Олег Серегин - Хирургическое вмешательство

1 Олег Серегин

Часть первая.

1.

Кажется, будто в горле у тебя что-то вроде колодца.
Колодезный ствол идет от кадыка до детородного члена, а рукоять ворота торчит из-под уха. Обычно она неподвижна, но иногда начинает покручиваться, вначале слабо, потом сильней и сильнее, словно от подреберья кверху кто-то тяжко, натужно вытягивает ведро с частицей твоей души.
Это неприятное чувство.
Ксе научился любить его.
Оно было свидетельством умения и силы, знаком признания, который в обманную не получить. Будь Ксе чуть менее искушен в своем ремесле, думал бы что-нибудь красивое насчет материнской ласки. Вроде так: ты живешь, беря у родителей в долг. Приходишь, и тебе уделяют, отечески, матерински, но будь готов к тому, что однажды с просьбой обратятся к тебе... Неумелого, слабого, неопытного – не просят, и потому, если не растут мастерство и сила, растет долг. Однажды он становится таким, что вернуть его можно только одним способом.
Тогда шаман уходит подальше в лес и роет себе могилу.
Ксе был умелым шаманом.
Его просили.
И потому, что он был умным шаманом, он знал, что Матьземля не испытывает ни нежности, ни печали, никаких чувств, называемых материнскими; дочеловеческое стихийное божество, она началась с первых живых клеток в Мировом океане и много старше материнского инстинкта как такового. Что-то вроде разума у нее есть, это верно, но его не стоит переоценивать. Это разум протоплазмы. Ксе был опытным шаманом и знал, что оскорбиться по поводу его мнения о ней Матьземля тоже не может.
А еще он был сильным. Его просили не раз.
То, что случается после, всегда одинаково: в первый миг Ксе понял все. Обычное состояние, когда только вошел в контакт со стихией – у нее-то ведь, у стихии, нет нерешенных вопросов и проблем тоже нет. Проблемы появляются у тебя, когда начинаешь адаптировать протомысль богини для маленькой человеческой логики. Это само по себе непросто; учитывая же, что понятие «сообщить заранее» Земле незнакомо, и решительные действия требуются от тебя прямо сейчас… причем безошибочные действия… как раз тогда, когда понял, наконец, что ни копья тут не понял и хорошо, если через неделю поймешь.
…Ксе продолжал идти куда шел, только замедлил шаг. В конце концов, он пеший. Она может повести его в любую нужную сторону. Находись он, скажем, в поезде дальнего следования, или, не приведи боги, в самолете – вот тогда у него действительно были бы проблемы.
Переулок, сколько хватало взгляда, пустовал. Взгляда хватало ненамного, потому что шагах в двадцати от Ксе улочка загибалась. Дома по обе стороны стояли впритык и на первый взгляд казались нежилыми, как многие старые здания в центрах мегаполисов. Холодное солнце едва заглядывало в узкое выгнутое ущелье, слабо поблескивали стекла припаркованных машин. Шум автострады доносился из-за строений, слитный и приглушенный.
Матьземле нет дела до городов. Все эти стены созданы из нее: и стекло, и бетон, и сталь. Каждый камень, упавший с небес, становится ею. Асфальт – ровно такая же ее часть, как степной чернозем и песок пустыни.
Ксе шел себе к букинистическому и пытался разобраться в мыслях Земли.
Она была довольна. Или недовольна. Неспокойна. Встревоженное сознание стихии подымалось вокруг незримым туманом, колыхалось и опадало, но Ксе не мог определить вектора тревоги. Чего от него хотели? Зачем обращались к настолько тонкому и неудобному инструменту, как человек?
Этот вопрос – всегда первый на пути к разгадке.
Ксе только собрался обдумать его, когда дошел до угла и рассеянно оглядел вторую половину улочки. До магазина оставалось ходьбы минут пять, если совсем не торопясь…
Богиня вскрикнула.
Шаман был ее инструментом, ее псевдоподией, с помощью которой Матьземля пыталась проникнуть в слишком маленький и стремительный для нее мир. Сейчас она видела шаманом – и увидела.
Надо сказать, что Ксе это не помогло.
Ехала навстречу машина, старенькая «копейка», медленно: одностороннее движение, да еще угол впереди. За рулем сидел добродушного вида толстый усач. Слева, по солнечной стороне улицы, почти растворяясь в неожиданной силе света и бликах зеркальной витрины, шла старушка с допотопной авоськой. Справа, в тени – девушка в длинной монашеской юбке.
Немилосердно крутанула древняя сила рукоять ворота, и, вызывая тошноту и помрачение взгляда, взлетело по грудине Ксе к горлу воображаемое ведро с душой.
Он не остановился, хотя желание постоять спокойно и за что-нибудь подержаться нарастало с каждой секундой. Скрылась за углом машина, унесла бабка молочные пакеты; шаман шел, тени выскальзывали из-под ног, взлетали, рушились волнами. Неботец проливал свет, сплетаясь со своей шакти в вечном объятии. Сознание богини напоминало нутро грозовой тучи.
«Дура, - подумал шаман устало и ласково, как о собаке. – Ну скажи хоть, что тебе надо-то…»
Она только указывала.
Не оставалось сомнений – вот эта, именно эта ссутуленная фигура, бредущая по кривому проулку, заставляла Матьземлю содрогаться в тревоге; но Ксе в упор не мог понять, чего богиня хотела от него. Точечной аннигиляции, что ли? Уж кому-кому, а Матьземле, той стихии, которая всегда могла позвать человека к себе, другие устранители не требовались. Да и не желала богиня уничтожения препоны: это простое желание, Ксе понял бы его…
Чего, язви ее Небо, она желала?!
Причина тревоги шла медленно, зябко кутая щеки в клетчатый шарф. Уродливый пуховик на ней выглядел весьма солидно даже для нынешнего по-зимнему холодного сентября. «Болеет? – невольно подумал Ксе. – Температурит? Может… голодная, что ли?» Под подолом длинной черной юбки виднелись старые кроссовки и толстые черные носки. Девушка выглядела бы монастырской послушницей или сектанткой, если бы носила платок. Но платка не было, не было и шапки. Золотисто-русые волосы, давно не мытые, сосульками липли по шарфу и плечам.
Она поравнялась с Ксе и, едва подняв лицо, скользнула по нему вялым взглядом. Лицо было тонкое и правильное, но какое-то отупевшее, в светло-голубых неумытых глазах не брезжило ни единой мысли. Стало ясно, что она совсем юная, не старше шестнадцати. «Наркоманка?..» - смутно предположил шаман. Потом подумал, что если девчонка хоть в малой мере восприимчива к тонкому миру – а она восприимчива, иначе не вызывала бы в нем такой реакции – понятно, почему она едва держится на ногах.
От того, что творилось с Землей, пошатывало даже Ксе.
Божественная протоплазма вопила. Выламывалась. Вставала дыбом. «Это!!» - давила богиня, не в состоянии изъясниться, не умея отдать слишком сложный и ей самой непонятный приказ.
«Тьфу на тебя», - подумал шаман в сердцах. Он все больше подозревал, что Матьземля вообще не знает, чего хочет.
Ксе остановился, наконец, и обернулся.
Немытая девчонка ковыляла дальше по переулку. Шаман не чувствовал жалости: кто бы она ни была, она не хотела, чтобы ее жалели. Но все-таки явно температурила, и плелась не домой, к маме, чаю и антибиотикам, а в значительно менее теплое место, может быть, даже в никуда… Русый затылок казался хрупким, безобидным и беззащитным.
Ну, допустим, в ней какая-то гадость, от которой Матерь и выворачивает… Но нет такой гадости в мире, которую эта стихия не способна переварить. Уничтожь, богиня. Позови в себя, раствори, разъедини на элементы: нужно ли больше?
Значит, нужно.
«Беззащитным», - осознал вдруг Ксе.
Потом вдохнул и выдохнул.
Он был умелым шаманом.
Он понимал Матьземлю лучше нее самой.
До разгадки было по-прежнему далеко, но теперь Ксе хотя бы знал, что она существует. Разгадка маячила где-то в отдалении и тумане. Будет время на поиски, много времени, сейчас пора действовать. Богиня с большим скрипом мыслит, но чувствует остро и тонко; шаман перенял ее чувства и увидел русую побродяжку – нуждающейся в защите.
В конце концов, девчонка может даже знать, чем и как ухитрилась поставить на дыбы дочеловеческое божество. Хотя бы подсказать, помочь разобраться. Не три года ей, поди, паспорт имеется, и к уголовной ответственности привлечь могут…
Ксе медленно и неслышно пошел за девушкой, попадая в ритм ее шага. Это было несложно, он не один километр отмотал по тонкому миру след в след за Дедом Арьей. Оставалось сделать одно, самое неприятное, и Ксе невольно оттягивал момент, когда он проверит правильность своих действий по реакции Матьземли. Если он ошибся, и та все же не хочет, чтобы девочку защитили, то недогадливый шаман огребет так, что как бы не грохнуться без чувств на проезжую часть…
Ксе стиснул зубы, прикинул, куда будет падать, и нырнул в стихию.
Богиня была в нем.
Богиня чувствовала им.
Он становился богиней, пропуская через себя токи ее тонкого тела, ее странные растительные мысли, ее сложные ритмы и биения; Матьземля рожала, растила, совокуплялась с Неботцом, убивала и зачинала, жила, простиралась, проникала в Ксе, умаляясь до него и понимания происходящего в его теплой человеческой мимолетности…
Она почувствовала его.
И она успокоилась и просветлела.
Шаман улыбался. Настроение взлетело вверх, и не только потому, что он выдержал очередную проверку своих умений. Через чувства Земли он, наконец, увидел «монашку» по-настоящему – пусть не до конца разглядев, на это требовалось время – но увидел и понял.
По крайней мере, половину того, что намеревался понять.
- Зачем? - спросил Ксе вслух, от изумления забывшись.
Матьземля не ответила, конечно. Это был слишком человеческий вопрос, и она не умела на него ответить.
Шаман догнал девочку и обогнул ее.
- Извини, пожалуйста…
Голубые глаза вскинулись и моргнули. Нос засопел.
- Извини, ты меня не знаешь, - торопливо заговорил Ксе, - меня зовут Ксе, я шаман…
Бледное лицо перед ним внезапно и страшно перекосилось. Глаза девчонки расширились и остекленели, она с неожиданной силой толкнула Ксе в грудь, и, путаясь в юбке, рванула по улице вниз с такой отчаянной прытью, точно от этого зависела ее жизнь.
…Это было проще всего.
- Останови, - тихо сказал шаман.
И Земля прижала бегущую к своей груди.
Из-под ее ноги вывернулся камень, кусок расшатанного бордюра; девчонка упала, подвернув лодыжку и хрипло вскрикнув, запуталась в пуховике и шарфе, поднялась, шатаясь. Попыталась бежать снова, но не смогла. Шаман знал, каково это – когда останавливает сама Земля. Голова кружится так, что чернеет в глазах, в груди давит, начинаешь задыхаться, и мышцы отказываются работать; можно только лечь и лежать, с трудом проталкивая воздух в легкие. «Дурочка, - вздохнув, подумал Ксе. – Я же не со злом…» Впрочем, с чего ей об этом знать. Если она кого-то по-настоящему боится, неудивительно…
Ксе глянул и ошалел.
Она ползла.
На четвереньках, тихо подвывая сквозь зубы, заваливаясь из стороны в сторону, она ползла, до последнего пытаясь спастись от него, и даже встревоженная мощь богини не способна была вбить ее в землю.
- М-мать… - выдохнул шаман, кидаясь к девчонке. Добежал, подхватил под мышки, откинул немытую башку, ловя взгляд. Девочка дернулась, толкнула его, но силы ее кончились, вывернуть запястья из рук Ксе она не смогла, и, когда он сгреб ее в охапку, повисла мешком.
- Извини, пожалуйста, - тихо сказал Ксе ей в макушку, - я не хотел тебя пугать. Я ничего плохого не сделаю. Я сейчас все объясню. Понимаешь, я шаман.
Уже не пытаясь бежать, она затряслась и скорчилась на асфальте, тихо скуля.
- Суки, уроды, ненавижу… - дальше шел такой страшный страдальческий мат, что у Ксе мороз подрал по хребту. – Я не могу больше. Ну не могу я больше. Отстаньте от меня. Ну пожалуйста, ну я не могу больше… ма-ма… я же… ну не могу больше…
Стихия покинула Ксе, а с ней ушло высшее равнодушие.
Ему стало жутко.
Он никогда раньше не видел, чтобы с человеком творилось такое. Это походило на… на предсмертную истерику. На корчи загнанной жертвы. Кажется, девочку свела судорога: Ксе никак не мог разогнуть ее и поставить на ноги, а ведь на них могли смотреть из окон, могли показаться прохожие… и даже, хотя об этом не хотелось и думать, могли явиться те, кого она так страшно боялась.
- Тихо, - шептал Ксе, - пожалуйста, успокойся, я ничего плохого не сделаю, я шаман, меня зовут Ксе… ну, Лёша меня зовут, Алексей, Лёша Смирнов я. Я ничего тебе плохого не сделаю. Ну… ну знаешь, кто такие шаманы? Я все объясню, я расскажу. Мы ничего плохого никому не делаем…
- Вы с-суки! – неожиданно выдохнула она, подняв бледное лицо, мокрое и опухшее; выдохнула с такой ненавистью, что Ксе физически обожгло. – Ур-роды… ненавижу. Падлы. Ж-жрецы.
- Я не жрец! – невольно удивился Ксе.
Должно быть, это прозвучало настолько честно, что девчонка подуспокоилась. Моргнула, помотала головой, стряхивая слезы. Вытерла нос рукавом.
- А кто? – прошипела она.
- Я шаман. Я уже сто раз повторил.
- А не жрец?
- Нет.
- Врешь.
- Чем клясться?
- Ничем, - злобно сказала она, поднимаясь. – Знаю я ваши клятвы.
Ксе понял это так, что она ему поверила. Тому жрецу, который должен был оказаться на его месте, предназначались судороги ужаса, ругань и слезы, а никак не мрачный взгляд исподлобья и не выпяченная пренебрежительно губа.
- Ну и на кой ты тут… шаман? – теперь ее трясло от злости.
- Пойдем, - деловито сказал Ксе. Времени на выяснение обстоятельств вполне хватало и еще оставалось. Букинист от Ксе не убежит. И эта вот… проблема – тоже.
- Никуда я с тобой не пойду.
Ксе вздохнул: он это предвидел.
- Потому что ты меня не знаешь?
Она снова хлопнула ресницами, беспомощно и бестолково.
- Я Ксе, шаман. Теперь знаешь.
- Ну и иди на…
- А ты тогда куда?
- Иди ты…
- Ладно, - согласился он. – Пойдем вместе.
- Я сказа…
- Я цеплючий, предупреждаю. Пока во всем не разберусь, не отстану. Может, я лучше сначала объясню, а ты уже потом решишь, куда меня посылать? Ладно, пойдем.
- Куда? – Девчонка остервенело терла лицо краем шарфа.
- Куда-нибудь. Мы же не можем прямо тут разговаривать.
- Почему?
Ксе пожал плечами.
- А если появится жрец?
Это решило дело.
Брать себя за руку девочка не позволила, но брела рядом с видом почти безропотным. Ксе смотрел на нее и не мог удержаться от улыбки.
- Мы куда идем? – пробурчала она.
- Я так понял, что тебе идти некуда, верно? – уточнил Ксе, и, не дав ей встрять, продолжил, - мы пойдем на квартиру к одному моему другу. Он близко живет. Меньше шансов, что встретим жреца.
- А-а.
- Будешь есть, мыться и спать. Потом поедем ко мне. Или к моему учителю. Я не знаю, в Москве он сейчас или нет. Если в Москве, то к нему. Он во всем разберется.
Девчонка скептически фыркнула.
- На кой хрен тебе вообще?
- Я шаман, - терпеливо повторил Ксе. – Ты знаешь, кто такие шаманы?
- Я знаю, кто такие жрецы, - сплюнула девчонка. Голубые глаза яростно сверкнули. Ксе решил, что подарит ей на Новый Год шоколадного жреца.
- Шаманы – не жрецы. Хотя и мы, и они, в общем, профессиональные контактеры. Ты знаешь, что такое «антропогенный»?
- Типа что люди нафигачили, - небрежно сказала девчонка и уточнила: - У меня по экологии «пять».
- Молодец. Жрецы имеют дело с антропогенной частью тонкого мира.
- А вы?
- А мы – со стихийной.
Девчонка подумала и перевязала шарф.
- Я в этом году в школу… того… ну, не очень, - под нос себе сказала она.
- Это зря.
Один переулок миновали молча. Спутница шамана топала более-менее бодро; Ксе думал, что плохо ей было прежде всего из-за беспокойства стихии, а еще из-за страха и одиночества. Температурой тут не пахло – уже хорошо… И хорошо, что девочка довольно быстро ему поверила: Ксе, откровенно говоря, думал, что будет труднее. Беглянка почувствовала, что ей сразу стало легче, и доверилась интуиции. Умница.
- Матьземля, - наконец, сказал Ксе. – Это одна из самых главных стихий. Я ощутил, что она очень сильно взволнована. Потом понял, что это из-за тебя. Понимаешь, шаман, он что делает? Он либо просит стихию о чем-то, либо спрашивает ее мнения. Ну, например… решили Москва-Сити построить. Нужно спросить Матьземлю, согласна ли она держать столько небоскребов. Попросить подержать.
- Ясно, - лаконично сказала девчонка шарфу.
- Но иногда бывает наоборот. Матьземля о чем-то просит шамана. Она не умеет просить словами, поэтому я до сих пор точно не знаю, чего она от меня хочет. Но, кажется, она хочет, чтобы с тобой все было в порядке.
Девчонка буркнула что-то неразборчивое и зарылась в шарф по самые глаза.
- Слушай, - очень мягко сказал Ксе, глядя прямо перед собой, – а как тебя зовут?
- Женя.
Они подходили к подъезду, и Ксе нашарил в сумке мобильник, чтобы предупредить Санда о том, что ввалится ненадолго. Хозяин, скорее всего, работал сейчас в Подмосковье, и квартира пустовала. В шестикомнатных хоромах Санда дед Арья когда-то собирал «шаманят-салажат» и водил молодое поколение «гулять паровозиком». С тех пор Ксе знал коды замков. Санд вообще охотно пускал к себе нуждающихся, даже будучи дома. Места много – взвод потеряется.
- Женя, - осторожно начал Ксе, - ты, случайно, не догадываешься, из-за чего Матьземля могла так разволноваться?
- Нет, - отрезала Женя таким голосом, что Ксе мгновенно понял: она не догадывается, она знает точно, но рассказывать не намерена. Пока.
Он не торопился.
Поговорил с Сандом, узнал, как дела на объекте, получил добро и новый код от входной двери. Вошел в темный подъезд, слыша, как за спиной сопят носом, шуршат юбкой, тонко шелестят синтетической шерстью шарфа по синтетической ткани куртки. Ксе шагнул в лифт, пряча улыбку, и рассеянно уронил давно заготовленное:
- Да ты хоть знаешь, как у девочек между ног устроено?
- Знаю! – с вызовом ответил Жень.
И покраснел.
Оказавшись за запертой дверью, он, конечно, первым делом стащил юбку – без всякого смущения, не торопясь, точь-в-точь солдат, скидывающий маскировку после выполнения боевой задачи. Под маскировкой оказались закатанные до колен джинсы. Прочая одежда годилась и парню, и девочке, а когда-то женский серый пуховик был настолько старым и засаленным, что приближался к состоянию зипуна. Сойдет умному беспризорнику.
На умного беспризорника Жень больше всего и смахивал, на непристальный взгляд. Недавнего беспризорника. Умного – потому что не натягивал что попало, а подбирал экипировку для экстремального туризма по вокзалам и теплоцентралям, под ватником обнаружилась непустая сумка-«банан». Недавнего – потому что слишком крепок был и хорош, в детстве не голодал, никогда не нюхал клея, занимался спортом… Когда Жень вылез из бесформенного свитера, Ксе с неприятным чувством понял, что в плечах парень будет, пожалуй, шире, чем он, взрослый мужик.
- Я мыться пойду, - фыркая, сообщил Жень. – Ниче, можно?
- Можно, конечно. Там еще стиральная машина стоит, если что. Я тебе сейчас чего-нибудь пожрать соображу.
- Угум.
Жень без лишнего стеснения распахнул дверь чужой ванной и скрылся. Хрустнула задвижка.
«Ну надо же», - усмехаясь, подумал Ксе. Пацан вел себя точь-в-точь бездомный щенок, притащенный с улицы в дом. Не то чтобы нагло, но беззастенчиво. Два раза приглашать не требуется: если за дверь пустили, значит, все – я тут живу…
Шаман ушел на кухню – искать, на что бы еще подразорить Санда. Тот сказал, что уехал на неделю, вернется послезавтра. Санд работал в стройфирме, сейчас пахал как проклятый на очередном коттеджном поселке. Природоохранная зона, река, озеро, лес – по меньшей мере четыре стихии, и то, если поселок удачно расположен, и не придется возиться с непрофильными антропогенными божествами.
Деньги, конечно, хорошие, но работа адская.
Ксе нашел в шкафу чай и кофе, а в морозилке каменные пельмени.
Жень возился в ванной, что-то ронял и переставлял. Интересно было бы знать, что он успел подумать и для себя решить, но по-настоящему это Ксе не беспокоило. Он, конечно, заработал сейчас проблем на свою голову, только связаны они были не с Женем, а с Матьземлей: разгадывать головоломку Ксе принуждала богиня. Но выяснить, в чем суть дела – и Жень отправится к тому, кому такими делами положено заниматься. Ксе с самого начала понял, что задействован не его уровень. Матьземле уровни безразличны, все они для нее одинаковы; шаман Ксе просто оказался рядом.
И все-таки он был умелым шаманом.
…Кажется, будто за переносицей у тебя что-то вроде магнита. Обычно он лежит спокойно и ничуть не мешает, но стоит вблизи ощутить металл – и ты на миг замираешь как вкопанный, не в силах переключить внимание, отвлечься, оторваться…
Это неприятное чувство.
Но оно не обманывает.
«Из-за этого мизинца истерит богиня, - думал Ксе, ставя кастрюлю. – Абы из-за кого богини не истерят. Ладно. Выяснится. Но зачем юбка?!» Юбка была загадкой самой очевидной и самой нелепой, вопиюще нелепой – и оттого более серьезной, чем могло показаться. Это девочки в приключенческих книжках переодеваются в мальчиков, наоборот мальчику невместно, разве смеху ради, но здесь забавами и не пахло. Практически взрослый парень, который пытается спрятаться в женской одежде, делая это умно и умело… Ксе восстановил в памяти свои ощущения менее чем часовой давности – он действительно только через всеведущую стихию ощутил, какого пола Жень на самом деле. Никаких тебе трансвеститов, американских комедий: это тактическая уловка, и чтобы так мыслить в его возрасте, надо обладать очень зрелым и холодным умом.
«Жрецы», - подумал Ксе.
Он никогда не имел дела со жрецами, даже не знал толком, как они работают, и потому не мог выдвигать предположений, но в одном был уверен – точечными аннигиляциями они не занимаются точно так же, как и шаманы. Даже те из них, кто служит богу наживы. Для жестких воздействий есть бандиты… есть кое-какие госструктуры… но род деятельности контактера подобной активности не предусматривает. Зачем каким-то жрецам понадобился Жень, и почему парню так не хочется попасть им в руки, и с какого перепугу тут монашеская юбка… Надо было с кем-то консультироваться.
Звонить.
Куратору в Минтэнерго.
Или начальнику отдела в МВД.
Ксе был хорошим шаманом: он владел интуицией не хуже, чем зрением и слухом. И сейчас ему до ломоты и изжоги были неприятны мысли о любого рода министерствах и ведомствах, даже при том, что кураторша Ольга Петровна замечательный человек, умный и понимающий, вполне компетентный, и перекинуть проблему ей было бы очень правильно, и вообще, по закону он обязан поступить именно так…
«Инстанции», - Ксе не без презрения передернул плечами. Над ним имелась только одна инстанция, тоже женщина, дура набитая, конечно, но гораздо, гораздо главнее Ольги Петровны.
Матьземля.
Ксе решил звонить Деду Арье.
Жень ввалился на кухню как раз тогда, когда шаман вылавливал из кастрюли последний пельмень. Пельмени пахли превкусно, и плотный дух дорогого шампуня, вплывший вместе с найденышем, показался неприятно химическим.
- Привет, - сказал Ксе, сосредоточенно поймал пельмень и обернулся.
Парень стоял над столом в одних джинсах. С мокрых волос стекали капли.
Ксе неверяще покачал головой и восхищенно прицокнул языком.
- Гантели, - довольно ухмыльнулся Жень, покосившись на него из-под потемневшей гривы, - турник, брусья. Двести отжиманий, пять кэмэ каждое утро… ну и вообще.
- Ты в спортшколе, что ли, учишься?
- Не-а, - тот ухмыльнулся еще шире.
- А лет-то тебе сколько? – продолжал изумляться Ксе.
- Пятнадцать.
«Сбавил?» - пришла в голову мысль. Даже при самом суровом распорядке тренировок подросток будет скорее жилистым, или, на худой конец, массивным, если склонен к полноте. В этом возрасте подобный рельеф просто еще не формируется.
У Женя было невероятно совершенное мужское тело.
Ксе заставил себя не завидовать. Ему минуло двадцать семь, в пятнадцать он о такой физической форме и мечтать не мог, а теперь мечтать тем более не стоило. Либо вставай и иди в качалку, либо просто забудь.
Жень наворачивал пельмени как голодный волк, отвлекаясь только на то, чтобы вытащить свои эльфийские кудри из тарелки. Чтобы их подвязать, определенно, требовалось слишком много времени…
- Ты когда последний раз ел-то? – спросил Ксе.
- Давно, - прочавкал Жень.
- Дома?
- Нет.
- Мужик Яг, - сказал он, напоследок вылакав из тарелки бульон.
- Чего?!
- Ну чего ты объяснять собирался?
- Погоди-погоди… - озадачился Ксе.
- Баба Яга, - объяснил Жень насмешливо. Он сидел, откинувшись на спинку стула и закинув ногу на ногу. Высыхающие волосы на глазах светлели. Ксе подумал, что Жень весьма трезво оценивает собственную внешность, и еще – что ему, пожалуй, действительно пятнадцать. С мускульным рельефом какая-то аномалия, но лицо все-таки подростковое: тонкие черты, пухлые губы, что называется, «молоко не обсохло». Жень отлично знал, что действительно может сойти за девочку, и не исключено, что готовился загодя. Или не готовился, просто пофорсить хотел шевелюрой…
- Мужик Яг, - хихикнул Жень. – Баньку истопил, обед сготовил… ну чего, объясняй, чего собирался. – Он встал и, пока шаман собирал мысли в кучу, стал с прежней беззастенчивостью наливать себе кофе. Сытый и мытый, он чувствовал себя гораздо увереннее, чем на улице час назад. «На удивление же уверенно он себя чувствует, - подумалось Ксе. – Учитывая, что и меня совершенно не знает, и его таинственные жрецы никуда не делись…» Но дальше анализировать впечатления шаман не успевал. Парень ждал речи.
- Я уже объяснил, - сказал Ксе, наконец.
- Ничего ты не объяснил, - авторитетно заявил Жень. – Нафиг я тебе сдался, нафиг ты меня сюда приволок, фиг ли ты дальше делать будешь, ну и в том же духе.
- Я уже объяснил.
- Ну блин, мужик…
- Меня зовут Ксе.
- Да, ты же шаман, - с ухмылкой кивнул пацаненок, садясь. – А че так пафосно-то? Чем Лёха не нравится?
Ксе ощутил в себе некое мстительное чувство. Даже кровожадное. Он неторопливо встал, отошел к окну и уселся на подоконник, скрестив руки на груди. Невольно покосился вниз – там облетали пыльные тополя, черепашьим ползом ползла чья-то машина среди вплотную вставших товарок. Окна комнат с другой стороны должны были выходить на шоссе, но стеклопакеты гасили любой звук.
- Объясняю, - ласково сказал Ксе. – Лёха я по паспорту, как законопослушный гражданин нашей страны. У гражданина должна быть гражданская позиция. С этой позиции я должен сдать тебя в милицию, а там уже разберутся – и нафиг, и фиг ли, и в том же духе.
Подрасправившееся после душа и пельменей самомнение Женя увяло на глазах. Ксе не стал бить по болевой точке и не помянул жрецов: эту информацию из Женя предстояло вытягивать всерьез, без шуток, и заранее мучить его ею было ни в коем случае нельзя.
- Ксе – это имя шамана. Шаман слушает только стихию, - тут Ксе слукавил, но сейчас он и вправду намеревался слушать только ее. – Матьземля попросила меня о тебе позаботиться. По крайней мере, я так понял. Ее очень трудно понять, она не по-человечески мыслит.
Присмиревший Жень слушал тихо.
- Вот все, что я знаю, - развел руками шаман. – А дальше уже объясняй ты.
- Что?
- Все.

1 Следующая страница


Хирургическое вмешательство 2

Подросток опустил глаза. Он разглядывал свои колени очень долго, так долго, что Ксе уже думал оставить пока расспросы и отправить его спать, но Жень все-таки открыл рот:
- Я не могу.
Ксе вздохнул.
- Не доверяешь? Боишься?
- Нет. Просто… не могу.
- А если я буду тебе вопросы задавать, может, сможешь?
- Не знаю.
- Можно попробовать?
- Можно… - тихо разрешил Жень. Он совсем сник, и Ксе прикусил губу, ища среди вопросов самый безобидный, самый далекий от тех, какие его действительно беспокоили.
- Жень, - наконец, родил он, неловко улыбнувшись, - а зачем ты юбку-то надел?
Тот хмыкнул.
- По принципу «от противного», - сказал спокойно. – Делай то, что от тебя меньше всего ожидают.
На язык так и прыгнуло «кто ожидает?», но Ксе понимал, что с этим лезть еще рано.
- А ты не подумал, чем это может кончиться? Там район тот еще, дворы да подворотни. Вечером и девчонке одной ходить опасно, а парню, переодетому девчонкой… может, тогда уж сразу с моста в реку?
Жень поднял глаза.
Пол дрогнул под ногами у Ксе.
- Я ведь и ответить могу, - сказал Жень.
…Болели пальцы, впившиеся в подоконник, и боль отрезвляла. «Я сейчас пойму, - думал Ксе. – Сейчас… Это не просто так. Должно… значить…» Туман рассеивался. Разгадка делалась ближе, но уже не казалась желанной: разгадкой была какая-то громадная жуть, и с нею совсем не хотелось иметь дела.
Ксе проглотил ком в горле.
Жень смотрел ему в лицо, прямо и спокойно. Глаза его были двумя прицелами, в которых шаману чудились перекрестья. Подросток не поднимался с места, но от взгляда его у шамана леденел позвоночник. «Он действительно может ответить», - понял Ксе. Кого-кого, а дворовых банд он не боится, Жень, красивый мальчик с длинными волосами; пять, десять, двадцать человек – от него побегут. Не оттого, что сильный и быстрый, и не от ножа, который наверняка где-то припрятан.
Если нужно будет убить человека, Жень убьет: ни мысль, ни чувство не помешают ему, не будет сомнений и робости, не дрогнет рука. Его душа создана для убийства. Заточена для максимально эффективного убийства. Выдернуть чужую душу из тела ему так же легко, как выдохнуть и вдохнуть.
Это не то, что называют отсутствием страха. В нем есть страх. Жень умеет бояться.
…чего угодно, но не смертей.
Мурашки сыпались по спине. И вот это Ксе увидел потерянным и беспомощным? Вот это его просили защитить?.. Богиня, конечно, туго соображает, но…
Жень опустил глаза – жуткие глаза на грустном полудетском лице – и зажал руки между колен. «Кажется, я сейчас пойму, - переведя дух, сам себе сказал Ксе – Уже начал». Нестерпимо хотелось просто спросить: «ты кто?», но шаман, и не поверяя логику интуицией, понимал, что не получит ответа, сейчас – не получит, и потому не следует спрашивать. «Хорошо, - подумал он, - хорошо. Оставим это пока».
Повисло молчание.
- Жень, - наконец, негромко сказал Ксе. – У тебя… когда-нибудь был дом?
- Был, - односложно ответил тот.
- А… родители?
Жень опустил голову еще ниже.
- Папка.
- Был?
- Был.
- А мама?
- Она… давно умерла. Когда я родился.
- Тебя отец вырастил?
- Да.
- С ним что-то случилось?
- Он умер, - почти зло сказал Жень и добавил: - От передоза.
Ксе замолк. С пеленок сына растил отец-одиночка – и вырастил здоровым, спортивным парнем. Трудно поверить, что такой человек мог сесть на иглу. Но, давя в груди горькую ярость, через силу сын уточняет. Зачем? Шаман хорошо различал чувства. Если бы Жень стыдился и ненавидел отца, это стало бы каким-то объяснением – но он не стыдился.
Он хотел мстить.
…Жень резко выдохнул и сказал:
- Вообще-то его убили.
- Жрецы? – уронил Ксе задумчиво, и понял, что попал в точку: не с догадкой, это было несложно, а с минутой, когда следовало догадаться.
- Да, - сказал Жень.
И содрогнулся от ненависти.
- А теперь им нужен ты?
- Да.
- Жень, - Ксе подался вперед, ловя его взгляд. – Что это за жрецы? Что вы с папкой им сделали? Что они хотят с тобой сделать?
Жень приподнял голову, все еще глядя в пол. Его била крупная дрожь, лицо было бледным, с посеревшими губами, ноздри раздувались от учащенного дыхания.
- Убить, - беззвучно ответил он.
- Почему? – настаивал Ксе. – Зачем им нужно тебя убивать?
И в переносицу ему вперились неожиданно ясные глаза.
- По приколу, - с внезапной злобой выплюнул Жень.
- Что? – опешил Ксе.
- Что слышал, - подросток встал, грохотнув стулом.
- Жень, это не шутки, - шаман покачал головой.
- А я не шучу. Все. Я сказал.
Он дошел до дверей и вспомнил, что сказал не все. Тряхнул русой гривой, обернулся и процедил оторопелому Ксе:
- Мне все равно, куда идти. Поэтому я пошел с тобой. Захочу, и уйду. Ты никто. Я тебе отчитываться не буду. Можешь хоть сдать меня, если хочешь, все равно ты не знаешь, кому сдавать, и я успею слинять, понял? Мне плевать. И ни хрена ты меня не остановишь.
Ксе сидел на стуле и в задумчивости ковырял кухонным ножом дорогую скатерть. Под ней было лаковое дерево, еще дороже, и ему тоже грозил ущерб. За стеной, в сандовой гостиной, разливался на все лады телевизор: озлобленный Жень смотрел MTV.
Ксе думал о жрецах, о Матьземле, о психованных подростках с не по возрасту четким рельефом мышц, и о том, что давно пора позвонить деду Арье. Деду, деду надо было звонить сразу, как только вошли. Почему Ксе так сглупил, взялся строить из себя дознавателя, к каковой роли никогда не ощущал склонности? Особист драный. Парню если с кем и надо было поговорить, так это с подростковым психологом, из службы телефона доверия. Дед бы смог сойти за психолога, по обширности знаний, богатству жизненного опыта и природному обаянию, а не ты, стручок…
Шаман вздохнул.
Молчи, Ксе, за умного сойдешь.
Но насколько же он неуравновешен, Жень, как его мотает из стороны в сторону, от животного ужаса к сарказму и холодной злости… и взгляд, взгляд боевой машины. Руку дать на отсечение, что истерика Матьземли как-то связана с этим, нечего и спорить, но какое должно быть промежуточное звено? Где ответ на вопрос «почему»? Кто он, что он такое, этот Жень? Чем занимался его отец? Во что превратил сына?
Ксе положил нож и встал.
Он решил извиниться. Сказать Женю, что не хотел влезать в душу, а всего лишь перестарался в желании помочь. Пообещать, что больше это не повторится – и опять слукавить, потому что мальчишке все равно предстояло снова терпеть расспросы, только занимался бы ими уже не Ксе…
Плазменная панель Санда распахивалась во всю роскошную ширь, в ней танцевали лощеные африканцы, в выверенной акустике комнаты упруго стоял звук, а Жень спал.
Он, конечно, не собирался спать. Просто замерз, полуголый, и завернулся в плед. Устроился поудобнее, и от сытости и усталости сморило.
Ксе улыбнулся.
А потом пошел в коридор и вытащил из груды жениного пуховика боевой нож.
В сумке лежал еще складной с вылетающим лезвием, его он трогать не стал, и должен был быть третий, с которым Жень не пожелал расстаться.
«Да, Мать… - с косой ухмылкой подумал шаман. – Язви тебя через Семипалатинск…» До него с большим опозданием дошло, что одна из игрушек Женя вполне могла оказаться у него в животе. Если бы парень был не настолько измотан, если бы Матьземля не ходила ходуном у него под ногами, если бы он не принял Ксе за жреца…
…и ненавистного до дрожи жреца не осмелился ударить ножом.
Ксе вновь испытал чувство, знакомое всякому шаману: он понял, что ничего не понял.
Жень в гостиной тихо посапывал под частый бит постиндустриальной колыбельной: Ксе не стал выключать плазму, только притворил ему дверь и ушел во вторую гостиную.
- А! – ответил телефон после тридцати секунд нервного ожидания и мольб на тему «Арья-в-Москве, Дед-дома». – А! А ты у м-меня в адресной к-книжке есть, оказывается, хе-хе, я т-тебя узнал.
- Дед! – Ксе сам от себя не ждал такой щенячьей радости. – Дед, ты где? Дед, понимаешь, тут дело такое, меня Матьземля попросила, она ни копья не понимает, чего хочет, я боюсь тут голову сломать, кажется, это очень серьезно, я даже не знаю, удобно ли по мобильнику…
- К-ксе! – сказал Дед. – Т-ты меня извини, конечно. Но я с-сижу на чемоданах. Я з-завтра лечу в Мюнхен, на конференцию по ант… антропологии… в к-качестве, хе-хе, экспоната.
Дед врал. Он был могучий антрополог, имел мировое имя и как-то ездил читать лекции в Гарвард.
Дед вообще был велик и страшен.
Арья постигал практику контакта не в физических лабораториях, а в неподдельных стойбищах на Крайнем Севере. В шестидесятые Арья хитроумно доказывал пролетарскую, советскую природу новой науки, обосновывал необходимость разработки прикладных технологий, скорейшего их внедрения. Арья дрался не на жизнь, а на смерть, отражал обвинения в лженаучности – главным образом предлагая оппонентам присутствовать на полевых испытаниях… Арья лично участвовал в гонке вооружений. Арья основал собственную школу. Арья был первым в стране официальным шаманом, он камлал на стройплощадке Останкинской телебашни, и спустя много лет, после знаменитого пожара, получил орден, который в узком кругу родных и друзей с достоинством именовал «За крепкий стояк».
- Дед, - несчастным голосом сказал Ксе. – Это богиня.
- Богиня – это серьезно, - согласился тот добродушно. – А ты чего ж? Или худо научен, а? хе-хе.
- Я все делаю, что могу. Я, может, и больше могу, только, Дед, я не понимаю тут ничего. Я не подростковый психолог.
Это была удочка. Старый карась Арья, конечно, понял, что выученик хитрит, но походил-походил вокруг наживки и, смилостивившись, взял ее:
- А таковой-то т-тебе на что?
- Тут… мальчик… парень. Дед, я не хочу по телефону говорить.
- Д-даже так?
- Без шуток. Дед, приезжай пожалуйста, а? Ты меня знаешь, я тебя не осрамил ни разу. Я сам всем этим займусь. Ты только помоги разобраться.
С полминуты из трубки доносилось умудренное кряхтение. Ксе перекрестил пальцы. Арья мыслил так долго, что ученику его успели прийти мысли о телефонах и о том, что очень не хочется выдавать историю в эфир. Сначала это показалось глупо: кому и с чего сдалось прослушивать телефон Ксе? Но потом подумалось, что Арья – человек почти государственный, и его разговоры вполне могут…
- Я в дверях, - наконец, сказал молодой шаман. – Двери наверх, Дед, помнишь?
- Ладно, - ответил Арья.
Он появился меньше, чем через полчаса, стремительный и напряженный; когда Ксе увидел учителя, его пробрала дрожь. Неизвестно, на каком вертолете Дед примчался сюда из своего спального района, но то, что щеголь и джентльмен Арья даже не переодел брюки, так и вылетел на улицу в мешковатых домашних штанах… «Что же я сказал ему такого?! – забилось в висках у Ксе, - во что же я ввязался, Мать моя…»
Дед выпрямился, откинул седую, похожую на одуванчик, голову, обшарил Ксе темными сощуренными глазами. Грохнул на пол сумку с неведомым.
- Дурак, - сказал жалостливо, даже не заикаясь. – Ох, дурак… Лёша.
- Лев Аронович… я…
- Не понимаешь? – без перехода продолжая недавний телефонный разговор, надвинулся Дед.
- Я…
- Богиня до сих пор неспокойна, - ровно сказал старый шаман. – Вокруг этого дома – вихрь. От самого метро чувствуется.
- Уй-ё, - только и ответил Ксе.
- Что тут было, когда она взялась за тебя?
Ксе послушно вспомнил:
- Буря. Гроза. В тонком плане.
- Да ясно, что не в плотном, - Дед скептически задрал брови и постучал Ксе по лбу. – Д-до сих пор не улеглось! Т-ты почему этого не чувствуешь?! Не осра… осрамил меня ни разу, г-говоришь?
Ксе открыл рот. Он в самом деле не ощущал остаточного вихря – не ощущал, находясь в самой его середине!
Этот феномен, конечно, следовало осмыслить, но Ксе просто испугался. Он слишком привык к своей умелости и успешности, и теперь, чувствуя, как почва уходит из-под ног, физически не способен был думать что-либо дельное. «Санд меня уроет, - пронеслось глупейшее. – У него, наверно, все настройки улетели…»
- Я т-тут тоже долго сидеть не буду, - говорил тем временем Дед. – У меня уже г-годы не те… Ксе, соберись! Ксе, в стихию! шагом марш!
Команда по старой памяти сработала: шаман обвалился внутрь сознания Матьземли.
Грозный и строгий, невзирая на всклокоченные волосы и домашнюю одежду, Дед Арья стоял над Женем. Тот проснулся сразу, как только шаманы вошли в комнату, но глядел квело и сонно. Хлопал глазами, натягивая плед на плечи, зябнущие со сна. Ксе сел и сидел прямо на ковре, медленно приходя в себя: короткая, но глубокая ходка в тонкий мир, казалось, перевернула мозги вверх ногами, а на деле поставила их как положено. Теперь шаман чувствовал все, что должен был чувствовать, и неприятно это было до чрезвычайности.
Он по-прежнему мало что понимал.
- Ну здравствуй, - почти торжественно сказал Арья.
- Здравствуйте, - тихо ответил Жень, оробев. – А вы кто?
- Это Лев Аронович, - Ксе не слышал собственного голоса. – Мой учитель.
- Меня зовут Арья, - уточнил старик. – Я шаман.
Жень узнал интонацию, но если в устах Ксе она его насмешила, то великомогучий Дед внушал благоговение. Парень немедленно продрал глаза и почти по-военному взлетел с дивана.
- Я…
Арья оборвал:
- Тихо.
Он стоял и смотрел на него пристально, точно истукан, а Ксе видел, что Женя мало-помалу захлестывает прежний ужас. Возражать и сопротивляться Деду у него не получалось. Пацан украдкой хрустел пальцами, отводя лицо в безуспешной попытке спастись от страшных всевидящих глаз Арьи; губы у него серели, и кажется, вот-вот подступила бы судорога, сродни той, что была на улице, когда Жень попался Ксе и принял его за жреца.
- Чего вам… - начал он, и голос сорвался.
- Тихо, - хмуро повторил Дед.
Ксе рассказал ему предысторию в нескольких фразах: на большее и истории, и соображений по ее поводу не хватало. Услыхав о жрецах, Арья сделался еще мрачнее и сосредоточенней, чем был, надолго задумался, а потом сказал: «Дурак ты, Ксе… и Матьземля т-тебя потому любит. Т-только хорошего от той любви ждать не надо… Н-не понимаешь, с-сказал? Я вот, к-кажется, уже понял…» Ксе успел только рот открыть, когда Дед ухватил его за шиворот и потащил за собой – навстречу стереосистеме Санда и любовной ласке древней богини.
…Арья, наконец, глубоко вздохнул и отвел взгляд. Жень чуть не свалился от облегчения.
- Значит, так, - сказал Дед. – Т-ты садись, садись…
Жень облегченно свалился.
- За тобой охотятся жрецы, - протянул Арья раздумчиво, но на лице его читалось, что загадок для него больше нет. – К-которые довели до смерти твоего отца, и т-тебе в их руках грозит то же самое. И т-ты никого не можешь просить о помощи, вот в чем вся подлость-то, Жень…
Тот смотрел снизу вверх, широко распахнутыми глазами, не то с ужасом, не то с мольбой. Костяшки сцепленных в замок пальцев побелели.
- Тебя даже закон не защищает, нет такой строчки в законе. Кошку-собаку защищает, а тебя – нет.
«Дед, - мысленно взмолился Ксе, - ну зачем ты так?» Учитель причинял боль другому, но видеть это было больно и ученику. Женя уже трясло. А пацан никому ничего плохого не сделал, хоть и таскал с собой кучу ножей… почему Арья говорит, что его не защищает закон?!.
- Дед, - без дыхания простонал Ксе. – Что ты говоришь такое?..
- Только вот Матьземле не все равно, что с тобой сделают, - тот не слышал его. – Это Матьземле-то. К-которая вообще мало что соображает, а уж единственного человечка ввек не заметит, к-кем бы он ни был, что бы ни натворил…
Жень сжался в комок, втягивая голову в плечи; глядел исподлобья, и лихорадочно блестели глаза. Дед Арья взял его за подбородок длинными костлявыми пальцами – мальчишка стерпел, покорно поднял лицо.
- Жень, - сказал старый шаман. – Да ведь ты божонок.

2.

Офис находился не то чтобы на окраине, но в подворотне – в глухом и грязном дворе, в пяти минутах ходьбы от Трех вокзалов. Само здание, где арендовали помещения несколько фирм, было новым, но место определенно не годилось для приличных учреждений. Впрочем, в филиал контору и перевели по причине малоприличной специализации. Поначалу московский отдел по работе с клиентами располагался прямо в здании Минтэнерго, но потом выяснилось, что, во-первых, клиентура робеет роскошного дворца министерства, а во-вторых, клиентура эта такая, какую любое вменяемое учреждение предпочтет не пускать на порог. Существовал строжайший приказ именовать их «клиентурой», но сотрудники постоянно сбивались и путались, потому что нормальной клиентурой были акционеры и прочие уважаемые люди, а то, что ходило теперь, слава богам, в филиал на Киевской, называлось «бомжами», «идиотами» и «сырьем».
Клиент, который сейчас, тонко звеня проглоченным аршином, сидел на зыбком крутящемся стуле перед фронтлайн-менеджером, не походил на бомжа.
А значит, был идиотом.
Иных вариантов менеджер представить себе не мог.
- Пожалуйста, - терпеливо и зло говорил он, - внимательно прочитайте договор. Все пункты.
- Зачем? – тихо сказал клиент. – Я знаю, в чем суть этой сделки. Какая может быть разница?
«Омерзительный тип», - подумал менеджер и присовокупил, что тип явно собирается поиметь его в мозг. Договор был отпечатан крупным шрифтом и сформулирован предельно простыми фразами, потому что частенько клиенты плохо читали, или вообще от тяжкой жизни успевали забыть, как это делается. Они еще и воняли частенько, но менеджер не отличался брезгливостью.
Этот был из другого теста.
Клиент смахивал на романтического юношу, который постарел, пооблез и в целом опечален жизнью, но ума так и не приобрел. Самое смешное, что мужик-то был молодой, едва под тридцать, но вот как юноша он успел постареть. Хиппи, а может, и не хиппи, в трепаной одежонке, белобрысый, нечисто выбритый, с остатками угрей на щеках, вид он имел шизофренический и смиренный. Аж подташнивало. Менеджер старался лишний раз не поднимать взгляда.
Такие – они хуже всего.
- Поймите правильно, - сказал менеджер с откровенной ненавистью. – Мне абсолютно безразлична ваша судьба. Прочитаете вы договор или нет, передумаете или нет. Есть вещи, которые я делать обязан. Я обязан вас отговаривать. Причем долго.
- Может, как-нибудь обойдемся без этого? – так же тихо попросил клиент.
- Меня уволят, - грубо сообщил менеджер. Измываться над захожанами он имел полное право: это тоже считалось способом убедить их отказаться и уйти, и слава богам – иначе было бы совсем невмоготу.
- А если…
- Здесь скрытая камера, - отрезал он. – Но если вы не будете перебивать, я могу сократить лекцию. Идет?
Юноша молча кивнул.
Менеджер прикрыл глаза, сосредотачиваясь. Потом уставился в стену поверх его головы.
- Итак, - сказал он. – В договоре сказано, что вы передаете государственной компании Ростэнергопром право распоряжаться вашим тонким телом после засвидетельствования факта вашей физической смерти. Это ложь. Не перебивайте. Это официальная ложь, вызванная требованиями действующего законодательства, я уполномочен об этом сообщать. Вы идентифицируете себя с плотным телом, что является вашей фатальной ошибкой. После смерти этого тела вы не перестанете осознавать себя. Вы передаете права не на труп, а на себя самого.
За окнами стоял ясный осенний день, но по офису медлительно текли сумерки. Лампы дневного света ровно гудели; их тусклый свет, казалось, блек, выцветал до какого-то потустороннего оттенка, и живые цветы в горшках казались искусственными.
Менеджер подался вперед, почти опустившись грудью на стол.
- Раньше это называлось «продать душу», - свистящим шепотом сказал он.
- Я знаю, - ответил клиент. В глазах его серела решимость.
Менеджер сел.
- Вы сатанист? – обыденным голосом спросил он.
- Что?
- Некоторые сатанисты думают, что тут можно продать душу Люциферу, - криво ухмылялся менеджер. – Двух-трех мне так и не удалось переубедить, но их, откровенно говоря, и не жалко. Послушайте, вы продаете душу не потусторонним силам, уж не знаю, какие вам больше нравятся, а нашему родному государству. Не дальше, никак не дальше, чем Российской Федерации в лице государственной акционерной компании Ростэнергопром. Вы так любите Родину?
- Послушайте…
- Не перебивайте. Я объясню, на что ей ваша душа. Видите ли, тонкое тело хомо сапиенс – уникальный энергоноситель. У вас его примерно три грамма. В реакторе станции, работающей на тонком топливе, они будут эквивалентны примерно девятистам килограммам топлива атомного. Больше того, энергия распада души, в отличие от энергии атомного распада, абсолютно безопасна, безвредна для экологии… я понятно выражаюсь?
Клиент молчал. За дверью, где были касса, секретарша и охранник, заспорили и чем-то загрохотали. Менеджер перевел дух. Он вел разговор не в первый раз, но все это до сих пор действовало ему на нервы.
- А теперь я расскажу о том, что вы почувствуете. Особого воображения не требуется. Будет почти как в сказке – адские муки в геенне огненной… а потом исчезновение. Полное. Понимаете, полное!
Юноша опустил веки. Между бровями пролегла складка.
- Послушайте, - сказал он, - я знал, зачем сюда шел. Я все понимаю. Думаете, я еще не решил?
- Зачем? – бросил менеджер. – Зачем вам это?
Юноша вскинул глаза.
- Насколько мне известно, - отчеканил он, - эти сведения я предоставлять не обязан.
Менеджер потер лоб.
- Не обязаны… да. Но вы же неглупый человек. Вы же понимаете, что такое тонкое тело. Да, оно тоже однажды умрет. Но у вас впереди тысячи физических жизней! Тысячи лет, за которые можно все изменить. Раньше во время реинкарнации теряли память, но при нынешних технологиях это перестало быть проблемой. Хотите помнить себя – будете помнить. Может, вы сделали диагностику кармы и перепугались? Послушайте, это не приговор и не повод совершать окончательное самоубийство. Даже если у вас на совести такое, что и меня приведет в ужас – выход есть всегда. Если это преступление, вы можете сдаться властям и искупить его в заключении. Если нет, или если вы не хотите сидеть – идите зарабатывать деньги. Накопите на карматерапию.
Клиент вздохнул, разглядывая свои пальцы.
- У меня была серьезная причина прийти сюда, - сказал он очень спокойно. – Я все обдумал. Ни карматерапевт, ни кармахирург, боюсь, не помогут.
- Даже так? – уронил менеджер и болезненно поморщился.
- Да.
Менеджер изобразил задумчивость. Он читал текст наизусть по инструкции, а в той были помечены звездочками моменты, когда следовало задуматься.
- Значит, вам очень, очень нужны деньги… прямо сейчас. Вас шантажируют? Вы кому-то должны? Скажите честно. Мы занимаемся такими делами. Здесь скрытая камера, неподалеку наши ребята, вам гарантируют защиту, этот вопрос решат. В любом случае, неужели разумно продлевать эту жизнь ценой отказа от остальных?
- Нет, - сказал клиент. – Меня никто не шантажирует.
- Это из-за другого человека? – спросил менеджер с неожиданным сочувствием. – Деньги на лечение? Я понимаю, иногда кто-то дороже тысячи жизней… но ведь он потом родится опять. Даже если надежды нет – этот человек родится снова, скорее всего, с хорошей кармой, и будет жить – а вас уже никогда не будет. И если однажды тому человеку снова понадобится помощь, вы не сможете ему помочь.
Клиент, показалось, вздрогнул. Менеджер напрягся. Те, кто срывался, обычно срывались раньше, до последнего довода добирались лишь самые стойкие, действительно пришедшие ради родных и любимых. Но они тоже ломались и уходили, раздавленные своим предательством; а с другой стороны, как назвать того, кто пожелает себе излечения такой ценой? С этической точки зрения все это, должно быть, выглядело чудовищно, но тонко чувствующих особ сюда работать не брали.
«Собачья работа», - в который раз подумал менеджер. Хуже, чем надзирателем в тюрьме, хуже, чем санитаром в дурдоме. Он и до нее не отличался впечатлительностью, а профессиональная деформация выбила из него остатки человеческого. Менеджер это понимал сам, и подозревал, что такой кармы, какую он себе тут заработал, хватит на десять жизней с церебральным параличом или десять смертей от СПИДа в Голодной Африке. Надежда была только на медицинскую страховку, гарантированную сотрудникам министерства – на пресловутую карматерапию.
- Знаете, что? – мягко сказал клиент. – Давайте договоримся так: я материалист, не верю ни в душу, ни в ее бессмертие, и хочу просто срубить бабок, пользуясь глупостью окружающих. И вы не станете меня отговаривать. Дайте договор.
Менеджер невольно набрал в грудь воздуха с намерением открыть клиенту глаза на очевидную абсурдность его слов, но вспомнил, что положенное по инструкции зачитал, а за большее ему не платят.
- Дело ваше, - буркнул он.
- Хорошо.
Серый стол устлали тускло-белые листы договора.
- Подписывайте на каждой странице, фамилию полностью, разборчиво, дайте паспорт. Все.
Клиент ясно улыбнулся. Менеджер этого не видел, потому что смотреть на клиента ему было тошно.
- А что теперь? – спросил белесый юноша, склонившись над документами.
- Сейчас в кассе начислят деньги на карточку, - хмуро ответил менеджер, медленными движениями складывая уже подписанные листы и пакуя их в файл. – Через десять минут будет готово. За эти десять минут на ваше тонкое тело поставят опознавательный знак. Клеймо. Вы еще можете отказаться. Сейчас.
Клиент молчал. Менеджер не видел выражения его лица – не смотрел. В офисе было холодно, руки зябли, и думалось, что надо пойти отрегулировать кондиционеры, а то цветы же померзнут.
Старый юноша проставил все подписи и сложил руки на коленях.
Он так ничего и не сказал.
- Стажер! – внезапно почти с ненавистью проорал менеджер, обернувшись. – Эй, стажер! Ну где ты там, с печатью огненной?!
Клиент вздрогнул и встрепенулся, пытаясь заглянуть через стол, за перегородку из непрозрачного стекла. Там, похоже, была дверь или выход в коридор.
- Вот сволочь, - процедил менеджер, берясь за мобильник. – Опять в Контру режется… Стажер! Иди сюда, работа пришла!
Дверь звучно хлопнула, затрепетал ламповый свет, и появился стажер.
Он был прекрасен.
Он был прекрасен неуместно и неприлично. Улыбка и одеяния его источали рекламный блеск. Вначале помстилось, что на плечах стажера – медицинский белый халат, но это был только светлый летний плащ, слишком легкий для стоящих теперь погод. Облаченный в плащ поверх джинсов и свитера парень – лет двадцати пяти, веселый, свежий и ухоженный, какой-то отлакированный, точно новый автомобиль на выставке – выглядел, откровенно говоря, нелепо: до такой степени не соответствовал обстоятельствам.

Предыдущая страница 2 Следующая страница


3 Олег Серегин

Чертовски хорош собой был стажер, очевидно доволен жизнью и сиял, как финский унитаз.
Менеджера скрючило от омерзения, и он уставился куда-то совсем в угол, чтобы не видеть обоих, клеймимого и клеймящего.
Блистательный стажер окинул взором пространство, встретился глазами с клиентом – и развернулся, явно намеренный возобновить компьютерные пострелюшки.
- Сволочь, - пробормотал менеджер. – Хоть бы руками помахал для приличия…
Стажер остановился и одарил его еще одной ослепительной улыбкой.
Клиент поднялся со вздохом.
- Инспекция, - в один голос сказали они. – Контрольная сделка.
- …!!! – сказал менеджер.
Он еще долго крыл их на чем свет стоит, в душу, в мать и во всех богов. Инспектор со стажером ржали как жеребцы, не в силах даже выбраться из кабинета и оставить бедолагу в покое. На шум прибежала секретарша и убежала за успокоительным; таблетки ей приходилось носить здесь чаще, чем кофе.
- Суки вы, суки! – горевал менеджер, - а я-то тут разоряюсь как идиот, чуть сам себя не разжалобил. Ну как, как я не догадался?! Ведь раз же плюнуть догадаться-то было! Ведь договор этот сучий одни нарки полудохлые подписывают, которым уже на все плевать, да бомжи, которые мозги пропили. После каждой подписи кабинет дезинфицировать надо, а тут, понимаешь, приперся... р-романтик… м-материалист…
- Не горюй, Ника, - ласково сказал стажер, и менеджер (вероятно, Никита), названный постыдным полуженским именем, как-то усох под его взором, совершенно перестав напоминать страшного следователя КГБ из голливудского фильма. – Будет и на твоей улице танковый парад. Хочешь, я тебе карму бесплатно подмажу?
- У меня все равно по страховке бесплатно, - буркнул безутешный Ника и неожиданно вспомнил: - а, да, еще подсатанники подписывают, бывает…
- Кто? – переспросил инспектор.
- Подсатанники, - безнадежно объяснил менеджер. – Сатанюки. Совсем мелкие и тупые типы из сект. Ну, из тех, кто квартиры наставникам дарит. Как Ростэнерго организовали, тут их погнали и души заодно продавать. Деньги хорошие, а премудрый учитель все равно, веруйте, спасет и отмажет.
Говоря, менеджер поднял взгляд – и подумал, что галлюцинирует. Со щек инспектора чудесным образом исчезли прыщи и щетина. Больше того: он, похоже, помолодел аж вместе с одеждой, и теперь, стоя рядом со стажером, казался тому двоюродным братом.
Бредит, не бредит… от этих, из Института тонкого тела, ожидать можно чего угодно.
- А один мужик, - авторитетно заметил стажер, - между прочим, отмазался.
- Это как?
- А у него родной брат у нас учился. До диплома и лицензии еще два года пыхтеть оставалось, опять-таки, обязательств он никаких не подписывал, а денег хотелось. Техникой он уже владел. Ну и решили обжулить государство… - стажер захихикал. – Пошел мужик, поставили ему печать, денег дали, а брат ее на следующий день срезал и законсервировал, чтоб никто не догадался.
- И что? – поинтересовался инспектор.
- Их Ящер засек. Они, идиоты, в нашей же институтской лабе этим занимались. Ну кто ж знал, что Лаунхоффер в двенадцатом часу ночи на работе сидит? На следующий день приходит брат к Ящеру на лекцию, а тот его за ушко да на солнышко. Пришлось им деньги вернуть. Благо, за ночь только пару штук баксов спустить успели.
- А ауру его, что, не просекли? – удивился инспектор.
- Ауру Ящера? – иронично уточнил стажер. – Ты-то сам ее каждый раз просекаешь? В общем, слажали мужики. Но идея богатая…
Они сошлись на том, что идея богатая, а потом из аптеки прибежала секретарша с валерьянкой для Ники, и инспектор со стажером отправились на улицу курить.
В колодец двора с высоты заглядывало бледное солнце. Стояла мрачная городская тишь, похожая на сырость, когда воздух напоен влагой, но дождя нет. Со всех сторон за стенами дома пролегали оживленные улицы, мчались машины, ветер хлестал деревья, а здесь звуки тонули друг в друге и пропадали, оставляя единственное ощущение плотной не-пустоты. Пахло дождем и бензином.
- Лёня, - представился инспектор.
- А по-нашему?
- Лейнид. А тебя я знаю, ты великий человек.
Стажер ухмыльнулся.
- Да ну.
- Даниль Сергиевский, - торжественно провозгласил Лейнид. – Первый аспирант в МГИТТ. Слушай, я сколько живу, понять не могу, почему ты к Ящеру на диссер пошел?
- Я пошел? – великий аспирант чуть не выронил сигарету. – Я пошел?! Меня послали, я пошел!
- Чего ж так?
- Я к Воронецкой хотел, - жалобно сказал Даниль. – Подхожу к ней, а она и говорит: «Даня, я же знаю, чем ты у меня будешь заниматься. Ты лодырничать станешь и жизнь прожигать, а я тебе буду потакать и потворствовать, я строгость наводить не умею. Мы уже обсудили все, и с Андрей-Анатольичем, и с Эрик-Юрьичем… твой, Даня, руководитель будет – Эрик Лаунхоффер. Имя!». Я упал. Говорю: «А у него я поседею и стану заикой!» Она захихикала и говорит: «Держись, Даня. Но я правда не думаю, что будет плохо». И все. К стенке.
- Ворона классная тетка, - мечтательно сказал Лейнид. – Суматошная, но классная…
- Не спорю, - мрачно ответствовал Даниль. – Но она меня послала.
Помолчали. Запалили по второй.
- А чего ты по профилю не работаешь? – спросил Лейнид. – В частных клиниках, да в Москве, даже терапевты по три раза в год машины меняют, а кармахирург с твоими возможностями… Деньги ж охрененные!
- Ты понимаешь, - глубокомысленно отвечал Даниль, - я работать очень не люблю. А тут я работаю в худшем случае три раза в месяц. Остальное время сижу в личном, между прочим, кабинете и халявный интернет юзаю. А машина мне не нужна...
Он замолк и уставился в небо. С крыши на крышу над колодцем двора летали вороны.
- А ты чего в инспекцию пошел? – спросил он. – Ты на каком курсе вообще?
- На третьем, - Лейнид вздохнул. – Да я просто подработки искал. Подумал, какое-то касательство к профессии будет… опять же, ошибки исключены, меня любой оператор опознает. Слушай, я спросить хотел – чего этот шкаф, Ника, болтал? Про тысячи жизней? Вроде же как…
- У Ники инструкция со вдохновенной речью, - усмехнулся Даниль. – Он ее зачитывает. Кто ее писал – я не в курсе. Чудак какой-то на букву «м». Нету тысяч, конечно. Зафиксированный минимум физических жизней от образования тонкого тела до его распада – три, прописью, три штука. Максимум, вроде, около сотни.
- Сотня – это тоже прилично. – Лейнид подумал и добавил: - Но все-таки обидно как-то. Раньше в сказку верили…
- Во-первых, не все в нее верили. А во-вторых, тебе и сейчас никто не запрещает. Вон церквей пооткрывали сколько. Вера – вещь иррациональная. А если точно знаешь, что с телом не умрешь, дальше можно что угодно себе придумывать.
- Если точно знаешь – не получается…
- У кого как. Когда реинкарнацию доказали научно, буддисты радовались как дети. А с буддизмом, по сути, еще хуже вышло, чем с христианством. Потому что нирвана, которая у них цель, означает то же самое растворение личности, которое в любом случае происходит в конце концов с кем угодно, будь он буддой или придурком последним. Только у будды оно осознанное и с придуманным смыслом. А значит, оно такая же иллюзия, как и все остальное. Майя.
- Сансара – нирвана, - сделав умное лицо, заметил Лейнид.
Даниль ухмыльнулся.
- По-моему, это очевидно.
- А как они выплыли?
Аспирант хихикнул.
- На концепции бодхисаттвы, конечно. Бесконечный отказ от окончательной нирваны. То бишь бодхисаттва может воплощаться и сотню раз, и тысячу, и миллион…
- И в мух и комаров тоже?
- Не дури. Сансара – такой же результат эволюции, как разум, и тесно на него завязана. Максимум, то есть минимум – в человекообразную обезьяну. – Даниль засмеялся. – А потом удивляются, почему шимпанзе язык жестов осваивают…
- И что, - озабоченно спросил Лейнид, не быв впечатлен свойствами шимпанзе, - из нее – вообще никак и никуда?
Собеседник скорчил рожу.
- Как только люди понимают, что нечто есть, они тут же стараются из него вылезти. Из детского манежика, из атмосферы, из сансары… как будто им там денег дадут. – Даниль философствовал, Лейнид внимал; помедлив, аспирант затянулся и докончил, глядя в сторону: - Можно.
- Как? Куда?
- Никто не знает.
- То есть?!
- Ящер говорит – можно.
- И? – Лейнид подался вперед.
- Любопытство кошку сгубило.
- Блин!
- Он говорит, что за сенсациями не гонится и научной общественности представлять неподтвержденные гипотезы и непроверенные данные не будет, - Даниль ухмыльнулся. – Я так думаю: он знает, но не скажет.
Отпустив инспектора с миром, стажер еще постоял, задрав голову и щурясь на птиц, а потом отправился обратно, к казенному оптоволокну. Ника попытался его пристыдить, но Даниль зыркнул левым глазом, и менеджер притих: опыт взаимодействия с кармахирургом у него был больше, чем ему бы хотелось.
Сергиевский вошел в кабинет и закрыл окно; в комнате было холодно, как на улице. Сел. На широком столе работало сразу два компьютера, оба в спящем режиме: стационарный, положенный ему как оператору, и личный данилев лэптоп. Вентиляторы гудели дуэтом, завывая поочередно, точно машины переговаривались между собой.
Даниль посмотрел на часы: около трех.
Вопреки нелестному мнению Ники, аспирант не резался ни в Контру, ни в Линейку – он занимался делом, хоть и не тем, за которое ему здесь платили. Проснувшийся лэптоп явил открытый файл с диссертацией, и Даниль обреченно поморщился. Щелкая по клавишам, он просмотрел кусок позднего текста; поленился заново вникать в строчки формул, надеясь, что не ошибся тогда, когда считал. Ему было скучно и тошно. Через час или два в Москву возвращался Ящер, Tyrannosaurus Rex, жуткий человек и еще более жуткий научный руководитель. Конференция, на которую он летал, подарила Данилю полсентября свободы, но все хорошее неизменно закачивается. Присущая Лаунхофферу потусторонняя жуть заключалась, в частности, в том, что он никогда не отдыхал, потому что никогда не уставал. После многочасового перелета, вдобавок зная, что завтра на работу с утра, всякий нормальный человек предпочел бы обождать с делами – но Ящеру передышки не требовались.
Чужую потребность в них он тоже не признавал.
Даниль еще раз поморщился, выключил оба компьютера и убрал лэптоп в сумку. Уходить с работы в неприличную рань вошло у него в привычку, а сейчас для того и вовсе имелась веская причина. Внезапного появления клиентов Сергиевский не опасался: у любого контактера интуиция работает с точностью зрения, а Даниль был не любой контактер, Даниль был кармахирург с дипломом.
Мимо Ники он прошел в тишине: менеджер сам был рад избавиться от него пораньше. Охранник на выходе пожелал удачного дня; мужик был искренен, но в складывавшейся ситуации его слова приобретали оттенок сарказма.
В небе над крышами чернели птицы. Сергиевский снова остановился и некоторое время смотрел на них.
Когда хорошо знаешь Лаунхоффера, некоторые безобидные вещи начинают вызывать нервную дрожь. Например, городские птицы, белые кошки и цитаты из «Понедельника» Стругацких. Это потому, что юмор у Ящера еще жутче, чем сам Ящер.
Даниль потер лоб, встряхнулся и застегнул ремень плаща, неподходящего для не по-осеннему холодной погоды. Аспирант пересек двор, лавируя между машинами, обогнул глубокую лужу и скрылся в темноте под аркой, которая вела из колодца двора на улицу, к подземному переходу и к метро.
Из тоннеля Даниль не вышел.
Он вышел из дверей подвального бара в другом районе Москвы, много дальше от центра города. Здесь было красиво и тихо. В минуте ходьбы начинался почти-парк, где раскидистые кроны старых деревьев мало не целиком скрывали дома в пять-семь этажей; машины появлялись раз в полчаса, и можно было идти по проезжей части, засыпанной палой листвой. Даниль шел, загребая ногами шуршащее разноцветье, и думал, что Аннаэр, в отличие от него, создание крайне ответственное – если и уйдет с работы раньше, то от силы на полчаса. Остальное время, как пить дать, его протомят в приемной.
От мыслей делалось еще тошней и скучней.
Сестра Даниля по несчастью, вторая аспирантка Лаунхоффера работала в маленькой частной клинике. Клиника предоставляла полный спектр услуг, но обращались в «Валимар+», главным образом, за услугами, не входящими в стандартный список: их наличие в прейскуранте диктовало астрономические цены на все остальное. За нестандартные услуги Аннаэр и отвечала, и еще за рекламу – конечно, не за дизайн или промоушн: у нее уже было имя. Уникальные операции требовали уникальных возможностей, а профессура МГИТТ не занималась клинической практикой.
Даниль помедлил на маленьком уютном крыльце. Дверь, отделанная деревом, казалась только что промытой, золотистого металла ручка – отполированной, и лишь на мраморные ступеньки ветер успел нанести дождевую пыль и желтые листья. За такими дверями обычно висит китайский колокольчик, мелодичным звоном упреждающий о том, что кто-то вошел. Но Даниля встретила тишина.
Медицина тонкого тела имеет с классической немного общего; клиника меньше всего напоминала больницу, скорее – элитный салон красоты. Сергиевский успел удивиться безлюдью, но из бокового коридора тотчас вылетела хорошенькая секретарша, на ходу цепляя на лицо улыбку, и поторопилась извиниться за то, что все переговорные комнаты заняты. Секретарша была новая, прежняя хорошо его знала и не стала бы молоть чепухи.
- Я по другому делу, - вежливо отмахнулся Даниль, утомленный от одной мысли, что придется объяснять, кто он такой. – Анна Вячеславовна должна сегодня освободиться раньше. Я за ней.
Секретарша встревоженно покачала головой.
- К Анне Вячеславовне вип-клиент. Маша… это консультантка, так Маша уже полтора часа с ним работает и, боюсь, до конца дня Анна Вячеславовна не успеет провести операцию…
Даниль представил себе Аннаэр, выбирающую между вип-клиентом (любым) и научным руководителем (Ящером); картина вызвала глумливый смешок. Вопрос времени сводился только к ответственности Аннаэр и ее же терпению. Или нетерпению.
- Я подожду, если можно, - сказал он.
«А.В. Эрдманн».
И ниже, шрифтом помельче:
«Кармахирург первой категории».
Табличка на обитой темной кожей двери тускнела мрачно-роскошным золотом. Даниль созерцал ее, размышляя, что ответственная девочка Анечка сейчас, должно быть, тоже занята диссертацией, а отнюдь не проблемами очень важной персоны, некстати застрявшей в переговорной комнате… Мимо него прошла в сопровождении другого консультанта, Егора, ухоженная стареющая дама с грустным лицом. Несмотря на пластические операции, маникюр и дорогую одежду, дама чем-то напоминала профессора Воронецкую и показалась Данилю довольно милой. От нечего делать он прикинул на глаз состояние ее тонкого тела, но серьезных нарушений не заметил. Дама скрылась в кабинете второго врача; Егор, возвращаясь к себе, поздоровался с Сергиевским, и тот мимолетно поинтересовался:
- Реинкарнация?
Егор потемнел лицом.
- Почти, – он зачем-то остановился рядом, помялся и объяснил, - не своя. У нее сын семилетний погиб. Утонул. Найти хочет.
Даниль удивился.
- Запрещено же.
- Анонимно. Без всяких личных контактов. Просто зафиксировать рождение. Нарушение, конечно… но мы такое делаем.
Даниль прикрыл глаза. Егор тоже был контактером: жрецом, полным адептом богини удачи. Рыцари разных орденов, но оба – рыцари, они хорошо знали, что и от кого можно скрывать.
- Я бы тоже сделал, - признался аспирант. – Хорошая женщина…
Егор молча кивнул.
Даниль ждал. Сказать по чести, он всего лишь тянул время по принципу «перед смертью не надышишься»; очень не хотелось ехать в институт встречаться с Ящером, нравилось сидеть здесь на диванчике в тишине и покое. Конечно, можно было попробовать отворить дверь с золотой табличкой и войти, но он знал, что обычно спокойная и уравновешенная Аннаэр от некоторых вещей сатанеет. Нельзя, к примеру, заглядывать ей через плечо в монитор, и входить без приглашения в комнату, где она привыкла сидеть в одиночестве, тоже нельзя. Аннаэр вообще не любила пускать в свое приватное пространство случайных людей; Даниль уже довольно долго пытался перестать быть случайным, но не преуспел.
К четырем часам ждать надоело, и Сергиевский потащил из кармана мобильник.
- Ань, - сказал он. – Это я. Я уже тут. Ты не забыла?
Донеслось хрипловатое: «О чем?»
- Нас Эрик Юрьевич сегодня ждет.
- По-твоему, я могу об этом забыть? – изумилась трубка.
- А тут говорят, - улыбнулся Даниль, - ты еще и задержишься. Випы какие-то…
Аня недовольно выдохнула.
- Сейчас, - сказала после секундного раздумья. – Сейчас разберусь.
Разговор по телефону через дверь окончился: блеснула табличка, и А.В. Эрдманн вышла, все еще сжимая трубку в ладони.
«Девочка, Которая Не Улыбается», - подумал Даниль, поднимаясь навстречу ей. Когда привлекательная женщина напускает на себя столь строгий вид, это может выглядеть прелестно. У Аннаэр были правильные черты лица, хорошая фигурка и безупречный стиль, но чего-то в ней не хватало, и вместо роковой женщины из нее, с ее деловым костюмом и тугим узлом на затылке, получался маленький синий чулок.
- А что там творится-то? – спросил Даниль. Из своего кабинета хирург должна была слышать все, что происходило в переговорной комнате.
- Большой дядечка пришел, - Аннаэр брезгливо дернула плечом. – Хочет коррекцию кармы сейчас и заказывает предустановки на реинкарнацию. Я думаю, киллеров боится.
- И что?
- Предустановки со стопроцентной предоплатой делаются. Наверное, поэтому его и переклинило… Территориалку требует точную – непременно в Калифорнии родиться хочет.
Сергиевский рассмеялся.
- Флорида не устраивает?
Девушка только раздраженно фыркнула.
- Ты бы слышал, до чего он упертый. Я даже динамик выключила. Двадцать раз ему повторили, что точнее материка территориалку нельзя выставить, и все как об стенку горох… На самом деле, на предустановках многих клинит. Потому консультантов и держат – такие разговоры не хирург должен вести, а психолог.
- Что ж ты хочешь. Жизнь себе заказать – удовольствие недешевое.
- Нет, - вполголоса сказала Аня. – Не потому, что дорого.
- А почему?
- Страшно.
Она решительно прошла к двери в переговорную комнату и распахнула ее настежь. Даниль скользнул взглядом по измученно-вежливому лицу консультантки Маши и присмотрелся к клиенту. Дядечка был действительно большой, особенно в области брючного ремня – и, должно быть, бумажника. «Препаршивая карма», - мгновенно определил Сергиевский. Для уточнения деталей нужно смотреть анализы, но аспирант и без них видел, что работать над этим Аннаэр придется до седьмого пота. Даниль в очередной раз поздравил себя с тем, что не пошел в практикующие хирурги.
- Анна Вячеславовна… - пролепетала Маша; она была старше Имя-Отчество-Эрдманн лет на двадцать.
- Сидите пожалуйста, Маша, - Аня остановилась в дверях
Клиент поднялся.
- Вы? – хрипло пробасил он. – Это вы… доктор?
- Я, - кивнула она.
- Извините… - клиент, мужчина лет пятидесяти, выглядел не менее измученным, чем консультантка, но вдобавок всерьез обозленным. Пиджак его был расстегнут, галстук ослаблен; в распахнутом вороте рубашки виднелась дряблая шея, по которой бежали капли пота, - извините, вам сколько лет?
- Двадцать четыре. Вас что-то не устраивает?
- Я бы предпочел, - клиент астматически захрипел и надвинулся, - кого-то более… солидного…
- Анна Вячеславовна – самый квалифицированный из практикующих в России специалистов, - обессиленно произнесла Маша.
- Да что вы говорите… - протянул он.
Кармахирург первой категории А.В. Эрдманн скрестила руки на груди. От нее веяло холодом.
- У вас сложный случай, - сказала она. – Я, боюсь, не рискну за него браться.
Глаза клиента выкатились из орбит. Он засопел и подтянул галстук, забыв застегнуть рубашку.
- Тогда, - он задыхался, - тогда что вы мне мозги пудрите?! Скажите, кто…
- У вас сложный случай, - безразлично повторила Аннаэр. – Ни один специалист за него не возьмется.
Клиент даже как-то осел от этих слов.
- Что?..
- Вы пришли без карты.
- Какой?
- Медицинской.
- Но я же…
- Карты тонкого тела. Мне нужно распланировать операцию, я не могу делать это на пустом месте, - педантично говорила Аня. – Мне нужен спектральный анализ кармы, трехмерный снимок биополя, данные о состоянии всех точек сцепки тонкого тела с плотным… вы понимаете? Ничего этого я не имею.
- А что же тогда я?.. – на два тона ниже начал клиент.
- А вы мне вместо анализа спектра принесли фотографию ауры. – Аня склонила голову к плечу. – Вы хоть понимаете разницу?
- Я…
- Мы уже устали объяснять, что полную диагностику кармы в Москве делают только пять городских больниц и ЦКБ. Да, это платная процедура, но никаким частным организациям лицензии на ее проведение не выдают. Кроме того…
Даниль практически кожей чувствовал, как упала в помещении температура, и млел от восторга. Мрачная Девочка не допускала ни единой ноты агрессии, говорила без нажима и возмущения, но пузатый чей-то-начальник перед ней сначала напрочь утратил спесь, а теперь вовсе опадал, как сугроб по весне. Светило отечественной медицины, развернувшись, неторопливо направилось к входной двери, и клиент на автомате, как привязанный, потопал следом.
- Сделайте все анализы и приходите, - хмуро говорила Аннаэр присмиревшему клиенту, - тогда мы с вами и будем думать, что можно сделать…
- Конечно, Анна Вячеславовна, - тот кивал и скашивал губы в деловитой гримасе.
- И решите заранее, - строго сказала она, доведя его до двери, - будете ли вы заказывать эвтаназию!
Это было немного слишком; Даниль даже голову втянул в плечи. Но клиент уже совершенно оробел, как случается с больными перед врачом, и только испуганно выдавил:
- Д-да…
- Будете? – невозмутимо заломила бровь Аня. – Эта услуга у нас бесплатна.
Маша заливисто хохотала, стукая кулаком по рассыпанным на столе бумагам. Незнакомая новенькая секретарша сидела с видом рыбки-телескопа, выпучив глаза и хватая ртом воздух. Высунулся Егор и восхищенно помотал головой – он тоже все слышал.
- Анют, - растроганно объявил Даниль, - ты жжёшь. Жжёшь глаголом. Йокарный бабай!..
- Некоторые люди способны нормально разговаривать только с теми, кого боятся, - по-прежнему хмуро ответила та и направилась к своей золотой табличке. – Пусть и правда все анализы соберет.
- А ты?.. – полувопросительно глянул Сергиевский.
- Я как-то без них обхожусь обычно, - вопреки всему, Аннаэр не улыбалась. – У меня глаза на месте, я и так вижу. А вот ему полезно будет. Карму слегка почистит…
Она утомленно вздохнула и сделалась печальной и хрупкой. Плечи ее опустились, Аннаэр вяло толкнула тяжелую дверь своего кабинета; Даниль невольно сунулся туда за нею. Обычно Мрачная Девочка шипела на него и ускользала за золотую табличку бажовской змейкой, но сейчас не успела – и из кабинета светила аспирант спасся сам, как клоп от дуста. Такого количества японской анимации, какое в виде постеров украшало стены логова А.В. Эрдманн, он вынести не мог физически.
Пока Даниль пытался вспомнить, имелись ли рисованные рожи еще и на потолке, Аннаэр вышла. Заперла дверь, защелкнула сумку и спросила:
- Как ты думаешь, Эрик Юрьевич уже прилетел?
Сергиевский озадаченно моргнул. В шесть вечера Лаунхоффер намеревался быть в институте, но успел ли сесть его самолет, Даниль не знал.
- Позвони ему, - без всякой задней мысли предложил он.
И внутренне застонал, потому что Мрачная Девочка вспыхнула и опустила глаза.
Они шли по тротуару, рядом, и Даниль смотрел на носки туфелек Аннаэр: они то зарывались в желтые листья, то ступали поверх. Девушка по обыкновению молчала, уставившись оцепенелым взглядом в пространство, и думала о своем. Дул ветер; облака из серых становились белыми, и в разрывах проглядывала голубизна. Кажется, скоро должно было стать теплее.
Даниля грызла тоска. С каждой минутой делалось все тошней, и он уже ловил себя на том, что хочет что-нибудь разнести. Начистить чью-то морду или разбить машину. Шла рядом Мрачная Девочка, мягко переставляя по листьям серые туфли; у нее был нежный точеный профиль, и по щекам спускались прядки, которые она не смогла зачесать в узел. «Но я же не люблю ее!» - повторял про себя Даниль, злея от изумления: Аннаэр его раздражала, она была не в его вкусе, его бы только порадовала перспектива никогда ее больше не видеть – и все равно, раз за разом, он заходил за ней на работу, провожал до дома, представлял темные волосы распущенными, тонкие губы – улыбающимися… Как-то он ради эксперимента представил ее голой и ждущей. Не заинтересовало.
И все равно – шел. Смотрел.
Шизофреническая Аннаэр со склонностью впадать в прострацию, любовью к японским мультикам и способностью сутками сидеть в интернете.
Мрачная Девочка.
- Ань, а почему ты боишься Ящеру звонить? – не вынеся молчания, ляпнул, наконец, он. Углубившаяся в размышления Аннаэр не услышала, и вопрос пришлось повторить.
Тогда она подняла голову и смерила его мрачным взором.
- Не называй Эрика Юрьевича Ящером, - сказала холодно. – Хотя бы при мне. Я много раз просила.
- Ладно, ладно… почему ты Лаунхофферу не звонишь?
- Я звоню.
- А сейчас?
- Я не хотела помешать.
Даниль помялся. Он, конечно, сам себе устроил инквизиторские пытки, уйдя с работы слишком рано и слишком рано выманив с нее Аннаэр. Каждый раз некстати воскресала надежда, что вот сегодня-то он сумеет нормально с ней поговорить, а то и пригласить куда-нибудь. Сергиевский лелеял коварный замысел: в этом «куда-нибудь», куда нормальные парни водят нормальных девушек, Аня перестанет быть вещью в себе и сделается обычной заученной дурой. Излучение ее внутреннего мира, слишком живого и могучего, рассеется, а тогда, быть может, исчезнет и наваждение.
- А… как у тебя с диссером?
Говорить с Аннаэр можно было на три темы: о науке, о Лаунхоффере лично и о японских мультфильмах. С последней темой Даниль был в пролете, так что оставались первые две.
- Нормально, - Мрачная Девочка, похоже, не собиралась поддерживать беседу, но все-таки сдалась. – Мне летом пришлось половину третьей главы переделывать, данные неверные оказались. Ну и теоретическую часть тоже переписать надо было… я переписала, не знаю, что Эрик Юрьевич скажет. Мне не нравится, - она опустила глаза, занервничав, - надо еще думать, я не успевала ничего, работы много было… ужасно. Я и сегодня весь день думала, ничего не придумала. Голова кругом пошла. Эрик Юрьевич…
- Что ты так из-за Ящера переживаешь? – тоскливо спросил Даниль.
- Не называй его Ящером! – Аннаэр резко обернулась. – И не делай вид, что тебе все равно. Можно подумать, я не вижу.
- Что?
- Эрик Юрьевич курит – и ты начал. Эрик Юрьевич носит зимой летние плащи – и ты носишь. Ты тоже перед ним преклоняешься.
Даниль окончательно скис, тем более, что крыть было нечем.
- Ань. Ну почему мы все время говорим о нем?
- Потому что мы к нему идем, - сердито отвечала она.
- Ань, - беспомощно повторил Даниль. – Может… может, мы в кино как-нибудь сходим?
- Зачем?
Она его не отшивала, она искренне изумлялась, зачем люди ходят в кино. Сергиевский приближался к отчаянию. Снова та же фигня.
- Ну… - он мучительно искал тему, - а кто ты на ЖЖ?
- У меня нет ЖЖ.
- Ну… у тебя же есть место, где ты в Сети обычно сидишь?
Аннаэр покосилась на Даниля с таким видом, точно он попросил у нее код от кредитной карточки.
- Там нет ничего для тебя интересного.
- Ну почему ты так решила? – он решил, что в меру поканючить будет забавно, но просчитался. Лицо Аннаэр приняло неописуемое выражение, напоминавшее одно из неописуемых выражений лица профессора Воронецкой; Мрачная Девочка остановилась, прикрыла глаза и странным голосом изрекла:

Предыдущая страница 3 Следующая страница


Хирургическое вмешательство 4

- Ибо.
Даниль смирился.
- Понял.
Слишком много времени оставалось им пробыть вместе. Аспирант готов был скрипеть зубами. Даже отправься они к метро, все равно приехали бы раньше назначенного. «Кстати, а может, правда в метро?» - пришло Данилю в голову. Подземки он не видел уже лет пять, с тех пор, как доцент Гена обложил его матом, после чего студент Сергиевский внезапно научился передвигаться как положено – через совмещение точек.
Идея романтичной поездки с девушкой в метро некоторое время занимала его мысли, но казалась все менее и менее удачной. Потом образ матерящегося Гены встал перед глазами, и Даниля осенило.
- Ань, - улыбнувшись, окликнул он.
- Что?
- У нас еще времени прорва…
- Да уж, - недовольно согласилась та. – Не надо было меня вытаскивать.
- Я вот чего – давай по тонкому плану погуляем вместе. По крышам, или просто так.
Эрдманн покривилась, но вместе с тем черты ее немного смягчились.
- Только на крыши меня не тащи, пожалуйста.
Переход через совмещение точек выполняется просто, легко и мгновенно: тонкий мир параллелен плотному, но на этих параллелях можно соединить любые две точки. Вся задача – только переназначить координаты достаточно быстро, и немедля окажешься в нужном месте.
Есть еще один способ отделаться от тяжести плоти. Он значительно сложней и опасней, но захватывающе интересен, потому что позволяет будто бы оказаться в совершенно другом мире, на деле же просто увидеть под иным углом мир привычный, и не как полагается – после смерти плотного тела – а при жизни. Душа – уникально мощный энергоноситель, но переход в чистую форму требует использовать ее еще и как жесткий диск. В специально выделенный фрагмент записывается информация о каждом атоме плотного тела, а потом тело распыляется на атомы. Пока информация сохранна, его в любой момент можно восстановить.
…Перейдя в чистую форму, Даниль выпрямился и поискал Аннаэр взглядом. Он не знал заранее, нравятся ли ей такие прогулки, но явно угадал. Идея была та, что чем сложнее работа с тонким планом, тем выше квалификация работающего, а высокая квалификация у Мрачной Девочки определенно должна ассоциироваться с обожаемым Лаунхоффером.
Аннаэр чуть оступилась, когда сквозь нее там, в плотной Вселенной, что-то прошло или проехало. Потом раскинула руки в стороны и подняла лицо к небу: здесь было непрозрачное, сияюще-мглистое небо, точно инкрустированное золотой нитью, прочерченное мерцающими дорогами влечений и закономерностей Неботца. Две величайшие стихии ограничивали мир сверху и снизу, как сближенные ладони. Дочерние сущности жили и мыслили между ними; если пожелать, вдали тут и там можно было различить личности антропогенных богов, подобные колоссальным областям света. Заметить людей было куда труднее.
«Полная аналогия», - думал Даниль. Полная аналогия обнаруживалась с эволюцией жизни в мире плотном. Сущности, соответствующие в тонком мире высшим животным – клетки-прокариоты, души людей – эукариоты… это было видно, тонкое зрение выделяло разум, как более темное образование, похожее на ядро клетки. Кроме того, нетренированные души без тел быстро принимают естественную амебоподобную форму. И эти-то простейшие, одноклеточные, во многом определяют облик мира, в котором живут…
«А кармические структуры аналогичны ДНК», - вспомнил Сергиевский. Высокие размышления посетили его не потому, что аспирант Ящера сильно впечатлился давно знакомой картиной, а потому, что на втором курсе ему фантастически повезло: вместо Казимеж начала физики тонкого мира им читала Воронецкая. Такие вещи много значат в судьбе.
Ворона – это вообще часть судьбы. Одна из лучших частей. В нее Даниль был бы и правда не прочь влюбиться, невзирая на разницу в возрасте. Она была неописуемо милая тетка.
…Тонкие тела двух аспирантов не принимали естественной формы; Аня вначале стала ярким золотым контуром посреди сиренево-серого вихря, а потом превратилась практически в саму себя. Даниль помахал ей рукой и пальцами зачесал назад волосы: странноватое и приятное было ощущение – прикасаться к ненастоящей плоти.
- Куда пойдем? – с улыбкой спросил он, когда Аннаэр подошла; марку Мрачной Девочки она держала по-прежнему, но вид все-таки имела довольный.
- К институту, конечно, - строго сообщила та. – Только…
- Что?
- Давай полетим, - и смутилась. – Я летать очень люблю.
- А почему же по крышам не любишь? – удивился Даниль.
- А что в них хорошего, в крышах? – Аня запрокинула голову, прищурившись туда, где, словно медленные молнии, свивались мысли великого стихийного бога, и прошептала: - Я люблю – небо…
Он хотел взять ее за руку, но Аннаэр слишком хорошо контролировала остаточную память; она не пыталась летать как птица и летала как человек – полностью расслабившись, уронив руки вдоль тела и управляя движением с помощью одного разума.
Даниль вздохнул иллюзорными легкими.
В тонком мире не было зданий – лишь измененные формы Матьземли. Не было деревьев – только мыслящее тело ее дочери, стихийного божества растительности. Это был мир душ, разумов и сознаний, и все же найти в нем здание МГИТТ, равно как и любого другого Института тонкого тела в другой стране, не составляло труда.
Там прекращалась аналогия.
В природе не было аналогии тому, кем становились человеческие существа, полностью овладевшие собственными возможностями.
Они поднялись над крышами; стало светлей и легче. Внизу едва колыхался лик Матьземли, прозрачные облака аур живых существ наполняли пространство и перемещались, напоминая течения в океане. Неботец сиял в вышине.
- Ань, - сказал Даниль, оглядевшись, - а ты не знаешь, что это там такое?
- Где?
- Вон. Ну видишь? Нестабильность локальная в стихии, на карусель по модели смахивает…
Аннаэр открыла глаза.
- Я вижу, что Эрика Юрьевича самолет уже приземлился. – В ее голосе прозвучало невероятное облегчение. – Смотри! Да не там! На севере!
Даниль, напротив, испытал необычайно острый облом и напряг. Эрдманн так и засветилась, а поскольку она находилась в чистой форме, то засветилась вполне зримо, и это внушало грусть: лететь рядом с лучистым солнцем, которое радовалось исключительно тому, что сейчас покажет научному руководителю свою диссертацию.
Ящера действительно сложно было не заметить. Аура его даже в компактном состоянии перекрывала по мощи излучения любую другую. Даниль невольно задумался, чему же энергетически эквивалентна душа такого человека как Лаунхоффер, и сам испугался – кощунство какое-то получалось.
Аннаэр рванулась к институту ласточкой. Контуры ее тела расплылись.

3.

- Во-первых, уясни главное. Шансов у тебя нет.
Жень дернулся, как от удара.
- Они тебя найдут, - без жалости рубил Дед. – Раньше или п-позже. Не надейся, что скроешься. Тебя еще не нашли потому, что всерьез и не ищут. Ждут, когда замучишься бегать. Т-тебя гоняют неофиты и обычный угрозыск. Как только иерархи решат, что пора, тебя найдут через полчаса. У них отца т-твоего слепок т-тонкого тела остался.
- А Ксе… - едва разлепил губы Жень.
- А Ксе дурак.
- Дед… - слабо сказал Ксе.
- У тебя одна есть надежда, - продолжал Дед. – Т-только не думай, что шанс есть. Надежда твоя в том, что Матьземле не все равно. Линии в-вашей, я думаю, лет этак тысяч пять, и если ее из Матери сейчас выдернут н-некие особо умные люди, то даже ей, при всей ее тупости, будет больно… Но шансов у тебя нет.
Договорив это, Арья ссутулился и вмиг постарел лет на десять. Оборотился, шагнул к массивному кожаному креслу, попытался придвинуть ближе к дивану, но недостало сил. Ксе вскочил, помог учителю. Арья сел, тяжело вздохнув, и снова глянул на Женя.
Тот, одеревеневший и точно выцветший, смотрел в пол.
Молчал.
- Д-да… - едва слышно проронил Дед, смежая веки. – Д-дела…
Ксе опустился на диван рядом с Женем. Сжал ладонью его плечо. Тот, не глядя, сбросил руку шамана; лицо Женя исказилось.
- На кой хрен я сюда приперся, - прошипел он, подымаясь. – Чтобы меня… чтобы мне… Я уйду сейчас! Мне плевать! Я… пусть найдут! Пусть, суки, попробуют! Я их поубиваю нахрен! Имею право!
- Сядь! – пророкотал Дед, поднимая горящие страшной чернотой глаза; тяжелые старческие веки набрякли, морщины пролегли четче.
Божонок сел и упал лицом на колени.
- Имеешь, - негромко сказал Арья. – Ты вот К-ксе на улице давеча за жреца принял. Убил?
Плечи Женя вздрогнули.
- Я тебе объяснить пытаюсь, - пасмурно продолжал Дед, - что ты можешь сделать.
«А взгляд?» - думал Ксе. Была минута, когда он по-настоящему боялся Женя, когда глубоко внутри инстинкт кричал, что перед ним опасность, существо, от которого нужно бежать. И что?..
- Что я могу, - одновременно с его мыслями, глухо и горько сказал Жень. – Я только пугать могу. Ну и ножом… блин, если б у папки хоть пистолет был! Ему ж и не надо было пистолетов…
Арья вздохнул.
- Ты при живом отце сколько времени бы взрослел?
- Да сколько угодно, - голос Женя тоскливо дрогнул. – Хоть сто лет, хоть двести. Я что, папку бы спихивать стал? Он… такой. Суперский. Папка. Был.
- А теперь?
- Не знаю.
- Сколько времени прошло с его… - и Дед, минуту назад игравший в жестокосердие, замялся, - с тех пор как ты…
- Месяц, - хрипло сказал Жень.
- И с тех пор ты бродяжничаешь?
- Ну… почти. Они же не могут, если в кумирне вообще пусто, - божонок поднял голову. – Они сразу… приперлись. Ну я и смылся.
- А сестра как же?
Жень сморгнул.
- У тебя должна быть сестра-близнец, - сказал Арья. – Мать Отваги.
Жень открыл рот и закрыл. Губы у него снова дрожали; участилось дыхание, вздулись неюношеские мускулы, как будто маленький бог отчаянно сражался с чем-то внутри себя.
- Где твоя сестра? – медленно спросил Арья, и Ксе увидел, что учитель бледнеет.
- Нету, - через силу ответил Жень и добавил сквозь сжатые зубы, - больше.
В окно светила луна. Только что хлестал дождь, но кончился, с ним стих и ветер, трепавший ветки; теперь было спокойно. Деревья оледенели в неподвижности, тучи разошлись, между ними проглянула синяя тьма Неботца, закутанная в призрачный лунный свет. Серые капли сгинувшего дождя едва поблескивали на оконном стекле, и в самом низу, на раме, дрожал и все не мог сорваться прилипший, иззелена-желтый березовый лист.
Голос Деда звучал простуженно и сипло, но, против обыкновения, Арья почти не заикался. Он припивал из блюдца чай, жевал бутерброд и говорил. История была длинная, говорить ему предстояло долго.
- Я человек старый, - предупредил он в самом начале, - бессонливый. Пару часиков завтра в самолете п-покемарю, мне и хватит. Ты сам скажи, когда соображать перестанешь, я тебя спать пошлю…
Дед оставался до утра; утром его на машине забирал Лья, а вещи его, оставшиеся дома, в Чертанове, - Юр.
Жень спал на диване в гостиной.
В окно светила луна, как светила и лет шестьдесят назад, когда кухня была коммунальной, и за окном тоже качались деревья, хоть и не те, что сейчас. Сандов евроремонт казался чужим и ненужным: изо всех щелей ползла булгаковская нечисть, и она внушала Ксе больше симпатии, чем хорошо одетые люди, которые далеко отсюда в большом светлом здании занимались составлением бизнес-планов, почему-то называя себя при этом жрецами.
- Все российское жречество, - говорил Арья, - впрочем, это не только к России относится… все жречество – это одна контора. П-подчиненная, заметим, официальным властям страны. Ч-чиновники, одним словом. А что такое чиновники, объяснять не надо. Мы тоже контора, не надо благих иллюзий, Ксе. Мы п-подчинены Минтэнерго, МВД, ФСБ… но есть разница.
Дед прихлебывал чаю, глядел, сощурившись, на Луну и продолжал:
- Разница в том, что стихийному богу нельзя приказывать. А значит, нельзя приказывать и нам. Мы как синоптики: можем совершенствовать методы, повышать точность, но только законченный идиот потребует с нас выполнения плана. Это даже в советские времена понимали, когда всюду только и речи было, что про план и пятилетку.
С возрастом он полюбил растекаться мыслию по древу. Ксе ждал информации и думал о девочке Жене, богине пятнадцати лет отроду: она, наверно, была очень красивой, как и ее брат. С голубыми глазами и длинными русыми косами.
…«Нету», - выдавил Жень. «Как нету? – ляпнул Ксе. - По всей Европе кумиры стоят», - и покрылся ледяным потом, поняв, насколько чудовищную сказал бестактность. «Кто к ним ходит-то, к тем кумирам…» - пробурчал Жень, пока Арья взглядом высказывал ученику, что он о нем, Лёше ушибленном, думает.
Шаман вспоминал, и душа у него была не на месте.
- …так вот, - продолжал Дед. – Парень физически не сможет избавиться от контроля. Но если его жрецы д-дошли уже до того… до чего дошли, то его станут выжимать хуже лимона. А он сопляк еще. Не выдержит. И если п-пантеон над Россией останется без их семьи… Мать, Мать, Мать! – лицо Арьи собралось в сплошные морщины, и послышался тихий и страшный смех, - ох, Ксе, был бы я дурак, решил бы, что это заговор. Уж очень гадостно все выходит. Но п-под самими собой сук пилить – это так по-нашему…
Дед был в курсе происходящего, но, как понял Ксе, лишь частично. Женю все-таки пришлось вытерпеть допрос, хотя говорил по большей части Арья: от божонка требовались только односложные ответы. Ксе мало что разбирал в их беседе и изумлялся тому, как Дед преспокойно сыплет научными терминами, а мальчишка не только понимает его, но даже не переспрашивает. Было немного обидно. Дед, сам мастодонт научной теологии, ученикам-шаманам ее давал скупо, а зубрить заставлял только то, что было необходимо для профессиональной деятельности. Об антропогенном секторе пантеона Ксе знал не больше, чем какой-нибудь бухгалтер с жертвенной гвоздикой.
«Спрашивать надо было, - грыз себя Ксе. – Интересоваться. Читать…»
Тем временем Арья задал очередной вопрос.
Жень ответил.
…В первый миг это даже показалось забавным – как вылезли на лоб дедовы глаза, а пальцы заскребли по груди почти театральным жестом. Секундой позже, когда вдох старика превратился в хрип, Ксе обалдел от страха.
У Деда сдало сердце.
Десятью минутами позже Арья уже просил прощения у насмерть перепуганного Женя – виновато и горько, все еще трудно дыша и мимо рук суя Ксе пустой стакан. Ученик переводил дух и искренне, горячо благодарил Матьземлю – за то, что извечная, за то, что дура, за то, что неподвластна людям. Он чуть было не метнулся вызванивать скорую, Дед казался совсем плох, но старый шаман вместо мольб о таблетке просто нырнул в стихию, впустив в себя ее безмысленное равнодушие. Земля успокоила; она успокаивала всех и вся, то была часть ее сути.
Жень косился на Ксе с кривой улыбкой: в голубых глазах стояла зыбкая муть.
«Мы этого не оставим», - сказал, наконец, учитель, и Ксе кивнул. Он чувствовал себя орудием справедливости: было страшно, но хорошо. Хорошо не в последнюю очередь потому, что за плечом точно во плоти стояли Неботец и Матьземля, а с ними все казалось далеко не таким страшным, как могло бы. «Мы этого так не оставим, - повторил Арья сипло. – Не потому, что просьба богини. Хотя главным образом п-поэтому… Но еще, - старик закрыл глаза, откинул голову на спинку кресла, - еще… потому что… П-потому что так просто нельзя».
Кусая губы, с истовой детской верой на него смотрел бог войны.
- Значит, так, - резюмировал Дед, доев бутерброды. – Насколько я знаю, шансов уйти на в-волю с концами у Женьки д-действительно нет. Хотя… чем шут не чертит, я никогда с антропогенным сектором т-тонкого мира не работал, не мое это к-как-то было всегда. Может, жрецы знают. Но надеяться, что объяснят и научат… - Арья махнул рукой.
- А что мы можем сделать? – Ксе лег подбородком на скрещенные ладони. – И что может сделать Жень?
Арья молча поднял указательный палец.
- Одно, - сказал он. – Убегать. А мы – п-помогать ему в этом.
- И долго?
- Пока из Женя не вырастет п-полноценный бог.
- А потом?
- А потом он п-пойдет работать по специальности.
- Что, - не уместилось в голове у Ксе, - прямо так? После… всего?
- А как иначе? – Арья ссутулился. – У людей – карма, у богов – тоже… Матьземле, строго говоря, все равно. Но Россия – страна б-большая и немирная, линия б-божеств войны у нас в пантеоне старая и мощная, богиня притерпелась к ней и воспринимает как свою часть. Она чувствует, что из нее могут выдрать клок. Это… п-помнишь историю с поворотом сибирских рек? Она тогда взвилась так, что описать невозможно. Сейчас п-приблизительно то же самое. Но когда Жень повзрослеет и сможет пережить то, что с ним будут делать, ей станет д-действительно все равно. Останемся только мы, Ксе, а зачем нам это?
К трем часам ночи Арья отправил его спать: Лья приезжал в шесть. Ученик долго лежал с открытыми глазами и ловил едва слышный голос: Дед говорил по телефону. Потом Ксе опустил веки и стал ловить другие летучие сполохи, дуновения, тени – странную жизнь сознания Матьземли.
И как только шаман снова смог почувствовать богиню, сердце его заныло и замерло.
Она была далеко. Неизмеримо далеко, неслышимая, почти исчезнувшая из виду, точно как в тот единственный раз, когда он летел самолетом в Анапу и зарекся летать впредь. Ужасающая оторванность от жизни, отсутствие воздуха, абсолютный нуль; чувства беспомощного комка плоти, погибающего под смертоносным космическим излучением… Конечно, ничего плохого с Ксе тогда не случилось, он просто по-идиотски поступил, вызвав Землю с высоты в десять тысяч километров. Дед Арья летал туда-сюда преспокойно, полагая воздушный транспорт самым удобным и вполне безопасным: ему ничего не стоило попросить Неботца оберечь в воздухе крохотную жестяную ладейку.
А сейчас ученик Деда лежал в постели на четвертом этаже старого дома, который богиня считала своей частью; но от него, от шамана Ксе, она была так же далека, как от трансатлантического лайнера над океаном, как от спутника связи, как от – язви ее – международной космической станции.
Ксе сжал кулаки. «В стихию! – приказал он себе, восстанавливая в памяти интонации Деда. – Ксе, в стихию!»
Погружение оказалось мучительным – точно в самый первый, полузабытый раз.
…Земля покоилась: дремлющая, утемненная осенью. В ней засыпали деревья и насекомые, схватывалась льдом почва, замедлялось течение жизненных соков. Ксе долго переводил дух, успокаиваясь вместе с ней. Только окончательно отогнав панику и заполнившись равнодушием, он позволил прийти вопросам.
Все же он был умелым шаманом.
«Что со мной?» - подумал Ксе.
И ощутил вихрь.
Довольно нелепо было называть его «остаточным»; когда-то шаман ошибся, но ошибки не повторил. Вихрь ничуть не беспокоил Матьземлю, являясь ее нормальной частью, изначально чужой, а теперь столь же привычной, как мегаполисы обеих столиц или шахты угольных бассейнов. Сам вихрь тоже успокоился, уравновесился, возрос… и Ксе затягивало в него.
Не было ни угрозы, ни страха: вихрь не грозил поглотить, лишь увлекал с собой и кружил, заставляя чувствовать себя небесным телом, кометой, метеоритом, захваченным притяжением близкой звезды.
Шаман улыбнулся.
«Интересно, наверное, работать с антропогенным сектором, - подумал он, твердо намеренный заснуть в ближайшую минуту. – А может, это мне кажется с непривычки…» Еще он подумал, что будет трудно устоять на месте и не поддаться обаянию вихря, но он взрослый человек и инициированный шаман, и стыдно ему не удержать ситуацию под контролем. Дел-то – время от времени нырять в стихию; заодно и тренировка неплохая.
А вихрь решительно ни в чем не виноват. Ему всего пятнадцать, и даже нож-выкидуху он толком не решается пустить в ход…
Свалиться в сон Ксе не успел. Дверь тихо хлопнула, и в сумерках замаячил Дед Арья.
- Э… - только начал ученик, лихорадочно просыпаясь: а ну как стряслась новая дрянь.
- Ксе, - сказал Арья, воздвигшись над ним в темноте. – Т-ты лежи, не вставай, я быстро. Ты меня извини, я старый совсем. Я у тебя одну вещь забыл спросить. Т-ты когда на кухне за столом сидел и меня слушал – ты тогда пожалел о чем-то. О чем ты жалел?
- Ни о чем, - удивился Ксе.
- Не ври, - сухо приказал старик, и молодой шаман поежился по одеялом.
- Да так, ерунда всякая…
- Отвечай на вопрос.
Вздохнув, Ксе сдался:
- Я завтра на встречу выпускников идти собирался. В школу. Десять лет прошло, все такое, классная придет… Теперь не попадаю.
Арья потер пальцами подбородок.
- Она тебе нужна, эта встреча?
- Нет, - снова удивился Ксе. Подумал и добавил, - совсем не нужна.
- И п-поэтому тебе было так больно и обидно оттого, что ты на нее не попадаешь?
- Уй! - сказал Ксе. – Блин! – выпростал из-под одеяла руку и хлопнул себя по лбу. Хорош контактер, который делит необъяснимые ощущения на важные и неважные. «Это ж как дорогу переходить, - потешался над ним когда-то Дед. – От Феррари увернулся, от Бугатти увернулся, а от Запорожца не стал, потому – разве ж это машина?»
Арья засмеялся, расставив точки над «i», и отправился восвояси, тая во тьме как сон. Ворчание «что ж вы, молодежь, такие дураки пошли… ну совсем дураки…» стихло, и Ксе, наконец, уснул.
Спал он, по всем правилам шаманов сплетясь частью тонкого тела с сознанием Матьземли. Богиня покоила его; воцарялась кругом бескрайняя осень, медленно катящая к зимнему ледяному сну, плотный мир кутался в тишь, даже ночные машины, казалось, беззвучно проходили под гирляндами фонарей. Тонкий мир тоже спал, спал за стеной Жень, и неутихающий вихрь, упрямый дух подростка-нечеловека, безмятежно кружил над домом.
В этой нетрепетной тишине шаману снился кошмар.
Там не было ни преследователей, ни чудовищ; Ксе снились кумиры бога войны, огромные по-советски изваяния Неизвестного Солдата, держащего на руках маленькую девочку, вторичное воплощение Матери Отваги.
Девочка была мертвой.
Утром Ксе страдал.
Во-первых, он проспал два с половиной часа и был совершенно вареный. Во-вторых, Дед признавал кофе как вкусный напиток, но запрещал как допинг, а о более мощных энергетиках при нем нельзя было и думать. В-третьих, приехал Лья.
Шаман Лья был невыносимо компетентным человеком. В его присутствии у Ксе разыгрывался комплекс неполноценности. Даже Санд, на зависть успешный финансово, и тот скисал от льиного всеведения и все-предвидения. Вот и теперь Лья позвонил не от подъезда, а с соседней улицы, и сообщил, что вокруг дома стоят четыре машины, в каждой по два человека, водитель и пассажир, и все они чего-то ждут. Еще Лья подозревал, что упомянутыми дело не ограничивается, и предметно интересовался, будут ли стрелять.
Арья помянул Мать в разных видах. Потом сел на стул посреди кухни и задумался. Жень тем временем деловито перебирал свои вещи, всухомятку жуя кусок антикварной пиццы, найденной в морозилке Санда и разогретой. Невыспавшегося Ксе от запаха еды мутило.
- Одолжи, - неожиданно, даже не подняв головы, посоветовал Дед.
- Чего? – обалдел ученик.
- Нравится – бери, - продолжал Дед. – Куртку тебе все равно надо купить, а пока одолжи у Санда… потом вернем.
Божонок в коридоре облизал замасленные пальцы, швырнул на пол свой маскировочный пуховик и с удовольствием облачился в неярко-черную кожу; куртка оказалась ему длинновата, но в плечах – в самую пору. Затем Жень собрал в хвост буйные кудри и сделался безукоризненно мужествен.
- Значит, т-так, - резюмировал Арья, поднявшись. Ксе ужаснулся тому, какие черные тени залегли под глазами наставника. – Если доберемся до Льи, преимущество у нас будет – лучше и желать нельзя. Время п-помаленьку к часу пик движется. Нас Мать по дорогам гладенько проведет, а этим ребятам п-поблажки никто не сделает. Жрецы-безбожники, хе-хе.
- Если доберемся? – уточнил Ксе.
- Пока что преимущества нет. Жень!
- А! – отозвался божонок.
- Ты можешь мне сказать, сколько за дверью твоих жрецов?
- Только адептов, - ответил тот в смущении. – А их там нет. Там мусор всякий… может, даже просто менты.
- Но нам-то от этого не легче.
- Извините… - пролепетал Жень.
- Не извиняйся, - строго сказал Дед. – Если б ты был взрослый мужик, ты бы от них пятна на асфальте оставил. А т-ты пацан. Тебе помощь нужна. Мы обещали, и мы поможем.
Он опустил голову и с усилием сглотнул.
Ксе смотрел во все глаза. Он знал, что сейчас случится: сейчас Арья медленно обернется к нему и что-то скажет – что-то жуткое и терзающее его душу.
Арья обернулся.
- Ксе, - глухо произнес он и опустил лицо, первый не выдержав взгляда. – Ксе… Этому я не учил. Никого не учил и сам забыть хотел. Прости. Тебе придется… прямо сейчас.
Тот только кивнул. Ученик чувствовал настроение Деда и не спрашивал, что за умение ему предстоит перенять. Вихрь вокруг него тоже чувствовал – и плясал, пел, плескался от радости, потому что юного бога войны не пугала готовность к убийству. Люди, которые сейчас дышали, думали, ждали в засаде, не подозревая о том, что уже мертвы, были жрецами, и потому мальчик готов был визжать от счастья. Он даже чуть сожалел, что имеет другую внутреннюю природу, нежели шаман Ксе. Жень не умел убивать жрецов, но очень хотел научиться.
Арья медлил.
- Ксе, - выдавил, наконец, он, и лицо старика исказилось, - понимаешь, Ксе, ведь больше ничего сделать нельзя… не убежим мы от них… вообще отсюда не выйдем…
- Дед, - тихо сказал Ксе, - ты учи давай. Не оправдывайся.
Молодой шаман поднял руки ладонями кверху, и лихорадочно горячие кисти Деда накрыли их.
Чувство, знакомое с детства и драгоценное сердцу.
Чувство, не требующее слов.
- Понимаешь, - шептал Дед, – если б можно было ей объяснить… но она не понимает. Она не понимает полутонов. Все-таки попробуем, чтоб не насмерть…
Ксе стоял с закрытыми глазами, медленно покачиваясь по часовой стрелке. Когда Арья освободил его руки, ученик резко переменил направление движения и тут же очнулся.
- Пошли, - сказал Арья, заметив, что взгляд Ксе вновь стал осмысленным. – Я первый, Женька со мной. Из машины мы тебе просигналим. Не надейся, что пройдешь по моему следу легко. Лья наверняка видел не всех, и я всех не увижу.
- Есть, - по-солдатски отрапортовал Ксе.
- Нету, - мрачно ответил Дед. – Как-нибудь на досуге подумаешь, почему контактеров не берут в армию. Ну, до встречи.
Он положил руку на плечо застывшему у стены Женю и легонько подтолкнул божонка вперед.
Тяжелая дверь, обитая пахучей кожей, закрылась за ними, и Ксе рухнул в стихию – как метеорит, с неописуемой высоты падающий в океан.
…Сознание Матьземли казалось спокойным, но напряженным. Богиня, непредставимо огромная физически, обычно распределяла свой растительный разум по всей плоти, а сейчас ее мышление сосредотачивалось на крайне малом отрезке пространства; впору подозревать, что изо всего, происходящего на Земле, по крайней мере, в Евразии, главным было именно это. Несколько шагов от подъезда к машине, которые сейчас проходили великий старый шаман и маленький беззащитный бог.
Ксе чувствовал их ясно, как самого себя.
Он чувствовал также, частью самостоятельно, частью – впитывая мысли и действия Деда, людей, которые ждали. Жрецы ни секунды не сомневались в том, кого видят; двери машин открылись, подошвы ботинок коснулись асфальта. Четыре молодых неофита. Четыре водителя с милицейскими удостоверениями.
…Точно русоволосый внук подставил локоть дряхлому деду там, на тротуаре перед подъездом. Дед грузно оперся, виновато ворча и не подымая глаз. Вздохнул.
Ксе ощутил этот вздох как свой. На миг он стал старым, очень старым, опытным, могущественным и мудрым, но вместе с тем невероятно приблизился к смерти. Она, не первая и не последняя на пути его души, все же размягчила шамана, отняла беспечность и легкость, заразила тревогами. Все зная, все обдумав, решившись, Арья испытывал боль и страх.
Ксе сжал зубы.
Дед, точно в детстве, позвал его к себе, и ученик почти что стал им. Нахлынули воздух, холод и звук, поблекшие, как пропущенные через какую-то пленку.
- Мати, - величественно и строго сказал старик, крепко сжав руку потного от волнения Женя. – Возьми!
Она всколыхнулась.
Она поднялась ненамного, ровно настолько, чтобы исполнить просимое.
Потом опустилась.
Ксе видел, как тонкие тела вырвались из плотных – изодранные, ошалелые, окровавленные. Выход сопровождался вспышкой света. Потом свет померк, тонкие тела устремились своей дорогой, а плотные Земля ощутила частью себя и принялась растворять. Тел было три: остальные пережили удар богини, но более не представляли опасности.
Молодой шаман стоял, не двигаясь, пока в кармане куртки не загудел мобильник.
- Все п-понял? – устало и обыденно осведомился Дед. – Вперед.
Ксе окинул последним взглядом прихожую Санда. Оцепенение испуга пришло и ушло.
Он шагнул наружу и закрыл за собой дверь.
«Дед был прав», - подумал шаман спокойно, когда на него бросились в темноте подъезда и вполне профессионально вывернули руку за спину, заставив скрючиться в три погибели.
Дед Арья крайне редко оказывался неправ. Целых четыре машины – это слишком заметно, возможно, они должны были лишь отвлечь внимание от настоящих охотников. Но Деда непросто провести. Кроме того, Ксе точно знал: человек, держащий его в захвате – неофит или простой омоновец.
Это радовало.
С полным адептом бога войны могла бы не справиться и Матьземля.
…Матьземля. Она по-прежнему была здесь, рядом с ним, в нем, готовая откликнуться; шаман касался ее сознания, причащаясь высшему равнодушию. Слегка болели суставы заломленной руки, но это не беспокоило Ксе. Он был сильным шаманом.
Он верил в себя.

Предыдущая страница 4 Следующая страница


5 Олег Серегин

- Дернешься – убью, - предупредили его, леденя затылок чем-то тупым и круглым.
- Понял, - ответил Ксе. Он и не собирался дергаться.
- Ты из этой компании.
- Да, - спокойно сознался Ксе, ничего не уточняя. Он пожал бы плечами, если бы мог.
- Мы – группа захвата, - коротко сказал человек. – Нам нужен пацан. Он наш.
«Это жрец», - подумал Ксе. Рука начала затекать.
- Он опасен, - сказал жрец-боевик. – Хуже Басаева. Кто вы такие? Как вы с ним связались? Зачем он вам?
Шаман вздохнул – чужим вздохом. Дед Арья, которым его ученик по-прежнему на какую-то крохотную долю был, сожалел об этом суровом и деловитом, еще очень молодом человеке. Тот вел себя не как дорвавшийся до силовой работы контактер, а как солдат. Возможно, что он служил: в «горячих точках» способность к контакту с тонким миром у многих обостряется, и те, кого не заметили в детстве, с готовностью идут в жрецы... У жрецов не бывает пути назад.
- Меня зовут Ксе…
Впрочем, с шаманами та же история.
…Кажется, будто в груди у тебя спит птица. Крылья полурасправлены позади твоих ребер, голова находится над желудком; птица спит очень крепко, зарывшись клювом в пух на груди, и даже лапы ее расслаблены.
Но она просыпается.
Когти раздирают твои кишки, распрямляются крылья, проламывая ребра мощным ударом, клюв беспощадно бьет по центру груди, и голова птицы оказывается на воле. Это хищная птица. Ее зовут «готовность убить».
- …я шаман.
Ксе только что воспринимал эхо чувств Арьи, но самостоятельное переживание все же показалось слишком острым. Он стоял в наклоне, пронзенный ужасной птицей; голова закружилась, шаман пошатнулся, и жрец перехватил его крепче. Он не чувствовал опасности – Ксе был как тряпка.
«Мати, - подумал он, в мысли своей подражая царственному тону Деда Арьи. – Возьми».
Ей это было легко. Она всегда наслаждалась, делая это, наслаждалась не меньше, чем даруя новую мимолетную жизнь. Ей все равно предстояло взять эту плоть, пусть чуть позже, но так ничтожна была отсрочка пред миллионами ее веков…
За спиной Ксе забулькали и захрипели.
Бывший солдат продержался долго – дольше собственной жизни; Ксе пришлось разжимать его пальцы. Прикасаться к мертвецу было тошно. Когда второй, страховавший напарника выше по лестнице, покатился вниз, шаман чуть не заорал от страха. Только очередной нырок в стихию привел его в чувство: мертвые люди для Матьземли были лишь крохотной частью ее гигантского вечноживого тела.
Шаман вспомнил о Жене и прихватил с собой пистолет жреца.
Лья держал руль. Он просил богиню, и та расчищала путь; быстро все равно не получалось, но шаманская машина хотя бы ехала, а не стояла. Вокруг яснел бледный рассвет. Погода в ближайшие часы не обещала дождя, и уже оттого могла считаться хорошей. Сероватая облачная поволока кое-где расступалась, но небо в прорехах было таким же бледным и сероватым.
- Ничего хорошего, - едва слышно говорил Арья, вытирая лицо платком. – К-ксе правильно сказал: с полным адептом не справилась бы даже богиня. На то он и адепт. На одного Женьку этих бы хватило, а за нас п-примутся всерьез.
- Дед, - не отрывая глаз от дороги, скептически сказал Лья. – Я тебя очень уважаю. Я даже, наверное, ввяжусь в эту историю исключительно из чувства долга, как ученик. Но объясни мне, ради Матери, зачем нам все это?!
- Ради Матери, - лаконично объяснил Арья.
- А договориться нельзя было? Бла-бла-бла и все такое, но пятерых человек…
- Двух богов, Лья.
- Ч-чего?
Ксе немного позлорадствовал: самый компетентный шаман на свете выглядел выбитым из колеи.
- В конфликте две стороны, - сказал Дед. – Боги войны русского пантеона и их жрецы. И они никогда не находились в полюбовном согласии. В сорок пятом еще не было никакого жречества, а Афган… в общем, чего тут рассказывать.
- Все рассказывать, - хладнокровно потребовал Лья. – Я втемную играть не стану.
«Вот поэтому он и компетентный», - подумал Ксе и позавидовал.
Дед Арья возвел очи горе.
- Не играй, - предложил он. – Целей будешь. Довези нас только, как я и просил, а потом – свободен.
Ксе позлорадствовал вторично: Лья поперхнулся.
- Э, Дед…

- История эта нехорошая, - рассудительно проговорил Арья. – А упомянутый бог, между прочим, сидит у тебя за спиной.
Лья обернулся и пристально посмотрел на Женя. Жень вперился в него с видом снайпера, пристреливающегося по месту. Лья поежился.
- Смотри на дорогу, - велел Арья.
«Нехорошая», - повторил про себя Ксе и с трудом удержался от косой ухмылки: попахивало черным юмором. Когда нынешней ночью он, наконец, набрался смелости и стал выяснять, что именно сказал Деду Жень, то долго не мог осознать услышанное. Не укладывалось в голове. Ксе, мужчина, контактер и просто взрослый человек, отнюдь не был идеалистом, его мало что могло шокировать, а теперь и руки у него были в крови, пусть он всего лишь попросил об убийстве богиню… но до такого додуматься мог только сумасшедший.
Маньяк.
И идиот. Потому что пользы чудовищное преступление не приносило никакой.
Женю, пятнадцатилетнюю Мать Отваги, не просто убили.
Ее принесли в жертву ее отцу.
Он услышал это – тогда, на кухне – и подавился. Дед сосредоточенно пил чай, шевеля бровями в такт каким-то своим мыслям. В заоконной тьме, отгороженной стеклопакетом, завыла автосигнализация; звук был почти неуловим, но резанул Ксе по ушам.
«То есть как? – прокашлявшись, ошалело спросил он и невольно понизил голос. – Как? Зачем?! Дед…»
Старик пригладил седой пух, дыбом вставший вокруг лысины надо лбом. Потер пальцами веки, болезненно наморщившись.
«Дед, я не знаю, как конкретно жрецы работают, - торопливо говорил ученик. – Но это же шут знает что. Так не может быть. Это же абсурд полный!»
«Не части, - хмуро оборвал Дед; Ксе немедля заткнулся. – Я объясню».
И объяснил.
«Бывает просто еда, - сказал Арья. – Вкусная и не очень, сытная и не особенно. Бывает кофе и прочие энергетики. А б-бывает героин. Все это люди запихивают в себя, часто зря. Молитва и ритуал, п-просто мысль о божестве – это еда. Жертва любым п-предметом или растением – энергетик. Кровавая жертва – наркотик. Наркотики тоже бывают разной силы. Человеческие жертвы…»
«Запрещены», - машинально перебил Ксе и смутился.
«Конечно, - не обиделся Дед. – П-потому что если человека насильно колоть героином, ни к чему хорошему это не приведет. Думаешь, если б было иначе, юристы не нашли бы лазейки? П-почти во всех странах, где есть смертная казнь, приговоренных приносят в жертву: не пропадать же добру…»
Ксе внезапно ощутил крайнюю усталость. К ней примешивалась доля удовлетворения – от мысли, что когда-то, будучи еще младше Женя, сопляком, не знающим жизни, он сделал правильный выбор. Предпочел стихийный сектор антропогенному.
«Но иногда, понимаешь ли, очень надо, - кривил рот Арья. – Очень хочется надеть на бога ошейник. Чтобы «апорт!» и палка в зубах. А стало быть – к-какая там у нас статистика пропавших без вести? К-кто будет искать бомжа? Гастарбайтера? Беспризорника?.. Это вещь такая… нехорошая. Т-тайна похуже, чем доходы депутатов. Депутатам, п-по крайней мере, алтарей не возводят и алкашей на них не закалывают».
Иногда на Деда нападал поистине чернобыльский юмор.
Впрочем, шутка не удалась. Ксе некстати вспомнил о боге наживы и решил, что о том, как сильные мира сего взаимодействуют с ним, ему совсем не хочется думать.
Старый шаман, очевидно, вспомнил о том же и окончательно помрачнел.
И тут до Ксе дошло.
«Передоз, - прошептал он. – Женька сказал, его отец умер от передоза…»
Арья только вздохнул.
«У народов, практиковавших массовые человеческие жертвоприношения, богов не было, - лекторским тоном сообщил он. – Вообще. П-потому что они их топили, извиняюсь, как к-котят».
Лью кто-то подрезал: шаман дернулся и выругался. Почти в ту же минуту он выкрутил руль, сворачивая во дворы, и бросил сквозь зубы:
- Значит так, ребята. Либо вы мне объясняете, во что я… - он издал нечленораздельный звук, пока машина, только что не извиваясь, проскальзывала между мусорными баками, - во что я влип, либо.
- Что – либо? – Арья, завесив глаза бровями, глянул исподлобья в зеркало над головой Льи. Вид у старика сделался донельзя хитрый, и Ксе понял: Дед что-то затеял.
Лья зашипел.
- Либо вы пожалеете, - уверенно сказал он, сощурившись на учителя. В зеркале видны были только стальные глаза и часть темного «ежика» надо лбом, а в таком срезе Лья напоминал Агента ноль-ноль-семь.
- Это п-почему ж? – коварно осведомился Арья.
Лья притормозил у обочины, обернулся и стал напоминать Зайца из мультфильма «Ну, погоди!», возмужавшего и подавшегося в спецслужбы.
- Санд живет в элитном доме, - сказал он и улыбнулся, показав торчащие передние зубы. – В подъезде сидит консьерж и установлены камеры. Изображение с камер идет прямо в отделение милиции. Водилы в машинах были ментами. Тебя, Дед, опознать – как два пальца об асфальт. О том, куда ты сегодня летишь, и без того знали все, кому положено. Теперь ответь на простой вопрос: кто нас ждет в аэропорту?
Арья, ничуть не смутившись, пожевал губами и улыбнулся, собираясь ответить, но Жень его перебил. Божонок так и подпрыгнул на сиденье, едва не стукнувшись макушкой о потолок. Ксе пришлось вцепиться ему в рукав и применить силу, потому что мальчишка готов был выскочить из машины.
- Эй! – орал он шепотом, не решаясь поднимать шум. – Вы что… шаманы, блин… что вы сделали вообще?!
- Ти-хха! – раздельно взрыкнул Дед. – Сядь на задницу! боже мелкий…
- Они же адептов подняли! – скулил Жень.
- Ты знал, что их поднимут.
- А вы? Чего вы все?! Чего теперь будет?!
- Не паникуй, - добродушно сказал Арья; он отнюдь не выглядел встревоженным. – У меня самолет в пять часов.
- Ну и чего?! Какая нахрен разница, когда…
После чего Жень восстановил свою репутацию в глазах шаманов: замолк, сел ровно и, отдышавшись, спокойно спросил:
- А куда мы едем?
Ксе беззвучно смеялся. Они с Льей должны были одинаково хорошо знать учителя и его манеру общаться с учениками – и Лья наверняка знал, но был слишком жаден до информации, чтобы терпеть бесконечные хождения Арьи вокруг да около. Ксе в таких случаях просто ждал: рано или поздно Деду наскучивало болтать попусту, и тайное становилось явным. Лью мучила любая неясность, а потому он каждый раз начинал кипятиться, потешая старика и провоцируя новые забавы.
Сейчас Лья обреченно вздохнул и сказал:
- Совесть поимейте, коллеги. Подняли меня ни свет ни заря, запрягли Матьземлю убивать у меня на глазах – а я, между прочим, таких гитик не умею… посадили мне в машину отвлеченное понятие и кормите теперь сказочками.
- Я те щас дам отвлеченное понятие, дядя, - обиделся бог. – Щас по понятиям будет…
- Не хами дяде Лье, - навел строгость Дед; он смеялся. – Дядя Лья, к-куда бы ты сам сейчас поехал? А?
Лья задумался. Думал он долго и явно перебрал не один вариант.
- Не знаю, - наконец, сдался он. – За город разве что? Так там нас только повязать проще будет…
- Нет, - назидательно сообщил Арья. – Мы сейчас поедем обратно.
- Куда – обратно? – не без опаски уточнил Жень.
- В центр.
- Куда – в центр?
- В самый центр. Центрее некуда. Газуй, Лья.
- Уважаемый Лев Аронович, - желчно отозвался тот. – Разъясните мне, тупому, пожалуйста. Скока вешать в граммах. В какой центр вам надо.
- На Красную площадь, - торжественно объявил Арья.
Лья открыл рот и закрыл. Повернулся с видом смиренника и действительно тронул машину с места, медленно выводя ее из проулка. Ксе по-прежнему терпеливо ждал: по его ощущениям, оставалось недолго. Арья может трепать ученикам нервы максимум еще всю дорогу, но возле Манежа ему, так или иначе, придется расколоться. «Ладно, - обиженно бурчал Лья себе под нос. – Ладно…»
- Дед, - настороженно втек божонок, автоматически расстегивая и снова застегивая ремень на одолженной куртке. – А зачем нам площадь?
Старый шаман помолчал; прикрыл глаза, и улыбка стаяла с его лица.
- Мы поступим так же, как п-поступал ты: сделаем то, чего от нас меньше всего ожидают. Площадь нам низачем, Жень. Мы п-пойдем в Александровский сад. Смотреть на Вечный Огонь.
И Ксе встревожился – потому что божонок обмер, вжался в спинку сиденья, вцепился ногтями в обивку. Лицо Женя побелело, он закусил губу и мелко-мелко замотал головой.
- Я… дедушка, я не могу, - пролепетал он. – Я… не надо, пожалуйста. Только не туда. Я не могу.
- Это почему ж?
- Он… - Жень отчаянно зажмурился, - он – папкин…
- Ты теперь за папку, Жень, - грустно сказал Арья, глядя в окно на пролетающие машины. – Теперь – твой…
- Как ты себя чувствуешь?
- Странно, - честно ответил Жень. – Но вроде, порядок… Я раньше только через папку пробовал, впрямую никогда.
Они медленно шли по аллее сада, втроем: Дед, Ксе и божонок. Лья сидел в одном из уличных кафе и следил орлиным взором за диспозицией. Арья долго ерничал над ним так и сяк, но вторично вывести Лью из себя ему не удалось: тот получил вожделенную информацию и стал по-обычному невозмутим.
Дед рассказал ему далеко не все. Ксе предпочел молчать. В голове Льи сложилась логичная картина, ему должно было хватить. Вдаваться в жуткие подробности в присутствии Женя ни один разумный человек не стал бы. Кроме того, Ксе вышел из дома Санда не тем человеком, каким вошел, но отнюдь не хотел, чтобы кто-то разделил с ним метаморфозу. Шаман не убивал сам, успокаивал себя высшим равнодушием Матьземли, не испытывал шока, но мысли его навязчиво, снова и снова возвращались к подъезду, жрецам, холодному дулу, вздымающейся мощи богини и трупам. Деду каким-то образом удалось сократить количество жертв, просьбу же Ксе богиня исполнила просто… конечно, рядом с Арьей он салажонок, птенец, но он обязан понять, как повторить за учителем это воздействие.
Потому что повторять – придется.
Ксе отдал божонку пистолет; Арья не возражал. По тому, как Жень взялся за оружие, даже шаман, никогда не имевший дел с оным, понял, что рук надежней, чем руки этого подростка, непросто найти.
…По аллее они проходили в третий раз, неспешным прогулочным шагом, который и требовался сейчас; шли от вечной толпы возле ворот Александровского до входа в метро, поворачивали обратно. Поначалу Жень нервничал и старался не смотреть в сторону кремлевской стены, но быстро успокоился, поняв, что ничего страшного не происходит. Теперь он просто глазел по сторонам.
Дед молчал. Ему не пришлось объяснять ученикам, что такое Огонь.
Это знал всякий.
Истинные храмы, где проводятся ритуалы и стоят алтари, не предназначены для непосвященных. В них нет пустых украшений, они не красуются архитектурой, они зачастую расположены в бетонированных подвалах, потому что взаимодействие с тонким миром влечет за собой трансформации огромного количества энергии и чревато взрывами. Некоторые главные храмы засекречены и находятся далеко за городской чертой. Так безопаснее – и так проще прятать последствия запретных жертвований.
Но у бога войны есть алтарь, который доступен каждому. Это вышло без умысла; его возводили в ту пору, когда только начинались планомерные исследования тонкого мира, задолго до того, как появился первый профессиональный контактер антропогенного направления… С последней Победы основной ипостасью бога войны в пантеоне России стал Неизвестный Солдат.
В кумирне собственного главного храма Жень никогда не бывал; он не получал официальных жертв, и оттого оставался свободным и неуправляемым, но беспомощным. Дед Арья намеревался накормить пацана без затей – попросту поставив его рядом с алтарем.
- Вроде, порядок, - с улыбкой повторил Жень и встряхнулся всем телом, как мокрый щенок. – Папка говорил, это классно бывает, если по-нормальному.
- Ну и как, - поинтересовался довольный Арья, - классно?
- Угум.
Лья пил пиво и помахал им рукой. Вдалеке, у ворот, мелькнули пятна яркой белизны и многоцветье воздушных шаров: в сад приехали две свадьбы. Жень засмеялся.
- Классно…
Он даже порывался подойти вплотную, но Дед не дал. Так и стояли, глядя, на дальней аллее; почти невидимый на свету язык негаснущего пламени бился над железной звездой. Проходили гуляющие, шумела листва высоких деревьев, где-то хрипло ударялся в динамиках ритм песни-однодневки. «Все они небрежны и равнодушны, - думал Ксе. – Почетный караул ждет смену. Невесты с женихами думают о себе. Остальные просто так гуляют. Только смотрят, ничего больше…»
Это была правда.
А потом произошло чудо.
Маленькое чудо, которого вполне можно было ожидать, но настолько нужное, что по закону подлости его просто не могло случиться. Может, сама богиня удачи услышала крик Матьземли и сумела утаиться от собственных жриц, помогая маленькому сородичу – потому что шли от Исторического музея, гуськом, старомодно держась за руки по двое и стараясь не отставать, тихие немосковские дети с серьезными лицами. Целый класс приехал на экскурсию в Кремль. Они миновали фонтаны, опасливо косясь на толпу, и остановились перед мемориалом. С аллеи не было слышно, что говорит экскурсовод, но дети слушали его, слушали и смотрели – более строгие, нежели скованные среди огромной страшной столицы – смотрели и слушали, думали и чувствовали, пытались представить, как это было и где, когда и почему, что за человек навеки лег здесь, что он думал, решаясь на смерть… Под конец одна из девочек, должно быть, особо ответственная отличница, на подгибающихся ногах шагнула вперед и положила на камни гвоздику.
Женя повело. Он зашатался, тихо поскуливая, и повис на руке Ксе.
Шаман подхватил божонка и прижал к себе, надеясь, что жест сойдет за дружеское объятие; а то и за братское сойдет – пришло в голову, что они могут показаться родичами, сущие дед и два внука…
- Ой-й… - стонал Жень, - бли-ин-н… я щас сдохну…
Арья неуклюжим движением обогнул их, загородил Женя с другой стороны, и безжалостно выкрутил богу ухо. Тот взвизгнул.
- Возьми себя в руки, - сурово велел Дед. – Тоже мне…
Жень послушно начал тереть ладонями виски, отчаянно шепча: «Щас-щас-щас… Это ничего. Это я отвык. Это я умею, это фигня…»
- Тише, не крутись… - пробормотал Арья неразборчиво, точно у него заплетался язык. - Ох ты ж сопля…
«Не в его возрасте такие кренделя выписывать, - скорбно подумал Ксе и вспомнил, что Дед ни часу не спал ночью, а с вечера был плох сердцем. – Чтоб тебя, дурака старого! Бессонливый он… Что я делать буду, если вы оба на мне повиснете? Тут не то что люди, тут толпы ходят! Лья, дери тебя!.. где ты?»
- Сопляк… - продолжал старик, болезненно поматывая головой, словно его мучила заноза внутри черепа. – От огня поплыл, от цветка поплыл… Ксе!
Тот вздрогнул.
- И вот ему! – Арья грозил скрюченным пальцем и казался пьяным, - ему бы кровавую жертву вкатили… тыц… по полной…
Ксе стиснул зубы. Что-то он когда-то читал про такое… Легче всего предположить, что Деду плохо от чуждой энергетики, от высоких концентраций антропогенных сущностей на квадратный метр тонкого пространства, от постоянного контакта с богиней, которую он на протяжении всего нескольких часов уже с полдюжины раз просил…
Но есть и другой вариант.
Дед стар и измучен.
У людей бывают инсульты.
От кафе уже торопился Лья. Ксе одарил его свирепым взглядом, пытаясь удержать учителя на ногах так, чтобы это не выглядело подозрительным; беспокоясь об Арье, он нечаянно выпустил божонка, но соображалка у Женя работала – он, пугающе завалившись вперед, переступил, повернулся и просто плюхнулся на узкий бордюр, напоминая неформального подростка, вздумавшего посидеть на траве…
И взмыленного Лью отрезали от них ментавры.
На громадных лоснящихся лошадях ехала конная милиция Александровского; один ментавр был девушкой, второй – вовсе непонятно кем. Крупные пластмассовые амулеты болтались по бокам лошадиных морд, те же знаки белели на черных жилетах всадников: символы бога власти.
- С вами все в порядке? – спросила девушка. Неопределенный спутник оглядывался.
Ксе напряженно улыбнулся.
- Да вроде бы…
- А что? – все еще крутя головой, спросил второй ментавр неопределенным голосом.
- Мы, блин, по «горячей собаке» съели, - соврал с газона Жень, очень натурально держась за живот. – Дрянь какую-то в них пихают, гады… блин.
- Да уж, - вздрогнув, глухо сказал Арья над плечом Ксе. У того мурашки побежали по коже.
- А-а, - ответили ментавры. – Сортиры там.
И уехали в указанном направлении.
Дед шумно выдохнул, ткнувшись лбом в плечо ученика. Снова. В третий раз так же, выверенным, ровным, глубоким выдохом. Тем временем Лья, все еще серый от нервного напряжения, шагнул мимо них к Женю, поднял божонка с травы и по-хозяйски взял под руку. «Ты… блин… поаккуратнее, - донеслось до Ксе недовольное ворчание, - меня тошнит, между прочим…»
- Ох… - Арья, наконец, поднял лицо и бледно улыбнулся. – Ох, Мать… я уж д-думал, все.
- Лья, - сухо окликнул Ксе, - Деду в больницу надо.
- Дурак, - с нежностью сказал Арья. – Я т-тоже д-дурак. Я п-поздоровее тебя буду…
- Дед!
Тот засмеялся, потрепал волосы Ксе безукоризненно твердой и легкой рукой, и сообщил на ухо:
- Девки-то – трансляторы.
- Какие девки? – не понял Ксе. – Милиционерши?
- Они, они. Пойдем-ка и вправду отсюда, Лья, Жень, д-догоняйте. Жень, т-ты там как? Ну и хорошо, и хватит т-тебе на сегодня… Девки эти – формально не жрицы, никаких п-посвящений не имеют и через стихию не читаются, но по функции они, к-когда на дежурстве – кумиры храмовые… Амулеты видел? Они, девки эти, вызывают, концентрируют и транслируют мыслежертвы богу власти… А я через стихию смотрел, да еще не куда-нибудь, а на т-тебя, Женька, и т-тут… вдруг… шваркает мимо еще одна ан… антропогенная сущность. Которой мы с вами сейчас встаем костью в горле. Ох…
- Пора валить, - заключил Лья.
Ксе разглядывал безупречно ровный асфальт, думая, что бог власти должен находиться в том же положении, что и бог наживы. Хотя вполне вероятно, что жрецы тут ни при чем. Жречество – это часть власти, а они идут против жречества, и значит, гнев бога на них. «Вот не было печали», - уныло подумал шаман. Остается только уповать на Матьземлю, надеясь, что стихия сумеет отстоять собственные желания. Ее воля старше и всяко могущественней, но ситуация определенно малоприятная…
- Лья, - сказал Дед Арья, - куда им теперь? Долго п-прятаться не надо будет. Ночь, две, максимум т-три.
Ксе внутренне улыбнулся. Дед всегда знал, кого на какой участок лучше ставить. Теперь ясно, что он замышлял, подзуживая Лью и затаскивая его в эту историю. Ксе подозревал, что еще не раз и не два Лье будут задавать этот вопрос – куда ехать и где прятаться.
Не найти человека компетентней шамана Льи.
«Так ему и надо», - подытожил Ксе и впустил улыбку в глаза. На него настороженно и с надеждой смотрел Жень – на него, а не на мудрого Деда или изощренно-умного Лью – и потому Ксе чувствовал ответственность за божонка. Ответственность лежала на всех, принявших просьбу великой стихийной богини, но Арья и Лья только рассчитывали и планировали, а Ксе должен был еще успокаивать. Ободрять.
Почему-то он был рад этому.
Жень улыбнулся ему – в ответ.
Лья думал.
- Если дня на два, то можно на мою старую площадку, - сказал он. – Там ремонт будет, а пока она пустая стоит. Ночевать, в принципе, можно.
- Ладно, - удовлетворенно ответил Дед.
И Ксе вздрогнул, потому что закончил Арья словами:
- А вам в метро.
- Ч-чего?
- Улетаете, да, дедушка? – посопев, спросил Жень.
- Ага. – Арья обернулся и потрепал бога по макушке. – Ты не волнуйся. С тобой Ксе останется, и Лья поможет. Так, Лья?
Тот пробурчал что-то неразборчивое, но интонации учителя не позволили отступить.
- Сволочи вы, - сдался Лья. – Ну, только попробуйте влипнуть… свалю и глазом не моргну. Совести у вас нет? так у меня тоже нет… учтите…
Жень подмигнул Ксе и солнечно улыбнулся.
Лья работал по той же специальности, что и Ксе, только в другой фирме. Занимались они поддержкой старых объектов – зданий, строившихся до второй половины шестидесятых, без всякого представления об энергетических контурах, крохотных капиллярах огромного тела Матьземли. Ксе перенастраивал жилые дома: те, в которых людям по необъяснимой причине делалось муторно и тоскливо, где у здоровых родителей рождались больные дети, где слишком многие спивались или садились на иглу. Дело это было несложное и позитивное, Ксе оно нравилось. Лья работал по большей части с памятниками архитектуры и, будучи в подпитии, матерно клял комиссию по их охране. По его словам, из того, что строилось полтора века назад вкривь и вкось на собачьих костях, большую часть можно было только снести, но каждый приказ о сносе приходилось выбивать с кровью. Остальное, хочешь – не хочешь, а выправляй и отлаживай. Впрочем, Ксе подозревал, что за рекомендацию снести памятник и построить на его месте современный, тщательно настроенный торговый центр сотоварищу просто больше платили.
Отчего, вероятно, у него и имелось две собственных площадки. У Ксе, к примеру, не было ни одной; для того, чтобы в спокойной обстановке погулять по тонкому миру и после работы привести себя в резонанс со стихией, приходилось выкручиваться по-всякому.
Старая и подлежащая ремонту площадка Льи располагалась в квартире на первом этаже кирпичного дома. От метро до нее было минут пять ходьбы. Поездка в метро обошлась без приключений; иного Ксе и не ждал – Матьземля могла по-разному относиться к происходящему на ее поверхности, но у себя внутри ничего противного своей воле не допускала. Шамана всегда изумляло, как метростроевцы тридцатых ухитрились не допустить ни одной серьезной ошибки в согласованиях. Иначе как чудом назвать это было нельзя.
Опамятовавшийся и повеселевший Жень радостно ухмылялся. Зубы у него были сверхъестественно белые и ровные – тоже, наверное, от божественности. Сначала Ксе рассказывал ему про Деда и свое обучение, потом Жень пустился вспоминать, как папка возил их с сестрой в танковый музей в Кубинке. Вылилось это в упоенный монолог бога войны о танках, БэТээР, БээМПэ и их ТэТэХа, который безнадежно штатским шаманом слушался вполуха с легким страхом.
На выходе из станции Жень замер возле киоска с газетами. Ксе не стал торопить его, в очередной раз повинуясь интуитивному чувству правильного.
- Ксе.
- А?
Божонок помялся, хмурясь.
- Ксе, у тебя деньги есть?
- Есть чуток. А что?
- Дай, а? Пожалуйста.
Шаман пожал плечами и только спросил:
- Сколько?
Жень бросил стремительный взгляд на витрину киоска, посчитал в уме и ответил.
- Сто сорок рублей.
Ксе без лишних слов достал бумажник.
Интересовала Женя, как оказалось, отнюдь не печатная продукция. Над прилавком с нею располагались полки разной дешевой мелочи: ручки, карандаши, нитки и наушники, женские заколки и детские игрушки. Женю понадобились зачем-то два игрушечных меча из пластмассы, настолько некачественной, что с новых, нераспакованных вещиц уже облезала краска. Божонок разорвал хрусткие пакеты и с довольным видом зажал игрушки локтем.
Ксе ничего не сказал. Невооруженному глазу было видно: Жень знает, что делает.
Надо – значит надо.
Из припаркованной на углу иномарки смотрела на прохожих белокурая, похожая на эльфийскую королеву женщина с холодным высокомерным лицом. Смотрела долго, и сосед ее начал уже проявлять нетерпение, когда жесткий рот королевы разомкнулся:
- Рискнете?
Голос у нее был такой же холодный и немного металлический, как взгляд.
- Разве есть риск? – опечаленно спросил мужчина.
- Этим утром, - размеренно проговорила женщина, - при невыясненных обстоятельствах погибли пять неофитов.

Предыдущая страница 5 Следующая страница


Хирургическое вмешательство 6

- Поэтому здесь я.
Льдистые глаза королевы обратились к говорящему. Полный адепт бога войны был высоким, плечистым и совершенно бесцветным, точно с его лица потусторонним ластиком стерли все запоминающиеся черты.
- А мне, напротив, делать здесь больше нечего, - все так же медленно сообщила женщина. – Я закончила свою работу. Так?
- Так.
Адепт, не сказав больше ни слова, вышел и захлопнул дверцу автомобиля. Снежно-синий эльфийский взор снова застыл, на этот раз упершись ему в спину: жрец уходил по прямой.
- Варвара Эдуардовна? – тихонько окликнул шофер спустя пару минут. Он не оборачивался, в голосе его не слышалось удивления: он давно знал, и с кем имеет дело, и как именно следует вести такие дела.
- Все в порядке, - после недолгого размышления отозвалась женщина. – Едемте. Мне пора.
Машина мягко тронулась с места.
Район был старый, уютный: приглушенные тона кирпичных стен, деревья, поднимающиеся над двускатными крышами, детские площадки, деревянные скамьи со столами – из грубо выпиленных досок, как не делают больше… Даже человек, напрочь лишенный способностей к контакту, почувствовал бы, что здесь хорошо. Шаман вдобавок понимал, как именно хорошо, почему, и какая от этого польза. «Лья, собака такая, неплохо устроился», - с улыбкой подумал Ксе. Необычайно компетентный шаман Лья мог многое себе позволить даже в плане жилья в Москве, но место для площадки выбрал в ветхой «хрущобе».
…потому что район был чудом. Еще одним невероятнейшим озарением, вроде раннего метро. Небогатые типовые домишки встали здесь «песней жизни», идеальным согласованием, какого редко добиваются даже высокооплачиваемые профессионалы.
Ксе как раз думал, что где-где, а здесь «хрущобы» не снесут еще очень долго, когда опередивший его божонок повернул за угол.
И метнулся назад.
Ксе резко вдохнул: по спине точно ссыпалось ведро мурашек. «Началось», - скользнуло по краю сознания, и хотя шаман еще не видел, что именно началось, догадаться было несложно.
Их ждали.
Как, кто подслушал совет Льи? За ними следили в подземке? Жрецы нашли Женя по следу ауры? Ксе не знал. Пальцы его сами собой нырнули в карман и до боли стиснули выданные Льёй ключи. Что за дрянь сегодняшний день, не задался с самой ночи… Шаман зажмурился. Неужели снова придется взывать к Матьземле? Он сегодня уже взывал, ему уже хватило, на всю жизнь хватило! На мгновение Ксе задумался о том, как станут развиваться события, если уже сейчас обстановочка дрянней некуда – и усилием воли отогнал эту мысль.
Он был шаманом.
Он умел действовать быстро.
Когда Ксе открыл глаза, Жень смотрел на него и улыбался. На лице бога шаман успеть повидать разные улыбки – робкую, задиристую, беспечную… но этой он прежде не видел. Жень просто-таки сиял, и от недоброго его веселья страх, который Ксе успел преодолеть в себе, вернулся и окреп, сделавшись предчувствием неизбежной беды.
Ксе не стал задавать вопросов. Он сосредоточился и обратился мыслями к Матьземле. Позвал ее.
И не услышал.
…он был заперт. Заключен в непроницаемый кокон, стенки которого в бешеном темпе вращались, бледно искрясь от напитывавшей их энергии; они были полупрозрачны, и Ксе видел жуткие протуберанцы, которые стремительно выбрасывал и вновь втягивал в себя вихрь. Кокон, внутри которого находился шаман, был не центром смерча, а лакуной, крохотным островком покоя, сотворенным для Ксе вблизи истинного центра, но чем дальше, тем хуже становилась видимость, и настоящих размеров вихря шаман оценить не мог, тем более, что не мог, как обычно, сравнить его с беспредельным телом стихийной богини. Он понимал только, что вихрь огромен, по-настоящему огромен и полон дикой грозовой мощи, готовой вырваться и сокрушить…
Шаман вынырнул из стихии, как из бассейна – насквозь мокрым от пота. Божонок по-прежнему смотрел на него и улыбался, теперь уже с долей гордости.
- Жень, - хрипло проговорил Ксе, заставляя себя стоять прямо. – Жень, пошли отсюда.
- Куда? – Шаман сам изумился, когда божонок действительно подошел к нему.
- Обратно. В метро.
- Зачем? – Жень лукаво прищурился.
- Ты же видел.
- Что?
- Кто… - Ксе проглотил вязкий комок слюны. – Кто – там? Кого ты там за углом увидел?
- Жрецов, - с готовностью ответил Жень и солнечно заулыбался.
- Адептов?
- Угу.
Ксе без лишних слов сграбастал его за рукав и потащил за собой. Он имел сказать богу нечто по поводу его несмешных шуток: Ксе не сомневался, что силу, которую он увидел, Жень отлично контролирует и не дает шаману ощутить родную стихию нарочно, из каких-то своих соображений. Ксе не представлял, какие соображения могут иметься у неуравновешенного подростка, но все яснее понимал, в насколько опасном положении оказался, и оттого внутри нарастала злость. Богиня просила позаботиться о пацаненке – хорошо, это долг шаманов, и Ксе согласился, и Дед Арья принял на себя часть груза, и Лья обещал помочь. Но если этот пацаненок будет вот так выступать…
Впрочем, проводить разъяснительные беседы следовало где-нибудь в спокойном месте.
- Ксе, - слегка задыхаясь, окликнул Жень.
- Помолчи.
- Ксе!
Шаман только резко выдохнул, почти зарычав.
Бог рассмеялся и стал на месте.
Ксе в ярости на него воззрился. Сдвинуть упершегося Женя силой было не проще, чем фонарный столб, потому он и не пытался, но…
- Ксе, пусти меня.
- Придурок мелкий, ты ведь…
- Да пусти же, - буднично попросил Жень. – Я их убью.
И наклонился подтянуть шнурки на кроссовках.
…Ксе стоял как пыльным мешком ударенный. Ему отчаянно хотелось, чтобы здесь сейчас каким-нибудь чудом появился Дед. Иные ценные идеи осенять не желали. Божонок определенно нуждался в очередном сеансе выкручивания ушей. Ксе не умел обращаться с детьми, тем паче подростками, а перед капризами пубертатного бога был совершенно беспомощен.
- Смотри! – горделиво велел мальчишка.
Шаман пошел за ним как баран на веревочке; он думал что-то сердитое, но толком даже выругаться не мог.
…вот – жрецы. Не какая-нибудь мелкота – адепты. Двух дней не прошло с тех пор, как божонка судорога свела от ужаса, стоило ему заподозрить жреца в Ксе. Только этим утром Дед Арья ради просьбы Матьземли и жизни Женя пожертвовал своей совестью. А нынче время послеобеденное, и Жень требует, чтобы Ксе смотрел; ни дать ни взять стишок собирается читать с табуретки…
Шаман нервно хихикнул.
Жень отпустил его руку.
- Ты боишься, что ли? Не бойся.
- Стрелять будешь? - не в силах согнать с лица косую ухмылку, предположил Ксе. Ему происходящее казалось каким-то ирреальным: «Этого на самом деле нет, потому что так не бывает…»
- Нет, - задумчиво сказал Жень, щупая пистолет под курткой. – Патронов мало. Беречь надо.
- А… чтоб тебя, - выдохнул Ксе. – И что ты собираешься делать?
Бог улыбнулся.
- Я же сказал – смотри.
Кажется, будто медленно, без сомнения и боязни, погружаешься в теплую воду; она смыкается над твоей макушкой, лаская кожу течением и переплеском, и ты, человек, вдруг научаешься дышать как рыба, забывая о последней преграде между тобой и водой…
Дед Арья настоятельно рекомендовал родителям шаманят хотя бы раз свозить детей на море. Ксе бывал там и до первого погружения в тонкий мир; ощущения действительно оказались похожими, и он радовался тому, как легко и приятно учиться… С тех пор Ксе делал это тысячи раз.
Сейчас он этого не сделал.
Ксе, шаман, не погружался в стихию.
Но очертания предметов стали расплывчатыми, словно взгляд затуманивала могучая аура Матьземли. Но вокруг человеческих фигур забрезжили синие контуры. Но потеряло прозрачность небо, став великим стихийным богом, и неторопливые молнии потекли от него к Земле, как струи дождя. Но вихрь, яростный и стремительный, поднялся, достигнув самого небосвода, и загорелся тяжелым светом.
И Ксе увидел центр вихря.
Жень стоял, разведя в стороны руки с пластмассовыми мечами, на губах играла мечтательная улыбка. Ксе не мог объяснить, что божонок проделывал с собой, он просто не знал, на что Жень способен. Страшноватый приступ ясновидения проходил, мир вокруг шамана вновь становился нормальным, плотным, и Ксе только помнил, что тонкое тело бога формировало какую-то другую фигуру, отличную от собственной жениной.
Подросток рассмеялся и пошел вперед.
Ксе разрывался между нежеланием, назло гаденышу, смотреть и чувством за него же, гаденыша, ответственности. Последнее пересилило, и шаман заторопился за Женем, проклиная все на свете и пытаясь сосредоточиться для нового обращения к Матьземле. Если случится что-то нерадостное, воззвать к ней придется, хочет этого божонок или нет... впрочем, если что-то действительно случится, возражать он уже не сможет. Шаману стало тошно от этой мысли.
…Качели, песочница, нестройно стоящие гаражи-«ракушки», деревья, асфальт, подъезд – Ксе не знал, тот ли, к которому они шли, но те, кто встречал их, точно знали – тот. Их было всего трое, или Ксе заметил троих… потом еще троих, чуть дальше, но среди тех не было адепта. Ксе сам удивился, как сумел его распознать.
Вполоборота, засунув руки в карманы, стоял у подъезда бесцветный мужчина в черном пальто.
В десяти шагах от него замер Жень.

4.

Аня взяла ключ от лаборатории, в которой обычно работал Ящер, и, мало не пританцовывая, повела за собой унылого Даниля. Они поднялись на второй этаж, пересекли здание, миновали переход во флигель, нависший над небольшим палисадником, и спустились. Даниль включил свет.
Накурено было страшно. Пахли столы, стены и потолок. Лаунхоффер отсутствовал две недели, но до того, случалось, просиживал здесь ночи напролет, занимаясь собственными, непостижимыми для среднего ума проектами. Это было его логово, и как положено, оно хранило запах хозяина.
- Он скоро придет, - сообщила ликующая Аннаэр то, что и без того было известно всякому. – Это из страны в страну через совмещение точек не ходят, чтобы люди не волновались, а по городу он сейчас… может, даже прямо здесь появится!
«Не появится», - угрюмо подумал Даниль, но ничего не сказал. Во-первых, ему не хотелось поддерживать разговор о Ящере, а во-вторых, он знал, почему Эрик Юрьевич не шагнет из шереметьевских терминалов в уют своей берлоги напрямую, а выйдет на соседней улице, пройдет пешком до дверей института и направится во флигель той же дорогой, что и они.
Он хочет встретить Ворону.
Аннаэр не будет приятно это услышать.
Данилю, откровенно говоря, тоже хотелось встретить Воронецкую, но не посчастливилось – у нее еще не закончилась лекция. Ящер-то точно подгадает… Никакого дела у аспиранта к профессорше не имелось, просто на ту бывало приятно посмотреть. Настроение поднималось от встречи с нею, а в этом Даниль сейчас нуждался особенно остро. От Вороны, вроде как от Эрдманн, шло наваждение, только у нее оно было светлым и сбрасывалось легко.
Ворона все делала очень быстро – ходила, говорила, думала. Еще она очень быстро все на свете забывала – но и вспоминала мигом, оставаясь выдающейся ученой, конечно, в тени грандиозных «Ла-Ла», Лаунхоффера с Ларионовым, и все-таки крупной фигурой… Даниль невольно улыбнулся, представив, как она бежит по коридору, крыльями расплескав черную шаль, а Ларионов, ректор, сердито кричит ей вслед: «Опять все проворонила, горе луковое!» Это значит, Ворона снова забыла сдать календарные планы. Она уже пятнадцать лет, с самого основания МГИТТ, каждый год забывает это сделать.
Она налетит на тебя, быстро-быстро заморгает и ласково засмеется, жуть как похожая на ворону из-за дурацкой своей шали. Зря она так любит черный цвет. Волосы черные, сама костлявая, ни дать ни взять смерть – косы не хватает.
У Вороны водянистые глаза, асимметричное лицо, слишком маленькие кисти рук и одно плечо выше другого.
Она невероятно прекрасна.
…Мысли о Вороне возымели эффект: Даниль несколько повеселел. Он сидел на подоконнике и смотрел на увядшие цветы в палисаднике под стеной; дальше стлался заасфальтированный пустырь, поднималась чугунная решетка со скупым кованым узором, а сквозь нее был виден кусок главной лестницы, гранитные темные ступени, засыпанные желтой листвой. Аня возилась с проводами, подключая к локальной сети оба ноутбука, свой и данилев. Генераторы Т-энергии уже гудели, изумрудно перемигиваясь огоньками, над демонстрационным котлом поднимался бледный кольцевой контур. Несколько минут Мрачная Девочка следила за ним, оценивая на глаз равномерность насыщения, удостоверилась, что все в порядке, и подошла к Данилю.
- Сколько времени?
- Полшестого.
- А Эрик Юрьевич уже давно прилетел, - полуудивленно сказала Аннаэр и добавила мечтательно: - Он придет раньше?
- Нет, - Даниль вздохнул, уставившись на далекую лестницу. – Он придет как всегда. Без пяти.
И, опровергая его слова, мелькнула за черными прутами решетки высокая фигура в светлом плаще.
Манера руководителя одеваться не одному Сергиевскому действовала на нервы, особенно с тех пор, как ее начали подхватывать те и эти, превратив надменную иронию в тупую моду. Моду объясняли высшими соображениями. Конечно, создавать телу комфортную температуру, используя для этого исключительно собственную тонкую энергию, действительно было сложно, для этого на самом требовалось достичь определенного уровня, а длинные развевающиеся плащи и впрямь смотрелись царскими мантиями, особенно на почти двухметровом широкоплечем Ящере… тот, впрочем, под плащом носил мышиного цвета свитер и старые джинсы, и обезьянничающих игнорировал. Зачем оно все сдалось изначально самому Ящеру – вот что оставалось загадкой. Об одежде он думал меньше всего, наверно, даже меньше, чем о реакции окружающих.
Даниль носил «лаунхофферский» плащ. Манипуляции с температурой ему были не сложнее, чем с ложкой и вилкой, а при градусах этак минус десяти весьма приятно оказывалось ловить на себе опасливо-изумленные взгляды.
…Аннаэр тоже заметила явившегося профессора – и просияла.
- Эрик Юрьевич!
Это было так отвратительно похоже на счастливый визг, что, скорее всего, им и являлось. Даниль испустил безнадежный вздох, почувствовав себя осликом Иа-Иа.
- Он тебя не слышит, - заметил со сдержанным раздражением.
- Слышит, - уверенно сказала Аня, неотрывно глядя туда, где только что мелькнул предмет ее грез.
«Тем хуже», - мрачно подумал Даниль. Кажется, будто Ящера вообще не трогает происходящее вокруг, но это отнюдь не так. Однажды А.В. Эрдманн нарвется. Данилю совсем не хотелось это себе представлять. Аня ершистая только от беззащитности, выпускает иголки, чтобы не было видно, какая тонкая под ними кожа. А если у Лаунхоффера однажды кончится терпение, то последствия будут страшны.
Сергиевский пожал плечами и хмыкнул:
- Ну тогда молись, чтобы его на лестнице ректор не встретил. Опять полчаса ругаться будут.
Аннаэр закусила губу. Даниль скривился, поняв, что она восприняла его слова как совет.
- Ладно, - решительно объявила Мрачная Девочка, повернулась и исчезла.
«Совместила точки и выскочила у него под носом», - подумал Сергиевский, скорбно качнув головой. Для того, чтобы это определить, не требовалось анализировать шлейфовый элемент ауры и считать показатели – и так все было ясно. «Она будет идти до лабы вместе с ним. Она счастлива», - аспирант спрыгнул с подоконника и с хрустом потянулся, сцепив за спиной руки в замок. Скорчил рожу.
- Как я счастлив, что ПэЖэ с нами, - раскачиваясь с носка на пятку, желчно бормотал Даниль. – Три раза «ку» великому человеку… Там на экране твой любимый герой, он самый лучший Ящер на свете… зачем вы, девушки, рептилий любите…
И, продолжая цитировать что попало, он направился следом за Аннаэр.
Картина картин: по сумрачным коридорам МГИТТ проносится Ящер, бледноокий и страшный, и, не поспевая за его размашистым шагом, торопится следом девочка Анечка, влюбленная в гения.
«Куда идем мы с Пятачком – большой-большой секрет».
Даниль не был склонен к романтике, в романтических положениях он скучал, язвил или злился. Язвить нравилось больше, потому что давало иллюзию контроля над ситуацией.
Он соврал, упомянув ректора. На лестнице Лаунхоффер собирался встретить Ворону, а если Ящер что-то собирался сделать, помешать ему мог только незапланированный конец света, и то не факт. Поэтому сейчас Сергиевский торчал на лестнице пролетом выше руководителя, на площадке стояла Мрачная Девочка и старалась слиться со стеной, а по холлу этажа наперерез поднимающемуся Лаунхофферу летела Алиса Воронецкая, и края ее шали мчались за ней вороньими крыльями.
- Добрый вечер, Алиса.
- Эрик! – изумленно воскликнула она, остановилась и уронила шаль. Быстрым движением подняла, натянула на неровные плечи и поинтересовалась: – Что ты здесь делаешь?
Тот помолчал. Он стоял на несколько ступенек ниже Вороны и потому лица их находились на одной высоте. Даниль подумал, что у них одинаково светлые глаза. Матерщинник Гена как-то сказал, что переглядываются Ящер с Вороной в точности как Штирлиц с женой; глаза у них и вправду были говорящие.
- Я здесь работаю, - насмотревшись на коллегу вдосталь, уведомил Лаунхоффер. – Иногда даже живу.
Ворона в волнении спрыгнула на ступеньку вниз.
- Ты же уехал.
- Я приехал обратно, - склонив голову, величественно изрек он.
- А, - кивнула Алиса. – Даня-Аня, привет!
И ускакала вниз по лестнице. Эрик долго смотрел ей вслед, через лестничные пролеты, но она не обернулась.
Аспирантка Эрдманн стояла у стены истуканом.
- Пойдемте, Анечка, - оборотившись к ней, сказал Ящер почти ласково. – Давно ждете?
Та вздрогнула, хватанула ртом воздух и отчаянно заморгала.
- Эрик Юрьевич, я…
Он уже уходил, и ей пришлось почти бегом его догонять.
- Здравствуйте, Алиса Викторовна, - нежным шепотом сказал Даниль вслед Вороне, прежде чем двинуться обратно во флигель.
Все-таки приятно было на нее посмотреть.
Ящер вошел.
Зрелище было почти мистическое, потому что с появлением хозяина лаборатория начинала жить собственной жизнью. Лаунхоффер, помимо многого другого, занимался моделированием тонких тел, и в процессе экспериментов населял пространство вокруг себя неописуемым количеством сущностей, самой безобидной из которых была душа его компьютера. Идею души Ящер почерпнул из «Понедельника» Стругацких, о чем неизменно вспоминал, будучи в добром расположении духа.
Даниль надеялся, что по крайней мере видеть способен весь выводок лаунхофферского полтергейста, потому что функциональность отдельных особей даже для аспиранта оставалась загадкой. О предназначении некоторых ему было страшно задумываться. С Аннаэр он на эту тему не заговаривал, именно потому, что та писала диссертацию о технике создания искусственных тонких тел и их применении в кармахирургии. Даниль подозревал, что Мрачная Девочка знает все, и, превознося своего Эрика Юрьевича, расскажет что-нибудь такое, от чего вполне могут пропасть сон и аппетит.
Сам Даниль занимался динамикой сансары и тем был счастлив.
В отсутствие Лаунхоффера все искусственные сущности погружались в спячку, а теперь должны были мало-помалу просыпаться. Сергиевский заозирался. Он приходил сюда далеко не первый раз, но адского зверинца в полном составе так и не увидал.
Адским зверинцем среди студентов назывались лаунхофферские твари, которые умели проявляться в плотном мире. Ящер не возражал: твари отчасти и были шуткой мастера для искушенных учеников. В каждом уважающем себя вузе живет собственный фольклор, фольклор МГИТТ всего лишь имел особенный привкус.
Ящер выдвинул кресло и сел, привычно сощурившись на мониторы. За ним в оставшуюся полуоткрытой дверь прошла большая белая кошка и беззастенчиво вспрыгнула на хозяйский стол.
- А, Варька, - приветливо сказал Ящер. – Вернулась?
Кошка напоминала ангорскую, но величиной была едва ли не с мейн-куна. Она со скептическим видом оглядела лабораторию и томно зевнула, широко распахнув розовую пасть. Клыки у нее тоже были немаленькие.
«Раз», - подумал Даниль и сказал:
- Добрый вечер, Эрик Юрьевич.
- Исключительно.
Кошка Варька млела и слабела в лапах: хозяин небрежно почесывал ее за ухом. Жесткое излучение ауры Лаунхоффера распространялось по комнате, как медленный свет, тонкий план противоестественно смешивался с плотным, и оживало все, даже то, чему физически невозможно было ожить.
- Как прошла конференция?
- Аня, запускай модель, - напомнил той Ящер и пожал одним плечом. – Конференция? Мимо.
Он всегда так разговаривал, и не потому, что был невежлив или рассеян: Лаунхоффер имел обыкновение думать две или три мысли одновременно, но высказывать мысли одновременно не получалось, и возникала некоторая путаница.
- Я даже не требую от вас знакомства с материалами, - не отрывая взгляда от мониторов, говорил он. На мониторах отображалось состояние тонкого плана над демонстрационным котлом, почему-то дважды дублированное. – Андрею Анатольевичу надо что-то делать.
- Андрею Анатольевичу?
- Международный уровень, - сказал Ящер. – Кто ему сказал, что нам нужен международный уровень? Бессмысленная трата времени.
Кошка согласно мяукнула.
- Требования официоза… - осторожно предположил Даниль. О коренных разногласиях Лаунхоффера с ректором знал весь институт.
- А я здесь при чем? – изумился Ящер. – Почему я должен куда-то ездить, переписывать языковую матрицу и кого-то чему-то учить?
- Вы же профессор, - улыбался аспирант. Он еще во время встречи с Вороной понял, что Эрик Юрьевич сегодня настроен легкомысленно, и только мучился вопросом, по-хорошему легкомысленно или по-плохому. Выяснилось, что по-хорошему, а значит, ничего страшного не случится.
- Учить вообще не надо. - Лаунхоффер, наконец, оторвался от экранов, пригладил ладонью седеющие светлые волосы и облокотился о стол. – Умный человек посмотрит и сам всему научится. Дурака учить – только портить. Анечка!
- Эрик Юрьевич… - вымолвила та.
- Сбавьте, пожалуйста, на четырнадцатом меридиане, там накопление пошло. Хорошо. Я вижу, вы все исправили, что я просил.
- Да… я… еще текст…
- Текст оставьте мне, я почитаю. Нет, не выключайте модель. Пусть развивается. Мы через час к ней вернемся. Время ускорьте. Уважаемые коллеги из стран Азии плодят мелкотемье. Их интересует только практический аспект. Было ровно две работы по теории. Если не считать моей лекции. Без крепкой теории практика вырождается. Но я не буду ничего доказывать. Мне это неинтересно.
Кошка Варька шумно, как моторчик, урчала. Пренаглым образом она слезла со стола на хозяйские колени, учуяв, что нынче владыка добр. Пальцы Ящера, длинные и сильные, не белые даже, а какого-то перламутрового оттенка, бродили в ее шерсти.
Варька не была кошкой. Она была звездой адского зверинца, проектом из тех, предназначения которых Даниль не мог понять до конца. Для обладательницы интеллекта, превосходящего среднечеловеческий, тварь очень достоверно изображала домашнюю мурку.
Со страстью изображала.
- Изолируйте меня от общества, - недовольно сказал Ящер. – Оно мешает мне работать, - и у него немедля затренькал мобильник.
Сергиевский размышлял, знал ли Ящер о том, что ему позвонят, или просто так совпало, а тот слушал и нехорошо кривил угол широкого рта.
- Да, - сказал он, наконец. – Да. Я вас жду.
Аннаэр тревожно вскинула глаза, потом, не выдержав, подошла ближе.
- Прошу прощения, - сказал ей Лаунхоффер, и она стыдливо засияла. – Это ненадолго. Максимум на полчаса. Потом мы вернемся к делу. Можете пока быть свободны. Или, если хотите, займитесь моделями.
Даниль кивнул и отправился к котлу. Ему было любопытно, а коли уж Ящер разрешал подслушивать, грех было не попользоваться.
Визитер явился спустя несколько минут. По пути к лабораториям посторонний человек просто не мог не заплутать, из чего аспирант заключил, что тот здесь уже бывал. Тяжелый, но подтянутый мужчина средних лет, с плоским монгольским лицом, он был одет настолько официально, что это казалось странным – особенно здесь, среди обшарпанных стен и пыльных машин лаборатории, рядом с Ящером, который сидел в мышастом свитере в обнимку с кошкой и гостю навстречу не встал.
Гость был жрецом. На большом, указательном и среднем пальцах его левой руки желтели широкие перстни; символов на перстнях, то есть бога, которому жрец служил, издалека было не различить. Сергиевского когда-то по-приятельски просветил Егор, и он опознал в жреце Мастера, обладателя двух посвящений. «Серьезный человек», - подумалось аспиранту, а потом губы его изогнулись в ухмылке. В тонком мире жрец был продвинутым юзером, а кармахирург – хакером, и ничего, кроме умиления, Даниль по поводу жреческих методов испытывать не мог.
Какие, интересно, дела со жрецами у Ящера?
Варька хрипло мяукнула.
- Садитесь, - разрешил Лаунхоффер, глядя на жреца с почти научным интересом.
Тот повиновался.
- Мы просим прощения, - вполголоса сказал жрец, быстро и немного нервозно окидывая взглядом комнату, - за то, что снова вас беспокоим.
- Что вы. Никакого беспокойства, - Ящер иронизировал, и гость это понимал. Мастер сдержанно вздохнул, переплел пальцы и проговорил:
- Мы более чем благодарны вам за помощь…
- За что? – переспросил Лаунхоффер, гладя кошку.
- За… - жрец приподнялся, - за предоставленные технологии, за…
- Это не помощь, - насмешливо сообщил ученый. – Я вас предупреждал, что провожу эксперимент. Вы удачно подвернулись.
Жрец принял смиренный вид.
- Наверное, следует вас поздравить – ваш… эксперимент прошел вполне успешно. Ваша поисковая система сработала превосходно, и я уполномочен выразить благодарность от лица уважаемого верховного иерарха, от лица всей организации, и всего жречества…
Ящер заскучал.
- Я очень рад, - сказал он. – Может приступать к основной части.
Жрец замолк.
Один из высших иерархов культа, один из директоров управляющей компании, он привык вести деловые переговоры – но Лаунхоффер явно предпочитал другой формат. Мастер с нарастающим беспокойством разыскивал подходящий.
- Видите ли…
- У вас случился форс-мажор, и вы решили снова обратиться ко мне, - с ленцой определил Эрик Юрьевич.
- А… - жрец, кажется, поперхнулся. – Да… вы правы.
- Я вас предупрежу, чтобы вы не теряли времени, - так же неторопливо и без интереса сказал ученый. – Не пытайтесь меня уговаривать. Деньги меня не интересуют. Авторитеты тоже. Давить на меня тем более не пытайтесь. Если задача любопытная, я над ней подумаю.
Жрец помолчал. Профессор определенно не любил формальностей и любил ясность: по принципу «говори тихо, проси мало, уходи быстро». В сложившейся ситуации можно было только повиноваться – и гость, собравшись с духом, вычеркнул из плана переговоров все, кроме единственной фразы:
- Эрик Юрьевич, нам нужна аналогичная система с функциями силового захвата.
Ящер подпер подбородок ладонью и уставился в окно. Варька спрыгнула с его колен, взлетела обратно на стол и с невыразимым презрением посмотрела на жреца. Ящер тоже посмотрел на жреца, достал пачку сигарет и медленными движениями распечатал.
- Это как вы сумели? – спросил он, в две затяжки ухитрившись задымить полкомнаты.
Гость болезненно выпрямился в жестком кресле.
- Непредвиденные обстоятельства, Эрик Юрьевич, - ответил он с безропотным видом.
- Я понимаю, что непредвиденные. Я спрашиваю, какие.
- В… эту операцию… включились посторонние силы. С серьезными возможностями.
- Так.
- Мы хотим закончить все быстро.
- Так.
- Эрик Юрьевич, - жрец свел брови в мучительной гримасе. – У нас лежат требования, подписанные министрами и… даже выше. Они не выполняются. Мы не мистики, этика-духовность и прочее – не наш профиль, мы государственное учреждение, у нас работа стоит.
Ящер дымил.
- Мы понимаем, что ваши технологии – экспериментальные. Но они работают и дают превосходный результат. Если хотите, вам пришлют официальную просьбу… самого высокого уровня. Я, откровенно говоря, не знаю, что можно предложить вам за помощь.
- Ничего, - не без удовольствия ответил Лаунхоффер. – Нет такого.
Даниль напрочь забыл о моделях и, навострив уши, притих за аркой, отгораживавшей демонстрационный котел. Он испытывал жгучее любопытство: Ящер безусловно издевался, но Ящер был в хорошем настроении, поможет он нервному жрецу или нет, и чем поможет, и в чём? Чем дальше, тем интереснее. Сергиевскому уже хотелось знать историю в деталях.
Аннаэр подняла глаза от модели – и опустила. Она лишь ждала, чтобы Эрик Юрьевич поскорее закончил с нежеланным гостем и вернулся к проектам.
За ее спиной зашевелилась темнота.
Эрдманн не обернулась, но Сергиевский с интересом уставился в широкую затененную щель между двумя шкафами: там из тонкого мира проявлялся по какой-то надобности еще один неописуемый экспонат. «Два!» - обрадовался Даниль, разглядев его: адский зверинец мало-помалу собирался.
Это была собака. Могучий кобель в шипастом ошейнике, похожий на нечистокровного добермана – слишком тяжелый и крупный, без положенных породе рыжих пятен. Цокая по полу когтями, громадный черный пес прошел мимо аспирантов и направился к хозяину.

Предыдущая страница 6 Следующая страница


7 Олег Серегин

- Мьяу! – сказала Варька со стола.
Пес молча воззрился на нее и два раза скупо двинул хвостом. Потом подобрался ближе к хозяину и аккуратно лег напротив кресел в позе сфинкса.
- Это… - несмело начал жрец, убирая ноги подальше от собаки: вид у добермана был неласковый.
- Чего пришел? – спросил пса Ящер. – Тебя не звали.
Пес спрятал морду в лапах и заскулил. У него, в отличие от Варьки, не слишком хорошо получалось изображать домашнего любимца, и даже неискушенный гость заподозрил неладное.
- Эрик Юрьевич? – настороженно напомнил он.
Ящер достал вторую сигарету, но не закурил, а сломал и бросил в пепельницу.
- Охотника я вам не дам, - сообщил он. – Вы с ним не справитесь.
«Доберман – служебная порода», - подумал Даниль; впрочем, Ящера вряд ли волновали такие мелочи, он не любил собак.
- Но поисковая система работала автономно, - просительно сказал жрец. – Ею можно было управлять с помощью обычного диалога, как вы и сказали…
- Ищейка – мирная тварь. По большей части. А Охотник сделан по матрице Великого Пса… да, того самого, - издевательски добавил Лаунхоффер, заметив, как побледнел и напрягся жрец. – Я не рискну вручать его кому-либо в качестве рабочего инструмента.
- В-вероятно, - покладисто закивал гость, сраженный упоминанием жутчайшего из стихийных богов. – Но все же…
С лица Даниля исчезла улыбка; только что ему было весело, и вдруг перестало. Сергиевский задался вопросом, зачем жрецам понадобился Охотник.
Зачем им Ищейка – это тоже вопрос. Живого человека ищут милицией, если реинкарнировался – идут к кармахирургам; розыск душ, сменивших тела, формально запрещен, но не строже, чем курение травки, если очень хочется, всегда можно устроить… Ищейка – система экспериментальная, функций у нее много, поиск, строго говоря – только побочная; ее и Ищейкой-то зовут только для удобства… Ради чего идти на поклон к Ящеру?
Любопытно, не более.
Но Охотник – это серьезно.
Во-первых, Даниль не представлял себе цели, для достижения которой нужно использовать мощную боевую систему, предназначенную для действий в тонком мире. Такой цели просто не существовало. Лаунхоффер – человек своеобразный, с него станется создать чудовище вообще без всякой цели, из чистой любви к искусству и экспериментаторского ража. «Сделай оружие, а уж применение ему найдут», - умозаключил Даниль и поежился. Как-то неуютно становилось, и в особенности от того, что шло «во-вторых».
Во-вторых, стоило представить, как кого-то – кого угодно – травит адский зверинец, и тут точно можно было потерять сон и аппетит.
За этими мыслями следовала еще одна, но ее Даниль не успел додумать, потому что застывший в неподвижности под аккомпанемент несмелых жреческих речей Ящер внезапно запрокинул голову и уставился в потолок.
Собеседник невольно последовал его примеру.
Над ними через всю комнату тянулась длинная жердь, а на жерди сидела большая пестрая птица. Жрец изменился в лице: он готов был руку дать на отсечение, что минуту назад никакого насеста и уж тем более птицы там не было.
…Даниль усмехнулся: «Три».
Все же больше всего ему хотелось узнать, сколько у Ящера экспонатов.
Птица переступила мощными когтистыми лапами, забила крыльями и снялась с жерди. В тесной комнате летать было неловко, и она почти упала вниз; впилась когтями в подоконник, глянула на хозяина нептичьим сапфировым оком.
- Это…
- Это? Ястреб аэродромный, галок гонять выучен, - флегматично сообщил Лаунхоффер, затягиваясь. Потом он раздавил окурок в пепельнице и резким движением – жрец вздрогнул – вытянул руку в сторону.
Ястреб послушно расправил крылья.
Жрец напряженно следил за тем, как хищная птица садится на обнаженное запястье хозяина. Никакая дрессура не выучила бы ее крепкие, даже на вид острые когти не раздирать тонкую человеческую кожу, смыкаясь на ней. Но рука Ящера, казалось, обладала твердостью стали; ястреб устроился на ней точно на насесте, спокойный и недвижный; Лаунхоффер держал птицу как игрушку, как какое-то полое чучело. В чучеле помещались мышцы, кости и разум – искусственный разум под настоящими перьями.
Жрец понял это; его лицо вновь приняло деловое, сдержанно-почтительное выражение. В Охотнике им было отказано, но не отказано в помощи; теперь гость ждал разъяснений.
Лаунхоффер, как водится, обманул ожидания и инструкций не дал. Расстроился по этому поводу не жрец, а Даниль, который успел весь превратиться в любопытство. Жрецу же, так и светившемуся от сознания серьезной удачи, Ящер сказал, что с данной полифункциональной системой никаких коммуникативных проблем у них не возникнет, и, в сущности, система должна гораздо лучше них понимать, какие следует предпринимать действия. Для нее данная операция будет только предварительным тестированием, о чем уважаемым иерархам лучше всечасно помнить: профессор Лаунхоффер, Эрик Юрьевич, гарантий им не дает.
Последнее иерарха отнюдь не смутило. Кажется, он готов был полностью довериться даже альфа-версиям программ, вышедших из рук профессора.
Когда жрец, раскланявшись и наблагодарившись, уходил, Даниль посмотрел на часы. Как он и думал, Ящер уложился в тридцать минут ровно.
Аспирантов он терзал до одиннадцати вечера. За окнами уже стояла глубокая тьма, освещение в лаборатории было неяркое, и Даниль засыпал на стуле. Даже шевеление по углам, в которых, несомненно, прятались прочие экспонаты зверинца, уже не привлекало его внимания. Аннаэр сидела тихо, перестав вскидываться в ответ на каждый мимолетный взгляд Эрика Юрьевича, говорила мало и только по делу. Лицо ее казалось серым, но не того оттенка, какого бывают лица людей, больных от усталости, а точно изваянное из странной полупрозрачной глины или неблестящего хрусталя.
Отпустив их и назначив время следующей встречи, Ящер выключил в лаборатории верхний свет и остался работать – так, как любил: в полной темноте, нарушаемой только голубоватым свечением его монитора. Котел он тоже дезактивировал, из чего Сергиевский заключил, что руководитель пишет что-то теоретическое. Не исключено, что Лаунхоффер вовсе не собирался спать и завтра намерен был явиться на лекции прямо отсюда. На его работоспособность одна бессонная ночь никак не влияла, а порой даже влияла положительно – если в ночи Ящеру приходила дельная мысль, или он просто оставался доволен своей работой.
Выйдя в коридор, Даниль старательно, на несколько сторон, потянулся, помотал головой и от сознания наступившей, наконец, свободы ощутил себя значительно свежее, чем полчаса назад. Аннаэр положила в сумку мобильник и вздохнула.
- Ань, - сказал Даниль участливо и без нажима, - давай я с тобой погуляю.
Она посмотрела на него с благодарностью.
- Спасибо.
У Мрачной Девочки была проблема с матерью, и Даниль об этом знал. Ничего особенного: просто Елена Максимовна Эрдманн лелеяла дочь как зеницу ока и всякий раз обмирала от ужаса, когда та поздно возвращалась от научного руководителя. Мать умоляла Аню звонить и сообщать, что она освободилась и скоро придет. Аннаэр звонила. Через совмещение точек она могла попасть домой через секунду после звонка, но не хотела пугать мать; езды же от института до дома было минут сорок как минимум. Эти сорок минут Аннаэр приходилось либо действительно коротать в метро, либо усталой и голодной болтаться по улицам. У Мрачной Девочки не было сестер и братьев, от неведомого отца осталось лишь отчество, матери перевалило уже за шестьдесят, и Аннаэр очень боялась за нее, единственную ее родню.
Даниль снова шел по тротуару рядом с нею, но Аннаэр измученная и благодарная его не раздражала. Даже нравилось, что с ней не нужно разговаривать. Горели фонари, размытые во влажной осенней тьме, лужи золотились призрачной рябью; в переулке было тихо и пусто, спали дома, здесь и там задернутые зеленой пленкой вечной реставрации, а в полусотне шагов впереди открывалась большая улица, со световой рекламой и вывесками, с ночными кафе, и Сергиевский думал легкую приятную мысль: как бы ему ухитриться, залучить в хорошее место строгую ученую девушку с нежным лицом.
- Дань, - тихо окликнула та, и аспирант улыбнулся:
- Что?
- Как ты думаешь, - Аня казалась беспомощной и несмелой, - как ты думаешь… зачем Эрику Юрьевичу… эти?
У Даниля опустились плечи. О чем – о чем, а о Ящере ему не хотелось ни думать, ни говорить.
- Понятия не имею.
- Он с ними разговаривает. Разработки одалживает, - беспокойно говорила Аннаэр; в глазах ее крупицами золота поблескивали отражения фонарей. – Помогает… ведь Эрик Юрьевич такой человек, он не любит, когда его от работы отрывают, а они ведь отрывают…
- Он же сказал, - нехотя напомнил Даниль. – У него эксперимент какой-то. Он на них системы тестирует.
- Да… - прошептала Аня задумчиво. – Он ничего не рассказывает…
Даниль помолчал. Ему хотелось курить – и не хотелось, потому что до злости напоминало Лаунхоффера, чтоб ему вместе с его зверинцем настал нагло копированный Великий Пес… хотя Ящер способен выгулять того Пса на поводке… увы.
- Аня, - отчаянно сказал Даниль. – Ну объясни мне, наконец, зачем тебе Лаунхоффер?
- То есть как – зачем? – голос ее стал жестче.
- Ты им одержима, - тоскливо сказал он, не глядя в ее сторону. – Ты… как сумасшедшая. А ему на тебя наплевать, он вообще отморозок и псих. Он же никогда никому в жизни добра не делал, даже Вороне, а ты на него… прямо молишься. Уже сколько лет.
Он думал, что Аннаэр, услышав его мысли высказанными прямо, зашипит, даст злую отповедь или просто обидится и молча уйдет через точки, решив прекратить и то подобие приятельства, которое между ними было. Но дальше умалчивать и искать тонкие подходы было невозможно, казалось, лучше уж сказать ей гадость и оборвать все разом.
Аннаэр засмеялась.
Смех был ласковый и с нотой доброго превосходства.
Мрачная Девочка и улыбалась-то два раза в год уголком губ, так что Даниль поперхнулся и воззрился на А.В. Эрдманн с недоумением столь откровенным и глупым, что та засмеялась снова.
- Во-первых, - мягко сказала она, - ему на меня не наплевать, и я это знаю точно. Во-вторых, он делает добро. Очень большое, Даня, настолько, что ты и представить не можешь. Он… на самом деле очень хороший человек, Эрик Юрьевич. А ты смешной, что судишь о людях, ничего о них не зная.
Сергиевский почувствовал себя идиотом.
- Ага, - угрюмо сказал он, - выходит из дому по ночам и тайно причиняет добро. Я гуляю с доберманом, типа того.
Аня вздохнула. С ее лица еще не исчезла улыбка, и оттого в сумерках и электрическом зыбком свете она была необыкновенно хороша собой.
- Я никому не говорила, потому что в такое никто не поверит, - сказал она. – Но ты, наверное, поймешь.
- Что?
- Дань, - она подняла сияющие глаза; лицо казалось фарфоровым. – Четыре года назад… у меня умерла мама.
Даниль шел как шел, только пальцы рук судорожно дернулись, да взгляд, точно обретя собственную волю, уперся в асфальт – не получалось посмотреть Аннаэр в лицо.
- Так она же… - начал он, чувствуя только острую, позорную нелепость происходящего.
- Сердечный приступ. Скорая все не ехала… Я с нею сидела, в тонком плане делала, что могла, но у нее срок жизни был прописан в базисной карме и ничего не получалось... И ее тонкое тело уже ушло, а мне надо было выезжать на экзамен, по теории сансары. Надо было позвонить, что я не приду, дождаться скорой, чтобы засвидетельствовали смерть, забрали тело. Но я была как сумасшедшая. Мне почему-то казалось, что обязательно надо поехать на экзамен. Казалось, что в жизни нет ничего важнее этого экзамена. И я поехала.
- И… что?
- В аудиторию запускали по одному. Эрик Юрьевич заметил, что я не в себе и спросил, что случилось. Я ответила. А он… встал, открыл окно и постоял возле него. Конец третьего курса, у меня тогда навыки сам понимаешь какие были, я даже не поняла, что он делал. Теперь бы поняла, наверно… Он сказал, чтобы я ехала домой. И я поехала… - Аня остановилась и закрыла глаза, лицо ее засветилось памятью невероятного счастья. – Я приехала, а мама была жива.
Даниль моргнул.
Асфальт под ногами был новый, заплатами. Ровный, мокрый и серый.
- Она суп сварила, представляешь? – Аннаэр снова засмеялась, тихим отзвуком давней, покорившей ее душу радости. – Пока меня не было.
Сергиевский молчал. Ничего нельзя было сказать словами, и оттого наплывала злость и еще другое чувство, похожее на ревность, но он и сам не мог понять, ревновал девушку или науку, в которой не дотягивался до белоглазого Ящера, способного силой загнать душу обратно в тело.
И брезжила мысль, что ничего хорошего в этом нет.
В принципе, Даниль представлял, как восстановить нити сцепки между тонким и плотным телами, это не чудо, нити вообще частично рвутся во время клинической смерти, летаргии или глубокой медитации, а потом восстанавливаются самопроизвольно. Проблема необратимых изменений в физическом теле тоже решалась легко: пересоздать чужую плоть кому-то вроде Лаунхоффера не сложнее, чем собственную. Но Ящер должен был полностью переписать матери Аннаэр базисную карму, иначе немедля наступила бы вторая смерть, – а люди смертны, и однажды она наступит… Даниль еще не закончил теоретической выкладки, но интуиция уже говорила, что Аннаэр нечему радоваться, что Мрачная Девочка сознательно отказывается увидеть что-то очень плохое.
Во время реинкарнации включаются механизмы, находящиеся на низших уровнях тонкого тела – его безусловные рефлексы. Программа, по которой происходит этот тяжелый, мучительный и опасный для души процесс, записана именно в базисной карме. Кармахирурги никогда не притрагиваются к этому ее сегменту. Малейшая травма означает, что шансы человека пережить реинкарнацию падают почти до нуля.
Переживет ли ее человек с замененным органом?
«Аня, - молча взвыл Даниль, - ты же умная, мать твою, ты же хирург первой категории, ты же, честно, покруче меня будешь, как, как ты не поняла этого?! Это ты называешь добром?! Я в своей конторе таким дерьмом занимаюсь, но мы-то людей честно предупреждаем, какое это дерьмо!»
Аннаэр шла рядом и улыбалась своим мыслям.
Он снова не знал, что сказать. Открыть ей глаза? Расписать, какая Ящер скотина? Но она же мастер своего дела, не может кармахирург А.В. Эрдманн не понимать, что к чему. Даниль все больше склонялся к мысли, что все это для Ани не тайна, и она уже обдумала, что делать дальше, или сам же Ящер подсказал выход… Эвтаназия и реинкарнация в клинике? Аннаэр со своими доходами вполне сможет оплатить матери новое рождение, а то и сама еще успеет ее выносить… а потом?
«Три, прописью, три штука», - вспомнил аспирант собственные слова.
Но можно ведь – сто жизней…
Все равно выходила какая-то гадость. В конце концов Даниль встряхнулся и решил больше об этом не думать: шло бы оно лесом. Он и про Ящера никогда хорошо не думал, и Аннаэр всегда считал ненормальной.
Пусть разбираются между собой.
- Пора уже, - тепло сказала Аня, подняв голову. – Спасибо, Дань. Может, зайдешь, чаю выпьешь? Я тебе хочу одну вещь показать.
У Даниля упала челюсть.
- Добрый вечер, мама.
- Анечка… ужинать будешь?
- Д-добрый вечер, Елена Максимовна…
- Мама, это Данила. Он тоже пишет диссертацию у Эрика Юрьевича. Мы сегодня занимались вместе. Ничего, что я его пригласила на чай?
- Что ты, что ты, милая, конечно, я очень рада… здравствуйте, Данила, очень приятно, вы знаете, Анечка так редко приглашает гостей, а тут так неожиданно, поздно так, простите, пожалуйста, у нас не прибрано…
«Анечка вообще никогда не приглашает гостей», - молча поправил Даниль Елену Максимовну, маленькую полную женщину с крашеными хной волосами. Она суетилась, беспокойно озиралась по углам и стыдливо смотрела в пол; тут ее хозяйский взгляд примечал пыль, там что-то лежало не на своем месте, и, конечно, молодой человек должен был все это немедля заметить и преисполниться негодования. Глупая, глупая дочка, все никак не сообразит, что жениха не диссертацией заманивают, не престижной работой, а уютом в доме и женской лаской…
Это так ясно было написано на лице Елены Максимовны, что Данилю стало неловко; вдвойне неловко от того, что Аннаэр тоже понимала смысл гостеприимного щебета своей глупой, старой, любимой матери, и тихо злилась, зная, что теперь Даниль навеки записан в графу «женихи».
- Вы, Данила, поужинайте с нами.
- А… нет, спасибо, я ненадолго. Мне… мне тоже домой надо, - с идиотской улыбкой ответил Даниль.
- А-а, - Елена Максимовна удовлетворенно покивала и ушла на кухню.
Мрачная Девочка посмотрела ей вслед особенно мрачно. Даниль тоже посмотрел, лихорадочно пытаясь понять, в порядке ли тонкое тело Елены Максимовны, но мешала усталость, возможные травмы были слишком мелкими, да и квалификация у Сергиевского все же была не та, чтобы диагностировать подобные вещи на глаз.
- Разувайся и пойдем, - хмуро сказала Данилю, застывшему на коврике у дверей, Аннаэр. – Я тебе хотела одну вещь показать.
Сергиевский повиновался, чувствуя себя актером в театре абсурда. День выдался богатый. Даниль подозревал, что загадочная «вещь», которую ему намеревались показать, его добьет, и надо будет чем-нибудь уврачевать нервы. «Пойду и напьюсь», - пообещал он себе и перевел дух, ощутив пробуждение оптимизма.
Аннаэр никогда не звала гостей. Она с болезненным трепетом относилась к личному пространству и воспринимала свою квартиру или рабочий кабинет почти как части собственного тела. Даниль не надеялся, что его когда-либо подпустят так близко – и вот пожалуйста, на тебе. Аня не производила впечатления человека, способного на спонтанные решения.
- Сюда, - сказала она.
Даниль ожидал увидеть комнату, сплошь заклеенную постерами с мультяшками, но по этой части, как ни странно, было вполне терпимо. Большой перекидной календарь на стене, еще несколько картинок и статуэтки на компьютерном столе.
Напротив компьютера, над диваном, висела огромная картина.
К мультфильмам она отношения не имела.
Это был рисунок карандашом по бумаге, изумительный по технике и по размеру – ватманский лист формата А1, сплошь заполненный мелкими деталями, тенями, рельефами. Академический реализм, так рисуют ремесленники на Арбате, но этот художник ремесленником не был, картина завораживала, не отпускала взгляда, и Даниль стоял как в музее, на миг напрочь позабыв о том, где находится.
- Я же сказала, - донесся голос Аннаэр словно издалека. – Вот…
Портрет. Или это называлось сценкой? Девушка, изображенная на ватмане, не смотрела на зрителя, она танцевала, и танцевали ее распущенные волосы, танцевало платье, танцевали окружающие ее травы и ветви, рисунок излучал неслышную, глубокую, завораживающую музыку этого танца. Он жил – но вместе с тем был неподвижен. Слишком много было подробностей, слишком четко выступали каждая складка и каждый лист, из-за этого изображение напоминало барельеф. Детальность сковывала движение.
И она же, детальность, отвлекала внимание от лица девушки. Даниль не сразу понял, кто изображен на портрете.
- Это Эрик Юрьевич нарисовал, - тем временем умиротворенно говорила Аннаэр, присев на краю дивана. – И подарил мне. На день рождения.
…Девушка, танцующая среди пряного разнотравья, была Анна Вячеславовна Эрдманн.
- Охренеть, - честно сказал Даниль.
- Мне до сих пор не верится, - кивнула она со счастливым вздохом.
…Карандашом по бумаге, по огромному листу, Лаунхоффер, не любящий отвлекаться от работы, выписывал все эти листья, шалфей и болиголов, тени, складки, струящиеся пряди волос, серебристые вуали тумана и лунный лик над сказочным лесом, - а кругом стоял адский зверинец, и черный тяжкокостный доберман без рыжих подпалин смотрел на плясунью, созданную теми же руками, что и он сам…
А лицо у нее было странное.
Она смотрела куда-то вбок, и потому это не бросалось в глаза. Странное, странное лицо. Как будто за одним образом вставал другой; картина менялась на глазах, и это было так жутко, что хотелось отвернуться и больше на нее не смотреть, но она обретала власть и не отпускала. «А Анька-то это видит?» - смутно подумалось Данилю, и в следующий миг он понял, что танцующая – никоим образом не Аннаэр, просто похожа, как могут быть похожи две тонколицые черноволосые женщины.
И все стало понятно – и туман, и музыка, и огромный лист. И пронзительно жалко стало дурочку Анечку, которой подарили переделанный рисунок.
Портрет Алисы Воронецкой.
…Даниль ничего не собирался говорить. И думать об этом тоже не собирался. Думал он о другом; почему-то перед портретом Алисы Викторовны, слишком красивой и совсем на себя непохожей, голова прояснялась в точности как рядом с настоящей Вороной. Усталость мысли прошла, разум прочертил линии связей между вещами, которые долго хранились в отдельных ячейках памяти. Аспирант вспомнил весь сегодняшний день, нелепый и несуразный, с самого утра, с третьекурсника Лейнида и менеджера Ники до встречи с Воронецкой, до плосколицего испуганного жреца в кресле перед насмешливым Лаунхоффером, и задался простым и страшным вопросом – зачем Ящеру адский зверинец.

Часть вторая.

5.

Мебели в квартире не было.
Просторней она от этого не становилась.
Но шаману, уходящему в тонкий мир с рабочей площадки, не могли помешать низкий потолок или неудачная планировка; тесноты не существовало там, где было лишь видоизмененное тело Матьземли, ее мысли и капилляры, ее плоть и аура. Так не может быть тесен золотой пляж у синего моря. Десятилетия назад поднялись в здешних местах бедные типовые дома; но вселявшиеся в них люди получали вместе с квартирами самую чуточку больше счастья, чем дозволяла их карма. Тихо лилась «песня жизни», идеальное согласование бывшего издревле с возведенным руками, гармония, которой почти невозможно добиться одним мастерством. Громадное тело богини, в котором, словно чернила в воде, распространялся странный дочеловеческий разум, здесь было прозрачней и легче, светлей и прохладней.
Ксе, скрестив ноги, сидел на полу, застланном выцветшим пыльным ковром. На оклеенных дешевенькими советскими обоями стенах тут и там виднелись дыры от забитых гвоздей и кое-где сами гвозди. Лья почти все вывез, готовясь в ремонту, а ковер, похоже, определил в мусор. С потолка свисала лампочка на голом проводе.
- Жень, - несчастным голосом говорил шаман, - ты придурок.
- Придурок, - тот безропотно разводил руками.
- Ты псих малолетний.
- Псих малолетний, - соглашался Жень.
- Мальчик-блондинка.
Бог поперхнулся, а потом угол его рта пополз кверху:
- Ксе, ты что, обиделся?
Шаман зажмурился и со свистом втянул воздух сквозь зубы. Ему, конечно, было на что обидеться, но чувство это Ксе находил глупым и бессмысленным. Только досадно малость да во рту горьковато: так бывает, когда случайно прожуешь с ложкой супа горошину черного перца. Припрятав улыбку подальше, он закатил глаза и вопросил с интонациями вселенской обиды:
- Зачем?! Зачем ты меня пугал? Что я тебе плохого сделал? М-мать моя богиня… у меня чуть крыша не съехала.
Жень отлепился от косяка отсутствующей двери, прошел в комнату и уселся на полу напротив Ксе. Лицо его было грустным и виноватым; шаман с изумлением понял, что божонок принял его слова за чистую монету.
- Я не пугал, - сказал тот, уставившись на узор ковра. – То есть не тебя. То есть, ну… Ксе, прости меня, пожалуйста. Я больше не буду. То есть пугать тебя не буду. То есть… блин.
Шаман чуть не рассмеялся: насупленный сопящий Жень был дитё-дитём. Ксе собрался было сказать что-нибудь глубокомысленное вроде «угу» или «ну да» и потрепать пацаненка по голове, но упустил момент, а Жень истолковал его молчание по-своему.
- Ксе… - светлые брови беспомощно поднялись, бог закусил губу. – Ну меня правда это достало.
Ксе озадаченно поднял глаза:
- Что?
- Что я… что ты… - Жень отвел лицо и сделал это зря: Ксе заметил, как у него алеют уши. – Что я психанул как девчонка, сначала, когда ты меня нашел только. Потом в Александровском чуть сознание не потерял. Как будто меня, блин, соплей перешибить можно…
А потом голубые глаза-прицелы обожгли взгляд Ксе, и мальчишка тихо, очень серьезно закончил:
- Я бог. Это я защищать должен. А не меня.
…Вполоборота, засунув руки в карманы, стоял у подъезда бесцветный мужчина в черном пальто.
В десяти шагах от него замер Жень; пара мечей в его руках сияла режущим белым светом.
- Евгений Александрович, - тускло сказал адепт, не поднимая глаз, - ну зачем вы так, в самом деле. Давайте решим вопрос по-хорошему.
Ксе смотрел на них, задыхаясь, как от быстрого бега; он не пытался погрузиться в стихию, перед ним была только одна антропогенная сущность, но накал энергии Женя достигал такой силы, что даже молодое сердце Ксе сбивалось с ритма, захлестнутое животным, не поддающимся контролю разума ужасом.
К несчастью, жрецу страшно не было.
- Излагай, - выплюнул Жень, - с-сука.
Адепт сдержанно вздохнул.
- Мы согласны, что имело место крайне неудачное решение. Мы соболезнуем и скорбим вместе с вами, Евгений Александрович, поверьте. Это хуже, чем преступление – это ошибка. Мы не повторим ошибки.
Жень улыбнулся: улыбка сверкнула третьим мечом.
Ксе привалился к кирпичной стене дома. Голова кружилась, мелькали перед глазами необлетевшие, зеленые еще кроны, и казалось, что с двух сторон заходят люди в камуфляже… у Ксе начинались галлюцинации от перенапряжения нервов и соответствующих им в тонком теле энергопроводящих структур, главного контактерского органа. «Так ведь и спалить себя можно…», - пришло на ум и отнюдь не принесло радости.
- Вам стоит только выразить желание, - вкрадчиво сказал жрец, - и люди, ответственные за принятие этого решения, будут наказаны. Меру наказания вы изберете сами, Евгений Александрович.
- Хочу, чтоб вы все сдохли, - немедленно предложил бог.
Адепт развел руками с видом безнадежной покорности.
- Это нельзя назвать взвешенным решением, но мы – ваши слуги и находимся в вашей воле…
- Вот прямо щас и в муках, - ощерился Жень. – Ась?
- Прямо сейчас, - мягко сказал адепт, - к сожалению, не получится.
- Почему?
- Есть такая процедура – инаугурация…
- А зачем ты говорил, что убьешь их? – укоризненно спросил Ксе.
- Я передумал, - просто ответил Жень.
«Экая непосредственность», - мысленно фыркнул шаман и покачал головой. Жень нахмурился, в задумчивости расчесал пятерней непослушные волосы и объяснил:
- Во дворе никого не было, но люди из окон смотрели. И дети смотрели. Я подумал: я ведь, когда вырасту, их всех защищать буду, а теперь чего? Мне только нож нужен, а поубивать гадов я еще успею.
Ксе прикрыл глаза.
- Жень, - сказал он, - как они нас нашли?
- Не знаю. – Божонок глянул в сторону, высматривая что-то в окне, которое без занавесей казалось нагим и иззябшим. За стеклом, над облупленным подоконником, белели столь же облупленные прутья крашеной решетки. Вид из непривычно близкого к земле окна открывался мирный и какой-то колыбельный: куст, детская площадка, пустой сквер. Ксе не знал, отчего ему так спокойно - «песня жизни» ли вовлекала шамана в свои созвучия, или Матьземля, довольная тем, как выполняется ее просьба, следила, чтобы никто не причинил им вреда. Возможно, всего лишь верная интуиция сообщала, что здесь и сейчас они в безопасности…
И это само по себе было странно.
- Дедушка сказал, они по слепку тонкого тела ищут, - вслух размышлял Жень, - а они и раньше искали, я от них смывался как нефиг делать. Может, это ментаврихи просекли? Но они же не жрицы и вообще не слышали, что мы говорим… Лья говорил, что дедушку опознать легко. Может, Лью самого опознали и по его ключевым точкам посты выставили?
Ксе разглядывал пятки своих носков.
- Жень, нас же ночью нашли, когда мы у Санда были, - вполголоса заметил он, когда божонок умолк. – Забыл, что ли? Лья тут ни при чём… С тех-то пор могли вообще слежку не снимать. Мне другое удивительно.
- Что? – Жень заморгал.
- Я еще могу понять, почему утром на захват пошли одни неофиты с ОМОНом, - шаман ссутулился. – Но вот ты, как бог войны, представь: у них уже пять жертв, они знают, что опасность реальная, что могут и готовы убивать. И посылают тех же неофитов с единственным полным адептом. Ну по логике же вещей надо было посылать сразу серьезную силу, чтобы все закончить.
Жень засмеялся.
- Блин, Ксе, ты что думаешь, у жреца посвящение – как пояс у каратиста? Они ж чем старше, тем жирнее. У иерархов настоящая власть будет, если меня в кумирню запрут. А пока что мне любого верховного кабана прирезать проще, чем блатную моль в подворотне…
…и внезапно по внутренностям Ксе пополз холодок; шаман, скрывая замешательство, старательно покрутил головой, хрустя шейными позвонками. Женя не защищает закон, и сам он тоже неподвластен светским законам, красивый длинноволосый мальчик, не боящийся убивать. Трудненько ждать иного от бога войны; но за месяц скитаний по вокзалам и теплоцентралям с тремя ножами за пазухой – сколько раз досаждала Женю несчастная «моль», не чувствующая, кто перед ней?
- Ксе, - тихо-тихо спросил божонок, - ты чего?..
Шаман вздрогнул.
- Задумался, не видишь, что ли… - он хотел сказать это с грубоватой насмешкой, но вышло надтреснуто и нелепо. Холодными белыми рыбами скользили мысли, что Жень о настоящей крови и смерти говорит так же легко, как его сверстники-люди – о крови и смерти в компьютерных играх; что рядом с ним и сам Ксе мало-помалу становится безразличен, этого даже не замечая, списывая все на высшее равнодушие Матери… и что голубые глаза-прицелы видят каждую белую рыбу в черной воде.
Ксе вспомнил, как божонок отложил свою месть, потому что из окон смотрели дети, и ему стало стыдно.
- А… - шаман торопливо проглотил комок, - хорошо, мастера – бойцы никакие, но адепты-то – бойцы, я сам видел. Почему он был один?
- Один адепт, - ухмыльнулся бог с видом циника, - один нож.
…Прорываясь в осязаемый плотный мир, подобным образом тонкая энергия трансформируется в кумирне храма, во время ритуала – и наделяет человека нечеловеческой властью, возводя его во жреческий сан. А сейчас она попусту рассеивалась в пространстве, ради одной глупой красы: нездешней яркостью наливались цвета, исчезала серость, расходясь на сияющую белизну и слепой мрак, пламенным золотом горели волосы мальчишки, разлетевшиеся под порывами ветра, и игрушечные мечи в руках бога войны на глазах удлинялись, леденея сталью клинков…
Глаза адепта досадливо сузились.
- Евгений Александрович…
- Получится, - покровительственно, почти мягко пообещал бог.
И сорвался с места.
«У них же огнестрел! – сердце Ксе пропустило удар. – Они стрелять собираются? В него?!» И это была последняя связная мысль шамана; за нею осталась лишь глухая боль от сознания, что Матьземля не слышит его, и помочь он бессилен – но и та исчезла, когда Ксе увидел.
Он впервые видел, как дерется кто-то, очень хорошо умеющий драться.
Это не зрелищно.
Но красиво.
Жень двигался настолько быстро, что весь его великолепный рывок слился в одну дугу. Пылающие мечи взмахнули бритвенно-острыми крыльями, адепт пошатнулся, откидывая голову – распахнутый в беззвучном вопле рот, закатывающиеся глаза – а Жень уже был у него за спиной. Он летел в лобовую атаку, точно смеясь над наставленными на него дулами, и в воздухе за ним оставался шлейф голубоватых искр. Самые сообразительные из неофитов успели ринуться врассыпную, их он преследовать не стал. Те, чья реакция была хуже, так и остались стоять столбами, тупо разглядывая то, что осталось у них в руках: огненные мечи располовинили жалкий людской металл, превратив каждый из грозных стволов в пару оплавленных кусков железа.
Адепт казался невозмутимым. Он стоял, высоко подняв подбородок и разведя в стороны пустые руки; один из белых клинков Женя светился возле его горла. Божонок отшвырнул второй в сторону, в ржавый остов «Москвича», забытый у гаражей – тот вспыхнул серебряным фейерверком, просел и растаял струйками снежного пуха.
- И без… инау… гурации получится, - выдохнул подросток.
- Вы правы, - коротко согласился жрец.
Повисло молчание.
Ксе пытался собраться с мыслями. Когда Жень атаковал, напряжение его энергетики несколько уменьшилось, и у шамана перестала кружиться голова, а теперь мало-помалу успокаивалось и сердцебиение. У Ксе имелась неприятная особенность – при остром переживании контакта он сильно потел, и теперь был мокрый как мышь; это злило. Еще злило, что он оказался так неустойчив, хотя, по идее, не обязан был стоять стеной: антропогенные боги – не его профиль… «Женьку отец учил работать с мечами, - мелькнуло в голове. – Ни в каких секциях такому не научат, тем более – несовершеннолетнего…»
- Я должен что-то сделать? – негромко спросил адепт. – Если я до сих пор жив…
- А как же, - ухмыльнулся Жень. – Доставай нож.
- Евгений Александрович…
- Я сказал, нож доставай, - прицыкнул тот.

Предыдущая страница 7 Следующая страница


Хирургическое вмешательство 8

Жрец переступил на месте.
- Ну!
Адепт, мешкая, расстегнул пальто. Под ним, там, где обычно пристегивают кобуру, были примерно такого же размера ножны.
- Давай сюда, - велел бог.
- Евгений Александрович, я молю о прощении, - быстро сказал жрец, уставившись в небо. – Прошу вас. Не как представитель храма, а я лично, послушайте, я готов стать на вашу сторону, всецело, пожалуйста, я поклянусь... в верности… в память о вашем отце, я получил нож из его рук…
- О моем отце, - медленно проговорил Жень. – В память…
По лезвию меча промчалась искрящаяся волна света. Жрец беспокойно глянул на бога; дернулся, встретившись с ним глазами.
- В память, - повторил Жень.
И плюнул ему в лицо.
- Жень, они действительно собирались в тебя стрелять?
- Ну да, - несколько недоуменно ответил тот, а потом объяснил: – Я же не человек. Меня пулей только вырубить можно. Ненадолго. И то – потому что мелкий.
Жреца в черном пальто Жень отпустил; остальные разбежались сами. Ксе не понял, что произошло, но адепт, отдав нож, как-то поник, разом сделавшись больным и старым, и долго застегивал трясущимися руками молнию на своем пальто. «Пошел нафиг», - сказал ему пацан, и тот действительно, нетвердо ступая, пошел. В конце улицы он сел на мокрую деревянную скамью, сгорбился и застыл; Жень погасил свой меч, вернулся к Ксе и поволок ошалелого шамана к подъезду, а жрец не шевельнулся и не глянул на них.
- А что значит нож? – спросил шаман. – То есть я понимаю, что он значит – жреческий нож, ритуальный, да? Тебе-то он зачем?
Жень захихикал и вытащил из-за пояса джинсов названный предмет – дико выглядящий ублюдок средневекового кинжала и тюремной финки. Ксе мало что понимал в ножах, но ощущение было именно такое. Он видывал в магазинах подарков богато украшенные кинжалы, но у них были слишком гладкие, какие-то ненастоящие лезвия, а этот нож побывал в работе… ритуальный жреческий нож. Шаман успел отогнать мысли о том, кого им резали, но по спине все же скатились мурашки.
Божонок хищно улыбнулся и щелкнул ногтем по лезвию. Задрав свитер с майкой, воткнул нож себе в живот, между верхними квадратиками недетского пресса; откинул голову, и медленно, ровно дыша, загнал его до конца.
Нож исчез вместе с рукоятью – казалось, растворился от соприкосновения с кожей.
- Твою мать, - оторопело сказал Ксе.
- Одним меньше, - заключил довольный Жень. – Эх, жаль, других адептов не было…
- Это как? – спрашивал шаман, моргая. – Это что?
- И достают их тоже оттуда, - коротко объяснил Жень. – Для каждого. Типа именной.
- Он больше не адепт? – озарило Ксе.
- И не жрец. И не контактер.
- Дела… - на мгновение шаман посочувствовал мужчине в черном пальто, которому придется теперь учиться жить заново, слепоглухонемым калекой…
- Приссал мужик-то, - оскалился божонок. – Еще не всякий отдаст.
Ксе понимал. Его собственный дар был воспитан тяжелыми тренировками и долгим учением, звание шамана не отнималось вместе с каким-то предметом, но если представить, что его все же можно утратить… Ксе предпочел бы умереть шаманом. Инициация оставляла на тонком теле очень глубокий отпечаток, и лишившись ее, Ксе рисковал бы переродиться вовсе без способностей к контакту.
- Они потеряли одного адепта, - вслух подумал он. – И нового не будет.
- Ага.
- Ты его все равно что убил.
- Ага. Тоже неплохо.
- Поэтому они и не хотят посылать посвященных, - заключил Ксе. - Жень, и все-таки, сколько их должно было быть, чтобы ты проиграл?
Божонок с недоумением на него воззрился.
- Нисколько. Ксе, ты чего?
Ксе понял, что понял что-то не так и несколько сконфузился.
- Жень, - сказал он обреченно. – Я шаман. Я не жрец и не теолог. Я не понимаю, что ты делаешь, и что вообще происходит, тоже не вполне понимаю. Тупой очень, прости уж.
- А чего не спрашиваешь? – Жень радостно засмеялся и покровительственным жестом потрепал Ксе по макушке – точь-в-точь как Дед Арья самого божонка. – Я же объясню.
- Я спрашиваю. Только, как видишь, невпопад.
- Ксе, они не собирались со мной драться, - сказал Жень, усевшись по-турецки. – Меня нельзя победить, понимаешь? Я бог войны! Чтобы меня победить, надо уничтожить Россию, целиком в натуре, чтоб ее не стало, чтоб память только в учебниках осталась. И еще я от передоза умереть могу, не как физтела умирают, а как души распадаются. И все. А с этим телом можно что угодно сделать, я все равно воплощусь. Им надо, чтобы я принял их как своих жрецов. Хотя бы одного их них. И этот тип до последнего добивался, чтобы я его принял. Понял теперь? А потом он бы мне кровавую вкатил, да хоть себе бы вены вскрыл ножом этим, и полный писец.
- А теперь? Что они теперь делать будут?
- Не знаю. – Жень помрачнел, уставился в пол. – Они хитрые, падлы. Особенно верховный. Если бы тогда вместо тебя я правда на жреца нарвался, меня бы просто в машину посадили и в храм увезли, а там психологам сдали, чтоб мозги промыть. А теперь хрен им. Но они по-всякому докапываться будут, это к гадалке не ходи. У них выхода нет, - бог вздохнул. – Будут докапываться, пока я не соглашусь. А мне однажды придется…
- Почему? – встревожился Ксе.
Голова подростка опустилась так низко, что шаман видел одну встрепанную макушку; Жень засопел, водя пальцем по ковру, встряхнулся, сложил руки на коленях.
- Жень…
Тот вздохнул, покосился на дверь и выговорил – тихо, с мучительным детским стыдом:
- Потому что… потому что мне правда нужен жрец.
Ксе сидел в полулотосе и любовался стеной: обои были в цветочек. Думал он про Деда, о том, как не вовремя старик укатил в свой антропологический Мюнхен, оставив злосчастного ученика наедине с целым полком проблем. Да, Матьземля просила не Арью, а Ксе, но задача была не для него, не по его силам. Безмозглой богине этого не объяснишь, да и все равно ей. Взнуздала, вези теперь; вот счастья-то привалило… «Любит она тебя, дурака, - сказал Арья. – Только радостей от той любви ждать не стоит». Чугунная истина Дедовых слов давила на плечи ярмом.
Шаман глубоко вдохнул и закрыл глаза. Слишком о многом стоило поразмыслить, и оттого размышлять не хотелось вообще. На площадке Льи, среди неслышимой «песни», погружаться в стихию было физически сладко: точно мама, по известному присловью, все ж таки родила тебя обратно, и не стало ни труда, ни мыслей, ни бед. Богиня приняла Ксе, как гладь осенней воды принимает опавший лист; погружение походило на долгий полет в прозрачной утренней стыни, а потом мысли Земли коснулись души мгновенной прохладой, заструились лесным ручьем и понесли – далеко, далеко… Ксе не засыпал, но это могло заменить недополученный сон.
У него было два часа.
Жень клятвенно пообещал, что не будет мешать, ушел на кухню и действительно сидел там тихо. Но дом не мог похвалиться звукоизоляцией, а Лья не ставил стеклопакетов: на верхних этажах ходили и окликали друг друга люди, за окнами взрыкивали моторы старых машин – и в сердце идеального согласования это странным образом не раздражало и не тревожило.
В числе того, о чем Ксе не хотелось думать, было чувство беспомощности, которое накатывало всякий раз, когда он собирался что-то решить. При Деде этого чувства не возникало, потому что Дед – учитель, учёный, человек мудрый и опытный – знал, что происходит и принимал решения осмысленно. Но сейчас Арьи не было, а советы Арьи остались, и Ксе разрывался между доверием к Деду, велениями собственной интуиции и зудящим голосом разума, который заявлял, что все это чушь.
Сильнее всего Ксе действовали на нервы пять остановок. Если б нужно было ехать на другой конец города, толкаться в метро или вызывать такси – голос разума, пожалуй, возобладал бы, и Ксе никуда не поехал. Но он жил в соседнем районе, за пять автобусных остановок отсюда, и добраться на глупое, скучное, век ему ненужное собрание выпускников мог меньше чем за полчаса. Вчера он действительно хотел добраться до школы, увидеть, какими стали теперь одноклассники, прежние девчонки и пацаны, а еще романтически купить цветов и признаться Светке Масловой, что она была его первой любовью. Но после всего, что успело произойти за день, намерение казалось несообразно нелепым и мелким, почти постыдным, будто Ксе на передовой собрался позаботиться о красе ногтей. Кроме того, вставал вопрос, куда девать Женя: оставлять одного было боязно, везти с собой – дважды нелепо. Уже хотелось сесть и сидеть спокойно; но стоило прислушаться к интуиции, и та вновь сообщала, что поездка безопасна, что в отсутствие Ксе не случится плохого, а пропустить собрание будет нестерпимо обидно и горько, как что-то, чего никогда в жизни больше не случится…
- Ксе!
Шаман вздрогнул и завертел головой.
- Блин, Ксе, ты как в спячку впал, - Жень, отдуваясь, плюхнулся перед ним на пол. – Если б ты сейчас не проснулся, я б тебя в тонком мире нафиг ошпарил.
- Ну спасибо, - проворчал шаман, потирая веки.
- Пожалуйста, - божонок фыркнул. – Ты, между прочим, будильник на мобиле проставил и не услышал, труба минут пять завывала. Я и решил разбудить.
- Уй-ё, - сконфузился Ксе. – Спасибо, Женька.
Тот, радостно заулыбавшись, кивнул – и в очередной раз выбил Ксе из равновесия, непринужденно сказав:
- А я у тебя деньги потырил, это ничё?
- Ч-чего? – обалдел Ксе.
- Я сходил пожрать купил, вот, - с достоинством сообщил парень. – Яичницу будешь?
С кухни действительно пахло; Ксе унюхал и вспомнил, что у него с самой ночи маковой росинки во рту не было. Живот разом прилип к позвоночнику.
- Ну… - промямлил он. - Не откажусь.
- А ты и готовить умеешь? – с почти мистическим трепетом вопросил Ксе: в жениной яичнице помимо яиц наличествовали молоко, тертый сыр, помидоры и сладкий перец, и было все это необыкновенно вкусно, а голодному шаману вообще сходило за амброзию и нектар.
Жень рассмеялся, уплетая свою половину.
- Я еще и на машинке умею, - мурлыкнул бог войны с интонациями кота Матроскина, а потом объяснил просто: - У нас же мамки не было. Что мы, два здоровых жеребца, должны были на сеструхе ездить?
- Я думал, - честно сказал Ксе, - вы должны были по-человечески жить… то есть, в смысле, как боги. Уж всяко с прислугой. Жрицами какими-нибудь на подхвате… неофитками.
Жень помолчал, поковырял яичницу вилкой.
- Старшая богиня красоты, - сказал он, - училкой в школе работает. Изо. А ее верховная жрица – в той же школе математичка.
- Это как так? – моргнул Ксе.
- Это культ нерентабельный, - сказал Жень. – А у младшей сестры рентабельный еще как, вот она живет как богиня. У нее верховная знаешь кто? – и он назвал имя известной светской дамы.
Ксе хрюкнул: верховная жрица богини красоты была похожа на лошадь.
- Младшая красоты – шакти наживы, - Жень пожал плечами с безразличным видом: для него это было вроде Волги, которая впадает в Каспийское море. – Она по части красоты, которая стоит денег – мода там, шоу-бизнес всякий… А старшая – шакти творчества. Нерентабельные они.
- А вы? – Ксе в недоумении представил себе расходы на армию, - вы разве нерентабельные?
- Рентабельные, - мрачно сказал Жень, - а жаль. А то бы стали они за мной гоняться, как же!.. это папка решил, что мы им козью морду сделаем.
- Жрецам?
- Угу. Он офицер… был. А мы с Женькой в обычной школе учились. А потом я бы служить пошел, срочником. А потом в военный университет… - Жень погрустнел. – Дома, наверно, все так же осталось. Или не осталось. Мне пофигу, ничего не жалко, только жалко, что я фотки не взял, когда линял тогда… фоток жалко. Хорошо людям, они хоть знают, что реинкарнируются…
- Не всегда, - сказал Ксе правды ради.
- Почти всегда, - махнул рукой божонок. – А папка мой… и Женя…
Шамана мучил вопрос, зачем понадобилось жрецам делать то, что они сделали, но невозможно было придумать худшей бестактности, чем сейчас заговаривать об этом. Жень прежде не говорил о своей близняшке, только об отце – должно быть, мысль о нем придавала мальчишке твердости, он вспоминал о долге и мести и обретал новые силы. Воспоминание о сестре заставило его поникнуть; и Ксе готов был никогда не узнать ответа на свой вопрос, потому что на глазах Женьки выступили слезы.
- Блин, - сказал божонок. – Блин… - и вывернулся из-за стола.
Уже стемнело. Ксе запер дверь своей квартиры и нажал кнопку лифта. Перед тем, как он, наконец, оставил Женя одного, беспокойство все-таки вылилось в дельную мысль: он оставил божонку свой мобильник, а сам зашел в салон и купил еще один. С нового номера Ксе отправил Женю СМС-ку, и теперь, если что, был на связи.
Он даже не опоздал в школу. И рядом с нею, в ларьке возле автобусной остановки, успел купить белые розы для Светы Масловой, которая, вероятно, носила сейчас другую фамилию. Когда-то давным-давно мышонок Лёша не осмеливался и подойти к первой школьной красавице; в старших классах она уже работала моделью, и это возводило Светку практически в ранг богини. Вспоминать было забавно.
Ксе предполагал, что почувствует, подходя к школе, но все равно удивился тому, какой маленькой и обшарпанной оказалась она. Вторая смена уже разбежалась по домам; неопрятная уборщица домывала фойе, у входа толстый сонный охранник грубо спросил, кого Ксе тут надо. Ответить Ксе не успел – от стенда с расписанием ринулся Кабанище, Боря Кабанов, и заорал охраннику, что один раз уже объясняли. Кабанов был точно такой же, как раньше, только выше, толще и в шикарном пальто. От раздевалок подошли Колян и Серый, тоже непривычно взрослые, раздавшиеся в плечах. Шаман Ксе мигом превратился обратно в Лёху Смирнова, разговор завязался, и былая компания подымалась на третий этаж, заваливаясь на перила от хохота.
Классная ждала их, довольно скалясь: выпускники уже нанесли ей подарков. Ксе сам перед собой оправдался тем, что в его ситуации было уж точно не до подарков классной, но чувствовал себя неловко, пряча от нее цветы. «Отдам под конец, - решил он. – Масловой что-то не видно…» Сидеть за изрисованной шаткой партой было весело; с минуту Ксе изучал настольное творчество молодых поколений, и взгляд поднял, только услышав, как восхищенно присвистнул Кабан.
- Светка! – заорал беспардонный Боря. – Да ты как с обложки!
Маслова улыбнулась с легкой иронией: с ее стажем работы моделью комплимент звучал глупо.
Она действительно была необыкновенно красива – и знала об этом, и умело подчеркивала красоту. Ксе сглотнул: кажется, его даже спустя десять лет одолевала робость. Мужчину, вошедшего следом за Масловой, Ксе не разглядывал, и узнал только тогда, когда бывший сосед по парте уселся на свое место.
- Ого! – сказал он добродушно. – Какие люди!
В школьные времена их часто принимали за братьев. Двое белобрысых за одной партой, два узкогрудых и тихих троечника, у них даже имена были похожи – Лёша и Лёня: одинаково бесцветные имена под стать обладателям. К старшим классам шевелюра у Лёши потемнела, и похожими они быть перестали, но дружили по-прежнему, хотя вялой была их дружба и кончилась вместе со школой.
Ксе пожал протянутую руку.
- Я думал, меньше народа соберется, - сказал он. – Все занятые.
- Да я тоже удивляюсь, - Широков огляделся. – Ты глянь, Маслова… и Сонька Липецкая… а ты с работы?
- Не-а, - пожал плечами Ксе, оглядывая класс. – Я три через три работаю…
- А где, если не секрет?
- Стройфирма, - уклончиво ответил Ксе: он не любил распространяться о своем шаманстве.
После того, как решили не ждать отставших, пришло еще пятеро; каждого встречали хохотом и аплодисментами. Эльвире Петровне пришлось утихомиривать класс почти как в былые времена – она стучала по столу журналом и перекрикивала великовозрастных бузил профессиональным учительским воплем, от которого у Ксе закладывало уши.
Классная, как оказалось, составила программу вечера: она вообще была спец по составлению разнообразных программ, методичек и руководств, ее труды печатались и вот-вот должны были принести ей звание заслуженной учительницы. Первый пункт программы назывался «Знакомство сквозь года» и хуже него Ксе ничего вообразить не мог, разве что бег в мешках. Все, что ему нравилось рассказывать о себе и своих достижениях, умещалось в ритуальную фразу «меня зовут Ксе, я шаман», и эту фразу ему совсем не хотелось произносить перед одноклассниками.
Широков рядом с ним тоже скривился, и Ксе обрадовался родственной душе; остальные, похоже, ощущали прилив энтузиазма и рвались вперед.
Слушать их оказалось неожиданно интересно – как продолжения читанных давным-давно книг. Шумный Кабанов стал помощником депутата, бледный математический гений Горюшенко затих в сисадминах, Маслова работала дизайнером, Леваков – автослесарем, вторая красавица класса Сонька Липецкая сидела дома с детьми. На пьедестал был вознесен открывший собственное дело Колян. Наслушавшись их, Ксе удачно обошелся упоминанием строительства и не стал уточнять специальность. Никто и не спрашивал: каждого больше волновало, как представиться самому.
- Лёнечка, - по-крокодильи улыбнулась Эльвира; на лице ее так и читалось «уж мне-то можно быть фамильярной», - а ты? Расскажи нам о себе, пожалуйста.
Широков вздрогнул так, как будто былые троечные времена вернулись и его вызывали к доске.
- Нам же интере-есно… - тянула классная.
Ксе глянул на него ободряюще – точь-в-точь как в былую пору.
Лёня обреченно вздохнул.
- Я учусь. Второе высшее получаю, - скромно сказал он.
- Вот как? – искренне удивилась классная; симпатии в ее улыбке было немного – неприятно обнаруживать, что твои пророчества не сбылись. По ее оценке, Лёне вообще не светил институт, не говоря уже о втором. – А в какой области, если не секрет?
Тот посопел. И произнес – как прошел по лезвию, осторожно, напряженно следя, чтобы не звучало хвастовством:
- Медицина тонкого тела.
Следующие три минуты Ксе с удовольствием наблюдал один из интереснейших социальных процессов: в классе происходила переоценка ценностей. Широков сидел как на иголках, все взгляды были устремлены на него – взгляды завистливые, восторженные и корыстные. Он покидал школу прыщавым тихоней, и при встрече его не заметили, как не замечали тогда; а теперь статус его взлетел до небес, и каждый выискивал в памяти зацепку, чтобы подобраться к бывшему неудачнику ближе, наладить с ним отношения.
Колян враз утратил статус альфа-самца и хозяина жизни местного значения: беднягу аж перекосило. Лицо классной стало льстиво-угодливым. Липецкая вспыхнула робкой надеждой – должно быть, у кого-то в семье была кармическая проблема, и Сонька сама думала о терапии…
Широков вымученно улыбался.
- Что же, Лёнечка, - наконец, нежно зажурчала Эльвира, - это очень, очень достойная и нужная профессия! – Ее улыбка сделалась смущенно-лукавой. – Надеюсь, мы сможем рассчитывать на скидку? На консультацию?
- Я… в самом деле, Эльвира Петровна, - смешался Широков, - я только на третьем курсе… еще учиться и учиться, даже при лицензии не факт, что самому работать позволят…
На него смотрели – как кричали; даже Ксе, просто сидевшему рядом, тяжело и неловко становилось от этого крика, и он сочувствовал Лёньке, который сглупил, не додумался скрыть гордую контактерскую профессию. Из всего класса более-менее равнодушными оставались только Ксе и Светка Маслова.
Продолжение «Знакомства сквозь года» оказалось скомканным: после Широкова мало кому и чем удалось бы похвастать. Кабанов и Серый извлекли на свет упаковку пластиковых стаканчиков, несколько бутылок шампанского возле учительского стола оказались предназначенными к распитию. Трое или четверо приятелей решили уйти и откланивались, извиняясь, что им уже пора. Оставшиеся вышли в холл со стаканчиками в руках; это напоминало пародию на светский раут – среди грязных окон и облупленных стен.
Ксе вытянул на свет мобильник: «Ty kak tam? :)» значилось в СМС. «Poryadok», - ответил он и огляделся, ища глазами Лёньку. За Женя Ксе, наконец, беспокоиться перестал. Голос разума смолк, уступив интуиции, которая получила вещественные доказательства своей правоты.
Московский Государственный институт тонкого тела.
Шаман еще не знал, куда вела подаренная ему нить: то ли Широков способен предложить помощь, то ли – что вероятней – помочь могут в институте. В чем помощи предстояло выразиться, Ксе и вообразить не пытался. В МГИТТ владычествовала теория, а шаман занимался чисто прикладной деятельностью и даже научную терминологию понимал через слово.
Его это не смущало. Злосчастного Лёньку готовы на коленях умолять люди, – но никогда и ни о чем его не попросит громадная вечная Матьземля.
«Ёлки-палки», - Широков стоял, опершись о подоконник, и разглядывал желтое шампанское на дне стакана. Вид у него был крайне неприветливый, приближаться к карматерапевту опасались. Подошел только простой как репа, нечувствительный к непроизнесенному Головин, но лишь хлопнул Лёню по плечу и выразил восхищение тем, насколько тот реальный пацан.
«Ёлки ж зеленые, - вздохнул студент, - кто меня за язык тянул? Пойду уже, что ли…»
- Эй, Лёнь.
Он вскинул отработанный уже хмурый взор, но бывший сосед по парте смотрел открыто и серьезно, без заискиваний и просьб. Широков невольно выпрямился, чувствуя смутное облегчение.
- Меня зовут Ксе, - тихо сказал Смирнов и второй раз за день протянул ему руку. – Я шаман.
Мгновение Широков молчал. Смешливая радость была – надо же, сколько лет за одной партой сидели два контактера и не распознали друг дружку; и была добрая зависть – оттого, что шаман оказался умнее и не стал рассказывать о себе всё. Ксе понял это и улыбнулся.
- Лейнид, - Широков крепко сжал его кисть. – Карматерапевтом буду.
- В хирургию не захотел? – неуверенно спросил Ксе.
- По баллам не прошел, - беспечно объяснил Лейнид. – В хирургию монстры идут, чудотворцы. Мы помаленьку…
Они помолчали, глядя друг на друга со взаимной симпатией. Ксе несколько потерялся: он не знал, что еще сказать. Выкладывать Широкову подноготную не время было, да и неудобно.
Тот сам пришел на выручку.
- Слушай, - сказал он доверчиво, - а шаман – это как? Нам теологию читали, но галопом по Европам и все в теории. Понимаешь, принципы разные…
Ксе улыбнулся.
- Да ничего особенного. Постоянный контакт со стихийным богом. У меня, например – с Матьземлей. Занимаешься тем, что энергопотоки настраиваешь, по большей части. Только не сам, а богиню просишь. Меня Коган учил, который Останкинскую башню настраивал, может, слышал?
- Ну да, - Лейнид залпом допил шампанское. – А мы как раз сами. Ну, трансформируем собственную тонкую энергию. Я пока в Минтэнерго работаю… - он глянул куда-то поверх плеча Ксе и умолк. Глаза Лейнида расширились; Ксе последовал его взгляду и замер.
К ним, улыбаясь с искренней радостью, шла красавица Маслова.
- Лана, - мелодично произнесла она, поднимая длиннопалую, с изысканным «креативным» маникюром руку – три широких золотых кольца светились на большом, указательном, среднем… - Жрица богини красоты. Полный адепт.
Ксе похолодел.
«Все жречество – это одна контора», - вспомнилось ему. Конечно, Маслова совершенно ни при чем, она здесь затем же, что и все остальные, и Ксе ничего не сказал Лейниду опасного, - но жрица слышала их беседу с самого начала, потому и решила представиться собратьям по контактерству… мышцы живота судорожно напряглись.
- Младшей? – переспросил Ксе, только чтобы не показать замешательства.
- Конечно, - мягко изумилась Маслова.
Лейнид просиял.
- Ну надо же! – сказал он открыто и весело, - полный комплект собрался. А в школе-то никому и в голову не приходило! Карматерапевт, шаман и жрица, как нарочно. Ну, нам ничего не страшно!
Светлана засмеялась. Ксе через силу улыбнулся; под ребрами у него ворочался ком холодного скепсиса. Лейнид действительно радовался тому, как все вышло… Интуиция молчала, и шаман напряженно пытался вспомнить свои ощущения: ведь не было же чувства опасности, никак не предполагал он встретить здесь жрицу. Может, и правда случайность, зря испугался?..
- А давайте телефонами обменяемся? – непринужденно предложила Светка; под глянцевым, прочным, как сталь, лоском гламурной дамы на миг проглянула красивая лукавая девочка.
И Ксе чуть не рассмеялся от облегчения: то, что должно было случиться, случилось. Теперь стало ясно, зачем он шел сюда, подгоняемый со всех сторон – за единственной строчкой цифр, телефоном Лёни Широкова. Ксе не мог придумать предлога, чтобы спросить, а заговорить с карматерапевтом о своем непростом щекотливом деле сейчас было немыслимо. Но подошла прелестная женщина и решила все, не задумываясь, парой легкомысленных слов.
- Давайте! – радостно сказал Широков, и пока они, смеясь, звонили друг другу на мобильники, чтобы снять с определителей номера, Ксе тихо восхищался Арьей, чья интуиция работала не просто как зрение, а гораздо лучше, и думал, сможет ли когда-нибудь стать таким, как Дед.
А потом жрица Лана лукаво выгнула бровь и кивнула ресницами его розам.
На площадку Льи шаман вернулся ближе к одиннадцати; перед этим он еще раз зашел к себе и сложил в пакет пару пледов. На посторонний взгляд, конечно, абсурдно смотрелось – ночевать в походных условиях рядом с собственным домом; но из квартиры Ксе в блочной новостройке не была слышна «песня жизни». Божественный подросток со своими фокусами за полтора дня совершенно вывел Ксе из резонанса с Матерью, и шаман чувствовал себя разбитым. Перспектива провести ночь на полу была чревата больной спиной и заледеневшими ногами, но у Льи Ксе мог спать в стихии и восстановить способности, нужные, чтобы выполнить ее же, стихии, просьбу.
- Ну чего? – спросил Жень, уставившись на него из темноты ярко-голубыми, как газовая горелка, глазами; божонок решил на всякий случай сидеть без света.
Ксе отдал ему пакет и хлопнул по плечу.
- Порядок. Я ж знал, что Дед не ошибается. И правда надо было туда сходить.
- И что? – вскинулся Жень с острым любопытством, - что теперь? Ты что там узнал? Кого-то встретил? Зачем надо было?
- Эй-эй! – шаман с улыбкой отодвинул его. – Ничего я не узнал и вообще понятия не имею, зачем ходил. Ты ж бог, должен знать, чем интуиция от предвидения отличается.
- Ксе, блин!
- Короче, - сказал Ксе, - теперь у меня есть телефон одного человека. Однажды окажется, что нам очень надо ему позвонить. Когда и зачем – этого никто не знает. А теперь давай перекусим и спать.
Жень устроился быстро; он успел отряхнуть ковер и сложил его вдвое, пристроил под голову куртку Санда. Ксе улегся рядом, глядя в серый, с разводами, потолок. За окном проехала пара машин: веера желтого света описали дугу по стенам, послышались далекие, отдавшиеся эхом гудки. В сквере напротив окон сидела хмельная компания, слышался девичий смех. То, что где угодно действовало бы на нервы, здесь, в «песне», порождало странное глубинное умиротворение, сознание правильности того, где ты находишься, что делаешь и как живешь. Сейчас, в темноте и покое, Ксе ощутил это особенно остро.
- Ксе, - тихо сказал Жень.
Шаман повернул голову; мальчишка смотрел на него. У человека глаза бы в темноте поблескивали, у бога – ровно светились собственным фосфорным светом. «Нарочно выпендривается, хрюндель», - подумал Ксе, но это вызвало лишь ласковую усмешку:
- Что?
- А что мы дальше делать будем? Сначала тут сидеть, да? А потом? А мне еще в одиннадцатом классе учиться…
- Успеешь доучиться, - сказал шаман. Подумал немного и ответил: - Дед сказал, что дольше трех дней нам тут сидеть не придется. Наверно, он за свои ниточки потянет. А может, и нет. В любом случае куда-нибудь свалим.
Жень моргнул. Потом приподнялся на локте, и яркие глаза беспокойно расширились. Ксе знал, что сейчас ему зададут вопрос, вопрос о чем-то страшном и не дающем богу покоя.
- Ксе, - наконец, несмело прошептал Жень, - Ксе, а ты меня не бросишь?
Шаман выждал, с улыбкой следя, как меняется выражение жениного лица – от ожидания к невыносимой тревоге, - и ответил:
- Куда ж я от тебя денусь?
Ночью позвонил Лья.
Жень куда-то убрал мобильник Ксе, сим-карты они не поменяли, и с минуту искали трезвонящий аппарат. Лья говорил недолго; с чего ему вздумалось звонить в три часа ночи, Ксе так и не понял, и подозревал, что исключительно из вредности и обиды – на то, что волею Арьи и по вине Ксе компетентнейший на свете шаман оказался втянутым в пренеприятную историю, да еще и не на первых ролях. Лья не любил быть на подхвате.
- В общем, все схвачено, - с обычными своими интонациями ведущего специалиста сообщил он. – Я за вами приезжаю завтра в обед, чтобы до вечернего часа пик успеть… готовьтесь.
- Куда поедем? – спросил Ксе. – Это Арья решил?
- Завтра, - многозначительно ответил Лья, явно ощущая чувство глубокого удовлетворения от того, что поставил Ксе на уши.
Тот вздохнул. За несколько часов сна в стихии «песня» увлекла его в свои переливы настолько, что всерьез испортить Ксе настроение стало попросту невозможно.
Наутро Лья, не уставая доказывать свою предусмотрительность, приехал на машине из проката.
- Не хочу мою светить, - хмуро заявил он. – Там ментов много ошивается… некоторые даже в штатском.
- Где? – спросил Ксе, но Лья определенно решил, по примеру Арьи, до последнего хранить все в секрете. Ксе только пожал плечами и подмигнул встревожившемуся Женю. Лья, при всей своей проницательности, склонен был мерить людей по себе и как-то не задумывался о том, что Ксе, в отличие от него, очень хорошо умеет ждать. Божонок, смерив Лью недобрым взором, последовал примеру своего «опекуна» и погрузился в созерцание городских пейзажей.
- Выяснил я кое-что, - сумрачно сказал Лья, когда автомобиль все-таки встал, несмотря на благоволение Матьземли, в одной из неизбежных пробок. – Кое-что.
- Лья, - лениво и благостно отозвался Ксе, - ты либо говори, либо не говори.
Тот криво усмехнулся: Ксе увидел, как сощурились его глаза в зеркале.
- Проект войны с терроризмом, - наотмашь резанул Лья, и Ксе все-таки вздрогнул, потому что дернулся Жень. – В самых высоких сферах подписанный. Влипли мы с вами по самую шейку, короче. И я уже сам не знаю, есть ли в этом смысл.
- То есть как? – тихо спросил Ксе.
- Открыл Америку, - злобно сказал божонок, уставившись на Лью фирменным снайперским взглядом. – Он уже сколько лет как утвержден.
- А ты молчишь, как пленный партизан.
- А то я всем растрепать должен.
- В чем дело? – жестковато вклинился Ксе.
- Антропогенное божество, - равнодушно объяснил Лья, игнорируя мрачное сопение Женя, - это воплощение некоего понятия высокой степени обобщенности. Для того, чтобы понятие обрело персонификацию, необходимы три условия. Во-первых, этому понятию нельзя дать однозначного определения, во-вторых, его нельзя связать со строго определенными причинами и-или следствиями, а в-третьих, оно должно очень долго и очень серьезно волновать человеческий ум. Есть еще какие-то хитрые закономерности, из-за которых персонификации большей частью мультиплицированы по национальному признаку, то ли из-за языка, то ли из-за специфики менталитета. Я, в общем, дальше вчитываться не стал. Это из учебника теологии.
- Ты это к чему? – спокойно сказал Ксе.
- Я щас тоже расскажу, как человек от обезьяны происходил, - пообещал Жень. – Сначала были рамапитеки, потом питекантропы, потом эти… неандертальцы. Ну и что, блин?
- А то, что понятие войны не сводится к боевым действиям. Если вдруг решат объявить войну с коррупцией, это тоже будет твоя сфера ответственности.
- Ну и что… блин, – раздраженно потребовал теперь уже Ксе.
- Пусть он скажет, - процедил Лья.
- Жень?
Тот резко выдохнул и сгорбился, уставившись на сплетенные в замок пальцы.
- Жень, - без нажима повторил Ксе.
- Ксе, - сказал тот несчастным голосом. – Ну… понимаешь, я, конечно, оружием любым владею, боевыми искусствами там… могу игрушечное оружие в настоящее превратить… много чего, короче, могу, особенно если служение принимаю… но это все фигня. Это не настоящее дело.
- А какое – настоящее? – Ксе чувствовал себя так, словно его накрыли периной – тяжело, душно и серо.
Жень облизнул пересохшие губы и тихо сказал:
- Даровать победу.
- Вне зависимости от исходной ситуации, - чеканно завершил Лья. – В разумных пределах, конечно. Ага! а вот и он.
Шаман вырулил к обочине и остановил машину. Ксе запоздало понял, где они: в нескольких шагах поднимались массивные, зеленые с оттенком бирюзы стены Белорусского вокзала. Милиции здесь действительно собралось много, с собаками и автоматами; Ксе пришло в голову, что, возможно, был звонок о готовящемся теракте, проверяют на взрывные устройства… Жень рядом с ним сжался в комок. Лья мог быть доволен, он все-таки выбил Ксе из равновесия. Шаман искренне не хотел думать о том, что кумирня бога войны пуста, что жрецам некому молиться о даровании победы, что силовым структурам приходится полагаться исключительно на физическое воздействие, и что кончиться это может очень плохо – но думал.
И еще думал о Жене, Матери Отваги, с болезненным недоумением пытаясь понять, кто и зачем принял то, жуткое решение, чего хотел этим добиться. Сказать Лье – и он бы, конечно, выяснил… но компетентный Лья был последним, к кому Ксе обратился бы с этим вопросом.
- Эй! – окликнул компетентный, - извините, что опоздали!

Предыдущая страница 8 Следующая страница


9 Олег Серегин

Ксе глянул в окно. К ним шел, ежась на холодном ветру, худой человек с совершенно белыми волосами. По серой куртке, которая сама по себе навевала мысли о Черкизовском рынке, змеились темно-алые узоры ручной вышивки.
Лья распахнул дверцу.
- Все в порядке, - сказал тот, садясь на переднее сиденье рядом со Льей. – Здравствуйте.
Голос был мелодичный и мягкий; новоприбывший повернулся на сиденье, и Ксе понял, что он вовсе не седой, а именно редчайшей масти платиновый блондин. Глаза в не по-мужски длинных, снежно-белых ресницах были ярко-голубыми – почти как у Женя.
Тут Ксе заметил, с каким видом таращится на беловолосого Жень, и встревожился: мальчишка точно пришельца увидел. Потом шаман сложил два и два и понял, что недалек от истины.
Лья усмехнулся.
- Простите, - сказал человек глуховато, - я не представился. Вообще-то я Ансэндар, но лучше просто Анса.
Выговор у него был неестественно правильный, точно у потомка белоэмигрантов, учившего язык у родителей. Сходство усиливала тонкая кость беловолосого и какая-то аристократическая сдержанность его движений и жестов. Лицо у Ансы было молодое, бледное и измученное; казалось, он знает за собой какую-то вину и все время ждет, что ему станут напоминать о ней.
Анса вежливо приподнял краешки губ.
- Извините, - сказал Ксе, не выдержав, - извините, но… вы – стфари?

6.

В буфете было людно и шумно. Даниль за время аспирантуры успел забыть расписание и явился аккурат в обеденный перерыв. Поняв это, он оставил мысль перекусить в родном учебном заведении и собрался уже отправиться в нормальный ресторанчик, но приметил за увитой зеленью аркой матерщинника Гену. Тот в гордом одиночестве восседал за одним из преподавательских столов.
Настоящее имя у Гены было такое, что после смены родной языковой матрицы на русскую он и сам не мог его правильно выговорить. Руководитель практики работал в МГИТТ по контракту. Лаунхоффер сказал сущую правду насчет международных конференций: среди национальных школ медицины тонкого тела только немецкая и русская всерьез занимались теорией. По части практики Гена не уступал самому Ящеру, но хотел большего. Москва показалась ему ближе Берлина.
Даниль направился за арку. Во-первых, он просто хотел пообедать, а во-вторых, Гена был крупный специалист по Т-моделированию, то есть созданию искусственных тонких тел. Не то чтобы Сергиевского днем и ночью мучил вопрос об адском зверинце, но порасспросить кого-то вроде Гены он при случае намеревался. Аннаэр расспрашивать не хотелось – по многим причинам.
Гена дружелюбно вскинул ладонь.
- Я тут еще сижу, если что, - сказал он, жуя. – У меня следующая пара пустая.
- Да я девушек не приглашал, если что, - отшутился Даниль.
- А жаль!
Даниль ушел и вернулся с полным подносом.
- Ну, - панибратски изрек Гена, - рассказывай, йопт.
Сергиевского всегда занимало, разыгрывает Гена рубаху-парня или и в самом деле таков. Он даже для первокурсников был «Гена» и «матерщинник».
- Я документы относил, - ответил Даниль, принимаясь за салат. – И стипендию получал. А так я тут и не бываю почти, только разве у Лаунхоффера в лабе.
- Чего Ящер рассказывает? – непринужденно поинтересовался Гена.
Даниль не сразу понял, что услыхал кличку вместо имени, а поняв, несколько съежился.
- Ладно тебе, а то он не знает, как его называют! – захохотал Гена. – Его как-то на экзамене один страдалец Ящером Юрьевичем в глаза назвал. Оговорился со страху.
Даниль поперхнулся и вытаращился:
- Ящер съел его печень?
- Да ну! – Гена сверкнул зубами, и его подвижное лицо сложилось в знакомую надменно-насмешливую гримасу. – «И какой же я, - говорит, - по-вашему, ящер? диплодок или велоцераптор?»
- Тираннозаурус Рекс, - пробормотал Даниль и вспомнил, как защищал диплом.
…Лаунхоффер крайне не любил присутствовать на мероприятиях, бессмысленных для него лично. На защитах он бывал либо индифферентен, либо зол, потому что являться приходилось просто для требуемого по протоколу количества преподавателей-специалистов. Ожидая своей очереди, дипломник Сергиевский утвердился в мысли, что его курсу исключительно повезло: Ящер рисовал в блокноте и не проявлял интереса к происходящему. Председательствовал сам ректор, человек терпеливый и снисходительный, рядом с ним сидела ласковая Ворона, все обещало хороший финал.
И надо же было Алисе аккурат перед выступлением Даниля, в пятиминутный перерыв, подойти к Эрику и отобрать у него блокнот. «Дети так стараются!» – послышался ее строгий шепот.
Презабавное, конечно, было зрелище: Лаунхоффер, тираннозавр недоумевающий и обиженный. Он так растерялся, что потянул из кармана сигареты, но Ворона тут же отобрала у него и их. Сокурсники, успевшие прорваться за финишную прямую, начали с понимающим видом перемигиваться. Данилю было совсем не смешно.
Эрик Юрьевич безнадежно пожал плечами и сложил руки на столе. Сначала Сергиевский заикался от робости, но потом понял, что грозный профессор попросту спит с открытыми глазами, и успокоился. Он сказал все, что положено, выслушал рецензентов, ответил на вопросы и уже, тихо побулькивая от облегчения и щенячьего счастья, готовился объявлять благодарности; в последний раз Воронецкая произнесла официальным голосом: «Больше вопросов нет?»..
Ящер проснулся.
- У меня есть вопрос, - сказал он и выдержал мхатовскую паузу, во время которой по залу пронеслась осязаемая, как сквозняк, мысль: «завалит». – Один.
…Даниль помотал головой: память продрала мурашками по хребту.
- Угу, Рекс, - подтвердил Гена. – Так что он про конференцию говорит? Я репортаж видел, но разве ж что толком скажут?
- А материалы разве в Сеть не выложили? – удивился Сергиевский.
- Нет еще.
Даниль тоже видел тот репортаж, по какому-то из интернет-каналов. Секунды четыре в окне медиа-плеера Лаунхоффер, приглашенная звезда, читал свою лекцию; передача была сама по себе короткая, и несколько секунд могли означать нечто весьма важное или знаковое. Кадры действительно казались режиссерскими: светловолосый, светлокожий, светлоглазый, огромного роста человек над белой кафедрой, перед занимающим всю стену экраном со схемами и строчками формул. Что-то имперское грезилось, из эпохи Киплинга и бремени белых.
- Говорит, сплошное мелкотемье, - пожал плечами Даниль. – Ругается.
Гена издал нечленораздельный звук, означавший понимание.
- Слушай, Ген, - сказал Даниль, неуютно поерзав на стуле. – Я тут у тебя кое-что спросить хотел. Ты в курсе насчет зверинца?
Гена изумился:
- Да тут даже уборщицы в курсе!
- Я не про то, - Даниль помолчал. – Чем он занимается?
- Зверинец? – подвигал бровями Гена.
- Лаунхоффер.
Гена замолк, перекинул хвост вороных волос на плечо и подергал; потом сунул руку в карман и достал подсолнуховое семечко.
- Общей теорией всего занимается. - Он пошутил, но прозвучало это так, будто могло быть правдой. – Данька, ты ж сам у него диссер по динамике сансары пишешь. Вот он ею и занимается. Генезисом сансары, в частности, и генезисом тонкого плана на планете Земля вообще.
Раскосые азиатские глаза Гены сузились, семечко, уютно легшее у него в ладони, дрогнуло, лопнула черная скорлупка, и на свет показался мягкий белесый росток. Даниль смотрел. Только что Гена говорил словами, а теперь говорил иначе, и перебивать его Сергиевский не собирался.
- Наука, йопт, молодая, - задумчиво проговорил Гена, осторожно качая росток в ладони. Крошечный стебель окреп и налился живой зеленью, потянулся вверх, выпустил два узких листа. – Заниматься ею, в отличие от всех нормальных наук, могут единицы – только контактеры высокого полета. Прикладная сфера актуальна, аж звенит. Теория в загоне, кому она нужна, когда тут карму чистят и реинкарнацию программируют.
Семечко было жареное, стебелек – ненастоящий, собранный из свободных атомов так же, как собираются после прогулок по тонкому плану тела.
- Еще даже специализация не наметилась, - посетовал Гена, внимательно разглядывая травинку, поднявшуюся в ладони. – Хирургия и терапия. Это ж курам на смех, а не специализация. Замечал, что по крайней мере у хирургов темы дипломов на докторские тянут? Никто, разумеется, уровень не осиливает, но хотя бы поверхностное исследование проводится. Этим и живем. Но некоторым мало. Вот за что я Лаунхоффера уважаю. Если б он был чуть менее Ящер – занимался бы анатомией тонкого тела и трансплантацией искусственных органов.
- Базисной кармы? – невольно вставил Даниль.
- Вроде того, - кивнул Гена, ничего не заподозрив. – А то некоторые личности так себе карму засрут, что аж в базис прописывается. Жизней эдак на пяток с такими радостями, что мама дорогая. Причем бабок у них почему-то дохрена обычно бывает. Пять раз в аборты уходить или даунами рождаться, понятно, никому не хочется. Платить готовы, а не за что, не умеем мы такого еще. А Лаунхоффер Аньке Эрдманн тему отдал. Она, конечно, девка талантливая, но по сравнению…
Мало-помалу столовая пустела: начиналась лекция. Следить за студентами было забавно, и с минуту оба, и Гена, и Даниль, глядели сквозь квадраты деревянной решетки, отгораживавшей три преподавательских стола. Курсы с первого по третий уходили ногами, старшие – через точки, отличники практической подготовки изощрялись кто во что горазд, оставляя вместо себя сияющие тени, медленные фейерверки, клубы разноцветного дыма. Буфетчицы, привычные и не к такому, посмеивались и оценивали вслух.
Гена превратил стебелек подсолнуха в воронье перо и по-индейски заложил себе за ухо.
- В классической науке, - сказал он, - человек, который в одиночку решил заняться проблемой возникновения жизни и разума – по определению фрик, если не псих клинический. Но, во-первых, среди контактеров настоящих ученых можно по пальцам рук пересчитать, и это во всем мире. А во-вторых, с такими мозгами, как у Эрика, проблему можно неиллюзорно решить. Если ее в принципе можно решить.
- И при чем тут зверинец?
Гена изумленно воззрился на Сергиевского.
- Даньк, ты чего, перетрудился? Эрик, конечно, теоретик, но если ты выстроил теорию о возникновении жизни, тебе захочется ее доказать. Повторить, так сказать, результат. Вот возьми хоть феномен реинкарнации. – Гена разорвал пакетик с сахаром, высыпал в кофе и стал вдумчиво размешивать. – Реинкарнируется только хомо сапиенс, выкинем прочих высших приматов для чистоты эксперимента… Когда-то всех очень волновал вопрос искусственного разума. Полагали, что разум будут создавать на базе электроники, и задача эта сверхсложная. Потом оказалось, что не туда глядели, а создать искусственный разум на тонком уровне… ну, я тебя сам учил, - и Гена расплылся в довольной ухмылке.
- Ты от темы не уходи, - сурово сказал Даниль и фыркнул: – Искусственную кошку с двумя сотнями ай-кью я за час сооружу. Тебе же зачет сдавал.
- И это будет искусственная кошка с антропоидным интеллектом, - Гена воздел перст к потолку. – А человека ты не сделаешь, хоть пупок порви.
- Человека, положим, я за пятнадцать минут сделаю, - сказал Даниль, - только ж ему еще девять месяцев дозревать придется...
Гена расхохотался и хохотал до слез.
- Душа-то ему все равно случайная придет, - сказал он, все еще постанывая от смеха. – И уйдет себе потом восвояси. А искусственные тонкие тела реинкарнации не переносят, как животные. Так что это пройденный этап.
- И что, Ищейка – человек? - скучно вопросил Даниль, заподозрив, что Гена в действительности не знает ответа и попросту болтает языком из любви к процессу. – Охотник – человек?
- Не, ну ты правда тупой, - радостно ответствовал Гена. – Это инструменты, балда!
- Ключ восемь на тринадцать, - понимающе покивал Сергиевский, отпив из стакана, - лом, монтировка, копия Великого Пса… На черта Ящеру боевая система, Ген?
- Балда, йопт, - сказал Гена. – Охотник – это охотник и есть, программа выслеживания и захвата. Боевую систему Эрика ты не видел, радуйся, что не видел, и молись кому-нибудь, чтобы не увидеть никогда.
На мгновение пальцы Даниля утратили твердость; он и сам не заметил бы, но в это время как раз ставил на стол полупустой стакан, и донышко, ударившись о столешницу, предательски громыхнуло. Вспомнилась многокомнатная, пропахшая сигаретным дымом лаборатория Ящера, стальные ящики генераторов, деревянные стеллажи, темные закоулки, где то и дело так интригующе что-то клубилось, выходя на контакт с плотным миром. «Боевая система, - подумал Даниль, против воли занервничав. – Значит, она все-таки есть?» Холодно стало от мысли, что раз в две недели он приходит в логово Ящера и часами, слепой и несведущий, сидит там, рядом с незримым оружием, перед мощью которого отступит даже Великий Пес.
- Ген, - сказал он несчастным голосом. – На черта оно надо, а? Кого гнобить этими системами? С кем воевать? В тонком мире?!
Тот молчал, глядя в тарелку. Сергиевский смотрел на перо за преподавательским ухом; Гена, словно почувствовав его взгляд, вынул перо и, сжав в кулаке, вернул к изначальному состоянию.
- Скушай, Даниль, семечко, - сказал известный на весь МГИТТ сквернослов и буян. – А то сходи лучше на третий этаж и вороне отдай.
- Ч-чего? – оторопело хлопнул глазами Даниль.
Гена негромко засмеялся, разглядывая в стакане кофейную гущу.
- Что-то с памятью моей стало: то, что было не со мной, помню. Смотрю на тебя, и кажется, будто Воронецкая с тобой побеседовать хотела. Эклер, проклятый эклер. Вроде она мне такого не говорила – а кажется… А тебе?
Аспирант закрыл глаза, прислушиваясь к иррациональным ощущениям, и улыбнулся:
- Мне, если честно, всегда ее видеть приятно. Как-то разницы нет – кажется, не кажется.
Гена хохотнул.
- Понятненько. Ну, считай за совет.
- Спасибо. – Даниль деловым жестом положил ладони на стол: он ясно почувствовал, что последовать совету Гены ему действительно хочется, причем немедленно. – Я, пожалуй, пойду.
- Бывай! - ухмыльнулся Гена. – Передай ей от меня пятьсот тыщ поцелуев.
- Неудачник, - глумливо ответил Даниль, - убей себя! - и ушел через точки. Выглядело это так, будто аспирант Сергиевский близко к сердцу принял второй совет профессора и отправился прямиком в зверинец города Бобруйска, отчего Гена остался морально удовлетворенным.
Потом улыбка стаяла с его лица; Гена отодвинул в сторону тарелки и положил семечко на стол. Развалившись на пластиковом стуле, он смотрел, как хрупкая черная скорлупа поднимается в воздух, загорается вначале алостью, затем белизной, выпускает протуберанцы, окутывается газовым облаком. Когда миниатюрная живая модель звездной системы сформировалась полностью, а в столовой не осталось равнодушных к спектаклю, Гена молодецки прицыкнул зубом, система исчезла, и на стол беззвучно упало семя подсолнуха.
- У меня есть вопрос, - сказал Лаунхоффер, сощурив холодные зеленоватые глаза; почему-то казалось, что Ящер надел очки, хотя никаких очков он отродясь не носил. – Один.
Замерший над кафедрой Сергиевский вздрогнул, и вздрогнула Ворона. Она резко откинулась назад, пытаясь поймать взгляд Эрика Юрьевича через спину ректора.
- Я вижу, вы проделали большую работу, - проговорил Ящер равнодушно.
«Ты ж меня не слушал, - почти злобно подумал Даниль. – Ты ж ее не читал!», - а может, он подумал это гораздо позже, потому что тогда, под стеклянным взором тираннозавра, стоял в холодном поту и вряд ли способен был связно мыслить, не то что злиться.
- Намеченная концепция представляется мне интересной, - сумрачно заявил Лаунхоффер. – Динамика сансары в России на протяжении двадцатого века выстроена достаточно убедительно, но…
И тут он заметил вытаращившуюся на него Ворону.
Лицо профессора переменилось, на миг Ящер каким-то мистическим образом перестал быть ящером, а потом вздохнул и устало сказал:
- Меня интересует, что вы можете сказать о феномене стфари.
Теперь-то Данилю было очень интересно, о чем Лаунхоффер в действительности собирался его спросить, но тогда, по счастью, заготовленной каверзы не случилась: вопрос подразумевал простой и банальный ответ.
- Спасибо, Эрик Юрьевич, - почти весело ответил Даниль; смотреть на Ящера у него не получалось, взгляд все время соскальзывал на улыбавшуюся Ворону. – Данный феномен не входил в число рассматриваемых, так как относится уже к двадцать первому веку, но он представляется мне весьма интересной темой для дальнейшего исследования.
На сем и закончилось; Сергиевский ушел от тираннозавра целым, хотя на подгибавшихся ногах и с горячим желанием вдрызг напиться.
Спустя полчаса он, не интересовавшийся уже ничем, кроме грядущей выпускной пирушки, стоял в холле за колоннадой и по забытой уже надобности ждал кого-то. Между колоннами радостные сокурсники провесили радуги, под аркой напротив падал искрящийся теплый снег, вверх по стенам тянулись плети живых вьюнков, а Настя Акиньшина, девушка немалых возможностей, но бедной фантазии, организовала пушкинскую белку с изумрудными орешками. Белка несъедобную дрянь игнорировала, но на руки шла охотно. Даниль, полный любви к миру, умиленно гладил зверька, когда за колоннами послышался голос Лаунхоффера.
Выпускник осторожно выглянул.
Там, где широкий холл разветвлялся тремя коридорами, стояли Ящер и Ворона.
- Верни мне сигареты и блокнот, - без выражения сказал Эрик Юрьевич.
Воронецкая нахмурилась, зафыркала и всучила ему требуемое, а потом развернулась и быстро-быстро зашагала по коридору непонятно зачем и куда.
- И сердце мое тоже верни, - тихо сказал Ящер ей вслед.
Ворона сделала вид, что не услышала.
Пропав с глаз Гены, Даниль вышел возле институтской вахты. Единственное, что по поводу местонахождения Алисы Викторовны можно было сказать с уверенностью – то, что сейчас она в институте. Но суматошная Ворона даже посреди лекции могла вскочить и убежать, вдруг вспомнив, что забыла о чем-то важном, а кроме того, Сергиевский не знал ее расписания.
Он совершенно не удивился, обнаружив Воронецкую у самого окошка вахты, в двух шагах от себя. Странно было бы обратное. Слова Гены не походили на шутку, а его интуиции не было причин не доверять; если где-то в будущем встреча уже существует, все случайности играют на то, чтобы она произошла. Даниль не предполагал, что ему придется полдня гоняться за шустрой теткой, но к настолько стремительному развитию событий оказался не готов.
- Ага! – звонко воскликнула Воронецкая и цепко ухватила его за рукав. – Вот кто у нас по сансаре специалист! Даня, пойдем с нами, ты очень-очень нужен. – Плеснула бахромой шаль, уставились в лицо бесцветные, расширенные, птичьи какие-то глаза, и тотчас же взгляд ее ускользнул; потом исчезла сама профессорша.
- Э-э-э… - только и сказал Сергиевский, уходя через точки вслед за ней.
То же самое он повторил, очутившись в кабинете Вороны на третьем этаже. Алиса вихрем пронеслась мимо стендов и быстрыми до нервозности движениями задернула оранжевые казенные шторы. Было часа два пополудни, за промытыми дождем окнами ярко белела пелена осенних облаков, пронизанная лучами солнца, и сумрака не получилось, лишь легла на все легкомысленная оранжевая тень.
- Алиса Викторовна… - послышался позади обморочный шепот, и Даниль испуганно обернулся.
- Надя, сядьте, пожалуйста, - защебетала Ворона, - Даня, что ж ты стоишь, возьми кресло, выдвини, посади Надю!
Сергиевский повиновался, попутно разглядывая незнакомку. Одетая бедно и чисто, со следами рыжей дешевой краски на совершенно седых волосах, женщина была никак не моложе Алисы, а выглядела намного старше. К медицине тонкого тела она определенно не имела отношения. Со стороны Вороны было не очень умно тащить непосвященного человека через точки, но состояние, в котором находилась Надя, вызвал отнюдь не кратковременный шок.
- Алиса Викторовна… - почти простонала она.
Ворона подлетела, склонилась, точно птица над птенцом, заставила ее откинуться на подголовник кресла. У Нади закатились глаза, красные мозолистые руки вяло свесились вниз, упала с ноги растоптанная туфля, а губы все шевелились беззвучно, повторяя имя как заклинание. Данилю вспомнилось, как персонал клиники произносил Имя-Отчество-Эрдманн – благоговейно и будто побаиваясь. Имя Вороны произносилось жарко и истово, как молитва.
- Даниль, - голос Алисы стал до странности жестким, - ассистируй мне. Срочная операция.
Аспиранта чуть с ног не снесло.
В животе поднялся нелепый смех, справиться с которым стоило немалых усилий. «Счастье, что медицина не классическая, - подумал Даниль, давя внутри идиотское бульканье. – Ни тебе стерильности не требуется, ни анестезии. Вот прямо так в кресле в тапках бабку и спасем». Он решительно не понимал, что происходит, к чему спешка и зачем на кармической операции специалист по динамике сансары.
Ворона медленно выдохнула и вдохнула.
- Наденька, – сказала она тихо; тембр голоса изменился, интонации сделались безмерно ласковыми и ускользающими, как во сне. – Спокойной ночи, родная…
И будто мгла ночная хлынула с небес, затопив заоконный полдень: тень в кабинете сгустилась, теряя апельсиновый тон, исчезли доносившиеся из-за стен звуки и эха, стало тепло и спокойно, невероятно спокойно, уютно, как в гнездышке, выстланном птичьим пухом, и неяркие лилейные звезды затеплились под оштукатуренным потолком.
- Мама… - прошептала рано постаревшая женщина, распластанная в кресле; из-под сомкнутых ее век побежали легкие слезы, оставляя дорожки на дряблых щеках.
- Спи, девонька, спи…
Ворона выпрямилась, отошла от кресла на шаг, опустила руки вдоль тела. Шаль соскользнула на пол, но поднимать ее владелица не стала; Даниль подобрался ближе и галантно сложил узорную черную тряпку на краю стола. Потом поглядел на спящую через хрупкое воронье плечо: Надя спала, уронив голову набок. С изможденного лица сошло выражение ужаса и пугливой мольбы, и стало видно, что оно тонкое, строгое, иконописное, а когда-то было красивым.
- Алиса Викторовна, - осторожно спросил аспирант, - это кто?
Та грустно покачала головой и ссутулилась, из могучей волшебницы снова став бестолковой Вороной.
- Это приехали, - объяснила невпопад. – Отказница. Просто жуть какая-то, я напугалась…
Сергиевский больно покусал себе язык и скинул цепенящее сонное наваждение. Воронецкая всегда работала с эмоциями очень осторожно и с такой лаской, что ее нежесткие внушения попросту не хотелось сбрасывать. Даниль поначалу растерялся, потом уплыл в вороньи чары и забыл сделать то, что сделал бы на его месте всякий нормальный человек – прочитать шлейф ауры и провести визуальную диагностику.
…Пациентка не обладала выраженными способностями к контакту, никогда ему не училась и не умела затирать шлейфы; Сергиевский поднаторел в чтении аур людей непростых и искушенных в мастерстве, а потому последние события жизни Нади видел как на ладони. Она ехала в плацкарте откуда-то с севера, и уже в поезде заходилась от страха и горя; а может, и до того мучилась ими, растравляя больное сердце. Она ехала в древнем, душном, вонючем вагоне, и с каждым часом пути ужас усиливался от мысли, что ведет ее самая последняя надежда, и что надежда эта глупа.
Отказница.
Была, похоже, рекламная акция молодой медфирмы, или филиала, открывавшегося в одном из маленьких городов – день бесплатного приема… предпоследняя надежда Нади. В поликлинике, что ли, делали ей общую диагностику кармы? лет пять назад аппаратура имелась только в крупных городах, но с тех пор по национальному проекту должны были поставить и в провинции… Даниль помотал головой и увидел язвой горевшее в сознании женщины слово «онкология». Значит, кармасоматическая болезнь. Но почему ей отказали в клинике? Почему она вообще туда обратилась?! Если есть деньги, конечно, здоровее и удобнее почистить карму у врача, чтобы опухоль рассосалась без мучительной химиотерапии или классических операций. Но если денег нет, карму очищают страдания…
- Готов? – осторожно спросила Ворона. – Извини, Дань, что я тебя так выдернула, но это ж правда ужас что такое, лучше уж не рисковать, а то мало ли.
- Что вы, Алиса Викторовна, - тот невольно расплылся в улыбке. – Я вам помочь… мечтал, честно.
Она тихонько фыркнула:
- Ф-фух! Ну хорошо… Поехали, - и перешла в чистую форму.
Даниль последовал ее примеру. Профессорша оставила тело «на привязи», не уничтожив его и даже обрубив не все нити сцепки: отчего-то ей не нравилось убивать свою плоть, и делала она это редко, только по насущной необходимости. Сергиевский решил поступить так же, как Ворона; правда, ему с непривычки пришлось уложить бессознательную тушку на ковер – держать ее стоячей было неудобно и отвлекало от дела.
Вокруг ничего не изменилось. По мощи излучения ауры Воронецкая не уступала Ящеру; не только сама она, но весь кабинет сохранял в тонком мире иллюзорную форму. Казенная трехрожковая люстра, обои и шторы, кресла и стеллажи, стол с компьютером, стол с оргтехникой… только ярче засияли под потолком светящиеся облачка, да цветы в горшках явили стихийную сущность богини природы. Сергиевский быстро зачистил пространство, вытеснив слабые отголоски чужих биополей, и пришиб на всякий случай безвинные цветы: богиня все равно восстановится позже, почуяв ласковую мысль владелицы кабинета.
Потом он перевел взгляд на пациентку.
И остолбенел.
Даниль видел души, которые принимали для реинкарнации только человекообразные обезьяны. Видел души, срок жизни которых близился к концу: при следующей попытке перерождения их ждал распад. Видел души в реакторах энергостанций.
Такого он не видел никогда.
Ее точно ели черви. Тонкое тело казалось изъязвленным, его испещряли каверны, заполненные какой-то чуждой, лоснящейся, гнилой с виду субстанцией. Первый, второй, третий слои биополя, энергопроводящий контур, карма базисная и надстроечная, структуры памяти и мышления… Горло пережимало от жуткого зрелища: органы тонкого тела, в отличие от органов плотного не имевшие четких границ, у женщины словно перемешивались, как в миксере на медленной скорости, и червоточины пронизали их насквозь…
- Мля, - прошептал Даниль, забыв о присутствии Вороны. – Ой, мля… что это?!
- Ты знаешь, Даня, - сказала Алиса. – Ты ведь об этом пишешь.
Даже стыд, который должен был заполнить его доверху при этих словах, и тот отступил перед ужасом.
- Это… - с дрожью сглотнул Даниль, - это так выглядит? Я… не знал. Я… еще к аналитической части не…
Ворона тихо вздохнула.
Он готов был провалиться сквозь землю – не оттого, что потерял самообладание медика, не сориентировался в теме собственной диссертации, а от этого позорного лепета.
Северорусская аномалия. Знаменитая, необъяснимая, представляющая исключительный научный интерес, при близком рассмотрении она оказалась непереносимо страшной – настолько страшной, что хотелось отвернуться, сбежать и забыть. «Возьми себя в руки! – молча выматерившись, приказал Даниль. – Ты, сука, на людей печати ставишь, чтоб их в топку пустили, и не мучаешься. Ворона оперирует. Учись, сука. Это наука, засунь свои эмоции куда поглубже…»
Сущности и энергии в тонком плане обладают цветами, но те не соответствуют цветам физического мира, и аналогии можно провести, лишь ориентируясь на накал, «температуру» применяемой силы. Вокруг Алисы Воронецкой пространство вспыхнуло серебряно-белым. Все процессы в тонком теле Нади остановились, а к Данилю вернулось хладнокровие.
- Держи ее здесь! – велела Ворона, и он понял, наконец, зачем ей понадобился ассистент. Искалеченная женщина хотела уйти в перерождение, надеясь, что новое тело излечит ее. Сергиевский еще не мог обосновать теоретически, но интуитивно уже понимал, что Надя обманывается. Распад продолжится, потому что…
Потому что «гнилостные» образования на ее тонком теле изначально ему не принадлежали. Они не имеют никакого отношения к карме. Женщина не повинна в их образовании. Это – «Северорусская аномалия тонкого плана, повлекшая за собой беспрецедентную деформацию механизма сансары, одной из следствий которой стало то, что часть свободных фрагментов тонких тел, из которых в нормальных условиях формируются молодые души, начала внедряться в души уже существующие, вызывая нарушения их структуры, распад еще при жизни физического тела и многочисленные кармасоматические болезни даже у людей с нормальным и легким уровнем затемнения кармы».
Наметка из начала третьей главы потом должна была пригодиться в автореферат. Даниль вспомнил ее и одновременно успокоился и устыдился, потому что писал, больше интересуясь причиной деформации и свойствами свободных фрагментов, а не методиками лечения пострадавших. «Блин, - подумалось ему, - я так в Ящера вырасту… теоретик хренов. А еще клятву Гиппократа давал…»
Воронецкая стремительно и ловко удаляла чуждые фрагменты, пользуясь чем-то вроде раскаленных игл-скальпелей, в которые собрала часть собственной тонкой энергии. Сергиевский наблюдал, удерживая душу при теле и осторожно пытаясь вернуть на место ее органы. Повреждения были чудовищные, невозможным казалось восстановить целостность без множественного протезирования, но Даниль готов был поручиться, что Ворона ни в чем не уступит Ящеру. Если тот способен полностью заменить человеку базисную карму, то и она сумеет запустить регенерацию любой пострадавшей области.
Он не помнил, сколько это продолжалось – отказало чувство времени. Поначалу было легко, потом Даниль поднапрягся и мобилизовал резервы, потом – держался из гордости и потому, что рядом, не покладая рук, работала Ворона, еще позже – вовсе непонятно на чем держался. Операция могла занять и час, и четыре, и восемь… но скорее, час или около, потому что, когда Ворона отдернула шторы, за окнами оказалось так же светло.
Сергиевский влез обратно в тело и лежал в нем трупом. Решительно не находилось сил подняться с ковра, но Даниль оправдывал себя тем, что не занимается хирургической практикой, а нет опыта – нет выносливости. Странно было видеть Ворону, двигавшуюся настолько медленно… Она зябко укуталась в шаль и задремала в своем кресле с высокой спинкой. «Встань, - укорил себя Даниль, - чайник включи, балда… хоть бутерброд принеси даме».
Надя спала. Злокачественная опухоль в нижней трети ее левого легкого начала рассасываться. Тонкое тело все еще выглядело страшновато, но безусловно намечалась положительная динамика.
- Ужас какой… - почти простонала Алиса.
Даниль мигом подхватился на ноги – откуда только силы взялись – подскочил к ней, вдавил кнопку чайника, стоявшего на столе рядом с ксероксом, открыл форточку, нажав на рычаг.
- В шкафу, - сказала Ворона.
- Что?
- В шкафу… справа от двери… половина торта еще осталась… кушай.
Сергиевский нашел коробку, горсть чайных пакетиков и большую кружку. Ножа не было, и он нечаянно расплавил часть торта в жижу, резанув его энергетическим лезвием. Жижу Даниль беззастенчиво съел с пальцев, потому что на него все равно никто не смотрел, а есть хотелось страшно. «Психосоматика», - подумал он, облизывая руку. Тело-то валялось в холодке, а отнюдь не вкалывало.
- А ведь сколько их, - тихо сказала Ворона, когда он заваривал чай. – Я на одной выдохлась, а их десятки тысяч… Я ей память просмотрела. У нее маме семьдесят и сыну двадцать, и у обоих – рак… и у нее… ужас какой. Ей отказали в клинике, потому что такое… ты сам видел… с таким вообще мало кто справится, а она на бесплатный рекламный прием пришла. Она по телевизору видела репортаж про институт, и решила приехать…
Даниль смотрел на Воронецкую: ее маленькое лицо осунулось, кожа посерела, под глазами набухли мешки. Где-то внутри брезжило неистребимое глупое желание – сесть на пол у ее ног и положить голову на колени. Даже не обаяние – ровное излучение тепла, осязаемого лишь душой. Младенческие, бессвязные рождались мысли: «Какая вы хорошая, Алиса Викторовна…»
Ворона открыла глаза.
- Никто не знает, что это такое, - беспомощно сказала она. Вздохнула: – Спасибо, Даня… ты вторую кружку возьми, там еще две на шкафу стоит, ты не увидел… а твои дела продвигаются? Гипотезы уже есть?
Отступившая было усталость нахлынула с новой силой. Даниль присел на край стола, борясь с головокружением.
- Имел место контакт с одной из вероятностных Вселенных, - сказал он. – Точки совместились, как при перемещении. Вульгарно выражаясь, два параллельных мира зацепились друг за друга. Это часто происходит, но контакт длится доли секунды, а в тот момент он продолжался несколько часов, и был громадный разрыв пространства. За это время сюда успели пройти стфари. Можно было бы подозревать их, но у них наука на уровне начала двадцатого века, в сельской местности и электричества-то нет, не то что чего-нибудь этакого…
- В общем, не знаешь, - грустно и необидно заключила Алиса. – Никак не тянут стфари на причину, Даня…
- Следствие, - покорно согласился он.
Ворона помолчала, по-птичьи склонив голову к плечу.
- Что-то мне говорит, что и не следствие даже, - пробормотала она. – Так… побочный эффект…
- Ой-ёох!
Даниль вздрогнул от неожиданности и круглыми глазами уставился на проснувшуюся Надю.
- Да налей третью кружку! - засмеялась Алиса, подергав его за рубашку, и обернулась к женщине: – Не волнуйтесь, Надя. Сейчас все хорошо.
- Что это я, - пролепетала та, подымаясь и оглядываясь, - заснула, что ли…
- Вы были очень больны, - мягко объяснила Воронецкая. – Я врач и не могла оставить вас без помощи. Теперь вы еще не совсем здоровы, но скоро выздоровеете.
- Алиса Викторовна!.. – в голосе Нади прорезались прежние безумные нотки. – Что же… как же… я же…
- Не волнуйтесь. Я слушаю. – Ворона откинулась на спинку кресла, сплела пальцы в замок. – Выпейте чаю.
- Я же, - чуть не плача, прошептала женщина, безропотно принимая в ладони чашку, - совсем не о том приехала…
- Я знаю, - кивнула Ворона и доверительно сказала. – Тут, в институте, никого не лечат. У нас есть особая охрана… как бы это сказать – особые духи. Если посторонний человек пытается проникнуть сюда, чтобы просить чудесного исцеления или предлагать деньги – его не пустят. Вас пустили. Теперь я готова вас выслушать. Я просто не могла вас оставить в таком состоянии.
- Я вас по телевизору видела, - растерянно проговорила Надя.
- Я знаю. Сядьте, что же вы…
Она послушно села и сложила руки на коленях.
Даниль выпрямился рядом с креслом Вороны, чувствуя себя кем-то вроде придворного при королеве: это было немного пафосно, но забавно.
- Вы ведь из самых главных, - робко сказала Надя. Воронецкая ласково засмеялась:
- Ну, можно и так сказать.
- Алиса Викторовна… - прошептала женщина, собираясь с духом. – Что ж это творится? Мне медсестричка про аномалию рассказала. Ровно Чернобыль какой… а никто и не чешется. Ни предупредить людей, ни вывезти. Что ж это – мы помирай, а всем все равно?
«Слишком большая территория поражена, - подумал аспирант. – Эвакуировать невозможно физически. Предпочитают держать в тайне, чтобы избежать паники среди населения». Перед глазами мелькнули столбцы таблиц, статистика, сведенная к числам и коэффициентам… теория давала пищу для ума и почву для исследований, а живой человек сидел на краешке кресла, ломая распухшие, огрубелые от работы пальцы, и глотал слезы.
Ворона опустила лицо.
- Алиса Викторовна! – Надя подалась вперед. – Пусть сделают что-нибудь! Вы же… кого же просить?..
Ответа ей не было.
Сергиевский закусил губу. Даже если его исследование увенчается успехом, натолкнуться на решение проблемы он сможет лишь чудом. Единственная надежда – на авось, на то, что со временем аномалия рассосется сама, как раковая опухоль в легком Нади…
Опухоль. Сама. Аспирант вскинулся. Здесь не было идеи, даже мысли оформленной не было, но случайная ассоциация показалась исходной точкой для рассуждения. Раковые клетки оставят плоть потому, что Ворона вылечила тонкое тело; как исправить деформацию механизма сансары? Что было сломано? Какие настройки сбились?..
Было – сломано?..
Даниль напряженно уставился в пол: дальше мысль не шла.
- Надежда Ивановна, - сказала Ворона, не поднимая глаз, - боюсь, что вы правы. Вы пришли по адресу – подобными вещами занимаются только здесь. Но мы еще недостаточно знаем и умеем, чтобы помочь. Я обещаю сделать все, что в моих силах.
- Алиса Викторовна…
- Не отчаивайтесь, - едва слышно проговорила та, кинув на просительницу единственный взгляд. – Уезжайте с семьей к тетке, как собирались. Я не могу помочь вашим родственникам, но я высветлю вам карму, насколько это возможно. Какое-то время вы будете очень удачливой. Купите лотерейный билет. Никому ничего не рассказывайте.
Надя быстро закивала, расширив глаза.

Предыдущая страница 9 Следующая страница


Хирургическое вмешательство 10

- Скажете, что вас не пустили в двери, - продолжала Воронецкая. – Вы поняли?
- Да… да, конечно! – горячо сказала Надя.
Губы Вороны сжались в ниточку. Даниль выгнул бровь. Надя понимала, какой великий подарок достался ей только что, и крепло, крепло в ее душе яростное нежелание делиться. Это была часть человеческой природы, Алиса понимала Надю и ничуть не осуждала ее, больше того, сама приказывала ей молчать, чтобы избегнуть проблем, и все-таки…
- Чем хуже вы будете относиться к окружающим, тем быстрее ваша карма вновь затемнится, - суховато сказала Алиса. – Не злорадствуйте, Надя… Всего вам хорошего. Идите.
Та аккуратно поставила на стол полную чашку.
- Алиса Викторовна, - сказала, словно не могла упустить шанса еще раз повторить имя-заклятие перед его носительницей. – Вам спасибо от всего сердца! Ох… - она внезапно потупилась, - подарочка-то я не при…
- Идите, Надя.
- Спасибо, Алиса Викторовна! Храни вас Господь!
Она, торопясь, скрылась за дверью; оба кармахирурга, доктор и аспирант, некоторое время молчали, не глядя друг на друга. Наконец, Ворона тяжело вздохнула и сказала:
- И так всегда.
- Как?
Ворона беспомощно моргнула и подняла брови жалобным домиком.
- Увижу кого-нибудь такого и ввяжусь в историю. Но я не могла ее оставить, Даниль! – точно оправдываясь, воскликнула она внезапно, - ты же сам видел, какой там был ужас!
Сергиевский открыл рот, желая как-нибудь ободрить растерянную Алису Викторовну, но та уже пришла в себя и говорила, как всегда, очень быстро – слова не вставишь.
- Эрик Юрьевич бы сказал, что у нас тут не НииЧаВо, счастьем человеческим никто не занимается – и все, вопрос исчерпан, а я вот…
- А у нас вы занимаетесь, - вставил Даниль, расплывшись в улыбке: щебечущая Ворона его умиляла.
Воронецкая грустно засмеялась.
- Меня разжалобить легко, - сказала она, - вот и все, а толку-то? Одна такая вот пришла, я перепугалась, тебя схватила, срочную операцию… а их десять тысяч! И новые все время заболевают! И перерождаются с этим!.. И непонятно, что делать, даже кто делать должен – непонятно. Вот проблема-то из проблем – кто должен, если никто не должен…
Она была тетка суматошная и часто из-за чего-нибудь впадала в ужас, а тогда начинала говорить вдвое быстрее, чем обычно, суетиться и паниковать. Даниль ловил себя на желании сгрести ее в охапку, прижать к себе и побаюкать – чтобы перестала тараторить, хлопать глазищами, успокоилась. Ворона годилась ему в матери; он бы рад был считать свои к ней чувства сыновними, но Алиса казалась такой маленькой, хрупкой, нежной и бестолковой… да и выглядела, откровенно говоря, даже не на тридцать. Странная женщина. Пересоздавая тело, легче легкого исправить его недостатки – хотя бы искривленный позвоночник, хотя бы неодинаково вычерченные брови! – но она ограничивалась молодостью, не желая становиться красавицей.
- Беда! - сделала вывод Ворона и, наконец, замолкла. Положила ногу на ногу, начала задумчиво сощипывать со своих черных брючек приставший к ним где-то белый пух. Даниль смотрел на нее, как завороженный. Лаковое тулово сапожка, острый металлический каблук, блестящие пряжки… двадцать лет разницы в возрасте. «Почему Ворона не Анька? – печально подумал он, - почему Анька не Ворона? Влюбиться по-человечески не в кого…» Вместе с тем некой, сохранявшей трезвость частью сознания он понимал, что чувства эти – не более чем светлое наваждение Вороны, безобидное, как аромат духов. От иллюзии легко избавиться, достаточно простого желания, а стоит выйти за дверь, она исчезнет сама, не оставив ни разочарования, ни тоски. Но избавляться не хотелось: человек любит нечасто, и настоящее чувство болезненно, а в Алисином наваждении не было боли. Такая вот диетическая любовь…
И вспомнился портрет, подаренный Аннаэр: непомерно огромный карандашный рисунок с непохожей на себя Вороной, танцующей среди трав и ветвей. Гениальный Лаунхоффер гениален во всем, вот только он не из тех людей, какие поддаются наваждениям…
- Эрика бы надо спросить, - вздохнула Ворона, и Даниль сморгнул. – Он-то наверняка знает, что можно сделать, а если не знает, то выяснит.
Помолчала, поглядывая по сторонам, а потом жалобно сказала:
- Но он такой противный мужик!
И потупилась. Даниль всегда знал, что Ворона прекрасна, но тут просто растаял.
- Опять морду кирпичом сделает… - проворчала Алиса. – «Что вы пристаете с ерундой какой-то, я мировые проблемы решаю, думаю, как дальше жить, не мешайте мне работать». Работает он! Пять лет назад, когда разрыв этот случился… вас-то, студентов, не стали трогать, а такой шум был! В отделе мониторинга тревога, все Минтэнерго на ушах стоит, МЧС подняли, чуть ли не армию подняли – большой привет, под Тверью тридцать тысяч человек в онучах, как из прошлого вылезли, лес рубят и ни на одном языке не понимают… Андрей Анатольевич туда-сюда мечется, Лильяна тоже, даже Гена, он тогда только приехал… Прибегаю я к Эрику, а он сидит и эльфов рисует!
Воронецкая возмущенно зафыркала и замотала головой.
- Ничего его не касается, - сказала обиженно.
И вгрызлась в торт.
Взгляд Даниля рассеянно бродил по потолку. Наваждение Вороны, кроме сладкого переживания нежности, имело и другую сторону – рядом с нею удивительно быстро и ясно думалось, приходили толковые идеи, неожиданно отыскивались решения старых проблем. Сергиевского почти мучило предощущение инсайта. Вот-вот мелькнет мысль, явится отправная точка, и станет понятно, что происходит, что делать дальше – но нет, нет, мозг работает вхолостую, зря пропадает искра…
- Алиса Викторовна, - сказал он почти бездумно, - а кто выписывает пропуски в отдел мониторинга?
- Никто не выписывает. Там та же система, что на входе. Если тебе надо по делу – войдешь, если просто так… а зачем тебе? Ты что-то придумал?
- Да нет, - Даниль уставился на игрушечную бабочку, приклеенную к оконному стеклу. – Мне просто так. На данные посмотреть. Вдруг что в голову придет?
- А-а, - кивнула Ворона, - да, так бывает… А давай, я тебя проведу?
Аспирант уставился на нее в некоторой растерянности. Предложение было заманчивое, но он действительно не знал, что забыл в отделе мониторинга, принимать помощь Алисы Викторовны ради одной забавы казалось неловко.
- А… промямлил он. – А вы… как пройдете…
Она рассмеялась:
- А я просто так пройду, - и заговорщицки подмигнула.
Отдел мониторинга не имел отношения к педагогическому процессу и, строго говоря, вообще не был частью института. Спутники, передававшие сюда данные о состоянии тонкого плана, принадлежали министерству тонкой энергетики; Даниль не знал, какую степень секретности присвоили этой информации, но общедоступной она не была точно. Отдел находился в подвале правого флигеля, напротив берлоги Ящера, и, шагая по первому этажу, аспирант увидел окна лабораторий. Институту тонкого тела даже в черные девяностые не приходилось сдавать помещения, да и предприятие было слишком серьезное, чтобы ютиться на арендованных площадях. Причина, по которой Минтэнерго вынесло сюда отдел мониторинга, была проста, хоть и небанальна: специалисты, способные всесторонне проанализировать данные сканирования и сделать из них выводы, имелись только в МГИТТ.
В качестве арендной платы министерство разрешало использовать дорогостоящую аппаратуру в научных целях.
- Ну, Эрик, - улыбаясь, пробормотала Ворона себе под нос, - если ты заменил стража, тебе не жить…
Тяжелая металлическая дверь напоминала лифтовую; лифт за ней и обнаружился, но как Алиса его вызвала, Сергиевский не понял. Шел лифт не более пяти секунд, а открывшийся взору ярко освещенный коридор, отделанный деревянными панелями, показался почти уютным. Аспирант не бывал здесь прежде и с любопытством озирался.
Когда под потолком захлопали крылья, на ум сразу пришел ястреб Лаунхоффера: других птиц в институте Даниль не встречал. Вспомнился плосколицый жрец, просивший Охотника; функцию выданного взамен пернатого Сергиевский так и не смог распознать. Сейчас его куда больше интересовало то, что должно было интересовать уже второй год – Северорусская аномалия, и игры Ящера не представлялись такими уж занимательными. Инфернальный полтергейст Лаунхоффера – не более чем театр кукол, и кому есть дело до кукол, когда речь заходит о людях.
Явился же им навстречу вовсе не ястреб.
- Ого, - сказал Даниль. – Ворона!
- Ворона тут я, - строго сообщила Алиса Викторовна, отчего Сергиевский сначала прыснул, а потом смутился мало не до румянца. – А это ворон!
Большая черная птица уселась ей на плечо; плечо у Вороны было узенькое, сиделось на нем неудобно, но у крылатого на этот счет имелись какие-то свои соображения, и искать более подходящий насест он явно не собирался. Алиса ласково приложила ладонь к антрацитовому крылу.
- Добрый день, - сказала она ворону. – Не скучно тут одному сидеть?
- Кхе, - ответил тот, переступив лапами.
Воронецкая захихикала, как девчонка.
- Прямо ведьмой какой-то себя чувствую. Тетка с вороном, ужас что такое… еще шляпа нужна, ну, с острым верхом такая…
Даниль смотрел-смотрел на эту парочку, точно явившуюся из какого-нибудь мультфильма, а потом разинул рот и неверяще помотал головой, едва не вслух воскликнув: «Четыре!»
Ворон тоже был экспонатом.
Не то чтобы обнаружить здесь тварь из адского зверинца было неожиданностью – отдел мониторинга требует охраны посерьезнее, чем та, что дежурит по периметру института, создать духа-сторожа может любой преподаватель-специалист, и почему бы не сделать этого Лаунхофферу. Но ворон, в отличие от прочей виданной Данилем искусственной живности, не тешил хозяйский взгляд, а работал, занимался делом, и значит, можно было проанализировать его устройство и определить цель создания…
- Пойдем, Даня, - сказала Алиса, - я тебе центр наблюдения покажу. А потом домой пойду, уж извини, я и так жуть как задержалась, уже вечер скоро, а у меня дел полно…
Сергиевский только кивнул в ответ; он разглядывал ворона.
…Институт тонкого тела – сам по себе крепость. Мысль, на первый взгляд, идиотская, но стоит вообразить, что кому-то взбрело в голову прорываться в это здание силой или пытаться проникнуть тайно – и без долгих размышлений становится ясно, что успехом затея не увенчается. Обычная кованая решетка, видимая в плотном мире, означает в тонком непроницаемую пленку отторжения. Никто не войдет сюда без зова или без дела, потому что просто забудет, отчего родилось в нем такое желание. Курсе на третьем Даниль тренировки ради изучал охранные системы, спроектированные Ларионовым для защиты от жаждущих бесплатного чуда: кто-то из жаждущих терял часть памяти и ориентиры в пространстве, кто-то зарабатывал временную паранойю и летел проверять, выключен ли дома утюг, кто-то, наоборот, обретал неведомую прежде трезвость мысли и сам понимал, что явился зря.
Ворону надлежало оберегать отдел мониторинга не от коварных заграничных шпионов и тому подобных злодейских сил, а от студентов самого МГИТТ, пьяных пивом и всемогуществом.
Это было куда сложнее.
Даниль возблагодарил случай за то, что в пору безбашенности сюда не сунулся. Чем могло грозить столкновение с охранной системой Лаунхоффера, аспирант еще не разобрался, но сама система внушала благоговение перед конструктором. Дурак – устройство высокой пробойной силы, и разобраться с лифтом смог бы любой студент, находящийся в ладах с собственной внутренней энергией. А то и разбираться не стал бы, рванув в подвал через тонкий план.
Ворон сидел на плече маленькой профессорши и, кажется, задремывал от удовольствия; та кончиками пальцев поглаживала его блестящие перья. Даниль уставился на ее руку – маленькую, с младенчески тонкими, коротко обрезанными ногтями.
…Одновременно ворон был подвалом флигеля; и одновременно же – отдельной вселенной, ограниченной подвалом, даже не целым подвалом, лишь несколькими ярко освещенными коридорами, в которых там и здесь темнели провалы запертых, безнадежно запертых и никуда не ведущих дверей. Бесконечное множество подвалов во всех вероятностных мирах, беспредельная паутина коридоров с неоткрывающимися дверьми… смахивало на зримое воплощение отчаяния. Банька с пауками. Незавидная участь – заблудиться в сознании искусственной птицы. Конечно, беднягу бы нашли и освободили, но взаимоотношения со временем у ворона тоже были своеобразные, и сколько прошло бы по субъективному восприятию жертвы, а также чем все это кончилось для ее психики…
«Ящер – садист», - подумал Даниль и поежился. Он даже сейчас не чувствовал уверенности в том, что сумел бы вырваться из ловушки самостоятельно.
- Та дверь – подсобка, - по-хозяйски журчала Ворона, - за той, как написано, энергостанция, она на тонком топливе, от нее весь институт запитан, топливный элемент зарядили еще когда тут все строили, его на одно здание на тыщу лет хватить должно… Вот, тебе сюда.
…Она проходила насквозь. Адская птица сидела у нее на плече и радовалась ей; для Алисы противоестественно распространенное сознание ворона не было иллюзией, хотя не было, конечно, и непреодолимой преградой. С каждым шагом она как будто распахивала его, отводила в сторону – не брезгливо, как отводят пелены паутины, а почти с удовольствием, точно занавеси из тонкого шелка…
- Спасибо… Алиса Викторовна, - проговорил Даниль, оглядывая залу. – А этот… вещий птиц меня выпустит?
Она залилась смехом:
- Ну, коли впустил!
Ворон хрипло каркнул и, шумно хлопая крыльями, перелетел с ее плеча на один из выключенных мониторов.
- Он, кстати, не столько страж, - сказала она, – сколько хранитель информации, аналитик и прогнозист. Так что да, и правда вещий. Если что спросить надо будет, прямо у него спрашивай. Он тут все знает, что к чему! Ну, пока!..
Аспирант не успел ответить – пока он открывал рот, Алиса развернулась, крылато плеснув черной шалью, помахала ему рукой и пропала, отправившись через совмещение точек куда-то к северо-востоку от института. Точнее Даниль определять не стал. Он с тяжким вздохом выдвинул стул и смахнул пыль с ближайшего монитора. Просторная, с низким потолком комната напоминала помещение постапокалиптического интернет-кафе, оставленного людьми ввиду падения поблизости нейтронной бомбы. Ряды столов с компьютерами, офисные серые стулья, офисные же стеллажи, слой пыли повсюду. Для художественной цельности картине не хватало скелета или двух. Впрочем, их с успехом заменял живой, хоть и искусственный ворон – говорят, аналитик и прогнозист…
Птица смотрела холодно и внимательно.
- Чего уставился, невермор? – беззлобно проворчал Даниль. – Слышь, ты в курсе, какие в Чили существуют города?
Он был готов к тому, что ворон Лаунхоффера заговорит, но тот не издал ни звука и даже не шевельнулся.
- Ладно, - согласился аспирант. – Как хоть включается это все?..
Ворон отвернулся. Сергиевский понял это в том смысле, что не уметь включить компьютер может только клинический идиот, и был прав. В отличие от мистического лифта, все положенные кнопки тут имелись. Пока компьютер грузился, Даниль развлекался мыслями о том, знают ли в Минтэнерго, как выглядит их отдел мониторинга и кто в нем работает, придя к выводу, что даже и узнай министр об этом, возражать бы не стал. Функцию свою отдел наверняка выполняет, а требовать порядка и дисциплины от такого заведения, как МГИТТ… как ни крути, но даже у министров есть карма.
Программа-карта запустилась сама, вместе с операционной системой: «Parafizika Map 2.89», дикое сочетание транслита и английского. Писали программу люди, не интересовавшиеся дизайном и общей дружественностью интерфейса, и от одного вида карт в восьмицветном режиме, каких-то жутких окошек с текстом и бесчисленных неясного назначения меню Данилю остро захотелось спать, есть и домой. Идти куда-то вместе с Алисой было так приятно, что он дошел бы, наверно, до Северного полюса, но Ворона убыла восвояси, забрав и нежное наваждение, и необыкновенную ясность мысли.
Аспирант Сергиевский вновь ощутил, насколько он не любит работать.
- Ох-х… что ж я маленьким не сдох… и где здесь что? – пробормотал Даниль, погружаясь в изучение окошек.
Ворон хлопнул крыльями где-то под потолком и приземлился на спинку стула по соседству.
- А-а, это вот просто физическая карта… это плотность населения… это плотность свободных фрагментов… это хрень какая-то… это схема сансары… блин, как это увеличить?! Нихрена не разберешь!..
Ворон скакнул на стол и резко – показалось, даже с некоторым презрением – отодвинул башкой данилеву руку. Потом ткнул клювом в клавишу.
- Япона мать… - выдохнул аспирант, когда отдел мониторинга принял свой истинный облик.
Вещи не изменились – изменился тонкий план. Перед пустой стеной вспыхнул гигантский бесплотный дисплей, на котором высветилась карта. Местный сервер работал с невообразимой скоростью, потому что существовал только в тонком плане и был, разумеется, квантовым.
Даниль быстро разобрался, как вывести на стенном экране карту аномалии. Увеличение можно было довести до того, что становился виден не то что каждый район – каждая душа. «До чего дошел прогресс, - ухмыльнулся Сергиевский, разглядывая картину, - до невиданных чудес…» Любовался он недолго, и скоро вернулся к представлению северной части Русской равнины. Яснее всего аномалия выделялась на карте плотности. Чем-то похожие на нее темные области имелись там, где когда-то обитали вымершие племена, а теперь было пусто; конгломерат национальной ментальности таял столетиями, как и складывался, и потому удерживал возле себя остатки распавшихся душ людей и антропогенных богов. Но то были слабо заметные серые облачка, а аномалия выделялась на карте колодцем бурлящей тьмы.
Смотреть было интересно; понять – невозможно, тем более, Даниль и не представлял, что должен понять.
- А эта хрень что показывает? – безнадежно спросил он у ворона.
Ответом был очередной удар клювом по клавише. Карта «хрени» раскинулась на стене. Над нею, у самого потолка, горело название.
«Матьземля, Неботец: анатомия стихийных божеств над Российской Федерацией».
- Ух ты… - невольно уронил Даниль.
Аномалия сансары соответствовала беспрецедентному истончению плоти великой богини; границы совпадали настолько точно, что в этом не могло быть сомнений. Понять, как одно связано с другим, и до разгадки останется всего ничего…
- Блин, - сказал аспирант. Теологию он в свое время сдал автоматом и погружаться в ее изучение не имел ни малейшего желания. – Да еще и стихийные, чтоб их… - пришла было мысль спросить Егора из Анькиной клиники, но тут же вспомнилось, что Егор – жрец, и насчет анатомии Матьземли его просветить не сможет.
Клац!
Даниль еле отдернул руку. Ворон поднял башку и уставился на экран.
«Северорусская аномалия» - всплыла подпись на карте. Потом от темного облака аномалии протянулись в стороны едва заметные нити. «Метастазы». Поясняющий текст выскочил в окне уже на обычном мониторе перед данилевым носом: «Случаи заболевания Х преимущественно сконцентрированы на территории, обозначенной как «Северорусская аномалия». Однако спорадически аналогичные случаи имеют место и вне данной условной области. Динамика сансары демонстрирует стабильность границ аномалии, но…»
Дальше аспирант не читал.
Он смотрел на картинку.
Простая картинка, обычная, знакомая. Будто кто-то кинул камнем в окно и пробил в стекле дырку – но оно не осыпалось осколками, а просто дало трещины. Неровные, изломанные, во все стороны… трещины в Матьземле.
Даниль облизнул сухие губы.
- Это не опухоль, - сказал он тихо, не отрывая взгляда от монитора. – Это рана.
Ворон каркнул.
И аспирант вспомнил, что Гена так и не ответил на его последний вопрос.

7.

- Да, - ответил Ансэндар и обезоруживающе улыбнулся. – Я – стфари.
Жень пялился на него как завороженный.
Лья коротко представил своих пассажиров и надавил на газ.
Белорусский вокзал уже скрылся, под колесами машины сменялась улица за улицей; компетентный шаман рулил молча, точно вовсе забыв об остальных. Анса сидел рядом с ним, глядя на дорогу. Ксе не знал, что Лья замыслил, но знал, чего Лья добивается лично от него, а потому спокойно ждал, когда у собрата кончится терпение, или попросту придет время раскрывать карты. Ждал и думал. Некогда стфари были сенсацией, слыхал о них каждый, но за несколько лет странные беженцы перестали привлекать внимание. Они вообще не привлекали внимания: в отличие от прочих иммигрантов, стфари не хотели и не пытались селиться в мегаполисах. Где-то в Москве, насколько Ксе помнил, находилось их представительство – не более полусотни человек. Оставшаяся часть тридцатитысячного народа предпочла остаться там, куда пришла.
Про них однажды рассказывал Санд. В то время они с Ксе еще не закончили обучение, хотя оба работали. Санд не был так успешен финансово, как теперь, потому что его не подпускали к элитному жилью. Одним из его первых серьезных заданий оказался коттеджный поселок – не под Москвой, а под Тверью. Там он наслушался разговоров, а после и повидал их предмет.
После урока, длившегося весь день, шаманы дремали в гостиной – Санд, Ксе, Юр, Вей и Рис. Беспощадный Дед вымотал учеников так, что с молчаливого согласия Санда все оставались ночевать в его, Санда, квартире; сам Арья в соседней комнате сидел за компьютером и общался с кем-то в сети. Ксе минуту назад заходил его проведать и улыбнулся: старик старательно печатал двумя пальцами, выражение его лица было по-детски сосредоточенным.
- А их народ любит, - говорил Санд, перекатывая в пальцах зеленые шарики с индийским узором. – Дикие, говорят, но люди хорошие. Дикие потому, что водку пьют не все время, а по праздникам. Их даже власти любят, если так можно выразиться. Они же идеальные иммигранты, хоть на доску почета вешай. Ничего не просят, неагрессивные и работящие. По-русски говорят – быстро научились. Лес, конечно, порубили, давно еще, когда языка не понимали, но им его списали задним числом, как гуманитарную помощь. Они сейчас все мертвые колхозы в округе подняли. – Санд помолчал. – Тут такая фишка… их не напрягает мысль, что нужно вкалывать шестнадцать часов в сутки только для того, чтобы были еда и одежда. Они после этих шестнадцати часов еще полночи плясать могут. Их не напрягает, что нет электричества, газа, водопровода, магазинов, школ и больниц. Что нет тракторов и солярки – их тоже не напрягает. У них там этого никогда и не было. Вот если надо вместо лошади самим волочь плуг – тогда они начинают напрягаться…
Один из шариков выскользнул из пальцев шамана; тот поленился тянуться за ним, положил второй шарик на стол и устало закрыл глаза.
- В общем, гражданство дадут, я думаю, - заключил он. – Вопрос только в территории – они расселяться по стране точно не будут, а значит, национальная автономия получается, пусть не по бумагам, а по факту. Кому-то оно в верхах застряло. Но это… их же в любом случае некуда высылать.
- Я неделю назад, когда на работу устраиваться ходил, двоих видел, - сказал Вей. – На славян похожи. – Вей был немного националист. – И действительно, хорошо по-русски говорят. Странно это. Три года, - глядя в потолок, он загибал пальцы, - вне языковой среды, без учителей, без учебников, даже без словарей! Это вообще как?..
- Да кто ж поймет…
- Впрочем, это хорошо, - решил Вей. – Ассимилируются.
- На п-прибалтов они похожи, - внезапно явился в дверях Дед. Ученики, вознамерившись подняться, вяло и печально забарахтались в креслах; Арья жестом пресек шевеление. – А язык из ин… индоевропейских. Меньше надо фантастики читать.
Последняя сентенция всех удивила.
- К-какой-то журналист без мозгов ляпнул, так все с тех пор и заладили, - махнул рукой Дед. – «Беженцы из параллельного мира». Ну, что тут удивляться… живет-живет человек, сансару с ноосферой п-путает, так это еще ничего. Вот к-когда этиловый спирт с метиловым… Вероятностный мир, шаманятки, п-причем недалекий, аж языковые группы те же… Но они не ассимилируются. Никогда.
- Почему?
- Они сохраняют своих богов.
- Мне звонил Дед, - раскрыл, наконец, рот компетентный шаман. На лице Ксе не дрогнул ни один мускул: если Лья хотел задеть его тем, что по важному делу Арья связался не с ним, то просчитался. Ксе помнил, что говорила ему интуиция по поводу телефонов.
- И чего? – буркнул Жень.
«Дед посоветовал ему связаться со стфари, - промелькнуло в голове Ксе. – Зачем? Помощь или укрытие… у нас сейчас других целей просто нет. Даже и спрашивать неинтересно. Разве что…»
- Привет передавал, - с ухмылкой сообщил Лья и умолк.
«Ах ты гад, - почти весело подумал Ксе. – Ну не хочешь по-человечески, не хочешь – не будем».
- Уважаемый Ансэндар, - деликатно окликнул он и замялся: чего-то в обращении не хватало. Ксе помедлил и ляпнул, когда молчать уже стало неловко: – Извините… а по отчеству вас как?
- У меня нет отчества, - просто сказал Ансэндар, обернувшись. – И, правда же, лучше Анса.
- Анса… вы, наверное, знаете о… нашей проблеме?
- Знаю. Я уже обещал Лье.
- Дед звонил своей знакомой, - нехотя подал голос названный и добавил с затаенным злорадством: - Знакомой верховной жрице. И проконсультировался.
Ксе чуть улыбнулся: он догадался, о ком речь.
- Старшей красоты?
Лья закаменел лицом: он надеялся на панику.
- А-а, - встрял Жень, - ну да, они тетки классные. Прикольные. Они папке помогали с нами возиться, ну, когда мы с Женькой еще совсем сопливые были. Теть-Шура и теть-Лена. Теть-Лена богиня. Они чего сказали?
- Сказали, что тебе еще учиться надо, - со вздохом отчитался Лья. – Своему божьему делу. А то пока нормально работать сможешь, еще лет сто пройдет. Дед сказал, что они обещали не доносить, но сами помочь никак не смогут, а то их свои же сожрут. Жречество, говорят, гадюшник неописуемый.
«А шаманство ну совершенно не гадюшник», - Ксе скорбно взглянул на затылок Льи; он был несколько несправедлив в своей оценке, в конце концов, Лья бескорыстно и честно ему помогал, но со своими выкрутасами он уже достал Ксе до печенок.
- У стфари тоже есть жрецы, - мягко сказал Ансэндар. – И они… несколько иные. Они… действительно хорошие люди, Жень, даю слово.
Божонок зыркнул на него с подозрением.
- Мне незачем врать, - развел руками Анса. – Они правда славные. Вот познакомишься и увидишь. А если хочешь доказательств…
- Матьземлю пришлось уговаривать для того, чтобы она согласилась кормить стфари, - перебил его Лья, и Ансэндар стеснительно умолк. – В порядке гуманитарной помощи. Поэтому наших шаманов они приняли. Но наших жрецов они принимать отказались и никаких контактов с ними не поддерживают.
- Почему? – хмуро поинтересовался Жень.
- Национальная идентичность, - изрек шаман и авторитетно продолжил, совершенно игнорируя присутствие стфари рядом с собой. – Стфари здесь гости и хотят оставаться гостями. Решили, что нужно принять язык, чтобы жить мирно. Но если они примут наших антропогенных богов, то следующее поколение уже будет русскими.
- Не совсем так, - тихо поправил Ансэндар. – Следующего поколения не будет.
- Почему? – Лья искренне изумился.
- По всей видимости, в вашем мире другие законы взаимодействия, - ровно объяснил Анса, глядя в окно. – У вас исчезновение родных богов означает всего лишь ассимиляцию. У стфари перестанут рождаться дети. Не будет новых стфари, понимаете, не потому, что они будут русскими, а – просто не будет.
Плечи Ансы поникли.
- Мы хотим вернуться, - сказал он. – Понимаем, что надежды почти нет. Но мы хотим выжить. Если бы действительно можно было ассимилироваться, я… я думаю, что мы бы не сомневались.
Повисло молчание. Ксе смотрел в окно; машина нырнула в тоннель, естественный свет сменился электрическим и вновь побелел, когда бетонные стены остались позади, и мимо замелькали ряды домов. Витрины играли красками. Многие вывески уже горели неоном, хотя до вечера было еще далеко. Жень сидел, заложив ногу на ногу, на лице бога застыла недобрая гримаса; почему-то Ксе понимал, о чем он думает, и сам думал о том же. Конечно, стфари небескорыстны в своем согласии помочь преследуемым, какую-то выгоду они надеются в будущем получить, но понять их можно, и наверняка Жень сделает все, что в его силах. Все, что будет в его силах – потом. Но Лья вел себя некрасиво. Ксе осознал, что попытки вывести из равновесия его самого задевают его гораздо меньше, чем беспардонность брата-шамана по отношению к стфари. Он заподозрил, что Лья был одним из тех, кто просил Матьземлю принять явившихся из ниоткуда мигрантов – но это все равно не давало шаману права так держать себя. Как будто ему по гроб жизни должны…
- Мы на МКАД, что ли, выбираемся? – нарушил молчание Жень.
- Угу.
«Интересно, кто у стфари Анса, - размышлял Ксе. – Санд говорил, у них строй родоплеменной. На главу рода не похож. Я, говорит, обещал – кто это при родоплеменном строе говорит «я»? Кроме главных дедов? Верховный жрец? Военный вождь?.. – тут Ксе чуть не фыркнул: застенчивый Анса меньше всего напоминал громилу из диких времен. – Но… сколько лет прошло? Пять? Шесть? Как он хорошо говорит по-русски…»
- А дальше чего? – допытывался Жень. - Прямо под Тверь поедем? В леса? – в голосе божонка прорезалось недовольство: дитяти каменных джунглей грозили лишить его привычной среды.
Ансэндар снова развернулся на переднем сиденье, устроившись лицом к ним.
- Нет, - ободряюще улыбнулся он. – Во всяком случае, пока. Мы поедем к Менгре. Я должен все с ним согласовать.
- Кому?
- Менгра-Ргет Адрад-Катта раа-Стфари, - неторопливо, чеканно произнес Ансэндар. – Он мой друг и… он верховный жрец. Последнее время еще и вождь всех стфари… У него мастерская здесь за городом. Он кузнец, очень хороший. У вас жизнь совсем иная, и кузнецы почти не нужны, только иногда, некоторым людям, которые хотят что-то особенное. Менгра все может…
Ксе замер.
…кажется, будто ты твердо стоишь на земле – на несокрушимой скале, которой нипочем ветер, воды и время. Она дает опору и укрывает, она надежна и беспредельна, она таит неизреченные силы. Ты знаешь ее вплоть до мельчайших песчинок и трещин, и знаешь, что можешь вполне довериться ей.
Но так только кажется.
Ксе был умелым шаманом. Он давно, подражая Деду, научился ни на минуту не разрывать контакта с Землей. Сон в стихии он полагал для себя приятной обязанностью; куда сложнее было сохранять связь, когда голову занимали посторонние мысли и тревоги. Жень устроил ему нервотрепку, выбив из привычного порядка вещей, но благодаря квартире Льи Ксе восстановился. Сейчас шаман на привычный манер впускал в себя мысли и чувства великой стихийной богини, разрешая им стать фоном его собственных мыслей.
Матьземля дрогнула.
Нет, не сотряслась в чудовищной судороге, как бывает при ядерных испытаниях, как было в тот день, когда случился разрыв континуума – нет, она колыхнулась зыбко, неверно, туманом поднялась сама над собой и шелестящим песком низверглась в себя же. И успокоилась; но память мига, когда реальное стало призрачным, осталась в богине, заставляя ее тревожиться.
Ксе попытался выровнять дыхание. Смутно он помнил, что когда-то, и скорее, недавно, подобное уже происходило; в теперешних ощущениях не было острой новизны. Впрочем, опасения они внушали и без того. Невозможно было понять, что происходит. «Надо спросить у Льи», - решил Ксе, отбросив сиюминутные счеты и ребяческую неприязнь. Бывают часы, когда гадюшник становится орденом, а иначе судьба ему быстро сгнить…
Ансэндар раскрыл мобильник, серый, как его куртка, и до смешного осторожным движением приложил к уху.
- Да? – сказал он. – Да, Менгра… Нет, все в порядке. Пожалуйста, не беспокойся…
Тот что-то стал говорить, и говорил долго; Ансэндар слушал, утомленно прикрыв глаза, в углах его рта таилась улыбка. Ксе быстро подбирал в уме слова, которыми можно было бы разговаривать с Льей, не слишком встревожив божонка и стфари. Взгляд его скользнул по донельзя привычной картине – и странно это было, смотреть, как непринужденно разговаривает по мобильнику человек, лет пять назад, возможно, не ведавший о существовании телефонов. Привыкнуть так легко мог бы разве только ребенок, но Ансе лет тридцать…
А потом шамана осенило.
- Лья, - сказал он.
- Что? – огрызнулся тот.
- Мы по этой улице уже проезжали.
Жень так и подскочил, уставившись на Ксе почти испуганно. Ансэндар, сказав в трубку «я приеду и все расскажу», сложил ее и окинул спутников настороженным взглядом.
- Минут десять назад, - уточнил Ксе.
- Знаю, блин! – рявкнул Лья.
- Что случилось? – тихо спросил Ксе.
Лья зашипел и вывернул руль, вписываясь в поворот.
- Какие-то с-суки… - выдохнул едва слышно. – Эти же, кто ж еще… Задрипанная белая «девятка» и крутая «бэха» металлик. То одна, то другая. От самого вокзала, а может, и раньше, я раньше не замечал. А вот круг дал…
На заднем стекле были шторки. Жень сунулся разводить их, и Ксе изо всех сил ухватил его за руки; он знал, что удержать божонка не сможет, и рассчитывал только на его быструю реакцию и мозги.
- Какая разница-то уже… - обиженно пробурчал Жень, подчиняясь. – Засекли ведь…
- Мигалок нет, - сухо проговорил Лья.
- Ведут, - равнодушно сказал божонок. – За Кольцевой, что ли, брать хотят?
- Нас преследуют? – непонимающе проговорил Ансэндар.
- Да, - сказал Лья. – Жрецы вот этого… явления, - и дернул головой в сторону Женя.
«Это из-за них Матьземлю повело? – изумился Ксе. – Такого со стихией шаман-то не сделает, не то что жрец. Из-за стфари? Да если б из-за каждого стфари ее так вело, они бы уже вымерли без всякой ассимиляции…»
- Что делать будем? – процедил Лья, и Ксе изумился куда сильнее – такого, чтобы самый компетентный на свете человек не знал, что делать и даже спрашивал у окружающих совета… - Очень я не хочу под суд по статье «терроризм», ребятки, - добавил Лья глухо. – Ну совсем не хочу. Оторваться, конечно, попробую, но они – профессионалы… Тут и богиня не особо поможет.
«Попросить, - пришло в голову Ксе почти против воли. – Чтобы взяла». И въяве ему представилось это: как умирает за рулем жрец-шофер, как вылетает машина на встречную полосу, принимает удар за ударом, превращаясь в месиво из железа и крови, а авария ширится, все новые водители не успевают притормозить… Внутри стало холодно и жестко, будто колом встало что-то металлически-острое. Жень не стал убивать только потому, что не хотел пугать людей видом убийства; обречь сейчас на бессмысленную и мучительную смерть тех, кого он собирается защищать? Ксе не думал даже о том, как после этого будет выглядеть его карма.
Но о приговоре по статье «терроризм» он тоже не думал.
Интуиция контактера надежна, как зрение…
- Лья, - сказал Жень. – Слушай…
Ксе насторожился: в голосе мальчишки зазвучали незнакомые интонации.
…зрение порой тоже обманывает; Лья вскинулся с видимым облегчением – притуплявший его чувства страх ушел, теперь шаман чувствовал то же, что и Ксе. В машине был тот, кто знал, что делать, его уверенность с каждой минутой лишь нарастала, и ему разумно было довериться. «Он ведь бог, - сказал себе Ксе. – Войны». Шаман впервые подумал о Жене как о настоящем божестве – силе, на которую можно положиться.
- Что? – враз севшим голосом отозвался Лья.
- Я тут шлялся раньше. Когда бомжевал, - сказал бог. – Вон за тем домом направо свернешь.
- А дальше? Ты сейчас говори.
- Дальше свернешь в еще один переулок. Там есть одна… короче, там двери буквально в шаге от дороги. Притормозишь, высадишь меня. И летите куда-нибудь подальше. Начнут вас брать – выходите тихо. В непонятках. Вы, типа, едете к стфари уговаривать Матьземлю насчет чего-нибудь. А меня нету. И не было.
- Ты свихнулся, что ли? – Лья не без уважения покосился на бога.
- Скажите, где встретимся, - отчеканил Жень. – Ночью или завтра. Лучше в городе, но могу и за черту выбраться.
Ансэндар промолчал; на усталом внимательном лице его промелькнуло странное выражение. Лья, пробурчав что-то, перевел дух. Он спрашивал у божонка, куда сворачивать, а Ксе тем временем прикидывал, что они будут отвечать преследователям. Отвечать-то, скорей всего, станет Лья, тем более, что он уже работал со стфари и знает обстановку в том регионе. Но он сказал, что в погоню за ними отправились профессионалы – а значит, пойманных не отпустят легко, даже убедившись, что цель ускользнула. Их наскоро состряпанную легенду непременно проверят, это несложно, достаточно позвонить куратору в Минтэнерго… и узнать, что шаман Ксе не задействован и никогда не был задействован в этом проекте. Теоретически, конечно, Лья мог попросить его о помощи. Но Ксе работал в Москве. Это он мог – и собирался – просить о помощи, скажем, Риса, меняться с ним сменами, чтобы высвободить для возни с Женем еще хотя бы пару дней. Просить кого-то ехать в другой город он бы не стал. И никто бы не стал.
Кроме того, Ксе просто не хотелось оставлять Женя: он слишком хорошо помнил, на что тот был похож, когда бродил один. Пусть сейчас божонок необыкновенно уверен в себе, но приглядеть за ним все-таки не мешает. Шаман не знал, надолго ли хватит пацаненку жертвы цветком; за самого же Ксе стояли Матьземля и Неботец – стихии, наделенные неисчерпаемой мощью.
- Жень, - сказал Ксе. – Я с тобой.
Он ждал, что подросток начнет ерошиться и фыркать, но тот лишь разулыбался мальчишески, от уха до уха и, воззрившись на Ксе почти по-хозяйски, довольно изрек:

Предыдущая страница 10 Следующая страница


11 Олег Серегин

- Ну а то!
Ксе сам удивился тому, как ловко все вышло; по чести сказать, он боялся, что где-нибудь замешкается, споткнется, промедлит, и преследователи успеют вынырнуть из-за поворота. Этого не случилось. В лихорадке спешки шаман даже не заметил, куда именно они с Женем влетели – дверь и дверь, деревянная, разве что со слишком тяжелым ходом…
Шаман понял, где они.
И остолбенел.
…Как следовало ожидать, людей здесь было немного, все больше пожилые женщины, скромно, а то и бедно одетые. От каменного пола к темным сводам подымался сумрак; он отливал алым оттенком камня и еще золотым – из-за свечного пламени и неяркого сияния иконостаса. Негромкий глубокий звук полупения-полуречи отдавался эхом, заполнял помещение и, опавшим в беззвучие смутным эхом навечно оставался среди украшенных стен, как то некогда замышляли безымянные зодчие… Вступил женский хор – дрожащие, нестройные и нежные голоса.
Шла служба.
- Ксе, - прошептал где-то в отдалении Жень, - Ксе пошли туда, в угол. Блин, ну чего ты встал?..
Видя, что толку от слов не будет, подросток уцепил шамана за куртку и повел за собой вглубь церкви.
У Ксе даже озираться не хватало запала. Время шло, мужчина что-то напевно читал, женщины пели, а он просто стоял и тихо радовался, что сумасшедший Жень затащил его за колонну и никто не видит его лица. Он знал, конечно – кто ж этого не знал – что новые научные данные за сорок лет никак не поколебали позиции мировых религий. Его ранняя юность пришлась на пик «возрождения духовности» после распада СССР, когда вперемешку с древними учениями страну захлестнул мутный поток сект, проповедников, «экстрасенсов». Иные из последних, как это ни удивительно, даже не были контактерами. Впрочем, в Союзе работы, посвященные физике и биологии тонкого плана, не становились достоянием общественности, а профессиональная карматерапия была доступна лишь высшей номенклатуре. Замешанное на смутных слухах полузнание принесло весь вред, который было способно. Чернобыль вскрыл недостатки системы: грамотная работа шаманов с Неботцом могла бы вдесятеро сократить территорию заражения, но до неименуемых органов слишком поздно дошло известие о засекреченной катастрофе.
Это случилось не на памяти Ксе. Он начинал учиться у Деда, когда в МГИТТ уже близился первый выпуск; незадолго до того начали выдавать лицензии частникам, занимавшимся настройкой энергетических контуров, и открыли для посещения храмы антропогенных богов.
Ксе вспомнился один вечер. Измученный и гордый, он вернулся с занятий у Деда, и мать вслух радовалась успехам сына-шамана, а потом включила телевизор – старый, даже не цветной – и стала слушать священника с большим крестом на груди, который говорил о покаянии и духовном совершенствовании. Отец попросил переключить на новости. Мать кивнула, подошла к телевизору, чтобы перевести рычажок. Ксе засыпал от усталости, и все как-то слилось: благообразный священник превратился в импозантного жреца и заговорил про моление о ценах на нефть. Посещать храмы советовали оба.
Приблизительно такая каша в голове у шамана и осталась. Он не мог понять, как мыслят собравшиеся здесь люди, как ухитряются жить со своей верой, и зачем она им вообще. Это была какая-то другая реальность.
Чернобородый священник умолк и выполнял загадочные манипуляции.
- Ксе, - тихонько окликнул Жень, глядя в сторону. – Ты чего, уснул?
- Жень… - задумчиво сказал осовевший от мыслительной работы шаман, а потом едва не подпрыгнул, с нелепым видом уставившись на подростка. – Жень, - почти испуганно прошептал он. – Ты можешь войти в церковь?!
- А ты не можешь? – осведомился божонок.
- Да могу, но ты же…
- Ну тебя, Ксе. - Жень, наконец, покосился на спутника, оценил выражение его лица и почти захихикал. – Я тут много раз прятался. Самое классное место, чтоб от жрецов оторваться.
- Потому что священное? – спросил Ксе, даже не осознав, какую говорит глупость.
Жень зажмурился, чтобы не рассмеяться вслух.
- Дурак ты, Ксе, - сказал он. – Просто жрецы сюда лезть боятся.
- Чего они боятся?!
- Патриархии!
Ксе глупо хлопнул глазами и с особенной остротой ощутил себя шаманом. Во-первых, он в очередной раз понял, что ничего не понял, а во-вторых, он вообще все эти минуты думал о своей принадлежности к ордену – о том, что этому месту он чужд так, как это только возможно, и для прихожан он, наверное, необыкновенный грешник и нечестивец.
Страшно было и предположить, кто для них Жень.
- Ну что таращишься, - почти ласково улыбнулся тот. – Да знаю я, я типа бес по-ихнему. Но мне-то фиолетово. Я вообще на ангела похож… когда в глаза не смотрю, - и бог войны лукаво потупился, изогнув губы в полуулыбке.
«Похож, блин, - Ксе не мог не согласиться. – Красавец, мать твою… вот же пакость мелкая».
- А я что, виноват? – продолжил Жень мрачновато, перестав улыбаться и отведя лицо. – Я же не могу перестать быть… ну… как это… личинкой беса. Я ничего плохого не делаю.
Он смолк и отвернулся. Ксе заметил, что певшие женщины сходят с возвышения и заключил, что ритуал окончен. Сам ритуал был ему понятен – жертвоприношение мыслью и молитвой, но с какой целью? Что надеялись получить взамен?
Впрочем, куда больше Ксе интересовало, не ждут ли их с Женем снаружи. Судя по всему, божонок был уверен, что не ждут, но шаман помнил, что чувствует Жень только посвященных от адепта и выше. Снова попасть в руки неофита-боевика шаману не хотелось совершенно. «Как там Лья? – подумал он, тревожась. – Выкрутился… разведчик Исаев? А ведь его могли и в отделение забрать, допрашивать, дело-то серьезное… уй-ё… и Арья в Германии. Блин! был бы это храм удачи, я бы хоть жертву заказал…»
- Жень, - спросил он тоскливо, - Жень, а этот бог, в смысле – их вот, который троицей, ну, в общем, понятно – он есть?
Подросток, высматривавший что-то в дальнем углу, пожал плечами.
- Спроси чё полегче…
- Остановите, - велела женщина. Она полулежала на заднем сиденье, поджав длинные ноги и откинув светловолосую голову на спинку; взгляд ее рассеянно блуждал по потолку машины. Привычный ко всему водитель повиновался немедля, но его сосед тревожно спросил:
- Что-то случилось? Они оторвутся!
- Они здесь.
- Где? – насторожился собеседник.
Вместо ответа женщина указала за окно.
- Это… это невозможно! - изумился он. – Вы ошибаетесь.
- Варвара Эдуардовна не ошибается, - тихо возразил шофер; в его словах не было и тени негодования, лишь печальное предупреждение.
- Проверьте, - сказала та.
Жрец вскользь глянул на ее лицо: оно оставалось неподвижным, как маска, и, точно отсвет другого лица, хранило знакомое надменно-насмешливое выражение. Всей жизни в нем было – лишь этот жутковатый отсвет. Кукольной внешности блондинка, Варвара Эдуардовна походила даже не на манекенщицу – на манекен, и неприятно было вспоминать, что эмоциями сходство не ограничивается. Из сложной, со множеством кос, ее прически за время пути не выбилось ни единого волоска, а кожа была гладкой как тефлон, без неровностей, кажется, даже без пор. «Фотошоп, - определил жрец, но улыбнуться своей шутке не смог даже внутренне, и раздраженно подумал: – Универсальный солдат какой-то…», - хотя знал, что это не так: женщина была универсальной поисковой системой. «Сказала Георгию, что он рискует – и Георгий лишился ножа», - вспомнилось жрецу.
Ему было зябко.
На того, кто сидел рядом с Варварой Эдуардовной, жрец предпочитал не смотреть вовсе. Сам Лаунхоффер и то внушал меньше страха, чем его живые программы.
По крайней мере, он был человеком.
- Чем… закончится эта проверка? – спросил жрец.
Золотистые ресницы опустились: программа что-то рассчитывала.
- По моему мнению, захват следует производить сейчас, - бесстрастно-отчетливо сказала она. – В помещении много людей. Скорее всего, сыграет некую роль культовая природа постройки. Объект не станет активно сопротивляться.
Жрец проглотил ком в горле. Итак, наконец, безумная эпопея со сбежавшим из храма богом закончится, и все вернется на круги своя. Группа захвата прибудет минут через пять и решит проблему. Если Ищейка все-таки не ошиблась; но вероятность ее ошибки, как сказал Эрик Юрьевич, стремится к нулю. А значит…
- Я рекомендую отменить захват и прервать операцию.
Телефон выскользнул из пальцев жреца, раскрылся, ударившись о дверцу, и упал на пол машины. Шофер беззвучно перевел дыхание, уставившись на собственные колени, чтобы случайно не посмотреть в зеркало и не увидеть того, кто говорил. Жрец не был столь опытен или столь догадлив. Отзвучавшие слова второй программы еще отдавались предательской дрожью в его руках, но он все же оглянулся и потребовал:
- Что?
Голос дал петуха.
Тот, который говорил, не ответил. Женщина открыла глаза и выпрямилась на сиденье.
- Почему?.. – без голоса пробормотал жрец; теперь он горячо желал отвернуться или хотя бы посмотреть на Варвару Эдуардовну, но голову словно зажало в тиски, и взгляд был прикован к тому, второму.
- Вы слышали, что сказал Координатор, - голос женщины донесся точно издалека. Интонации ее стали явственно механическими.
- Рис, - сказал Ксе в трубку крайне несчастным голосом. – А Рис!
В трубке забился веселый смех; голос у Риса был – густейший бас, и смех его, особенно по телефону, напоминал приглушенное буханье.
- Чего, - сказал Рис, - тяжко тебе? Совсем?
- Рис, - умоляюще сказал Ксе, - давай сменами поменяемся. Готов две за одну отработать. Будь другом, а?
- Друг! – укоризненно пробасил тот. – Волчара ты позорный, Ксеша, и свин бесстыжий. Что ж ты другу звонишь только тогда, когда тебе сменами поменяться горит?
Ксе уполз бы в тапочки, будь это заметно по телефону.
- Ладно, - сурово сказал Рис. – Не надо мне твоих двух. Но второй раз подряд меняться не буду, учти. Хоть покойником, но явишься.
- Рис! Ты человечище!
- Все на мне ездят, - посетовал добродушный гигант, - а я вот ни на ком. А почему? А потому, что меня хрен кто увезет! – и расхохотался.
Положив трубку, Ксе шумно выдохнул и добрым словом помянул богиню удачи: у него было еще три дня. Даже три с половиной, если считать остаток сегодняшнего. Они с Женем благополучно выбрались из церкви; шаман только раз перепугался до холодного пота, и то не из-за помстившихся где-нибудь жрецов, а исключительно из-за придурка-бога. Жень, оказалось, был знаком со священником, и тот подошел его поприветствовать. Ксе уже воображал худшее, когда священник густым, как у Риса, басом спросил у Женя: «Пришел?» «Пришел», - смиренно потупился тот, вновь изобразив ангелочка. «Тянет тебя сюда, - удовлетворенно отметил чернобородый. – Обедать с нами пойдешь? Матушка борщ смастрячила». «Спасибо, - ответствовал божонок, - я это… пойду лучше». «Ну, с богом», - согласился тот и перекрестил склоненную русоволосую голову.
- Где же Лья? – вслух подумал Ксе.
- Позвони ему, - отозвался Жень с кухни. – Слушай, где у тебя соль?
- В холодильнике. Боюсь я звонить. Если у него все пучком, он сам должен позвонить.
- Псих! Кто же соль в холодильнике держит? Это Лья-то должен?
- Сам псих, я держу. Где уксус, там и соль. Ну мы вроде вместе работаем.
- Он тебе нарочно не позвонит, - проницательно заметил бог, - чтоб ты с ума посходил.
В конце концов он все-таки оказался дома у Ксе и теперь творил что-то неописуемое на обед.
- И что мне делать? – уныло сказал шаман.
В дверях показался облизывавший пальцы Жень.
- Странный ты, - хмыкнул божонок. – Ты ж контактер, вон, в школу свою поперся же за телефоном тем. Поинтуичь своей интуикалкой, что ли.
Шаман тяжко вздохнул.
- Не хочу звонить.
- Не звони, - величественно разрешил Жень, полюбовался немного на скорбящего Ксе, глумливо фыркнул и скрылся.
Ждать было тошно.
«Неизвестно, сколько придется ждать, - думал Ксе. - И что делать, непонятно. Тихо сидеть? Пока нас ищут? А вдруг Лью взяли? Он же сказал, что сдаст, если влипнет… нет, это он, конечно, не всерьез сказал, но если за него в милиции возьмутся по-настоящему – ведь расколют! Когда же Арья приедет?» От мыслей становилось еще тошнее, и еще от того, что заняться по большому счету было нечем; вынужденное бездействие становилось пыткой. Ксе искренне завидовал Женю – тот, на манер уличного пса, в любом месте обживался за десять минут. Где-то в недрах компьютерного стола Ксе он нашел старые диски с играми, и теперь преспокойно отстреливал монстров в древнем Doom’е.
Ценная мысль пришла Ксе частично из вредности.
- Когда графика такая фиговая, это даже прикольно! – глубокомысленно высказывался бог, терзая клавиатуру.
Шаман зловеще навис над ним.
- Жень, - изрек он. – Ну-ка прервись.
- Зачем?
- Выйди из игры.
- Ну щас, щас, - томно сказал божонок. – Розового цыпленка замочу…
- Не щас, а сейчас же. Я должен написать Деду.
- Горит тебе, что ли…
Ксе решил, что ему действительно горит, и начал возмущаться.
…Ребяческое раздражение от того, что его не пускают за собственный компьютер, и нетерпение контактера, подгоняемого интуицией – шаман спутал одно с другим, и очень надеялся, что Жень этого не понял.
В почтовом ящике обнаружился мейл от Льи.
«Ксе, - писал компетентный собрат. – Я выхожу из игры. Извини, если что. Это для меня чересчур. Если нужна будет консультация, обращайся. Но на этом все. Дело обошлось, не бойся, но нервов мне сожгли много. К стфари добирайтесь сами. Езжайте к Менгра-Ргету, электричкой до Волоколамска, оттуда можно взять машину. Точный адрес не помню, забей имя в Яндекс, у него авторские работы по металлу, даже сайт есть».
Шаман прикрыл глаза; чего-то подобного он ожидал, но все равно неуютно стало от сознания, что теперь он, по крайней мере до возвращения Арьи, со всеми проблемами будет разбираться один.
- Ну чего, - сказал пялившийся в монитор поверх его плеча Жень, - поехали?
В глубоких колеях стояла глинистая вода, засыпанная палой листвой. Проселочную дорогу обступали деревья, высокая мокрая трава клонилась к ней, не давая сойти с проезжей части. Единственная сухая тропка оставалась между колеями. До сих пор машин не появлялось; Ксе надеялся, что ему и не придется прыгать в мозглую сырость. Стояла тишь – лесная, глубокая, напоенная эхом, в нескольких шагах от дороги поднимались выкрашенные зеленой краской заборы, но поселок казался безлюдным. Вдали потявкивали собаки, голоса их таяли в умытой дождем тишине. Наплывал вечер, над головой яснело бледное небо, облака уходили к западу, окрашиваясь светло-алым и темно-лиловым. За деревьями и домами не было видно солнца, лишь тени сгущались, и свет становился плотным, осязаемо-золотым. Сменилась погода, минули несколько дней зимнего холода, в покойном теплом безветрии стояли озаренные закатом березы; провода вдали едва слышно гудели, сплетая песню с голосом уходящего поезда, и пахло последним осенним грибом.
Водитель подбросил их до поселка, а потом сказал, что дальше дорогу совсем развезло и дойти пешком будет быстрее – машина просто утонет. Ксе не возражал.
Теперь он дышал спокойствием Матьземли. В городе нельзя избавиться от иллюзии, что тонкий мир резко отличен от плотного, стоит только раз нырнуть с суеты городских улиц в извечный покой богини. Здесь то, что шаман понимал умом, совпало, наконец, с тем, что он чувствовал. Старый, пятидесятых годов, поселок не был отлажен, но большая часть домов пустовала, и оттого ошибки в энергетике чувствовались неостро.
Жень шел с полузакрытыми глазами, сунув руки в карманы сандовой куртки; лицо божонка было одновременно внимательным и расслабленным, точно он принюхивался к чему-то, выискивая среди множества запахов осеннего леса – один, единственный. На кроссовки налипла грязь, потому что он не разбирал дороги, джинсы стали до колен мокрыми; шаман надеялся, что боги не простужаются.
- Здесь шли бои, - наконец, прошептал подросток. – Волоколамское направление…
- Ты как-то чувствуешь? – спросил шаман, тоже шепотом: не хотелось нарушать тишины.
- Папка мой дрался…
Ксе помолчал. Он о многом хотел бы спросить, но большая часть вопросов принадлежала к тем, какие задавать трудно и неловко, и сейчас уж точно не время.
- Жень, - проговорил он, глядя себе под ноги, - а твой папка когда родился?
- В семнадцатом.
- То есть, - догадался Ксе, - в новой стране – новые боги?
- Ну да, - ответил Жень, задрав голову и глядя в небо.
- Значит, твой дед…
- Над Российской империей стоял.
- А…
Ксе чуть было не спросил о шакти бога, о Матери Отваги, из чистого любопытства: шаман не совсем понимал, что она такое. Но, к счастью, не спросил, потому что услышал позади серебристое бряканье. Он оглянулся. Их нагоняла девушка на велосипеде, удивительно ловко выруливавшая по мокрой дороге с глубокими лужами в колеях. Шаман поколебался немного и окликнул ее:
- Извините!
Девушка притормозила, поставила наземь ногу в резиновом сапожке, и выжидающе улыбнулась. Она была чем-то похожа на Женя, такая же золотисто-русая и голубоглазая, со смышленым и озорным лицом. Ксе вспомнил о девочке Жене и порадовался, что не задал вопроса.
- Извините, - сказал он, - мы ищем дом Менгра-Ргета. Ну, стфари. Вы не скажете, мы правильно идем?
Она рассмеялась.
- Я-то точно правильно еду, - сказала, поиграв велосипедным звонком. – Я домой еду. Я Иллиради. Иллиради Ргет-Адрад. Менгра мой папа.
- А… спасибо, - сказал Ксе и смутился, - то есть, очень приятно.
Иллиради снова засмеялась и с непосредственным видом спросила:
- А вы зачем? Ночь скоро. То есть папа примет, у нас и переночевать можно, только странно. И без машины вы.
Ксе смутился вторично. Велосипедистка-стфари казалась ему чудесно красивой, но не из-за правильных черт лица и ясных глаз, а из-за чувства стихии: Иллиради, как и сам Ксе, находилась в ладу с Матьземлей. «Неужели шаманка? – подумал он с безотчетным теплом. – Дочь верховного жреца. У нас такого не может быть. Но у них другие законы, Анса говорил…»
- Мы… не насчет заказа, - объяснил Ксе конфузливо. – Нас… пригласили.
- Кто?
- Ансэндар.
Глаза Иллиради расширились; она выпрямилась и перестала играть язычком звонка. Выражение лица ее стало странноватым – смесь уважения, тревоги, опаски и теплой приязни.
- Анса… - задумчиво выговорила она, а потом вскинулась с живостью: - Знаете… знаете, что? Я тогда вперед побыстрее поеду, предупрежу, чтобы вас встретили! Тут недалеко совсем осталось! – она погнала было велосипед, но метров через пять вновь притормозила. – А вас как зовут?
- Меня зовут Ксе. Я шаман, - произнести это сейчас было на редкость приятно.
- А ты? – выкрутила шею девушка.
- Жень я, - мрачно ответствовал тот. – А Анса ваш где?
- Он у нас гостит, - сказала Иллиради, задумчиво озирая верхушки деревьев. – Третий день уже. Я-то думаю – что это он так? А он вас ждал! – и улыбнулась Ксе через плечо, прежде чем нажать на педали. – Я все-таки поеду!
Дом Менгры стоял на отшибе, за рощицей. Не то чтобы Ксе хорошо разбирался в модных архитектурных стилях, но у Санда лежали рекламные проспекты фирм, строивших загородные особняки, от скуки он как-то пролистал их, и мог с уверенностью сказать, что видит настоящий дом стфари. На заказ такого не строили. Шаман подумал, что строили дом сами переселенцы, на свой манер и по своим законам. Энергетических ошибок не было. Подумалось, что в порядке гуманитарной помощи могли настраивать поселения под Тверью, но никак не особняк вождя. У стфари есть свои шаманы? Вполне возможно, но отзовется ли им чужая богиня? Похоже, на работу Менгры и в самом деле есть спрос…
Иллиради, уже без велосипеда, стояла в калитке и махала рукой.
- Сюда, сюда! Баб, вот они! Пришли!
Из-за сплошного забора вышла статная седовласая женщина. В отличие от Иллиради, одетой как обычная молодая дачница, бабушка ее была облачена в национальный костюм – длинный, многослойный, сплошь покрытый вышивкой. Она радушно улыбнулась, поглядывая на гостей из-под бахромчатой налобной повязки, и где-то внутри у Ксе дрогнула умело настроенная струна. Шаман, человек города, не мог не опознать этой улыбки. Нарядная женщина-стфари была здесь кем-то вроде менеджера, и вид посетителей не внушал ей большой радости.
«Что-то тут не так», - подумал шаман и покосился на Женя: тот мрачнел на глазах. Ксе остро хотелось спросить, о чем думает бог, но обстановка была не самая располагающая, и беседы пришлось отложить.
Когда в проеме калитки показался Ансэндар, от сердца несколько отлегло.
- Уже добрались? – спросил он на свой манер мягко и чуть смущенно. – Я очень сожалею, что так получилось. Уважаемый Лья, к сожалению, счел разумным покинуть…
- Я знаю, - сказал Ксе как можно спокойней. – Он со мной связался. Это мы должны извиняться.
- Нет-нет, ничего… Да, Ксе, это Кетуради. А с Илей вы уже знакомы, ведь так?
Кетуради едва наклонила седую голову; две белые косы, перевитые тонкой работы металлическим плющом, скользнули по груди, и подвески тенькнули, задев ожерелье.
Хозяева и гости обменялись еще парой ничего не значащих реплик, а потом облаченная в этнические одежды менеджер пригласила их в дом. Прежде чем ступить на резное крыльцо, шаман на секунду погрузился в стихию; это был единственный способ укротить тревогу, разгоравшуюся в груди. Подумалось, что неплохо бы уметь выключать интуицию, когда и без нее все понятно: иной раз шестое чувство просто мешает думать. Дом был красив, непривычно красив, изнутри и снаружи покрытый резьбой, нарядный, точно деревянный пирог, с галереями и лесенками, но Ксе неприятно изумлялся – ему, москвичу, привыкшему к поистине гигантским постройкам, трехэтажный особняк Менгра-Ргета казался огромным и давящим.
Кетуради провела их в залу и скрылась.
Кажется, зала занимала полтора этажа: потолок оказался не по-деревенски высоким. Мебели здесь не было – только ковры на стенах да сундуки, украшенные неизменной резьбой, росписью и инкрустациями. На одном из сундуков лежал ноутбук, подключенный к мобильнику, вероятно, GPRS-модему. Картина рисовалась почти сюрреалистическая.
И лестницы. На второй этаж из залы их вело сразу три – винтовые, кованые, все разные и все – фантастически красивые. «Демонстрационная», - понял шаман и чуть улыбнулся. Пресловутый Менгра, вождь, контактер, делец и художник в одном лице уже заочно внушал Ксе уважение. Шаман залюбовался лестницами, похожими на музейные экспонаты, потом приметил чуть дальше ряд фонарей, выстроившихся у стены, точно солдаты в строю. Наверняка где-нибудь были образцы кованых решеток, но их кузнец, скорее всего, держал на улице, в обширном дворе. Ксе подумал, что сундуки здесь тоже стоят не просто так, и оказался прав. Проследив за его взглядом, Ансэндар с плохо скрытой гордостью улыбнулся и молча откинул ближайшую крышку.
Бледные лезвия, оплетенные кожей рукояти, пышные эфесы и суровые крестовины… Шаман был человек сугубо мирный и штатский, если не считать того, что последние несколько дней ему действовал на нервы бог войны, но перед этим зрелищем не смог бы остаться равнодушным ни один мужчина. В мальчишеском безотчетном восторге Ксе протянул руку к узкому мечу с обвившей рукоять крылатой змеей.
За плечом его полыхнул вихрь.
Ксе мало не в панике обернулся и встретил ясный и напряженный взгляд голубых глаз.
- Ксе, - глядя ему в лицо, тихо сказал Жень, - тут где-то это… бл-лин…
Мечи, казалось, не интересовали божонка вовсе.
- Храм, - спокойно кивнул Ансэндар, облокотившись на край откинутой крышки. – Он тоже в этом доме. Менгра все-таки верховный жрец, Жень. Так удобнее.
- Не люблю жрецов, - процедил подросток. Похоже, он собирался с силами, как тогда, у подъезда Льи: шаману почудилось, что краски сделались ярче, и ауру Женя он практически мог видеть – цвет ее из мирной синевы перетекал в недоброе белое золото.
- Жень, - негромко, не глядя на него, проговорил Анса - не стоит… Не надо бояться.
- Я не боюсь! – взвился божонок.
«Он тоже видит? – мелькнула мысль. – Он жрец?..»
…Жрец показался в дверях.
Вождь тридцатитысячного народа беженцев, верховный жрец неизвестного бога, кузнец-художник и успешный бизнесмен походил на мамонта. Дверной проем он загородил собой почти полностью – огромный, с бычьей шеей и невероятно широкой грудью, густобровый и хмурый, темно-рыжий мужик.
Менгра-Ргет.
Он стоял, скрестив на груди бугрящиеся мускулами волосатые руки, и в упор смотрел на Ансэндара.
Тот неуверенно улыбнулся. Ксе остро почувствовал неуместность своего пребывания в этом доме, и едва не отшатнулся, когда угрюмый взгляд Менгры скользнул по нему. Спокойным остался лишь Жень, и то – только с виду, шаману не было нужды лишний раз прислушиваться к тонкому миру, чтобы понимать, насколько стремителен и раскален вихрь. Бог шагнул поближе к нему и выпрямился; Ксе, оказавшийся за жениным плечом, молча обругал чересчур предприимчивого подростка. Для полного комплекта неприятностей не хватало только стычки с посторонним и лично перед Женем никак не провинившимся человеком. «Что-то Анса того, - печально подумал шаман. – Я же подозревал, что нет у него права обещать. Лья-то почему поверил, умный наш? Блин, нам бы теперь выйти отсюда спокойно! Жрец и так дядька неласковый, только бы Жень никакой штуки не отколол…» Наконец, Ксе решил, что не мешало бы позвать стихию: он не знал, на что способен жрец стфари в чужом для него мире, но исполин Менгра мог и попросту зашибить кулаком. Великая богиня желает их с Женем безопасности, а раз так, пускай ее, в случае чего, обеспечит…
Ксе попытался ощутить Матьземлю – и не удивился ничуть, только безнадежно прикрыл глаза. Вихрь-божонок снова отсекал его от Матери, заключив в колыбель немоты рядом с центром своего бурлящего тела. У Женя имелся собственный план действий. «Прибью гада», - устало подумал Ксе; он не испытывал даже злости, лишь вялую покорность судьбе.
Менгра шумно, как зверь, перевел дыхание.
Ансэндар осторожным движением опустил крышку сундука.
- Жень, - сказал он, - пожалуйста, успокойся. Мы же договорились…
- Договорились? – эхом отозвался Менгра. – Договорились, значит?!
Ансэндар, спокойный и серьезный, смотрел ему в лицо.
- Я дал обещание, Менгра.
И Ксе перестал дышать, когда Менгра с неожиданной для такого могучего человека скоростью пронесся по зале и втолкнул Ансэндара в стену – навалившись всем весом, ударив ладонью в горло снизу вверх, так, что стальные пальцы кузнеца обхватили шею беловолосого точно рогатина. Шаман зажмурился: показалось, что жрец Ансу убьет.
- Ты? – взревел стфари. – Дал?! Ты хоть понимаешь, что ты сделал? Что теперь будет?! Ты понимаешь, с кем ты связался?!
Казалось, он игнорирует присутствие посторонних – но Менгра говорил по-русски. В гневе, как будто потеряв над собой контроль, стфари говорил на языке, который учил не более нескольких лет, и говорил без акцента, не путаясь в построении фраз, не подыскивая слова. «Что-то здесь не так», - заподозрил Ксе, но дальше рассуждать не смог, да и не успел.
Глаза бога сузились от ярости.
Жень медленно, каким-то деревянным движением качнулся вперед; шаман хотел остановить его, придержав за плечо, но рука отлетела как обожженная. В прошлый раз Женем руководили расчет и мальчишеское бахвальство; сейчас – ненависть.
- Вот такие суки и папку моего уморили, - очень тихо и ровно сказал он.
Менгра выпустил жертву; глаза Ансэндара закатились, и он сполз на пол, казалось, потеряв сознание.
- П-падлы, - с воистину нечеловеческой злобой процедил Жень; лицо его исказилось. – Ж-жрецы.
Жрец обернулся. Какое-то время они с Женем смотрели друг на друга; Ксе видел, что стфари не испытывает и тени страха, но пренебрегать божонком все же не решается.
А потом Ансэндар, потирая шею, хрипло выговорил:
- Я думаю… что Менгра… не такой.
В лице того не дрогнул ни один мускул, но шаману помстилось, что взгляд его все же на миг стал растерянным.
- Все они – такие, - криво усмехнулся Жень, не сводя с врага глаз-прицелов. – Н-ненавижу жрецов…
- Менгра не такой, - веки Ансы были опущены, но на губах мелькнул призрак улыбки. – Он хороший жрец.
Тот резко выдохнул и сгорбился, тяжело осев на ближайший сундук. Окинул беловолосого мрачным взглядом. «Уй-ё! – осенило Ксе, и он даже подобрался весь, поняв, наконец, что к чему. – Да он же… да они же… блин, я идиот, Лья узнает, ржать будет… но это ж кому сказать…»
- Менгра, - едва слышно шепнул Ансэндар, прикрыв лицо узкой ладонью, - я ведь и… ответить могу.
- Я здесь на птичьих правах, - отрубил Менгра, уставившись в пол. – А ты – тем более.
- У нас был выбор?
- Не было, - жрец коротко глянул на него, но Анса все еще прятал глаза. – Зачем ты их привел? Мы здесь никто. Мы не можем идти против местных властей! Что с нами будет?..
- Менгра, ты даже ни о чем не спросил. – Ансэндар, наконец, отвел руку и медленно поднялся с пола; Жень настороженно следил за ним. – По-твоему, я не знаю, что делаю? Раньше ты так не думал, – в его голосе звучали бесконечная усталость и бесконечное терпение.
- Раньше стфари жили не в чужом доме.
- Ты не хочешь снова обрести свой?
Ансэндар сказал это и опустил голову. Менгра молча уставился на него; лицо жреца смягчилось и просветлело, на нем мелькнуло растерянно-виноватое выражение, а в глазах почудились странные искорки.
- Жень, - сказал Анса. – Подойди.
Ксе изумленно смотрел, как божонок, секунду назад кипевший от ярости, подчиняется, глядя на стфари чуть ли не зачарованно. В голосе Ансы звучала тихая власть, которую непросто было отвергнуть.
- Он бог войны, Менгра, - сказал беловолосый, положив руку на плечо подростка. – Как Энгу. Наши миры ближе, чем кажутся. У него тоже нет спутницы, Менгра, по той же причине.
Жень стиснул зубы. Кузнец смотрел на него странным взглядом – сумрак, печаль и надежда.
- И что? – пробурчал он.
- Он сам еще мал. Эта страна часто перерождается, а вместе с нею – людские боги. Он должен вырасти… а богиня-спутница – родиться.
«Вот как?» - встрепенулся Ксе. Дело не ограничится предоставлением укрытия? Мать Отваги можно вернуть? Как? Если боги умирают навсегда?.. Ансэндар знает больше, чем могло показаться, больше даже, чем сам Жень? «А впрочем, неудивительно, - умозаключил шаман, - он же…»
- Что сделаем мы? – бесстрастно продолжал Менгра.
Ансэндар вздохнул.
- Если нам не удастся вернуться, - сказал он с подчеркнутым спокойствием, - с помощью девочки мы станем частью этого мира. Если удастся – в пантеоне над стфари появится богиня войны.
Повисло молчание. Ксе выжидающе переводил взгляд с одного участника беседы на другого, пытаясь разобраться с новой информацией. В его компетенцию не входит исправление пантеонов, он всего лишь шаман, выполняющий просьбу своей стихии, и что ему делать теперь?..

Предыдущая страница 11 Следующая страница


Хирургическое вмешательство 12

- Анса, - внезапно раскрыл рот Жень. – Я вот сколько смотрю, понять не могу – а ты? Ты – чего бог?
Менгра добродушно засмеялся, окончательно перестав быть мрачным и грозным, и встал с сундука. Ансэндар улыбнулся смущенно.
- Раньше, - сказал он, - дома, был… одного, а теперь, наверное, другого… - и он озадаченно пожал плечами. Верховный жрец смотрел на бога сверху вниз, чуть сощурившись, и странноватые искры не гасли в темных глазах.
- Надежды, - сказал Менгра-Ргет Адрад-Катта. – Надежды.
Когда Менгра вел их с Женем к гостевым комнатам, зычно окликая своих домашних и требуя постелей и ужина, во внутреннем кармане куртки у Ксе завибрировал телефон. Рядом с сердцем; и сердце шамана оборвалось, рухнув в живот. Руки похолодели, волосы на голове приподнялись, сбилось дыхание. Шаман даже не понял, испытывает интуитивный страх или что-то иное – слишком сильной и шокирующей оказалась физиологическая реакция. Мокрый от пота, деревянными пальцами он вытащил мобильник.
- Чего? – встревоженно обернулся Жень.
Шаман стоял и пялился на трезвонящий телефон. Номер не определялся.
- Блин, - прошептал он. – М-мать…
- Это кто?
- Понятия не имею…
Руки дрожали так, что мобильник мог выскользнуть, и Ксе невольно взялся за него поплотнее; это и помогло разобраться в ощущениях. Будь звонок опасен, внутри не родилось бы безотчетного желания его сберечь.
В кнопку Ксе попал с первого раза.
- Да, - просипел он беззвучно, и выговорил тверже, - алло?
- Здравствуйте, - с ленцой сказал в трубке безразлично-вежливый голос. – Прошу прощения за беспокойство. Мне ваш телефон дал Широков, Лейнид. Меня зовут Даниль Сергиевский.

8.

Синий к красному, белый к желтому и снова синий – складывались детали, пластмассовые, окрашенные ровно и без затей; детали уголком и прямоугольничком, большие и маленькие, одинаковые и разные. С одной стороны пупырышки, с другой пустота, по бокам гладкое, а если перевернуть, то в пустоту можно налить воды, но она обязательно расплещется, и мама будет ругаться… Ковер в папином кабинете толстый, мягкий, по нему удобно ползать на коленях, но человечки на нем не стоят – падают, и башню приходится строить широкую…
Конструктор был огромный и сложный, дочери не по возрасту; то, что изображалось на схеме – целый кусок города – она собрать не могла, и играла в дорогущий набор Лего как в кубики, складывая разноцветные коробки и просто стенки. В рот она детали уже не тянула, но отец не без печали сознавал, что многоцветный город с коробки так никогда и не будет собран. Хозяйка-то вырастет, только и конструктор, и схема до той поры не доживут.
- Таня! – наконец, закричал он голосом, не терпящим возражений. – Таня, забери Тюшку, пожалуйста! Мне нужно работать.
- Сейчас! – отозвалась жена, и тут же зашелся ревом младший, не вылезший еще из пеленок Вован, драгоценный сын и наследник. – Ну что ты, - тише забормотала она, - сытый же… сухой… ой…
- Таня!
- Тюша, иди к маме! Миша, ну сделай же сам хоть что-нибудь!
Тот беспомощно поднял брови.
- Настюшенька, - залебезил он, усевшись перед нею на корточки, - иди в большую комнату играться, детеныш… давай, давай, собирай детальки…
- Ну па-а-апа! – заныла она.
- Давай, бегемотик, давай… - уговаривал отец, чувствуя себя извергом.
Выпроводив «бегемотика», он запер дверь на задвижку и потер лоб. Шум ослабел, но тихо в этом доме бывало только ночью. Пройдя к рабочему столу, отец семейства разбудил компьютер и попытался сосредоточиться, медитируя на пустую страницу файла.
- Заместителю министра обороны по работе с тонким планом, - пробормотал он, щелкая клавишами, - верховному иерарху культа бога войны… Ивантееву Пэ Вэ… от заместителя генерального директора ЗАО «Вечный Огонь», жреца-мастера Оноприенко Эм Дэ… докладная записка.
Он допечатал, отформатировал по правому краю и нахмурился. В голову лезло непотребное «довожу до Вашего сведения» и мешало найти подходящую фразу. Отчеты жрец давно составлял с помощью текстов-шаблонов, но для того, о чем он собирался писать сейчас, заготовки у него не было и не могло быть. «Несмотря на возможные неудобства, - прокрутил он текст в голове, прикидывая, с чего начать, - нужно отказаться от использования программных продуктов МГИТТ, так как выяснилось, что в полевых условиях они ведут себя непредсказуемо… нет, не так. Их поведение диктуется некой программой помимо воли человека-оператора… нет».
Ребенок надсаживался в соседней комнате.
«Программные продукты под условными названиями «Ищейка» и «Координатор», использующиеся нами в данный момент, являются, по словам самого автора, альфа-версиями и проходят тестирование… на нашей операции… в процессе выявились функциональные ошибки… нет».
- Ма-а-ам! – громогласно затянула Тюшка прямо под дверью. – Ку-ушать хочу!
Отец болезненно зажмурился. Во тьме под веками, как въяве, он увидел Координатора, жуткую тень на заднем сиденье машины, и кривая усмешка исказила рот: если можно вообразить что-либо менее похожее на «альфа-версию программного продукта»… Но написать что-то было надо, и он взялся за дело:
- Уважаемый собрат! Во время полевой операции такого-то числа, месяца, выяснилось, что предоставленные по нашей просьбе Э.Ю…
Жрец перестал чувствовать пальцы, но сам поначалу не понял этого: он печатал вслепую и лишь вяло удивился, глядя, как точка после «Ю» превращается в длинную нить многоточий. «Ворд заглючил, что ли?» - пришло на ум. Он стер лишнее и попытался печатать дальше.
Не смог.
За дверью кричали дети и что-то говорила жена, в системном блоке безмятежно гудел вентилятор, на верхнем этаже пробудился и принялся за дело обитающий во всяком подъезде сверлильщик; дома, в донельзя привычной обстановке, даже испугаться толком не получалось. Жрец долго сидел за столом, недоуменно разглядывая свои руки. Он мог сжать пальцы в кулак, мог взяться за мышь и разложить пасьянс, напечатать непристойность, поиграть карандашом… но писать доклад по бумаге ручкой он тоже не смог – и почувствовал себя беспомощным. Прежде почему-то казалось, что неполадка в компьютере.
Неполадка была в его пальцах: они деревенели и совершенно теряли чувствительность, будто затекшие или отмороженные. Странно, но к обычному состоянию пальцы возвращались без покалывания и боли.
На ковре валялись детальки Лего, забытые Тюшкой. Отец медленно встал и подобрал их, прислушиваясь к ощущениям в руках.
Все в порядке.
Он плюнул и попытался впечатать проклятое «довожу до Вашего сведения». «Доооооооооооооооо», - ответил файл; но на этот раз в кончиках застывших пальцев родилась и погасла слабая боль.
Больше жрец-мастер не пытался; первый шок отступил, и он, контактер с высшим теологическим образованием, опознал, наконец, механизм действия блокировки. Это была «обратная жертва», запрещенная Лиссабонской конвенцией 1979 года в числе прочих техник, ведущих к разрушению личности. «Жертва обычная, - вспомнились жрецу собственные студенческие записи, – это добровольное действие, совершаемое человеком для некого божества. Обратная жертва исходит от божества с целью наложить запрет на совершение человеком неких добровольных действий». Поняв, что происходит, он почти успокоился. Ему запрещали, но не могли вынудить сделать что-либо против воли: обратная жертва – это только отрицание, знак «минус», она не содержит в себе другой информации. Нельзя запретить действия, необходимые для поддержания жизни, и наконец, нельзя запретить действия недобровольные! Если ему прикажут написать этот доклад, он напишет его!
Мастер почти улыбнулся, но улыбка быстро погасла.
…прикажут? Напишет?
Кто-то не хотел, чтобы он докладывал наверх о результатах тестирования, не хотел настолько, что санкционировал нарушение конвенции – но кто и зачем?
Проще всего было прикинуть, кто вообще мог провести воздействие такого уровня. Получалось, что способны на это только верховные иерархи. Но главы культов не решились бы сейчас устраивать раунд подковерной борьбы – слишком опасной была ситуация по стране, слишком серьезные люди ждали выполнения своих запросов; а в самом ЗАО «Вечный Огонь» никто не мог совершить обратной жертвы, равно как и любой другой жертвы, потому что объект принесения жертв, вот незадача-то, отсутствовал на рабочем месте…
Нет ответа.
«Хорошо, - сказал себе жрец. – А что мне, собственно, запрещено? О чем я собирался писать?» О результатах тестирования? Да плевать он хотел на результаты тестирования, он собирался уведомить начальство, что программа вместо того, чтобы способствовать поимке мальчишки, воспрепятствовала ей! И заставила его, жреца-мастера, прервать операцию!
Заставила.
Жреца-мастера.
Программа.
Ответ оказался так прост и так страшен, что жрец осел в кресле, чувствуя, как сердце бешено вбивается в ребра; программа, программа, программа сделала то, что по силам только антропогенному богу – программа, созданная ученым из Института тонкого тела.
«Так значит…» - жрец не смог произнести этого даже мысленно.
Значит, Охотник не просто сделан по матрице Великого Пса – он вполне может быть его… подобием? «Атомная бомба», - пришло на ум, но мастер покачал головой: вообразить копию Пса несложно и даже почти не страшно – это всего лишь оружие. Люди изобрели много оружия.
Но антропогенных богов тоже создают люди – огромные массы людей, говорящих на одном языке, многие поколения в своем сознании принадлежности к стране и народу; это очень долгий, очень сложный процесс, и все же никаких сил, кроме сил человеческого разума и души, в нем не задействовано. И тот, кто досконально изучил биологию тонкого плана, оказывается способен…
Он-то и запретил.
«Жуть какая… - жрец прикрыл глаза. – Что же делать…»
…Варвара Эдуардовна, белокурая женщина-манекен с жестяными глазами, универсальная поисковая система. Она функционировала безупречно, даже предупредила работавшего с нею адепта, что тот подвергает себя опасности. Вроде бы ее создателю безразличны проблемы жречества, он всего лишь испытывал свое творение в полевых условиях, но если так, почему вместо Охотника, простой, пусть и опасной системы, он вручил просителям столь жуткое существо, как Координатор?
Вспомнилась хищная птица, застывшая на холодной белой руке.
- Нас взяли под крылышко, - пробормотал жрец, и лицо его исказила усмешка. Парочке искусственных божеств не составит труда, пожалуй, добраться до Ивантеева, а там и до министра… и выше… Какая-то дурная фантастика получалась, захват власти безумным ученым, но ведь этот ученый уже обладал такой властью, перед которой любая другая казалась смешна, и не был безумен.
Впрочем, в последнем жрец сомневался.
- В состоянии глубокой медитации, - философски высказался Даниль, - как презренны все конституции!
Лейнид засмеялся и отсалютовал ему кружкой пива.
Они устроились в полутемном баре, в углу, подальше от изрыгающих звук динамиков. Широков пришел из института, Сергиевский – с работы. На улице вечерело, зажглись фонари; по переулкам свистел обжигающий зимний ветер. Осень возвратилась лишь на несколько дней, а потом вновь ударили заморозки, и Гидрометцентр сообщал, что до температурного рекорда остается каких-то несколько градусов. «Эх!» - только и позавидовал Лейнид, издалека приметив Даниля в «лаунхофферском» тонком плаще: сам студент, не успев свыкнуться с холодом, мерз даже в зимней, на меху, куртке.
За первые полтора десятилетия существования МГИТТ ни один выпускник не удостаивался приглашения в аспирантуру: для этого, помимо научного склада ума, нужен был высший уровень контактерских возможностей, а совпадения редких даров встречаются еще реже. Поговаривали, что уровень требований завышен и пора бы это исправить. Лейнид гадал, снижали ли уровень, когда в позапрошлом году в аспирантуру пригласили Сергиевского, а в прошлом – Эрдманн, но спрашивать об этом у Даниля остерегался. Во всяком случае, научным руководителем у обоих был Лаунхоффер, а он никогда и ни к кому не снижал требований.
- Ну как, - спросил Лейнид, - договорились?
Даниль кивнул, прихлебывая из кружки.
- Спасибо, - сказал он. – Ты меня просто спас со своим одноклассником. Я не хотел в контору обращаться – они там, во-первых, деньги лишние слупят, а во-вторых, если я сам не знаю, что мне нужно, им-то как объясню? Знакомых шаманов у меня, понятно, нет, откуда им взяться? Вообще удачно получилось, - Сергиевский взял с тарелки ломтик острого сыра. – У Ксе сейчас смена, а со следующей недели он, сказал, отпуск за свой счет берет. Ну и поедем, посмотрим.
- Ясно.
Широков сознавал, что пялится на аспиранта как на льва в зоопарке, но поделать с собой ничего не мог. Сергиевский отнюдь не пытался ставить себя выше окружающих, он просто умел больше, знал больше, больше мог. Лейнид был на несколько лет старше Даниля, но невольно смотрел на него снизу вверх.
- Слушай, - подавшись вперед, сказал он почти благоговейно, - а тебя со степенью, часом, преподавать к нам не позовут?
Для Лейнида это было как приглашение на Олимп.
Даниль призадумался и помрачнел.
- Позовут, - отвечал он со вздохом, - как пить дать и никуда не денусь. У Гены ж контракт рано или поздно кончится, а кому практику вести? У всех преподов и так по нескольку предметов…
Лейнид впал в изумление:
- А ты не хочешь?
- А чего в этом хорошего? – жалобно сказал Даниль. – Я же отказаться не смогу. Там и Аньке тоже по горло работы хватит. Еще потом дисциплину какую-нибудь брать придется, лекции составлять… Не люблю я работать, Лёнь.
- А почему отказаться не сможешь?
- Так некому больше, - пожал плечами Даниль. – Меня Ларионов уже припряг.
- Куда? – поинтересовался Лейнид.
- Да так… - поморщился Сергиевский, закуривая. – По институтским делам…
Распространяться на этот счет он явно не собирался; выспрашивать Широков не стал.
Даниль курил, разглядывая интерьер бара сквозь клубы дыма, и размышлял. После интервью с пернатым аналитиком Ящера он несколько дней ходил сам не свой и все ругал себя, что взялся за тему аномалии. Никто, конечно, не мог предсказать, сколько проблем и нервотрепки принесет ему в будущем интересная и, как казалось попервости, несложная для разработки тема – но должна же была прийти на помощь пресловутая контактерская интуиция и сообщить обладателю, что тут придется пахать. Пока что клятая интуиция только подкидывала работы. Вспоминая карту, виденную в отделе мониторинга, Даниль прикинул, что надо для начала разобраться со стихийными божествами и их отношением к аномалии, а для этого найти консультанта, профессионального шамана. Не прошло и пары дней, как он случайно встретил на крыльце института недавнего знакомого, инспектора Ростэнерго, разговорился с ним – и итогом беседы стал телефон Ксе.
Хуже того: получасом позже Даниля снова поймала Ворона. Не то чтобы он был против присутствия в своей жизни Вороны, но начинал подозревать, что Алиса Викторовна работает как Ящер, двадцать четыре часа в сутки.
- Вот ты где! – сказала она. – Специалист! Пойдем-ка.
- Куда? – испуганно пискнул Даниль, мигом почувствовав себя несчастным, сгорающим на работе человеком.
- К Андрей-Анатольичу, на совещание.
- Алис-Викторна, какое совещание? При чем тут я? – забормотал Даниль, но его уже тащили за рукав, дробно стуча каблучками по мрамору лестницы.
- Ты же аспирант! – увещевала Ворона. – Скоро преподавать начнешь, вот считай, вливаешься в коллектив.
«Что-о? – мысленно возопил пойманный. – Ничего я такого не обещал! У меня работа уже есть! Я вообще как Лаунхоффер, учить не люблю!» Но кабинет ректора близился, и сам седогривый Ларионов показался из-за дверей: возражать следовало в другой час.
- Вот! – торжествующе воскликнула Воронецкая, предъявляя добычу. – Привела!
- Молодец! – по-военному четко одобрил ректор и улыбнулся. – Здравствуй, Даниль, прости, что побеспокоили. У тебя будет пятнадцать минут?
- Что вы, Андрей Анатольевич, - скис аспирант. – Никакого беспокойства. Конечно. А… что, какая-то проблема возникла?
- Проблема давно возникла, - тот развел руками и очень деликатно загнал Сергиевского в кабинет. – Ты эту проблему уже решаешь, Даниль, но мы посоветовались и решили… то есть мы решили посоветоваться.
«Аномалия», - понял аспирант и уже спокойным взглядом окинул собравшихся. Конечно, Ворона не забыла о Наде, переполошила коллег, а Ларионов к задачам «кто должен, если никто не должен» относится по-комсомольски – берет вопрос на себя. Даниль подумал, что в данном случае они просто экономят энергию. Развиваясь естественным путем, события пришли бы к тому же итогу: рано или поздно врачи отчитаются о статистике кармасоматических заболеваний по региону, Минздрав обратится за помощью в Минтэнерго, Минтэнерго – в Управление по работе с тонким планом, а в Управлении после долгих раздумий придут к выводу, что разобраться с этим способны только ученые. Бюрократическая волокита займет несколько лет, а делать дело все равно придется профессуре МГИТТ, разве что на помощь им могут официально позвать зарубежных коллег.
Один зарубежный коллега уже ждал, развалившись на мягком стуле: голливудская улыбка Гены вселила в Даниля некоторый оптимизм, главным образом в виде надежды, что Гена возьмет часть работы на себя. Подле Гены восседала, по-совиному крутя головой, Лильяна Евстафьевна Казимеж, женщина толстая, хитрая и веселая. Задев локоть Даниля краем шали, прошла мимо Алиса Викторовна, шепнула ему в плечо: «Ну что ж ты стоишь, Данечка, садись», - и плюхнулась рядом с Лильяной.
Даниль медленно сел, озираясь. Ректор закрыл дверь и прошел на свое место во главе стола, а аспиранту все казалось, что не хватает чего-то.
Кого-то.
Здесь не было Ящера.
Потом Сергиевский удивился, почему не пригласили Аннаэр, но это еще можно было понять, в то время как отсутствию Лаунхоффера, специалиста специалистов, найти объяснение было решительно невозможно. «Он же здесь, - подумал Даниль. – Никуда не уезжал. Весь в работе, что ли? Но дело важное, если даже меня позвали…»
- Начнем, - сказал ректор.
- Ла-Ла опять разругались, - глубокомысленно сказал Даниль, выпуская дым через ноздри.
Лейнид фыркнул:
- Они хоть мирились с прошлого раза?
- Да вроде бы… Хотя не упомню, чтоб они руки друг другу подавали.
- А на этот раз что?
- Из-за Северорусской аномалии, - вздохнул аспирант и уставился на дно пустой кружки.
…Об этом ему потом рассказал Гена-матерщинник, похохатывая и уснащая речь цветистыми оборотами. Оказалось, что растревоженный Алисой Викторовной Ларионов стал искать способ бороться с последствиями аномалии и пришел к мысли, что природа аномалии еще не выяснена, зато анатомию человеческого тонкого тела наука изучила достаточно хорошо. Устранить саму аномалию пока невозможно, невозможно и эвакуировать население, а значит, нужно по возможности повысить сопротивляемость – изобрести вакцину для душ. Ректор собрал совещание и изложил соображения коллегам.
Лаунхоффер заявил, что это тупиковый путь. Пострадавших десятки тысяч, и их число по мере реинкарнирования будет расти. Нужно досконально изучить феномен, а потом бороться с его причинами.
- Сколько времени займет исследование аномалии? – недовольно возразил Ларионов. – Здесь несколько десятилетий – реальный срок. Разве что вы сами этим займетесь.
- Этим занимается мой аспирант, - пожал плечами Эрик Юрьевич. – Я курирую его работу.
- Один человек! – Андрей Анатольевич начал кипятиться. – Это немыслимо. Нужно спешить. Сколько людей будут страдать и безвозвратно погибнут, не прожив всех своих жизней? Даже последнюю не дожив по-человечески?!
- Люди вообще смертны, - заметил Ящер. – Исследование может серьезно продвинуть науку вперед.
Ларионов побледнел.
…Даниль вздохнул и раздавил окурок в пепельнице.
- А потом сказал: «Эрик Юрьевич, вы фашист», - закончил он и покачал головой. Он знал об этой беседе только по насмешливому пересказу Гены, но представлял ее точно въяве: как Ящер выпрямляется во весь свой немалый рост, нехорошо глядя на Ларионова, как оба каменеют лицами, и как Лаунхоффер, прежде чем удалиться, замечает с ледяной иронией: «Вам, Саваоф Баалович, давно на пенсию пора...»
- И чего? – спросил Лейнид.
Даниль выгнул бровь и хмыкнул:
- Ты знаешь, сколько Ларионову лет?
- Ну, - поколебался Лейнид, - шестьдесят. Под шестьдесят.
- Он ветеран войны.
- Афганской? – не понял Широков.
- Великой Отечественной.
- Ничего себе дед сохранился! – вытаращил глаза студент.
Даниль улыбнулся.
- Будешь пересоздавать тело по два раза на дню – еще и не так сохранишься.
- А чего он еще моложе выглядеть не хочет?
- Потому как сед и благолепен видом. А Ящер не сед и не благолепен. Ла-Ла – это ж притча во языцех. Но, сам понимаешь, фашистом дедуган просто так не назовет. Только Ящера ж хрен словом убьешь, а дед этого понять не хочет…
- Даниль, - сказал Андрей Анатольевич, - как видишь, от тебя не требуется ничего, кроме добросовестной работы над диссертацией. То бишь, - он улыбнулся и поправился: - сам текст может и подождать, но мы все очень заинтересованы в аналитической части.
Аспирант кивнул, радуясь, что можно не врать и не выкручиваться.
- Я в ближайшее время собирался ехать на место, - сказал он. – Проводить полевые исследования.
- Это очень хорошо, - согласился ректор, постукивая карандашом по столу. – Итак, товарищи! - в партию Ларионов вступил на фронте и забывать привычные обращения не собирался. – Я думаю, что если мы возьмемся за это дело всем коллективом, то сможем выработать технологию достаточно быстро. Вопрос только в том, как ее внедрить?
- Как раз не вопрос, - пробурчала Лильяна. – В любом случае работать с больными будут наши выпускники. Либо у них проснется совесть, и будет миссия доброй воли, либо придется выбивать деньги. Но кроме них некому. Тут вопрос, нужны ли курсы повышения квалификации.
- Курсы вообще нужны, - покачал головой ректор. – Преподавателей нет. Разве что когда Аня придет, появится хоть сколько-нибудь времени. Кстати, - лицо его стало тревожным, - товарищи, я вас прошу ничего Эрику не говорить.
- Почему? – быстро спросила Ворона.
- А то он вмешается и все сделает наоборот, - удрученно сказал Ларионов и развел руками: – Дух противоречия силен в этом достойнейшем человеке.
- Что сделает наоборот? – недоумевала Алиса.
- Все! – посетовал Андрей Анатольевич. – Нет такого дела, где нельзя чего-нибудь испортить. Лисонька, а то ты его не знаешь? Вмешается и сделает, и не потому, что он кому-то враг, а потому, что я по несчастливой случайности являюсь его формальным начальством. Эрик Юрьевич глубоко убежден, что от начальства не может исходить никакая добрая инициатива.
- Ладно, - нахмурилась Ворона. – Не скажу.
- Забудешь, - проницательно сказала Лильяна.
- Не забуду! – вскинулась Алиса.
- Запиши, - зловеще посоветовала Казимеж.
- Запишу, - пригорюнилась Воронецкая и даже, кажется, действительно что-то записала; Даниль не следил.
Он думал о Матьземле.
От плинтусов к потолку тянулись занавеси паутины, почти невидимые – лишь изредка мерцали там и здесь светлые нити. Словно опираясь на пустоту, на одно лишь нежное свечение воздуха, по ним вился золотистый плющ; сияли, заменяя собой лампы дневного света, белые и голубые его цветы. Оштукатуренные стены отливали странными оттенками серебра, ящики генераторов перемигивались многоцветными огоньками, будто драгоценности рассыпали блики, и заставкой на мониторе мерцала звездная радуга.
- Какой ужас! Я вся в пуху! – восклицала Ворона, не выказывая, тем не менее, ни малейшего неудовольствия. Она сидела на столе и болтала ногами, а по столу ходила кошка Варька и оглушительно мурчала, выглаживаясь о ее спину и локоть, отчего на черном свитере Алисы оставались клочья ангорского белого пуха.
- Ревнует, дрянь, - благодушно сказал Эрик; привстал, сгреб кошку за шкирку и усадил себе на загривок. Варька немедля умолкла, сжалась в комок и недобрыми глазами уставилась на ту, о чей бок только что терлась.
Ворон, нахохлившийся на плече своей почти-тезки, неодобрительно каркнул. Кошка зашипела.
- Тихо! – велел хозяин.
Он сидел в кресле, развернутом к столу боком, и снизу вверх, лукаво щурясь, взирал на гостью. У ног Лаунхоффера возлежал черный доберман и шумно дышал, поглядывая на Алису так печально, как умеют только собаки.
- Я вчера дочитала материалы конференции, - прощебетала Ворона и с хитринкой покосилась на недовольную кошку, - вот по теории чакр статья очень интересная…
- Ни одной идеи, - Эрик пожал плечами. – Много разговоров о традициях. Материалы по донаучному периоду. Художественная литература.
- Вот я и говорю, что интересно, - беззаботно сказала Алиса. – Я ведь донаучным периодом когда-то занималась, но некоторых деталей, какие там, в статье, были, даже и не знала.
- А смысл? – Лаунхоффер приподнял бровь. – На улице холодно. Каждый первый старшекурсник использует энергию тонкого тела для согрева плотного. Это хорошо. Упражнение простое, но полезное. Зачем знать, что техника называется «туммо» и ей тысяча лет? Тибетские монахи целую жизнь клали на результат, которого студент добивается к седьмому семестру.
Ворона моргнула и фыркнула, клоня голову к плечу; лицо ее приняло одно из любимых неописуемых выражений.
- Это был риторический вопрос, я поняла, - сообщила она. – И какой же в этом смысл, а, Эрик?
Тот улыбался.
- Латынь принадлежит классической медицине, - сказал он. – Мы используем термины из восточных учений. Причем неправильно.
- Но это же удивительный факт, - откинула голову Алиса; глаза ее загорелись, - какие прозрения! Без всякой техники! Только на личной интуиции!..
Ящер кивнул.
- Я об этом и говорю, Алиса. Узкий специалист не совершит открытия. В восточном легендариуме есть и другие интересные идеи. Их ищут не в том корпусе текстов.
- Какие идеи? – Алиса с любопытством уставилась на Эрика, - например? А?
Кошка, по-прежнему сидевшая у хозяина на плече, подозрительно шевельнула розовым ухом. На полу тяжко вздохнул пес; похоже, последние несколько минут он о чем-то напряженно размышлял и пришел, наконец, к решению. Опасливо глянув на Лаунхоффера, доберман встал и со всеми предосторожностями подобрался к Вороне, после чего усиленно закрутил хвостом и положил морду ей на колени. Алиса засмеялась; ее маленькая рука опустилась между ушей Охотника, и тот блаженно закрыл глаза.
- Жил-был один мудрец, - подперев подбородок ладонью, с усмешкой сказал хозяин пса. – Весьма достойный человек. Достигший исключительного мастерства в обращении с энергией. Однажды боги не воздали ему обычных почестей. У богов были неотложные дела. У мудреца не было неотложных дел. Невежливые боги его не устраивали. Поэтому он решил…
- Сотворить новый мир. С приличными богами, - перебила Ворона, обеими руками почесывая счастливого пса под ошейником; доберман пытался лизать ей руки, и черную птицу на плече Алисы это, похоже, шокировало. – Я помню, я помню. Дядьку звали Вишвамитра. А что?..
- Вопрос дальнейшей эволюции Homo sapience, - ничуть не обидевшись, сказал Ящер, - упирается в сансару. Можно удлинять жизнь физического тела. Можно увеличивать количество реинкарнаций. Но это количественные изменения. Где возможен качественный скачок?
Стремительным плавным движением кошка спрыгнула ему на колени и свернулась клубком, подставив хозяйской ладони пушистый бок.
- Все уже придумано до нас, - понимающе покивала Ворона и с искренним восхищением сказала: - Ты такой умный, Эрик. Прямо страшно.
- Мне просто интересна эта тема, - небрежно ответствовал Лаунхоффер, всем видом свидетельствуя, что вороньи слова ему приятны.
- Что-то я еще хотела сказать, - призналась Алиса, уставившись в потолок, - и забыла.
- Не страшно, - сказал Эрик почти ласково. – В другой раз.
- Хорошо… - в задумчивости согласилась Ворона и вдруг подскочила на месте. – Ну вот, теперь мне еще и рукав обслюнявили! – с изумлением обнаружила она, - кошмар какой!!
Повинный в кошмаре доберман взвизгнул и в ужасе попятился, поджав не то что хвост, а и весь зад. Ворон каркнул с выражением крайнего неодобрения, снялся с плеча Алисы, хлопнул крыльями где-то под потолком и опустился на стол. Кошка, дремавшая у Ящера на коленях, раздраженно махнула хвостом, не удостоив сцену внимания.
- Это что такое? – сурово спросил Эрик у пса. Тот от испуга забыл, как должен себя вести, и только крутил башкой, переводя с одного человека на другого слишком ясный и внимчивый для собаки взгляд. Потом вспомнил собачьи обязанности, заскулил и горестно повалился кверху брюхом.
Алиса заливалась смехом.
- Они прелестные, Эрик, ну прелестные же! – сказала, всхлипывая. – И потрясающие. Когда только игрушка, это неинтересно, и голая программа – неинтересно, а когда одно с другим, и не так себе прилеплено, а… естественно… друг из друга выходит… ой, прости, какую-то я чушь несу…
- Неси, - разрешил тот, почесывая за ушами фыркающую кошку, - мне нравится.
- Я хотела сказать, - поправилась Ворона, искрящимся взглядом окидывая адский зверинец, - что они – не программы, а… художественные произведения. Ты прямо новое искусство изобрел.
Лаунхоффер пожал плечами и улыбнулся, глядя на нее с нескрываемым удовольствием.
- Ну что ты, что ты, - добродушно проворчала Алиса, глядя на впавшего в отчаяние добермана. – Иди ко мне, а? Не обижайся, я же ничего плохого…
Тот вмиг, изогнувшись, вскочил на лапы, в один прыжок оказался рядом с ней и потянул морду к тонким розовым пальцам. Ворона потрепала торчащие уши; хвост пса ходил туда-сюда с необыкновенной скоростью. Алиса рассеянно улыбнулась, а потом лицо ее переменилось внезапно, в глазах запрыгали огоньки: ей пришла какая-то мысль.
- Эрик, - озорно спросила она, наклонившись вперед, - а ты можешь сделать… для меня… дракончика?
- Я для тебя все могу, - ответил он чуть серьезнее, чем следовало бы здесь, в пересмешливом, ни к чему не обязывающем разговоре – и собеседница озадаченно заморгала, тряхнула волосами в немом вопросе. Точно зачарованная, она следила за тем, как Лаунхоффер нарочито медленно снимает часы, поддергивает рукав, открывая широкое запястье, поросшее сухим волосом, и с хрустом разминает пальцы. Одна из немногих, кто способен был увидеть происходящее, Ворона видела, и бесцветные глаза ее делались все шире и шире.
- А-ах!.. – восторженно, с замиранием сердца выдохнула она, когда Эрик, по-прежнему улыбаясь, резко отвел руку в сторону.
«А я бы не прочь побыть на месте собаки Ящера», - ернически подумал Даниль; потом ему пришло в голову, что Ящер, пожалуй, и сам не прочь сейчас побыть на месте своей собаки.
Потом он страшно смутился и испугался. Попадая куда-то через совмещение точек, физически невозможно предупредить о своем появлении, поначалу и Сергиевский, и Аня выходили с той стороны двери, намеренные честно стучать – но скоро Эрику Юрьевичу это надоело, и он велел аспирантам являться прямо в лабораторию, дабы не терять времени на глупые церемонии. Прежде Даниль никогда не заставал его врасплох, за чем-нибудь… настолько личным.
- Здрассте… - ошалело выдохнул он, не в силах решить – то ли переместиться за дверь, то ли сделать вид, что ничего особенного не случилось.
Ящер опустил руку на подлокотник кресла, перевел на Даниля горящий мрачным пламенем взор, и аспирант почувствовал себя ужином.
Пес Лаунхоффера осторожно убрал башку из-под вороньей руки, нырнул под стол и там сгинул как призрак, кошка последовала за ним, а ворон, захлопав крыльями, растворился где-то под потолком. Алиса Викторовна спрыгнула со стола, озираясь почти испуганно, и пролепетала:
- Здравствуй, Данечка.
«Надо же, - глупо подумал аспирант, - и когда цветы вырасти успели? А, да, это он для Вороны…» Цветы на стенах и потолке лаборатории медленно гасли, плети плюща растворялись, становясь тенями.
- Вот беда-то, - виновато покачала головой Воронецкая. – Пришла и забыла, зачем пришла, а ведь дело какое-то было… ладно, я тогда пойду, вспоминать буду.
Эрдманн, явившаяся следом за Сергиевским, конечно, увидела шлейф ауры, который Алиса забыла за собой стереть; лицо ее стало предельно спокойным и безразличным.
Шаман ждал Сергиевского на перроне.
Он был тихий, неприметный парень с мышиного цвета волосами и типично славянским, нерезко прочерченным лицом; где-нибудь в провинции таких нашлось бы двенадцать на дюжину, в столице – поменьше, но и здесь шаман выглядел обычнейшим из обычных. Ксе едва поднял на Даниля глаза, вновь уставился на собственные ботинки и сказал:
- Если вы не против, мы с вами до Волоколамска на электричке поедем. Там живут стфари.
Говорил он без спешки, и Даниль только задним числом понял, что перебил его, возразив:
- Мне не нужны стфари как таковые, мне нужна конкретная территория.
Ксе терпеливо кивнул.
- Мои знакомые, стфари, собираются ехать туда и готовы нас подвезти. На машине получится удобнее и быстрее.
- А, - сказал аспирант. – Конечно.

Предыдущая страница 12 Следующая страница


13 Олег Серегин

В эту минуту он как никогда искренне посочувствовал Аннаэр, мучившейся из-за матери. Удобнее и быстрее всего было бы просто сигануть к этим тверским колхозам через совмещение точек; по-детски обидно становилось от мысли, что и тихого шамана, и неожиданно обнаружившихся его приятелей-стфари Даниль с легкостью мог прихватить с собой, хоть вместе с машиной, и – не мог. Сергиевский не знал, кто и зачем изобрел негласный закон, но даже Лаунхоффер летал на конференции самолетами; впрочем, ему-то в бизнес-классе, наверно, никто не мешал работать. «Мало ли вещей, которые может делать один из десяти тысяч? – уныло подумал аспирант. – Чего скрывать-то? Ладно, будем считать, что это новые впечатления, экстрим такой». Он окинул взглядом металлические крыши, ряды рельс, зеленые тулова электричек, толпу людей, одетых бедно и неряшливо – направление было дачное, большая их часть ехала копаться в земле…
Подошел поезд.
Лесная осень летела за окнами. Глаз нельзя было оторвать от мутного заплеванного стекла, за которым светились шафранная желтизна и алый коралл; гасла светлая зелень листвы, за ней проступали еловый холод и скупая чернь обнажившихся веток. Чаща наплывала, почти задевая быстрый вагон, отступала, раскидываясь убранным полем с гребешками леса вдали, близилась снова. Тонущие в кустарнике полустанки, дряхлые деревеньки и новенькие поселки, горящие краснотой кирпича, фонари переездов и многоэтажки, точно ракеты, взлетающие из леса, высокие мосты над обмелевшими реками… Даниль даже в городе нечасто выбирался на прогулку, слишком пристрастившись к перемещениям через тонкий план; летом в южные города и то он ходил через точки – в курортной сутолоке все равно никто не следил, каким именно образом добрался к морю очередной отдыхающий. Когда-то прежде он уже садился на поезд, но было это в незапамятной древности, в раннем детстве, и помнились из тех времен только подвыпивший отец, обозленная мать и курица, завернутая в фольгу.
Даниль забыл, что такое дорога.
Она явилась и взяла его в плен.
Сергиевский и взгляда не кинул на дремавшего рядом Ксе – жадно, как ребенок, он всматривался в заоконный пейзаж. Уже и дощатые сиденья казались удобными, и не раздражали дачники в раритетных штанах с оттянутыми коленками, и саженцы их, лопаты и грабли стали милы и смешны. Внезапным озарением Даниль понял, чего был лишен: один из десяти тысяч, он не знал этого странного состояния, пребывания между двумя точками, не здесь и не там, когда изменяется восприятие времени, и отступают тяжелые мысли, не поспевающие за ходом электропоезда.
- Нам выходить, - это было единственное, что Ксе сказал за время пути. Даниль с сожалением поднялся, последний раз глянул на мир сквозь немытое стекло и помял ладонью затекшую шею.
Холодный ветер, пахнущий мазутом и опавшей листвой, умыл его на платформе; метрах в двухстах поднимался старый вокзал, вперед и назад уходили бесконечные рельсы, а все остальное было – листва и ветви.
Ксе звонил своим стфари, а Даниль озирался, запрокинув голову, и думал, что вид у него, должно быть, преглупый, но ему это даже нравится.
- Пойдемте, - донесся глуховатый голос шамана. Сергиевский шагнул, не глядя; интуиция подсказала ему направление, а вслед за этим тотчас бросилось в глаза, что Ксе смотрит на старенькую синюю «Ниву», припаркованную под раскидистым деревом. «Ох и развалюха…» - лениво определил аспирант; громадные не по-городски деревья, почти укрывшие привокзальную площадь, все еще представлялись ему интересней людей… Даниль вернулся к реальности как раз тогда, когда она вознамерилась подкинуть ему сюрприз.
Рядом с машиной стояли два бога.
- Твою мать! – прошипел Ксе, быстрым шагом направляясь к ним.
«Опаньки, - только и подумал Сергиевский. – А парень-то непрост…»
От ларька к «Ниве» шел высоченный, толстый от переразвитой мускулатуры мужчина с бочкообразной грудью; он нес пиво и беззлобно ругнулся, когда шаман едва не налетел на него.
- Это беда, а не пацан, - с ухмылкой пожаловался гигант. – Как упрется рогом в землю – экскаватором не снесешь.
- Менгра! – возопил шаман. – Я же все сказал! Мы же по делу… тут… человек же…
Старший, интеллигентного вида бог виновато развел руками.
Младший, мальчишка лет пятнадцати, насупился и смотрел на Ксе исподлобья, взглядом упрямым и несчастным, точно щенок, брошенный и вновь пришедший к хозяйской двери.
- Блин! – орал Ксе. – Жень! Ты чем думал?! Как мы в машину влезем, ты хоть подумал? Придурок! Ну зачем ты приперся?! Что тебе тут надо?
Тот молчал и сопел, явно не намеренный сдавать позиции.
Даниль смотрел и пытался не хохотать. Или хотя бы хохотать не в голос и не так неприлично. Обиженный бог пялился на шамана в упор, точно собирался проглядеть дырку.
- Ты обещал, - угрюмо сказал он.
- Что я тебе обещал? – вызверился Ксе.
- Что меня не бросишь, - сказал русоволосый Жень, и ноздри его по-волчьи расширились.
- Я тебя и не бросил!
- Собираешься, - уверенно и мрачно сказал пацаненок.
«Эге! – Даниль, наконец, почуял неладное. – Что это тут творится? Ксе же не жрец, какие у него могут быть отношения с антропогенным божеством? И что это божество, блин, тут делает? Седой – это бог стфари, невооруженным глазом видно. Но этот-то – наш…» Аспирант решил позволить себе побыть чуток неделикатным – в конце концов, он платил Ксе приличные деньги. Он направился к компании, и раздор мигом смолк.
- Прошу прощения, - сказал Даниль. – Ксе, какие-то проблемы?
- Вот моя проблема, - пробурчал шаман. – Придется его обратно везти…
- Я с вами поеду! – безапелляционно заявил бог.
- Не поедешь!
- Почему?
- В машину не влезешь.
- Да влезет он, влезет, - вмешался Менгра.
- Менгра, а вы-то…
- Эй, пацан, - ухмыляясь, окликнул Даниль назидательным тоном. – А что это ты вообще тут делаешь? Где твои жрецы? Да и храмов, насколько я знаю, поблизости нету…
И они уставились на него – все четверо, такими глазами, что у аспиранта ёкнуло под ложечкой. Молчаливый седоволосый бог опустил веки. Стфари Менгра потемнел лицом, медленно поставил сумку на асфальт; бутылки едва слышно звякнули. Ксе отшатнулся от Даниля, и глаза его неласково сузились. Даниль уже понял, что ошибся, сочтя Ксе человеком заурядным, но сейчас осознал, что недооценил его вторично: за невыразительной внешностью шамана скрывалась железная воля.
- Ты… - выдохнул Жень. – Это…
…Они растерялись. Аспирант подумал, что где-нибудь в месте менее людном неосторожные слова могли бы дорого ему стоить: чтобы совладать с двумя богами и двумя не последнего разбора контактерами одновременно, ему пришлось бы действовать жестко, а карму, по пословице, Тайдом не отмоешь. Но сейчас ими завладели растерянность и испуг; Даниль решил, что пора перехватывать инициативу.
- Меня зовут Даниль Сергиевский, - сказал он. – Я из Института тонкого тела, кармахирург. Я вижу такие вещи. Давайте сядем в машину и поговорим спокойно.
- Мда, - сказал Менгра. - Мда. Пиво будете?
Ксе молча принял бутылку. Сергиевский поколебался, глядя на зажатую в лапище стфари емкость с дешевым пойлом, а потом махнул рукой:
- Давай.
Ксе сидел, уставившись на собственные колени; лицо его было злым и угрюмым. Рассказ его длился недолго, но каждую фразу шаман точно вырезал из себя ножом. Жень, как приклеенный, пялился в окно, и Даниль ему сочувствовал: любому станет погано, когда при тебе посторонние люди обсуждают такие вот подробности твоей судьбы… Аспирант отхлебнул из горлышка и не почувствовал вкуса.
- Что теперь делать, я не знаю, - ледяным тоном сказал Ксе. – Если вы все равно всё видите… вы можете…
- Я не жрец, - сказал Даниль почти на автомате. Зверски тянуло закурить, но он сознавал, что выходить из машины или открывать окна сейчас не следует. «Надо же, - смутно удивился он. – Я как будто с ними заодно. И чего это так?..»
И ответ явился немедля – Даниль понял. Он понял, что был заодно с этим усталым шаманом и несчастным божонком с самого начала – задолго до того, как впервые позвонил Ксе, еще до того, как вообще узнал о его существовании. С той минуты в лаборатории Ящера, когда не всерьез, с мимолетной усмешкой пожалел того, кого будет травить адский зверинец.
«Нам нужна аналогичная система с функциями силового захвата», - повторил он про себя слова плосколицего жреца в дорогом костюме, и мурашки потекли по спине. Хорошо, как же хорошо, что Лаунхоффер не дал им Охотника, им, этим паскудам, которые, не дрогнув, зарезали на алтаре пятнадцатилетнюю девочку, родную дочь того, кому они ее приносили… но он дал им Ищейку. И вторую тварь дал, хищную птицу, предназначение которой оставалось для Даниля тайной. Прежнее праздное любопытство превратилось теперь в раздражение на грани стыда: если бы только знать, для чего создан ястреб Лаунхоффера!..
- Мыслишь? – поинтересовался Менгра, прищурившись.
Даниль вскинул лицо: он понял, что имеет в виду жрец-стфари.
- Мыслю, - честно сказал аспирант. – Думаю, почему так все получилось.
- Что?
- Вас ведь уже находили.
И снова они вытаращились на него; даже маленький бог развернулся, оторвав нос от стекла. Сергиевский сдержал невольную улыбку.
- Так получилось. Я кое-что знаю об этом, - сказал он. – Вас искали с помощью особой системы, созданной в нашем институте. А поймать почему-то не смогли.
- Почему-то! – яростно фыркнул Жень, тряхнув волосами, он хотел что-то добавить, но Даниль веско закончил:
- Есть другие системы, - и божонок умолк, расширив глаза.
- Как мне все это не нравится… - глухо сказал Менгра.
- Мне тоже, - кивнул Даниль.
Воцарилось молчание. Сергиевский глотнул пива и покривился, ощутив, наконец, какую отраву пьет. Менгра положил могучие руки на руль, покосился на своего бога, и тот ответил ему многозначительным взглядом. Жень откинул голову на спинку сиденья и длинно вздохнул.
- Мы собирались куда-то ехать, - спокойно напомнил аспирант.
Мотор затарахтел.
- Я одного не понимаю, - сказал Даниль, когда тронутый ржавчиной знак с названием города остался позади, и к дороге вплотную подступил лес. – Как можно принести богиню в жертву? Для чего? Менгра, вы вот жрец, вы – знаете?
Оба бога уставились на Менгру; Ансэндар сразу же отвернулся, опустив веки, Жень еще некоторое время сверлил взглядом жреческий затылок. Стфари шумно выдохнул, нагнул голову вбок, хрустнув шейным позвонком; поразмыслил.
- В жертву можно принести кого угодно, - сказал он размеренно. – Относительно «для чего»…
Даниль ждал, поставив бутылку между коленями, а жрец все медлил, теребя кожаную оплетку руля. Потом он поднял руку и зачем-то качнул пальцем пластиковый шарик, болтавшийся у ветрового стекла.
- Здесь все знают, что стфари – беженцы, - негромко и ровно проговорил вместо жреца беловолосый бог. – Беженцы из параллельного мира. Мы действительно бежали. От войны. Проигранной. Нами, - слова давались ему с трудом, и Менгра тревожно оглянулся, но Ансэндар, не поднимая глаз, продолжал: - В моем пантеоне не было бога войны – стфари слишком мало думали о войнах… Но мы и так неплохо справлялись. Какое-то время.
Жень слушал его, закусив губу. Даниль смотрел на руки Менгры, впившиеся в руль так, что казалось – колесо вот-вот погнется в могучей хватке. Жрец утопил в пол педаль газа, и машина отчаянно рванулась вперед; благо, под колесами был ровный асфальт, а загородное шоссе лежало прямым, как стрела.
- Даже после того, как пала Эмра, у стфари были силы сопротивляться. И нкераиз поняли, что победа будет стоить им армии, - синие глаза Ансэндара впервые сверкнули из-под белых ресниц. – У них был бог войны, Энгу, и он не в силах был им помочь, несмотря на множество человеческих жертв. Хотя я бы сказал – именно из-за них. Его… совершенно измучили.
- Это для них как наркотики, - негромко объяснил Ксе для Даниля. – Чем дальше, тем хуже.
Ансэндар сдержанно вздохнул и договорил:
- Его спутница, Ама-Энгуким, хозяйка дома героев, встретила его однажды не на ложе, а на алтаре.
- И что? – хрипло спросил Жень; голос его сорвался.
Ансэндар молчал.
Неотрывно глядя на дорогу чужого мира, сказал Менгра-Ргет – ровно и отрешенно, точно произнося молитву:
- Эстан раа-Стфари, предок. Лудра лу-Менгра, коневод. Андра лу-Менгра, охотник. Даннаради, ткачиха. Нэнтуради, добрая. Леннаради…
- Не надо! – резко сказал Ансэндар. – Хватит!
- Люди гибнут во имя богов. Боги гибнут ради людей. Мои сыновья пали рядом с Андрой. Я имею право. – Менгра пожал плечами.
«Мля, - думал Даниль. – Ой, мля…» Ладоням было больно от ногтей, во рту – горько от мерзкого пива. Все собственные проблемы казались мелкими и смешными. Ксе рядом с Сергиевским чувствовал то же самое. Маленький бог Жень сидел, зажмурившись, дышал через рот. «Зачем, ну зачем я здесь? – тоскливо спрашивал себя Даниль. – Ну на кой хрен мне обо всем этом знать, зачем мне об этом думать, почему я тут? Как оно все может меня касаться? Они мне никто. Наплевать мне на них. Мне нужна консультация Ксе по поводу аномалии, и все. Я диссертацию пишу. Не хочу я о стфарьих проблемах думать, ну их всех в пень…» Он беззвучно повторял это, снова и снова, но все никак не мог уговорить себя. «Ящеру бы точно наплевать было, он благотворительностью не занимается!», - отчаянно напомнил себе Даниль.
И вдруг отчетливо, ясно, почти с радостью понял, что не хочет быть – Ящером.
…Ворон каркнул: встала перед глазами карта аномалии, рана, вырубленная в плоти стихий неведомой волей, страшным, невообразимым оружием.
- Как вы попали сюда? – суховато спросил аспирант. – Был сильнейший, неестественный разрыв пространства. Это тоже сделал Энгу?
- Нет, - просто ответил Ансэндар. – Я.
Даниль так и подскочил, едва не разлив пиво: он был готов ко всему, но не к этому. Остальные, кажется, тоже. Менгра насмешливо хмыкнул под нос, улыбнувшись одной стороной рта. «Вау!..» - выдохнул Жень и закусил, сунув в рот, прядь собственных волос. «Уй-ё…» - едва слышно сказал Ксе. Все они вытаращились на беловолосого так, что тот почти испуганно замотал головой:
- Нет, вы неверно поняли. У меня нет… никаких особенных возможностей. Это была счастливая случайность, я сам не могу ее объяснить. Просто… вдруг это стало возможным. Я к тому времени уже… остался один, люди… им грозило полное истребление, все мы были в отчаянии, и вдруг… Это выглядело так, будто стихия Земли неожиданно стала тонкой. Не океан, а пленка воды, которую легко можно преодолеть. Мне ничего не пришлось решать. Выхода не было.
- Как это она стала тонкой… - пробормотал Даниль. – С чего?
Он думал вслух, но Ансэндар решил, что вопрос обращен к нему.
- Не знаю, - ответил он. – Если это важно – мне казалось, что ее рвут. Намеренно. Некая осмысленная сила. Но – не с моей стороны. Я сделал шаг вперед, и она исчезла.
«Рана, - подумал Даниль. – Рана мира… Но если – не с их стороны?..»
Здесь был тупик.
Мысль отказывалась идти дальше. Впрочем, - Сергиевский внутренне улыбнулся, - информация в любом случае бесценная, в МГИТТ ее примут с восторгом; Ворона посмотрит большущими глазами, ахнет и что-нибудь скажет, и Ларионов будет по-стариковски радоваться, какая дельная растет ему смена. Потешный дед, кажется, до сих пор не осознал, что бессмертен…
- Даниль, - поинтересовался Менгра, кривя рот. – Зачем тебе это знать?
Аспирант прикрыл глаза.
- Хорошо, - сказал он. – Баш на баш: теперь вы спрашиваете меня.
К вечеру машина свернула с шоссе на проселочную дорогу, и Даниль с полной мере осознал все ее, дороги, прелести, а также все достоинства старенькой «Нивы». Менгра-Ргет, на родине, по-видимому, привыкший ездить верхом, казалось, совершенно не замечал брыкливого характера своей железной лошадки, преспокойно гнал ее по ухабам и только насмешливо ухал, когда на кочках врезался макушкой в крышу. Жень посмеивался: экстремальный стиль вождения божонку определенно был по душе. Ксе только крякал, а Сергиевский страдал душой, телом и разумом – в особенности потому, что мог запросто избавить себя от пытки и сей же миг оказаться на месте. «Вот сейчас скажу, - обещал он себе. – Вот сейчас. Они же все равно знают, кто я. Менгра, останови, я сейчас одну штуку устрою…», - так он говорил и говорил мысленно, но все никак не решался произнести вслух. Он едва не застонал от облегчения, когда тихий шаман заерзал рядом на сиденье и спросил:
- Менгра, долго еще до деревни? Здесь уже… начинается.
Жрец, не тратя слов, остановил машину.
…Воспользовавшись предложением Даниля, он действительно долго его расспрашивал, по делу и просто из любопытства, пытаясь представить, что такое кармахирургия, чему и как учат в МГИТТ. Идея высшего образования была ему прекрасно знакома. В родном мире стфари техническое развитие распределялось крайне неравномерно, что и дало повод связать его уровень с уровнем начала двадцатого века. Огнестрельным оружием пользовались уже везде; захватчики-нкераиз привели в Стфари первые танки, бессмысленно утонувшие в болотах. В Эмре, столице, был университет, в Эмре же успели до войны появиться электричество и телефон, но пахали стфари по-прежнему на лошадях, а северяне, обитатели непролазных чащоб, вовсе жили охотой и рыболовством.
Анатомии тонкого тела жрец, конечно, не знал, но ему вполне хватило образа червей, пожирающих душу; Данилю и самому страшновато было вспоминать, как он ассистировал Вороне. Он доверял Алисе Викторовне безгранично, и с ней все казалось простым. Но Ларионов хотел лечить пострадавших, а Даниль даже представить не мог, как возьмется за подобную операцию самостоятельно. «Анька-то возьмется», - подумал аспирант и погрузился в скорбь: казалось, все силы вселенной были заняты только тем, как бы выгнать его из уютного гнездышка теории в холодную и склизкую практику.
Ансэндар и Менгра пришли в ужас, узнав, чего стоило миру-спасителю укрытие их народа. Сергиевский в конце концов решился соврать и убедил их, что в появлении аномалии виновата только та неведомая, жуткая сила, что прорубила ход между мирами, а сами стфари не имеют к ней отношения. Он отнюдь не был в этом уверен, хотя не стал бы клясться и в обратном, но обвинять в чем-то злосчастных беженцев казалось жестоким и бессмысленным.
…Даниль выбрался из машины; вышли и остальные, утомившись долгим сидением. Он услышал, как за спиной хлопнули двери. Холодный воздух, неподвижный и влажный, накатил плотной волной, и Даниль с наслаждением вдохнул его, не торопясь согреваться.
Дорога здесь рассекала сжатое поле: из черной земли торчали желтые пенечки стеблей, начавшие подгнивать. Горизонт со всех сторон голубел лесными опушками. Еще не стемнело, но краски заката уже отцвели, лишь вдали догорало золотое и алое. Было пронзительно тихо, так тихо, что слышалось, как идет над полем медленный ветер. Далеко-далеко чернела линия электропередачи.
- Вы не чувствуете? – спросил за плечом беззвучно подошедший Ксе.
- Что? – небрежно, дыша полной грудью, спросил аспирант.
- Матьземля. – Шаман помолчал. – Она плачет.
Даниль прикрыл глаза; шаманский, перманентный тип восприятия стихий никогда ему не требовался, ученому он мог только помешать. Сергиевский окинул взглядом тонкий мир. Истончение, дестабилизацию плоти богини он видел – точно так же, как видел его на карте в отделе мониторинга. Больше ничего аспирант сказать не мог. Чувства Матьземли были ему безразличны и потому не вызывали ассоциаций.
- Ей больно?
Ксе пошел вперед, оступаясь на мягкой земле, остановился метрах в десяти перед Данилем, прислушался. Сергиевский ждал. Минуту спустя шаман обернулся и пошел обратно; лицо его казалось бледным и усталым, но причиной тому скорее были долгая поездка и неистребимый запах бензина в салоне.
- Больно, - сказал Ксе, остановившись перед аспирантом, но глядя вкось. – И страшно. Кажется, даже больше страшно, чем больно.
- Из-за чего? Чего она боится?
- Она не понимает, что происходит. Вы теологию знаете?
Даниль моргнул и с некоторым усилием превозмог желание выставить себя знатоком.
- Недостаточно, - признался он. – Вы говорите, говорите все, что считаете нужным, или даже не считаете. Любые идеи, предположения. То, что вам только кажется. Я сам не знаю, что именно я ищу. Любая информация может оказаться полезной.
Ксе поколебался.
- У стихийных богов, - сказал он, - нет разума в человеческом понимании. Матьземлю создает жизнедеятельность всех живых существ на планете, от вирусов до млекопитающих. Но суммарная масса бактерий, растений, насекомых – она больше, чем масса людей или дельфинов. Сознание богини рассредоточено, и очень… неразвито. Я… - Ксе замялся, - ну как бы это сказать… Она как собака. Иногда меньше, чем собака, иногда больше, но ничего умного в любом случае не скажет.
- Понятно.
- Она не различает мелкие сущности. Например, все люди для нее одинаковы. И с памятью у нее плоховато. Но она в состоянии запомнить, происходило что-то уже или нет. Это открыли во время ядерных испытаний. Неизвестно, что она чувствовала во время самых первых взрывов, но с семидесятых реакция богов уже фиксировалась. Там, где бомбу испытывали в первый раз, богиня очень пугалась, но чем старше становился полигон, тем меньше в ней оставалось страха. Только больно, но не страшно. Постепенно память распространилась по всему ее телу, и теперь она уже вообще не боится.
- То есть, здесь происходит что-то совершенно для нее новое?
- Да.
Даниль замолк и в задумчивости прихватил зубами губу.
- А… откуда оно идет? От кого? – проговорил он.
И сам содрогнулся, поняв, что спросил. Мгновенно вспомнилась мысль, посетившая его в кабинете Вороны: когда о «сбитых настройках» сансары он подумал не как о случайно сломавшихся, но как о сломанных кем-то, чьей-то осознанной волей. Теперь интуиция давала подсказку вторично. «Зрение тоже обманывает, - упорно возразил себе Даниль. – Молодец, блин, доказательство нашел…»
Шаман озадаченно хмурился, разбивая носком ботинка влажные темные комья.
- Я сейчас попробую, - сказал он, наконец, и крикнул остальным: - Пожалуйста, минут пять не разговаривайте! Мне послушать нужно!
Он снова пошел в поле и шел так долго, что превратился в едва заметную, тающую в сумерках фигурку, черную на черной осенней земле. Даниль уже не видел его толком, а потом фигурка и вовсе пропала: кажется, Ксе лег навзничь. Сергиевский закурил, размышляя. Нечто совершенно новое для ровесницы жизни на планете – что это может быть? Что вообще на Земле может происходить впервые? Как ни крути, а мысли возвращались к техническому прогрессу: неестественные скорости, беспримерные силы, неожиданные воздействия – все это дело человеческих рук, и действительно, Ксе сказал, что последний раз Земля пугалась атомной бомбы…
Шаман возвращался, отряхиваясь. Сигарета дотлела, Даниль вдавил ее в мягкую почву.
Тихо здесь было, безмятежно тихо, спокойно, как в колыбели – здесь, на южной границе аномалии. Рыжая лента дороги, сжатое поле да сиреневый лес вдали, обычный среднерусский пейзаж; никак, ничем не походила местность на ядерный полигон. Что могло здесь произойти?
- Мне плохо, мне плохо, мне плохо, - Ксе, тяжело дыша, уперся руками в колени, и Даниль насторожился, не сразу поняв, что имеет в виду шаман. – Вот все, что она в состоянии сказать. Дура же, что с нее возьмешь… - Горьковатая нежность промелькнула в голосе Ксе, и аспирант подумал с улыбкой, что шаман, должно быть, по-своему любит свою «собаку».
- Сейчас этого с ней нет, - продолжал он. – Этого – страшного. Но остался след, и осталась боль. Она не может заживить себя. Это тоже странно, - он поднял глаза на внимательного и сосредоточенного Даниля. – Она очень быстро залечивает свои раны.
- Воздействие не закончилось, - заключил аспирант и вздохнул. – Да, вероятно, иначе за несколько лет аномалия должна была сократиться…
- Что-нибудь еще, - неуверенно начал Ксе, - нужно спросить?
- А у вас самого идей нет? – печально поинтересовался Даниль.
Ксе молча развел руками, искривив угол рта в усмешке: я же не кармахирург.
Кармахирург вздохнул.
- Спектральный анализатор бы сюда… - пробормотал он, запрокинув лицо к вечернему небу. – Да кто ж мне его даст…
«Ларионову дадут», - немедленно пришло в голову. Технологическое оснащение перестанет быть проблемой, когда подключатся авторитеты; и ездить сюда тоже больше не придется, анализатор кинут через точки. Шлейфы аур всех душ, бывших в этих местах за последние десять лет – громадный корпус информации; его еще несколько лет придется обрабатывать, ища единственную зацепку, которой вполне может в нем и не быть… но делать нечего.
- Спасибо, Ксе, - сказал Даниль. – Диагноза, увы, я не поставлю, но вы помогли. И… стфари тоже.
- Вы думали, это из-за них? – тихо спросил Ксе.
- Не из-за них, - уточнил Даниль, снова вспомнив Ворону. – Мы действительно предполагали, что воздействие шло с их стороны, но я не вижу причины не верить Ансэндару. К тому же, возможности богов ограничены, это всем известно. Здесь было что-то иное.
Он направился к машине, возле которой ждали остальные, и шаман, уставившись в землю, последовал за ним.
- Даниль, - сказал он вполголоса, - а вам не кажется странным, что стфари так хорошо говорят по-русски?
Ксе это, очевидно, удивляло, но причина на деле была до смешного обыденной.
- Да у них просто языковые матрицы переписаны, - хмыкнул аспирант. – Причем странно как-то переписаны, не по нашей методике. Норвежцы, что ли, делали?
- Нет, - сказал Ансэндар, усмехнувшись, - не норвежцы… Садитесь, Даниль. До деревни еще два часа езды. Останетесь у нас переночевать, а утром пойдете на поезд.
Аспирант вообразил себе эту деревню и эту ночевку – без душа, канализации и электричества, не говоря уже о компьютерах и интернете, где он любил посидеть перед сном – и понял, что к подвигу не готов. Терпение кончилось, неписаные законы МГИТТ выставились детской игрой, и Даниль решительно объявил:
- Спасибо, люди и боги, но – извиняюсь. Сюда я еще протрясся, но опять куда-то ехать меня жаба душит.
Менгра расхохотался.
- Тут останешься или пешком пойдешь? – ернически уточнил он.
- Пешком, - совершенно серьезно ответил Даниль.
И исчез.
Он не стал сразу возвращаться домой; день выдался богатый на впечатления, и закончить его хотелось не в скорбных думах о страданиях Матьземли, а как-нибудь поприятнее. Кроме того, еще даже не стемнело окончательно. После молчаливых полей и игры закатных отсветов в небесах перспектива завалиться в кабак Сергиевского как-то не прельщала; он понял, что не успел насытиться тишиной и безлюдьем.
Поэтому Даниль вышел где-то на заброшенной просеке и побрел по ней куда глаза глядят, изумляясь сумеречному зыбкому свету и дыханию леса.

9.

- Однако, - оторопело сказал Ксе, как завороженный пялясь на то место, где только что стоял аспирант. – Однако. Ну, спасибо, что заплатил вперед…
Жень иронически засмеялся и сморщил нос.
- Подумаешь! – заносчиво сказал он. – Папка тоже так мог. И я смогу. Потом.
- А что это было? – спросил Ксе, подняв голову.
Ансэндар улыбался.
- Бог стоит надо всей страной, - объяснил он. – Физическое тело может находиться где угодно, с места на место его можно переместить мгновенно. Если, конечно, система храмов и инициированного жречества работает как положено.
- Так он же не бог, - недоумевал Ксе.
- Они там много всякого могут, в этом своем институте, - Менгра сощурился на узкую полоску золота, догоравшую над лесом. – И такую штуку, выходит, тоже… Хотел бы я знать, на что они еще способны.
- Думаешь, они могут помочь? – полушепотом спросил Ансэндар.
- Кто знает.
Несколько мгновений все они молчали, глядя куда угодно, только не друг на друга, а потом Менгра влез обратно в машину и, не закрыв еще двери, сказал:
- Забирайтесь, что ли. Скоро ночь настанет, а нам еще тарахтеть и тарахтеть, - и ухмыльнулся, - мы-то так не сиганем… пешком. Крутой парень твой Даниль оказался, Ксе, крутой…
Усаживаясь на ставшее просторным сиденье, шаман подумал, что так ничего и не понял. Ситуация ему не нравилась, и с самого начала не понравился ему аспирант, которому Лейнид, на горе, всучил его телефон. А как интуиция играла! До холодного пота и дрожи… Полученная от Сергиевского сумма, конечно, оказалась кстати, но и без нее прекрасно можно было бы обойтись.
Стфари тихо разговаривали; Ксе впервые слышал, чтобы они разговаривали на своем языке, но понимал их. Ансэндар и Менгра размышляли о том, как вернуться домой.
Жень сполз на сиденье вперед и закрыл глаза; глядя на него, шаман почувствовал, насколько вымотался за день. Хотелось спать и ни о чем не думать. «Вот бы мне тоже так уметь, - сонно позавидовал он. – Раз – и на месте…» В Сергиевском чудилось что-то от Льи: пусть он не позволял себе невежливости, но казался таким же непрошибаемо компетентным; он словно стоял на ступеньку выше всех остальных. Сходство это смутно раздражало Ксе. Впрочем, Даниль, по всей видимости, тоже ничего не понял, и это как-то с ним примиряло.
Дорога стала ровнее – может, здесь меньше ездили и не пробили таких глубоких колей, может, просто подсохла почва. Машину перестало трясти так сильно, покачивающийся ее ход и гудение мотора убаюкивали. Ксе сомкнул веки.
Некоторое время ехали в тишине; потом Менгра сказал вполголоса:
- Тучи идут… ночью дождь будет.
- Да в такую холодрыгу и снег пойти может, - отозвался шаман, приподнимаясь. Пришло в голову, что нехорошо спать, когда кто-то настолько же уставший сидит за рулем, и хотя врезаться тут, вроде бы, не во что, все равно вежливость требует поддерживать разговор ни о чем. Он глянул на небо и сказал:
- Надо же, везде чисто. Только одна туча…
- Бывает…
- А далеко еще?
- Полчаса, может, меньше. Уже наши поля видны.
К дороге вновь с двух сторон подступил лес; вернее, лес был с одной стороны, с другой – редкая лесополоса, высаженная для защиты от ветра. Деревья были старые и поднялись высоко, но высажены были в неестественном, геометрически правильном порядке. За поворотом открылся новый участок совершенно прямой дороги. Навстречу от дальней опушки шел огромный черный джип в сопровождении бело-синих автомобилей милиции.
- Вот тот еловый клин видишь? – благодушно сказал Менгра. – За него завернем – и уже деревня видна будет… а это-то кого сюда занесло? Под коттеджи, что ли, землю присматривали? Нету здесь земли под коттеджи…
Джип остановился. Две из четырех милицейских машин притормозили рядом с ним, остальные проехали дальше.
- Да что такое… - пробормотал Менгра.
- Синяя «Нива», остановитесь! – хрипло потребовал мегафон.
- Уй-ё… - выдохнул Ксе.
«Чушь какая-то, - думалось ему. – Не может этого быть. Не сейчас». Происходящее казалось дурным сном. Интуиция шамана молчала, он ничего не чувствовал, Матьземля не обращала на них внимания, поглощенная собственной болью, и даже когда машину окружил полностью экипированный спецназ, Ксе мог думать только об одном: пусть все это окажется ошибкой и можно будет еще подремать.
Жень, напряженный, точно перетянутая струна, учащенно дышал и хлопал глазами; рука его потянулась за пазуху – туда, где лежал трофейный револьвер, и привычное опасение помогло Ксе прийти в себя.
- Жень, - быстро и тихо сказал он. – Осторожнее. Это ведь не жрецы?
- Нет… - полуудивленно согласился бог.
- Ты не имеешь права их убивать.
- А…
«Ничего не понимаю, - беспомощно сказал про себя Ксе. – Отчего они так? Они выследили… наверное, той системой, о которой говорил Даниль. Но почему не жрецы? Что они задумали? И Жень… здесь бойцы, а Жень говорил, что его нельзя победить в схватке… и они это прекрасно знают… ничего не понимаю…»
- Выйти из машины, - приказал невидимый голос. – Руки за голову.
Менгра грязно выматерился; Ксе в испуге уставился на него.
- Я же говорил! – прорычал жрец. – Я же предупреждал! У пацана ствол, Ксе? Так?! В-вашу Мать-богиню! хуже ничего не могли придумать…
Медленно, как черная вода к горлу, подступал глухой ужас. Уже почти смерклось, и тяжкая лиловая туча, единственная на весь видимый небосклон, наплыла, отгородив последний свет догоревшего дня. Фары слепили; кажется, на одном из капотов успели установить прожектор. Отряд особого назначения был неместный, кажется, даже вовсе московский, великолепный, точно в каком-нибудь боевике, на новых машинах…
Хлынул дождь – и стал стеной, отгораживая от мира.
- И кто мы теперь? – злобно цедил Менгра. – Пособники? Террористы? Мы?! Что нам делать теперь – нас даже некуда выслать! Я говорил тебе, Анса…
- Выйти из машины!
- Вы двое! – рявкнул жрец, - выметайтесь первыми. Отдай им ствол, мелкий, отдай сам, как умный. Я же знал, знал, что этим кончится!..
Ксе медленно потянулся и открыл дверь. Тьма стала почти осязаемой; ее тяжкое тело, полное ледяного дождя, не могли рассечь лучи электрического света, прожектора желтыми пятнами маячили за водной завесой. Фигуры омоновцев казались призрачными, глаза в прорезях масок были неподвижными и, как на подбор, - до белизны светлыми.
- Жень, - приказал Менгра сквозь сжатые зубы. – Выходи.
«Вихрь, - со смутным удивлением осознал Ксе. – Почему я не чувствую вихря? Жень сдается?..» Следом явился вопрос, почему сам шаман не зовет Матьземлю, единственную силу, способную сейчас спасти их. Ледяной ливень бил по асфальту и крыше, холод пробирался в салон, но Ксе не дрожал; ему казалось, что он сам становится льдом, вместе с движением частиц замирают в голове мысли, оцепенение распространяется с тела на душу, и уже не собственная воля Ксе, а лишь сила холода понуждает шамана выйти, ступить на дорогу, распрямиться…

Предыдущая страница 13 Следующая страница


Хирургическое вмешательство 14

- Дождь, - едва слышно сказал Жень.
- Что?! – хрипло выдохнул Менгра: вкрадчивый холод успел пригасить его ярость.
- Вы не чувствуете? – прошептал маленький бог. – Сейчас нет дождя. Неботец не проливает дождя. Сейчас не должен идти дождь!
Точно опровергая его слова, под брюхом тучи вспыхнули молнии – сразу две. Небо загромыхало, ливень усилился, став тяжелым и болезненным. Бездумно, на одних рефлексах, Ксе прислушался к шактиману Матьземли.
Неботец кричал.
Там, высоко в атмосфере, в невообразимой боли сотрясался великий стихийный бог, не в силах приглушить мук, избавить себя от пытки, он выл и корчился, неспособный, в отличие от других, счастливых, существ, ни умереть, ни потерять сознания. «Это! – указывал Неботец в страдании. – Нет! Чужое! Это чужое! Этому – нет!» Ксе едва не лишился чувств, погрузившись в такую стихию, но была в том и польза: даже сила холода отступила, соприкоснувшись с испепеляющей болью божества. К шаману вернулась способность мыслить.
Ксе окликнул Матьземлю и заскрипел зубами: Жень опять принялся за свои шуточки, богини шаман не услышал.
- Жень, - озлобленно бросил он, - прекрати! Это не шутки!
- Дурак! – шепотом крикнул тот. – Ты что, не понимаешь?! Оно сильнее! Оно сильнее Неботца!..
- Выйти из машины!
…Звук припозднился; словно эхом Ксе услыхал, как закрылись двери «уазика». Четверо пассажиров теперь стояли кругом, под плетями дождя, неподвижные, и шаман все ясней понимал, что люди в масках слишком медлительны для спецназовцев. Добившись выполнения приказа, они, казалось, забыли, что делать дальше, и просто стояли под потоками ледяной воды, глядя одинаковыми пустыми зрачками.
Дверца джипа распахнулась.
Он стоял в отдалении, неосвещенный, даже фары его оставались темны, но вышедшую из джипа женщину Ксе увидел так отчетливо, словно она сама была источником света. Высокая, стройная, с длинными бледно-золотыми волосами, она шла неестественно плавной походкой привидения, как будто перетекала с места на место. Лицо, правильное и неподвижное, казалось пластмассовой маской. Женщина была красива, но самая красота ее вселяла безразличие, как красота манекена в витрине. В ней чудилось неживое и жуткое.
- Варвара Эдуардовна, - непонятно зачем проговорил один из спецназовцев.
- Благодарю вас, - ответила она. – Все верно.
Голос тоже казался искусственным, синтезированным на компьютере.
И Ксе едва не рассмеялся от радости, когда могучей жаркой волной от застывшей земли к корчащемуся в муках небу взлетел, наконец, вихрь!
Пробудившись, зашумел лес. Поредели струи дождя, и больше не врезались в землю отвесно – их отклонял ветер. Желтый свет перестал быть облаками во мраке: тьму рассекли лучи. Кто-то из спецназовцев переступил с ноги на ногу, другой почесал шею, третий сплюнул. Давящий холод отпустил сердце, и оно забилось часто и весело. Казалось, даже Неботец забыл на миг о своем страдании и уделил благословение богу младшего ордена…
Жень стоял, улыбаясь во весь рот. В руках у него было странное оружие: в физическом мире револьвер оставался револьвером, но темное его тело лишь сквозило за плотным, золотым как солнце сгустком энергии, который складывался в форму главного огнестрельного оружия русского бога войны – АК.
Ксе не разбирался в автоматах, но был совершенно уверен, что это Калашников.
- Ну чего, - ломающимся мальчишеским баском осведомился бог. – Кто на новенького? Убивать не буду, потому как Ксе не велел, - Жень ухмыльнулся, подмигнув оторопевшему шаману и закончил: - только покалечу.
Окружившие их бойцы одинаковыми движениями выпрямились и отступили на шаг; лицо Варвары Эдуардовны, мертвенно-недвижное, все сильнее напоминало маску из качественной пластмассы.
- Ты ведешь себя неправильно, - сказала она безразлично.
- Не твое собачье дело, тетя, - оскалился божонок. – Какого… тебе тут надо?
Мурашки побежали по коже, когда аккуратный розовый рот блондинки слегка растянулся, прогибаясь в углах: до сих пор ее лицо-маска казалось недостаточно пластичным для улыбки.
- Не мое, - повторила она с задумчивыми интонациями. – Собачье.
Холод обрушился, вбивая в землю все – людей, машины, свет, дождь, воздух.
Зрение вернулось к Ксе быстро; шаман даже устоял на ногах, только налетел, отшатываясь, на одного из омоновцев. Тот даже взгляда на него не перевел, так и стоял – вытянувшись, напружинив мускулы, сверля пустоту белесыми глазами. В другой ситуации Ксе мог бы оробеть, не понимая, что такое творится с людьми, но сейчас на это просто не было времени.
Шаман понял, что за синее сияние вело его обратно в мир.
- Простите, - сказал Ансэндар.
Он стоял, тонкий и яркий как молния; ветер трепал белые волосы, и сине-серебряное свечение затмило свет фар и прожекторов, превратив дорогу и лес во внутренность чародейной звезды. Правая рука последнего бога стфари поднялась, пальцы вздрогнули, сияние вокруг них усилилось, становясь плотным, ослепительным, режущим; Ксе понял вдруг, что Ансэндар, усталый и бледный, с вечно виноватым лицом, тихий застенчивый Анса…
Громовержец.
…Женщина отступила; в бледно-голубых глазах отражалось пламя громового огня, и на неподвижном лице они жутковато сверкали, лишая его последней иллюзии человеческого. «Она тоже богиня?.. – со страхом предположил Ксе. – Но какая? Чего? Почему Жень ее не узнал?»
- Не думаю, что кто-то добровольно вверит себя в ваши руки, - проговорил Ансэндар спокойно. – Я вынужден вам… возразить.
Она не ответила, только медленно обернулась, ища глазами кого-то.
И Ансэндар Громовержец, бывший верховный бог пантеона, вскрикнул от ужаса.
Менгра, у колес «Нивы» склонившийся над Женем, поднял голову; с губ жреца сорвалось ругательство. Он осторожно помог подняться полуобморочному мальчишке, усадил его на заднее сиденье машины и подошел к своему богу.
Ксе едва дышал.
Холод близился, втекая под одежду, под кожу, как будто цепями охватывал сердце; замерли деревья, остановился ветер, сами стихии, омертвев, перестали чувствовать боль.
Упругой тигриной походкой шел от джипа мужчина в кожаной куртке; лицо его было таким же бледным, как у Варвары Эдуардовны. Он приблизился, и Ксе увидел, что глаза его – странной формы и почти совершенно лишены белков, а широко распахнутые зрачки отливают алым. Сияния божественных аур угасли, словно открытое пламя прибило ветром; даже Ансэндара едва можно было различить, глядя на тонкий мир, а Жень как будто вовсе исчез, и сердце шамана захолонуло. Лишь через пару секунд он понял, что все еще видит душу божонка – тусклый мерцающий огонек, похожий на спичку, затепленную в глухой ночи. Сейчас мальчик был слабее и уязвимей любого человека.
Спутник блондинки остановился и неестественным движением качнул головой снизу вверх, стылые глаза обшарили высокую фигуру Менгра-Ргета. Ансэндар глянул на своего жреца и закусил губу: в руках у того тускло блестел ритуальный нож. Резким движением Менгра задрал рукав куртки и примерился острием к толстой вене, извивавшейся по могучему предплечью.
- Анса… - хмуро сказал он. – Прости, но… делать нечего.
- Бесполезно, - едва слышно проронил Ансэндар. – Это Великий Пес.
Уголки его губ поникли, и лицо бога стало старым и безразличным.
Во рту у Ксе пересохло; он все пытался проглотить застрявший в горле вязкий комок, и давился им, близкий к удушью. Медленно, очень медленно жрец перевел глаза на Пса и застыл камнем. Сложив черты в пластмассовую гримасу улыбки, Варвара Эдуардовна оглядывала их, методично, одного за другим: Ансэндар, Менгра, Ксе, Жень, Ансэндар… Круглые собачьи глаза ее спутника казались слепыми – так неподвижны были они.
«Чего она хочет?.. – вяло подумал Ксе. – Чего ждет?..» Он понимал, что мертвящий холод течет сейчас по его энергетическому контуру, уничтожая способности контактера, но даже сознание этого не в силах было пробудить в нем каких-либо чувств. Все неважно, потому что все уже кончилось. Он только человек, и лицом к лицу он встретил Собаку-Гибель. Пора умирать…
Широкий рот Пса приоткрылся, и по верхней губе скользнул край темного языка.
- Достаточно.
…Голос, прорезавший глухое беззвучие, походил на шелест листвы под ветром; не по-человечески гибким движением качнулся назад Пес, белокурая женщина оглянулась, вздрогнул Менгра, а Ксе увидел, наконец, того, кому на самом деле возражал Ансэндар.
- Координатор, - ровно произнесла Варвара Эдуардовна.
Оно не имело формы – то, что мерцало по правую руку от нее; оно существовало лишь в тонком плане, и проявлялось из него странно, только частью, расплывчатым миражом. Оно висело над дорогой – нечто из стеклянистого сгустившегося воздуха, из струй дождя, из тумана, смутная тень без лица и тела, а вместо глаз зияли две прорези, сквозь которые было видно дорогу, небо и лес.
- Вы поняли, что сопротивление бессмысленно, - полушепот призрака разнесся от горизонта до горизонта, оледенив землю и небеса. – Смиритесь.
- А не пошел бы ты… - донесся откуда-то невнятный голос.
Ксе вздрогнул и обернулся на знакомый лихой матерок.
Это был Жень: оказывается, божонок успел прийти в себя. Шатаясь и держась за крышу машины, он стоял на ногах; одновременно подняв головы, улыбнулись стфари, а Ксе оторопело вытаращил глаза. Ничего не произошло, все осталось по-прежнему, просто маленький воин, сын и внук богов-воинов, не хотел умирать во сне.
Он встал.
Он знал, что в природе нет силы, способной противостать Великой Собаке, которая сама есть конец всех сил, но готовился к схватке, и отчаянным весельем светилось его лицо. «Жень все-таки отомстит, - подумал Ксе с тихим смешком. – Ох и невесело будет его жрецам… Но бога войны у нас не станет. Хорошо, что я больше ничего не увижу...» Веки медленно тяжелели, зрение отказывало. Боги готовились дорого продать жизни, но люди для Пса были не добыча, а падаль. Это шамана тоже не волновало, он только сожалел, что его не отпустят прямо сейчас, и придется смотреть и ждать.
- Ну, ко мне, собачка! – издевался Жень. – Хоро-ошая собачка!..
Великий Пес потек к хохочущей жертве, но был остановлен манием призрачной руки.
- Ты встал, - сказала тень. – Иди. Ты должен быть не здесь.
- Сам иди, - хамски плюнул Жень. – Сказать, куда?
Координатор ответил молча: рука, удерживавшая Пса, опустилась.
Ксе закрыл глаза.
Самое время было для бреда, и он уверенно решил, что бредит, когда, сквозь пелену подступающего смертного сна, услыхал знакомый, ленивый и улыбчивый голос, приказавший, как приказывают всякой собаке:
- Фу!
Шаман разлепил веки.
Перед Псом, насмешливо скалясь, стоял Даниль.

Часть третья.

Дождь кончился.
Грозовая туча, накрывшая мир, как крышкой накрывают садок, рассеивалась – без спешки, но все же слишком быстро для настоящей: не прошло и минуты, как первые звезды затеплились в ее разрывах. Прощание солнца бледнело на западе, а может, всего лишь прояснялся взгляд. Налетел ветер, показавшийся невероятно, по-летнему теплым, и стал трепать полы светло-серого легкого плаща, накинутого на плечи Даниля. Ксе смотрел и не верил. Он успел почувствовать себя мертвым, даже бояться перестал, он мысленно попрощался со всеми и ждал только, когда Пес вышибет его тонкое тело из плотного и можно будет отправиться на поиски следующей жизни. Чувства шамана больше всего походили на недоуменное разочарование, а вскоре оно сменилось веселой злостью. «Гад! – про себя сообщил Ксе кармахирургу. – Ты и это, что ли, все видел?! Какого же хрена ты выпрыгнул в последний момент, как рояль из кустов? Раньше не мог, да?»
Задать эти вопросы вслух Ксе намеревался чуть позже, когда Сергиевский разберется с Псом и остальными неизвестными тварями. В том, что Даниль на это способен, шаман ни секунды не сомневался.
- Привет! – провозгласил Даниль с характерным акцентом интернетчика, и растопырил руки, ухмыляясь от уха до уха.
У Ксе волосы поднялись дыбом, когда в ответ послышался жестяной шорох и звуки глухих ударов: бойцы спецназа оседали на асфальт. Ни один из них даже не попытался смягчить падение. Суженными глазами, неподвижная, Варвара Эдуардовна следила за происходящим. Великий Пес опустился на корточки и медленно перекатывал из стороны в сторону крупные пламенеющие зрачки. Призрак-Координатор почти исчез; лишь напрягая зрение, можно было различить рядом с женщиной его прозрачную стеклянистую маску.
- Привет, парни, - уже с нормальной дикцией сказал Даниль, оглянувшись. – Я вот вспомнил, что попрощаться забыл, да и не объяснил, куда это я вдруг сгинул… Мало ли, чего вы подумали. Решил, вернусь, скажу. А тут, еп-пишкин кот, локальный армагеддец какой-то, - и он скорчил рожу.
В лесу, обступавшем дорогу, неожиданно пробудились птицы; их робкий перещелк ударил по ушам Ксе, точно грохот стадионных динамиков.
- Даниль, - сказал шаман и глупо улыбнулся. – Ну, блин, Даниль…
- Даниил Игоревич, - тихо произнес невыразительный голос Координатора, - прошу вас, не вмешивайтесь.
Сергиевский обернулся к жуткой троице; пряди длинных волос метнулись ему в лицо, и Данилю пришлось пальцами зачесать их за уши.
- Это почему же?
Ксе подумал, что аспирант говорит так же весело и нагловато, как божонок. Только интонации эти в данилевом голосе не скрывали отчаяния и страха. Они были просто так, сами по себе.
- Для вас это только минутный каприз, - мягко сказал призрак. – Но он многим может очень дорого стоить.
- То есть как? – уточнил Даниль, сунув руки в карманы и раскачиваясь с носка на пятку.
Воздух сгустился и утратил прозрачность, обрисовывая перед аспирантом, на уровне его лица, безглазую маску Координатора.
- У тебя есть человеческая форма? – поморщился Сергиевский. – Противно, когда под носом рябит.
- Даниил Игоревич, - еще тише прошелестела тварь, игнорируя его слова, - прошу вас, отступитесь. У вас нет причины вмешиваться.
Даниль сощурился.
- А вот не люблю я, когда людей собаками травят, - сказал он. – А хоть бы и богов, все равно не люблю.
Менгра-Ргет смотрел на него и улыбался – скупо и светло. Ансэндар, потупившись, отошел в сторону, и как будто проснулся замерший у машины Жень – кинулся к шаману, подставил плечо руке. Это было кстати: Ксе уже собирался лечь на асфальт рядом с омоновцами. Удар Пса убил бы его мгновенно; долгое время находиться рядом со стихией уничтожения само по себе стало тяжелым испытанием для шамана. Пока он чувствовал только головокружение, но боялся, что этим дело не ограничится, и его тонкое тело еще не одну инкарнацию будет вспоминать о встрече.
Даниль окинул взглядом дорогу.
- Кто додумался милицию задействовать? – нехорошо усмехнулся он. – Что-то мне подсказывает, что хозяин тебя, Варька, за ушком не почешет.
- Что? – прошептала блондинка; лицо ее исказилось и показалось в этот миг совершенно человеческим.
- Ты же кошка, - уверенно опознал Даниль, и она вздрогнула, как он удара, отшатнулась, беспомощно глянула на равнодушного Координатора.
- Даниил Игоре…
- Кошка Лаунхоффера, - продолжал тот глубокомысленно. – Доберман. Ястреб. Что вы тут делаете, блохастые?
- Ее Варвара Эдуардовна зовут, - хихикнул Жень.
- Ух ты, - удивился Даниль. – Что, киса, настоящее отчество взять не посмела? Это правильно.
- Уважаемый Даниил Игоревич, - ровно проговорил Координатор. – Ответы на ваши вопросы следует искать не у нас. Прошу вас, отступитесь. Мы должны закончить…
- С ответами я как-нибудь разберусь. – Ветер бил Данилю в затылок, и он все откидывал и откидывал с лица длинные волосы. – А ваша тест-миссия уже закончена, зверятки. Идите к хозяину.
- Я сожалею, - едва слышно сказал призрак. – Я сожалею, Даниил Игоревич, но…
Боги разом отступили на шаг. В глазах у Ксе стало черно, бело и снова черно; все звуки пропали, рухнув в бездонную немоту, и на миг исчезло контактерское восприятие, весь его спектр – шаману показалось, что он лишился осязания. Невольно Ксе поднял руку к лицу – загородиться от вспышки, хотя она не имела отношения к физическому зрению. Выплеск энергии был настолько сильным, что Матьземля вскрикнула от страха и боли, страшно разволновалась и стала о чем-то просить Ксе; она, как обычно, сама толком не понимала, чего хочет, и шаман стал пытаться успокоить свою стихию, лишь вполглаза следя за происходящим в пяти шагах от себя.
Много позже, от Женя, он узнал, что ошибся: Даниль и не думал играть перед адским зверинцем собственной силой. Кармахирург всего лишь перекрыл капилляры богини, энергетические потоки, в радиусе двухсот километров. Тонкая энергия немедленно образовала тромбы, а те взорвались.
…Великий Пес поднялся и опустил голову на грудь; руки его плетями свесились вдоль тела. Киноидному божеству явно непривычен был человеческий облик, уместных жестов Пес не знал, но вид его, тем не менее, был красноречив.
- Я понял, - по-прежнему ровно и тихо произнес Координатор. – Сожалею, что вы не последовали моей рекомендации. Теперь вам придется иметь дело с моим братом. Учтите, он не отступит так легко.
- Ладно, ладно, - ухмылялся Даниль, не вынимая рук из карманов. – Разберемся. Забирай свое хозяйство, дружок, не мне ж с ним возиться.
И напутственно помахал рукой.
- Йопттвою!.. – возопил Менгра, когда прямо под его ладонью исчез капот милицейской машины, на который жрец успел опереться; стфари чуть не упал, но из равновесия его выбило только это. Слишком многое все они успели повидать за сегодняшний день, и не осталось уже того, что казалось бы невероятным, поэтому больше всего возможностям адского зверинца удивился Даниль: Координатор, уходя через совмещение точек, прихватил с собой весь сопровождавший его отряд. Сергиевский проанализировал шлейфы аур, и ему пришла презанятная мысль, которую он немедля подумал вслух:
- А царь-то – ненастоящий!..
«Что?» - вскинулся Ксе, но спросить не успел: аспирант, встряхнув головой, болезненно зажмурился и уперся руками в колени.
- В смысле, ОМОН, - напряженно продолжил Даниль, глядя в землю. – Ну ни хрена себе тварь!.. там же только трое живых было, остальные… Это ж он все, все из свободных частиц слепил… сам, для себя, марионеток… Координатор… ну ни хрена же себе… Ящер – гений!..
Шаман почти завороженно слушал монолог Сергиевского; ему слегка неуютно стало от того, что блистательный аспирант вдруг скрючился и понес чушь, но даже в чуши этой чудился теперь высший смысл. На последней сентенции, о гениальности некоего ящера, глаза Даниля загорелись искренним восторгом, и он, наконец, распрямился.
- Й-ястреб, - пробормотал он со смешком, прищурившись на дорогу, туда, где только что стоял черный, массивный как танк внедорожник. – Дятел ты, а не ястреб… Птичка-то без мозгов… Он так и не понял, в какой я весовой категории… Со мной разбираться придет биг босс… и сожрет меня вместе с ботинками.
Тут Даниль помрачнел и нахмурился.
- А может, и не придет, - заключил он. – Напустит на меня какого-нибудь... адского суслика...
И Ксе, наконец, увидел, что его трясет. Руки Даниля вздрагивали, пальцы судорожно впивались в ладони, кажется, он и на ногах-то стоял нетвердо. Мнилось, что человек, способный развернуть Великого Пса, должен ни перед чем не знать страха, но, похоже, Сергиевский просто не успел испугаться вовремя, а теперь понял, что сделал, и сам был от того в шоке. «И ничем он на Лью не похож, - подумалось Ксе. – Лья – умный, он в такие игры не играет…» Шаман слабо усмехнулся, чувствуя, как в нем зарождается симпатия к бестолковому аспиранту.
- Суслик, сука, личность!.. – в некотором ужасе вспоминал Даниль. Ксе понял, что говорить сам с собой и цитировать фольклор Сергиевский способен еще долго, и решился его прервать.
- Даниль, - окликнул он.
- Суслик… да… ф-фух… чего? – обернулся, наконец, тот.
- Даниль, - как мог серьезно спросил Ксе, хотя вид аспиранта против воли его смешил: отфыркивающийся Даниль выглядел точь-в-точь как Винни-Пух, рухнувший с Дуба. – Что это было?
- А с другой стороны, что он мне сделает?.. – не удержался тот от последней мысли вслух и уже нормальным голосом ответил: - Это адские креатуры моего научника. И не надо на меня так смотреть. Я сам чуть в штаны не напустил.
«Оно и видно», - явственно отразилось на лице Менгра-Ргета, а потом жрец переглянулся с Ансой, и лица их осветились улыбками.
- И что? – жадно спросил Жень, по-собачьи наклонив голову к плечу. – Это те системы, про которые ты говорил? Ты их прогнал? Ты сильнее, да? Они сильнее Неботца, там сам Пес был, а ты сильнее их?
- Если слон на кита налезет, кто кого поборет? – фыркнул Даниль, и Ксе подумал, что кладезь цитат в его голове определенно глубок и преизобилен. – Я же говорю – это креатуры моего научника. А я его аспирант. Вот и думай.
- Это Ящера, что ли? – проницательно уточнил Менгра.
- Эрика Юрьевича Лаунхоффера, - с налетом усталости сказал Сергиевский, и лицо его приняло обычное, лениво-спокойное выражение. – Ящер – это кличка…
Ветер стих, и успокоился шум в кронах; замерли серебристые травы, клонясь к белопесчаной окантовке дороги. Менгра прошел к своей машине, зажег фары: электрический свет теплой желтизной испятнал темный асфальт. Донеслось убаюкивающее гудение проводов, зыбкое и далекое. Последние отблески заката истаяли, скрылись за горизонтом, и наступила ночь – холодная звездная ночь середины осени.
Ксе сидел и разглядывал фотографии.
Это, конечно, было со стороны божонка наглостью – немедля после чудесного спасения подобраться к Данилю и вкрадчиво сказать: «Даниль Игоревич, а… можно вас попросить?» Но момент Жень угадал: ошалевший от собственного поступка аспирант поднял руки и ответил: «Сдаюсь. Раз уж я подписался – юзайте. Пока я добрый». Лицо у пацаненка сделалось хитрое-хитрое.
Как на фотографиях.
На всех, что были сделаны на улице, почему-то сияло солнце – может, семейство выбирало для прогулок солнечные дни, а может, боги просто-напросто просили дальних стихийных родичей о хорошей погоде. Шаман решил, что понял, почему Жень отращивал длинные кудри – им с сестрой, кажется, нравилось быть неразличимо похожими друг на друга. Лет в восемь-десять, когда божонок еще не успел обзавестись могучим разворотом плеч и мускулатурой атлета, различить их можно было только на фотографиях с морем и пляжем, а на остальных они выглядели сущими клонами друг дружки – смешливые, голубоглазые, светлолицые дети, в джинсах и растянутых майках, в подобии солдатского камуфляжа… Ксе пришло в голову, что они удались необыкновенно похожими на отца. Лет через десять-пятнадцать Жень станет таким, как этот спокойный суровый мужчина с улыбкой в глубине прищуренных глаз, который на фотографиях катал на плечах дочку, выглядывал из танка или смиренно позволял закапывать себя в песок.
Обычный семейный фотоальбом. Разве что непривычно часто на снимках появлялось оружие – не игрушечное, настоящее; руки детей оттягивали слишком тяжелые для них автоматы, пистолеты, мачете, боккэны для занятий кэн-до, катаны… «Ага, - улыбнулся Ксе, - так я и думал». Танки и армейские мотоциклы там тоже были, а пляж означал близость Черноморского флота.
Следующее фото заставило сердце Ксе дрогнуть. Со снимка новогоднего застолья, сделанного, похоже, самим Женем – его в кадре не было – смотрела невероятной красоты женщина.
- Это теть-Лена, - наконец, подал голос Жень; он молча разглядывал через плечо Ксе свои, добытые, наконец, фотографии.
Там, в кадре, богиня смотрела в камеру, чуть улыбаясь маленькому фотографу; глаза ее лучились, и легкомысленная корона из елочной гирлянды отбрасывала алмазные блики, как настоящая. Кажется, старшая богиня красоты была наряжена Снегурочкой, или так казалось из-за гирлянд и переброшенных на грудь кос, слишком толстых и длинных для человеческой женщины…
- А за ней теть-Шура, - сообщил Жень, сопя шаману в плечо. – Вон, с бутылкой.
Ксе вспомнил полного адепта Лану Маслову. «Высшие иерархи культа войны – не воины, - со вздохом подумал он, - высшие иерархи красоты – не красавицы… ну что за фигня такая». Верховная жрица тетя Шура напоминала испитого сорокалетнего мужика.
- Она рулит, - с искренней симпатией сказал Жень. – Классная тетка.
…Даниль выслушал просьбу божонка и заломил бровь. «Ну это же пятнадцать минут, - елейно пел хитрый Жень, - совсем недолго. Я прийти туда не могу – выследят. А вы раз, два, и уже обратно тут». Сергиевский обреченно вздохнул и потер пальцами веки. «Говори адрес, - сказал он. – Пойду гляну, не следят ли за квартирой». Слежки не оказалось, или же она была только внешней – трехкомнатная квартира в спальном районе оставалась пуста, и Жень смог забрать дорогие сердцу мелочи, которые не потащил с собой, убегая…
- Я раньше думал, она вообще одна такая, чтоб жрец и человек хороший, - сказал божонок. – Но Менгра – он тоже ничего мужик. И…
- Что? – бездумно переспросил Ксе.
Жень замялся, а потом быстро выхватил просмотренную фотографию из его рук.
- Вот, - торопливо сказал он. – Это мы с Женькой паспорта получали.
Они как будто у зеркала стояли – две веселые мордашки рядком, развернувшие свои Главные Документы у щек; план был настолько крупный, что Ксе прочел фамилию.
- Воиновы, - сказал он. – Воинов, Евгений Александрович.
- Угу.
- Так я и думал… - шаман улыбнулся и поерзал, двинув плечом. – Эй, не ложись на меня, тяжело же.
- Извини, - Жень отодвинулся. – А там дальше, ну…
Дальше шли старые, советской печати фото, начавшие уже выцветать; детей на них не было, только их будущие родители – отец и мать.
Мать Отваги.
- Это мама, - тихо сказал Жень.
Сказочно красивую Лену легко было принять за ту, кем она являлась, а мать Женя выглядела самой обыкновенной женщиной; молодая, не более чем миловидная, она походила на мужа, точно сестра. «Наверняка сестра и есть, - подумал Ксе. – У них же не как у людей. Она ему шакти приходится».
- Жень, - спросил он, - ее ведь Александра звали?
- Угу.
- А что с ней случилось?
Божонок вздохнул.
- Она… нас родила.
Шаман озадаченно нахмурился. Он по-прежнему чувствовал неловкость, затрагивая эти вопросы, но Жень сам взялся показывать ему фотографии, и Ксе понимал, что сейчас – можно. Жень впускает его в тот уголок души, куда могут входить только близкие, и Ксе дозволяется спрашивать и знать о вещах, до которых посторонним нет дела.
Потому что они вместе стояли перед Великим Псом.
Ксе, чужой человек, которому безмысленная стихия навязала непосильную для него задачу, до последнего оставался рядом с Женем, он готовился встречать смерть просто потому, что так вышло, и даже после этого не отказался от обещаний, не вышел из игры, как счастливый свободный Лья. Шаман сам себе изумлялся; но, как бы то ни было, он действительно не хотел оставлять Женя на произвол судьбы, даже думать об этом не хотел.
- И поэтому, - стесненно удивился Ксе, - поэтому она…
- Она богиня, - хмуро сказал Жень и пожал плечами.
Шаман опустил голову.
- Вообще-то она в Женьку ревоплотилась, - сказал божонок почти спокойно. – Но это только ее природа, а сама она – все… И папкина природа бы тоже в меня перешла, если б он нормально умер. Мамка, он говорил, тоже хотела с нами остаться, хоть лет на десять. Но их загнали тогда совсем. Афганистан, потом Карабах, Степанакерт, вообще где только не дрались тогда. Время было хреновое. Если страна умирает, это нам, считай, высшая мера. Нам – то есть богам. Это кому-то вроде теть-Лены все равно, потому что она вечная. А власть, нажива, младшая красота – все переродились… Мамку тогда все время гоняли, даже когда она уже беременная ходила, вот она и не выдержала.
- З-зачем гоняли? – едва слышно выговорил Ксе; озноб тек по плечам.
Жень хмыкнул.
- Ты вообще в курсе, кто такая шакти?
- Н-нет.
- Это слово индейское, - глубокомысленно сказал Жень. – Или индийское? Блин, забыл, как правильно. И вообще неправильно. То есть говорят, что там, в ихних легендах, оно совсем не то значило, что теперь по науке. Короче, шактиман – это способность чего-нибудь делать. Вот я – воевать. А шакти – это способность чего-нибудь не делать. Или делать наоборот.
- Мать Отваги – это способность не воевать? – переспросил Ксе.
- Не воевать, когда можешь, - уточнил Жень. – Мамка всю холодную войну тянула как лошадь. Или еще защищаться – это тоже она. То есть потом Женька. То есть теперь никто… блин.
Он вздохнул.
- Ты чё, Ксе, - спросил грустно, - думаешь, богом быть круто?
Шаман поразмыслил.
- Нет, - сказал он со вздохом, - совсем не круто.
- И как ему не холодно по такой погоде в летнем плащике бегать?.. - вслух удивился Ксе, когда Сергиевский отправился, наконец, к себе домой, а они сели в машину, и Менгра дал по газам, ворча, что сил нет как спать хочется.
- Ему не холодно, - с улыбкой объяснил Ансэндар. – Он согревает себя сам, усилием… не знаю, как сказать… усилием души. Как бог. С действующим культом.
- Подумаешь! - вскинулся Жень. – Я тоже так могу! - и немедля начал стаскивать с плеч куртку обокраденного Санда. Ксе задумался, обнаружил ли Санд пропажу, и если да, а это наверняка так, то почему не звонит с возмущениями; погрузившись в размышления, он мимо ушей пропустил бурчание Менгры, и мурашки по коже побежали, когда тихоголосый Ансэндар почти рявкнул:
- Прекрати!
Жень пискнул и робко замотался обратно: Анса сердился редко, но выглядело это страшно.
- Ты истратил жертву, - по-обычному тихо сказал громовержец стфари. – Не по своей вине, Жень, но она была конечна и кончилась. Остальное – твои собственные силы. И они невелики.
Божонок понурился.
Шаман долго думал, как бы ухитриться его накормить, но так и не нашел способа. Доступный алтарь был всего один, в самом центре Москвы, открытый глазам толп народу, и, что гораздо хуже, в надежно охраняемом месте. Один раз они к нему подобрались, но теперь милиция Александровского сада наверняка получила ориентировки, и идти туда снова равнозначно было самоубийству.
Они остались гостями в огромном доме, изукрашенном с завалинки до конька и напоминавшем, как особняк Менгра-Ргета под Волоколамском, деревянный пирог. Но этот дом, поднявшийся на краю поля, среди фруктовых деревьев и убранных гряд, был еще больше – такой, каким положено быть дому стфари, в котором живет целый род. Владычествовала здесь старуха Эннеради, как две капли воды похожая на Кетуради; она действительно приходилась той дальней родственницей, принадлежа к громадному клану Менгры, но была куда разговорчивей и добрей.
Ксе с облегчением узнал, что за прошедшие годы рассказы Санда несколько устарели. Должно быть, переписанная, как сказал Даниль, языковая матрица помогала стфари стремительно осваиваться в новом мире. В мобильнике шамана садилась батарея; троюродный внук Эннеради Янгра нашел у себя подходящую зарядку и под благодарности Ксе воткнул вилку в розетку… Темные айсберги родовых домов плыли по океанам полей, и опоры ЛЭП, похожие на диковинные деревья, подходили к ним, а потом уходили дальше, за горизонт.
…Шаман аккуратно складывал фотографии по альбомам. Жень задумчивыми неподвижными глазами уставился на его руки – думал о чем-то своем. Ксе мог побиться об заклад, что знает, в каком направлении текут женины мысли. Он покачал головой, скептически поджав губы: с выкрутасами подростка он уже был знаком накоротке, и этот не нравился ему больше всего.
Начал Жень издалека, на следующий же день после столкновения с Псом; они обедали в покоях Менгры, и мальчишка долго жевал молча, почти невежливо пялясь на жреца и его бога.
- Я разузнавал, - говорил Менгра. – В этот институт не пускают посторонних. Их возможности велики, но благотворительностью они не занимаются. – Он хмуро хохотнул. – Как представлю, сколько может стоить такой же… разрыв между мирами…
- Но это будет уже не мечта, а цель, - сказал Анса, улыбнувшись. – Я думаю, что они на это способны. Даниль остановил Пса одним взглядом. Испугался он, как мне кажется, отнюдь не искусственных богов, а их создателя. Кто он ему?
- Что-то вроде наставника, - ответил Ксе.
- Понимаю.
- Я бы тоже мог их остановить! – зло сказал Жень, уставившись в чашку. – Всех! Даже Пса!
- Жень… - Ксе поморщился.
- Мог бы, - чуть улыбнулся Ансэндар. – Ты зря не веришь, Ксе.
Шаман вопросительно поднял глаза.
- У меня тридцать тысяч человек, - вполголоса сказал бог стфари. – У Женя – сто пятьдесят миллионов. Это невероятная мощь, Ксе, мне такое даже вообразить трудно.
Божонок, слушая его, улыбался хищно и алчно.
- Если бы он мог воспользоваться собственным культом, - договорил Анса, - то действительно на многое был бы способен.
- Но это невозможно, - равнодушно сказал Ксе. – Жень, ты же не пойдешь сдаваться жрецам…
Жень как-то странно на него покосился.
- Мне все равно нужны жрецы, - сказал он рассудительно и добавил с неожиданно мальчишеским запалом: - но не эти!
Тогда Ксе впервые заподозрил неладное, а потом, уже в одиночестве, сопоставил одно с другим и укрепился в своих подозрениях. Божонок только однажды действительно позволил шаманам помочь ему, воззвав к стихии, и тогда с ними был Арья, умевший наводить строгость; после же раз за разом Жень в опасных ситуациях отсекал Ксе от Матьземли, заставляя просто смотреть и злиться от сознания беспомощности. Стоило шаману порадоваться, что парень лишился обретенных сил и будет теперь хоть вести себя поскромнее, как бог войны предпринял вторую атаку.

Предыдущая страница 14 Следующая страница


15 Олег Серегин

Мыслил он стратегически – этого не отнять.
Ксе сложил альбомы в пакет и поднял глаза на подростка: тот сидел на диване боком, поджав одну ногу и вплетя пальцы в длинные волосы. Лицо Женя было грустным и потерянным.
- Вот, - сказал он полушепотом, - раньше все были. А теперь никого нет. Ксе…
- Что?
- Ты меня бросишь, да?
Шаман поперхнулся. Жень сполз с дивана на ковер и теперь смотрел на Ксе снизу вверх, закусив губу.
- Не брошу, - сказал Ксе почти через силу: он действительно не собирался этого делать, но бесконечно разубеждать Женя было утомительно.
- Правда?
- Правда.
- У тебя отпуск кончится. Работать вернешься и бросишь меня.
- Я приезжать буду. Жень, чего ты добиваешься?
Божонок устроил локти на сиденье дивана и положил на них подбородок, глянул на Ксе сквозь спутанные русые пряди.
- Ксе, - шепотом спросил он, - Ксе, ты в меня веришь?
Шаман сморгнул. Отвел лицо, чувствуя себя бесконечно уставшим: кажется, Жень собирался биться за свои нелепые идеи до последнего и применить весь арсенал нечестных приемов. «Мало тебя папка драл», - мысленно заключил Ксе и вздохнул.
- Жень, - веско проговорил он. – Уясни, пожалуйста. Я никогда не сделаю того, что ты хочешь.
- Ксе-е-е…- тихо-тихо заскулил божонок.
- Я. Никогда. Не стану. Твоим. Жрецом.
Жень уселся на пол к нему спиной и опустил голову. Шаман смотрел на взъерошенный светлый затылок и вопреки всему чувствовал себя полным гадом. «Какого хрена?! – почти зло подумал он. – Что он себе вообразил? Что это – как работу поменять? Я шаман. Я контактер-стихийник, этому с тринадцати лет учатся… я теологии антропогенной не знаю, я не умею ни хрена, я вообще из другого гадюшника!..»
- Значит, ты меня им отдашь? – очень спокойно спросил Жень и тряхнул волосами. – Чтобы они меня на кровь посадили?
- Жень, - морщился Ксе, - ну вот не надо этого, а? Арья сказал – ты вырастешь и пойдешь работать по специальности. Я только исполнитель. Матьземля попросила – я выполняю. Учитель попросил – я делаю.
- А сам-то ты вообще чего-нибудь думаешь? – мрачно сказал Жень, не оборачиваясь. – Тебя все устраивает, да? Я-то вырасту. Я-то пойду. А там те же самые суки сидят, которые Женьку убили, которые папку убили, которые мамку замучили. Ну поостерегутся они со мной – я-то последний. А знаешь, как это прикольно – когда тебе человека режут?!
- Жень…
- А знаешь, сколько у меня храмов?!
- Прекрати…
Жень вцепился пальцами в покрывало.
- Догадайся, сколько в Союзе папке храмов поставили, - прошипел он. – В холодную войну! Больше, чем сейчас наживе!
- Причем здесь я?! – обозлился, наконец, Ксе и вскочил с дивана. – Что я-то тебе здесь сделаю?
- Ксе, - голос Женя стал тихим и жалобным; шаман раздраженно дернулся, но противиться так и не смог, - Ксе, ну пожалуйста… Ты же меня не бросишь? Ты же меня не предашь? Ксе, пожалуйста, не отдавай меня им!
Шаман резко выдохнул – и сел на пол; он чувствовал себя совершенно выбитым из колеи. Подросток сидел перед ним и смотрел несчастными щенячьими глазами, им невозможно было не восхищаться – стоило вспомнить, каким взглядом могут смотреть эти глаза, как сердце обваливается в живот под прицелом зрачков… Жень не притворялся и не играл, но он задумал план и был искренним по плану. «Стратег недоделанный», - подумал Ксе и бессильно усмехнулся.
- Ну пожалуйста, Ксе, - заискивающе сказал бог. – Ну ведь так круто получится. Они все обломятся как лохи, в натуре.
- Что получится? – устало спросил Ксе. – Как обломятся?
Жень скрестил ноги и деловито приступил к изложению теоретической части.
…Жрец может всю жизнь провести неофитом. Формально нося это звание, жрец может даже не быть контактером: чиновникам отделов по работе с тонким планом, низшему обслуживающему персоналу храмов не требуется инициации. Неофитов много. Инициированных жрецов, от адепта и выше – несколько тысяч во всей стране. «Вообще-то это по большей части деды, - сказал Жень. – В Союзе их столько набрали, когда паритет надо было с Америкой держать. Уволить-то из адептов нельзя. Но сокращать планировали». Жрецов уровня мастера – пара сотен. Верховный – один. «Верховных шаманов не бывает, - вставил Ксе, когда божонок переводил дыхание. – Дед Арья – он старый, опытный, он учитель. А других рангов у нас нет». «Ну вы вообще…», - неопределенно сказал Жень и продолжил.
Знак инициации – нож – жрец получает из рук божества; сейчас, когда кумирня пуста, не может появиться ни новых адептов, ни новых мастеров, и даже вернувшись, Жень необязательно признает все посвящения, утвержденные его отцом.
- Поэтому они в любом случае по-хорошему не будут, - подросток скривился и сплюнул. – Верховный, сука, Женьку убил… и что, я после этого его приму? Не идиот же он. Поэтому они меня сразу на кровь посадят, Ксе, к гадалке не ходи. Чтоб я уже ничего поперек сказать не мог.
Договорив это, Жень явственно приуныл.
Ксе молчал, разглядывая узор ковра.
- Но я-то и без кумирни могу инициацию выдать, - сказал подросток, смущенно потупившись. – Любую. И адепта… и мастера… и еще. А верховный – он один, понимаешь?..
- Понимаю, - сказал Ксе. – Понимаю, что киллеры нынче дороги. Но девять грамм свинца российская армия для меня как-нибудь сыщет. Поскребет по сусекам.
- Ну блин, Ксе! – Жень задергался, беспокойно косясь то в один угол, то в другой; светлые брови поползли на лоб. – Ну зачем им? Смотри – вот ты, вот я, я готов работать, все хорошо. Нафига тебя убивать? Верховный – он как чиновник просто-напросто замминистра, он вообще в немилости после того, как обгадился так с планом этим, его на пенсию отправят, и все.
- А меня замминистра назначат, - покивал Ксе; картина рисовалась настолько абсурдная, что даже ругаться не хотелось, только смеяться.
- И назначат, - уныло сказал Жень. – Ну чего ты улыбаешься? И назначат, никуда не денутся. Ты чего, замминистра быть не хочешь?
Шаман не выдержал и расхохотался в голос. Потом поднялся и сел на диван; он был почти доволен – божонок нес такую ерунду, что ему легко было отказать. Ксе собирался с мыслями, намеренный открыть подростку глаза на его наивные представления о жизни, и не уследил: Жень подполз к нему и по-собачьи положил голову на колени. Ксе ахнуть не успел, как пацан вдруг подался вперед и схватил его в охапку.
- Я тебя не отпущу, - сказал Жень ему в живот. – Я знаешь что сделаю? Я тебя от Матьземли отрежу. Ты больше никогда ее не почувствуешь, понял? Только меня.
- Псих, - грустно ответил Ксе, не пытаясь высвободиться из железных объятий бога. – Я сразу понял, что тебя к подростковому психологу вести надо.
- Куда хочешь веди, - Жень прижался к нему еще теснее. - Только не к ним.
- А обо мне ты подумал? – устало спросил Ксе. – Я, между прочим, не хочу быть жрецом. Никогда не хотел.
- Ксе, - Жень поднял голову и с отчаянной преданностью заглянул ему в глаза. – Это ведь я только сейчас мелкий. Я потом стану как папка. Я все что хочешь для тебя сделаю.
- Не сделаешь.
- Почему?
- Хрен я тебя людьми кормить стану…
Глаза Женя засияли.
Шаман вздрогнул, поняв, что сказал, вжался в спинку дивана, быстро замотав головой, но божонок уже отпустил его и сидел теперь на полу, на поджатых ногах, разглядывая Ксе так, будто увидел впервые и улыбаясь – счастливой детской улыбкой.

10.

- А вот и он, - сказал Лейнид и коварно сощурился.
Аспирант содрогнулся. Загнанно озираясь, он влип в стену и нацелился уйти через точки, но компания хором пропела: «А мы тебя ви-и-идим!», и Даниль понял, что выхода нет. Тяжко вздыхая, он пролавировал между столами и присоединился к собранию.
- Щас-щас, - подмигнул ему Тинкас и водрузил на стол цветастый рюкзак, - щас мы уврачуем твоих скорбей…
Даниль вытаращил глаза, скорчил рожу и скособочился: жестом престидижитатора Тинкас поднял ярко-синий лоскут на боковине рюкзака, приобнажив маленький краник, который затем немедленно спрятал.
- Винище! - алчно выдохнул аспирант, и ноздри его зашевелились.
- Хы-хы!.. – глубокомысленно заметил владелец рюкзака, в то время как оный убирался под стол, и за ним нырял стакан из-под сока.
Очень глупо это было, но до чрезвычайности весело – им, совершенно взрослым и уже почти серьезным людям, дурачиться, украдкой потягивая дешевое вино в институтской столовой. За столом сидели инспектор Минтэнерго третьекурсник Лейнид и трое кармахирургов-дипломников – Тинкас, Ильвас и Римма. Наиболее заметным персонажем была, конечно, последняя – умопомрачительно рыжая дева-дива в сильно декольтированной алой кофточке. Даниль аж сглотнул – это было не декольте, но Декольте; оно заставляло вспомнить рисованных девочек из любимых мультиков Аннаэр. Второй, не менее впечатляющей, достопримечательностью Риммы был круглый солнечно-желтый значок, прицепленный к ее сумке; на нем прямо и без обиняков заявлялось «I love Tyrannosaurus Rex!»
- Касьянов, - сообщил Даниль, глядя на того левым глазом, в то время как правый смотрел в стакан, - ты сатана!
Тинкас плотоядно ухмыльнулся.
- Прозит, - сказал он.
Ильвас хихикнул на свой обычный манер – мрачно, вращая глазами.
- Будем живы, - согласился он, отпивая. – Хоть недолго.
- Да ладно тебе, - промурлыкала Римма. – Что вы, мальчики, себя накручиваете, я не понимаю. Ну что может случиться? Ну, самого плохого? Два часа страха – и вы с дипломом…
- Ящер, - сказал Ильвас и втянул голову в плечи. – Сожрет.
Даниль покосился на Тинкаса: добиваться внятного ответа от Васильева пришлось бы долго, Костя Касьянов казался более вменяемым.
- Мы узнали, кто у нас в комиссии сидеть будет, - сказал Константин, усмехаясь. – Вот… горе запиваем.
- А что? – недоумевал Даниль. – Ну, подумаешь, у меня тоже Ящер в комиссии сидел.
- Казимеж, - вздохнула Римма, загибая пальцы, - Гена. И Лаунхоффер – председатель.
Аспирант съежился.
- Д-да… - в ужасе представил он эту картину, - не повезло вам, люди… А Вороны не будет? Точно не будет?
- Точно, - скорбно покачала головой Римма. – И ректора. То еще испытание, конечно. Но чего парни так трясутся, я правда не понимаю…
«Зато я понимаю, - подумал Даниль, стараясь не слишком пристально пялиться в ее декольте. – Там же Гена будет! А ты рыжая арийка с во-от такими… глазами. Фетиш, блин!»
Ильвас вздохнул.
Он был самым старшим в компании, старше Лейнида; история его знакомства с Лаунхоффером началась очень давно, еще в ту пору, когда Ильваса звали Михаил Васильев, а орденского контактерского имени он и не думал искать, потому что контактером не был. На профессиональном жаргоне такие, как он, назывались «зазипованными». По уровню способностей Васильев мало уступал Сергиевскому, а может, и вовсе не уступал: Данилю никогда не приходило в голову это оценивать. Во всяком случае, тонкое зрение Данилю открыли уже в институте, а у Ильваса оно открылось само – в без малого пять лет. Сначала мать умилялась тому, какие необыкновенные фантазии у ее ребенка, потом стала сердиться, и в конце концов испугалась. Некомпетентный врач долго выбирал между галлюцинациями, неврозом и болезненной лживостью, и добился только того, что мать Ильваса запаниковала; придя домой, она раз и навсегда запретила сыну рассказывать ей или кому-либо еще его «дурацкие выдумки». Миша был ребенком послушным – сначала он действительно молчал, а после и сам поверил, что все это ему только кажется из-за чрезмерно богатой фантазии. Тонкое зрение пластично, чувства тонкого тела поддаются волевому контролю куда легче физических, и в конце концов Васильев действительно перестал видеть. Он с отличием закончил школу, потом истфак МГУ, защитил диссертацию и пришел в МГИТТ преподавать на кафедру общегуманитарных дисциплин.
Шла вторая неделя его работы здесь, когда Васильев поздоровался на лестнице с профессором Лаунхоффером.
Ящер мгновенно опознал «зазипованного» и мгновенно же понял, что врожденные способности у историка редкостные, что он вполне способен сделать карьеру в любой контактерской профессии, и даже может, имея научный склад ума, заняться теорией. По понятной причине Эрик Юрьевич полагал биологию тонкого плана царицей наук, и решил, что потерять в лице историка потенциального коллегу будет невосполнимой утратой.
Чтобы снять блок, Лаунхофферу понадобилось три секунды. Сделал он это, несомненно, из лучших побуждений, но вот объяснять Ильвасу, что с ним произошло и как он теперь будет воспринимать мир, Ящеру было некогда – и он преспокойно ушел по своим делам.
К концу первого семестра историк готов был лечь в Кащенко.
Разрешилась ситуация не сразу, конфликтов вокруг нее было много, в особенности между Ла-Ла (иного трудно было ожидать), но в конечном итоге Ильвас все же пошел на второе высшее – кармахирургию.
Был он человек симпатичный, но после пережитого – излишне нервный; порой Ильваса «клинило», и тогда он долго говорил об одном и том же, не в состоянии сменить тему. Сергиевского эта история мало трогала – приятелем Ильвасу он не был, причастным бедам и радостям института себя не чувствовал, да и ученым, по совести говоря, становиться не хотел, но иногда думал, что понимает Ларионова. Человека со способностями Ильваса должны были позвать в аспирантуру даже несмотря на то, что одну диссертацию он уже защитил, но расшатанная психика становилась тому действительно серьезным препятствием. Даниль подозревал, что теперь ему даже лицензии на самостоятельную практику не дадут, выше ассистента хирурга Ильвасу не подняться. Ректор страшно злился на Ящера из-за этой истории.
Впрочем, студент из тридцатитрехлетнего Ильваса был – загляденье. К примеру, историк знал наизусть все куплеты Бесконечной Баллады, что само по себе внушало уважение.
- А дальше? – как раз требовал Лейнид, радуясь как ребенок, - дальше-то?
- Над ужасным институтом ветер робко шевелится, - прикрыв глаза, с каменным лицом читал Ильвас, - по безмолвным коридорам грядет грозный Лаунхоффер, неуклонно приближаясь… Он идет по галереям, он проходит по тоннелям. Где пройдет, не оглянувшись – там цветы в горшках завянут, где посмотрит между делом – там в стаканах чай замерзнет. Жутью веет в деканате – скоро, скоро всех отчислят!
- А дальше? Про Евстафьевну?
- Евстафьевна – зверь!
Тинкас ржал. Римма, сощурившись, как сытая кошка, аккуратно зевнула и скрестила руки под грудью.
- Ладно, - сказал Даниль, посмеиваясь. – Раз уж вы так трясетесь, я вам… знаете что? Я вам код дам.
- IDDQD? – с надеждой спросил Ильвас, который был всех старше и помнил древние времена.
- IDKFA! – уверенно сказал Лейнид, который тоже помнил. Широкову до выпуска было еще далеко, но он намеревался подготовиться заранее.
Даниль засмеялся.
- Что-то я в последнее время слишком добрый стал, - сказал он. – Значит, так: проводите рекогносцировку. Важно узнать, где Лаунхоффер будет сидеть. Осторожно, чтоб ничего не заподозрил, кладете на стол – не прямо перед ним, а с краю! – пачку бумаги. Смотрите, чтоб бумага была хорошая и годилась для рисования. И карандаш. Все! Ящер не подает признаков жизни. Если повезет.
- А если не повезет? – опасливо спросил Ильвас.
Даниль поразмыслил.
- Ему неинтересно, что вы там понаписали, - сказал аспирант, – и слушать вас скучно. Он будет либо рисовать, либо спать. Но если он будет спать, то может проснуться в любой момент. И вот что я вам скажу: важно помнить, что ты в этом не виноват. Ты не виноват, что Ящер проснулся именно на твоем выступлении. У него просто сон кончился. И еще: когда он просыпается, его на самом деле волнуют только два вопроса: «что я здесь делаю?» и «кто все эти люди?». Сказать он может что угодно, но вы ни в коем, ни в коем случае ему не возражайте! Ему нельзя возражать! Даже если он скажет, что вы профнепригодны, вас надо вывезти за сто первый километр и сгрузить в овощехранилище.
Ильвас содрогнулся.
- Ему надо задавать встречные вопросы, - авторитетно порекомендовал Даниль. – Просить уточнений. Отвечать ему лень, и он успокаивается. А если ему возражать, он звереет. И валит на корню.
Дипломники рассыпались в благодарностях, пышногрудая Римма поправляла бретельки, Лейнид, похохатывая, пробовал записывать Бесконечную Балладу в блокнот под диктовку историка, а Сергиевский натянуто улыбался, чувствуя, как уходит из груди веселье – словно вода через трещину. «Какой же я идиот, - ударяло в висках. – Идиот, идиот, идиот…» Его совет пятикурсникам только казался шуточным, он был вполне действенен, и головой об стенку хотелось биться от мысли, что он, Даниль, не додумался последовать ему сам.
«Что я наделал… - беспомощно удивлялся он. – Зачем? На кой хрен оно мне сдалось? Зачем – я – возражал – Ящеру?!.» Адский зверинец – не люди-подчиненные, которым можно вменить самодеятельность, это инструменты, продолжение воли Лаунхоффера, это практически он сам; разворачивая Координатора, Даниль показывал фигу Эрику Юрьевичу, и безнаказанным остаться не мог. Оставалось ждать, когда грянет гром.
Распрощавшись с повеселевшими студентами, Сергиевский ушел из столовой через точки и ступил на заасфальтированную дорожку в глубине Измайловского парка; день был хмурый и облачный, подмораживало, и потому гуляющих было немного. Вдалеке за деревьями показались и пропали скачущие лошади, и от их вида на душе почему-то стало спокойней.
Лиственные деревья уже почти обнажились; золото осени дотлевало в рыжем гнилье. Даниль шел, засунув руки в карманы плаща, и думал.
Несколько дней назад, на дороге у леса, он удовлетворил свое любопытство, поняв, как устроен зверинец, но вместе с тем необыкновенно сглупил. Как если бы на него смотрело дуло автомата – и он интересовался бы сборкой этого автомата, а не мыслями того, чей палец лежал на спуске.
«А кто его поймет-то? – с грустью подумал аспирант и поддал ногой пустую бутылку. – Он гений…»
Теперь-то Данилю казалось, что он с самого начала видел в «зверинце» некую целостность. Каждая из живых программ была полностью автономна и полифункциональна сама по себе, но вместе с тем являлась деталью высшей системы. Сергиевский наблюдал в действии лишь небольшую ее часть, и голова шла кругом, когда он пытался прикинуть, сколько все-таки у Ящера экспонатов и на что они способны в полном комплекте. Точно детальки Лего, программы совмещались, комбинировались, встраивались друг в друга; Ищейка и Координатор, структуры поиска и управления, в паре становились системой контроля, о возможностях которой даже задумываться не хотелось, в особенности оттого, что, без сомнений, в высшую систему точно так же инсталлировался Великий Пес…
- Стоп, - сказал Даниль вслух и действительно остановился.
«Охотника я вам не дам, - сказал Лаунхоффер. – Вы с ним не справитесь». Если б Сергиевский чуть хуже знал своего руководителя, то решил бы, что жрецы заявлялись к нему вторично и так-таки выклянчили божественного добермана для своих целей. Но единственным человеком, который мог переубедить Ящера, была Ворона, а Ворона уж точно не стала бы просить за каких-то жрецов. «Да там и не было никаких жрецов! – осознал Даниль. – Там людей-то было трое, остальные – куклы Координатора… да и эти-то трое тоже куклы. Птичка командовала!» Стало быть, ястреб Лаунхоффера мог справиться с Охотником… «Впрочем, на то он и Координатор, - заключил Даниль и сел на скамейку. – Как пить дать, они вообще способны действовать автономно. Чтоб не отвлекать хозяина от работы».
Красота решения ошеломляла. Вот только эффективность всей этой красоты Даниль прикинуть не мог, потому что так и не понял, ради какой цели создавался адский зверинец.
Не утруждая себя приветствием, фронтлайн-менеджер косо глянул на кармахирурга и снова уткнулся в книгу. Опоздавший на два часа Даниль поймал себя на том, что ему хочется чуть ли не заключить дурака Нику в братские объятия – до того казался менеджер обыкновенным, привычным, почти родным. Лучезарно улыбаясь, Сергиевский направился в кабинет и мимоходом заглянул через плечо Ники в разворот толстого тома. Менеджер читал «Властелина колец». Даниль многозначительно хихикнул и под ненавидящим взором Ники удалился.
Глас интуиции обнадеживал: сегодня клиентов ждать не стоило. На работу Даниль ходил затем же, зачем иные студенты ходят в читальные залы библиотек: страдая хронической ленью, аспирант пытался заставить себя делать хоть что-то. Помогало слабо, потому что рабочий компьютер Даниля был подключен к Сети, но все же диссертация строчка за строчкой подвигалась вперед.
Сергиевский включил обе машины, устроился в кресле, стукнулся в «аську» к секретарше и попросил кофе, выпил кофе, разглядывая потолок, покурил, несмотря на запрет курить в помещении, и еще немного посидел просто так. Настроение неуклонно улучшалось – день наконец-то обещал пройти спокойно. Заняться Даниль намеревался отчетом о поездке под Тверь в двух вариантах, для обоих Ла-Ла, и думал, о чем следует умолчать. Спустя некоторое время пришла еще одна оптимистичная мысль: а ведь Лаунхоффер может и не устроить разноса, потому что аспирант имеет полное право спросить, чего Эрик Юрьевич добивался, посылая за кем-то Охотника.
«И за кем, собственно, он его посылал», - мысленно закончил Даниль, стуча по клавишам.
Это тоже был вопрос вопросов.
Когда зазвонил мобильник, он даже не удивился: безотчетной тревоги, предшествующей плохой новости, он не чувствовал, мало ли кто мог звонить – приятель ли, приятельница… Даниль только вяло скривился, увидав на экране имя Аннаэр.
- Извини, что отвлекаю, - глуховато сказала она. – Можно?
- Да я особо не занят, - честно ответил Сергиевский.
- Я хотела у тебя спросить кое-что. Проконсультироваться.
- А-а… - смутно удивился Даниль. – Пожалуйста. Чем смогу.
- Ты сейчас на работе? Можно, я заскочу?
- Конечно. Только в дверь войди, а то мало ли кто ввалится вдруг.
- Ладно.
Спустя пару минут он заново проникся уважением к Мрачной Девочке, которая умела навести страху на кого угодно. Распахнувший дверь Ника пробурчал не обычное свое «тебя тут девка хочет», а почтительно-настороженное «к тебе тут по делу пришли».
- Привет, - весело сказал Сергиевский, поднимаясь из-за стола. – Чем обязан?
Эрдманн потупилась.
- Да ты садись, - улыбнулся Даниль. – Хочешь, кофе принесут?
- Нет, спасибо, не надо. – Мрачная Девочка села и оправила юбку. Выглядела она скованной и какой-то виноватой, Даниль удивился и со все большим нетерпением ждал, когда она перейдет к делу. Аня оглядела скромный кабинет, прищурилась, рассматривая что-то в окне, и вздохнула.
- Ань, ты…
- Извини, - снова сказала она. – Я подумала, что ты это можешь знать лучше меня, в конце концов, проблема с сансарой связана.
«Опаньки», - подумал Даниль; внутри зародилось смутное подозрение, хотя плохими предчувствиями оно все равно не сопровождалось.
- Даниль, - наконец, выговорила Аня, скосив взгляд куда-то в угол. – В общем… Мы с Эриком Юрьевичем разговаривали, я об одной проблеме обмолвилась, и Эрик Юрьевич мне статью посоветовал написать, он сказал, что мне все равно публикации нужны. А я эту проблему так… детально не рассматривала. Я искусственными тонкими телами занимаюсь, ты же знаешь, а ты к натуральной среде ближе…
- Что за проблема-то?
- Свободные фрагменты, - Аннаэр помялась. – Ты извини, если я занудно буду говорить, я уже текст набросала и простыми словами не могу объяснять, все время на формулировки сбиваюсь.
- Да ну, Ань, подумаешь, - засмеялся Даниль. – Я что, маленький, по-твоему?..
- Извини, - Мрачная Девочка совсем съежилась, она не поднимала глаз, и Данилю уже хотелось ее утешить и успокоить. – После завершения жизненного цикла душа распадается на фрагменты, которые перемешиваются с остатками других душ и элементами стихий, обкатываются в тонком плане, как береговая галька, таким образом обновляются и становятся исходным материалом для образования новых душ. Это чем-то похоже на жизненный цикл звезды. Одним из основополагающих свойств свободных фрагментов является их валентность, способность как бы слипаться, объединяться с другими фрагментами и с объектами плотного мира.
- Ну, - сказал Даниль. Пока что Аня не более чем пересказывала учебник («береговую гальку» она взяла именно оттуда – автором учебника была Лильяна Евстафьевна, которая мыслила поэтически), и Сергиевский успел сообразить, что статья пойдет не во внутренний сборник МГИТТ, а в какой-то научный журнал, может, даже англоязычный.
- Одна из малоисследованных проблем… ну, у нас все проблемы малоисследованные… - стесненно сказала Аня, едва подняв на Даниля глаза, - это «барабашка»… способность свободных фрагментов подсоединяться к небелковым структурам в плотном мире. Неизвестно, как было раньше, а теперь наиболее часты случаи подсоединения к автомобилям и домашним компьютерам, то есть достаточно сложным устройствам, работающим с человеком. Видимо, так проявляется остаточное стремление к социализации. Кроме того, многие люди склонны к анимистическому мышлению, что облегчает фрагментам подсоединение. У меня ноутбук такой.
- И чего?
- Я обмолвилась об этом, а Эрик Юрьевич сказал, чтоб я статью написала. Я говорю – это же все знают. А он сказал, что эти фрагменты еще никто не додумался использовать во благо. Например, сообщать им функцию защиты контактирующего с ними человека. Создавать что-то вроде амулетов. Скажем, чтобы квазидуша автомобиля стремилась избегать аварий, еще какая-нибудь защищала от болезней, или даже способствовала высветлению кармы. Я говорю: «Эрик Юрьевич, это же ваша идея, я не могу ее от своего имени разрабатывать». А он: «Я ее только сформулировал. Пишите. Будет публикация». Вот… я пишу. Только я не очень хорошо эту сферу знаю, а ты должен был заниматься… в связи с динамикой сансары…
- Я, если честно, глубоко не вникал. Но занимался. А что тебя интересует?
- Насколько сложное должно быть устройство, чтобы фрагмент мог к нему подсоединиться, - Аннаэр, наконец, подняла голову. – И какие функции фрагменту можно сообщить. И где можно брать донорские фрагменты, чтобы не нарушить динамику сансары – вот что главное, без этого все исследование ничего не стоит.
«В аномалии можно, - немедленно пришло в голову аспиранту. – Даже нужно. Много их там… не по делу свободных».
Но сразу он этого не сказал, потому что глаза у него полезли на лоб, а сердце – в пятки.
Аня, потупившись, ждала ответа, очевидно полагая, что Даниль погрузился в размышления; тот только надеялся, что лицо у него сейчас не настолько глупое, чтобы Мрачная Девочка свое мнение поменяла. «Что-то будет, - ужасался Сергиевский. – Ой, что-то будет!» Не требовалось семи пядей во лбу, чтобы понять, с какой стати Лаунхоффер вдруг заинтересовался свойствами свободных фрагментов, да еще в плане их практического употребления. Его никогда не занимала практика, он занимался теорией, притом исключительно для собственного удовольствия, отнюдь не стремясь принести пользу человечеству – и тут вдруг «защита от болезней», «высветление кармы», «амулеты»… «Ящер все знает, - понял Даниль. – И он страшно обиделся! Кто же ему сказал? Гена? Ворона? Она что, совсем с ума сошла?!»
- Даниль, - Эрдманн встревоженно заглянула ему в лицо, - что-то не так?
- Н-нет, - строго сказал тот и потер лоб – хотелось скрыть лицо. – Н-ничего. Д-думаю. И… извини.
- Ничего, - она захлопала глазами. – Ты можешь что-то посоветовать?
- Могу, - Даниль невольно усмехнулся краем рта. – Еще минуту подумать дай.
- Да, конечно… - в глазах Ани Сергиевский увидел нарастающее почтение, и ему стало весело, хоть и немного страшно. «Опять Ла-Ла бодаются! - с нутряным смешком подумал он. – Высокими человечьими лбищами». Картина ученого сражения против воли предстала как живая, и Данилю стоило огромных усилий не рассмеяться.
Ящер узнал, что проблему аномалии собираются решать без него – и вознамерился Ларионову подгадить. Ректор предполагал вести исследования в плане создания лекарства или вакцины для тонких тел, а Лаунхоффер нашел альтернативный способ. Но идти к конкуренту с предложением помощи он, конечно, не стал, и даже не стал писать статью собственноручно – отдал, а точнее, силком всучил идею скромной, ничем пока не прославившейся девочке Анечке, да еще и с прицелом на внешнее научное издание. Пусть Ларионов прочитает в «Journal of Karma Surgery», как аспирантка Лаунхоффера в два счета решила волнующую его сложнейшую проблему. Полное исследование Северорусской аномалии – вопрос десятилетий, и неизвестно, как долго придется вырабатывать эффективную технологию борьбы с ее последствиями на уровне всей сансары, прооперировать несколько десятков тысяч человек физически невозможно, но сконструировать защитную структуру-«амулет» и раздавать пострадавшим, а также новорожденным – это вполне реально… «А мне-то что делать? – запоздало насторожился Сергиевский. – Андрей Анатольевич обидится, наверное. Может, обойти как-нибудь? А… да ладно. Главное – люди. Ларионов поймет…»
И тут Даниль понял сам.
До аспиранта дошло, чего и как добивался Андрей Анатольевич, и ребра заныли от смеха. «Дух противоречия силен в этом достойнейшем человеке», - вспомнил он. Добрый забавный старец скоро должен был разменять век; он прошел войну, он удостоился всех научных регалий и пережил свое честолюбие. Он просто хотел, чтобы Эрик Юрьевич на полчаса отвлекся от игры в божественных кукол и использовал свой несравненный разум для решения настоящей проблемы. На просьбу о помощи Лаунхоффер не отреагировал бы из принципа, отрезав, что занят работой – но заподозрив, что в нем не нуждаются, ворвался в расположение сил как танк. «Старикан тоже знает код, - пузырясь от восторга, подумал Даниль. – Ух, как Ящер будет злиться, когда поймет, что его развели! Ну да, есть два способа что-то сделать: сделать самому и запретить делать это детям…»
Лаунхоффер гениален, а Ларионов мудр; может, блистательные Ла-Ла и не подадут друг другу руки при встрече, но чудовищная угроза отступит, ученые МГИТТ справятся с аномалией.
- Значит так, - сказал Даниль, - Ань, слушай…
Улыбалось с небес бледное осеннее солнце, высверкивая отражениями в темных зеркалах луж; играл последними листьями ветер, по-зимнему холодный, не по-зимнему влажный. Упрямо зеленела трава, ловила последнее тепло. Блистали начищенные стекла витрин, еще не во всех кафе закрылись летние веранды, и девушки не прятали кудрей под шапками.
Он шел, отвечая солнцу улыбкой, с разбегу перескакивая через лужи, танцующей походкой счастливого праздного человека. Засунув руки в карманы, глазел по сторонам и напевал под нос что-то веселое без слов и связной мелодии. Провожал глазами красавиц и подмигивал детям – молодой, беззаботный и всемогущий.
Подойдя к воротам МГИТТ, Даниль остановился и задрал голову: в вышине над институтом, ярко-черные на сверкающей голубизне, кружились птицы. Это были обыкновенные птицы, самые простые, кормившиеся в скверах и на помойках, и оттого на душе у аспиранта окончательно просветлело.
Как-то все само собой успокоилось и обошлось; такие схемы развития событий Данилю всегда были очень по сердцу. Последняя встреча с Ящером прошла как по маслу: тот нашел ценными некоторые мысли, высказанные Сергиевским в начала аналитической части, расщедрился, подсказав пару непрямых связей, и ни единым словом не обмолвился об инциденте на лесной дороге. То ли решил не провоцировать лишних вопросов, то ли имел параллельный план; в любом случае Даниль уже устал беспокоиться и с радостью забыл о случившемся.
В институт он шел частью по просьбе Аннаэр, частью ради развлечения. Откровенно говоря, только для Мрачной Девочки Сергиевский напрягаться бы не стал, но замученная работой Аня давала ему отличный повод снова влезть в отдел мониторинга и покопаться на дисках тамошних компьютеров. Потому-то Даниль и играл джентльмена. Ему ничего не стоило уйти с работы посреди дня, а вот кармахирург первой категории А.В. Эрдманн такого позволить себе не могла, не могла она и ждать субботы: из-за отсутствия данных, которые могли уместиться на двух листках А4, запаздывала ее статья, статью ждал Эрик Юрьевич, и Аня впадала в отчаяние.
Насчет стража Даниль не беспокоился. В самом худшем случае – если он все-таки заблудится в сознании ворона и не найдет выхода – будет проще простого объяснить Лаунхофферу, что он потерял в отделе мониторинга. Тот не сможет возразить против помощи Ане со статьей.
Тем не менее, блуждать по разумному лабиринту Данилю совсем не хотелось, и он намеревался себя подстраховать. Надежней всего было снова обратиться к Вороне, но аспирант стеснялся признаться, что боится охранной программы Эрика Юрьевича. Прикинув свои возможности, он решил, что снаружи, у лифта, кто-то должен ждать и держать связь, не давая ему перепутать измерения.
Кандидатуру на этот ответственный пост он уже нашел: на крыльце ждал Лейнид.
Даниль оптимистично его поприветствовал, и направился вместе с любопытствующим инспектором в таинственный флигель.
Аспирант решил рискнуть и не стал вытягивать наверх лифт: как его вызвать, он не знал, тащить тяжеленную кабину собственными силами казалось зряшной натугой, и Даниль переместился в подвал через точки. Связь не сбилась, Лейнид отозвался сверху. Сергиевский, улыбаясь, пошел к знакомой двери.
- Открывай, Сова, Медведь пришел! – радостно провозгласил он и, распахнув дверь пинком, икнул от неожиданности.
На спинке ближайшего стула действительно сидела сова.
Круглые желтые глаза уставились на прибывшего.
- Э-э-э… привет, - оторопело сказал Даниль.
- Угу, - ответила сова и посмотрела на ворона.
Захлопав крыльями, суровый страж снялся со шкафа и перелетел ближе к подруге. «Ого! – мысленно сказал Даниль, посмеиваясь. – Пять!» Сова здесь не более чем присутствовала, и функции ее в зверинце Сергиевский определить не мог, но сам факт знакомства с очередным экспонатом его веселил. Не иначе желтоглазая явилась навестить приятеля.
Ворон смотрел на Даниля в упор; неведомо, как в птичьих глазах могли отражаться испытываемые чувства, но вид у ворона был неприветливый до крайности. Секунду аспиранту казалось, что пернатый намерен безыскусно заехать ему клювом в глаз. Намерения своего ворон, конечно, не реализовал, и все же Даниль ощутил настоятельную потребность объясниться.
- Ты не вейся, черный ворон, - пробормотал он, втягивая голову в плечи, - над ма-е-йю га-ла-вой… безмозглой… я по делу сюда прибыл… черный ворон, я не твой.
Взгляд ворона стал насмешливым и скептическим.
- Мужик, - проникновенно сказал Сергиевский, почувствовав себя вдребезги укуренным хиппи, разговаривающим с цветами и птицами, - мужик, я правда по делу. Аньке Эрдманн карта плотности свободных фрагментов нужна, она сама прийти не может, меня попросила. Анька – аспирантка Лаунхоффера, Эрика Юрьевича, понял? Это он ей статью велел написать!
- Угу, - сказала сова и посмотрела на ворона.
Ворон посмотрел на сову.
Безмолвный диалог продолжался добрую минуту, а потом ворон юркнул под стол и ткнул клювом в кнопку, услужливо включив один из компьютеров.
- Ах-ха! – жадно выдохнул аспирант, приникая к машине.
Нужную карту он нашел быстро; минут пять ушло на то, чтобы разобраться, как извлечь ее из программы слежения, а потом Даниль перенес данные на флэшку, создав себе алиби, коварно ухмыльнулся и приступил к изучению содержимого жесткого диска.
Он не сразу обнаружил подвох, и неудивительно – операционная система выглядела точь-в-точь как привычные «Окошки», не выбрасывала никаких подозрительных сообщений, по обыкновению слегка притормаживала, и нужно было обладать дедукцией Шерлока Холмса, чтобы заметить странности. Даниль не заметил бы их вовсе, если бы не нашел в недрах диска архив видео. Это были записанные с телепрограмм новостные сюжеты, посвященные стфари, с самых первых, сенсационно-панических, до поздних аналитических программ, и один файл Сергиевский бездумно, почти без любопытства, запустил. Двое почтенных мужей в костюмах и галстуках сидели в студии и предавались обсуждению проблемы; разрешение было низкое, картинка – маленькая, но видео все равно проигрывалось скачками.
«Что за фигня? – лениво подумал аспирант, закрыв окно программы. – Ну ладно, тут в тонком мире квантовый стоит, но неужели в плотном совсем старье?» Даниль хмыкнул и зашел в «Панель управления» – глянуть характеристики.
Здесь-то его и ждал сюрприз.
- Ни хрена себе! – у Даниля глаза полезли на лоб, когда он увидел задействованные мощности. – Вот это… это… это же экстаз!
Ни один человек, хоть раз слыхавший слово «апгрейд», не мог остаться равнодушным к таким параметрам. Во многих исследовательских центрах мира бились над задачей приспособить квантовые компьютеры для обыденных нужд, но пока полностью рабочие версии стояли только в институтах тонкого тела и тому подобных учреждениях – там, где были люди, способные на полноценную работу в тонком мире. Показатели, которые высвечивал Данилю обыкновеннейший жидкокристаллический монитор, соответствовали не начинке пыльного системного блока под столом, а тусклой многолучевой звезде, видимой только нефизическим зрением и распределявшей вычисления во множество вероятностных вселенных…
Секунду спустя Сергиевский впал в крайнее изумление. Причиной тому были две вещи: во-первых, ни одна программа, созданная для обычных компьютеров, не могла поддерживать такой объем памяти и такую частоту процессора, а во-вторых, что должен был обсчитывать квантовый компьютер так, чтобы на нем тормозило видео? И прежде, чем вспомнить, что видео обычно тормозит из-за отсутствия нужных кодеков, Даниль с размаху щелкнул по Ctrl-Alt-Del, уставился на список выполняющихся программ и увидел, что ресурс действительно задействован на девяносто восемь процентов.
Аспирант удивленно сморгнул.
Углубившись в размышления над списком, он не услышал шороха за спиной и чуть не заорал, когда недлинные когти прихватили ткань плаща на его плече.
- Угу! – сказала сова, задев крылом данилево ухо; круглые желтые глаза ее внимательно и настороженно разглядывали монитор.
- Ой, блин, - только и сказал Сергиевский, выворачивая шею в попытке разглядеть наглую птицу.
Ворон каркнул и захлопал крыльями; лезть непрошеному гостю на загривок он, очевидно, полагал ниже своего достоинства и спланировал на край соседнего, выключенного монитора, откуда снова каркнул, оглушительно и зловеще.
- Ну и чего? – мрачно спросил Даниль. – Я ж сказал – я делом занят. Не лезь под руку.
Сова вспорхнула с его плеча, переместилась на монитор перед Сергиевским и в лад приятелю жутковато угукнула, отчего аспирант окончательно потерял вкус к играм. Он предчувствовал открытие, у него уже руки начинали дрожать от азарта, и разбираться с противными тварями, которые еще и притворялись, что не умеют говорить по-человечески, было как-то совсем некогда. Даниль лихорадочно шарил по столу мышью, благословляя случай за то, что система все-таки как две капли воды похожа на «Окошки» и потому не приходится блуждать в опциях, а птицы сидели вокруг и смотрели. Только когда он сумел вывести в полноэкранный режим программу, пожиравшую большую часть почти невероятных ресурсов квантовой машины, ворон спрыгнул прямо на клавиатуру и каркнул снова.
Зла на ворона Даниль не держал. Птица просто загораживала монитор.
- Брысь! – велел аспирант.
И когда ворон повиноваться отказался, Сергиевский на миг поставил вокруг него «хирургическую ширму» - изоляционную стенку, отгородившую искусственное божество ото всех существовавших здесь энергетических контуров; продержись «ширма» чуть дольше, многомерное пространственное сознание птицы начало бы сворачиваться внутрь себя. «Поняли, с кем дело имеют», - удовлетворенно подумал Даниль, когда оба, и ворон, и сова, кинулись от него подальше и сгинули где-то в темных углах за шкафами.
А потом напрочь забыл о них.
То, что творилось на мониторе, было не в пример интереснее.
Вероятно, программист разобрался бы в этих потоках чисел, букв, знаков, формул. Сергиевский даже не пытался вникать. У верхнего края окна белела привычная панель со словами «Файл», «Процессы» и «Сервис»; отсутствие столь же привычной надписи «Справка» несколько озадачивало, но Даниль вообще был не из любителей изучать инструкции и с гордостью полагал, что все схватывает на лету. Открыв меню «Процессы», он утвердился в этом мнении. В характеристиках текущего процесса указывались долготы и широты, и хотя Сергиевский не мог поручиться, что они в точности совпадают с координатами Северорусской аномалии, интуиция говорила, что связь недвусмысленна.
А еще там был процентный показатель готовности.

Предыдущая страница 15 Следующая страница


Хирургическое вмешательство 16

Тридцать шесть процентов.
«Тридцать шесть процентов чего? – Даниль в задумчивости потер лоб. – Аномалия стабильна, с тех самых пор, как появилась, это я точно помню. Почему тридцать шесть? А когда дойдет до ста – что будет?»
Ответов не было. Тот, кто писал программу, писал ее не для глаз сторонних людей. Даниль задался вопросом, знает ли о существовании загадочной безымянной программы ректор. Если знает, то Сергиевский попадет в глупейшее положение, прискакав к нему с радостным докладом. «Неужели не знает? – изумился аспирант. – Квантовая машина одна на весь институт. Если кто-то отхватывает такой громадный кусок ресурса, этого нельзя не заметить». Тут же пришло в голову, что могучей машиной практически не пользуются – нет реальной надобности, к тому же непосильно сложно для многих управляться с компьютером, существующим лишь в тонком мире. «А если про это все знают, почему мне не сказали?» - подумал Даниль и нашел мысль здравой. В конце концов, его уже подключили к полусекретному (от Лаунхоффера) проекту институтского руководства, Ворона сама провела его в охраняемый отдел; он – человек, которому доверяют. «А вот кто сюда еще ходит? – Сергиевский откинулся на спинку жесткого стула, чувствуя себя каким-то частным детективом. – Кто еще мог ее найти и почему не нашел?»
Детектив из Даниля определенно вышел бы никудышный, потому что вопрос был несусветно глуп. С тем же успехом он мог спросить, почему в отдел мониторинга не ходят толпы туристов – ответ оказался бы тем же самым.
Ворон.
Разумная охранная система, которая соглашалась впустить лишь того, кто точно знал, что именно будет искать здесь. Конечно, человек, чья квалификация приближалась к лаунхофферской, мог программу и обойти, но, во-первых, в таком случае ворон наверняка срабатывал как предохранитель, приостанавливая этот самый «текущий процесс», а во-вторых… «Да кому это надо, - Даниль почти хихикнул, - лезть и смотреть, что там где у кого работает? Люди все взрослые, занятые, интеллигентные… нелюбопытные».
Причислить некоего Д.И. Сергиевского к нелюбопытным людям значило серьезно погрешить против истины. Аспирант ухмыльнулся, скорчил рожу и ткнул по ссылке «Отчетность».
Белое полотно таблицы раскинулось по экрану.
- Опаньки… - пробормотал Даниль и закрутил на пальце прядь волос. – Тепло, совсем тепло…
Даты и проценты, проценты и даты, почти без пояснений, но пояснения тут и не требовались: Сергиевский узнал первую, самую раннюю из дат, и всякие сомнения его покинули. Это был день разрыва, день, когда пришли стфари – и он же был началом отсчета.
«Она не может себя заживить, - сказал когда-то Ксе; лицо шамана казалось землистым, вконец измученным. – Обычно она очень быстро залечивает свои раны».
«Исследование аномалии может серьезно продвинуть науку вперед», - сказал Ящер.
С самого первого дня в аномалии шел какой-то процесс, отражавшийся здесь, в строчках кода неименованной программы без справочного раздела, и ворон Лаунхоффера, зловещая тварь, по возможностям равная божеству, был при нем стражем… «Никто не может запретить Ящеру делать то, что он хочет. Но почему в секрете-то? – недоумевал Даниль. – Ларионов бы только порадовался, что такой монстр над проблемой работает. Он же все понимает: Ящер, конечно, псих и отморозок, но гений же. Неужели Лаунхоффер только назло ректору программу прятал? Как-то это совсем по-детски…»
А потом Даниль увидел, что у окна есть не только вертикальная полоса прокрутки, но и горизонтальная.
Щелчок мышью произвел эффект разорвавшейся бомбы. Аспирант выпучил глаза и уронил челюсть. В крайнем справа столбце таблицы шли пояснения – скупые, краткие, полупонятные, но то, о чем в них говорилось, заставило Даниля заподозрить, что он тут, в мистическом подвале, после бесед с цветами и птицами добрался уже до галлюцинаций посложнее. Первым десяти процентам соответствовало загадочное «Образов. почки», следующим пяти – еще более загадочное «Гармониз. колебаний. Ритм», дальше и вовсе шло по нарастающей – «Автономиз. Замык.», «Лабиринтовая структура», «Перенастройка», «Перенастройка 2», «Формир. врем.», «Старт» и последнее, Даниля совершенно убившее – «Хвост».
- Почки, - сказал аспирант, идиотски осклабившись. – Печень. Но главное – хвост!.. лабиринтовой структуры, ага…
Хвост как ничто другое убедил Сергиевского в полной абсурдности происходящего. Что-либо понять здесь было решительно невозможно, не стоило и пытаться. Даниль только заметил, что ни «Старту», ни психоделическому «Хвосту» даты и процентные показатели пока не соответствуют. Очевидно, эти этапы еще находились в проекте.
- Я понял, - сказал Даниль вслух. – Это про зебру. Белая полоса, черная полоса, белая, черная… а потом хвост!
Негромкое совиное уханье раздалось под потолком.
- Да, - отозвался аспирант, не оборачиваясь, - у тебя тоже есть хвост. У всех есть хвосты! И у меня был. По анатомии хвост. Как мне лень было… Ой, мля, что это?!
Сергиевский аж подпрыгнул на стуле. Окно программы замигало, таблица свернулась на панель пуска, а тридцать шесть процентов готовности сменились тридцатью семью. Потом все успокоилось. Даниль с минуту сидел, обмерев, зажав между колен мокрые от волнения руки: все казалось, будто должно произойти что-то жуткое. Но кругом царил мир и покой, даже птицы Лаунхоффера совладали с робостью и вновь проявились в плотном мире. Интересовал их, похоже, больше монитор, чем аспирант. Даниль развернул таблицу.
Синяя подсветка выделяла теперь «Старт».
- Как это? – вслух подумал аспирант. – Тридцать семь процентов и старт?
Он, впрочем, уже не надеялся что-либо понять. Пора было идти и сообщать кому-нибудь о найденном: действие это препакостно напоминало донос, поэтому Даниль несколько изменил мысленную формулировку. Теперь он всего лишь собирался спросить, что это такое, а там уж…
Даниль был циник – работа способствовала.
Он ткнул по крестику в правом углу и уже встал, когда программа выбросила окно.
«Законсервировать текущий процесс? Да, нет, отмена».
- Ой, - испуганно пискнул Сергиевский. – Ой, мля.
Рефлекторно, в панике, он схватил мышь и щелкнул по «отмене».
И тонкий мир вспыхнул.
Даниль отшатнулся, опрокинул стул и содрогнулся, перепугавшись грохота. Руки тряслись. Физический мир был спокоен и почти – за исключением стула – недвижим, но тонкий сверкал и переливался, точно Даниль попал в центр северного сияния; свет этот из голубоватого плавно перетекал в ало-золотистый, усиливался и усиливался, обещая в скором времени стать серебряно-белым, свидетельством невероятного накала энергетики. Ворон оглушительно каркнул, расправляя громадные, во всю комнату, крылья и нависая над аспирантом клубящейся темной тучей; сова исчезла.
- Что же делать? – почти простонал Даниль, затравленно озираясь, - блин, что делать?!
Физический компьютер отключился – настолько не вовремя, насколько это вообще могло произойти. Сергиевский торопливо вызвал в тонкого плане гигантский незримый дисплей, на котором в прошлый раз изучал карту, и попытался что-то там отыскать – ту же хвостатую программу, место отмены клятой отмены, которая так не по-людски сработала, но страх мешал думать, а концентрация энергии все увеличивалась. Скоро аспиранту пришлось выставить защитные блоки, чтобы его самым примитивным образом не сожгло, а через минуту-другую энергия должна была начать трансформацию, переход в плотный мир, и тогда…
В комнату влетела Ворона. За ней, ошалело крутя головой, тащился Лейнид, которого профессорша, похоже, только что ругала на чем свет стоит.
- Даниль! – крикнула она. – Что здесь творится? Что ты наделал?
- Я не знаю! – завопил тот со всей силой страха. – Алис-Викт…
- Уходите отсюда, - звенящим голосом приказала та. – Бегом! Кыш!
- Алис-Викт, я ничего… я не нарочно… я отмену нажал…
- Потом разберемся! – рявкать Ворона не умела, у нее получился яростный визг. – Лёньку забери!..
Свет, раздиравший тонкий план, уже не напоминал ни северное сияние, ни бушующий океан огня: он был ровным, призрачно-белым и каким-то тяжелым. Спектр физических цветов кончился, закончились ассоциации, а накал энергии все рос и рос. Широков хрипло ахнул и, матерясь непослушными губами, осел на пол: его блоки оказались не так прочны, как данилевы, его успело обжечь. Только теперь Сергиевский перепугался по-настоящему; до сих пор казалось, что будет просто-напросто выволочка, скандал, пусть даже отчисление, и никак не приходило в голову, что кого-то может всерьез покалечить или даже убить…
При такой концентрации тонкой энергии переходить через точки было слишком опасно. Даниль схватил ставшего неподъемно тяжелым Лейнида и потащил его к выходу.
Позади Алиса Викторовна стягивала смертоносный, точно в утробе нейтронной звезды, свет на себя, выставляя модификацию «хирургической ширмы», усложненную и более мощную, заключала готовый выплеснуться огонь в непроницаемую скорлупу – но напряжение росло быстрее, чем она работала. Оно уже достигло критической отметки, и трансформации стоило ждать в ближайшие секунды – так вода встает над краем переполненного стакана. Аспирант не успел подсчитать, какое количество энергии должно было перейти в плотный мир, теперь на это тем более не оставалось времени, но сколько бы ни было над подвалом бетона, взрыва такой силы он точно не сдержит…
Потом Данилю прожгло защитные блоки.
Тренированные контактеры стараются уже при жизни полностью вынести мышление в тонкое тело: так гораздо меньше травмируется психика во время промежуточной смерти, возрастают шансы на естественное сохранение памяти в новой инкарнации. У Даниля и выбора-то не было – он слишком любил гулять в чистой форме, чтобы доверять плоти хоть что-то сверх положенного минимума. Но сейчас грубая и устойчивая плоть могла бы подарить ему еще несколько секунд – несколько секунд перед взрывом, который все равно убил бы ее, не дав ни спастись, ни спасти… Сергиевский упал, врезавшись локтем в распростертое на полу тело Лейнида; тот не пошевелился.
«Абзац», - подумал Даниль и, напрягая все силы, обернулся, чтобы в последний миг жизни смотреть на Ворону.
Чтобы увидеть, как ее отшвыривает в сторону ворвавшийся Ящер.
- Ох, - выдохнул Сергиевский и сел. Локоть ныл, голова гудела как после пьянки, острая дергающая боль электрическими разрядами прокатывалась по телу. – Ох… что ж я маленьким не сдох…
- Действительно, - не без сожаления сказал Лаунхоффер. Вид его свидетельствовал, что Эрик Юрьевич не прочь исправить это досадное недоразумение.
Он был страшен.
Он стоял спиной к компьютерным столам, скрестив руки на груди, и смотрел на Даниля в упор. Трансформация все же успела начаться; аспирант не понял, что именно проделал Лаунхоффер для нейтрализации ее последствий, он вообще пока с трудом понимал, где находится, но видел, как в тонком мире бьют гроздья молний, вспыхивают серебряные шары сверхновых, и пульсирует слепящая, ярко-белая, накаленная до непредставимого уровня аура Ящера.
Еще не скинувший ошметки своих щитов, полуслепой от ожогов Даниль не пользовался тонким зрением.
Но видел.
В присутствии Ящера так иной раз случалось: концентрация его личной энергии, постоянно балансировавшая на критической отметке, ее переступала, и тонкий мир противоестественно смешивался с плотным, создавая пугающие зрительные эффекты. Вот и теперь от Лаунхоффера исходил пронзительный свет, пробивавший тела и предметы насквозь, словно вспышка при термоядерном взрыве. Нельзя было различить его черты, они смазывались, превращая лицо в какой-то ослепительный лик, с которого грозно взирали пылающие зеницы.
Даниль съежился, ощущая жгучее желание уползти за плинтус.
- Эрик-Эрик-Эрик! - заторопилась Ворона, усаживаясь на полу; швырнул ее физически сильный Ящер от души, так, что маленькая и щуплая Алиса Викторовна улетела чуть ли не к дальней стене. – Спокойствие, только спокойствие! Никто не умер.
- Это-то меня и огорчает, - заметил тот, продолжая сверлить Даниля жутким огненным взором.
- Ну почему ты такой злой? – с преувеличенной беззаботностью засмеялась она, встряхивая головой. – Может, тебе велосипед подарить?
- Я не злой, - сказал Эрик, усмехнувшись; усмешка его была нехороша. – Но кто сказал, что я добрый?
Даниль сидел и тупо хлопал ресницами. В этот момент ему предоставлялась редкая возможность – оценить меру личной силы Ящера, но он ею так и не воспользовался. У страха глаза велики, и все же сейчас Сергиевский отчего-то был твердо уверен, что сила эта принципиально бесконечна.
- Эрик, не сердись! – взмолилась Алиса. – Мальчик просто мыслит научно.
Ящер покосился на нее с вопросом; сияние его ауры гасло.
- Если есть кнопка, надо ее нажать и посмотреть, что будет, - Ворона пожала плечами и захихикала. – А что, кстати, будет?
- Что это было? – эхом пробормотал Даниль.
- Формат диск Це, - с присущим ему покойницким юмором сообщил Лаунхоффер.
Океан вернулся в привычные берега; отдел мониторинга теперь снова освещали только лампы дневного света, и после огня чистой энергии казалось, что воцарились сумерки. «Если б это был формат диск, я б на месте Ящера меня сразу убил», - решил Сергиевский и почти успокоился. Кажется, Алиса Викторовна всерьез собирается его защищать, а значит, ничего особенно ужасного Лаунхоффер с ним не сотворит.
Под потолком захлопали крылья: с пустого стеллажа слетел ворон. Он устроился на хозяйском плече, огладил клювом перья и нахохлился. Ящер прикрыл глаза, и Даниль, наконец, попытался разобраться в том, что здесь происходило минуту назад. Понять это оказалось несложно, и за осознанием последовал очередной приступ благоговения. Сергиевский даже потупился; он был близок к тому, чтобы устыдиться.
Охранная система Лаунхоффера работала в обе стороны. Большую часть энергии взрыва ворон принял в себя, внутрь своего многомерного мыслящего тела, и рассеял ее по вероятностным вселенным подобно тому, как компьютер распределяет по ним объемы вычислений. Но все-таки абсолютной надежности программа не гарантировала. Находись в отделе мониторинга один Даниль, Эрик Юрьевич вряд ли стал бы беспокоиться о нем, поручив аспиранту самому расхлебывать заваренную кашу. Лаунхоффер не мог доверить программе Алису Викторовну; ради нее-то он явился сюда лично и даже задействовал собственную силу, чего делать не любил и делал нечасто. «А ведь она ничуть не слабей», - подумал Даниль и внутренне улыбнулся. Все-таки иногда он Ящера понимал – например, как мужчина мужчину.
Позади зашевелился и застонал Лейнид. Сергиевский обернулся и помог инспектору сесть, тот тяжело привалился к его спине и замер.
- Так, - сказал им Ящер. – Если я вас здесь еще раз увижу, вас вообще больше никто нигде не увидит. Я понятно выражаюсь?
- Ага, - глупейшим образом закивал Даниль, разглядывая ворона. Адская птица удостоила его единственного полупрезрительного взгляда и снова нахохлилась.
- Эрик, - сказала Ворона озадаченно, - а все-таки, что это такое?
Обычно из-за своей забывчивости она очень легко теряла нить разговора, но сейчас возникший вопрос не оставил ее – напоминание было перед глазами. Даниль проследил за взглядом Вороны, упиравшимся в пустую, казалось бы, стену, и вспомнил, что в тонком мире там до сих пор должен гореть дисплей. Машинально он сменил режим зрения, и действительно увидел громадный экран. Раскидывалась на нем, конечно, не программа Ящера, а знакомая уже «Parafizika Map», карта анатомии стихийных божеств.
Только на карту эту как будто была наброшена белая сеть – сеть с яркими точками в пересечениях линий. Точки распространялись по территории страны неравномерно, где-то они почти сливались, где-то были разделены тысячекилометровыми пустотами, и в целом все это поначалу напомнило Данилю карту автомобильных дорог.
- Если я не ошибаюсь, это система храмов бога войны, - неуверенно, смущенно сказала Ворона, и у Даниля по коже подрал мороз. – Калининград, Курилы, Заполярье… только у него такое покрытие…
Лаунхоффер шагнул к Алисе и бережно помог ей подняться с пола. Ворона откинула голову, пытаясь поймать его взгляд; Эрику она и макушкой до плеча не доставала.
- Вы двое, - сказал Ящер, не глядя. – Пошли вон.
Даниль не заставил себя упрашивать.
Он вытащил все еще полубессознательного Лейнида на крыльцо и плюнул на внутренний этикет института: прямо через точки достал из столовой стулья и чай и даже не сказал «спасибо». Широков отпаивался чаем минут пять, потом еще столько же откуривался данилевыми сигаретами. Время это Даниль провел в лихорадочных размышлениях по поводу увиденного и услышанного, успел забыть о пережитом ужасе и вновь испытать дрожь азарта, понял, что вскоре опять отправится повидать шамана Ксе, и в целом находился на взводе, так что стоило Лейниду очнуться – и первым, что он услышал от виновника своих невзгод, оказалось возбужденное:
- Ты понял, что это было?!
- Я понял, что нас собирались бить, - мрачно сказал Широков. – Может быть, даже ногами.
А все остальное, что он сказал, было матом.
Отправив Воронецкую домой, Лаунхоффер снова включил бесплотный дисплей и вызвал контролирующую программу. Процент готовности значился близким к сорока шести.
Ворон на его плече переступил лапами. Сова заухала.
- Хорошо, - без выражения сказал Эрик, усаживаясь перед клавиатурой. Некоторое время он проглядывал код, но ничего в нем не изменил. Потом отодвинулся, и пару минут просто рассматривал творение своих рук – молча, с непроницаемым видом, и птицы вокруг застыли в неестественной неподвижности, точно чучела.
- Ну что же, - пробормотал Ящер. – Процесс пошел, – и вдруг едва слышно добавил: - Yeahh!..
Лицо его становилось все ясней и ясней; наконец, Эрик Юрьевич улыбнулся.

11.

- Жень, прекрати!
- А что я делаю-то?!
- Ты за мной ходишь. И смотришь. И канючишь.
- Я не канючу! Я вообще молчу. Это ты на меня орешь.
- А что ты так на меня пялишься?
Ксе был зол. Ксе был втройне зол оттого, что чувствовал за собой вину: он не по делу обнадежил божонка, ляпнув ерунду, и теперь расхлебывал последствия. Жень больше не надоедал ему уговорами, он даже не слишком привязчиво за шаманом таскался, он просто все время смотрел на Ксе проникновенным взором, полным невыносимо ясной, певчей, божественной синевы, и мечтательно улыбался.
Выглядело это ужасно.
Шаман надеялся, что все недоразумения разрешатся с возвращением Арьи. Действительно, Дед, приехав, первым делом позвонил ученику и осведомился, как у него дела. Ксе немедля рванул в Москву, ухитрившись оставить подростка на попечении Ансэндара и прихватив с собой злосчастную куртку Санда – местом встречи Дед назначил его квартиру. Санд долго смеялся и отмахивался, потом поставил коньяку, а Арья, слушая сетования Ксе, все молчал, утопая в глубоком кожаном кресле ученика, смотрел куда-то вскользь, мимо Ксе, и задумчиво пожевывал губы.
- Я тебе ничего не скажу, - наконец, раскрыл он рот, и холодок потек по спине Ксе. – Ничего.
- Дед…
- Ничего не скажу, - кряхтя, старый шаман поднялся и, прихрамывая, пошел к двери. – Закрой за мной, Санд, спасибо, что приветил.
- Дед! – кинулся за ним Ксе. – Что мне делать? Что мне с Женькой делать? А Матьземля…
Дед развернулся и ожег его пронзительным взглядом черных глаз из-под нависших седых бровей. Помолчал.
- Я сказал, - с неожиданной печалью повторил он. – Будет беда – помогу. А наставлений у меня не проси больше.
- Что? – Ксе не поверил своим ушам. – То есть… Дед!!
Он готов был вцепиться в Арью, но Санд положил на плечо тяжкую ладонь и остановил. Арья ушел, не попрощавшись, провернулся за ним замок, а Ксе все стоял, глядя на кожаную обивку двери так, словно мог сквозь нее увидеть спину уходящего Деда. Никогда он не чувствовал себя таким беспомощным. Даже перед угрозой смерти Ксе было спокойнее – он знал, что он должен делать и что будет потом. А теперь будто почву выбили из-под ног; для шамана, слушающего стихию Земли, в этих словах крылся особенный смысл.
- Ксе, - тихо сказал Санд.
Шаман обернулся. Собрат, высокий плечистый мужик, смотрел на него с грустью.
- Он не это имел в виду, - проговорил Санд. – Он хотел сказать, что ты больше не салага. Не ученик. И все решаешь теперь сам.
- Хоть посоветовал бы!.. – почти простонал Ксе.
- А ты бы совет-то от него услышал? – невесело усмехнулся Санд. – Или все-таки приказ?
Ксе понурился: Санд был прав. Он действительно собирался поступить по слову Арьи, просто потому, что доверял разуму Деда куда больше, чем собственному. Он так привык, и даже в мыслях не хотелось подвергать сказанное Дедом сомнению.
Но время шло, наступала зрелость; учитель не собирался вечно держать учеников при себе. Ксе мог гордиться – из своей группы он первым достиг статуса полноценного шамана, хоть и нелегким оказался путь. Теперь Ксе имел право брать собственных учеников. Он подумал об этом и горько усмехнулся. К нему уже привязался один психованный подросток, за которого шаман нес ответственность… только подросток этот спал и видел Ксе своим верховным жрецом.
Жень зорко оглядел бревенчатый коридор и закрыл дверь на задвижку. Ему не должны были помешать: стфари, как положено людям, от века работавшим на земле, с наступлением темного времени суток неизменно отправлялись на боковую, а он был, во-первых, бог, а во-вторых, дитя бессонной Москвы, и предпочитал другой график. Некстати появиться мог только Ансэндар, но он коротал вечер в беседе со своим Менгрой; Жень ему почти завидовал.
Почти – потому что папка не уважал завистников.
И потому что Жень был твердо намерен добиться поставленной цели.
Он повернулся к двери спиной и оглядел комнату. Мебели у стфари практически не было, это Женю нравилось – просторно – а яркие лоскутные ковры приятно грели босые ноги.
Ковер-то божонка и беспокоил. Папка предупреждал, что в первый раз может быть очень тяжело, настолько тяжело, что кожа не сомкнется и пойдет кровь, а ведь он не предполагал, что Женя в этот момент не будет поддерживать культ. Клятый ковер придерживали колышки, вбитые в пазы у стен, а в двух местах прижимали громадные сундуки, и убирать его значило здорово нашуметь. Кто-нибудь проснется, явится, и выйдет нехорошо… «Ну и хрен с ним, с ковром», - подумал Жень, тяжко вздохнув.
И решительно стянул майку.
Напряженные пальцы медленно прошли снизу вверх по четким квадратикам пресса и грудине до самого кадыка. Направились обратно. Жень закрыл глаза, выравнивая дыхание, а потом выдохнул до конца, опустошив легкие, и не вдохнул больше. Аура слабо засветилась, тонкое тело начало вращаться, переходя в промежуточный режим – боеготовность номер два… Жень уже заподозрил, что его сил не хватит даже на такую мелочь и успел испугаться, когда пальцы, наконец, нащупали между ребер, там, где заканчивалась кость грудины, круглое уплотнение.
Жень опустился на колени – знал, что легко не будет.
Он резко вдохнул и одновременно ударил – двумя пальцами, вскользь, чтобы зацепить уплотнение. Силы удара хватило бы на то, чтобы пробить человеку дыру в черепе.
В глазах потемнело. Свободной рукой Жень зажал рот, скорчился, до крови кусая пальцы. Ощущения были ничуть не божественные, он рылся пальцами в собственной плоти… больно, до ужаса больно… у яблока черена было четыре ребра, а за ними шла оплетенная чем-то рукоять. За это яблоко ритуальный нож, наверное, легко было брать, но у Женя от боли ослабели пальцы, он никак не мог уцепить клятую железяку, и оттого становилось еще больнее. Слезы покатились из глаз. Когда он все-таки взялся за рукоять и потянул нож наружу, показалось, что вместе с ним вывалятся все кишки. Кровь лилась ручьями. Жень не мог даже понять, сколько ее – в глазах у него все туманилось и двоилось.
Тяжелей всего было управиться с крестовиной; полотно лезвия пошло быстрей, но кожа, выпустив острие, так и не сомкнулась. Божонок хорошо знал, что человек с такой раной теряет сознание от болевого шока и быстро умирает, но лично Женю от этого было ничуть не легче.
Стены и потолок летели кругами в оборот головы. Жень заставил себя снова включить легкие – кровь, уже почти остановившаяся, от этого полилась снова. Потребовалось усилие, чтобы упасть не назад, на подогнутые ноги, а вперед. Некоторое время божонок лежал с закрытыми глазами, редко дыша, а потом разлепил веки и посмотрел на нож. Дотронулся – тот был холодным, острым и настоящим.
- Ксе… - прошептал Жень, погладив узкий клинок мокрыми алыми пальцами.
И потерял сознание.
Время близилось к полудню, и несмотря на осеннюю пору, солнышко, выглядывая из-за туч, все-таки пригревало. Ксе шагал, хлюпая по раскисшей грязи, зевал и беззвучно ругался. Встал он ни свет ни заря, чтобы успеть на утренний поезд, долго мотался в плацкартном вагоне, ровеснике, должно быть, его деда, а потом не в добрый час послушал совета местного шофера, который шамана подвозил. В деревню стфари шофер заворачивать не хотел и сказал, что от развилки Ксе дойдет минут за десять. Может, для местных путь этот действительно занимал десять минут, но Ксе с двумя баулами топал по глинистой жиже уже полчаса и чувствовал, что близится к окончательному просветлению.
Иллиради на велосипеде показалась ему предсмертной галлюцинацией, тем более, что по таким дорогам на велосипеде могло проехать только привидение.
- Привет! – сказало привидение. – Давай сумки на багажник.
- Да что ты, - смутился Ксе, - не надо. Донесу.
- Давай-давай, - принцесса бесцеремонно выхватила у него баул. – Мне ж не тяжело. А эту на руль. Я вообще-то в райцентр еду, но мне не горит. А Жень-то спит до сих пор.
«Вот гад!» - завистливо подумал Ксе.
- И дверь на задвижку закрыл, - болтала красавица-стфари, улыбаясь; шаман невольно любовался ею. – Надо же! А папа с Ансой все обсуждают про Даниля, и к кому обращаться. Папа про кармахирургов узнавал, но они ж совсем не тем занимаются.
- Это не в клинику обращаться надо, - умудренно заметил шаман, - это в институт.
- Ну вот ты папе и скажи, - кивнула Иллиради. – Я поеду побыстрей, ладно? На завалинку положу.
Ксе смотрел ей вслед.
Тяжести в сумках не было, только объем: шаман купил Женю одежды и зимнюю куртку взамен сандовой. Добравшись до дома и поздоровавшись с хлопотавшей во дворе Эннеради, он поднялся по резной лестнице на третий этаж и пошел к дверям комнаты, где их с божонком поселили. В коридоре было темно, холодно и как-то неуютно, но уставший как собака Ксе не придал ощущениям особого смысла.
Дверь была заперта изнутри. Шаман постучал, потом постучал еще, потом окликнул придурка-Женя, и, наконец, удивился. Любой мальчишка мог спать непробудным сном, но Жень, бог войны, не позволял застать себя врасплох и беспомощным.
- Что такое? – раздался над ухом бас Менгра-Ргета.
- Здравствуйте, Менгра, - утомленно сказал шаман. – Да вот… дверь запер и не открывает. Иллиради сказала – спит до сих пор…
- Спит? – со странным выражением повторил Ансэндар.
Он мягко отодвинул Менгру, который уже примеривался к двери могучим плечом, и провел ладонью по некрашеным доскам; едва слышно щелкнула задвижка с той стороны, и дверь распахнулась.
Ксе чудом устоял на ногах.
- О нет… - тихо сказал громовержец.
Менгра что-то нечленораздельно буркнул.
На серо-белом ковре сохло страшное бурое пятно. В центре его, лицом вниз, лежал полуголый мальчишка; рассыпавшиеся золотистые волосы скрывали его лицо, и в первый миг Ксе подумал самое худшее – казалось, что Жень не дышит… шаман не знал, нужно ли вообще божонку дышать, знал, что жизни его угрожает совсем не то, что жизням людей, но вид истекающего кровью тела бил не по разуму – по инстинктам.
Оттолкнув Менгру, Ксе кинулся к Женю и осторожно перевернул его на спину. «Нет ран, - понял он и волосы встали дыбом. – Нет же ран! Что он с собой…»
- Жень! – почти заорал шаман. – Жень!
- Успокойтесь, Ксе, - с полуулыбкой проговорил Ансэндар. – Он…
Уголок бледных, без кровинки, губ подростка дрогнул, светлые ресницы приподнялись.
- Жень, ты идиот! – шаман вспотел от облегчения. – Безмозглый! Что ты сделал?!
- Кажется, я знаю, - заключил Анса. Подойдя ближе, он наклонился и разжал коричневые от засохшей крови пальцы божонка.
Менгра, усмехаясь, скрестил на груди руки и привалился к косяку двери. Открыв рот, расширенными глазами Ксе смотрел на узкий обоюдоострый кинжал с украшенной рукоятью; его темный металл казался маслянистым.
- Что это?
- Вы же знаете.
- Жень! – Ксе тряхнул завозившегося божонка за плечи.
Ритуальный нож совершенно не походил на тот, что божонок отобрал у адепта; он не напоминал финку, в его очертаниях не чудилось ничего хищного – нож был похож на жезл… Жень шумно выдохнул, уткнулся лбом в сгиб локтя Ксе. Шаман вздрогнул.
- Извини, - невнятно сказал божонок, и Ксе, беспомощно нахмурившись, провел ладонью по его волосам. – Я… ну…
Ансэндар безмолвно опустил нож на измаранный кровью ковер, тихо ступая, вышел из комнаты, и Менгра, последовав за ним, прикрыл дверь.
Ксе долго сидел молча, обнимая глупого божонка, который, похоже, вознамерился еще немного подремать у него на руках. Тускло отсвечивая лиловатой сталью, рядом покоился ритуальный клинок жреца – темный на темном. Знак инициации и орудие жертвоприношения…
- Ну и кого мне им прирезать надо? – грустно спросил Ксе – больше в пространство, чем у Женя.
- Сам дурак, - не меняя позы, хрипловато отозвался тот. – Это конденсатор.
- Чего конденсатор?
- Жертвенной энергии, - Жень открыл глаза, но подняться так и не поднялся. – Вот… кто-нибудь про мое дело думает – это мыслежертва. Нож ее притягивает… как антенна. И мне передает. А если без ножей, так только храмы… алтари-кумиры… и то если жрецы…
- И теперь эта… антенна тебе жертвы пересылает?
- Ни хрена… она мне… не пересылает. Она пустая.
Ксе умолк. Жень длинно вздохнул и облизал губы. Шаман смотрел в тонкий мир и видел, что от вихря осталась лишь бледная тень, он больше не в силах ни отрезать его от Матери, ни укрыть, ни повлечь за собой. Тело божонка тяжело лежало на руках Ксе; кажется, Женю не хватало сил даже подняться. «Что ж ты наделал, псих малолетний…», - печально подумал шаман; перед глазами встала спина Деда Арьи и закрывшаяся за ним дверь. «Я больше не ученик. Что же мне делать, Дед? Что мне делать?!» Не ответит. Никто не ответит. Ты остался один на один с миром, шаман Ксе. «Я не могу, - подумал он. – Я же все потеряю. Всех. Арью, парней, работу, богиню. А что приобрету? Придурок ты, Жень…»
Придурок на руках у Ксе шевельнулся, попытался опереться ладонью о пол и встать – не смог… Ксе плотно, до боли, зажмурился, пытаясь успокоиться; чтобы не ошибиться, воспользовавшись контактерской интуицией, ему нужно было стать бесстрастным, прояснить мысли. Великий Пес сильно опалил его тогда, на дороге, энергопроводящие структуры работали много хуже, чем прежде, они были словно кровеносная система, нарушенная рубцами. Ксе управлялся с собственной энергией куда менее ловко, чем обычно, хотя чувствовал, что восстанавливается мало-помалу и особо не беспокоился. Но все же сейчас положиться на интуицию он не мог.
И на замену ей пришел разум.
«Что мне делать?» - спросил себя Ксе. Ответ был прост – выбирать, но между чем и чем? Он подумал и понял, что стоящий перед ним выбор не между потерей и обретением, даже не между двумя обретениями – это выбор между бездействием и поступком. Он может и дальше исполнять просьбы, отстраняться от происходящего; рано или поздно восстановится статус кво, судьбы их с Женем разойдутся, Ксе проживет спокойную, полную достоинства жизнь шамана и уйдет на перерождение. Другой путь вел в неведомое: он означал постоянную необходимость решать, оценивать, принимать ответственность… делать свою жизнь самому.
Означал свободу.
…кажется, будто стоишь, замерев, – над обрывом и под обрывом; нет неба, солнца, земли – только ты и обрыв. Нельзя даже увидеть, что там, внизу, острые скалы ли, трава или вода, высоко ли лететь… но стоит двинуться с места, и сорвешься в неведомое. Так, должно быть, выглядела смерть до того, как наука обнаружила тонкий план.
Так выглядит будущее.
Ксе перегнулся через Женя, не выпуская его, и взял нож. Теперь тот показался ему необыкновенно красивым, рукоять уютно легла в ладони, им хотелось поиграть, и мысль, что нож можно будет все время носить при себе, обрадовала и показалась приятной.
- Жень, - тихонько спросил Ксе, - что мне делать?
И улыбнулся.
Боли не было. Только щекочущее покалывание, будто в поликлинике на электростимуляции, и Ксе нервно дергал бровью, разглядывая металлический орнамент на крестовине ножа.
- Ну ничего же страшного, - полуиспуганно повторил Жень, пялясь на каплю крови под острием. – Это не больно, вообще не больно. Только сразу надо… ты давай – раз, и все.
- Жутко, - признался Ксе. – В сердце же.
Жень вскинул лихорадочно блестевшие глаза.
Ксе по-прежнему сидел на полу; он снял свитер, расстегнул рубашку и чувствовал себя романтическим героем, собирающимся заколоться во славу чего-нибудь. Еще как позавидовать можно было жрицам старшей красоты, которым для инициации хватало взгляда в зеркало, или жрецам удачи, которые бросали монету. Меньше повезло жрецам бога власти – они пробивали острием ритуального жезла кисть правой руки. Впрочем, младшая красота требовала секса за деньги с первым встречным (любого пола), а посвященные великого божества наживы и вовсе глотали ложку расплавленного золота, так что жаловаться Ксе было не на что.
Жреческая инициация в культе войны выглядела как нож в сердце.
- Это не больно, - повторил Жень, напряженно уставившись на нож. Потом его осенило, и он предложил: - Ну, хочешь, я сам его загоню? А ты глаза закрой.
Ксе выдохнул.
- Давай.
Он ощутил только толчок, и – мгновением позже – касание ладони божонка, когда тот уперся рукой в грудь своего адепта, вытаскивая нож обратно.
- Ну и все, - сказал бог. – Ну и все.
- Как зуб под заморозкой выдернуть, - глубокомысленно сказал Ксе и усмехнулся.
Он боялся, что стихия исчезнет, и он окажется сирым в пустыне, наедине с исчезающе малыми силами Женя, но Матьземля с Неботцом оставались на месте, они обнимали мир, как сближенные ладони, и текли мимо, спокойные, лишенные мыслей. Их высшее равнодушие как ничто другое было знакомо Ксе, полному адепту бога войны, и не могло ни шокировать его, ни опечалить. «Пусть, - подумал он, удивляясь собственному спокойствию. – Пусть…» Потом пришла мысль: ведь самое главное – остаться контактером. Эта жизнь не последняя. У него еще будет возможность выбрать, вернуться, а если повезет, и силы после смерти возрастут, так бывает… может, когда-нибудь он скажет «коллега» профессору Сергиевскому.
Жрец открыл глаза.
- Ксе, - сказал божонок, лучась от счастья. – Ксе.
- Получилось? – усмехнулся тот, прекрасно зная ответ.
- Еще как!
- И чего?
- «Чего», - передразнил Жень, сияя. – «Чего»! А то сам не видишь.
Ксе видел. Что-то подобное, должно быть, он видел бы, если бы люди могли видеть радиоволны. Обоюдоострая «антенна» в тонком мире слабо светилась, по клинку пробегали искры, и отовсюду тянулись к ней медлительные светлые облака. На них каким-то образом отпечатывалась память о месте рождения; Ксе не мог ее прочитать, но был уверен, что сможет, когда накопит немного опыта. Уже сейчас, в первые минуты после инициации, он видел, насколько долгий путь проделали те или иные мысли, прежде чем попасть к нему. При взгляде на некоторые жрец ощутил смутное удивление, и Жень объяснил:
- Тут где-то воинская часть. То есть не рядом, может, за сто километров, может, за двести. Стрельбы, все такое. А жреца там нету, конечно, нафиг он там нужен. Даже кумира нету, одни звезды на воротах. Вот оттуда мыслью и потекло. Ой-й… - и Жень растянулся на перепачканном ковре, раскинул руки, потерся спиной о ворс, жмурясь, точно большой золотистый котенок. – Ой, кайф какой…
Ксе улыбался.
- Вот блин! – сказал он весело. – Вечно я все в последний момент решаю. Придется теперь опять в Москву пилить, вузовские учебники теологии покупать…
- Зачем? – деловым тоном отозвался Жень. – Я тебе как бог скажу – в них такая фигня написана!
Дни наступали и уходили, складываясь в выводки-недели; стали сквозными лиственные леса, и поблекшая зелень травы в ноябре уже не радовала глаз. Выпал и растаял первый снег. За все это время Ксе лишь несколько раз ездил домой по тем или иным делам; большую часть времени он проводил с Женем, в родовом доме Менгры или его же офисе-резиденции под Волоколамском. Только что закончив учиться, он снова оказался в начале пути, и теперь постигал жреческую науку, антропогенный раздел теологии, на практике. «А высшего образования-то у меня нет», - печально говорил он, и божонок бодро ответствовал: «Зато у тебя есть я!» По части практических знаний, откровенно говоря, куда больше пользы было от советов Менгры, несмотря на некоторые различия в структуре тонкого плана двух вероятностных миров. Ксе испытывал крайнюю неловкость оттого, что приходится отрывать жреца-князя от дел или мешать редкому его отдыху, но Менгра только добродушно смеялся, махая рукой.
Ансэндар приходил и уходил – неизвестно куда. Верховный жрец не спрашивал, и уж тем более не спрашивал Ксе. Бесцеремонности хватило только у Женя, и ему Анса ответил «гуляю», - очень мягко, но таким тоном, что даже подросток стушевался и смолк.

Предыдущая страница 16 Следующая страница


17 Олег Серегин

Постепенно Ксе понял, что Менгра-Ргета связывают с его богом отнюдь не настолько доверительные и безоблачные отношения, как могло показаться. Некоторое время Ансэндар провел с Женем, доучивая мальчишку тому, что не успел преподать отец. Жил он эти дни в доме Эннеради. Ксе видел, насколько любят его стфари. Новоявленного адепта это ничуть не удивляло – Анса и как человек-то был крайне обаятелен, а к богу надежды невозможно не питать добрых чувств. Ксе не понимал, что означают странные взгляды его верховного жреца; день на третий Ансэндар начал вздрагивать и опускать глаза перед Менгрой, а после и вовсе стал избегать его. Менгра молчал. Ксе против воли задумывался, что таится в прошлом у этих двоих, и на ум сразу приходила история Женя и объяснения Деда Арьи – о наркотиках и человеческой крови… Не верилось, что Менгра способен на что-то подобное. Ксе искал объяснения и не находил.
- Ксе, - сказал Жень. – Ксе, а поехали в райцентр.
- Зачем? – поморщился Ксе. – Нарвемся еще…
- Не нарвемся, - по обыкновению уверенно заявил божонок. – Там храма нет.
- Как это нет? – удивился жрец. – Тут же такие бои шли, самые места для твоих храмов…
- Тут кумиры стоят, - ответил Жень. – Их еще раньше поставили, просто как памятники, вот храмов и не стали потом много тыкать, и так сеть плотная. А при кумирах жрецов нет. Так что не дрейфь. Ну и в хозяйственный тоже зайдем, баба Эня просила, ей чего-то там надо.
- А тебе-то чего надо? – с интересом спросил Ксе.
Жень прищурил левый глаз, глядя в сторону с видом мужественным и умудренным.
- Мне сначала выше крыши было, - глубокомысленно сказал он. – Ну, того, что мыслями притекало. А теперь я уже привык, и даже не привык, а так… мне это теперь как слону дробина. Я хочу попробовать сеть взять, по-нормальному. По-нормальному, вообще-то, я всю страну возьму когда-нибудь.
- Это понятно, - сказал Ксе. – Но… ты хочешь начать контролировать часть своего культа, так? Это же заметят! Любой вменяемый жрец заметит.
- Вот поэтому я и говорю – ни в какой храм не пойдем, а пойдем к кумиру.
Когда Женю что-то втемяшивалось в башку, спорить с ним было можно, но недолго и безрезультатно.
Поэтому теперь Ксе шел по кривой улочке, стараясь угадать ногой в те места, где под грязью все еще оставался асфальт. Дни укорачивались, и этот уже направился к вечеру, небо постепенно темнело, все оттенки омрачались следом за ним. Хлюпало под ногами; стояла пристойная ноябрьская погода, обещавшая скорые заморозки, снег и декабрь. Дома в этих местах стояли в три и пять этажей, кирпичные, старые, выщербленная и обветренная кладка стен издалека имела ровный, какой-то бархатистый цвет. Настроены здания были плохо, а вернее, вовсе никак не настроены. Ксе думал, что до самого сноса, скорее всего, никто не станет приводить их к гармонии с Матьземлей.
Он удивлялся, что слышит настройку. Он уже понял, что потерял куда меньше, чем боялся – многие из его умений не были специфически шаманскими, относясь к общей контактерской сфере. Состояние стихии самым прямым образом отражается на самочувствии населяющих ее живых существ; нет разницы, кто воспринимает Матьземлю, она открыта для всех. Жрец, если желал, способен был даже причаститься высшему равнодушию богини. Все это Ксе мог себе объяснить, но вот способность слышать настройку всегда казалась ему прерогативой исключительно шаманской. Он хотел спросить у Менгры, слышат ли ее другие жрецы, но каждый раз забывал.
- Вот, - сказал Жень и остановился.
Ксе завертел головой: погрузившись в размышления, он не заметил, как вышел вслед за божонком с улицы на маленькую площадь. Подросток скинул с плеча рюкзак, где лежали прикупленные для Эннеради мелочи, и задрал голову. К серому небу возносился прямой и суровый, неяркого вида обелиск, сложенный из бетонных блоков.
Лиловые сумерки отемняли дома и улицы .Начал накрапывать дождь.
Ксе вздохнул.
- Жень, - сказал он, - ты так и собираешься тут стоять?
- А что?
- Как столб. Слушай, ты есть хочешь?
- В смысле? – уточнил божонок.
- В смысле – пельмени, - фыркнул адепт и указал подбородком: – Вон, пельменная открыта, пошли. Как раз окна сюда выходят.
Спорить Жень не стал; Ксе так и думал – они плутали по городу добрых три часа и все пешком, самого жреца уже грыз волчий голод, и он не сомневался, что инициатива будет встречена согласием. В полутемной обшарпанной закусочной оказалось на удивление чисто; посетителей было немного, и Ксе с Женем устроились у облюбованного окна. На монумент божонок больше не пялился – он уставился на Ксе, но смотрел куда-то сквозь него. Голубые глаза задумчиво туманились за спутанными русыми прядями.
Жрец молчал. Он знал, что через минуту-другую божонок скажет ему – скажет о том, что он заметил здесь, что волнует его и удивляет. Им принесли тарелки, но ни один не принялся за еду.
- Ксе, - наконец, сказал Жень шепотом. – Ксе, слушай, что это за фигня?
Тот прикрыл глаза и машинально нащупал под одеждой пристегнутый к боку ритуальный нож.
- Не знаю, - ответил так же тихо.
Чтобы почувствовать течение энергии внутри сети культа, не требовалось даже смотреть на тонкий мир – оно ощущалось как свет, ветер или давление; нож Ксе был частью сети и чутко отзывался на все ее колебания.
Жень назвал нож «антенной»; ритуальный клинок притягивал все неосознанные мыслежертвы, совершенные вокруг, те мысли, которые за тысячи лет создали душу Женя и его культ. Такой же антенной был обелиск-кумир, но он, стоящий здесь десятки лет и открытый всем взглядам, концентрировал в себе куда больше энергии, чем личный клинок жреца. Здесь находилась узловая точка; очень слабая, маленькая, но все-таки узловая. От нее шли каналы к более мощным центрам, накопленное отправлялось по цепи дальше, звено за звеном, чтобы завершить путь в главном храме и достаться, наконец, божеству. Сейчас божество находилось рядом, кумир должен был временно стать основным – пусть не для всей страны, но по крайней мере для всей области – и отдать силы непосредственно Женю.
Этого не происходило.
Ксе сосредоточенно разглядывал стол – разводы «под мрамор» на пластмассовой белесой столешнице, солонка, салфетница, пельмени в тарелке.
…Обелиск никоим образом не имел собственной воли. Он был только механизмом, работавшим в тонком мире, но он словно игнорировал маленького бога, пересылая, как прежде, накопленные силы дальше, к храмам больших городов и главному храму… как будто истинный бог войны находился там, на месте, и принимал жертвы.
- Это что за фигня?! – едва слышно, с предельным изумлением повторил Жень. Пальцы его судорожно впились в край непокрытого стола.
- Не знаю, - честно сказал Ксе. – Но мне это не нравится.
- А уж мне-то как не нравится! – прошипел Жень, сверкая глазами.
Ксе вздохнул.
- Давай есть, - сказал он. – Потом подумаем.
- Это все верховный, - злобно цедил подросток, орудуя ложкой. – Он, сука, хитрый! Ну да, подыхать-то не хочется, они там какую-то хрень придумали…
- Тише, - урезонивал его Ксе, - тише. Услышат же.
- Ну и плевать! – повысил голос Жень, и Ксе понял, что он действительно выбит из колеи – обычно бог войны куда лучше себя контролировал.
- Успокойся, - сказал жрец. – Тут надо понять, что случилось. А через крик точно ничего не поймешь.
- Блин, Ксе! – Жень даже ложку бросил от огорчения. – Ты не понимаешь! Ты… ты же человек, ты всегда был… тем, каких много. У кого много… блин, у тебя всегда были варианты. Пойти туда, не пойти сюда, сделать или не сделать, стать тем или этим, а потом передумать. А у меня нет вариантов! Я… блин, как Лья сказал – отвлеченное понятие. У меня нет больше ничего. А если и этого не станет? Что они там придумали?!
У мальчишки слезы на глаза наворачивались, и сердце Ксе заныло.
- Тшшш, - он понизил голос до шепота. – Разберемся. Главное, что мы сейчас узнали, а не позже. Я Деду позвоню – он обещал, что поможет, если беда. Дед теть-Шуре позвонит, а она все выяснит. Ну, спокойно, держи себя в руках, солдат…
Жень хлюпнул носом.
- Ксе, - с благодарностью сказал он. – Ты извини. Ты самый лучший.
Жрец утомленно вздохнул, прикрыл глаза и улыбнулся с ободрением.
- Ладно тебе.
А после, доев обед и ожидая счета, бывший шаман Ксе по смутному наитию обратился не к сети культа, а к великой стихийной богине. Он не мог теперь просить ее и не услышал бы ее просьбы, но всеобъемлющие чувства и смутные мысли Матьземли открывались ему почти так же ясно, как прежде.
Теперь она не боялась.
Она помнила, что так уже было – здесь, в этих местах или чуть к северу, неважно, все это уже было, это знакомо, и нет страха… только страдание. Чужая, непонятная сила причиняла боль великой богине, вымывала ее стихийную плоть, как отмывают из песка золото, а потом уносила куда-то последние крупинки. Углублялась язва, прожигая Матьземлю насквозь, а невидимая кислота разъедала края. Тоньше и тоньше становилось громадное мыслящее тело, и скоро должно было случиться… скоро – закончиться…
Ксе невольно облизал пересохшие губы.
«Дед позвонит теть-Шуре, - подумал он. – А я – Данилю».
Там, где прежде стоял второй стол, предназначенный для совещаний, теперь лежала подушка. Громадная, алого бархата, с золотыми кистями, вид она имела без преувеличения президентский и вполне соответствовала роли. На ней, опустив на лапы тяжелую, крупную, как котел, голову, дремал огромный кобель.
Павел Валентинович сидел за своим, единственным теперь в кабинете, столом и смотрел на собаку. Пальцы его, сложенные домиком, дрожали, то и дело соскальзывали друг с друга, но никто этого не видел – других людей в кабинете не было, а с появлением собаки отказались работать камеры наблюдения.
Павел Валентинович звонил знакомому кинологу, одному из лучших в Европе, пересылал фотографии. После долгих размышлений кинолог сказал: «Кане-корсо», добавив что-то про чудовищную мутацию и несчастную судьбу животного; потом он вслух подумал насчет перспектив подобной породы, отметил великолепие экстерьера, спросил о других щенках помета и возможности вязки… Павел Валентинович немедленно, очень вежливо, посредством крайне туманных выражений прервал разговор. «Это не мутация, - возразил он мысленно, - это чудовище». Он и сам видел, что собака похожа на корсо. Кобель был – только и всего – вдвое крупнее, чем предписывали стандарты этой не самой мелкой породы; откровенно говоря, Павел Валентинович никогда прежде не видывал таких громадных собак.
И еще: насколько он знал, шерсти корсо не свойственен огненно-алый цвет.
Впервые за многие годы эмоции брали верх над разумом. Близость собаки казалась непереносимой, она заставляла усомниться в верности принятого решения, и головокружительный блеск разработанного Павлом Валентиновичем плана превращался в труху, потому что никакая должность, никакие деньги, самая жизнь и та не стоила этого – восьми часов в день рядом с Псом Преисподней.
Пять дней в неделю.
Впервые за сорок лет Павел Валентинович не задерживался на работе.
…Это было одно из условий, на которых ему вручили не имеющую аналогов экспериментальную систему, и поначалу оно показалось Павлу Валентиновичу наименее значимым. Пес должен жить в его кабинете? Что же, его не нужно ни кормить, ни выводить на прогулку, отчего не выделить угол для вечно дремлющей разумной программы, которая так выручит организацию… Пытка длилась третью неделю – нервы сдавали. Теперь он больше всего думал об этом условии и находил его самым трудным, практически невыполнимым.
Верховный жрец бога войны, замминистра обороны П.В. Ивантеев был человек необычайно жестокий и совершенно аморальный, но назвать его плебеем и хамом не смог бы даже заклятый враг. Сопровождая Александра Александровича Воинова на пути в святилище, он всегда испытывал глубочайшую неловкость от того, что рассчитанный на прямое попадание атомной бомбы подземный бункер, замаскированный сверху лесным массивом, называется храмом; ведь храм – это нечто прекрасное и доступное мирянам… Он с огромным удовольствием запер бы в бункере проклятого кобеля, тот ему соответствовал, этого просто требовали соображения безопасности! но разработчик поставил условия – личный кабинет верховного жреца и личное его присутствие… Павел Валентинович приближался к отчаянию. Он мало-помалу утрачивал уверенность в себе, собранность, остроту мысли, он плохо спал и срывался на домашних. Он всегда гордился своей выдержкой, несокрушимой крепостью психики, и сознание подступающей слабости было еще болезненнее, чем ужас.
Он все понимал. У него были другие выходы, целых два выхода – пенсия с лишением жреческого ножа и смерть от руки разъяренного мальчишки. Павел Валентинович любил и ценил жизнь, контактерский свой дар любил и ценил еще больше, выходы его не устраивали. Он нашел третье решение и долгое время был этим горд.
…Рыжий корсо поднял голову и повел из стороны в сторону налитыми кровью глазами.
Жрец содрогнулся.
Все это оказалось для него слишком. Павел Валентинович никогда не испытывал почтения к богам, хотя, безусловно, уважал Александра Александровича лично; стоя перед алтарем, он полагал себя кем-то вроде лаборанта, запускающего реакции, и все же возносить моления псу… в этом было что-то от кощунства.
Нет, не так.
Это было унизительно.
Теперь-то верховный жрец сполна оценил чудовищную иронию Лаунхоффера. Возложение на алтарь родной дочери Воинова, которое Ивантеев находил способом радикально повысить эффективность культа, было грязным преступлением; они по заслугам лишились своего бога – и теперь должны молиться собаке.
Павел Валентинович склонялся к мысли, что принять заслуженную смерть от руки Жени Воинова – разумней, нежели продолжать сотрудничество с МГИТТ; кроме того, это этично, полезно для кармы, для следующей инкарнации…
Но поднялся и сел на подушке кошмарный пес; многозначительным напоминанием блеснули на его шее, в огненной красно-золотой шерсти, заклепки ошейника. К ошейнику всегда можно пристегнуть поводок, и даже глупцу понятно, чьи руки его возьмут…
«Как я мог недооценить этого человека?» - недоумевал жрец. Он слишком привык, что есть люди, облеченные властью, и люди, занимающиеся наукой; эти множества крайне редко пересекаются, и на академического ученого, лабораторного червя, он имеет право смотреть со снисхождением. Возможности профессора МГИТТ, конечно, поразили его, но испытал тогда Павел Валентинович лишь удовлетворение с оттенком патриотической гордости за отечественную науку. Он, посоветовавшись с Оноприенко, решил лично посетить Эрика Юрьевича и обратиться к нему с просьбой. Чем дольше Ивантеев думал об Охотнике, тем сильнее разгоралась в нем алчность; наделенный сознанием поисковик Лаунхоффера решил все проблемы с отслеживанием объекта на местности, и нетрудно было прийти к выводу, что система захвата поможет ЗАО «Вечный Огонь» выйти из сложной ситуации с блеском.
Оноприенко, с самого начала занимавшийся этим делом, теперь лежал в больнице – что-то с нервами…
- Не пытайтесь меня уговаривать, - сказал профессор и раздавил бычок в пепельнице. Павел Валентинович уже понял, что господин Лаунхоффер крайне много мнит о себе и действительно не питает уважения к авторитетам. Впрочем, удивляло не это, удивляла его невосприимчивость к техникам убеждения, которыми жрец владел виртуозно. Профессор казался несокрушимым как скала.
- Тогда, - сказал Павел Валентинович устало, - нельзя ли… Эрик Юрьевич, простите мою невежественность, я не в курсе последних достижений науки. Насколько я знаю, Охотник был сделан вами по матрице Великого Пса?
- Так.
- Нельзя ли написать другую программу по матрице божества? Для нашего культа? Даже частичное восстановление функций стало бы практически спасением…
Лаунхоффер покосился куда-то вбок, размышляя, а потом глаза его азартно сверкнули. Павлу Валентиновичу был знаком этот наивный энтузиазм: в беседах с творческими людьми он означал, что за проект можно предлагать значительно меньший гонорар, потому что сама по себе работа будет им в радость. Здесь о гонораре речи не шло, но Ивантеев все равно внутренне усмехнулся – ничто не нарушало его картины мира.
- Это любопытная задача, - сказал Эрик Юрьевич. – Я над ней подумаю.
Верховный жрец прощался с улыбкой.
…С беспрецедентно сложной и вдобавок крайне опасной системой требовалось обращаться с предельной осторожностью. Жесткая операция, то есть принесение физической жертвы, могла иметь самые неожиданные последствия. Из соображений безопасности Лаунхоффер рекомендовал воздержаться даже от возжиганий огня, хотя теоретически программа способна была принять все, в том числе кровь. Но даже с помощью одних только мыслежертв и ритуалов оказалось возможным восстановить энергообращение в системе культа, отдельные малозатратные запросы пошли в работу, первые из них уже были успешно завершены…
«Да, это не Великий Пес, - подумал Павел Валентинович, и пальцы его судорожно стиснули узел галстука. – Это хуже…»
- Я выдаю вам альфа-версию, - небрежно сказал профессор, дымя сигаретой. – Она функциональна менее чем наполовину. Рабочим названием пока будет «Боец».
Павел Валентинович сидел и смотрел, как программа, поскуливая, чешет за ухом задней лапой, ложится, с хлюпаньем облизывает нос, грызет суставы лап. Он пришел на работу в девять утра, точно по часам, и целый час неподвижно просидел на месте, ожидая визита другого… другой программы. Это тоже было требование безопасности: Боец не рассчитывался на работу с пользователями, большая часть его блоков находилась в спящем режиме, и требовался регулярный контроль, чтобы исключить ошибки и внутренние конфликты.
- Добрый день, Павел Валентинович, - сказал под потолком мягкий голос, похожий на шелест ветра в листве. – Как вы себя чувствуете?
Жрец вздрогнул. Дверь кабинета и прежде, и теперь оставалась неподвижной.
- С… спасибо, превосходно! – с преувеличенной бодростью ответил он и сам удивился: он отнюдь не собирался так зычно рапортовать.
- Я рад, - напевно шепнул голос. – Простите, что вхожу без предупреждения.
- Все в порядке. Я ждал вас, - выдавил Ивантеев. Он не был вполне уверен, что хочет сказать именно это.
- Хорошо, - одобрил Координатор. – Могу ли я начинать?
- Конечно, - ответил такой же шелестящий голос в глотке верховного жреца, и Павел Валентинович выкатил глаза, невольно потянувшись пальцами к шее.
- Не волнуйтесь, - нашептывал Координатор ему в уши, - это часть моей работы. Я должен проверить ваше состояние. Вам приходится взаимодействовать с Бойцом. Он весьма опасное существо. Необходимо исключить побочные эффекты. Это ради вашего блага, Павел Валентинович.
- Спасибо…
- Я рекомендую вам обратиться к психоневрологу…
Жрец слабо подергивался в кресле – все волосы на теле вставали дыбом: голос программы казался необыкновенно приятным, почти физически сладким, точно по коже тек мед.
- Он назначит вам травяные настои. Они очень полезны, Павел Валентинович…
Боец с подвыванием зевнул, поднялся и слез с подушки. Глаза собаки печально и обиженно уставились на Координатора, который заботливо склонялся к обомлевшему иерарху.
- А тебе следует гордиться, - сказал призрак рыжему кобелю. – Ты первым из нас проходишь тестирование в обстановке, максимально приближенной к реальности.
Корсо безнадежно вздохнул.
Ему было скучно.
…Ястреб вернулся в частотный диапазон беседы с человеком и продолжил работу. Нервы Ивантеева были напряжены до предела, успокаивался он медленно и никак не хотел полностью доверить свою волю Координатору. Более плотного и мягкого взаимодействия можно было бы добиться с помощью Адаптера, программы-совы, специально предназначенной для операций с человеческой психикой, но задача не предполагала мягкости, а объект ее не заслуживал. Координатору было дозволено применять силу.
Плечи Павла Валентиновича спазматически напряглись.
- Кроме того, я рекомендую незамедлительно провести инспекцию в районе… - тень наплывала и окутывала, туманила голову, это было как сон в состоянии крайней усталости, когда не понимаешь, кто ты и где ты, - отправьте запрос в Главное Управление…
Засветился экран компьютера, поднялись руки – чужие, незнакомые, послушные кому-то другому. Опустились на клавиши.
Кане-корсо, поняв, что от него ястребу ничего не потребуется, вернулся на свое ложе и с шумным вздохом вытянулся поперек.
Павел Валентинович опоздал умереть.
Ксе сидел на плоской крышке сундука, привалившись спиной к стене, и разглядывал потолок. Там было на что поглядеть – по доскам вился сложный спиральный орнамент в четырех цветах; ритм его завораживал. Символика орнамента принадлежала Деве Дня Леннаради, владычице дождя и вёдра, шакти Ансэндара. Бывший громовержец не любил бывать здесь, а когда появлялся, неизменно сутулился и смотрел в пол; неведомо, в чью голову пришла мысль об устроении этой залы, мемориала в память о богах, павших на войне, но странная то была голова. Ксе уже знал, что атрибутику погибших культов стфари сохранили во время бегства не только ради светлой памяти – это были не вещи, а своего рода записывающие устройства, пустые скорлупы функций-без-личностей. Беря в руки лук Андры лу-Менгры, стфари точно надевал обличье бога-стрелка, обретая тем самым часть его силы. Зала была не кладбищем, а арсеналом, но впечатление все же производила гнетущее. Лишнюю минуту здесь провести не хотелось.
Менгра молчал, темным колоссом возвышаясь за деревянным креслом, в котором, сжавшись и потупившись, замер беловолосый Ансэндар. Рука жреца лежала на резной спинке, но смотрел он в окно – вниз, во двор: комната находилась под самой крышей.
Ксе перевел взгляд на свои руки.
Он не носил орденских жреческих колец, их и Менгра не носил – это была не продиктованная законами тонкого мира необходимость, а людской, чисто русский обычай, случайно родившийся в Питере в начале девяностых и с тех пор распространившийся по стране. Ксе узнал об этом, гуляя по тематическим порталам антропогенников в Сети.
В тот вечер, когда стал Мастером.
То есть вчера.
- Судя по всему, - наконец, нарушил молчание Ансэндар, - это… повторяется.
- Я вижу, - хмуро сказал Менгра. – Ты звонил Данилю, Ксе?
- Пять раз, - ответил тот. – Он не берет трубку.
- Что это значит?
- Не знаю. Может быть, случайность. – Ксе подавил вздох. Он до сих пор не восстановил интуицию в полном объеме и оттого порой чувствовал себя больным и недееспособным. Неведение изматывало. В иной день шестое чувство успокоило бы его – подсказав, что всемогущий аспирант просто занят, или хотя бы окончательно лишив надежды, если Сергиевский больше не хотел себе лишних проблем… сейчас приходилось гадать и мучиться.
Жень спал. Второй нож дался ему не в пример легче первого, но все равно вымотал подростка до полуобморока. Впрочем, сюда его бы так и так не позвали.
Разговор был серьезный.
Встревоженный рассказом Ксе, Ансэндар долго вслушивался в течения тонкого плана; на этот раз давление шло не из этой вероятностной вселенной, из другой – из родного мира стфари… узнав об этом, Менгра-Ргет закрыл глаза и долго сидел в неподвижности. Ксе ни о чем не спрашивал – он знал достаточно, чтобы догадаться. Позже по обрывочным репликам стфари он понял, что догадался верно.
Стихия все эти годы оставалась истонченной, а теперь снова начала таять. То, что смог сделать Ансэндар, сможет повторить Энгу.
- Зачем? – безнадежно спросил Менгра. – Зачем им это? Мы ушли. Мы отдали им землю, что им еще надо?
- Мы не отдали землю, - сказал Анса, - мы ее оставили. Она осталась ничьей. Когда по лесу пускают пал, лес умирает, но земля становится плодородной от пепла. А мы забрали лес с собой, вместе с корнями, ручьями, почвой. Оставили им голый камень.
- Почему ты не сказал мне этого раньше?
- Я и сейчас не уверен, что это именно так. Такого раньше не делалось. Но думаю, что голая земля… неприветлива. Здесь возникла аномалия – почему бы не возникнуть и там чему-то подобному?
- А что им было нужно? – спросил Ксе. – Земля?
Менгра скривил рот.
- Нефть, - сказал он. – Золото. Руды. Земли Стфари похожи на Россию. Там, у нас, не успели еще так присосаться к нефти, как в вашем мире, но дело к тому идет, и нкераиз в нем первые.
- А теперь, выходит… - вздохнул Анса.
- Теперь, выходит, им нужен наш пепел, - закончил вождь-кузнец и отошел от окна. – Хотел бы я знать, что подумает об этом ваша власть…
Ксе даже вообразить не мог. Потом поразмыслил – и понял, что вполне может. Вся эта история с параллельными мирами с точки зрения официальных органов выглядела сущей фантасмагорией. Опыта обращения с фантасмагориями никто не имел, принимать оперативные решения было некому. Если взглянуть на ситуацию здраво, становилось ясно, что со стфари решили поступить в соответствии с древней национальной традицией – положиться на авось и на то, что все как-нибудь само собой утрясется. В этом было рациональное зерно. Внутренние проблемы стфари никого не интересовали, за помощью они не обращались; для властей же «идеальные иммигранты» создавали куда меньше проблем, чем обычные, явившиеся через границу между странами, а не между мирами.
До сих пор.
Вторжение и война между пришлецами на мирной, обжитой территории страны…
Конечно, техника у нкераиз допотопная по сравнению с вооружениями двадцать первого века, но пойдут в эту атаку лучшие, закаленные в боях части, а кому придется противостоять им? Землепашцам стфари, которых осталось тридцать тысяч из полумиллиона, и немного отыщется среди них боеспособных мужчин… или русским солдатам, которые даже не могут рассчитывать на покровительство своего бога?
И будет горячая точка, возникшая из ниоткуда – среди России, в трех сотнях километров от столицы.
Собирался в груди холодный свинец, отягощал сердце, сдавливал легкие; Ксе был человек штатский, он понимал, насколько представления его наивны, но ждать здесь чего-то хорошего уж точно было верхом наивности. Что решат генералы? Сбросить бомбы? Выдвинуть танки? Блюсти нейтралитет, наблюдая, как чужие народы истребляют друг друга? А что взбредет в голову нкераиз, жрецы которых держат на цепи обезумевшего от наркотика Энгу? Люди накопили большой опыт по части войн в физическом мире, но что произойдет в тонком? «Здесь Лья не поможет, - подумал Ксе; дикая усмешка против воли кривила рот, - здесь кто-то покомпетентней нужен… да ведь ни один начальник и не поверит в такое, если предупреждать! Один Даниль поверит. Может, профессора его что-то поймут? Хотя бы только поймут, не сделают!.. Даниль, мать твою, возьми трубку!» Не тратя слов на извинения, жрец-мастер вытащил мобильник и, ожесточенно давя на клавиши, вызвал телефон Сергиевского.
- Аппарат абонента выключен или находится вне зоны действия сети.
Ксе поежился: между лопаток выступил холодный пот. Раньше были долгие гудки. Хоть что-то изменилось – это обнадеживало, несмотря на отсутствие связи…
- Нет? – буркнул Менгра, прекрасно все понимая.
- Нет.
Ксе первым делом спросил у него, как можно восстановить циркуляцию энергии в сети культа при отсутствии ведущего элемента – куда могут течь жертвы, если нет божества. Менгра-Ргет размышлял недолго: отрезал «понятия не имею!» и стал мрачен как туча. Стфари рассчитывали на Женя – на того Женя, каким он должен был стать, заняв свое место. Теперь божонок сам не был уверен, что так уж на этом месте необходим, и надежды беженцев таяли. Истончались стихии, шли нкераиз, которые самим появлением своим превратят странноватый мирный народ в источник бед для приютившей его земли… Ксе был бы рад не взваливать на плечи вождя лишних проблем, но больше ни к кому обратиться не мог.
- Я всю жизнь жрец, - сказал Менгра. – И с Ансой… он мне вдобавок просто друг. Я знаю все. О таком я ничего не знаю. У вас научились перемогать природу. Может, и здесь как-то… перемогли.
Ксе опустил глаза.
- Ну что, - вполголоса сказал Жень, высунувшись из-под одеяла, - что говорят? Драться будут?
Ксе, зарывшийся в сундук со своими вещами, поднял голову.
- То есть – драться? – переспросил он.
- С нкераиз, - подросток сел на матраце.
- Откуда ты знаешь? – слабо удивился Ксе.
Уголки губ Женя чуть приподнялись.
- Извини, - сказал он.
- За что?
- Что я разрешения не попросил.
- На что? – недоумевал Ксе.
Бог хихикнул.
- Ты же мастер теперь, забыл? Мой мастер, принятый. Я твоими глазами смотреть могу…
- Тьфу! – только и сказал Ксе. – Жень, это, между прочим, некрасиво. Все равно что под дверью подслушивать.
- Я же извинился, - Жень наивно захлопал голубыми глазами. – Ну прости, пожалуйста, я больше не буду. Я теперь всегда спрашивать буду.
- Вредина, - отвечал Ксе. Потом подошел и сел на край матраца, поинтересовавшись уже с улыбкой: - Значит, хорошо прошло?
Жень улыбнулся, подобрал ноги, уселся по-турецки; глаза его солнечно заискрились.
- А то! Лучше некуда, - с жаром ответил он. – Ксе, у нас все получится! Ксе, я ведь взял сеть! от Москвы до Питера взял.
- Псих! – перепугался Ксе. – Засекут же!
- Нет, - уверенно и жестко ответил Жень. – Я по этому… фальшивому культу до самого главного храма все отсмотрел.
- И что? – от волнения жрец-мастер даже подался вперед.
- Я не знаю, что они там измыслили, - с нехорошей усмешкой сказал подросток. – Но эта штука ни с кем и никак не взаимодействует. Просто стоит и тупо силу качает. Как физраствор вместо крови. Жрецы с ним не контактируют, поэтому засечь меня не смогут, даже если я впятеро больше территории возьму… - Жень опустил ресницы, подергал русую прядь над ухом и негромко закончил: - Оно неживое, Ксе. Совсем неживое.
Ксе помолчал. Вспоминалось по этому поводу только одно.
- Хренов Даниль, - сказал жрец. – Ну что ему стоит трубку взять…
Жень засопел и моргнул.
- Ксе, - сказал он, - слушай, а…
Чего-то подобного жрец-мастер ожидал; не сказать, чтобы загодя готовился, но Ансэндар еще несколько недель назад посоветовал ему быть осторожнее. Жень хотел своему жрецу только добра, он просто был по-детски нетерпелив. «Ты легко принял инициацию адепта, потому что перед этим долго и тесно общался с Женем и беспокоился о нем, - сказал Анса. – Но в нормальных условиях путь неофита занимает несколько лет. Ты прекрасно знаешь, как долго готовят шаманов, Ксе. Жрец, начав в шестнадцать, мастером становится не ранее чем к сорока годам, а Жень, кажется, намерен возвести тебя в этот ранг чуть ли не завтра. Я его понимаю. Силы возвращаются, как это говорится – раззудись, плечо, размахнись, рука… Но для тебя это может быть опасно. Пожалуйста, осторожнее».
- Я бы мог эту штуку просто выдавить из сети, - сказал божонок. – И тогда уже все, полный порядок.
Он широко улыбнулся, но в глазах бродил тревожный блеск.
Ксе посерьезнел.
- Тебе для этого что-то нужно, верно? – спросил он почти укоризненно.
- Ну…
- Жень, вчера. Только вчера.
- Ксе…
- Я по-твоему что, железный?
Жень шумно выдохнул и потупился, начав рисовать пальцем узоры по одеялу.
- Это же не только для меня, - сказал он. – Это для всех. Для стфари – тоже. Я все понимаю, не дурак. Я так гоню не потому, что у меня шило в заднице. Я же слышал, о чем вы говорили. Нкераиз эти… кто знает, когда они придут? А у них бог войны на человеческой крови сидит, знаешь, какая фигня? Ты думаешь, Анса с ним справится? Ага, щас. Он хороший, но он, во-первых, к войне отношения не имеет, а во-вторых, ему вообще хреново, и очень давно.
- Почему?
- Потому что он последний из пантеона, - Жень быстро поднял глаза и снова уставился в пол. – Сам представь, как это сладко… И потому что функцию поменял. Я когда его увидел, долго фигел, потому что понять не мог, за что он отвечает. У нас-то сейчас все знают, отчего молния бывает, а у стфари еще образования обязательного не было, так и вышло – отвлеченное понятие, необъяснимые причины… Ну вот. А потом, после перехода, получилось, что он – надежда. А он и сам только надеяться может. И еще фигня эта с ассимиляцией. У нас-то народ может просто раствориться, и ничего, а у них не так. Он говорил, если б стфари могли нормально ассимилироваться с его смертью, он бы лучше умер… потому что последним остаться – это ж лучше не жить…
Ксе молчал.
- Такая хрень, - продолжал божонок. – А теперь придут нкераиз, и вся надежда накроется. Им же не надо всех стфари поубивать. Им только Ансу убить надо, а остальное само собой. И чего? Я один защитить могу. Смогу. Когда культ возьму. А время, скажешь, есть, да?
Жрец опустил голову.
- А сейчас, - сказал Жень, - у меня шакти нет. Это значит – меня сдерживать некому. Я развинченный, Ксе. И людей у меня больше. Я ихнего Энгу порву на британский флаг. Вот удивятся-то…
«Уй-ё, - думал Ксе. – А ведь кругом прав. Ну пусть не сегодня, это уж совсем сумасшествие, но неделя, другая, и мне нужно будет решаться. Насколько быстро истончается стихия? Когда случится разрыв? Когда он случится, уже поздно будет. Да почему ж все так складывается – хуже некуда?! Что у меня с кармой? Надо было Даниля спросить. Блин! Все в Даниля упирается. Тут и интуиции никакой не надо… когда ж она восстановится только…»
- Ксе, - тихонько окликнул Жень. – Ты о чем думаешь?
- О книге Гиннеса, - невесело усмехнулся тот.
Подросток вытаращился.
- Я, наверное, стану самым молодым верховным жрецом в истории, - вздохнул Ксе. – Пошли, что ли, обедать, боже…
Паника пришла и ушла, оставив только палящее напряжение нервов, стальной внутренний звон, готовый стать решением и поступком. Времени было больше, чем показалось сперва; стихии действительно истончались от неведомой язвы, но слишком могучи и велики были они, древние, рожденные в незапамятные времена, чтобы распасться вмиг. То, что жило миллиард лет, не могло растаять и за года, не то что за дни.
Даже дети в огромных домах стфари смеялись реже; лица стариков уходили в морщины, женщины словно выцветали, казались больными, и черная забота омрачала лица. Ксе только сейчас обратил внимание, насколько мало осталось у стфари взрослых мужчин.
Как-то на лестнице жрец-мастер столкнулся с Иллиради, дочерью вождя, которую про себя прозвал «принцессой». Девушка ойкнула, а потом отпрянула к стене и умоляюще вскинула брови, сложив руки на груди в замочек. Она выглядела и трогательно, и странно – напоминала хорошую актрису из фильма про старину; современные девушки двигались не так и совсем не так смотрели на мужчин. Когда она разъезжала на велосипеде, это как-то терялось – все же принцессы обычно не крутят педали, да и одевалась она в местной манере. Сейчас на Иллиради был национальный костюм, который необыкновенно ее красил.
- Ксе, - шепотом сказала она и добавила что-то на стфарилени. Потом сконфузилась, заметив удивленный взгляд Ксе, и перевела: - Скажите, пожалуйста, нам помогут? Простите, папа мне запретил у вас спрашивать, я не должна, но мне так страшно, я не знаю, у кого еще спросить… Папа ничего не говорит.
Ксе подавил вздох. Посмотрел вниз, на площадку: лестницы у стфари были крутые, как трапы на кораблях.
- Помогут, - сказал он, наконец, избегая взгляда Илли. – Обязательно.
«Только не знаю, кто», - добавил он про себя для очистки совести, хотя надежды таяли вместе с плотью стихий.
Ксе долго пытался дозвониться Сергиевскому и пришел к выводу, что тот либо вынес его в игнор-лист, либо поменял номер. Попытка найти по базе его домашний телефон не увенчалась успехом – похоже, Даниль квартиру снимал. Лейнид тоже не помог, кажется, он успел с Сергиевским разругаться, и довольно грубо сказал Ксе, что о местонахождении этого идиота представления не имеет. Кто-то из доверенных Менгра-Ргета ездил в МГИТТ, но там все обернулось странно, и даже сам Менгра не понял объяснений; во всяком случае, войти за ограду просители не смогли.
- У нас нет выбора, - сказал Ксе через неделю.

Предыдущая страница 17 Следующая страница


Хирургическое вмешательство 18

Жень взбудораженно привстал, стараясь не улыбаться. Ансэндар, бледнея, опустил глаза, и в груди у Ксе нехорошо заныло. «Он предупреждал меня о ранге мастера, - подумал жрец, успокаивая себя. – Но ведь все обошлось. Я прекрасно себя чувствую, и Жень говорит, что получилось отлично. Конечно, верховный – это звучит громко, но, в сущности, какая разница…»
- Подожди еще, - ответил Менгра; это был не совет, а приказ. – Ты и так двадцать лет уложил в две недели.
- Сам удивляюсь, - развел руками жрец-мастер. – Но я в порядке.
- Мне нужно выдавить эту штуку, - раздувая ноздри, прошипел Жень. – Вот как хотите. И вообще! – он обвел собравшихся ярко горящим взглядом, - никто не знает, когда границу прорвет. Всем все ясно? Или объяснить?
- Жень, - Ксе едва заметно поморщился.
- Завтра, - сказал Менгра, тяжело опустившись на стул. – Завтра.
День был солнечный и морозный; свежее утро проглядывало за белизной облачных рушников, побледневшее декабрьское солнце сверкало на стеклах, клало на пол светлые квадраты. Менгра сидел в тени и сам казался огромной плечистой тенью. Ансэндар стоял у окна, скрестив руки на груди, и смотрел вдаль – так, будто видел неуклонно тающую преграду. Возможно, он действительно видел. Ксе прислушивался к себе и чувствовал, что сердце его беспокойно, но беспокоился жрец не за себя – за Матьземлю, за богов и людей, за тех, кому выпало столкнуться с небывалой угрозой, которой не отыскивалось объяснения.
Жень смотрел на своего жреца – расширенными глазами, завороженно, почти молитвенно, и это забавляло, потому что, вроде бы, должно было быть ровно наоборот. В руках божонка тускло поблескивал нож – третий по счету.
Ксе не знал, как должен выглядеть ритуал, проводимый по всем правилам. Наверняка величественной церемонией, с шествиями и факелами, с произнесением клятв и принесением жертв… а может, и нет, может, новый верховный жрец всего лишь подписывал пакет документов – в торжественной обстановке и паркеровской золотой ручкой… В этом случае официальную часть инициации Ксе так и так еще предстояло пройти. Договор с богом не отменяет договора с людьми.
Ксе расстегнул рубашку и закрыл глаза.
- Давай, - тихо сказал он.
И божонок ударил – стремительно, почти без замаха, движением мастера боя, умеющего профессионально работать с ножом. Узкий клинок по крестовину вошел между ребрами.
Жрец-мастер принял сан верховного иерарха культа; нож растворился, перейдя в тонкую форму.
…через секунду после того, как, пропоров кожу и плоть Ксе, пронзил его сердце.
Чудес не бывает.
Тело верховного жреца осело на пол.
День разгорался за чисто промытыми стеклами, заливал солнечным молоком выпавший снег, и в светлом празднестве наступившей зимы растворялись вещи и лица; золотые блики прыгали на инкрустациях, тепло светилось резное дерево, ярче становились краски ковров. В нагретом воздухе комнаты застыли крохотные пылинки, окованные тишиной, и как будто все вокруг замерло, когда сын и шаман Матьземли вернулся к ней после недолгой разлуки.
- Вот и все, - вполголоса, невероятно спокойно сказал Менгра-Ргет. – Вот и все…
Ансэндар вздохнул.
Жень стоял, одеревенев от ужаса, с полуоткрытым ртом, и безумными глазами смотрел на свои руки. Он забыл дышать, ярко-голубая аура его прекратила пульсацию – остановился мятежный вихрь, заледенев среди тихого тепла смерти.
- Нет, – прошептал, наконец, божонок, и крикнул, срывая голос: - Нет! Ни за что!
- Так оно и случается, - заключил Менгра. Лицо его оставалось неподвижным и совершенно бесстрастным. Ансэндар закрыл глаза и прислонился виском к стене; бледные тонкие пальцы чуть плотнее стиснули ткань куртки, но ни единая черта на лице бога не дрогнула.
- Нет… - всхлипнул Жень и упал на колени.
Он приник к телу, и Анса тревожно подался вперед, но божонок не пытался перелить в мертвеца свои силы, электрическим разрядом встряхнуть не успевшие умереть нервы или совершить еще какое-нибудь сумасбродство.
Жень вытащил у Ксе мобильник.
- Даниль!! – до боли зажмурившись, взмолился мальчишка, впиваясь пальцами в ворс ковра, - Даниль, пожалуйста, возьми трубку!

12.

- О боже! – сонно сказал Даниль. – Я тебе что, золотая рыбка?
На том конце канала залепетали что-то совершенно неразборчивое и нелепое, но определенно испуганное и умоляющее. Аспирант тяжко вздохнул, чувствуя себя Атлантом, подпирающим небосвод, и раздраженно сказал:
- Горит, что ли? Сейчас приду, ждите.
Потом отключил связь, бросил мобильник на тумбочку и сполз глубже в тепло кровати, сладко зевая. Потянулся, закинув руки за голову, поймал последний миг сонной неги и выбрался из-под одеяла, бормоча:
- Ну не придурки? Придурки. Опять за ними кто-нибудь гонится, а я разруливай… Где мои часы? Где вообще какие-нибудь часы? Ёлы-палы, сколько ж на автоответчике-то висит…
- Не суетись, оглашенный, - с низким грудным смешком сказала женщина. – Штаны надень.
Сергиевский, эротично покачиваясь, оборотился.
- Р-римма… - хрипло пропел он, раздувая ноздри и туманя глаза, - р-рыжая р-роза…
Он и не мечтал о такой удаче, какая его последнюю неделю преследовала. Даниль пришел к выводу, что определенно сделал что-то очень хорошее, раз карма удружила ему такой приятной насыщенностью бытия. Одно то, что Лаунхоффер не убил его за попытку влезть в свои файлы, уже стоило целой жизни, потраченной на благие дела, а тут еще и Римма… Красавица всегда держала себя неприступно; Сергиевский и не пытался ловить рыбку в ее пруду, предвидя печальный неуспех этой затеи. Он встретил Римму совершенно случайно: заняв последний столик в любимом ресторанчике, Даниль наслаждался легким коктейлем и легким злорадством, когда завидел в числе ожидавших места рыжую диву в роскошном пончо. Сергиевский не преминул пригласить даму к себе, и сам не заметил, как оказался у нее дома.
Неделя промелькнула как сон. Погруженный в клубнику со сливками Даниль забыл мобильник на рабочем столе и заметил это только вчера. К Нике он забредал всего пару раз на полчаса – когда интуиция сообщала, что хочешь – не хочешь, но клиент пришел, вытерпел уговоры и готов подставить лоб под печать. Сергиевский в такие минуты как никогда остро чувствовал, сколько удобств приносит контактерский дар и способность передвигаться через совмещение точек. Во второй раз он вообще явился на работу в манере порноактера – плащ на голое тело и домашние тапочки.
Даниль был циник.
Но и в романтике толк он знал – а потому, любуясь прекрасными персями Риммы, вытащил через точки громадный букет пышных роз, темных, как риммины соски. Букет свалился на разметанную постель, явив великолепный художественный кадр. Секунду назад розы стояли в воде, холодные капли упали на горячую со сна кожу дивы, и Римма, сердито наморщившись, скинула цветы на пол.
- Хватит мне тут Джима Керри изображать, - фыркнула она, вытягиваясь поверх скомканных простыней. - Даниль Всемогущий… лучше иди-ка сюда, вот так… да… ох!..
«Подождут!» - небрежно решил Даниль, устремляясь на страстный зов.
Не то чтобы судьба шамана с его психованным божеством Даниля совершенно перестала тревожить; будь это так, он очень быстро забыл бы о них вовсе, и уж тем более не стал утруждаться, являясь куда-то решать чужие проблемы. Кроме того, намереваясь помогать Женю и Ксе, Даниль рисковал снова сцепиться с креатурами Лаунхоффера, и то, что он всерьез собирался пойти на такое, значило очень и очень много. Срываться по первому зову было не в характере Сергиевского; пожалуй, так он отреагировал бы лишь на личную просьбу Алисы Викторовны, а всевозможные боги, шаманы и иномирные пришельцы подобными привилегиями в его сердце не обладали.
Впрочем, Даниль постарался не слишком тянуть. Он успел доставить удовольствие даме, принять душ и напиться кофе с тостами всего за какой-то час или полтора. Настроение у Сергиевского улучшилось, раздражение ушло; совмещая точки, он находился в превосходном расположении духа и был готов совершить невозможное. Аспирант шагнул с ламината Риммы на оструганные доски дома стфари…
И замер с открытым ртом.
Божонок, сидевший на полу рядом с телом, поднял безумные покрасневшие глаза; щеки его были мокрыми от слез, но распахнутые зрачки были сухими, лихорадочно-черными.
- Здравствуй, Даниль… - уронил Менгра. – Не думал, что…
Он оборвал фразу; Сергиевский так и не узнал, о чем не думал кузнец, он его и вовсе не слышал, потому что, проследовав за направлением взгляда Женя, обернулся и увидел Ксе.
- Опаньки… - ошарашенно прошептал аспирант.
Тот стоял, никого не видя, и, казалось, слабо пошатывался, не в силах решить – то ли сохранять в посмертии форму утраченного тела, то ли успокоиться и забыть о нем. Душа Ксе несла на себе отпечатки странных повреждений, Даниль не знал, что могло стать их причиной, но все же с облегчением понял, что они поверхностны и не затрагивают основные органы.
А потом он понял, что Ксе мертв.
Осознание этого как-то запоздало – в первый миг профессионал взял в Даниле верх над человеком. Кармахирург принялся за визуальную диагностику тонкого тела умершего, не подумав о живых, раздавленных горем. Даниль поёжился; он почти ужаснулся себе, снова вспомнив, что не хотел становиться Ящером, но вслед за этим цепочка рассуждений извернулась змеей, и от обыкновений Эрика Юрьевича скользнула в неожиданную сторону, подарив аспиранту мысль – светлую, злую и дерзкую.
Раздумывать было некогда.
Лицо Даниля озарилось странным весельем.
Он выпрямился, сунул руки в карманы и приказал:
- Назад!
Жень вздрогнул, непонимающе захлопав ресницами. Менгра уставился на Даниля почти с ужасом.
Аспирант не первый раз видел души, только что покинувшие тела. Промежуточные смерти – это величайшие потрясения, которые испытывает человек, но психологический механизм шока действует одинаково и у живых, и у мертвых. Смена режима существования затормаживает мышление, выключает большую часть структур памяти; поведение недавно умершего жестко детерминировано и диктуется своеобразными инстинктами тонкого тела. Сейчас Ксе должен был привыкать к новому образу – амебовидной форме свободной души, но что-то его не устраивало. Снова и снова душа пыталась принять старую форму.
Он помнил.
И не хотел уходить.
- Ксе, - властно сказал Даниль, - вернись.
Менгра-Ргет медленно поднялся со стула; Сергиевский не обернулся.
- Он мертв! – сказал Менгра яростно. – Он уже час как мертв!
Аспирант глянул на него через плечо, и стфари отшатнулся, спав с лица.
- Ящер может, - со страшной усмешкой ответил Даниль, - а я почему не могу?
Он сосредоточился и начал раскрывать свои энергетические центры; в действительности Сергиевский не предполагал, что для операции потребуется много силы – пересоздание плоти для него было вполне рядовым действием, заменять органы тонкого тела здесь не требовалось, а восстановление нитей сцепки – занятие скучное и муторное, но совсем не трудное. Он не знал только одного – как развернуть вспять субъективное время души, преодолеть ее инстинкты и уверить, что брошенное тело пригодно для жизни.
Идей на этот счет не имелось.
То есть имелась – одна; но такая, что ее и идеей-то считать было стыдно.
- Назад! – рявкнул Даниль.
Лицо Ксе четче обрисовалось из смутных колеблющихся теней; он смотрел тихим удивленным взглядом.
Обычный человек ничего не понял бы и не услышал, но Ксе был тренированный контактер, он сохранял остатки сознания; к ним-то и обращался Даниль, не убедить надеясь душу, оглоушенную недавней смертью, а попросту – напугать.
- Я сказал – назад!
Он не считал и не сравнивал, но концентрация его энергии сейчас была вполне сравнима с лаунхофферской, накал силы преодолевал границу между тонким и плотным планом, и смутная, размытая светом фигура Даниля жутко сверкала. Ксе сейчас должен был видеть только «светлый тоннель»; но по этому тоннелю навстречу ему двигалось нечто ужасное.
Даниль сделал шаг вперед.
И Ксе отступил.
Шаг за шагом он отступал, страшась надвигающегося ослепительного сияния, которое палило глаза, наваливалось мучительным жаром на беспомощную душу, лишенную защиты грубого тела, вынуждая искать убежища, любого убежища, где угодно и как угодно, и в поврежденном теле он искал бы его, но за полтора часа оно утратило всякую возможность поддержания жизни, отличной от жизни пожирателей мертвой плоти…
Руководитель практики матерщинник Гена всякий раз выходил из себя и начинал страшно ругаться, когда подопечные студенты пытались, проделывая какие-либо манипуляции в тонком плане, помогать себе движениями физического тела. Скорость прохождения сигнала в нервной системе намного ниже, чем в энергопроводящей структуре души, и разнообразные магические пассы элементарно тормозят дело. «Не дышать, не моргать, пальцами не шевелить!» - истошно орал Гена и матерился так, что девушки краснели и плакали.
Даниль не краснел и не плакал, поэтому Гена однажды был вынужден дать ему пинка. Помавания руками в воздухе смотрелись так красиво, что Сергиевский ничего не мог с собой поделать.
…Он все-таки шевельнул пальцами, когда одним махом, сосканировав остаточную физиологическую память Ксе, пересоздал тело нетронутым и живым. И собственным глазам не поверил, увидев, как незримый жилец немедля, с радостью и облегчением возвращается в знакомую плоть…
Так просто.
Так удивительно и торжественно просто.
Д.И. Сергиевский, будущее светило науки, кармахирург-стажер, аспирант, в одних трусах валялся на разложенном диване в позе морской звезды и разглядывал потолок. По светлым обоям тянулись вверх едва приметные тростниковые стебли. Столы и полки покрывал слой пыли, скопившейся за время хозяйского загула, и перед тем, как со вздохом растянуться на диване, Даниль добрых полчаса рисовал по ней пальцем.
«Я это сделал, - в который раз подумал он, улыбаясь; плотно закрыл глаза и снова открыл, словно от этого что-то вокруг должно было перемениться. – Я сделал. Я крут как Лаунхоффер, в натуре…»
В понедельник прекрасная Римма должна была нести руководительнице материалы для диплома, поэтому в пятницу она волевым усилием прогнала любовника и засела за работу. Субботним утром Данилю было решительно нечего делать, кроме как проникаться сознанием своего величия, чем он с удовольствием и занимался.
«Анька такого не может, - сказал он себе, млея. – Потому и молится на Ящера. А я вот могу».
Перед глазами, как въяве, снова предстали пораженные лица стфари и истерически смеющийся Жень. «Я так и думал! – заявлял божонок, шмыгая носом и растирая ладонью уголки глаз. – Ты же Пса прогнал! Блин, Даниль, почему ты трубку не брал, раньше?!.» Аспиранту не очень хотелось отчитываться, к тому же он вспомнил, как после инцидента в отделе мониторинга собирался сам звонить Ксе – и все вылетело из головы из-за умопомрачительных титек рыжей… впрочем, после содеянного Даниль считал себя вправе и вовсе не отвечать на неудобные вопросы.
- Не части, - величественно распорядился он, и бог послушно умолк.
Теперь Даниль испытывал слабые угрызения совести от сознания, что на тему его почти уникального опыта следует написать статью по реаниматологии – а лень. «В прямом смысле реанимация, - усмехнулся он. – Возвращение анимы…» Поработал он тогда все же серьезно, легко и просто отнюдь не было; треклятые нити сцепки Сергиевский протягивал часа три, а потом еще пришлось перелопачивать память и восстанавливать функции ауры. Ауралогию Даниль в свое время бесстыдно прогулял всю целиком и сдал чудом – два вопроса списал, а про третий Ворона забыла. Теперь-то аспирант искренне сокрушался о прежней безалаберности; был момент, когда он чуть не запорол все дело, перепутав сопрягающиеся тяжи. В операционной, среди профессионалов, такие фокусы могли бы стоить ему лицензии… но творить чудеса можно и по-дилетантски.
Даниль хихикнул и через точки вытащил с кухни яблоко.
По крайней мере, он помнил, что после операции на тонком теле, в отличие от операции на физическом, пострадавшего ни в коем случае нельзя оставлять в покое. Хотя бы пару часов не давать спать, вынуждать как-то реагировать на окружающее: вслушиваться в разговоры, отвечать на вопросы, описывать предметы и события, на худой конец – читать вслух. Нормальное функционирование души в сцепке с телом быстрее всего восстанавливается тогда, когда оба задействованы; кроме того, это лучшее средство профилактики патологий.
Все это пришлось как нельзя кстати: Даниль совмещал полезное с приятным, неторопливо выведывая у Ксе новости.
Шаман… то есть жрец поверг его в изрядный шок, сообщив о перемене своего амплуа. Счастливый Жень вертелся вокруг них, как щенок возле хозяев, и на тот же манер заглядывал в глаза.
- Жень, не мельтеши, - укоризненно сказал верховный жрец, и тот мигом плюхнулся на пол у постели Ксе, замер, точно аршин проглотив, даже моргнуть боясь.
- Да ладно! – весело вступился Даниль. – Тебе сейчас все равно полезно наблюдать какую-нибудь кипучую деятельность. Вот он и… того: кипит и деет.
Ксе засмеялся – и болезненно поморщился, дотронувшись до виска.
«Косорукий идиот, - обозвал себя Даниль, выправляя неплотно подсоединенную нить. – Сила есть – уметь не надо…» Он старательно загонял поглубже постыдную радость от того, что никто не может оценить качество его работы, но та все равно вылезала и стыдила еще горше.
…Блаженно закрыв глаза, Даниль с хрустом грыз яблоко. Неприглядные подробности в памяти поблекли, а гордость осталась: пускай он забил сваю микроскопом – но ведь забил же!
Кое-какие загадки разъяснились. Сергиевский понял, что его научный руководитель по неизвестной причине все же пошел навстречу жрецам Женя, впавшим у мальчишки в немилость. «Я так и знал! – ожесточенно мотнул головой божонок. – Так и знал, что это программа. Она неживая, Даниль, жуткая и противная. Но теперь у меня Ксе есть! Я ее… пинком в сторону моря!» Ксе урезонивал бога, готового немедля ринуться в драку, а Сергиевский думал о разных вещах. Во-первых, он слегка завидовал Ксе: гвозди бы делать из этих людей. Меньше месяца как сменивший контактерскую специализацию, несколько часов назад умерший, бестолково и непрофессионально воскрешенный, только что принявший сан верховного жреца, парень вел себя спокойно, ровно и рассудительно, как всегда. Словно сплошная череда потрясений была для него не более чем естественным течением жизни, и он чувствовал себя в своей тарелке. Жень когда-то, наверное, почуял это в шамане, оттого и пристал к нему как банный лист…
Во-вторых, Даниль гадал, что произойдет, когда Жень действительно схлестнется с креатурой Лаунхоффера. Сергиевский точно знал, что место божонка занял не Великий Пес, а какая-то другая, специализированная программа: Охотник был сделан по стихийной матрице, культ же войны – антропогенный. Аспирант вспоминал оброненные Геной слова о боевой системе Ящера, и было ему до крайности неуютно – функция-то подходила… Бог войны не боится драк, у него карма такая, но исход столкновения отнюдь не ясен. Данилю не хотелось лишать Женя его несокрушимой уверенности в себе, поэтому он ничего не говорил, но в случае пари, не размышляя, поставил бы на креатуру. Он хорошо помнил, что вытворял Координатор над великими стихийными божествами, а ведь ястреб не более чем структура управления, что же представляет собой функциональный аналог бога войны? Такую силу силой не превозмочь…
«А вот не буду вмешиваться, - тоскливо подумал он. – Не буду, и все. Хочет драться – пусть дерется… если уж жрецы с Ящером сумели договориться, значит, люди они совсем страшные, лучше с ними не связываться. Но что же это такое, в конце концов?»
В-третьих, Даниль думал о программе, которая стартовала на отметке в тридцать семь процентов.
И ничего придумать не мог.
День понедельник выдался, как водится, тяжелым: работать пришлось аж два раза. Выглядел Даниль невыспавшимся, и Ника ему завидовал, не зная, что завидовать уже нечему: Римме, похоже, аспирант уже надоел, последний телефонный разговор протек весьма холодно. «Трахнула и выгнала», - печально подумал Сергиевский, недобрым словом помянул феминисток, самыми ярыми из которых были не боящиеся старости кармамедички, после чего переформулировал постулат на «трахнул и ушел», успокоился и направил мысли в научное русло.
Что-то не давало ему пойти к ректору и без обиняков спросить насчет загадочной программы. Чем больше Даниль размышлял, тем больше ему не нравилась эта идея. Скорее всего, Ларионов о программе не знает; скорее всего, он задаст Лаунхофферу прямой вопрос, а то и вовсе попытается устроить Ящеру нагоняй; тот подобного не потерпит, и распря между Ла-Ла усугубится катастрофически. Кроме того, несложно представить, как отнесется Эрик Юрьевич к человеку, который сначала пробирается в закрытые зоны, а потом доносит начальству об увиденном. Одно дело любопытство и придуманный Вороной «научный склад ума», но стукачество…
Можно было спросить у Вороны, но Даниль окончательно перестал понимать, в каких она отношениях с Ящером. То есть понятно, как относится к ней Лаунхоффер, но что думает сама Алиса Викторовна – суть тайна, покрытая мраком. Сергиевскому с большим опозданием открылось, что милая попрыгунья Ворона отнюдь не так проста, как кажется. Одно она забывает, другое – прекрасно помнит; всем знакома ее манера щебетать и ужасаться, но мало кто слышал, как Воронецкая заговаривает по-иному – ясно и властно; если она и уступает Ящеру в силе и мастерстве, то ненамного, а разгадать ее мысли, кажется, еще сложнее, чем мысли Лаунхоффера… «Молодо-зелено, - подумал Даниль и сам на себя глянул со снисходительной усмешкой. – Стал бы Ящер музыкой рисовать обыкновенную тетку…»
Оставался Гена; к Гене Даниль и направился.
Вваливаться в кабинет руководителя практики через точки Сергиевский не рискнул, не столько из сугубой вежливости, сколько из-за того, что от забавника Гены можно было ожидать какой-нибудь шутки, смешной ему одному. Выставляться посмешищем Даниль не хотел, и потому степенно поворачивал из холла на лестницу, когда услышал парой пролетов выше знакомый голос.
Сергиевский, как раз погруженный в нелестные размышления насчет обладателя голоса, втянул голову в плечи и осуществил желание, всегда в нем подспудно дремавшее: хорем юркнув вперед, спрятался от Лаунхоффера под лестницей.
Надвинулись и минули неторопливые шаги.
Ящер совершенно драконьим голосом объяснял кому-то, что штандартенфюрер, несомненно, тоже был неплохим таксидермистом, но это уже непринципиально, так как Кристобаль Хозевич все равно успел раньше.
Кому все это говорилось, Даниль не видел, но заподозрил, что знает, по какому поводу. «Анька все-таки написала свою статью, - хихикая в кулак, подумал он. – Конечно, времени же много прошло… наверняка и тиснуть успела. Точно. Теперь Ящер доволен, думает, Ларионову свинью подложил. Ректор – стержень!.. А Кристобаль Хозевич был человек замечательный, но абсолютно бессердечный. И ставил эксперименты на своих лаборантах. А у Ящера нет лаборантов, поэтому он экспериментирует на ком ни попадя…» Продолжая вспоминать любимых Лаунхоффером фантастов, Даниль выбрался из убежища и отправился своим путем.
- Как это – нет лаборантов? – удивился Гена, помешивая чай пластмассовой ложечкой. Он был ярый водохлеб и держал в кабинете чайник, чтобы не таскать каждый раз кипяток через точки – так и ошпариться недолго. – Как это – нет, йоптыть?
- То есть? – не понял Даниль.
- На кой мне, скажи пожалуйста, лаборант? – философски вопросил Гена. – Вот вроде тебя: ленивый разгильдяйственный тип.
- Спасибо.
- Правду говорить легко и приятно, - покивал Гена. – Но тем не менее, зачем оно надо, если для этой цели всегда можно написать программу? Тут уж теория, практика, как хочешь, а во всем мире в институтах тонкого тела лаборанты у дельных спецов искусственные. Хочешь, свою покажу?
- Э-э, - только и успел сказать Даниль, когда Гена с шиком прищелкнул пальцами, и посреди кабинета оказалась загорелая мелированная красотка в мини-бикини...
...которая немедля схватила со стола какую-то папку и немилосердно, без малейшего почтения стала охаживать ею создателя. Гена уронил на колени стакан с горячим чаем и заорал как резаный. Он спасался от лаборантки, а Даниль хрюкал, стонал, булькал и сползал на пол от смеха, думая, что злой шутник Гена совершенно не боится сам оказаться посмешищем, и это в нем подкупает.
- Чтоб тебя! – яростно сказала красотка, устав буянить. – Только что ведь отпустил, сказал, все на сегодня! Я только кремом намазалась!
- Ну сорри, бэби, прости подлеца, - взмолился Гена, жалобно моргая. – Больше не буду.
- Тьфу! – передернула плечами мелированная и с достоинством растаяла в воздухе.
- Гы-ы! – радовался Даниль, чувствуя себя питекантропом.
А потом помрачнел.
- Ты чего это? – удивился Гена, наливая новый стакан взамен выплеснутого.
- У некоторых, - сказал Сергиевский со вздохом, - тоже есть чувство юмора. Но оно совсем другое…
- Да почему же? – оптимистично спросил Гена и уселся в кресло, грея ладони о стакан. – Придумал чудовище и радуешься как дитя – это у нас общее. Скажешь, Эльдрат не чудовище? Стерва та еще. В свое время Анатольич, йопт, обещал лично убить тяпкой того, кто расскажет Эрику про Ктулху. Боялся, что сотворит. Это ж международный скандал!..
Даниль аж подавился:
- И…
Гена расхохотался.
- Да скучно ж это, - сказал он, - чего там интересного. Есть идейки и побогаче. Я вообще вчера пришел к нему, статью одну обсудить хотел… потом валерьянку пил! Не вру!
«Соврет, - понял Даниль, но только ухмыльнулся, отправляясь наливать себе чашку: от вида Гены, тетешкавшегося с чаем, пересохло во рту. – Пускай, а я потом спрошу – навравшись, чего-нибудь толковое скажет». Гена был, конечно, профи и спец, но болтун страшеннейший. Если задавать ему вопрос в лоб, потом минут десять приходилось выслушивать различные соображения, философствования и просто чушь, которую тот находил забавной. Если события не торопить, Гена рассказывал истории позанятней, а выговорившись, мог действительно дать внятный ответ.
- Прихожу это я, - вещал он, развалившись в кресле и поигрывая чаем в стакане, - а Лаунхоффер сидит, йопт, довольный, будто косячок забил, и улыбается. А перед ним – такое! Такое! блин... во сне увидишь – не проснешься. Я говорю – ой, что это? Он этак щурится на свой лад и спрашивает: «Нравится?» Я, признаюсь, присел слегка, но отвечаю твердо: «Хорош!» А он умиленно так: «Красавец!» Я так бочком-бочком обошел и спрашиваю деликатно: «А что это он у тебя такой неласковый?» Ящер прямо расцвел: «Весь в меня», - говорит. Тут я ему и говорю: «Эрик Юрьевич, скажите пожалуйста, где вы такую траву берете?» Но это я из вежливости говорю, потому что тут не трава, тут явно что-то потяжелей в организм положить надо было. Он и отвечает: «Где брал, там больше нет»…
«Да он никак про боевую систему, - заподозрил Даниль. – Но… функциональный аналог бога войны, пусть даже усиленный – чего там пугаться? Врет, и даже не смешно».
- И что это было? – скептически усмехнулся аспирант.
- Да почем я знаю? – отмахнулся Гена. – Произведение искусства, йопт. И… того, в общем.
- Чего?
- Ну… - Гена призадумался и скорчил неописуемую рожу, - как по-твоему, что родится от ящера и вороны?
Даниль икнул от неожиданности, а потом рассмеялся.
- Крылатое, - сказал он, - чешуйчатое. Вестимо, дракончик.
- Ну и то.
- Так ты ж вроде говорил – он генезисом сансары занимается, тонкое тело хомо сапиенс искусственным образом создать хочет…
- А он многозадачный, - ухмылялся Гена. – Впрочем, если хочешь знать мое мнение – человека создать нельзя. Люди заводятся сами. Как плесень.
Смеркалось.
Под темно-сиреневым куполом небосвода, заполненным тишиной, тускло блеснула молния – первая из многих; она истаяла, но беззвучия вечера не нарушил гром – ему неоткуда было взяться, на небе не было туч… вспышка повторилась, на этот раз ярче и продолжительней, и ровный ковер снега отразил ее свет.
Потом все стихло.
В огромном уснувшем доме, который, точно айсберг над океанской гладью, плыл над заснеженным полем, у все еще светлого окна сидел неприметной внешности молодой мужчина. Лицо его было спокойным и мирным, и даже узкий темный кинжал, который он почему-то держал за лезвие, казался в его руках не оружием, а всего лишь красивой вещицей наподобие веера или статуэтки.
Он осторожно, без звука опустил нож на стол, и светловолосый подросток, замерший на полу у его ног, поднял голову.
Мужчина, покопавшись в карманах, достал коробок спичек и зажег одну. Аккуратно держа ее за самый конец, он сидел, пристально глядя на крохотный язычок пламени, и обонял чистый запах горящего дерева; спичка горела долго. Мальчик смотрел на огонь; глаза его странно, не по-людски фосфоресцировали, в глубине расширенных зрачков плясали отражения пламени – и померкли, когда лазурное сияние их затмило.
Спичка погасла.
За сотни километров от погруженного в сновидения дома, в темном кабинете роскошного офисного здания, расположенного в центре столицы, подняла голову громадная рыжая собака. Кроваво-алая муть заплескалась в глазах кане-корсо, тяжелая голова мотнулась, широкий язык прошелся по морде. Собака поднялась и села на своей бархатной подушке; отблески потустороннего огня заполняли пустой кабинет, золото-багровая шерсть вздыбилась и казалась уже не шерстью вовсе, но пылающим пламенем, окутавшим пса. Кобель припал на передние лапы и вздернул губу, грозя невидимому противнику, эхо громового рыка затрепетало в могучей груди.
Но внезапно пес повернул голову, успокаиваясь, точно услышав властный хозяйский оклик. Глаза его стали яснее, а потом собака без заминки прыгнула прямо в облицованную деревянными панелями стену.
И растаяла в ней.
В подвале флигеля МГИТТ, в комнате с пустыми стеллажами и выключенными компьютерами забил крыльями ворон. Снялся с края пыльного монитора, каркнул и посреди комнаты исчез, оставив ее без присмотра: дела его здесь были завершены.
Белая кошка, сидевшая на столе в лаборатории, повела ушами и стала вылизываться.
Над неоновыми огнями вывесок, над озаренными автострадами, над подсвеченными шпилями сталинских высоток и башнями небоскребов парил ястреб.
- Ну молодец, - с усмешкой сказал Даниль, отпивая из чашки, и небрежно продолжил. – Слушай, Гена…
- Ого! – вдруг сказал Гена и глянул в сторону.
- Что? – машинально спросил Даниль, хотя и сам почувствовал в тот же миг.
- Как стихию-то тряхнуло, - пробормотал руководитель практики. – Мать моя женщина честная… Слушай, Дань, - сказал он, непривычно посерьезнев, - рад был тебя видеть, честно, потом еще как-нибудь пару тем перетрем. А сейчас мне к Анатольичу завалиться надо.
- А что случилось? – встревожился аспирант; мысли и опасения сменялись бешеным калейдоскопом. Где-то далеко – но все же недостаточно далеко отсюда – великие стихийные божества сотряс страшный удар; волна от него все еще катилась по Матьземле, заставляя богиню вздыбливаться и кричать, точно отведавшая кнута лошадь. Даниль немедленно вспомнил Женя и Ксе, аномалию, нкераиз, эксперименты Ящера и перепугался всерьез.
Гена молчал, глядя в окно так, будто что-то мог в нем увидеть.
- Что случилось? – громче повторил Сергиевский, поднимаясь со стула. – Слушай, может, мне с тобой тоже к ректору? Как-никак…
Раскосые темные глаза Гены сузились, лицо его стало жестким и непроницаемым, как у древнего восточного воина.
- Иди домой, - сухо сказал он; это звучало почти приказом. – Надо будет – позовем.
- Ген…
- Данька, я не шучу.
Даниль заморгал, отступая. Мрачный Гена – это было что-то ужасающе неправильное и пугало больше, чем проблемы со стихийными божествами.
- Гена… - начал Сергиевский, понимая, что в ближайшее время расспрашивать его по поводу загадочных программ не сможет, а эксперименты Ящера к происходящему могут иметь отношение самое прямое, - а…
- Я тороплюсь, - отрезал Гена почти зло. – Закрой кабинет, ключи на столе.
И ушел через точки.
Даниль выругался и упал на стул.
Он знал, что однажды интуиция его подведет, и следовало ожидать, что подведет она, по закону подлости, в самый неподходящий момент, но что этот момент окажется настолько неподходящим… Исходя из логики и опыта, аспирант решил сначала дать Гене наболтаться, а потом уже перейти к важным вещам – и вот, пожалуйста, случилось непонятно что, главный практик института рванул разбираться, и ни спросить, ни предупредить Даниль не успел… Сергиевский почувствовал себя беспомощным и разозлился.
Три вещи всегда действовали на него благотворно – страх, шок и злость. Страх перед Ящером заставлял его совершенствоваться; шок заставлял забыть о страхе, смелый от неожиданности Даниль разгонял адский зверинец и реанимировал мертвых… а перед злостью отступали и страх, и шок. Ленивый Даниль злился крайне редко, но способен был в этом состоянии, кажется, на все.
Мир не сошелся клином на Гене.
Был еще один человек, который мог рассказать о программах Лаунхоффера. Отправляться домой и сидеть там тихо Сергиевский точно не собирался; он намерен был любой ценой выяснить, что происходит, а потому достал мобильник, вызвал адресную книгу и почти успел позвонить Ане Эрдманн.
Он едва не выронил телефон, когда тот взорвался звонком у него в руке. Подлая интуиция снова включилась, мурашки ссыпались по спине, уведомляя об исключительной важности связи. Сергиевский готов был увидеть на экране фамилию Ящера, но вышло проще.
Аннаэр позвонила первой.
- Даниль, - сказала она так тихо, что он с трудом различил слова, - мне нужно с тобой поговорить. Это важно. Ты можешь сейчас прийти к крыльцу клиники?
Даниль медленно вдохнул и выдохнул, успокаивая не вовремя и помимо воли разыгравшиеся нервы.
- Могу, - ответил он сухо и сумрачно. – Сейчас.
Мрачная Девочка ждала его у дверей клиники. Уже почти стемнело, но огни фонарей отражались в чистоте свежего снега, и слабое свечение подымалось к небу от замерзшей земли. Аннаэр не следовала институтской моде на летнюю одежду зимой, на ней были теплые сапоги, украшенная тесьмой дубленка и пуховый оренбургский платок вместо шарфа и шапки.
- Здравствуй, - сказал Даниль.
- Добрый вечер.
Эрдманн говорила как-то невнятно, не глядя в глаза, и Сергиевский заподозрил неладное.
- Что-то случилось?
Аня быстро глянула на него.
- Я должна была раньше поговорить, - сказала она. – Просто очень много работы было. И статья еще эта…
- Так в чем дело? – почти грубо спросил Даниль.
- Эрик Юрьевич мне рассказал.
«Опаньки, - обалдело подумал Даниль. – О чем?»
- Даниль, - теперь Аннаэр смотрела на него прямо и пристально, почти сверлила взглядом. – Пожалуйста, не вмешивайся.
- Во что?
- Ни во что. Сейчас… происходит много важных событий. Но они не должны касаться тех, кого… не должны.
- Это как? – жестко поинтересовался аспирант. Кто-то, помнится, уже просил его не вмешиваться, и кажется, это был Координатор.
- У Эрика Юрьевича много сложных разработок, - холодно сказала Аня; тон Даниля не понравился ей. – Он проводит опасные эксперименты. Некоторые из них завершаются неудачно.
- Вот, значит, как? – Даниль выпрямился, нехорошо искривив губы.
- Не перебивай, - сказала Аня таким голосом, что усмешка пропала с его лица. – Эрик Юрьевич несет полную ответственность за то, что делает. И если опыт заканчивается плохо, если его последствия могут быть опасными, он исправляет свои ошибки! – голос ее зазвенел, - понимаешь? На свете очень мало людей, которые могут Эрику Юрьевичу помешать, но так уж вышло, что ты один из них. Если ты вмешаешься, ты можешь все испортить.
На скулах Даниля заиграли желваки.
- То есть, - сказал он, - Лаунхоффер где-то ошибся. То есть теперь он что-то исправляет.
- Да, - почти беззвучно выдохнула Аннаэр. – И не мешай ему. Вот так.
«Знаю я методы Эрика Юрьевича, - безмолвно сказал Даниль, отведя взгляд; устремленные на него глаза Аннаэр казались металлическими, как у программы Варвары Эдуардовны, и видеть это было неприятно. – Диск Це формат комплит… Хрен знает, за кем он отправил своего добермана, но Великий Пес не исправляет. Он уничтожает. Тоже, конечно, способ…» Недавно полыхавшая злость успокаивалась и холодела, стальной стержень вставал внутри. Теперь Даниль точно знал, что если сочтет нужным, то вмешается, и угрозы не остановят.

Предыдущая страница 18 Следующая страница


19 Олег Серегин

- Даниль, - напомнила Аня.
- Знаешь, Ань, - сказал Сергиевский подчеркнуто небрежно, сунув руку за сигаретами, - иногда так бывает, что порядочный человек должен помешать. Хоть это и невежливо.
- Дурак, - сказала Эрдманн отстраненно, будто ставила диагноз.
- Уж какой есть. Огоньку не найдется? А, ты ж не куришь…
- Дурак, - повторила Аня тихо и жалко, ссутулившись; на белом платке пушистым венцом замирал снег. – Я же за тебя беспокоюсь…
Даниль оторопел; железная злая решимость поколебалась.
- Аня…
- Он все может, - едва слышно сказала она, подняв бездонные измученные глаза. – Даниль, не надо…
А потом снежный вихрь взметнулся на месте, где она стояла, и засыпал Даниля белой крупой. Другая девушка на месте Эрдманн, наверно, заторопилась бы вдаль по улице, сгорая от стыда за невпопад сказанные слова, Аннаэр же ушла через точки, профессионально затерев за собой шлейф ауры, и куда метнулась она, Даниль не узнал.
Медленно, медленно роняли снег жемчужно-белые облака; оставляя покой небес, холодные хлопья стекали на крыши и улицы города, заметали пухом пруды и парки, таяли на теплом асфальте, становясь коричневой грязью. Вставшие в многокилометровых пробках автомобили зло перекрикивались, дыша ядом. В Москве был утренний час пик; рабочий день уже начался, но свободнее на дорогах не становилось. Снег в декабре стал неожиданностью для городских служб, уличное движение почти замерло, и не опоздал только тот, кто вовремя спустился в метро.
Павел Валентинович не стал отпускать шофера и сливаться с толпой. Во-первых, у него пошаливало сердце, и он боялся, что в духоте подземки случится приступ, во-вторых, людям его ранга ездить в метро не рекомендовалось, а в-третьих, он был рад хоть как-то сократить рабочий день. В кабинете ждала собака, адский пес Лаунхоффера, и новую встречу с ним Ивантеев готов был оттягивать бесконечно.
На часах было почти двенадцать, когда машина, наконец, затормозила у дверей офиса. Верховный жрец помедлил, едва касаясь пальцами бронзовой ручки, и вошел.
Он мало внимания обращал на тех, кто встречался ему по пути; охранники, девушки на дежурстве, секретари, младший жреческий персонал – все они заслуживали разве отстраненного кивка, да и то в те дни, когда Павел Валентинович был весел и благодушен. Сейчас же с каждым шагом судорожно ёкало сердце, и мутноватый больной взгляд не поднимался от ковровых дорожек. За три недели верховный жрец постарел на двадцать лет.
Он не видел, с какими лицами смотрят ему вслед подчиненные.
Он ничего не чувствовал.
Секретарши не оказалось на месте, но Павел Валентинович ничего о ней не подумал и даже не сделал, как обычно, заметку в памяти по поводу выговора. Он просто толкнул неверной рукой дверь и переступил порог.
Его кресло – высокое, кожаное, как трон возвышавшееся над просторным начальственным столом – было повернуто спинкой. Сил Ивантеева хватило лишь на смутное удивление. Он прикрыл за собой дверь, и в эту минуту кресло развернулось – медленно и картинно, точно в дешевом фильме; Павел Валентинович увидел до боли знакомое лицо.
Золотоволосый подросток в камуфляже, с «Калашниковым» на тощих коленях…
- Ну привет, дядя, - ломающимся голосом сказал он.
Ивантеев не ответил. Он покосился вбок, туда, где раньше стоял стол для совещаний, а теперь лежала бархатная подушка.
…собаки не было, не было собаки, не было, не было, не…
Павел Валентинович перевел взгляд.
- Щенок, - с трудом, но почти любовно выговорил он. – Явился?
- Не хами, дядя, - пацаненок скривил губу. – Узнал?
- Давно не виделись… - прохрипел жрец и беззвучно, жутковато засмеялся. Он знал, что сейчас произойдет, и испытывал невероятное облегчение, почти счастье. Воинов-младший успел вырасти за те месяцы, когда скрывался от них, или, скорее, возмужать; он был красив…
- Простите, - вежливо сказал второй голос, незнакомый, - а вы, собственно, кто?
Павел Валентинович повернул голову.
На подоконнике, над самой подушкой, сидел, обняв колено, невыразительной внешности парень. Он не изъявлял желания слезать с шестка, и под взглядом верховного жреца бога войны даже не шелохнулся. У него было до странности неопределенное выражение лица – не робкое и не наглое, даже не то, которое называется задумчивым, хотя Ивантеев уверенно сказал бы, что парень себе на уме.
- Я? – усмехнулся Павел Валентинович почти дружелюбно. – Я... верховный жрец этого... недоразумения, - и мотнул подбородком в сторону подростка в камуфляже.
- Извините, пожалуйста, - сказал парень на подоконнике, - но, по-видимому, это все-таки я.
- Что?.. – нелепо переспросил Ивантеев.
- Верховный жрец – я.
Высказав это невероятное предположение, парень подумал, покопался за пазухой и извлек на свет ритуальный нож. Тот оказался непривычно красивым – темным, узким, с узорной рукоятью, напоминавшим не финку, как большинство жреческих ножей и собственный клинок Павла Валентиновича, а скорее кортик. Золотоволосый подросток, легкомысленно вертевшийся в кресле, улыбнулся парню как родному, лучезарно и чуть ли не с обожанием.
Павла Валентиновича сотряс дикий гиений хохот.
Он смеялся громко и хрипло, захлебываясь, дрожа, он вцепился скрюченными пальцами в дверь, но не удержался и сполз на пол; упершись на четвереньки, он стоял, кашляя и рыдая от смеха, в глазах мутилось, но в груди становилось все легче, легче, легче, по щекам текли слезы, шею заливал пот, брюки потемнели спереди, он повалился на паркет мешком и, не в силах уже смеяться, корчился, стукая о паркет лысеющей головой. Новый припадок хохота заставил его визжать и скулить, он схватился за край красного шерстяного ковра и попытался завернуться в него.
- Что это с ним? – подозрительно спросил Жень, выбираясь из кресла.
Ксе подумал и сказал:
- Крыша поехала.
Бог подошел вплотную и брезгливо потрогал сумасшедшего носком ботинка. Тот только хрюкнул по-поросячьи, возясь в ковре.
- Ну блин, – сказал Жень разочарованно. – И мстить-то некому… обидно.
- Это карма, Жень, - проговорил Ксе, убирая нож.
- Чья?
- Его. Карма ему отомстила. Что-то такое все равно случилось бы, не в этой жизни, так в следующей.
Ксе подумал и добавил:
- А насчет отомстить... Ты еще ему и поможешь, если убьешь. Меньше искупать придется.
- Да?.. – рассеянно сказал божонок, глядя на Павла Валентиновича; тот успокоился и лежал тихо, завернувшись в ковер.
По головному офису ЗАО «Вечный Огонь» разнесся грохот автоматной очереди.
…На другом краю города, не просыпаясь, шевельнула ушами белая кошка. Тихо зарычал свернувшийся под столом рыжий кобель кане-корсо, а второй, нечистопородный черный доберман, поднял голову, встретившись глазами с ястребом.
Бледная молния, последние дни вспыхивавшая над полем все чаще, наконец, рассекла мир от земли до неба, и в разломе, между дрожащих, сияющих болезненным светом граней, проглянул иной мир.

13.

Кетуради приехала заполночь, и с нею, кажется, все стфари, жившие в Москве и ближнем Подмосковье – так показалось Ксе, в суматохе выбежавшему во двор вслед за перепуганной Иллиради. Он почти сразу понял, что стоило бы остаться наверху, но пробраться назад было уже невозможно: в огромном родовом доме ютилось больше сотни человек, и все они теперь толпились в узких коридорах и на лестницах, против обыкновения громко переговариваясь. Электричество экономили, в полутьме мало кто видел жреца, и русский язык мешался со стфарилени – вдали от чужих ушей или в критических ситуациях стфари переговаривались на родном наречии.
Менгра-Ргет вышел навстречу матери; их обступили плотным кольцом. Передние отступали, освобождая место вождю, задние напирали, желая видеть и слышать, толпа прижала Ксе к Иллиради, а та судорожно вцепилась в его руку потной ладошкой. Кто-то все же зажег фонари, лампочки в грубых жестяных воронках, прицепленные по верху ограды, и они, качаясь, гремя, бросали неверный свет во двор, засыпанный потемневшим, перемешанным ногами снегом; свет их смешивался с пляшущим пламенем факелов – один за другим те вспыхивали над толпой, точно отбрасывая происходящее лет на сто в прошлое.
Стфарилени, певучий, словно финский, грубо и резко звучал в устах кузнеца-вождя; Ксе не понимал ни слова, но нетрудно было понять, о чем речь. Ровно двенадцать часов назад вновь нарушилось естественное бытие вероятностей, взвыли стихии, разодранные прогремевшим в неведомых сферах взрывом, и соприкоснулись Вселенные, чтобы выплюнуть в мир-убежище преследователей, ставших пленниками своей погони.
Нкераиз пришли.
Менгра клял Кетуради за то, что заставила соплеменников кинуться навстречу гибели. Что бы ни сталось здесь, в лесах, громадная столица страны волей-неволей защитила бы жителей. У нее достаточно бойцов и боевых машин, оружие здесь куда совершенней того, которым располагают нкераиз, да и не рискнули бы они вступать в конфликт с хозяевами земли. Никто не стал бы выгонять немногочисленных стфари из-под защиты просто затем, что кому-то их очень нужно убить. Их всего тридцать тысяч. Еще сотня или две не помогут Ансэндару справиться с Энгу, опоенным кровью.
Кетуради возражала. Ветер трепал ее белые косы, и страшным было лицо старухи. Ксе не знал, что она могла сказать сыну, но в выцветших глазах ее пылала ярость. Жрец понимал теперь, что на мягкосердечную Эннеради она похожа только лицом: разница между ними была – как между ключницей и княгиней.
Он думал о том, что делают сейчас нкераиз. Около полусуток уже они медлили, встав лагерем в тех местах, где впервые появились стфари. Они не знали, куда пришли и, вероятно, разведывали местность, но разведка нужна лишь солдатам – в тонком мире скрыться куда сложнее, а богу и вовсе невозможно утаить себя от взгляда другого бога.
О появлении Энгу Ксе узнал от Женя.
- Уй-ё, - мрачно сказал мальчишка, неосознанно копируя самого Ксе, и тот улыбнулся, но умерла улыбка, стоило юному богу продолжить, - Ксе, кажется, рвануло… миры рвануло.
Кровь ползла из-под тела прежнего верховного жреца, отправившегося на очную ставку со своей кармой, на дорогом скользком паркете она растекалась быстро и уже замарала ботинки Женя. Потрясенный увиденным, тот забыл отступить.
- Что? – прошептал Ксе, спуская ноги с подоконника.
- Кажется, на него что-то завязано было, - пробормотал Жень, отряхивая обувь и возвращаясь в роскошное кресло. – На ублюдка этого. Наверно, та штука, которую я нафиг вынес… Он же при ней был последнее время.
- И что теперь?
Жень молча поднял лицо, бледное и суровое, перехватил плотнее свой автомат. Он долго сидел так, прислушиваясь к тому, что было открыто только богам, и из-за двери, из приемной, доносился уже осторожный шорох – вероятно, кто-то из младших жрецов осмелел настолько, чтобы поинтересоваться происходящим и своей дальнейшей судьбой…
- Они притащили его с собой, - едва слышно сказал он, наконец; Ксе не потребовалось объяснений. – И он… как я. Каким меня сделал бы этот.
«Героин», - в который раз вспомнил жрец. Как обколотый наркотиком террорист, Энгу, бог войны нкераиз, был способен на все, и то, что в этом мире он стоял от силы над несколькими тысячами солдат, не играло решающей роли. Передозировка человеческих жертв может повлечь за собой распад, окончательную смерть божества… но страна нкераиз не умирала, она была самой передовой, самой прогрессивной, самой победоносной в том мире, и жрецы сумели провести своего бога живым через жертвоприношение шакти. Сила, которой должно было сдерживать смертоносную мощь, превратилась в свою противоположность, Энгу стал «развинченным», как сам Жень, но будучи, в отличие от мальчишки, полностью во власти своего культа, он видел лишь указанную ему цель.
- Как же теперь?.. – встревоженно прошептал Жень. – Анса?
Потом голубые глаза сверкнули решимостью, и божонок обернулся к Ксе.
- Ты уверен? – спросил верховный жрец, выслушав его.
- Ты не боишься?
- Нет, - Ксе пожал плечами. После того, как псих Сергиевский гонял его туда-сюда через смерть, ему казалась смешной сама возможность чего-то бояться.
- Ну и все, - сказал Жень. – Я теперь могу, как Даниль, куда угодно мгновенно ходить и кого хочешь перекидывать. Как-нибудь на Камчатку смотаемся, ладно? Там красиво.
Ксе добродушно усмехнулся.
- Камчатка… Ты сейчас-то как тут, управишься? Полное здание жрецов, между прочим.
Жень ответил копией его улыбки.
- Думаешь, меня это теперь парит? – и он лукаво сощурился. – Все, я теперь босс!
- А кресло это, между прочим, мое, - флегматично заметил Ксе, уставившись в потолок.
- Ой, - божонок так и подскочил. – Извини, я… садись.
- Да я шучу, - отмахнулся Ксе с улыбкой; на трон Ивантеева его совершенно не тянуло, во всяком случае, сейчас, хотя садиться рано или поздно так и так пришлось бы. – Вот как табличку на двери сменят… Кстати, хоть представь меня им.
- Кому?
- Тем, кто под дверью подслушивает…
…Утром они прошли по зданию как вихрь; Жень шагал впереди, лучась новообретенной силой, аура его пылала белым золотом – опытные, не в пример Ксе, адепты и мастера шарахались в стороны, провожая их потрясенными боязливыми взглядами. Сознание власти успокаивало божонка, и Ксе это нравилось: раньше Жень мечтал вырезать собственный культ «до последнего ублюдка», а теперь решил ограничиться одним Ивантеевым, прежним верховным жрецом, в чью голову и пришла идея повысить эффективность культа с помощью жертвоприношения шакти. Хозяин кабинета отправился на поиски следующего рождения, мысли Женя занимала новая угроза, и прочих работников ЗАО «Вечный Огонь», кажется, ждал милостивый прием.
Жень все-таки затащил Ксе на начальственный трон. Сам бог уселся на стол, бросив поверх непросмотренных бумаг свой «Калашников», и с такой стратегической позиции грозными взглядами мерил испуганных тихих людей, робко, один за другим пробиравшихся в кабинет. Новый верховный жрец кивал им, не слушая неуместных сбивчивых поздравлений и не запоминая имен. Он даже не заметил, кто и когда унес труп. Волновали Ксе две вещи: как объяснять произошедшее министру, у которого в заместителях вместо старого хозяйственника вдруг оказался невесть кто двадцати шести лет отроду, и что будет со стфари.
Страха, впрочем, в нем не было.
После смерти вообще не бывает страха.
- Ксе! – прогремел Менгра, обернувшись. Тот, погрузившийся в размышления, перестал вслушиваться в звучание чужого языка, и смутно удивился, когда Иллиради стала теребить его руку и толкать его вперед. Стфари расступались. Жрец оказался в пустом, освещенном электричеством и огнем, кругу; морозный ветер хлестнул его по глазам, Ксе поднял ладонь – укрыться.
- Что он делает здесь, этот человек? – спросила Кетуради; ее русский выговор напоминал манеру речи Ансэндара – слишком правильный и аристократичный, какой-то белогвардейский.
- Ксе, - велел Менгра. – Скажи.
Тот прикрыл глаза и помедлил, не торопясь отвечать величественной старухе. Кетуради смотрела пронзительными глазами, надменная, прямая, и пришло на ум, что так могла смотреть когда-то княгиня Ольга.
Ксе перевел дух.
- Евгений Александрович Воинов, - сказал он, - занял подобающее себе место. Я – его верховный жрец. Мы помним добро. Если это будет в его силах, Жень… Евгений Александрович дарует победу.
Слово «Стфари» имеет простую и прозрачную этимологию, которая никогда не вызывала ученых споров; на древнем диалекте района Великих рек, аналогом которых в другой вероятности являются реки Волга, Москва и озеро Селигер, слово это звучало как «сейтафаарья» и складывалось из seitaa – прохлада, щадящий, мягкий холод поздней осени и зимы, и faar’raya – земли, наделы, угодья.
Стфари – Холодные Земли.
Люди Холодных Земель издревле находились в иных отношениях со своим пантеоном, нежели большинство ближних и дальних соседей. В том было и благо для стфари, и зло; боги, близкие, знакомые и родные, не ради молений и жертв – ради любви берегли народ, породивший их, но слишком тесная связь обернулась однажды ужасом, горем и смертью.
Мирные, незлобивые лесовики и поморы не покорялись захватчикам никогда. Сказочный первопредок Эстан раа-Стфари завещал им силу и волю; всякий раз против вторжения восставала сама холодная земля, страна Стфари. Боги ее стояли за свой народ. По слову жрецов ударяли морозы, дожди обращали суглинок в трясину, бил град величиной с голубиное яйцо, и снег выпадал в июле; сходили лавины, шел мор, в реках чернела вода. Гнили на корню злаки, чужие солдаты болели и умирали, надышавшись ядовитым воздухом топей, мучились от свирепости невиданного, неистребимого гнуса. Тихие стфари тенями выходили из лесов и болот, кровью пришельцев поили холодную землю.
Но не cыщется вечного ни под одной из вероятностных Лун.
Может прийти час, когда перед племенем встанет выбор – раствориться в другом, более могучем, более жестоком племени, или же уйти в землю кровью и костью…
У стфари выбора не было.
Потеря национальной идентичности означает гибель богов, и наоборот – те, кого связывают с богами только долги, клятвы и обещания, с гибелью их всего лишь утрачивают идентичность. Боги стфари умирали за них – но стфари умирали вместе с богами.
Неизмеримо далеко и немыслимо близко, в другой вероятности, несколько лет назад…
Однажды Дева-День Леннаради пряла и обронила клубок. Он выкатился из золотых дверей ее дома-рассвета и стал Солнцем. Было давным-давно такое сокровенное жреческое сказание, а потом стала сказка, и в типографиях Эмры печатали книги с адаптацией ее для детей. Леннаради улыбалась.
Когда нкераиз отравили воздух над холодной землей, я, Дева-День, стала воздухом, и люди, молившиеся мне, пили меня, пока не выпили всю. Тогда воздух стал ядом.
Кетуради Катта Энка раа-Стфари села за прялку мертвой богини. Облик Леннаради, личина, хранившая часть ее сил, ожила, и над седой головой княгини-матери запылало золотое светило; на считанные часы богиня воскресла в теле верховной жрицы, колесо прялки расчетверилось, став колесами небесной повозки, и кони Девы-Дня ударили копытами по небосводу…
…Эстан раа-Стфари, первопредок, родился потому, что ему показалось веселее быть, чем не быть. В матери себе он взял холодную землю, и с тех пор весь род стфари крепко стоял на земле. В отцы же выбрал Эстан привольный небесный простор, и потому не терпели стфари неволи. Раз, побившись об заклад с сыном Лудры лу-Менгры, увел он коня Леннаради, носящего золотую узду. Так Андра проспорил Эстану свой чародейный лук.
Стрелок всегда остается стрелком. Когда у защитников Эмры кончились боеприпасы, а люди начали умирать на позициях от усталости, я возглавил последнюю атаку – конную, сабельную, на винтовки нкераиз.
Я доскакал.
Ргет-Ринра Венг поднял тяжелый лук первопредка, и в руках заместителя бога тот стал великим вихрем небес, проклятием случайного выстрела, ручным пулеметом…
…Даннаради Мете Риа раа-Стфари была младшей жрицей Андры лу-Менгры и самой красивой из земных дев. В день летнего солнцестояния Андра сошел с небес, чтобы танцевать с нею. Нежней лесной земляники, трепетнее оленьей важенки, утра светлее, как плясала она с веселым богом охоты! Он взял ее в жены. С тех пор Даннаради стояла богиней над всеми искусствами женщин и даровала им красоту и любовь.
Я стала медсестрой в изоляторе концлагеря. Кай Кее-Ринра, великий врач, был там и до последнего спасал жизни. Я помогала ему. Но однажды в лагерь приехал жрец-нкераиз и узнал меня. Он вознамерился скормить меня Энгу.
Это был последний бой Андры лу-Менгры.
Ни Иллиради Ргет-Адрад, ни Янгра-Ргет Кай-Айра, оба – едва достигшие совершеннолетия, не рады были оказанной чести. Но у Даннаради не осталось других жриц, и отец Янгры, который единственный в глазах юноши имел право взять оружие Андры, погиб на войне, ровно на год пережив своего бога.
…Это оружие в незапамятные времена изготовил Лудра лу-Менгра, отец Андры, взамен того, что сын проспорил Эстану, и много стыдил он азартного бога охоты. Великий мастер был Лудра, он стоял над всеми искусствами мужчин, от объездки коней до проектирования сложной техники...
Я побеждал. Я топил танки в трясине, и танки нкераиз доставались стфари, а в их руках шли по болотам как по ровной дороге. Я делал так, что винтовки стфари не давали осечек. Я гноил оружие врага. Но сын мой погиб, и невестка погибла, и ужас смерти заполнил верхний мир, принадлежащий богам и душам.
Я слишком устал.
Князь-кузнец Менгра оставил свой молот, и взял тот, что принадлежал Лудре, тот, которым некогда Лудра выковал сушу из блеска морской глади под солнцем.
И стал бок о бок с последним богом.
Ансэндар Защитник, Inzirift Ansaenndar…
Ксе не знал, как все это выглядело в физическом мире. Шумное собрание стихло, толпа растаяла так же быстро и неожиданно, как собралась. Кажется, кто-то раздавал винтовки – то ли свои, то ли здешние; Ксе не так много оружия видел в своей жизни, чтобы различать, к тому же у него не было ни времени, ни права на любопытство.
Стфари, много лет воевавшие, знали, как это делается. Кто-то выкрикивал непривычно длинные команды на стфарилени. Наверное, происходящее походило на одну из локальных войн начала прошлого века: атака регулярными частями укрепленного поселения… Ксе не был силен в истории, разве что школьную программу помнил.
Дед Арья когда-то рассказывал о «плане Х». По закону контактеры, получившие или получающие специальное образование, не подлежат призыву на срочную службу – но вовсе не оттого, что к ней не годны. Во времена холодной войны разрабатывались планы на случай вторжения, у каждого командира лежал в сейфе пакет со строго секретными сведениями – что делать, если нападет враг. Прежний куратор Арьи, КГБ-шник, очень хорошо объяснял обязанности шаманов на момент «часа Х». У всех контактеров, и стихийников, и антропогенников, имелись четкие инструкции на этот счет. Оборона в тонком плане должна была стартовать одновременно с противоракетной.
Но развалился Комитет, куратор исчез, а некоторое время спустя появился новый, пекшийся прежде всего о правах человека и этичности контактерских влияний; Дед не знал, остались ли советские инструкции в действии, он подозревал, что о них вовсе забыли, но ученикам все же пересказал – для науки и на всякий случай.
«Это мой собственный «час Х», - подумал Ксе, - хоть я и не шаман больше…»
Посреди двора разожгли гигантский костер. Дети вытащили из дома несколько толстых ковров, скатали их в рулоны и разложили вокруг огня. От дров и хвороста летели снопы искр, тяжкий жар высушивал глаза и палил лицо; верховный жрец бога войны оттащил ближайшую скатку подальше, развернул торцом к костру и уселся верхом. Ксе еще не знал, каково это – проводить настоящее, серьезное контактерское воздействие в качестве антропогенника, он и порядок храмового ритуала выучить не успел, но шаманский опыт понуждал к осторожности. Разговор с Матьземлей мог запросто кончиться потерей сознания, не от дурных намерений богини, а просто от несравнимости сил. Если и здесь так, то определенно не хотелось бы завалиться башкой в костер…
Менгра-Ргет поднял лицо. Сквозь языки костра оно отливало золотом; золотым солнечным светом сверкали глаза жреца, а темно-рыжие волосы пламенели медью. Что-то подобное происходило и с остальными. Вокруг человеческих тел, вокруг привычных бледно-синих аур загорались другие, нечеловеческие, могучие и ослепительные, как будто каждого из жрецов-заместителей окружал доспех, выкованный из плоти Солнца.
Ксе глянул на Иллиради.
«Принцесса» сидела на соседнем ковре. Возможно, из-за жара костра ее лицо покрывали капельки пота; губы у нее дрожали, и, когда она повернула голову, почувствовав взгляд Ксе, в глазах ее смешались мольба и тревога.
Она была невероятно похожа на богиню Лену, которую Ксе видел на жениных фотографиях. «Да ведь она и есть сейчас – старшая красота, - вдруг понял жрец. – У стфари нет младшей…» Как бы ни было страшно сейчас Иллиради, атрибутику богини она принимала уверенно и без промедления.
…Стфари экономили электричество и с наступлением полуночи всегда выключали фонари во дворе. Ксе любил этот час, наступление древней тьмы, когда ничто не слепило глаз и не мешало звездам светить. После городского неба здешнее казалось каким-то ненастоящим, слишком правильным, словно рисунок из детской книжки; россыпь искр устилала его от горизонта до горизонта, белел Млечный Путь, и шествовала Луна – круглая, как будто осязаемая, отчетливо изъеденная пятнами кратеров. Сейчас видна была только она – смутно-алая и первобытно-зловещая, сколько ни рассказывай себе о преломлении света в атмосфере.
Ксе последний раз посмотрел на небо. Дальнейшее ему предстояло видеть через тонкий план.
Лицу от костра было жарко, а спина мерзла. Верховный жрец поерзал на седалище, пытаясь устроиться поудобнее, осознал бесперспективность этой затеи и вздохнул.
А потом ушел из плотного мира.
…Кажется, будто ты первая рыба, выбравшаяся на берег; первая рыба в тумане тысячелетий, что научилась дышать голым воздухом и передвигаться по суше. Прежде, принимая иное зрение, ты нырял в стихию, как в море, и смотрел оттуда на мир словно рыба через толщу воды, а теперь вышел на берег и стоишь на кромке медленного прибоя, на краю беспредельной каменистой равнины. Острый свет озаряет ее, но неведомо, откуда он льется, потому что над головой – океан, точно такой же океан, что за спиной.
Потом ты оглядываешься, привыкая видеть, и видишь: далеко-далеко, болтая в теплой воде босыми ногами, сидит на треснувшем валуне золотоволосый подросток.
Он замечает тебя и приветливо машет рукой.
…Потом Ксе увидел остальных.
Пока он смотрел на тонкий мир, оставаясь в физическом, люди, набросившие функциональные матрицы божеств, казались чем-то большим, нежели люди; здесь, в ином пространстве, они были лишь бледными подобиями богов. Один Ансэндар, предводительствовавший скорбной свитой теней своего пантеона, выглядел настоящим.
И еще – Энгу.
Бог нкераиз был страшен – не так, как страшен боец и убийца, а как страшен умирающий от неизлечимой болезни. Ксе отвел взгляд. То ли сказанное Дедом о героине создало в его сознании этот образ, то ли оно в самом деле так выглядело… Жрец подумал о Жене и отце Женя, и стало ему нехорошо.
- Haenngue, - тихо сказал Ансэндар, пристально глядя названному в глаза.
Серое лицо нкераиз исказилось.
Он стоял один против полудюжины, искалеченный, взнузданный пролитой кровью, и смотрел. Под искусственно наведенной ненавистью, мутившей взгляд иномирного божества, было страдание.
- Я убью, - сказал Энгу. Голова его судорожно дернулась и упала набок, как у разбитого параличом.
- Почему? – так же тихо спросил Анса.
Тот засмеялся лающим смехом.
- Я не могу, - ответил второй бог и развел худыми как кости руками.
Ансэндар опустил голову. Ксе показалось, что даже просто стоять перед убийцей ему тяжело; под яростным светом Неботца беловолосый стфари мало-помалу выцветал, как переводная картинка.
- Я знаю, что тебе тяжело, - сказал Анса. – Я сам принимал кровь. Тогда. В последние месяцы.
- Я заметил, - сказал Энгу, оскалив серые зубы.
- Ты уверен, что твоя воля на самом деле – закончилась?
Лицо нкераиз исказила гримаса муки; он хрипло, запаленно вдохнул, подавившись воздухом, и засмеялся снова.
- Девяносто девять, - сказал он.
- Что?
- У них умно придуманные законы – женщина не человек… Чтобы попасть сюда, они заклали девяносто девять беременных. Беременных девочками, конечно.
Ансэндар вздрогнул и отступил; глаза его расширились от ужаса.
- Не может…
- Не ради силы, - по-волчьи усмехаясь, перебил Энгу. – Пройти за тобой след в след было не настолько трудно. Моя воля закончилась. Я убью.
Менгра-Ргет – мертвый Лудра лу-Менгра – поднял молот, не дожидаясь дальнейших слов. Тонко заржали кони, запряженные в колесницу мертвой Леннаради.
«Пусть будет сражение, - сказал где-то неизмеримо далеко Жень. – Пусть начнется. Так надо».
Что происходило потом, понял бы, вероятно, только настоящий, старый и опытный верховный жрец, пришедший к своему сану после долгих лет практики. Охваченный невыносимым волнением Ксе повиновался рефлексу и сделал то, что сделал бы, будучи шаманом, и что сейчас не должен был делать ни в коем случае.
Он попытался нырнуть в стихию и прислушаться к ее мыслям.
…Все вокруг смешалось, покатилось колесом, сворачиваясь в слепящую точку – свет, равнина, оба океана, земной и небесный, жутко-беззвучные многоцветные вспышки… Словно в ту минуту, когда Даниль показывал искусственным богам свою власть, пропало существующее в тонком плане подобие слухового восприятия. Оно не имело отношения к физическому звуку, являясь, скорее, прямым восприятием смыслов – на этом основана телепатия, и потому-то Ксе понимал, о чем говорит нкераиз Энгу. Одуревший от дикого буйства Матьземли, жрец перестал что-либо осознавать и оттого оглох.
Единственное, что по-прежнему оставалось надежным, неколебимым в катящемся в тартарары мире, обжигало Ксе бок.
Жреческий нож.
Ксе схватился за него, как утопающий за соломинку; взгляд прояснился, головокружение прошло, и жрец обнаружил себя сидящим на берегу, наполовину в воде.
Оба океана, нижний и верхний, сотрясал шторм.
Ксе выбрался на сухое место, оставив Матьземлю с ее тревогами, и вытащил нож. Металл его более не был темным – он сиял золотом, и золото это как будто плавилось в руках Ксе, но не обжигало уже, а лишь дарило теплом.
«Жень, - мысленно окликнул верховный жрец. – Не пора?»
И все стихло.
Свет померк.
- Я здесь бог, - произнес ломающийся мальчишеский голос. – Мне принадлежат все войны на этой земле.
Жень шел по берегу как был – босиком, в камуфляже и с автоматом под мышкой. Неосязаемый ветер развевал его волосы, горящие золотым огнем. В эту минуту мальчишка был настолько великолепен, что Ксе не сдержал восхищенного вздоха. Он-то, Жень, единственный был здесь настоящим богом, полноценным, частью мира, и не понять этого было нельзя. Стопятидесятимиллионный культ стоял за ним; сияние силы рвалось из него, как из недр живой звезды – свет, и ослепляло бы, не будь Ксе его частью.
Стфари склонили головы. Энгу шарахнулся в сторону, но по серому лицу его мелькнул призрак улыбки.
- Что, – сказал Жень довольно, - съели?
Ксе не мог не улыбнуться.
Жень подбоченился.
- Властью даровать победу достойному я дарую ее Ан… - божонок вовремя прикусил язык: распоряжаться судьбой равных себе он не мог. Но закончил он так же величественно, властно и холодно: - народу стфари.
Энгу усмехнулся.
А потом боги разом обернулись, услышав что-то, явленное только им. Ксе, любовавшийся Женем, даже не успел встревожиться.
…его выбросило из тонкого мира, как из поезда на полном ходу. Жрец повалился назад, на ковер, как и рассчитывал, но все прежние головокружения показались шуткой по сравнению с тем, что накатило сейчас: Ксе съехал в снег. Он перевернулся лицом вниз, утыкаясь лбом в холодное, тающее, и на миг стало легче… потом мучительная тошнота скрутила внутренности, желудок подкатил к горлу, Ксе вырвало и рвало до тех пор, пока внутри не закончилась даже желчь, и судороги не стали сухими. Поглощенный мукой, он корчился, суча ногами; он угодил бы ими в костер, если бы тот не угас – мгновенно, точно накрытый гигантской ладонью.
С трудом дыша, Ксе поднял голову. Поискал вслепую горсть чистого снега, провел по лицу.
И услышал.
- Прошу прощения, - мягко, ровно сказал смутно знакомый голос; он шел откуда-то из поднебесья, отражался эхом со всех сторон, и, казалось, перемешивался с воздухом. – Все вы оказались здесь по ошибке. Пожалуйста, не беспокойтесь.
Ксе подавился желчью, и сквозь мучительный спазматический кашель услышал последние слова Координатора:
- Вас скоро не станет.
Сильные руки куда-то тащили Ксе, пихали его и тормошили; головная боль, потерявшаяся во мгле обморока, вернулась, и жрец застонал.
- Ксе! – взвыл над ухом Жень, чуть не плача, - ну Ксе! Ну что ты… что с тобой… ну пожалуйста, проснись…
Жреца разобрал смех, но его снова перебило кашлем; вялым движением Ксе вывернулся из рук Женя, сел на снег. Вокруг было, о радость, чисто, и Ксе смог умыться.
- Что? – хрипло выдохнул он, поднимая глаза на перепуганного божонка.
- Тут… тут они! – прошептал Жень, сунувшись к самому лицу Ксе, так что тому пришлось легонько толкнуть пацаненка в грудь.
- Кто? Те, кто был… тогда?
- Хуже! – в ухо ему сказал Жень, тревожно сопя. – Вообще – они! Все! Понимаешь… понимаешь…
Его одолевал страх, близкий к панике, и как ни был Ксе сейчас измучен, равнодушен ко всему, кроме головной боли, но даже он заражался от мальчишки этим страхом.
- Что?
- Я правду говорил! – громко, обиженно сказал Жень. Ксе поморщился, и божонок предупредительно понизил голос: – Я действительно сейчас могу Великого Пса отогнать, - жарко зашептал он. – Но тут… тут что-то такое… я даже не знаю, как такое называется! Такого не бывает, Ксе, понимаешь, вообще в принципе не может быть! Они… вообще – все!
- Ох, - сказал жрец. Жень был чрезвычайно современный бог. Ксе и в лучшие-то времена иной раз с трудом понимал сказанное подростком на его оригинальном диалекте, а сейчас, больной и разбитый, просто не имел сил вдумываться в слова.
- Ксе, - почти всхлипнул Жень, - что же делать? Ксе! Они же убьют!..
Тот снова вздохнул, приложив к векам онемевшие от холода пальцы.
- А то сам не догадываешься, - сказал ворчливо.
Жень засопел.
- Даниль нас пошлет, - мрачно предрек он.

Предыдущая страница 19 Следующая страница


Хирургическое вмешательство 20

Ксе покачал головой и скривился от приступа боли.
- Перетерпим как-нибудь, - сказал он. – Пусть сначала пошлет, а потом поможет. Жень, я не вижу ничего и мобильник, кажется, потерял, позвони ему…
Тот, хлюпая носом, послушно зашарил по карманам. Ксе поднял лицо, щурясь. Восток уже просветлел, и жрец недоуменно спросил себя, сколько же прошло времени, пока он наблюдал схватку в тонком мире – семь часов, восемь? Казалось, не более получаса. Впрочем, это вышло даже удачно. Даниль наверняка еще спит, но разбудить человека рано утром все-таки не то, что разбудить его посреди ночи. Только бы аспирант не отключил мобильник и нигде его не забыл, как в тот раз…
- Даниль? – тихо сказал Жень; голос божонка сорвался. – Даниль, ты… слушай, тут… тут опять эти. Даниль, пожалуйста…
Динамик телефона был настроен на максимальную громкость, и Ксе услышал ответ Сергиевского – четкий и совершенно не сонный. От сердца отлегло.
- Сейчас, - сказал аспирант жестковато. Ксе заподозрил, что он знал о том, что должно здесь произойти, или, по крайней мере, ожидал подобного. – Через пять минут.
Ксе вздохнул и закрыл глаза.
Он не следил за временем, не видел, что происходит; пару раз доносилось эхо далеких выстрелов, но жрец даже не вздрагивал. За его плечом сидел на корточках настороженный Жень, Ксе слышал его дыхание и ощущал излучение божественной силы. Он знал, что подросток смотрит в небо, где происходит что-то непонятное, небывалое, жуткое, но бог войны не умеет бояться сражений, и Жень, несмотря ни на что, готовится к схватке.
А потом явился Даниль. Кажется, не прошло и обещанных пяти минут. Явился Сергиевский, как за ним водилось, не по-людски, и не потому, что выпрыгнул из ниоткуда, взметнув ногами грязный снег и остывшие черные поленья, даже не потому, что нацепил, по своей загадочной моде, тонкий летний плащ посреди зимы.
Он был в ужасе.
Выскочив у забора, Даниль пронесся бегом через двор, влетел в кострище, но остановиться не смог – пролетев еще пару шагов, вляпался в самую грязь и в бешенстве заорал:
- А чтоб вы все сдохли!..
- Сейчас, - ласково сказал Ксе, уставившись в небо; подумалось, что с головной болью ему в ближайшее время придется жить законным браком… - Подожди чуть-чуть.
- Какого?.. – возопил Даниль, оборачиваясь. Осекся. Сказал «опаньки» и достал сигарету.
Ксе терпеливо ждал.
- Это что, - с опаской пробормотал аспирант, явно обращаясь сам к себе, - это что, полный комплект? Ой, какая мерзкая гадость… Нет, не полный… все равно ж какая гадкая мерзость…
- Даниль, - донесся осторожный голос Ансэндара. – Вы…
Воздух дрогнул; стфари оборвал фразу и отступил, натолкнувшись спиной на Менгра-Ргета, молча стоявшего возле широких бревенчатых ворот двора. Сумерки бледнели, наступал неяркий зимний рассвет, и над землей плыла тишина – хмурая, густая, давящая. Ксе поймал себя на том, что не чувствует открытого неба; интуиция или, возможно, простое чувство пространства как будто отказывало окружающему в истинности. Все вокруг – небо, земля, огромный деревянный дом за спиной, лес, подымавшийся над забором, снег – превращалось в декорацию, в съемочный павильон с необыкновенно высоким потолком и низкой температурой…
- Даниил Игоревич, - с ноткой печали повторил Координатор. – Я предупреждал вас ранее. Поверьте, сейчас ситуация намного серьезней. Ради вашего блага, не вмешивайтесь. Прошу вас.
Даниль задрал голову, высматривая что-то в небе, подернувшемся странными бледными клочьями, лишь отдаленно похожими на облака.
- Птица Говорун отличается умом и сообразительностью! – громогласно, с издевкой объявил он. – Умом, блин, и сообразительностью!
Расхохотался; и завершил тихо:
- А я – нет…

14.

Ужас поселился под крышей МГИТТ: перевалил за середину декабрь, и началась зачетная сессия. Аспирант вспоминал былое и слегка злорадствовал, наблюдая в коридорах несчастного вида юнцов, уткнувшихся в тетради, учебники и наладонники с отсканированными лекциями. Все это были детские игры, разминка – предметы, которые можно сдать, просто выучив матерьял. Те, кого ждали испытания посерьезнее, в предсессионную пору вообще не появлялись в физическом мире. Один данилев однокурсник перед своей пятой сессией так переутомился, что Лильяне Евстафьевне пришлось на экзамене самой воссоздать ему плотное тело – у бедняги на это уже не хватало сил. Впрочем, Евстафьевна, хоть и зверь, валить зубрилу не стала.
Даниль заскочил в институт перед работой: его попросила Аннаэр. Просьба так изумила Сергиевского, что он согласился помочь просто ради того, чтобы понять, в чем дело. Непонятно было, во-первых, как и почему А.В. Эрдманн в рабочий день оказалась в институте, во-вторых, зачем ей понадобился бумажный учебник теории сансары, и в-третьих, почему она не сходила через точки домой и не взяла собственный.
Вышел Даниль перед дверями названной Аннаэр аудитории и сразу попал в толпу бледной и потной от страха публики. Вид публики его сначала изрядно потешил, а потом озадачил.
- Эй, - окликнул Даниль первого попавшегося студента. Тот сидел на полу и страдал, бессмысленно глядя в исписанную тетрадь.
- Что? – мученик науки поднял красные от недосыпа глаза.
- Что это тут у вас?
- Из огня да в полымя, - трагически сказал студент.
Даниль задрал брови и присел на корточки рядом с ним.
- То есть?
- Обрадовались мы, - объяснил студент с интонациями вселенской печали. – Зачет-то Лаунхоффер должен был принимать. А его нет. Эрдманн за него, аспирантка его. Обрадовались мы. А она, су… суровая девушка. Еще хуже. Ящеру-то хоть наплевать на все, а ей – нет.
- Опаньки, - резюмировал Даниль.
Стало ясно, в чем дело. Такое, конечно, могло иметь место только в сумасшедшем вузе вроде МГИТТ. Эрик Юрьевич, отправляясь куда-то по своим загадочным, но неизменно срочным делам, вызвонил Аннаэр с работы. Отказаться Мрачная Девочка не смогла.
Последние несколько лет она занималась узкими научными проблемами для диссертации и чистой практикой в клинике; простые, основополагающие вещи, как это обычно случается, Эрдманн забыла, затем-то и потребовался ей учебник. А поскольку Аннаэр была исключительно ответственным человеком, то покидать аудиторию даже на пару минут (и оставлять без присмотра разложенные на столе билеты) она не решалась и позвонила Данилю.
Но где Ящер?
С какой стати он оставил Аннаэр принимать зачет вместо себя?!
…Студент тяжко вздохнул и успел уже снова уткнуться в тетрадь, когда Даниль всучил ему пресловутый учебник.
- На, - сказал он. – Зайди в аудиторию и передай ей. Скажи, от Сергиевского.
- Да я вас узнал…
- Не трясись, - думая о другом, ободрил Даниль, - она ответственных любит и тебя запомнит. А я пойду. Пора мне.
- Лад… - донеслось в спину.
Сергиевский не стал дослушивать. Внутри института через точки обычно не перемещались, но он чувствовал, что надо спешить. Он вылетел в холле, едва не сбил с ног Ильваса, в преподавательской ипостаси шедшего принимать историю, и кинулся к окну вахты.
Вахтенная бабушка, стерегшая на проходной журналы и ключи от аудиторий, была существом искусственным; написал ее программу Андрей Анатольевич, и малая эта мелочь вышла из его рук такой обаятельной, что и всего МГИТТ уже нельзя было представить без вахтенной бабушки. Она день-деньской развлекалась вязанием разных вещей, а довязав, дарила тем, кто казался ей наиболее симпатичным. Ажурную черную шаль Вороны, славную тем, что Ворона все время ее роняла, связала именно она, а сам Ларионов носил бабушкин шарф.
- Бабмаш! – успел выдохнуть Сергиевский, когда затрезвонил мобильник.
Даниль ничуть не удивился, услышав Женя. Контактерская интуиция делала свое дело, он ждал того, что должно было случиться, и оно случалось.
- Что, Данечка? – удивилась Бабмаш, щелкая спицами.
- Сейчас, - отрезал Сергиевский в трубку. – Через пять минут, - и обернулся к программе.
- Бабмаш, вы случайно не знаете, где Лаунхоффер?
- Эрик Юрьевич пошел с собакой гулять, - важно отвечала она, не поднимая глаз от вязанья.
- С какой собакой? – прошептал Даниль недоуменно, а потом крикнул, сунувшись в окно вахты к испуганной бабушке: – Куда пошел? Куда пошел?!
- Откуда ж мне знать-то… - пролепетала та, но аспирант уже исчез – как не было.
Присутствия собаки не ощущалось, но проблем хватало и без Великого Пса.
Даниль смотрел и не верил своим глазам; жуть и восторг мешались в душе. В небе над заснеженным полем неторопливо, сегмент за сегментом, собиралась высшая система.
Адский зверинец.
Точно детали конструктора, программы встраивались одна в другую, объединялись, обретая в своем единстве новые функции, включались в работу… До конца разобраться в предназначении каждой из них Даниль не мог и тогда, когда они действовали по отдельности, а сейчас вовсе терялся, пытаясь понять, чем станет зверинец, когда закончится интеграция, и для чего он в конечном итоге проектировался. Но как бы то ни было, Сергиевский оставался специалистом, и великолепие замысла завораживало его, несмотря на опасность.
- Даниль!
Аспирант вздрогнул.
Перед ним стоял божонок Жень и неотрывно, как снайпер, пялился вытаращенными голубыми глазами. Жрец Ксе, выглядевший измученным и больным, сидел на снегу поодаль и, кажется, ни на что не реагировал.
- Что? – спросил Даниль. – Что тут за нафиг творится?
Жень моргнул и напрягся.
- Координатор, - сказал он паническим полушепотом. – Он пришел и сказал, что мы тут все по ошибке и скоро нас не станет.
Сергиевский молча выругался и отвел взгляд. Сигарета погасла, пришлось выбросить ее и запалить новую. Все вышло так, как он и предполагал: разрозненные сведения, точно программы Лаунхоффера, складывались в единую систему, и была эта система ничуть не симпатичней зверинца. «Формат диск Це», - подумал Даниль; ему стало тошно, как никогда. Эрик Юрьевич поставил какой-то эксперимент, эксперимент закончился неудачно, теперь Ящер собирается исправить его последствия. Уже активирована система контроля; скоро в нее встроится Великий Пес, точная копия стихии уничтожения, и формат будет комплит… На миг расклад стал понятным; но стоило вдуматься, и он оказывался слишком уж понятным, слишком простым для Ящера. Осознав это, Даниль вспомнил, что говорила Ворона после той памятной операции: стфари – не причина и не следствие инцидента, они всего лишь побочный эффект. Тогда что есть причина? Следствие?..
Впрочем, когда форматируется диск, на нем стирается вся информация.
- Это нкераиз, - частил Жень, пытаясь поймать взгляд Сергиевского. – Опять вероятности рвануло, опять миры совместились, и нкераиз прошли, потому что им очень нужно, чтоб всех убить, то есть чтоб Ансу убить, чтоб стфари больше не было. У них там такая же аномалия, как тут…
«Вот чего стихию тряхнуло и Гену взъерошило», - флегматично думал Даниль.
А потом взъерошило его самого – когда аспирант услышал последние слова божонка.
- Что? – переспросил Даниль, и Жень отшатнулся – таким жутким показалось лицо Сергиевского. – Что ты сказал? У них там…
- Я не знаю! – на всякий случай отрекся подросток. – Но Анса говорил, что там у них, в том мире, наверняка такая же аномалия, как здесь. И они пришли, и бога своего притащили, чтоб всех убить…
- Тихо, - велел Даниль. Жень мигом заткнулся и только посматривал на него снизу вверх, испуганно и с надеждой.
…Ни при чем здесь люди, и боги их ни при чем, вовсе не по их души собирается в небе кошмарная многочленная система, и не за их жизнями придет доберман Лаунхоффера, Великий Пес.
Аномалия.
Следствие эксперимента.
Сердце забухало часто и тяжело, так, что трудно стало дышать. Даниль болезненно зажмурился и потер лоб. Он знал, конечно, что его руководитель способен на многое, но что на такое… Какая-то часть сознания залюбопытствовала, в чем мог заключаться эксперимент, повлекший за собой настолько разрушительные последствия, но мысль эта стихла, угасла, истаяла под тяжестью другой мысли: уничтожение аномалии, само по себе являясь безусловным благом, будет сопровождаться уничтожением всех ее побочных эффектов.
То есть окончательной смертью многих тысяч людей.
Целого города.
Целой страны, которая называется Стфари.
- Ой, мама… - прошептал аспирант.
Как возвышенно и гордо он объявил Аннаэр, что иногда порядочный человек должен вмешаться… только подробности пролили новый свет на проблему, и уже не на порядочность походило это, а на что-то значительно противней и неуютней.
- Я, типа, тут силы добра и света? – жалобно пробормотал Даниль. – Стрёмно-то как…
Жень искривил край рта и развел руками.
- Даниль, - спросил он, - а что это с ними? Почему они – так? Не по отдельности?
- Что? – проснулся потонувший в эмоциях аспирант. – Это ты про… а, ясно. Они же искусственные, Жень. Они как детальки Лего, встраиваются друг в друга и собираются в высшую систему. В сверх-божество.
- Уй-ё, - в точности как Ксе сказал Жень и поморщился.
- Ага, - согласился Даниль печально. – Пакость.
Светлело; по двору пронесся ветерок, осыпал снегом черную язву кострища и грязные лужи. Небо и лес застыли в пластиковой недвижности. Из-за угла дома показался ходивший куда-то Менгра-Ргет.
- Они прекратили… - начал кузнец, и Ансэндар прервал его:
- Они тоже слышали.
Оба умолкли, глядя на Сергиевского.
Даниль поколебался и вздохнул.
- Тут… разобраться надо, - беспомощно сказал он.
«Ящер, - снова и снова прокручивалось в голове, - тираннозаурус рекс, у него, конечно, ни совести, ни жалости, но, в конце концов, не может он не понимать… не может не быть способа убрать аномалию без того, чтобы – всех… надо только подумать… блин, а я-то, я-то о чем думал два года… но я же не знал…» Даниль почувствовал себя беспомощным и никчемным. Лаунхоффер Лаунхоффером, но Северорусской аномалией должен был заниматься он, Сергиевский, его и ректор просил серьезнее отнестись к работе, поздно, правда, просил... но два года до этого Даниль занимался, как говорила Ворона, «прожиганием жизни», вместо того, чтобы разбираться в проблеме. И разобрался, как следовало ожидать, в самый последний момент.
Но все же время упущено не было. И тогда, после разговора с Аннаэр, он твердо решил вмешаться. Все, что он должен сделать сейчас, все, что он может сделать – это выполнить данное себе обещание.
Даниль выпрямился.
И услышал голос Координатора; судя по позам остальных, на сей раз ястреб обращался только к нему.
- Даниил Игоревич, - кротко сказала адская птица. – Мы гарантируем, что операция будет проведена быстро и аккуратно. Последний раз прошу вас не вмешиваться.
- Быстро? – переспросил Даниль и криво улыбнулся. – Аккуратно?
Менгра насторожился. Даже Ксе поднял мутноватый взгляд.
- Знаешь что, пташка? – мягко и задумчиво сообщил Сергиевский. – Давай порхай назад в клетку. Операция отменяется.
Тонкий мир вспыхнул – почти так, как тогда, в отделе мониторинга. Даниль перешел в чистую форму и уничтожил тело: требовался наивысший уровень концентрации, он не мог распыляться на поддержание плоти. Сколько элементов успело интегрироваться в систему, не было до конца ясно. Контролирующая структура, состоявшая из Координатора и Ищейки, держала в поле зрения всех, кому выпало несчастье оказаться побочным эффектом: стфари, рассеянных, кажется, по доброй сотне квадратных километров, каких-то других людей, видимо, тех самых нкераиз, которые были сконцентрированы на куда меньшей площади, и две сущности, которые Даниль опознал как антропогенных богов. Женю не стоило так беспокоиться: они с Ксе не принадлежали иной вероятности, уничтожение им не грозило… Ястреб действительно провел бы операцию аккуратно – программа, написанная Эриком Юрьевичем, не могла работать иначе.
Из остальных сегментов системы Даниль опознал только Аналитика; ворон отвечал за контакт с вероятностным мультиверсом.
Общее сознание конгломерата искусственных божеств распространялось над всей территорией аномалии; им было безразлично, где конкретно находится тот или иной объект. Самые важные события происходили на южной границе, поэтому острие внимания зверинца направлялось сюда.
…Возможности высшей системы казались безграничными – на первый взгляд; когда Даниль волевым усилием отбросил эмоции и начал мыслить как положено специалисту, то почти сразу нащупал слабое место. В антропогенном секторе тонкого плана зверинцу действительно не отыскалось бы равных, даже одна-единственная программа стала бы грозным противником для кого-нибудь вроде Женя – но был еще и стихийный сектор. Ничто не могло заменить живому или псевдоживому существу энергетические потоки, кровеносные сосуды Матьземли; чудовищное многоголовое сверх-божество они пронизывали так же, как и все остальные тонкие тела в мире.
«Отсель грозить мы будем шведам!» - деловито подумал Сергиевский и ухмыльнулся.
Отстраненным взглядом экспериментатора и хирурга он смотрел, как зверинец готовится действовать; пожалуй, будь им велено только уничтожить лишние души, программы управились бы за доли секунды, но параллельной и главной задачей выступала нейтрализация межмировой аномалии, а она требовала куда больше времени на расчеты.
- Даниил Игоревич… - снова начал ястреб.
- Надоел! – огрызнулся тот.
И остановил циркуляцию энергии в теле стихии.
У него не было времени ждать, когда зверинец нанесет удар, да и не знал Даниль, сумеет ли его отразить; он начал первым. Плана не было, одни смутные догадки. У каждой программы есть определенные ограничения, связанные с ее функциональностью; в высшей системе они получают компенсацию, но, тем не менее, никуда не исчезают. Ищейка инертна и не склонна действовать без команды. Координатор обретает силу только там, где есть, кем управлять. Аналитик, самая впечатляющая разработка Лаунхоффера, нестабилен, и без контакта с внешним миром не сможет удержать свое многомерное сознание в равновесии. Сейчас, когда он интегрирован в высшую систему, внутренняя дестабилизация может повлечь за собой не только размытие вероятностной структуры континуума, но даже – в случае большой, очень большой удачи – самоуничтожение зверинца.
Надеяться на такую удачу, конечно, было бы глупо: если эта мысль пришла в голову даже Сергиевскому, Лаунхоффер уж точно все предусмотрел. Но пути воздействия существовали, зверинец не был неуязвимым, и больше того – Даниль, пожалуй, в одиночку представлял опасность не меньшую, чем весь выводок адских тварей.
Мысль эта вселяла бодрость и оптимизм.
И еще веселей стало Данилю, когда он увидел, что расчеты и надежды его оправдались – сложная система зверинца дрогнула, замкнулась в себе, затем в недрах ее кто-то принял решение и программы-сегменты начали выключаться одна за одной, видимо, страхуясь от выпадения в иную вероятность…
А потом циркуляция возобновилась.
Даниль подавился, хотя в тонком теле давиться было решительно нечем.
Он по-прежнему контролировал энергетические сосуды великой стихийной богини на всем пространстве аномалии, изолируя территорию, не позволяя зверинцу контактировать с окружающей средой… но циркуляция возобновилась, распад искусственного сверх-божества прекратился; почти сразу процесс пошел вспять.
- Это она, что ли, дура? – пробормотал Сергиевский: пришло на ум, что Матьземля каким-то невероятным образом вмиг отрастила себе новые капилляры.
Но нет; стихию он надежно держал в руках, да и не могла она разрастись так быстро.
А энергия шла.
Струилась могучим потоком, питая жуткую систему уничтожения…
Даниль окончательно перестал понимать, что происходит, и выпал в физический мир. От растерянности он не проследил точность позиционирования, и оказался за несколько метров от того места, где стоял до ухода в чистую форму – за воротами дома Менгры, в поле.
- Ой, блин, - пролепетал он и, не удержавшись, добавил: - до чего техника дошла…
Порыв ветра бросил горсть снега ему в лицо.
- Это не техника дошла, - иронично ответил Эрик Юрьевич. – Это я сам сюда на лыжах дошел.
Лаунхоффер стоял посреди снежной целины, огромного белого поля, и Даниль заподозрил, что он и не стоял вовсе – снега там должно было за ночь насыпать, по крайней мере, по колено.
Отовсюду выходили кошки, гигантские кошки из поземки и небесной трухи, одну совсем рядом выронил снежный ком – толстолапую, с кристаллами серого льда вместо глаз. Ищейка мультиплицировала себя; зрачков у нее было больше, чем звезд на небе, и каждый становился полупризрачным снежным телом…
А собак у Ящера было две. Черная и рыжая. Здоровенного, как теленок, кане-корсо Даниль опознал сразу, потому что имел счастье неоднократно и тесно общаться с богом войны.
- Эрик Юрьевич… - выдохнул Сергиевский, чувствуя, как тает его уверенность.
- Доброе утро, - кивнул тот.
Он стоял далеко, метров за сто, но голос звучал ясно и отчетливо, будто бы рядом. Лаунхоффер снисходительно улыбнулся и сказал:
- Отрицательный результат – это тоже результат. Но ошибки надо исправлять.
- Эрик Юрьевич, но… - Сергиевский беспомощно поднял брови, - неужели это обязательно – так? Должен быть способ…
- Даниль, - сказал тот. – Экология тонкого плана слишком уязвима. Ты это понимаешь. Я тебе поручил эту проблему.
- Простите, - убито сказал аспирант.
- Я о другом, - равнодушно ответил Лаунхоффер. – Мусор не надо бросать мимо урны.
Даниль дернулся и сжал зубы. Если бы Ящер до конца выдержал беседу в ключе надменной вежливости, возможно, что аспирант, оробев, так и не решился бы ему возразить. Но Лаунхоффер явился не разъяснять свою позицию и не учить Сергиевского жизни, он намеревался приступить к делу, а этого Даниль допустить не мог.
За спиной загремели доски, скрипнули петли, но аспирант не обернулся; спиной он почувствовал, что распахнулись ворота, и несколько человек выбежали со двора.
- Что тут… - начал Менгра и осекся.
- Это та гадость, - уверенно и злобно процедил Жень. – Надо же – с-собака рыжая…
- Великий Пес, - едва слышно проговорил Ансэндар.
- Даниль, - сказал Ксе так спокойно, что Сергиевский на миг впал в изумление, - у нас проблемы?
«У нас? – мысленно переспросил тот, чувствуя, как накатывают бессилие и тоска. – Ну да… у вас одни, у меня другие… Зачем вы мне, а? На кой вы мне сдались? Кто я, чтобы с тираннозавром за добычу спорить? Я же ему на один зуб…»
«Кто должен, если никто не должен?» - спросила Ворона.
Даниль вздохнул и сказал:
- Проблемы, Ксе. Но я попробую их решить.
- Иди домой, - велел Ящер.
Он опустил ладонь между ушами Великого Пса, и доберман напрягся на месте, выискивая жертву бессветным взглядом.
- Эрик Юрьевич, - хрипло сказал Сергиевский. – Я не могу.
Тот не ответил; Даниль не знал, ждал ли он продолжения или просто игнорировал аспиранта, но все же добавил, упрямо и зло:
- Они не мусор. Никто не мусор. И я…
- Что? – с интересом спросил Лаунхоффер.
Даниль замялся, переступил на месте, опуская глаза; тянуло оглянуться и посмотреть на Ксе и прочих, но не хотелось перед ними показывать страха. Тогда он мучительно оскалился и сказал – как с берега в омут бухнул:
- Я вам не позволю.
Высокий светловолосый человек щелкнул зажигалкой и посмотрел в сторону леса. Ксе не видел, как и откуда он появился, но подозревал, что так же, как и Даниль – ниоткуда. Новоприбывший стоял далеко в поле, на снегу, куда странно было бы забраться просто гуляючи. Сергиевский пару раз объяснял, как осуществляется такой способ перемещения, но Ксе про себя все равно называл его телепортацией.
«Это, наверно, тот самый Ящер», - подумал жрец. Светло-серый летний плащ, почти такой же, как у Даниля, развевал ветер; Лаунхоффер курил, гладил собаку и о чем-то раздумывал.
Даниль стоял к ним с Женем спиной и неотрывно смотрел на своего руководителя. Кулаки его судорожно сжимались и разжимались. Ксе чувствовал себя удивительно спокойно; он хотел бы передать Данилю часть своей странной невозмутимости, но не знал, что сказать, и молчал.
- Я вам не позволю, - повторил аспирант шепотом.
«Он боится», - думал Ксе.
Жень шагнул вперед.
- Даниль, - звенящим голосом сказал он, - я…
- Сам понял, что сказал? – осведомился Эрик Юрьевич; он не сдвинулся с места, а голос звучал рядом. – Вы, молодой человек, развлекитесь немного.
Он убрал ладонь с темени добермана, и Великий Пес сорвался с места. Жень тихо ахнул. Черная собака летела молча, с сомкнутой пастью, стремительно, как торпеда; Ксе встревоженно глянул на божонка, но тот лишь решительно нахмурился и тряхнул волосами. Не добежав до них какого-то десятка метров, доберман прыгнул, взвившись в воздух – так же беззвучно, как бежал, не было слышно даже удара лап о землю – и пропал из виду.
Следом исчез Жень.
Верховный жрец по-прежнему чувствовал его присутствие, Жень всего лишь ушел в тонкий мир, чтобы сполна использовать всю обретенную мощь. «Он хотел сцепиться с Псом, - подумал Ксе. – С того самого дня. Доказать себе, что может. Теперь… но теперь Даниль – один».
Сергиевский медленно выдохнул и опустил голову.
- Ну вот где-то так… - нелепо пробормотал он.
Непереносимо яркая точка полыхнула, на миг ослепив, но в следующий миг переменилось само зрение, и уже нельзя было оторвать глаз от нее, плавно, как звезда, парившей над снежной чашей. Одна за другой от нее исходили медленно тающие сферы света. Казалось, ничего в мире нет краше этого лучезарного сияния; тона его, возле точки прохладно-голубоватые, постепенно наливались теплом, переходя в оттенки летнего солнца, заката, золота, янтаря... Серый зимний рассвет уступил им пространство небес, снег и облака отражали их, заполняя мир нежным, певучим, ласкающим сердце блеском чародейной звезды…
Ксе понял, что видит физическим зрением происходящее в тонком мире; так уже бывало с ним, в тот раз, когда Жень налетел на адепта. Жрец поторопился вчувствоваться в происходящее как положено контактеру – и растерялся. Ксе умел смотреть как стихийник, умел смотреть как антропогенник, мог с полным правом считать, что в тонком плане ориентируется как рыба в воде, но то, что сейчас делал Даниль, он не то что понять – увидеть толком не мог.
И самого Даниля не видел.
Только сияние; хрустальные полуокружности, исчезающие в полумраке, легкие лучи, уходящие в бесконечность, призрачные зеркала, невидимые ручьи, тончайшие нити, на пределе слышимости вызванивающие неведомую мелодию… Он находился внутри, рядом с центром странного мира, и шестым чувством слышал, что все они – стфари и нкераиз, люди и боги – тоже внутри, а за пределами огромной, но не бесконечной этой сферы было ли что? кто знает?.. длились шелест и ворожба, отзывались струны бесплотным эхом, и медленный серебряный ветер наполнял легкие предощущением взлета…
- Нефиг радоваться, - угрюмо сказала сфера, журча ручьями. – Я в таком режиме долго не протяну.
- Даниль?! – Ксе разинул рот. – Ты…
- Я.
- Что это?
- Я, говорю же.
- Что ты делаешь?! – потребовал жрец.
- Вот зануда, - сказал окружавший его сияющий мир. – Ладно. Я сначала лаунхофферских тварей из стихий выключил, ну, как из розетки штепсель. А Ящер пришел и на личную силу их запитал. Сам стал вместо всех стихий. А что мне оставалось? Я то же самое сделал. Так что я теперь вам тут вместо мамы и папы.
- И что дальше?
- Дальше?
Звездно-синий прибой накатывал, осыпая серебряной пеной; острогранные кристаллы рождались из пелены призрачного тумана и растворялись в ней.
- А дальше, - сказал мир, - либо Ящер передумает, либо я помру. Но он никогда не передумывает.
Ксе умолк.
- А ты не парься, - посоветовала звезда. – Вас с Женькой он не тронет. Вы ж не стфари.
- А это все равно, - грустно ответил тот. – Ты ведь тоже их защищаешь…
Он не понял, как это вышло и как он это почувствовал, но звезда вздохнула.
- Ой, как жить охота… - пробормотал Даниль. – Маловато будет. Да и сам я какой-то маловатый…
Ксе уже знал, в каких случаях Сергиевский начинает к месту и не к месту разоряться на цитаты. «Он паникует», - понял жрец, и мысль лихорадочно заработала. Секунду назад интуиция подсказала ему правильный шаг: Данилю, похоже, становилось легче от того, что с ним кто-то разговаривал. Ксе не имел силы помочь делом, но хоть как-то надо было Даниля поддержать.
- Если б у тебя было тело, я бы мог тебя пнуть, - решительно сообщил жрец. – Но поскольку ты его куда-то сныкал, я просто скажу: Даниль, кончай дурить и сделай что-нибудь! Нельзя же просто так ждать…
Даниль горько хихикнул.
- Ты, Ксе, все-таки внутри железный, - сказала светлая сила, державшая их в ладонях, - а я нет.
«Тогда почему ты не сбежишь?» – подумал Ксе, но ничего не сказал.
- Я делаю! – обиженно добавил аспирант. - Я сам с трудом понимаю, что я делаю, но я делаю!
- Держись, - сказал Ксе.
- А что еще остается?
Эрик Юрьевич докурил сигарету и отправил бычок в сугроб. Даниль беспомощно смотрел на него; из последних сил он пытался надеяться, но ничего не выходило из этой затеи. С точки зрения Ящера он был кругом неправ: поступок его выглядел нелепым капризом, в то время как Лаунхоффер всего лишь выполнял свой долг. Корректный ученый, в заботе об экологии тонкого мира он устранял негативные последствия эксперимента. «Гринпис, блин, - с истерическим весельем подумал Сергиевский. – А я главный правозащитник, йоптыть, за ядерные отходы грудью на амбразуру полез. Ну не идиот?»
- Весьма достойно, - сказал Эрик Юрьевич; он почти улыбался, и на миг Даниль с дрожью ожидания подался вперед, но взгляд Лаунхоффера оледенил его. – Коллега, дискуссию мы проведем позже.
- Но это же не… - жалко начал Даниль – и осекся.
Оцепенел.
...Будто бы пространство искривлялось, меняя свойства: оснеженный лес за спиной Ящера вздрогнул – неестественно-легко, как на некачественной видеозаписи; в наступившем полном безмолвии воздух поплыл, точно от жары, смазались контуры предметов, плеснули вверх и в стороны какие-то ненормальные тени. Наваливался и сковывал страшный холод, одинаково мертвивший плотный и тонкий миры.

Предыдущая страница 20 Следующая страница


21 Олег Серегин

Замирая от жути, Даниль смотрел, как медленно изламывается линия горизонта – подымается, вздыбливается, выгибаясь контурами гигантских крыльев… Здесь заканчивался страх: осознав, что возникло перед тобой, нужно было либо упасть и умереть от страха, либо совершенно забыть о нем.
«Это дракон. Я увидел дракона…»
«А ведь меня предупреждали, - подумал Даниль почти спокойно. – Как интересно. Это тоже система управления».
Вторая координирующая программа демонстрировала свои возможности – и весь адский зверинец казался не опасней конструктора Лего. Даниль уже не мог бояться и чувствовал лишь глубокое изумление: ему и в голову не приходило, что подобное возможно. Скорее всего, он что-то неправильно понимал: чудилось, что дракон Лаунхоффера управляет не существами или стихиями, а самими физическими законами. Изменялась структура пространства и времени, распаковывались дополнительные измерения, часть мира замыкалась в кольцо, в ловушку, из которой не было выхода. Иначе пел могучий аккорд микроскопических мировых струн; считанные кубические километры то ли вышвыривало в иную вероятность, то ли вовсе создавало для них новую, в которой было принципиально возможно все…
«Бред какой-то, - отстраненно подумал Даниль. – Впрочем, хрен с ним. Но когда оно проявится до конца, меня точно размажет...»
Эрик Юрьевич оглянулся, поморщился и достал вторую сигарету. Очевидно, темпы активации программы его не устраивали.
- Даниль, - сказал он. – Я занят. Не мешай.
- Да?.. – безнадежно выговорил тот. – Извините, мешаю…
И ничего не стало.
Ни дракона, ни перекроенных вероятностей, ни многоголового чудовищного бога, в которого превратился адский зверинец, ни функциональной имитации стихий, наскоро слепленной Данилем. Лаунхоффер стоял на снегу, один, и смотрел куда-то за спину аспиранту. Даниль не помнил, когда и как успел воссоздать себе плотное тело, сам ли это сделал вообще; он не успел даже понять, что снова вышел в физический мир, когда обернулся, следуя за взглядом Ящера.
Рядом стояла Алиса Викторовна.
Смотрела огромными, в пол-лица, расширенными глазами; в них, бесцветных, отражалось сияние снега, и испуганное лицо Вороны озарял ясный свет.
Изумленно завертел головой Ксе, вцепился в него золотоволосый Жень, что-то спрашивая, Менгра-Ргет недоуменно переглядывался со своим богом, а они все смотрели друг на друга.
Молча.
Потом Эрик Юрьевич повернулся и пошел к лесу.
На десятом шаге он исчез, уйдя куда-то через совмещение точек, и только тогда во вселенную вернулись звук и движение; разошлась пелена облаков, улыбнувшись светлой голубизной неба, зашумел ветер и медленно-медленно начал падать снег.
Из-за створки ворот показался Андрей Анатольевич. Похоже, минуту назад он находился где-то в инстанциях, потому что на сером пиджаке его темнели потускневшие от времени орденские планки. Простое лицо Ларионова было задумчивым и печальным.
Ворона глянула на него, открыла рот и уронила шаль.
Орденоносный ректор, поддернув брюки, осторожно присел, поднял шаль и укутал плечи растерянной Алисы Викторовны. Легонько прижал ее к себе.
Даниль закрыл глаза и осел в снег; хотелось лечь и уснуть на пару недель прямо здесь.
- Лисонька, - сказал Андрей Анатольевич вполголоса, серьезно и нежно. – Я думаю, что мы должны этим людям.

Эпилог.

В коридорах клиники было прохладно и серо; за огромными окнами сверкал теплый март, но дневной свет не хотел заглядывать сюда, тесниться между хмурыми стенами. Даниль опустился на липкую дерматиновую кушетку и уставился на замок сцепленных пальцев. Он не смотрел на проходящих мимо посетителей и сестер, и поднял голову, только услышав робкое:
- Вы, Данила?
- Елена Максимовна? – неуверенно вспомнил он.
- Здравствуйте, - тихо сказала старушка.
Мать Аннаэр похудела, осунулась и стала седой как лунь. Руки ее оттягивали пакеты с фруктами и соками – тонкого пластика, надорвавшиеся от тяжести. Елена Максимовна поставила сумки на пол и присела рядом с Сергиевским.
- Спасибо, Данила, что вы Анечку навещаете, - так же тихо, точно стесняясь своего голоса, сказала она. – Я уж… У нее ведь никого нет, кроме меня, ни друзей, ни подруг. Все с кем-то перестукивалась по компьютеру-то, а где они? Лилиана Евгеньевна вот приходила…
- Евстафьевна, - поправил Даниль, глядя в пол.
Елена Максимовна помолчала.
- Как она? – спросила с затаенной тоской.
Сергиевский вздохнул. Он долго и многословно мог бы объяснять, что случилось с Аннаэр, он понимал в этом больше, чем ее лечащий врач, но зачем оно Елене Максимовне? Ей бы услышать сейчас, что Анечке лучше, что она идет на поправку и скоро выпишется…
- Вы бы сумки не таскали, - невпопад сказал Сергиевский. – Я уж целый грузовик приволок.
Елена Максимовна поблагодарила; она напоминала Данилю грустную мышку. Он помялся и сказал, надеясь, что старушка не будет допытываться о подробностях:
- Она, вроде бы, разговаривать стала. Мы с ней поговорили немножко. О науке.
Елена Максимовна встрепенулась и закивала.
- Да, Анечка очень одаренная, об этом все говорили, она все ведь только о науке и думала…
Сергиевский закаменел лицом; на скулах выступили желваки. Такое умолчание и полуправдой-то назвать было нельзя, и рассказывать Елене Максимовне, какая именно область науки сейчас интересовала ее дочь, Даниль не стал бы под угрозой расстрела. Аннаэр не захочет разговаривать с матерью: она и сейчас продолжает ее щадить, оберегать, пусть и на особенный, горький манер. Отвернется к стене и будет лежать, глядя в одну точку, не вслушиваясь в робкую болтовню старушки.
С Данилем она заговорила.
Теперь ему невыносимо хотелось курить, но он почему-то все сидел и сидел, как приклеенный, чувствуя плечом присутствие Елены Максимовны.
…Аннаэр полулежала в постели, вырез ночной рубашки открывал жутко заострившиеся ключицы; она почти ничего не ела, принесенные фрукты гнили на подоконнике. Даниль устроил в вазе цветы и обернулся к ней.
- А я со следующего года практикой руковожу, - сказал он. – У Гены контракт закончился, он уезжает.
Аня смотрела в стену. Она всегда смотрела в стену, и Сергиевский подозревал, что скоро проглядит в ней дырку. Впрочем, там, за стеной, так и так был серый коридор с липкими кушетками и нечитаемыми медицинскими плакатами – ничего интересного… Он вздрогнул, когда Мрачная Девочка заговорила.
- Даниль, - сказала она хриплым с отвычки голосом. – Помоги мне.
Сергиевский метнулся к ней; присел на корточки рядом с кроватью, почувствовав унылый запах больничной прачечной, уставился на Аннаэр.
- Как? – спросил торопливо, надеясь, что она не умолкнет снова. – Как?
Эрдманн медленно перевела на него глаза и проговорила ровно:
- Я хочу заключить контракт на тонкое тело.
Даниль поперхнулся.
Судорожно сжал простыню в горсти.
- Ань, - ошалело пролепетал он, - Ань, ты что, с ума сошла?! Ты… ну… ну если тебе правда так плохо, покончи с собой! умрешь и все забудешь, родишься снова. Второго Ящера ты уж точно не встретишь…
- Вот именно, - тихо сказала она, и Даниль чуть не откусил себе язык.
Ее лечили от депрессии, но улучшений не намечалось; врач рассказывал о сложности случая, ободрял, говоря, что главное – найти зацепку, что терапии поддавались и более тяжелые проявления, и все же он, старый специалист, не был контактером и ничего не знал об особенностях контактерской психики. Даниль искал по Москве кого-то со нужным опытом, но не находил – попадались почему-то сплошь молодые дамы, которым самим явно требовался психотерапевт. Сергиевский решил, что от классического медика всяко будет больше пользы, по крайней мере в смысле отсутствия вреда. Но в МГИТТ он и первокурснику смог бы объяснить суть проблемы, а этому уверенному, похожему на Ларионова седому джентльмену – не мог, хоть тресни. Для нее даже термина не было.
То, что называется «зазипованностью», возникает обычно в детстве или подростковом возрасте, в тех случаях, когда тонкое зрение открывается самопроизвольно в неподходящей для этого обстановке. Привести к нему могут комплексы, страх перед кем-то или гипертрофированный самоконтроль. У хирурга Аннаэр, не вылезавшей из операционной, самоконтроль был именно такой. И теперь она сама, своей волей, методично и беспощадно загоняла себя в этот «зип», психологическую блокировку, намеренно отказываясь от контактерских способностей, не желая ощущать тонкий план. Учитывая, какого качества были ее способности и как она свыклась с ними, это было все равно как если бы здоровый человек добивался от себя тяжелой инвалидности – слепоты, глухоты, кожной анестезии…
Аннаэр легла, вытянув руки поверх одела.
И спросила – с тенью гнева и неверия:
- Почему он не взял меня с собой?
Даниль встал и дернул плечом.
- Потому что ему никто не нужен, - сказал он со злостью. – Потому что он абсолютно самодостаточный человек.
- Почему он не взял меня с собой? – шепотом простонала она.
Сергиевский умолк. Она его не слышала.
Лаунхоффер исчез.
Большую часть знавших его людей это крайне обрадовало: человек слаб, и пропажа самого свирепого преподавателя аккурат перед сессией показалась чрезвычайно кстати. Особой мистики никто в этом не наблюдал – все знали, что преподавательской деятельностью Эрик Юрьевич заниматься не любит, ему больше по душе путь кабинетного ученого, и его ухода с должности рано или поздно вполне можно было ожидать. Он только время выбрал странное, но и тут удивляться было нечему: Лаунхоффер вообще не считал себя обязанным исполнять нормы трудового кодекса.
С того дня, когда Эрик Юрьевич попросил Аннаэр принимать вместо себя зачет, в институте он не появился ни разу. Впрочем, ходили слухи, что кто-то его все же видел. Рассказывалось, что они втроем сидели в кабинете ректора – сам Андрей Анатольевич, Гена-матерщинник и Лаунхоффер – и сосредоточенно, в гробовом молчании пили водку.
После сессии закончился срок контракта руководителя практики. Гена переписал себе культурно-языковую матрицу за неделю до отъезда и как будто уехал душой. Он все еще говорил по-русски, но совершенно правильно, без сленга и непечатных словечек, с тенью акцента. Потом попрощался – и навсегда отбыл в родной Китай.
С виду все оставалось по-прежнему: шумели в коридорах студенты, старшекурсники кичились умениями, изощряясь кто во что горазд, но Данилю казалось, что в институте стало болезненно тихо и пусто.
Он и сам не смог бы ответить, зачем каждую неделю навещает в больнице молчаливую как покойница Аннаэр. Не шло речи о чародейном притяжении, о нежных чувствах, он даже жалости к ней почти не испытывал – но все-таки приходил, приносил ей цветы и фрукты, говорил что-то, вглядывался в неподвижные заострившиеся черты, пытаясь угадать в скучной больной прежнюю А.В. Эрдманн. Что-то вело; приказывало. Возможно, Даниль по-прежнему чувствовал в Ане сестру по их маленькому ученому ордену и не мог смириться с тем, что она так яростно отказывалась от своей природы. Возможно, в клинику нервных болезней его тянула почти магическая связь: они с Аннаэр были ранены одним и тем же оружием.
Данилю снились кошмары.
Каждую ночь одинаково: он стоял на снегу, в центре оцепеневшего безмолвного мира, готовясь противостоять Лаунхофферу, зная, что ему это не удастся. Вот-вот за спиной у него должна была появиться Ворона, маленькая нелепая женщина, и отменить смерть единственным испуганным взглядом.
Но она не появлялась.
Лаунхоффер докуривал сигарету, и выламывался горизонт, драконьи крылья расправлялись над ним; закономерности мира изменялись под давлением его воли, а Ворона не появлялась.
Даниль просыпался в холодном поту и долго потом стоял на кухне – пил воду, курил, нарочно мерз у распахнутого окна.
- Как Аня? – спросила Алиса Викторовна, подняв глаза от дисплея; голос ее был грустным, и аспирант подумал, что она знает ответ.
- Все так же, - вздохнул он.
Ворона жалобно нахмурилась.
- Мне бы надо с ней поговорить, - сказала она. – Я бы… что-нибудь могла сделать. Если б только это был кто угодно, но не Аня. Я даже пробовать боюсь, Данечка, ей ведь и хуже может стать, если я приду.
Сергиевский не ответил. Алиса Викторовна все понимала, и оттого ей хотелось плакать. Наверное, Ворона была единственным человеком на свете, который действительно мог вытащить Аннаэр из трясины, в которой она тонула – но Аннаэр была единственным человеком, который ни видеть, ни слышать не желал Воронецкую.
Даниль вставил флэшку в порт и пододвинул стул, чтобы смотреть в монитор Вороны. Случись тому иная причина, он был бы просто счастлив получить Алису Викторовну в научные руководители, но порадоваться не удалось. Воронецкая сама глядела печально; ее наваждение дарило не детское веселье и не шалопайскую игрушечную влюбленность, а душевную тишину и спокойные думы – словно зимним вечером теплился огонек в далеком окне… Напряжение уходило, страх и боль превращались в жизненный опыт, и можно было уже смотреть со стороны – анализировать, задаваться вопросами.
- Алиса Викторовна, - сказал как-то Даниль. – А все-таки, что это был за эксперимент?
Ворона по-птичьи наклонила голову к плечу, хлопнула глазами, подумала и зачем-то спросила:
- Ты знаешь, как делают жемчуг?
Сергиевский недоуменно на нее воззрился.
- Пластмассовый? – переспросил с подозрением.
- Нет, настоящий. Ну, его же ракушки делают, - защебетала Ворона, так и сяк крутя в воздухе маленькими пальцами, - но одно дело искать ракушку, которая вдруг да сама себе жемчужинку завела, это ж еще когда найдешь, сколько ракушек пустых погубишь, а можно ракушку заставить сделать жемчужинку.
«О чем это она?!» - глаза Даниля мало-помалу лезли на лоб.
- Берут ракушку, - продолжала Воронецкая, - створки слегка разводят, тельце моллюска надрезают и вкладывают в разрез кусочек плоти другого моллюска. Все делается очень аккуратно, поэтому ракушка не умирает. Ее отпускают, она закрывается и начинает растить внутри себя жемчужину… То же самое Эрик Юрьевич сделал с вероятностными Вселенными.
Задумавшийся о жизни ракушек Даниль не сразу осознал последнюю фразу; а осознав, подпрыгнул на стуле и потрясенно уставился на Ворону.
- То есть как? – почти испуганно выдохнул он. – То есть…
- Где-то теперь вызревает мир-жемчужина, - мечтательно сказала Ворона, щелкая мышью. – Интересно, что выйдет?
- А… аномалия?
- Раскрытые створки ракушки. Они бы уже сомкнулись, но мы с Андреем Анатольевичем проставили вешки по каналу. У стфари там какие-то дипломатические проблемы, насколько я знаю, но они собираются вернуться к себе, через какое-то время, и Андрей Анатольевич решил, что мы все обеспечим… Ты ведь, кажется, знаком с кем-то из них?
- Да, - сказал Даниль. – Но… шапочно.
С тех пор как Ксе сел в кресло верховного жреца, он почти потерял с ним контакт. Жрец работал со стфари, занимался какими-то специфическими проблемами антропогенного сектора, был постоянно занят, да и приятельских отношений Даниль с ним завязать не успел. По чести сказать, все это его не особенно-то интересовало. Принимать благодарности он не хотел: не за что, сказать по совести, было его благодарить. Ну, потянул время… не выскочи Ворона на глаза Ящеру, история закончилась бы печально.
- Алиса Викторовна, - вполголоса сказал Даниль, - а вы знали?..
- Я не знала, что он уже занимается этим вплотную, - ответила Ворона, разглядывая один из графиков. – А идея… идея была давно. Смешно… - уголки ее рта нервно приподнялись. – Как-то они спорили с Андреем Анатольевичем, кажется, насчет роли кармахирургов в политике. Мы ведь, если вдуматься, жуткая сила… И Андрей спросил, не стремится ли Эрик, часом, к власти над миром. Тот говорит – мир несовершенен. «Будешь исправлять?» - спросил Андрей, а он сказал, что сделает лучше.
Даниль мрачновато хмыкнул.
- Представляю, какой мир он сделает…
- Хороший, - мгновенно ответила Ворона. – Я уверена. Лучше этого, – и добавила, опустив глаза: - Он же сказал.
Защита прошла гладко и как-то незаметно. Все знали, каким будет решение комиссии: работа в конечном итоге получилась более чем достойная, да и не бывало еще случая, чтобы человек, приглашенный в аспирантуру института тонкого тела, не получил степени. Другие правила действовали здесь и другие требования предъявлялись.
Даниль уволился из Минтэнерго и начал работать в МГИТТ.
В первый раз, в августе, получив на свое имя ключи от бывшей лаборатории Лаунхоффера, он целый день просидел в ней сложа руки – робость взяла, какой-то памятный трепет, будто он был музыкант, допущенный к скрипке Страдивари, или герой фантастического романа, взявший в руки волшебный меч. Лаборатория стала теперь пуста, совершенно пуста: больше не брезжили по углам, выглядывая из тонкого мира в плотный, загадочные создания, не жили в тенях странные вещи и сущности, появлявшиеся и пропадавшие по собственному желанию; по углам ждала только пустота, скучная, безопасная, и почему-то от этого делалось неуютно. Впрочем, старший преподаватель Сергиевский быстро привык – или решил, что привык.
Затянутый непривычными делами, он не сразу разобрался с наследством. Кажется, месяц прошел, прежде чем выдалась минута безделья, и Даниль, залюбопытствовав, полез рыться на жестких дисках стоявших в лаборатории компьютеров.
Поняв, что к чему, он разинул рот и укусил пальцы, не веря глазам: перед ним была сокровищница.
Лаунхоффер оставил все исходники.
Пальцы Даниля дрожали и соскальзывали с мыши, когда он открывал файл за файлом, не пытаясь еще вдумываться в методику и анализировать принципы действия – просто наслаждаясь сознанием, что все это больше не тайна. Никуда не денется; можно будет долго сидеть и с наслаждением разбираться, что и как делал гений. Схемы, программы, авторские наметки личного плана: сократить, добавить, исправить… переливчатый блеск сапфиров и диамантов, золота и мифрила. Свалившаяся как снег на голову информация заворожила Даниля, как завораживает страстного геймера новая, необыкновенная компьютерная игра. Он крутил в голове ту или иную тему днем и ночью, порой совершенно выпадая из реальности; взгляд его стал отстраненным, мимика – скупой. То, о чем разговаривали люди вокруг, прочие события, интересы, вся жизнь казалась пресной и блеклой по сравнению с тем, что рождалось и росло в данилевой голове.
Однажды он проснулся среди ночи со томительным чувством упущенного сна; сердце все еще гулко ёкало, но он поклялся бы, что сон не был кошмаром – такая дрожь рождается в груди тогда, когда видишь нечто невероятно прекрасное.
Даниль попил воды, умылся и включил ноутбук.
Он писал весь остаток ночи и весь следующий день, не разгибаясь. Потом отвлекся на несколько часов, обдумывая детали, и вновь засел за работу. Когда тело отказывало, он уничтожал его и пересоздавал свежим и отдохнувшим. Программа отняла у него неделю чистого времени и идеи нескольких лет, но он остался доволен ею. Зябкая, тянущая пустота отступила. Теперь в лаборатории время от времени появлялась гибкая молчаливая девушка, немного похожая на Аннаэр и совсем чуть-чуть – на Алису Викторовну. Облаченная в черное, потупив узкое ледяное лицо, она проплывала между ящиками с аппаратурой: наливала чай, переключала режимы генераторов, выносила пепельницу и заполняла за Даниля календарные планы.
Проносился по сумрачным коридорам МГИТТ доцент Сергиевский, в светлом летнем плаще, слишком легком для стоявших погод, со взглядом ясным и отрешенным, и на плече у него спала змея.
Но вскоре пустота осмелела и подобралась снова – она требовала заполнить себя, она не выносила собственного существования. Увлеченный разум одну за другой рождал идеи, отбрасывал, переиначивал, шлифовал, выпускал в мир. И оставленные в наследство программы уже казались пройденным этапом, вчерашним днем; Сергиевский разрабатывал системы куда сложнее и интересней, принципиально иные, более совершенные, лишенные недостатков, которые он теперь ясно видел в работах предшественника…
…Шарахались робкие первокурсники, вжимались в стены, и кто-то, не знавший истории, уже бурчал под нос мрачно и умудренно:
- Вот ящер!
А пустота требовала.

***

Верховный жрец бога войны, замминистра обороны Алексей Владимирович Смирнов чувствовал себя полным идиотом, но зато идиотом очень, очень счастливым. Он успел на десять ладов обругать себя за то, что позволил облепить нанятый белый лимузин лентами и шариками – декораторы из проката просто искали случая слупить лишних денег, не надо было поддаваться на уговоры. Денег-то было не жалко ничуть, но лимузин с лентами соседи-водители принимали за свадебный, и на светофоре кто-то особенно умный успел поинтересоваться, где же невеста.
- Да ладно тебе, расслабься, - с ухмылкой сказал позади знакомый голос.
Ксе обернулся.
- Все равно сейчас с молодой женой поедешь, - сообщил Жень.
- Жень, - сказал Ксе крайне серьезно. – Не мог бы ты того.
- Чего?
- Удалиться.
- Почему это?
- У меня событие, - сказал Ксе сурово. – Я священно трепещу. Не отвлекай.
Бог заливисто расхохотался.
- У меня, между прочим, тоже событие, - заявил он, фыркая. – Я тут тоже не просто так. Я, может, еще больше твоего священно трепещу! У меня…
- Тихо! – шикнул Ксе, и Жень затаился за лимузином.
За стеклянными дверями смутно забелели фигуры в халатах; через миг дверь открылась, и на крыльцо роддома вышла сияющая Иллиради Смирнова. За нею следовала довольная нянечка с белым свертком в руках. Ксе кинулся им навстречу и прижал к себе жену – порывисто, осторожно, точно вазу тончайшего фарфора. Иллиради засмеялась и, высвободившись, поманила нянечку. Та расцвела дежурной улыбкой и подала сверток счастливым родителям.
Ксе, глупо улыбаясь, нес малютку к машине. Иллиради заметила Женя, подмигнула ему и помахала рукой.
Жень издал нечленораздельный восторженный вопль и от полноты чувств пробежался по крыше лимузина. В перехваченном розовыми лентами пухлом конверте, сама розовая и пухлая, хрупкая, теплая, крохотная до дрожи, спала девушка Евгения Алексеевна, богиня семи дней отроду, маленькая Мать Отваги.
Его невеста.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. (Страница 1)
    • 1. (Страница 1)
    • 2. (Страница 2)
    • 3. (Страница 4)
    • 4. (Страница 6)
  • Часть вторая. (Страница 7)
    • 5. (Страница 7)
    • 6. (Страница 9)
    • 7. (Страница 10)
    • 8. (Страница 12)
    • 9. (Страница 13)
  • Часть третья. (Страница 14)
    • 10. (Страница 15)
    • 11. (Страница 16)
    • 12. (Страница 18)
    • 13. (Страница 19)
    • 14. (Страница 20)
  • Эпилог. (Страница 21)


Олег Серегин

Хирургическое вмешательство

 Читать книгу

Аннотация

Наш мир, привычная современность, другие физические законы, иная этика. Здесь души оперируют так же, как тела, здесь на смену научному атеизму пришла научная теология, здесь можно запрограммировать новую инкарнацию и по-свойски поговорить с богом, а шаман, жрец и кармахирург - престижные высокооплачиваемые профессии.Но как и в любом из миров, здесь люди делают выбор.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Олег Серегин - Биография

Олег Серегин

На основную страницу

Биография

Представляться мне придется долго, так уж оно получилось. Во-первых, меня зовут Ауренга - на сегодняшний день это мой основной nickname. Несколько лет назад я звалась Джельтис. По паспорту я Ольга Онойко, а мои книги выходят под псевдонимом Олег Серегин, так что это тоже частично я. Родилась 21.07.1984, живу в Москве. По образованию музыковед, работаю менеджером в сфере IT. Несмотря на такое расхождение специальностей (а может, благодаря ему) работу свою очень люблю. Страдаю (хотя почему страдаю?) интернет-зависимостью. Патологически привержена сочинительству в самых разных формах, но по преимуществу - текстовой.