Олег Серегин - Доминирующая раса

1 Олег Серегин

Часть первая. Аджи.

1

…Если уехать в горы и пересечь водораздел, проходящий по высшим точкам хребта, то ночами уже не будет захлестывать небо негаснущий свет. Когда плотные тучи отпрянут от остро заточенного лезвия Йинд-Тхир, и небо усыплют светила, найдешь среди них Сетайю и Чрис'тау. Их ни с чем не перепутать, такие они яркие. Между ними, видимая только из мощного телескопа, и светит с дальнего края Галактики маленькая звезда.
Кругом нее, изумрудная и лазоревая, убранная белыми облаками, обращается планета Хманкан. Там фонтаны, бьющие светом, там гигантские лестницы уходят в морскую глубь, там города цветут как цветы, и надменные жители улыбаются с высот своего могущества.
Если взять старый корабль, никогда не принимавший на борт трусливых; если оплатить полный ремонт и купить хорошие энергеты, то за тридцать пять условных дней полета приблизишься ко Хманкану. Когда останется один день, встанешь от анабиоза и наденешь броню деда, сплошь изукрашенную насечками - памятью по убитым врагам. Возьмешь ножи прадеда, иззубренные о крепкие кости.
Ты приблизишься ко Хманкану и выберешь самый большой город. Снизишься, входя в сладкую и легкую атмосферу, дыхание роскоши изнеженной расы.
И выключишь двигатели.
Через восемь секунд после того, как твоя плоть станет пеплом в раскалившейся, расплавившейся кабине, старый корабль, никогда не принимавший на борт трусливых, грянется оземь. И тогда умрут сто миллионов х'манков.
То-то славно.
Но никто не подпустит твой корабль к изумрудной и лазоревой планете, драгоценному сердцу владык Галактики. Да и нет денег, чтобы залатать его ветхое нутро, и на зарядку аккумуляторов тоже нет. Их вообще нет.
Потому ты и сидишь здесь, предаваясь дурацким мечтаниям.
Эту планету не заносят в реестры, и все же она богата, инфраструктура ее развита, нигде не отыскать космодрома больше и оживленней. Поэтому в Городе, что рядом с ним, никогда не воцаряются тишь и тьма. Раньше мир был спокойней и назывался иначе. Но он вполне заслуживает нового имени - Дикий Порт.
…в небе есть другая звезда, желанная сердцу. Она стоит в зените; она словно навершие древнего шлема, память о времени власти. Это солнце твоей отчизны.
Которой ты никогда не видел.

Он отдернул руку и взвизгнул, разом утратив всю деловую солидность. Взвизгивающий мужчина, особенно если на нем идеально отглаженный костюм, модный галстук и драгоценные запонки, - крайне смешное зрелище.
Но я не улыбнулась.
- Чуть руку не оттяпал, - обиженно и жалко сказал этот тип.
Ха! Он сказал «чуть». Да если б моя радость всерьез решил ему что-нибудь отхватить - уж отхватил бы, не сомневайтесь.
- Обычно они ласковее, - буркнул он.
Я промолчала. Вот идиот. Конечно, для продажи в зоомагазинах нукт воспитывают так, что они ластятся ко всем подряд. Но домашние нукты не бывают больше полутора метров, а в Аджи по меньшей мере два с половиной. Если не считать хвоста. Он что, принял его за диванную подушку?
Хотя на диванную подушку нукта определенно не похож. Скорее, на авангардистскую композицию из арматуры и прочих железяк. Но мы-то знаем, что нукта мягче и пушистей любой сонной кошки. Потому что не укусит и не оцарапает тебя даже случайно - он куда разумнее кошки, он прекрасно знает, в какой точке пространства находится каждое из его живых лезвий, и реакция у него лучше, чем у тропической мамбы.
И еще он любит тебя.
По-настоящему.
Просто Аджи, созданный и воспитанный для того, чтобы помочь человеку выжить в экстремальных условиях, не ластится ни к кому, кроме меня.
Тип достал носовой платок и вытер пот со лба. Меня передернуло от отвращения. Представьте себе слизистого червя в костюме с иголочки.
- Так мы хотели предложить вам выставить вашего… питомца для участия в боях.
- Вы понимаете, что говорите? - тихо спросила я. - Если Аджи погибнет, что я буду делать?
Мальчик услышал свое имя и зарычал. Ему тоже не нравились слизистые типы. Мы с ним всегда единодушны.
Агент содрогнулся, уползая внутрь пиджака, словно огромная уродливая черепаха. Я казалась ему совершенно безопасной, в отличие от Аджи, и инстинкт заставлял его все время косить глазом за спину. Тип неудачно сел: мой мальчик расположился как раз позади его кресла. Раньше агент не общался с экстрим-операторами, иначе знал бы, что при контакте с расчетом следить нужно вовсе не за живым оружием.
Я сидела неподвижно, и червь мало-помалу выполз наружу.
- Местра Джанарна, - покашляв, обратился он.
Все пытаюсь понять, каким образом мое имя Янина превратилось в Джанарну. Но не возражаю.
- Вы так за него боитесь, - продолжал тип. - Неужели вы, экстрим-оператор, способны недооценивать ваше животное?
- Моего друга, - сказала я.
В глазах червя мелькнуло что-то мерзкое.
Таким типам нравится называть экстрим-операторов зоофилками. Для них даже порно соответствующее снимают такие же типы. Таким типам вообще много чего нравится такого, от чего нормальных людей выворачивает наизнанку.
- Прекрасно, - сказал он, улыбнувшись. Меня затошнило от этой улыбки. - У вашего друга огромный боевой опыт. О его тактико-технических характеристиках и говорить нечего…
- Я не знаю, кого или что вы выставите против него.
- Когда вы уходите в заброс, вы знаете, кого или что встретите там?
- В забросе, местер Коллин, мы никогда не лезем в драки. Очень глупо составлять мнение о профессионалах, насмотревшись дешевых фильмов про них.
- Поймите, у нас нет цели убить вашего зверя, - морщась, сказал местер Коллин, снова вынул мятый платок и начал обмахиваться. - Зачем? Да, существует тотализатор. Но посмотреть на такой поединок придет множество людей, мы получим огромный сбор…
Аджи вопросительно глянул на меня через голову агента. Я покачала головой.
- Как вы думаете, на кого поставят люди? - устало спросила я, заставив себя посмотреть в выпуклые блестящие глаза слизня. - На боевого нукту или на что угодно другое? И какие суммы будут ставить? Местер, вы меня утомили.
Он вздохнул. Дыхание его было ядовито.
- Подумайте, - выложил свой козырь ядозуб, - суммы, которую мы вам заплатим, с лихвой хватит на то, чтобы выплатить долги, вернуться домой и жить там вполне достойно.
Аджи сел и склонил голову набок. Я выразительно ответила взглядом: «Нет».
- Поймите, - сказала я агенту без особой надежды на понимание. - Если Аджи погибнет, вся моя жизнь рухнет. Он - моя соломинка. Без него я просто пойду на дно.
Аджи выпрямился на задних лапах и с силой ударил хвостом по бетонному полу ангара. На бетоне осталась длинная выбоина. Агент в панике обернулся, тут же съежился, словно пытаясь укрыться за спинкой кресла, костюм как-то враз перестал на нем сидеть и превратился в мешок, а пот заструился с удвоенной силой. Одеваясь таким неподходящим образом, он, вероятно, рассчитывал, что повсюду встретит кондиционеры. Но экстрим-оператору кондиционер не нужен. То есть, конечно, обычно я им пользуюсь, но сейчас выключила. Специально.
Снять пиджак агент уже не осмеливался.
- Как вы с ним живете?! - выдохнул слизень, мокрыми пальцами срывая галстук. - Это же чудовище, монстр!…
- Как и предыдущие пятнадцать лет, - холодно сказала я. - Аджи сказал, что он хочет драться. Что ему нравится драться, и нравится, когда мне хорошо. А драться, чтобы мне было хорошо - самое лучшее.
- Как вы это определили? - желчно удивился агент.
- Аджи понимает меня. Почему бы мне не понимать его?
- Ну, вот видите, - радостно сказал ублюдок. - Даже сам ваш Аджи…
- Я ему не разрешаю, - ответила я. - Он как ребенок, которому извращенец посулил леденец на палочке.
Тип хлопнул сначала ртом, потом глазами.
- Зря вы это сказали, - процедил он, поднимаясь. - Вы сами к нам придете. Через какое-то время. У вас нет выхода.
- Извините, - сказала я.
Испакостил мне кресло своим жирным вонючим задом…

Мы с Аджи даже в рекламе снимались. Помните тот ролик, где девушка в биопластиковом костюме играет с нуктой в догонялки? Да, я знаю, что он вам надоел до зеленых ежиков. Это мы.
Конечно, костюм принадлежал фирме. Экстрим-операторы столько не зарабатывают. А я бы не отказалась иметь такой. Удивительные ощущения. Ты словно оборотень, перекинувшийся в волка или орла.
Ролик произвел крайне положительное впечатление на все социальные группы, кроме лиц старше шестидесяти. То есть на всю целевую аудиторию. Поэтому его так и затаскали, и убрали только во время суда. На обеих записях слишком хорошо видно мое лицо.
Спустя какое-то время ролик опять стали показывать, только теперь от случая к случаю, а не сплошной атакой. Люди быстро забыли, а может, так и не поняли, что девушка, летящая по холмам - это та самая Янина Хенце. Казненная за тройное убийство.
Я села на диван и стала думать, что нам теперь делать.
Надоедливый агент считает, что я согласилась на этот контракт из-за долгов, покинула Землю, отправившись за крупной монетой. Так пока считают все местные, и это хорошо. Правда, приходится старательно экономить, чтобы не вызывать подозрений. Я сняла старый подземный ангар для шаттлов и живу в нем вместе с Аджи. Ангар находится довольно далеко от города, и хозяин провел сюда все коммуникации. Я поставила ширмы и купила подержанную мебель. Жить можно. Прежний обитатель ангара, челнок, недавно пошел на утиль, а нового хозяин сюда не вселил, заведя себе гипертехнологичный универсальный корабль.
Я - экстрим-оператор.
В документах я числюсь как Янина Лорцинг. Небольшая пластическая операция сделала меня только лучше - мои от природы пухлые щеки и подбородок уменьшили, и теперь я похожа на фею. Как-то раз здешний безумный гений, местер Санди, стоял передо мной на коленях, умоляя вместе с Аджи позировать для картины. Я отказалась. Санди живет на Фронтире не по бедности, а по безумию, ему здесь лучше пишется. Картины его покупают аж на самой Древней Земле, а пишет он в реалистической манере. Мало ли что.
На Фронтир я прибыла уже три месяца назад. Период адаптации давно закончился, но задание мне еще не выслали. В соответствии с уставом я изучаю местность.
Фронтир - обычная промышленная планета. Он не так удобен для жизни, как миры ряда «Терра», но дышать местным воздухом можно. Только место для города выбрали странное: в средней полосе, рядом с пустыней. Разница температур на планете очень мала по сравнению с земной, здесь везде жарко, и жить где-нибудь севернее или возле большого водоема было бы куда удобней. А так под солнце приходится выходить в фреонном костюме. Вот Аджи здешняя жара по вкусу.
Раньше Фронтир назывался Ррит Кадара. Да, это та самая Ррит Кадара. Нет, ее не уничтожили. Те величественные кадры распадающейся на части планеты - на самом деле торжество спецэффектов. Думаете, я выдала государственную тайну? Что вы. Красивый ролик - только символ нашей победы. Этого никто и не скрывал. Об этом просто умолчали.
Когда я думаю о том, что символом победы землян стал рекламный ролик, меня одолевают философские мысли.
Добывают здесь вольфрам. Добывают нектар местных цветов, чрезвычайно уродливых и вонючих. Его используют в фармацевтике. Эти сведения я нашла в реестре освоенных планет. Местные поселенцы дружелюбно сообщили мне, что сведения реестра суть бредни сивой кобылы. В действительности на Фронтире добывают биоматериал. Из аборигенов. Из тех самых ррит, которых вовсе не уничтожили всех до единого. В производстве военных гипертехнологий используются гены ррит, а в производстве суперэлитной парфюмерии и косметики - кемайл.
Лучше вам не знать, что такое кемайл. Может, вы этими духами брызгаетесь. Впрочем, тех, кто пользуется суперэлитной косметикой, трудно шокировать. У меня крепкие нервы и гражданское сознание, но омолаживающим кремом из человеческих эмбрионов я бы пользоваться не стала.
Кемайл - это сперма ррит.
Аджи подошел и ткнулся головой мне в бедро. Я обняла его за шею. Прослышав о моих затруднительных обстоятельствах, фронтирцы предлагают мне один способ заработать за другим. Все достаточно грязные, и я отказываюсь. Хорошо еще, что Санди не додумался предложить мне хорошие деньги за позирование: этот отказ очень трудно было бы объяснить.
Я не знаю, почему не приходит задание. Я направила один запрос и не думаю, что разумно делать это еще раз. Суть задания в общих чертах я уже представляю, но экстрим-оператор - не тайный агент. Мне нужны карты, досье, разведданные, я не добуду их сама.

- Местра Джанарна? - неуверенно сказал женский голос.
Я обернулась и имела удовольствие наблюдать, как на лице новоприбывшей любопытство сменяется острой неприязнью, а та, в свою очередь, прячется за лицемерной вежливостью. По понятиям таких дамочек оправданием моей фигуре может быть только свиное рыло вместо лица.
- Извините, мне сказали, что вы экстрим-оператор, - мило скалясь, промурлыкала дамочка. - Меня зовут Арис. Я туристка с Земли.
Надо было слышать, как она произнесла свое «с Земли». Протяжно, едва ли не с чувственной хрипотцой - так, как никогда не скажет землянин по рождению.
- Я оператор.
- Очень приятно, - Арис наклонила голову вперед и вбок, как героиня дешевого сериала.
Мы стояли посреди супермаркета. Какая-то бойкая тетушка едва не смела меня тележкой, доверху наполненной банками, бутылками и всяческими полуфабрикатами. Когда тайфун в лице домохозяйки промчался мимо, я заметила, что все еще держу в руках упаковку сдобы для Аджи, и бросила ее в корзину.
- Милочка, - фамильярно изумилась местра, - эти пирожные чудовищно калорийны! Вы не боитесь испортить талию?
- Не боюсь.
- Извините, - пропела дамочка. - Ах, у меня к вам дело, но мы же не будем обсуждать его в магазине, давайте выйдем…
- Я выйду, когда сделаю покупки.
Накрашенные ресницы захлопали.
- Да-да, конечно. Можно мне с вами?
Я пожала плечами.
Прогулка доставила мне истинное удовольствие. Я закупалась на целую неделю, и какие душевные страдания испытывала местра Арис, глядя на количество сладкого и мучного в моей тележке! А большой жирный кусок свинины привел ее в отчаяние. Страдальческий взгляд, брошенный местрой на мои худые бока, чуть не пробудил во мне милосердие.
Когда вцепляешься мертвой хваткой в выросты плечевой брони и чувствуешь, как мощный хребет нукты под тобой собирается в дугу и распрямляется, отправляя вас обоих в прыжок - жизнь зависит от того, не прибавила ли ты грамм пятьсот.
- Вы родились на Фронтире? - попыталась туристка завязать разговор.
- Нет. На Земле.
Ответ заставил ее надолго замолчать.
Когда мы вышли из магазина, к дамочке метнулся ее домашний зверек. Я скрипнула зубами. Мне всегда больно смотреть на них, воспитанных изуверами, оставляющими от личности почти разумного существа только истерическую преданность. Я подняла глаза и обменялась эмоциями с Аджи, который грелся на раскаленной крыше супермаркета. Сейчас его эмоции были почти оформлены в мысль. «Люди - друзья - такие как моя любимая - хорошие - не все». И рядом с образом местры Арис - человек, заламывающий мне руки.
И образ нукты в позе угрозы.
Моя радость сошел с крыши на землю - для этого ему даже не пришлось прыгать. Арис судорожно сглотнула и отступила.
- Это… в-ваш?
- А чей же.
Когти Аджи не шуршали по жаростойкому покрытию стоянки. Я затылком - приподнялись волосы - ощутила позади своего друга и оружие. Оператор в центре полуокружности, описанной гибким телом: поза выжидания.
Мы не собирались пугать местру Арис. Мы просто рассеивали ее заблуждения.
Это было прекрасно.
И тут появился городской сумасшедший.
- Милая Джанарна! - возопил Санди, завидев нас. - Вы не передумали? Я по-прежнему горю желанием прославить вашу ослепительную красу!
Он вообще-то всегда так выражается. Я слышала, как он вещал про ослепительную красу костлявой даме с опухшим от алкоголя носом. Но я подумала, что местра Арис может сейчас распасться на аминокислоты, и сказала:
- Дорогой местер Санди, я благодарна пластическим хирургам, но прославлять их работу странно.
- Плевать на хирургов! - обрадовался дурак. Арис он, кажется, просто не заметил. - В вас есть свет, внутреннее солнце! Поймите, вы мне не нужны! Мне нужны вы с вашим Аджи!
Я порадовалась, что Санди несмотря на далеко уехавшую крышу хоть что-то сказал правильно, и направилась к машине. Странно, но Аджи этот псих очень по сердцу - по обоим его сердцам - поэтому-то я так с ним любезна.
- Милый местер, - заметила я, - мне кажется, что девушка и смерть - это весьма банальный образ.
Санди воздел горе очи, руки и нос, и сделал вид, что потерял дар речи.
- Это вечный образ! - закричал он мне в спину. - Джанарна, вы с вашей смертью необычайно обаятельны!
Арис все еще стояла на ногах, но я чувствовала, что она уже мертва.
Местра Арис действительно дура, если не понимает, что из нас двоих любой мужчина выберет ее. Да, я натуральная блондинка с эльфийским лицом, но на этом лице двигаются только веки и нижняя губа. Врожденный дефект. В школе меня звали Ящерицей. Современная хирургия может имплантировать мне искусственные мышцы и нервы, но стоит операция так дорого, что я накоплю на нее только к возрасту, в котором мне будет уже все равно. Поэтому я не коплю. Странно, что Арис не заметила моего уродства. Или она думает, я ее так сильно презираю, что цежу слова?
- Эй, Аджи! - додумался местер Санди. - Поговори со своей подружкой! Что это она раскапризничалась?
Мой хороший негромко прорычал что-то в ответ. С интонациями человеческой речи. Я засмеялась.
Я уже села в машину, когда Арис опомнилась.
- Вы что же, уехать собираетесь? - растерянно спросила она.
- Да.
- Но мы же с вами собирались…
- Это вы собирались. А я собираюсь домой. Позвоните мне. Номер можно узнать в муниципалитете. Аджи, мы уезжаем, иди в машину.
Я была очень довольна.

На Фронтире я оказалась из-за Аджи. Но я на него не в обиде.

1 Следующая страница


Доминирующая раса 2

Я никогда не задумывалась, в каком районе живу. Я переехала в новую квартиру, когда получила работу. Мне исполнилось восемнадцать, и я уже три года дружила с боевым нуктой. Даже совсем маленькие домашние нукты, которые по сравнению с ним кажутся мышками, - грозные бойцы и надежные защитники, а рядом с Аджи и подавно ничего не страшно.
Однажды я возвращалась домой ночью. Заброс, даже проверенный и безопасный - вещь увлекательная и щекочущая нервы, куда тяжелее пережить стадию планирования, все эти бумаги и файлы, бесчисленные столбики данных зондов, медкомиссии и согласования… Я шла от фонаря к фонарю, шепотом честя кого-то, а Аджи решил погулять сам по себе и пробирался крышами у меня над головой.
Это часть моей профессии - фиксировать в памяти все происходящее, до мелочей. Иногда мозг оператора оказывается самым надежным хранилищем информации.
С освещенной улицы мне нужно было свернуть в переулок и пройти двадцать шагов до подъезда. Я хороша собой. Тонкая девушка со светлыми волосами шла по глухому переулку одна.
На меня бросились трое.
Неизвестно, откуда они пришли. Они не знали, кто я, и никогда не видели меня с нуктой.
Если бы они начали приставать ко мне, кричать непристойности, загораживать дорогу - я бы сумела остановить Аджи. Но им, видимо, было уже не до шуток. Один, высокий и жирный, схватил меня за волосы, а второй задрал на мне блузку.
Если бы они били меня или угрожали оружием - я бы сумела остановить Аджи. Но они не стали этого делать, должно быть потому, что я не сопротивлялась. Сразу приступили к другому. Нукта увидел покушение не на своего оператора, не на хозяйку, даже не на подругу - на свою самку.
И на головы им упала смерть
Во время забросов мне не раз доводилось смотреть, как Аджи выпускает кишки. Но тогда я не увидела ничего. Слишком быстро. Движение воздуха, какие-то звуки и влага, плеснувшая мне в лицо.
Все кончилось.
Я стояла залитая кровью с головы до ног. Тому, кто схватил меня за грудь, нукта просто отстриг голову когтями, выпустив их на полную длину. Тот, что был на подхвате, получил удар хвоста, проломивший ему череп. Толстяк еще корчился. Его горло и скальп лежали отдельно от него.
Аджи легко перемахнул прыжком через мою голову и выпрямился передо мной, гордый и радостный.
А у меня случилась истерика. Я стояла в окружении трех трупов, вся в крови, и рыдала, и хохотала, не в силах отвязаться от мысли, что в наше время ни один мужчина не станет защищать женщину от насильников. На это способен только генетически модифицированный псевдоящер, составляющий в длину четыре с половиной метра от носа до кончика хвоста.
Суд счел, что я спровоцировала насильников, появившись на улице ночью, красиво одетая и, на первый взгляд, не имеющая защиты. А комиссия не поверила, что нукта напал сам, хотя консультанты свидетельствовали, что с боевыми такое может случиться, и иначе в забросе порой нельзя. Выходило, что я умышленно привлекла внимание поведенчески альтернативных членов социума, а потом применила против них живое оружие. Меня осудили за тройное убийство, но по ходатайству министра колоний в условиях полной секретности казнь заменили переводом на специальный сертификат.
Моя радость думает, что мы просто работаем. Я могла бы объяснить ему сущность и причину наказания, нукта достаточно умен, чтобы понять, - но не стала этого делать.
Он расстроится.

Старенькая «крыса» нырнула под землю. Хозяин моего сарая, человек рачительный и не скупой, от стоянки провел к ангару прямой коридор. Здешнее солнце - не самое ласковое светило.
Когда я встала с водительского кресла, то едва не споткнулась о моего мальчика. Аджи, засопев, осторожно толкнул меня мордой в живот. Я вцепилась в него и невольно плюхнулась обратно. Нукта засвиристел, склонив голову набок, и повернул меня вместе с креслом к рулю.
- Это что еще такое?
Эмоции нукты были так сильны, что у меня заныло в затылке. Страх: страх за меня и страх одиночества… угроза, яростная угроза, беспомощность… Я почти испугалась, когда почувствовала, что Аджи готовится к атаке.
- Да что с тобой? Аджи, Аджи, тихо, мой хороший. Кто…
Я чуть не спросила «кто тебя напугал». Смертельная была бы обида, навсегда, до самой пятницы.
- Кто плохой? Арис? Это Арис плохая?
Аджи до того разнервничался, что начал пускать слюни.
Вот не было печали!
- Держи себя в руках! - сердито сказала я и пнула его в бок. Полдня теперь дышать парами растворителя, отмывая машину!
Аджи ужасно устыдился и полез ко мне ласкаться.
- Ладно, ладно, - смягчилась я и привычным движением запустила обе руки под его нижнюю челюсть. Аджи замер, сказал по-своему что-то жалобное и осторожно ткнулся мордой в мои колени, повиливая хвостом. Вообще-то нукты не виляют хвостом, он у них не для этого. Но кто-то из мастеров нашел на улице бродячего пса и пустил в питомник. Вот смеху было.
- Все. - Я немножко потискала его и отпихнула. - Хватит. А теперь дай мне выйти.
Аджи посмотрел на меня пронзительным взглядом - казалось, сейчас заговорит. Но послушался.
Когда я вышла из коридора в ангар, на меня бросились трое.
Ужасное чувство дежа вю.
К лицу прижали вонючую тряпку. Я не успела разглядеть их. Последней моей мыслью было, что нукте вредно много убивать людей.

2

Я знаю, что должно произойти. Это неприятно, но не смертельно. Я очнусь на полу, с жуткой разламывающей болью в ушибленном при падении затылке. Возможно, в луже остывшей крови. Возможно, рядом с несколькими обезображенными трупами. Скорее всего, я увижу над собой морду Аджи, пускающего слюни от счастья и волнения, - и пойму, что я отвратительно липкая и склизкая, но зато живая.
По крайней мере, здесь было чисто.
Такие чуланы я видела в кино. Обычно они изображали тюремные карцеры. Железная дверь с окошком, голая лампочка, топчан, отгороженный угол и отверстие воздуховода - не такого, по которому ползают на четвереньках, а такого, в который голову не просунешь. Стены - дешевый бетон, который сыплется от сырости… на Фронтире сырость - непозволительная роскошь, и здешний бетон просто потрескался.
Я лежала на топчане. Из воздуховода шел ознобный холод, но не вонючий искусственный, а с характерным запахом фронтирской растительности. Значит, сейчас ночь.
Как хорошо было сопровождать геологоразведочную партию в лесах Терры-5… Там нас было четверо, на привалах мы разговаривали о своих операторских делах, а крепкие душой и телом разведчики приударяли за нами, не пугаясь даже ревнующих нукт. Аджи так красиво охотился на тамошних «тигров», которые были в два раза крупнее его. Конечно, на тигров эти звери были похожи только издалека и в сумерках, но издалека и в сумерках их первый раз и увидели. Здоровенные твари были исключительно травоядны, а пушистая полосатая шкура служила им для защиты от хищников почти так же, как иным земным ящерицам - хвост. Легко отпадала лоскутами. Поначалу наши нукты очень удивлялись, падая с крутых «тигриных» боков с клочьями шерсти в зубах. Аджи первым придумал бить в ухо хвостовым шипом. Снять шкуру было легче легкого, и чистить не приходилось, только промыть хорошенько. Скоро мы все сменили казенные пледы на кое-что получше, а потом и полы вездеходов шкурами выстелили…
А на Урале, в степи, мы устраивали гонки. Я ни разу не выиграла. Еще бы, Лимар ниже меня на пятнадцать сантиметров и тоща как смерть. Ее Кинг веса и не чувствовал. Вообще-то Урал - это Терра-7, но планета принадлежит русским, а они назвали ее Урал.
Я села, привалилась боком к стене и заплакала.
Понимаете, я ведь не спецназовец. Не коммандо. Конечно, слабой женщиной меня не назовешь, но только в голливудском боевике лихая девица, амазонка-феминистка может выбивать двери ногами и уделывать десятки вооруженных мужчин. А я всего лишь оператор. Я управляю, а не действую.
Где Аджи?
Мне стало жарко.
Где Аджи?!
Вопрос «где я?» пришел только потом.
Меня привезли сюда определенно не за тем, чтобы получить выкуп. Все невеликое население Фронтира знает, что денег у меня нет. Идея продажи меня в проститутки тоже нелепа. Что и кому от меня понадобилось настолько, чтобы рисковать жизнью, связываясь с экстрим-оператором?
Я предполагаю - что. Собственно, оператор. Я и Аджи - боевой расчет.
И поэтому мой мальчик жив. Если бы нас убивали, то убили бы вместе. Одна я никому не нужна. Скорее всего, нас хотят использовать по прямому назначению. Натравить на кого-то. Это хорошо. Рано или поздно они спустят нас с цепи, и тогда посмотрим.
Кто - они?
На планете есть только две опасные силы. Первая - нелегальные туроператоры, которые устраивают сафари в землях, по-прежнему принадлежащих ррит. Иногда, по особому желанию клиента, сафари устраивают на самих ррит, и порой ррит делают из экстремалов симпатичные полированные скелеты. Не могу сказать, чтоб меня это возмущало. За такого туроператора меня, кажется, приняла местра Арис.
Вторая - сборщики кемайла. Вещества, официально не существующего. Его продают под видом пресловутого нектара местных цветов и под химическим названием, которое нормальный человек запомнить не может. «Кемайловые» не такие рисковые, как охотники, и они гораздо богаче. Им нужно брать добычу живой и общаться с ррит на расстоянии контакта, а это без «умного» оружия чистое самоубийство. Но я знаю всех кемайловых воротил Фронтира, в остальном они вполне положительные и законопослушные люди. У одного из них я и сняла старый ангар. Если охотники часто - отчаянные головорезы, готовые однажды порадовать какого-нибудь особо доблестного ррит своими костями, то кемайловые глупостей не делают. Значит, охотники? Сдуревший толстосум хочет поохотиться с нуктой? Почему не использовать для этого домашнего зверя покрупнее? Зачем ему Аджи, который слушается только меня?
Я обозвала себя дурой. Я так ошалела от волнения, что забыла, зачем вообще нахожусь на Фронтире. Точнее, я еще не знаю, зачем - но ведь догадываюсь. И тот, кого нам предстояло убрать - тоже наверняка догадывался…
Но зачем ему я? Глупо думать, что я знаю какие-нибудь тайны. Я даже разведданных не получила.
И если так, то Аджи мертв…
Эту мысль я не могла держать в голове. Как горячую картошку - в руках. Она прыгала, выскальзывала, и вместо нее приходили какие-то другие соображения, идиотические и бессмысленные. Что это все-таки охотники. Или не охотники. Или кто угодно, но только не…
Пятнадцать лет. Сорок шесть забросов, из них четыре - предельной категории опасности, уже после приговора. Сколько раз он спасал мне жизнь - я давно перестала считать. Даже если я каким-то чудом выживу и вернусь, и меня не уберут за ненадобностью, а дадут маленького… Аджи нельзя заменить. Человек, с собакой проживший пятнадцать лет, горюет по ней, а нукта - не собака…
Но я не выживу и не вернусь.
Нукту не так легко убить. Они малоуязвимы. Они так стремительны, что попасть в слабое место почти невозможно. Только если обездвижить, но это сама по себе сложная задача.
Узкий ход. Полутемный гараж. Аджи волновался, а я не поверила его чутью. Я не слышала цоканья его когтей, когда шла по коридору. Это я виновата.
Голова заболела. Я свернулась в клубок на узком топчане. Стена леденила поясницу, я повернулась и прижалась к ней лбом. Даже когда судья объявил, что меня ждет эвтаназия, мне не было так страшно. Суд прошел быстро, я не успела поверить в происходящее. А через пару часов родилась Янина Лорцинг, и моя жизнь снова зависела только от меня и Аджи.
Лишь бы не мучили сильно…
И когда я собралась умереть прямо здесь, не дожидаясь пыток, ко мне прорвались не мои эмоции.
Сначала я решила, что у меня галлюцинации. Аджи никогда прежде не признавался, что боится.
…ему едва ли не хуже, чем мне, он дуреет от бессилия и одиночества, мечется по замкнутому пустому пространству, где даже сломать нечего. Он готов атаковать любого, кого увидит. Ни одно из чувств, включая отсутствующие у человека, не может найти выхода из клетки. Перенапряженный мозг дает сбои, Аджи обманывается, бросаясь на мнимый запах, неслучившееся движение… Он не знает, где я.
Я ощутила, какое немыслимое опустошение чувствует нукта, потерявший оператора.
Такую зависимость не может создать генетическое программирование… Оно - не акт творения, всего лишь коррекция. Из-за него я занимаю в сознании Аджи место доминирующей самки, главы стаи и матери рода. Но даже для диких нукт потеря матриарха не так мучительна.
…Аджи готов погибнуть в самом бессмысленном и безнадежном сражении, лишь бы избавиться от разъедающего два его сердца одиночества. Под сводом массивного черепа, в слабом, но гибком и восприимчивом разуме пульсирует одна, вполне осязаемая мысль…
Как только я поверила, что слышу его, дикое перенапряжение нервов, позволившее нам войти в контакт, спало.
И все кончилось.

- Местра Джанарна?
Я так и подпрыгнула на койке.
- Доброе утро.
Твою мать!
- Ваш завтрак.
Я даже выругаться вслух не смогла.
Выходит, я уснула от усталости. Из воздуховода тек расплавленный металл, не воздух: снова пришел день, и с ним - адская жара.
Передо мной стоял симпатичный паренек лет двадцати - двадцати трех. С подносом. Надо же, как куртуазно. Только салфетки на локте не хватает. Парнишка поискал глазами, понял, что стол в камеру поставить как-то забыли, и осторожно опустил поднос на край топчана.
Я села, мрачно глядя на принесенное съестное. И на посуду.
Металлические тарелки, алюминиевые ложки.
Кофе.
В бумажном стаканчике.
С крышечкой.
Люди в походных условиях не пьют кофе из бумажных стаканчиков. И подносов не держат. Я сижу не в сарае посреди пустыни. И это не городской подвал - в городе нет военных столовых, а нормальный человек не станет есть из металлической тарелки. Это база. Достаточно большая, чтобы понадобилась столовая.
Один из гарнизонных форпостов? Но формы на парне не было. Джинсы и рубашка - с длинным рукавом, под фреонный костюм.
База нелегальная?

Чья?
- Мне сказали, что я могу сказать вам, где вы, - волнуясь, сообщил парнишка.
Я взяла тарелку и принялась жевать. Не помню, что.
- Я на вашей базе, - был ответ. - Пустыня, оазис, недалеко от территории ррит. Не думаю, что тебе разрешили назвать точные координаты.
- Откуда вы знаете? - он был потрясен. Э, да я ошиблась. Ему и двадцати еще нет.
- Я экстрим-оператор, - веско сказала я и продолжила тоном сурового авторитета. - Лучше скажи, чем вы здесь занимаетесь. Это все равно либо охота, либо кемайл, скрывать нечего. Мне любопытно.
- Всем понемногу. - Я сидела, он стоял и смотрел на меня снизу вверх. А хорошо получается.
- Теперь еще вопрос, - я взяла бумажный стаканчик и отпила кофе. Растворимый, но не самый паршивый. - На него ты вряд ли ответишь, но я для порядку задам. Зачем вам я?
- Извините, я сам не знаю, - тихо сказал он.
- Что с моим нуктой?
- Он сначала с ума сходил, на стенки прыгал, а потом успокоился и уснул, - не задумываясь, ответил мальчишка.
Надо же, как легко оказалось это узнать…
- Хотите принять душ? - предложил он.
- Я должна буду с кем-то встретиться? - хрипло спросила я.
Он помялся.
- Д-да.
- Сейчас доем и пойдем.

Звали его Лэри, и он преклонялся перед экстрим-операторами. Сестра его матери была одним из первых операторов, она погибла во время войны. Ей было двадцать один год. Ее орден лежал у них дома в шкафу, в коробочке, вместе с древними черно-белыми фотографиями. Лэри мечтал стать мастером, но для этого нужно было по крайней мере родиться на Земле или Земле-2, она же Терра-без-номера. На планете с питомником. А ему не повезло. Он пытался поступить в земной институт, чтобы потом уйти из него, но для этого нужно было родиться или гением, или сыном большого босса. Ему не повезло.
Он вел себя даже не вежливо - почтительно. И смотрел влюбленными глазами. Вот смех. Женщины, бывает, солдат любят, а мужчины, оказывается, экстрим-операторов. Интересно, знает ли здесь кто-нибудь еще о такой его склонности?
Я вымылась. Жаль, не было другой одежды. Сложись дело немного иначе, я бы сейчас у себя дома оттирала с кожи липкие слюни, шипя, что Аджи не нукта, а свинья…
Лэри вывел меня из подвала. В здании оказалось несколько этажей. Как они его построили, в оазисе рядом с землями ррит?! Пока мы шли по второму, кажется, этажу, с большими окнами, я поняла, что не ошиблась насчет столовой. Здесь очень много людей. Слишком много для любой обыкновенной цели. Чем они, язви их, занимаются?
Лэри привел меня в кабинет начальства. Большие окна на север, фронтирское солнце усмирено тонированными стеклами, добротная мебель - словно в офисе какой-нибудь фирмы в городе. Даже цветы в горшках стоят, правда, местные, а не земные. Из тех, что помельче и без запаха.
- Здравствуйте, - встав с кресла, сказал мне пожилой джентльмен располагающего вида. - Очень приятно повидать настоящего оператора.
Я решила сдержаться и не хамить ему. Безумно хотелось поинтересоваться, не для этого ли меня сюда приволокли.
- Генри Андерс, - представился он и неглубоко поклонился. Имя он произнес на фронтирский манер, Хейнрри, с по-русски жестким «р», и я подумала, что к слову «местер» нужно прибавлять именно его.
- Я бы снял шляпу перед дамой, - продолжал он тем временем, - но, увы, у меня ее, как видите, нет. Меня здесь называют Док.
- Джанарна Лорцинг.
- Вам нет необходимости поддерживать эту легенду, - обаятельно улыбнулся старик. - Рад видеть вас, Янина Хенце. Мне очень понравился ваш теледебют, жаль, что вас не пригласили в кино.
С моим лицом только в кино играть…
- Пожалуйста, садитесь.
Хорошие какие кресла… низкие, глубокие, в рывок из них не уйдешь, да и сразу видно, что у сидящего на уме. Инстинкт протестовал, но я заставила себя свободно разлечься в обтянутой мягкой кожей колыбельке.
- Хорошо, местер Хейнрри, - я медленно вдохнула и выдохнула. - Вам не нужно успокаивать мои нервы. Пожалуйста, перейдите к делу.
Он огорченно склонил голову.
- Прошу прощения, местра, я, кажется, ввел вас в заблуждение. В этом месте не я начальник, мое дело как раз и есть - разговоры, советы да проверка кое-каких гипотез. В будущем я еще побеседую с вами и предложу несколько тестов…
Я тихо изумилась. Бред. Какие охотники, какой кемайл, тут психбольница на природе… В непосредственной близости к территории недавнего врага человечества номер один. Новый вид терапии… и от чего они собрались меня лечить?
- А о деле с вами сейчас поговорит настоящий владелец этого кабинета, - добродушно продолжал Андерс.
Вторая дверь, замаскированная под одну из украшавших стены цветных панелей, отошла в сторону.

Предыдущая страница 2 Следующая страница


3 Олег Серегин

Я подняла взгляд и поняла, что сейчас должна откинуть голову, прикрыть ресницами ослепленные глаза и застонать от страсти.
Ибо передо мной возвышался Лучший Самец Человечества.
В нем было что-то около двух метров; встань я, то пришлась бы ему под мышку. Светлые волосы, не дурацкого золотого цвета, а сдержанно-русого, коротко остриженные, слегка вились на висках. Породистое лицо англосакса украшали чувственные губы и прозрачные злые глаза. По случаю фронтирской жары он был полуобнажен, и под золотистой кожей выпукло намечались мускулы, - мускулы бойца, а не накачанного манекенщика.
А вот на золотистой коже, поблескивающей капельками пота, темнело нечто куда более интересное. И благодаря этому нечто я мгновенно узнала вошедшего, хотя ни полиция, ни разведка не могли идентифицировать его кличку и сопоставить с ней досье и фотографию.
- Вы местер Экмен? - мило спросила я. - Это вы носите ожерелье из клыков ррит?
Он улыбнулся мне с высот своего совершенства.
- Правда.
Голос у него оказался низкий, бархатный, с вибрацией. Я пришла в восхищение.
- А правда, что вы выламывали клыки у живых ррит? - я даже постаралась состроить ему глазки, насколько это позволяло мое лицо. - Говорят, у них воин после такого унижения должен покончить с собой.
- Я отучил их от этой привычки. - Лучший Самец излучал обаяние и феромоны. - Теперь они всего лишь дают клятву когда-нибудь украсить себя моими костями. Боюсь, у меня не хватит костей, чтобы украсить всех поклявшихся.
Интересно, что местер Хейнрри сидел в хозяйском кресле, но встать даже не подумал. «Настоящий владелец кабинета» стоял возле собственного стола по правую руку от психического деда и выглядел не то элитным секьюрити, не то - из-за голого торса, декорированного клыками - реинкарнацией Конан-варвара.
Бред какой-то.
- Я рада знакомству с таким незаурядным человеком, - выдавила я, уставившись в пол. - Но вы…
- Вы хотите узнать, зачем нам понадобились?
Я молча подняла на него глаза.
- Мы некоторое время продержим вас здесь. Месяц, три, сколько потребуется. Док говорит, не больше трех. Ваш нукта не будет вас видеть. Думаю, вы лучше меня знаете, что случится.
Да. Я знаю.

Аджи действительно считает меня своей самкой. Почему-то кота, который считает своей самкой старую деву-хозяйку, никто не подозревает в стремлении произвести с ней потомство.
Все экстрим-операторы - женщины. Не только потому, что женщины психически устойчивей, а большая физическая сила оператору не нужна.
Когда нукта оказывается в незнакомом мире, один-одинешенек из всего своего рода, у него включается программа воспроизводства. Стремление заселить новое пространство себе подобными. Нукта запасает внутри тела собственные молоки, а потом метаморфирует.
Самки же нукт, к сожалению, неприручаемы.
Конечно, новоявленная самка никогда бывшего хозяина не обидит. Но согласитесь, если вы женщина и отложили яйца, то у вас достаточно своих хлопот и забот помимо необходимости оберегать маленькую бесшерстную обезьянку.
Аджи чует рядом с собой самку и его инстинкт молчит - ему нет нужды менять пол. Что самка не то что другого вида, но другого семейства, неважно - он так давно привык ко мне и так любит меня, что его зачаточный разум оказывается сильнее инстинкта.
Но когда он поверит, что меня нет…
- Зачем вам самка? - вполголоса спросила я.
- Не самка, - снисходительно улыбнулся красавец Экмен. - Потомство.
- Армия? - Иногда я бываю догадливой. - Армия, состоящая из живого оружия, так вы это себе представляете? Я не стану спрашивать, для кого, местер Экмен, вы не ответите. Но у вас не будет армии.
- Почему? - вкрадчиво поинтересовался Хейнрри, имея на редкость внимательный вид.
- Вы не умеете с ними обращаться. Вы получите стадо больных, озлобленных и неуправляемых животных.
Я не должна была этого говорить. Но мне так жалко стало будущих детей Аджи…
- Вот за этим нам и нужны вы, - обезоруживающе улыбнулся Хейнрри.
- У меня нет квалификации.
- Не лгите.
- Я оператор, а не мастер. Вам известно, что самки неприручаемы? Самка меня не подпустит.
Экмен пожал плечами.
- Мы отгоним ее от яиц.
Я представила себе это и содрогнулась.
- И выведете их в инкубаторе? - мой язык шел впереди разума. - А чем вы собираетесь кормить маленьких?
- Нукты переваривают любую органику, - на автомате ответил Экмен.
- Взрослые нукты, уважаемый местер. Вам известно, что первый месяц жизни малыши питаются молоком матери?
Вот тут-то у них обоих челюсти и поотваливались. Ну и картина была. Я даже утешилась.
- Они же рептилии! - очумело выговорил Экмен. У местера Хейнрри впали щеки, как будто он зажевал лимон.
- Они протомлекопитающие, - с хорошо скрытым торжеством уточнила я. - Переходная форма.
- Так не бывает!
- Даже у земных животных встречается нечто аналогичное, хотя и в других вариантах. Что вы знаете о нуктах кроме того, что они идеальные машины убийства? У них сложнейшая психика. Я так понимаю, ценность Аджи для вас заключается в том, что он может убивать людей?
- Да, - честно сказал Экмен.
- Он может. Генетическая коррекция у боевой разновидности минимальна. Поэтому их воспитание требует много знаний, времени и души. И к человеку малыши должны привыкать в первый месяц жизни. В месяц питания молоком.
Я бы и еще могла порассказать. То, что известно операторам - не тайна. Нас целых три года мучили началами ксенологии, и кое-что я знаю. Разум у нукт сформировался в прямой зависимости от их физиологии. Нукта делит бытие на три главных категории - неорганика, органика и свои. Органика делится на вялую, подвижную и опасную, но все три разновидности - это пища. Ювелирная работа мастеров-воспитателей сводится к тому, чтобы немного сдвинуть грань между своими и органикой. Для домашних нукт в число своих входят все люди. Для боевых - не все.
Я чувствовала, что Экмен злится. На меня, на липового «Дока» Андерса, на себя. На свою некомпетентность.
- Мы решим это опытным путем, - сплюнул он. - И если самка вас сожрет, я буду разочарован, но не огорчен.
Спасибо. Весьма благодарна.

3

Ночью мне приснился заброс на SJA-35/8. Первой категории опасности, и хуже того - карательный. Какие-то идиоты сочли планету пригодной для жизни, хотя высокого звания Терры она не удостоилась. Логика тех, кто сидит в теплых кабинетах на своих жирных задницах: если атмосфера кислородная и климат приемлемый, значит, планета пригодна для жизни. Счастье, что у разведчиков нашлись для нас запасные респираторы и защитные костюмы.
Нас было двое, я и Лимар. Аджи и Кинг. Мы должны были найти человека по имени Ронге, скрывшегося на SJA, найти и казнить. Его было за что казнить, поверьте, даже простое перечисление того зла, которое он совершил, ужасало нас, операторов, повидавших на своем веку всякого. И мы нашли его, с тремя его братьями крови, они были вооружены, здоровы и сыты, и мы с Лимар, оставшись стоять в стороне, сделали самое простое - отпустили нукт убивать…
Но приснилось мне не это, а то, как Аджи за день до отлета домой насвинячил в жилом модуле. Мне пришлось все экстренно прибирать и мыть. И я орала на него и пинала его ногой в живот.
А еще я могу дернуть его за хвост. Запросто. Да что там - я могу засунуть руку ему в глотку по локоть, и Аджи обомрет и будет валяться на полу с раззявленной пастью, тонко попискивая и больше всего на свете боясь случайно сомкнуть челюсти.
Кому-то понадобилась армия… Поначалу нукт использовали как живые мины, но это нерентабельно и просто глупо. Кто-то не озабочен рентабельностью. В собаководстве и то уйма секретов, а воспитание управляемых боевых псевдоящеров - слишком долгое и сложное дело, и учебников по нему, в отличие от кинологии, не написано. Не Экмен все это затеял и не местер Хейнрри, определенно, у них на это ума бы не хватило, они оба - исполнители.
Кто?

Утром ко мне пришел Док. И принес, как и обещал, тесты. Наивный человек. Я прошла в своей жизни такое количество экспертиз на психическое здоровье и уравновешенность, что могу обмануть не только одного старого идеалиста, - а он определенно был идеалистом, только какого-то странного толка, - но и авторитетный консилиум. Но я не стала его обманывать и честно ответила на все его неновые уже вопросники, которые видела насквозь. Милому местеру Андерсу предстояло обнаружить удивительную вещь: я психически нормальна. Небольшие девиации не в счет и не мешают мне работать по специальности.
Но на тестах исследование не кончилось. Док рассыпался в извинениях, предложил мне хорошего молотого кофе и стал задавать какие-то незначащие вопросы, которые я поначалу сочла предназначенными усыпить мое внимание. О моей семье, о семьях моих подруг, была ли я замужем, какой я ориентации… И вдруг я поняла, что его на самом деле интересует. Природа эмоциональной связи человека и нукты. Больше всего старого дурака волновало, нет ли в нашей связи сексуального аспекта. Когда я это поняла, все обаяние его благородных седин в моих глазах сошло на нет. Еще один урод.
Я ему рассказала.
Сначала я рассказала ему одну легенду, которая мне неожиданно вспомнилась. Отчего бы и нет, если мне хочется? О принятии капитуляции ррит. Этого нет в записях, но говорят, что один боевой нукта из почетного эскорта увидел ррит и зарычал на них. А те были безоружны. Не поняв, в чем дело, они решили, что люди сейчас будут развлекаться травлей, и приготовились погибнуть с честью. Но оператор врезала своему оружию кулаком по черепу и рявкнула: «Заткнись!» И он заткнулся. Тогда главный ррит сказал: «Сначала х'манки вывели таких нукт, которые не убивают х'манков. А потом х'манки вывели таких, которые убивают х'манков, если другие х'манки им прикажут. Что еще можно сказать о х'манках?»
Хейнрри насупился. Но ничего не ответил. Он явно не знал этой легенды, потому что меня легко было окоротить, напомнив ее окончание. Потому что та же оператор бросила в ответ рритскому генералу: «Х'манки побеждают».
Тогда я рассказала о Кинге и Лимар. Как Лимар на Терре-без-номера случайно оказалась возле захваченной экстремистами школы, и как полицейские долгих двадцать минут не могли решить, пускать Кинга на захват или нет, потому что спецназовцы могут позволить социально альтернативному гражданину реализовать свое право на жизнь, сдавшись властям, а нукты пленных брать не умеют. Как эти минуты стоили жизни ребенку. Как отчаянная Лимар выхватила пистолет со снотворным и приставила к шее Кинга, крича, что он у нее нервный и либо пусть ему позволят атаковать, либо она сможет остановить его, только усыпив. И как Кинг, который нервным отнюдь не был, а в предчувствии драки вообще лишался эмоций, понял, зачем ему суют эту штуковину, с ювелирной точностью покорежил зубом пистолетное дуло и рванулся вперед.
Ее бы тоже приговорили к эвтаназии, но сепаратисты захватывали не просто школу, а ту, в которой учились дети высших чиновников Земли-2. Лимар получила выговор.
А потом я рассказала ему о Даниэле и ее семье. У Даниэлы муж Мэтт и двое детей, Николь и Дэнни, но когда в детском саду маленькую Николь спросили, как зовут ее папу, она ответила: «Рекс». Угадайте, местер Хейнрри, кого звали Рексом?
Мэтт раз и навсегда заявил Рексу, что не желает иметь с ним ничего общего, и здорово на этом выгадал. Он время от времени давал своим детям деньги, требуя от них взамен тишины и успехов в учебе. Но когда Дэнни избили в школе, драться его научил Рекс. Даниэла чуть с ума не сошла, когда поняла, что ее чада, пяти и семи лет, прыгают, лазают и плавают как нукты, а драться лезут с совершенно нечеловеческим и очень знакомым воплем.
Единственный раз в жизни Рекс впал в настоящую панику, когда Даниэла застряла на кухне с пирогом, а ее малыши тем временем радостно полезли тормошить хвостатого. Эмоции бедняги тогда были оформлены четче некуда - детеныши дергали его за хвост и это еще ничего, дернуть больно они просто не могли, но они лезли ему в рот и вытаскивали наружу язык! Это было ужасно, потому что от такого обращения у Рекса могли непроизвольно щелкнуть челюсти. Скрыться от мелких людей не удавалось, а пугать их ему было стыдно.
Вот Даниэла-то и говорила, что будь Рекс человеком, она бы вышла за него замуж.
Местер Хейнрри покивал. Не знаю, какой вывод он сделал. Уже попрощавшись и осчастливив меня обещанием зайти еще, он, словно вспомнив о чем-то, спросил:
- Извините, а что у вас с лицом?
- Атрофия мимических мышц. Это врожденное.
Док остановился, держа ладонь на ручке двери, моргнул и мотнул головой. Ужаснулся, что ли? Или ожидал другого ответа?
Было что-то около полудня, я проснулась не больше четырех часов назад, но снова вытянулась на узкой койке и закрыла глаза. Док задает дурацкие вопросы, я несу в ответ какую-то чушь, а Экмен просто ждет. Ждет, когда у Аджи начнется метаморфоза. Может, мне жить осталось еще месяца три. Самка, да еще в двойном стрессе от потери оператора и потери привычного пола… Нукты не так безмозглы, чтобы легко переносить последнее. Только слишком мощное природное вооружение помешало им стать разумной расой. На родной планете они вырастают до двадцати метров, самки до тридцати. У них нет естественных врагов. Все животные крупнее их - травоядные и служат им добычей. Фактически, нукты занимают в пирамиде биосферы положение, которое на Земле в мезозой занимали тираннозавры. Или велоцерапторы, не помню…
Сбежать отсюда я не могу. Слишком много совпало невозможностей - от засова на двери до чужой планеты за стенами базы. Да и как я сбегу без Аджи?
Янина Хенце умерла быстро и безболезненно… Мне это все только кажется в последний миг перед угасанием сознания, в вене у меня игла, сейчас я засну - и не проснусь.

Я шла по узкой тропинке в джунглях. Лианы тянулись отовсюду, касались моих плеч и цеплялись за меня, как щупальца. Было ужасно жарко и очень сыро. Хорошо, что меня предупредили, и я надела закрытый купальник и шорты. И правда, самая удобная одежда.
Я подняла голову и посмотрела наверх. Там не было голубизны, только смутный свет между кронами.
Джунгли шуршали, пищали и хрустели ветками, но ни одного темного вытянутого силуэта, даже мельком, я не заметила. Думаю, они надо мной смеялись - шумели, но не показывались. Могли бы и не шуметь, если бы не хотели.
Когда прямо передо мной сверху нагло свесился хвост, я поняла, что надо мной точно смеются. Ну что же, если хвост висит, значит, надо с этим что-то делать.
Ух, сколько было визгу! Я сама завизжала и отскочила, когда он свалился с ветки - нарочно свалился, конечно, он мог и втянуть меня на этот сук. Он был ростом с меня, не считая хвоста, и в хвосте - еще столько же.
Мне было пятнадцать лет.
Он упал на спину и прикинулся дохлым. Тогда я медленно села на корточки, нашла его шею за нижнечелюстными лезвиями и стала чесать. На теле нукты это самое нежное место, но я все равно удивляюсь, как они чувствуют прикосновение слабых человеческих пальцев. Впечатление вообще-то, как фанеру чешешь.
Он шевельнул пальцами на всех четырех лапах, изогнулся и замурлыкал.
У меня отлегло от сердца. Это не оператор выбирает себе нукту, а наоборот. И иногда случается, что девчонка целый день ходит по вольеру, но ни одного даже не увидит. И уходит вечером домой в слезах и истерике, потому что это значит - все.
Профнепригодность.
Почему так, никто не знает.
Нукта под моими пальцами решил ожить. Ожил он интересно: хвост в два витка лег вокруг моей талии, меня оторвало от земли и едва не поцеловало с мокрой хулиганской мордой.
- Привет… - сказала я сипло, потому что он держал меня на весу. - Аджи.
Я давно придумала ему имя. Лет в шесть, когда впервые решила, что буду экстрим-оператором.
Донесся топот мастеров. Они примчались все трое, и еще Даниэла была с ними. Ее дочь Николь должна была идти после меня, я шла первой. Даже часа не прошло, как я связалась со своим будущим оружием. Хорошая примета - значит, никого сегодня не отчислят.
Аджи увидел их, отпустил меня и сиганул в листву. Я обиженно открыла рот.
- Он вернется, Янина, - засмеялась Даниэла, помогая мне встать.
- Вернется, - подтвердил Михаль, пряча улыбку в густых усах. - Теперь подойди к их маме. Пусть она тебя понюхает.
Мне и сейчас не нравятся мужчины с усами, а в пятнадцать лет - тем более не привлекали, но наш мастер казался мне ужасно красивым. Я поправила купальник и пошла за ним в глубь вольера.
Тогда я и увидела самку, первый и единственный раз. В дикой природе их немногим меньше, чем самцов, примерно одна к десяти. Но в питомниках столько не нужно. Во время войны было больше, конечно. Сейчас есть девять самок боевой модификации и около двадцати - домашней.
Мастер Михаль проламывался сквозь джунгли как носорог. Никогда не видела носорога, проламывающегося сквозь джунгли, но, наверное, так это и выглядит. Я шла за ним и думала, неужели он не боится встревожить матриарха? Хотя она, наверное, давным-давно учуяла знакомый запах.
Наконец мы вышли на длинную поляну. Откуда-то доносился плеск воды.
Ой, мамочка!
Да. Точно мамочка.
Ой-ой…
- Подойди, - мастер сгреб меня в охапку и чуть ли не силком повел вперед. Руки у него были сильные и большие. Я в них тонула. В другое время я бы одурела от такого обращения, но сейчас смотрела только на огромную, ощеренную заостренными выростами брони черную тень. Ящеричьи лапы. Толстый подвижный хвост, удар которого может искорежить броневик. Несокрушимая шкура, лезвия на шкуре, лезвия в пасти, лезвия на лапах, лезвия, лезвия…
- Поздоровайся, - щекотно дохнул мастер мне в ухо. Мурашки побежали по коже.
Михаль отпустил меня, и я едва не села, где стояла.
- Она умная как человек, - тихо продолжал он, - говори с ней как с человеком, как со старшей, вежливо…
- Здравствуйте, - сказала я. А что еще говорить?
Огромная морда опустилась на уровень моего лица.
- Здравствуйте, - прошептала я. - А я вот…
Плотный выдох толкнул меня в грудь. Я судорожно облизала губы.
- Меня зовут Янина. Я опе… учусь на оператора. Я пришла, чтобы познакомиться с вами и… и…
Мать выпрямилась. Она была до жути громадная. Мне показалось, что она раздавит меня и не заметит. Я впала в столбняк и не могла двинуться с места, пока не поняла, что нуктиха смотрит на мастера.
- Мела ее зовут, - умиротворенно сказал он. - Она тебя признала. А теперь иди, погуляй, не нервируй многодетную женщину.
И тогда я заметила что-то вроде створок на ее брюхе, десять или двенадцать маленьких заслонок парами шли от грудины к хвосту. Нижняя пара была приотворена, и внутри показывалось что-то светлое, влажное, совсем не бронированное…
Это я понимаю. Я зачет сдавала. Поколение Аджи уже совершеннолетнее, но еще недостаточно взрослое, чтобы кто-нибудь из них мог занять место ее собственных самцов. Да и не станет Мела менять привычных мужей. Она отложила новые яйца, скоро вылупятся крохи и будут кормиться молоком…
Протомлекопитающие.
Я улыбнулась, когда подумала об этом. Как будто именно это делало их ближе к нам. Это, а не глубокая генетическая коррекция, превратившая неуемную агрессию крупных полуразумных хищников в самозабвенную преданность.
Говорят, технически коррекция оказалось несложной. Но вот сделать нукт не такими слюнявыми генетики не могут до сих пор.
К воротам вольера я шла счастливая и усталая. Всего пару часов я провела на ногах, но так изволновалась, что ноги подламывались точно после марш-броска по пересеченной. Теперь все марш-броски я буду проходить на пару с Аджи. Ха! На нукту всегда можно повесить свой рюкзак. И даже самой сесть. Они практически не устают.
На полпути он выскочил из чащобы и стал нарезать круги, держа меня в поле зрения. Вернее, себя в поле моего зрения, потому что чувств у нукт больше, чем у людей. У них невероятное чувство пространства, для них не существует лабиринтов, и видеть им совсем необязательно. Возле ворот Аджи остановил меня, едва не уронив при этом, и полез ласкаться. Мне пришлось вытаскивать его чуть ли не за хвост, потому что из-за дверей на меня по-змеиному шипела Николь. Ей предстояло идти следующей, но она почти не волновалась. Она выросла с нуктой, лет до восьми постоянно ходила в слюнях, а когда видела страшный сон, то сгребала подушку с одеялом и уходила спать на чердак к Рексу.
Своего друга она назвала Файр.
Файр по-своему уникален - из всех известных мне боевых только он способен при свидетелях выполнить команду «апорт». Прочие расценивают ее как попрание их достоинства и смертельно оскорбляются. Николь сначала думала, что Файр глупый, но он просто веселый. Помню, на Терре-5 Николь закрутила роман с энтомологом Хансом. Вот это, я понимаю, энтомолог! На Экмена смахивает, только благодушный и невозмутимый, настоящий швед. Завидев его, Файр мгновенно принимал позу угрозы, но Ханс беднягу просто игнорировал. Файр пробовал на него рычать, - и Ханс зарычал на него в ответ. Отчаявшись, Файр пошел и стал плевать на хансовы вещи, погубив тем самым не только свитер, но и часть ценной коллекции насекомых. За что был Николью нещадно бит. Отлупленный Файр смертельно обиделся, убежал и три дня блуждал по лесам в одиночестве, но потом вернулся, понуро прошествовал через весь лагерь и обреченно бухнулся перед Хансом на спину. В конце концов, они стали не разлей вода. После того, как Ханс и Николь поженились. Вообще-то у нукт полиандрия, но приставучий чужак и другой самец собственного прайда - не одно и то же.
В доме мастеров стояли накрытые столы. Нас встретили шумным весельем и тостами. У меня чуть-чуть кружилась голова, и моя радость деликатно подставлялся мне под локоть… Я чувствовала себя слишком тупой и усталой, чтобы до конца осознать то хорошее, что сегодня случилось.
Народ травил байки. Мне рассказали байку про русских. Что русские девчонки, выходя из вольера с нуктой, всегда произносят одну из двух сакраментальных фраз. Или обе сразу. При этом имея такой вид, как будто изрекли сентенцию вселенской важности. И никто не может понять, зачем и почему они это делают. Первая фраза - «Зубы и когти, когти и зубы, но главное - хвост!», вторая - про необыкновенного и самого лучшего в мире крокодила, с которым они теперь вместе.
Я встала, подбоченилась и произнесла фразу про хвост.

Предыдущая страница 3 Следующая страница


Доминирующая раса 4

Док приходил еще несколько раз. Расспрашивал про воспитание нукт и их физиологию. С чего мне было скрытничать? Операторов секретам не учат. То, что я знаю, можно даже прочитать, если пораскинуть мозгами и догадаться, где подобные сведения могут публиковать. Вот мастера, они действительно знают кое-что. Их знания передаются из уст в уста, не сразу, только тем, кто заслуживает доверия. И мастер никогда не пойдет в заброс. Это не его дело.
- Янина, - Док наконец задал вопрос, который я думала услышать гораздо раньше, - вы знаете имена штатных агентов на Фронтире?
- Вы поторопились, - устало ответила я. - Я не успела получить разведданные.
Он не огорчился.
Да, я давно поняла, что нужна им для другой цели.
Ну почему, почему я?! Почему меня угораздило попасть на Фронтир, и именно в тот момент, когда кому-то пришла глупейшая блажь - завести собственный питомник? Почему эти люди начинают действовать раньше, чем получат всю информацию и оценят даже не рентабельность, а просто возможность того, что им хочется?
«Мы решим это опытным путем».
Действительно, что еще можно сказать о х'манках?
Только то, что они побеждают. Так или иначе, невзирая ни на что.
В свободное от посещений время я мучилась смертельной тоской. Мне принесли лэптоп, карту с библиотекой и фильмотекой, но сейчас это не вызывало у меня ни малейшего интереса. Дважды в день я прогоняла специальный комплекс упражнений, чтобы держать мышцы в тонусе; было искушение делать это чаще, просто от скуки и со злости, но экстрим-оператору нельзя слишком наращивать мышечную массу. Многим нуктам свойственно переоценивать свои силы. Аджи тоже такой. Вдруг… вдруг нам еще доведется встретиться. Отработать кое-какие элементы. Мой хороший может не рассчитать длину прыжка.
Пару раз приходил Лэри. Я старательно пыталась его разговорить. Это было несложно, потому что все равно бесполезно. Я подозревала, что отсутствие обычной камеры слежения означает только присутствие дорогущей сенсорной камеры.
Лэри убрали. Питание мне стала таскать толстая, угрюмого вида тетка. Похоже, повариха. Ну и ладно. Одной иллюзией меньше.
- Вы не сможете отсюда уйти, Янина, - вскоре после этого сказал мне Хейнрри. - По нескольким причинам. Здесь нет казенных машин. И настолько старых машин, чтобы их ключи не были завязаны на генокод, нет тоже. Вы, как всякий оператор, благоразумны. В пустыне регулярно бывают самумы. Температура в ней выше, чем в пустынях Земли и даже Терры-3. И, что немаловажно, гуляют ррит. Кроме того, я думаю, вы же не уйдете без Аджи?
Он был прав.
Мне хотелось его убить.
Но я же не могла просто лежать и ждать!
Тогда я подумала: конечно, улизнуть мне не удастся. И ничего хорошего меня определенно не ждет. Но я же все равно могу барахтаться до последнего. И я буду это делать. Потому что я экстрим-оператор. Потому что имею слабость считать себя сильной. И потому что мне нравится себя уважать.
Если в состоянии предельного нервного напряжения я смогла связаться с Аджи, то отчего не попытаться еще раз? Если пройдет три месяца, и пять месяцев, и семь, а метаморфоза не начнется? Что скажет старый паршивец Хейнрри, что скажет старому паршивцу великий самец Экмен, и что скажут им обоим их неведомые хозяева?
Ха!

Вот только как прийти в такое состояние? Скука и утомление - определенно не то. То больше смахивало на истерику. Вторую в моей жизни.
Вот не думала, что когда-нибудь пожалею о том, что не истерична.
Следующая неделя прошла в самоистязании.
Я уже получила некоторые нужные сведения. Я приобрела уверенность. Я приняла решение. Ну, как я могла впасть в истерику?! И ни одна экстрим-оператор на моем месте бы не смогла. Такая у нас профессия - не располагающая. Если бы частью вашей работы было время от времени наблюдать процесс возникновения обезображенных трупов, а потом чесать шейку тем, чьими стараниями этот процесс шел…
Я мало эмоциональна и до отвращения нервно устойчива. Меня из-за этого жених бросил. Хотя пытался обвинить во фригидности и лесбиянстве разом. В зоофилии побоялся. Ха!
Ну и не жалко.
Придурок.
Да, вы правы, я пыталась впасть в истерику, думая о своей несчастной судьбе. Мне тридцать, я никогда не была замужем. Пару лет назад меня иногда посещали мрачные мысли, но с тех пор как меня официально казнили, мне стало настолько все равно… Теперь-то я в любом случае не смогу завести постоянного партнера. Тем более детей. Еще я думала о казни. О несправедливости мира. О своих родителях, которых постиг такой горький позор - дочь-убийца…
Безрезультатно.
То есть я расстраивалась. Злилась. Кусала губы. Даже плакала. Но, судя по моему невеликому опыту, для впадения в истерику мне нужны были животный страх, шок и полное непонимание происходящего. А их-то как раз и не предвиделось. Я не могла испугаться Аджи. Я не верила, что он сможет меня обидеть. Что бы ни случилось, во что бы он ни превратился. Он же практически разумен.
Он же меня любит.
Кончилось все это галлюцинациями. И тогда попытки впасть в истерику я прекратила.
Но не попытки войти в мысленную связь. Во-первых, выбирая между бесплодными усилиями и бездействием, я всегда выбирала первое. Как лягушка в кувшине. Во-вторых, где-то в глубине души я была уверена, что какая-то по счету попытка бесплодной не останется.
Общение с нуктой, конечно, развивает убогие телепатические способности человека, но итог развития все равно очень скромен. Друг с другом пересылаться у операторов еще никогда не получалось. Правда, Николь говорит, что в детстве умела мысленно разговаривать со своим братом Дэнни, а во время полового созревания эта способность пропала.
Не факт, что правда.
Николь жутковатая. В раннем детстве она всерьез считала Рекса своим отцом, и ее очень печалило отсутствие хвоста. Надо сказать, что ее биологический отец даже не пытался как-то исправить положение. Хотя и не был разведен с ее матерью. Бегают дети на воздухе, играют со зверем. Упадут с дерева - зверь поймает, прихватит в воде судорога - зверь вытащит. Ни один подонок не пристанет - зверь рядом.
Удобно.
Даниэла слишком поздно заметила странные привычки у детей. К матери-то они относились нормально, а что с отцом предпочитали не общаться - так и он с ними тоже не особенно. До сих пор вспомнить жутко: жилы на шее Николь страшно проступают, голова откидывается, рот распахивается немыслимо широко и из глотки вырывается вопль, который, казалось, просто не может родиться в мягком, маленьком человеческом теле. Это вопль молодой самки, зовущей на помощь самцов-воинов. От таких шуток Николь даже домашние нукты половины города начинали сходить с ума.
Они с братом лазали по стенам наравне с Рексом. Два метра, отделявшие край крыши их коттеджа от ближайшего толстого сука, вообще не были преградой. У Николь нечеловеческая быстрота реакции и чувство пространства почти как у нукты.
Но даже она - не телепат.
Истерики добиться не удавалось, и я зашла с другого края. Войти в транс мне всегда было проще. Некоторым нужно обязательно видеть нукту, чтобы обменяться с ним эмоциями, а мне, к счастью, нет. Я сосредотачивалась и пыталась забыть о разделяющем нас расстоянии. Медленно плавала в непрозрачном тумане, ища свою рыбку - гематитово-черную, с лезвиями-чешуями и двумя наборами зубов в быстрой пасти…
И однажды я нашла. Я услышала. Только не то, что хотела и ожидала услышать. Вокруг по-прежнему висела серая мгла пустого ментального эфира, собеседник не появился в ней как какой-нибудь яркий объект. Просто между ушами гулко звучали до странности знакомые голоса.
Люди?! Неужели я в контакте с людьми? И что, сразу с двумя? Но они же не со мной общаются, а друг с другом? И почему я их не просто слышу, - то есть, не просто чувствую улыбку в голосе, но еще и почти вижу ее?
И фон, который я чувствую, как-то слишком знаком. Я всегда думала, что фон человека должен сильнее отличаться от нуктового. Ой, бедняжка… я же по его психике, наверно, как броневиком проехала…
Ну, конечно. Домашний. Совсем кроха, с собаку размером, на коленях у Дока Андерса…
Не то чтобы мне хотелось их слышать, этих типов. Но их беседа могла оказаться важной для меня. Поэтому я постаралась остаться в состоянии связи.
- Ты ее ни в чем не убедишь! - возопил местер Хейнрри.
Они не обо мне?
Как же паршиво, что при телепатической связи нельзя подкрутить громкость. Хоть и слышу я не ушами, все равно впечатление такое, что сейчас перепонки лопнут.
- Я скажу ей, - доверительно и расслабленно протянул Лучший Самец, - «Девочка моя! эта республика, эта демократия осудила вас на смерть за то, что вы защитили себя от насилия».
Точно про меня. Там что, переворот готовится? Какая республика? Объединенный Совет? Правительство одной из колонизированных планет? Правительство одной из земных стран?
Джедаи… язви их.
- И ты ни в чем ее не убедишь, - повторил Андерс. В этом случае он был прав. - Знаешь, почему?
Потому, что самовлюбленный идиот. И мучитель животных. А вовсе не благородный разбойник.
- Я смогу, - объявил Самый Совершенный Производитель.
- Я не буду с тобой спорить, - холодно ответил Док. - Ты убедишься сам.
- А еще я хочу ее трахнуть, - мечтательно сказал Экмен, явно Хейнрри игнорируя. - Блондинка, глазки синие… ноги длинные, личико отмороженное…
- Думаю, после нукты ты ее ничем не поразишь, - ядовито сказал Хейнрри.
Ах ты, старая мразь!…
- По-вашему, это правда?… - оживился Наиболее Оптимальный Брачный Партнер.
- Экмен, - сказал Андерс. - Ты что, не понимаешь? Она сама генетически модифицирована! Поэтому у нее такая морда! Ей никто не нужен, кроме ее динозавра!
Он такой же динозавр, как ты обезьяна.
- Зачем программировать человеку атрофию мимических мышц? - справедливо изумился Экмен.
- Атрофия - побочный эффект, - быстро объяснил психический дед. - Она нелюдь! Я не знаю, трахал он ее или нет, но сцепка у них такая, что мне делается страшно. У человека не может быть такой сцепки с животным. У человека даже с человеком такой сцепки быть не может! Они общаются телепатически!
- Это лажа, - лениво и раздраженно оборвал Экмен. - Никто ни с кем не общается телепатически. Док, вы же умный человек, книги читаете…
Меня стал разбирать смех, и я испугалась, как бы связь не разорвалась. Но голоса только стали немного тише. Оно и к лучшему. Мой нечаянный микрофон совсем поник. Он так растерялся и перетрусил, что невольно пустил слюни хозяину на руки. Андерс сбросил его на пол.
Прости, малыш, мне очень нужно. Правда.
- А я хочу ее потрахать, - продолжал Великий Оплодотворитель.
- Ты не боишься, что у нее vagina dentata?
- Я трахну ее в задницу, - Экмен хохотнул. - А если у нее и в жопе зубы, то, значит, такая у меня судьба.
- Она нелюдь. Это все равно, что трахнуть ррит.
- Если бы рритские бабы были такими же хорошенькими, я бы их трахал.
- Это скотоложество.
Экмен ухмыльнулся.
- Это ксенофилия…
- Ты знаешь, был такой отморозок, охотник, Лакки, - хладнокровно сообщил Док, - который трахал ррит.
- Как? - Экмен чуть не подпрыгнул.
- На спор.
- Как?!
- Фиксировал и трахал.
- Вот отморозок! - с каким-то оторопелым восхищением согласился Лучший Самец. - А где он сейчас?
- Я не знаю, где он сам, - тонко улыбнулся старик. - Но я могу сказать тебе, где находится его скелет. Ориентировочно.
- А, - сказал Самый Совершенный Производитель. - Понял. Это хорошо. Такие не должны размножаться.
- Он сумел украсть где-то кусок биопластика, - мягко продолжил Док. - И сделать боевые ленты. У него было две ленты, - старик помолчал. - Интересно, как ррит ухитрились его взять. Они не действуют командой. Но в существование великого рритского воина, который сумел избавиться от двух лент, я не верю. А ленты попали к ним…
- И что? - расслабленность Экмена куда-то пропала.
- Фронтир - то еще местечко. Мы ловим рыбку в мутной воде, но как бы из нее не вынырнуло чудовище…
- Док, конкретней! Ленты еще появлялись? Ррит научились ими пользоваться?
- Это неизвестно.
Экмен резко выдохнул.
- Ну, так и нечего полошиться, - зло сказал он. - Хомо сапиенс создал, хомо сапиенс командует.

- Не отмахивайся, - ответил Док и в голосе его прозвучало железо. - Все сапиенсы понимают, что уничтожить планету, как в ролике, невозможно технически. Объединенный Совет не богат настолько, чтобы выжигать целый мир. А эти проклятые горы, многокилометровые пещеры, болотистые джунгли… Почему город стоит в пустыне, а не на краю леса, где-нибудь у воды, где климат лучше? Потому что Фронтир - это не планета. Планета называется Ррит Кадара. Фронтир - это кусок пространства, который люди зачем-то захапали. Я предчувствую, что однажды город эвакуируют. И где тогда окажемся мы?
- Доктор, да вы крышей едете, - буднично, почти равнодушно, заметил Экмен. - То у вас нукты общаются телепатически, то город эвакуируют. Перегрелись, что ли?
И, патетически завывая, Лучший Самец провозгласил:
- Злые силы генетически модифицируют людей. Ррит готовят реванш. Скоро гипертехнологии поработят человечество. Тараканы - неизвестная разумная раса!
Судя по вам, очаровательнейший местер Экмен, отдельные представители этой расы действительно разумны. Во всяком случае, говорить умеют.
Очень приятно было все это услышать.
Но Аджи я так и не нашла.

4

Дни я не считала. Потому что дату от меня не скрывали. Зачем?
С того дня, когда на входе в ангар мне прижали к лицу тряпку с хлороформом, прошло ровно сто суток. По земному времени наступило двенадцатое августа. В пустынной части Фронтира царствовал сезон засухи.
Это была круглая дата и еще по одной причине. Ровно два года назад Янина Хенце была подвергнута эвтаназии как антисоциальный элемент высшей категории опасности.
О моем внешнем виде позаботились уже давно. Принесли новую одежду: джинсы, майки и красивый и дорогой льняной брючный костюм кремового цвета. Для радости очей Экмена, не иначе, хотя осуществлять свое намерение он почему-то не торопился.
Когда незнакомый мне флегматичный местер очень вежливо попросил меня собираться, я не ощутила ничего, кроме сосредоточенной готовности к действию. Я поняла, что Хейнрри и Экмен добились своего. Что метаморфоз завершился, по крайней мере, внешне. Что через несколько часов я могу погибнуть наименее возможным для экстрим-оператора образом. Но сейчас рефлексии были недопустимы.
Временами экстрим-оператор - такое же биологическое оружие, как ее нукта.
Меня вывели на воздух. Посадили в «крысу».
И тогда я поняла, почему не могла войти в контакт с Аджи. Вольер находился на значительном расстоянии от базы. Видимо, сначала моего мальчика заперли прямо в здании, а потом, из страха перед боевым нуктой или из каких-то других соображений, перевезли. «Крыса» шла, судя по моим ощущениям, минут десять и очень быстро. Несколько десятков километров - это много даже для связи нукт между собой, не то, что для человека.
Начальство прибыло к месту проведения эксперимента раньше меня. Людей было удивительно мало. В пределах видимости стояли всего две «крысы», наша была третьей. В тени внушительного забора неторопливо беседовали Хейнрри и Экмен, чуть поодаль сидели рядком и курили трое вооруженных мужчин.
Рядом, на грани тени и света, полуозаренные солнцем, стояли двое… два существа, которые определенно не принадлежали к человеческой расе. Равно как и к расе ррит.
Симпатия, которую могут испытать или не испытать друг к другу представители разных цивилизаций, зависит вовсе не от меры их внешней схожести. К людям наиболее близки по менталитету нкхва, которые при первом знакомстве вызывают у нас плохо скрываемую тошноту - так очевидны в них черты предков-амфибий. По отзывам нкхва, мы для них ненамного симпатичней. Тем не менее, привычка скоро делает внешность маловажной, и собеседники понимают, что мыслят схоже, им легко договориться и интересно друг с другом. Даже юмор у нас одинаковый.
А вот анкайи не просто удивительно похожи на людей, но еще и очень привлекательны. Даже то, что отличает их от нас, кажется нам красивым: ресницы не только по краю века и намного пушистей и гуще, очень крупные глаза на маленьком лице (анкайи произошли от ночных животных), гривка, уходящая вниз по позвоночнику. Но со временем их гармоничные черты начинают казаться отталкивающими. Психологически человек даже к ррит ближе, чем к ним.
Анкайи не делают обобщений. Совершенно. Мы не может и вообразить себе подобный образ мышления. Долго контактировать с анкайи тяжело.
Я про это читала. Но сама видела анкайи в первый раз.
Они действительно прелестны. Такие… как игрушки. Глазастенькие. Одежда из тонкой ткани вроде шелка, яркая, многослойная, полы развеваются. И им не жарко? Или под одеждой фреонные костюмы? А интересно, какого они пола?
И что они вообще здесь делают?!
Я с трудом заставила себя отвести глаза. Сейчас не это важно.
Ограда вольера. По крайне мере Хейнрри, или кто там все это проектировал, был в курсе, что самки значительно крупнее самцов. Внешний ряд сложен из гигантских железобетонных блоков, метр или больше толщиной. Четыре блока друг на друге, нижний ушел в землю… Еще метра три над ними - металлическая решетка с остриями внутрь. Внутренний ряд - из проволочной сетки, по высоте равен внешнему. Похоже, сетка под напряжением.
Ха! У них не хватило денег? Или ума?
Положим, земного динозавра такой заборчик действительно бы остановил. И даже куда более скромный заборчик. Но я подозреваю, Аджи лишь потому до сих пор сидит внутри, что попросту не знает, что ему еще делать. Он же не земное животное! Как хорошо, что липовый «Док» Андерс не догадался спросить меня о том, что из себя представляет родная планета нукт. А то бы я, не подумав, и рассказала. Там человека и скафандр высшей защиты не убережет…
Но ведь про электричество я ему рассказывала. Точно помню.
Я сказала, что нукты устойчивы к электрическим разрядам.
Я оговорилась. Без всякой задней мысли.
Они к ним невосприимчивы.
Пока я любовалась забором, ко мне подошел Экмен. Он снова был полуобнажен и красовался знаменитым ожерельем на мускулистой груди. Неужели не боится обгореть?
- Простите, что заставил вас скучать столько времени, - мягко сказал он. Я изумилась. В его голосе не было фальши. - Я был занят.
- Охотились?
- И это тоже.
- Был такой охотник, Лакки, - по неожиданному наитию сказала я. - Он не очень удачно завершил свой жизненный путь. Вы бесстрашны?

Предыдущая страница 4 Следующая страница


5 Олег Серегин

Экмен улыбнулся. Он хотел улыбнуться мудро, но получилось самодовольно. Подцепил большим пальцем свои бусы.
- Они были бесстрашны, местра Янина. По-настоящему.
- А у вас был биопластик, - не удержалась я.
- Вам ли меня укорять, - он не оскорбился. - У вас был Аджи.
- Вы его у меня отняли.
- Вы так любите драконов, принцесса, - вздохнул Экмен и положил ладонь мне на щеку.
- А вы здесь рыцарь, местер Экмен? - я не стала дергаться и кривиться, и он не подготовился к удару. - Мой нукта более джентльмен, чем вы.
Он отдернул руку так, будто я сообщила, что ядовита.
- Боюсь, теперь он леди, - в голосе Экмена ничего не изменилось. Он оказался достаточно умен и выдержан, чтобы не унизить себя самому, ударив меня. - И скоро начнет нести яйца. И сейчас вы пойдете к самке в вольер, милая местра Янина, мастер вы там или нет.
- Я говорил тебе, что она любит динозавров куда больше, чем людей, - проскрипел незаметно подошедший Док.
- Животные невинны, - тихо сказала я. Не ему. Себе самой.
Для нукты неважно, что женщина может быть крупнее, умнее, сильнее или увереннее в себе. Их самки все такие. Но она женщина, мать, - значит, нужно беречь и защищать ее, даже ценой собственной жизни. Поэтому-то многим операторам трудно выйти замуж. Когда чувствуешь такое отношение к себе, когда привыкаешь к нему - очень тяжело соглашаться на меньшее…
Я понимаю, что у нукт инстинкты.
Все это понимают.
Гигантские ворота из цельнолитых стальных прутьев в мою руку толщиной. Их части полностью перекрывают друг друга и уходят на полметра в бетон. Створки не распахиваются, а уезжают вглубь стены.
Каких все-таки размеров самка?
- Ну что же… Вперед! - браво скомандовал Экмен. Потом вдруг снял с себя клыкастые бусы и нацепил мне на шею. - На удачу.
Надеюсь, моя удача будет отличаться от удачи бывших владельцев этих зубов.
Красивое ожерелье, не короткое, и клыки лежат щедро, вплотную… Судя по форме, каждый из них - левый верхний. А вот эти, длиннее и более округлые в сечении, образующие что-то вроде подвески - явно женские.
- Не боитесь, что нукта проглотит ваши бусы вместе со мной?
- У меня есть другие, - Экмен ухмыльнулся с видом кота, обожравшегося сметаны. - Две штуки. И я всегда могу добыть еще столько же.
А кто-то думает, что ррит уничтожили всех до единого… ха. Да их не уничтожили бы только для того, что всякие экмены могли тешить свое самолюбие, выламывая им клыки. Человечество любит доминирующих самцов.
С этой мыслью я пошла в вольер.

Злое солнце Фронтира, звезда ррит, плыло к закату. Плотная атмосфера наливалась кровью. Огромный забор и скалы, возвышавшиеся вдали, бросали черные тени. Поднимался туман - не водяной и не песчаный, странная особенность местного воздуха. Над землей медленно тек размытый багровый свет.
Ворота с глухим шорохом сомкнулись за моей спиной. Я невольно обернулась. С той стороны к решетке подошел Экмен.
- По данным сканеров, нукта сидит в скалах. Около километра отсюда. Есть прожекторы. Включить?
- Нет, конечно.
Он понимающе кивнул. Он смотрел на меня так, как будто я не шла, с сорокапроцентной вероятностью, в пасть хищнику, а, скажем, готовилась выступать на сцене.
Что же, сумею - выступлю. Ты это будешь помнить недолго, Экмен, зато до самой смерти.
Я развернулась к воротам спиной.
Вольер оказался достаточно велик, но забором был обнесен не весь. Пройдя два десятка шагов, я поняла, что скальная стена изгибается едва ли не правильным полукругом, устье этого «залива» и перегородили. Искусственная ограда сменялась естественными стенами, очень высокими и совершенно гладкими. Великая Пустыня Ррит Кадары - это дно древнего моря. Песок здесь соленый, полукруглые стены созданы давным-давно не вулканической деятельностью, а организмами вроде земных кораллов. Только склонными к геометрически правильным постройкам… Под ногами шуршал песок, тут и там поднимались скалы, порой в два человеческих роста, у стены - купа гигантских хвощей. Скорее всего, вокруг воды.
Аджи не было видно. Становилось темно.
Я впервые ощутила страх.
Стараясь унять бешеные прыжки в груди, я напрягала зрение. Не вижу! Неужели самка такая маленькая, что скрывается за «деревьями»?
Я попробовала ощутить эмоции нукты.
В голове помутилось, и я упала на четвереньки.
Ощутить - это же всегда впустить в себя… Я представляла, что он должен чувствовать. Но тогда я умела как-то назвать это - стрессом, двойным стрессом, депрессией, как угодно, - а здесь не было названий. Потому что не оставалось человеческого языка.
Я заплакала. Мозг не вмещал такую нестерпимую горечь. Выдавливал ее из себя через слезные токи. Капли с ресниц опадали в песок, но на самом деле я почти успокоилась. Насколько было возможно. Чужие чувства, это чужие чувства, не мои… Экмен, ты, подонок… Нет. Никаких экменов.
«Аджи», - позвала я.
Она зарычала.
Она была огромна.
Чудовищна.
Она сидела на земле, сжавшись, став слитком металла. Когда я озирала загон, то приняла ее за большую скалу.
Я кое-как поднялась, ободрав ладонь о камень, и подошла к ней вплотную. Если это видели Хейнрри со товарищи, то должно быть, подумали, что Аджи сейчас, даже не двинувшись с места, может убить меня сразу несколькими способами. Но нам с ним… с ней такой мысли не пришло.
Я не знаю, как рассказывать. Это очень сильно отличалось от того сеанса телепатии, до которого я себя довела. У меня не было ни зрительных, ни слуховых ассоциаций. Мы не разговаривали мысленно. Не обменивались эмоциями. Я стояла там, где была Аджи. Я, в общем-то, ничего не делала. Или делала. Мне хочется сказать «проникалась», но это слово используется в другом значении. Я проникала. Чувствовала проникновение…
Когда возле ворот все-таки включили маленький прожектор, я не заметила. Хорошо хоть, направили его не на нас. Хватало с них инфракрасных камер. Я очнулась, когда стало совсем темно и почти холодно - камни уже остывали. Ноги затекли и разболелись от долгого стояния в неподвижности.
Аджи так и не пошевелилась. Даже хвост не сдвинулся.
Я шла обратно к воротам и думала про базу DDF-89/0. Некислородная планета, хмурая и однообразная природа, не очень плотная атмосфера. На DDF по время войны держали маленький перевалочный пункт. Она была удобно расположена между двумя Террами. Людей на DDF было немного, но базу хорошо оснастили. Раскинули новейшую для той поры систему маскировки, очень эффективную. Подобными до сих пор пользуются.
Ррит пытались разобраться с DDF несколько раз. Либо попадали по муляжам, либо не могли засечь цели. Тогда совершили высадку. Десант мог просто передать данные, и корабли расстреляли бы базу с орбиты. Но воины ррит поняли, что гарнизон невелик - и решили развлечься.
После дня боев людей оставалось всего трое, системы обороны были разрушены, отказало жизнеобеспечение; по-прежнему функционировал только пресловутый камуфляж. И когда началась очередная атака, люди сбежали. С ними была экстрим-оператор по имени Кесума. И ее Джеки остался прикрывать отступление.
А он был великий воин. Он отстоял базу в одиночку.
Он дрался для людей и верил, что люди вернутся за ним. Но они не вернулись. Джеки ждал и ждал, веря, что однажды Кесума вернется. Но у людей было много других забот. Джеки решил, что его подруга погибла. И метаморфировал.
Когда люди снова пришли на DDF, они нашли там дикую семью. Это были нукты боевой разновидности, и они могли нападать на людей. А среди тех неоткуда было взяться мастеру, чтобы он разобрался и заново приручил нукт. И некогда было его вызывать. Люди убили всех. В разоренном гнезде обнаружились вещи прежнего гарнизона, брошенные когда-то в спешке - фотографии, карты памяти, одежда. И наручный компьютер Кесумы. Джеки хранила его. Батареи разрядились, но он все еще был рабочим. Тогда поняли.
…Я подошла и нахально окликнула Экмена. Лучший Самец подбежал едва ли не рысью.
- Янина? - неуверенно начал он. - Что вы?…
- А чего вы ждали? - раздраженно сказала я. - Что я приведу самку на поводке, и она будет приносить палочку? Она меня видела, я жива. Что вам еще нужно?
- То есть, - ему явно нужен был отчет, - вы пообщались, дали ей привыкнуть, теперь она подпустит вас спокойнее… Насколько я понимаю, вам нужно будет еще встречаться, регулярно, для установления контакта, но в общем можно сказать, что прошло успешно? Так?
Однако, как он зачастил.
Я помолчала.
«Мне хочется дать этой тварюке орден Славы», - сказал маршал Луговский, услышав однажды про Джеки. Конечно, ордена дают людям и собакам; лазерным пушкам, пистолетам и нуктам орденов не дают. Но маршал повторил свои слова для журналистов. Этого вполне достаточно.
- Вы выпустите меня? Я страшно устала и хочу спать.
Экмен расцвел белозубой улыбкой, которая сверкнула в свете прожектора. Это было на редкость противное зрелище.
- Открывайте!
Я вышла, не глядя на него. Створки съехались вновь. Я прекрасно знала, что они бы вовсе не открылись, стой Аджи за моей спиной. Но она сидела неподвижно в глубине вольера.
Экмен, ты даже не представляешь, насколько успешно…
«Ко мне!»
Было так тихо, что я решила - провал. Но секунда, еще секунда, и…
Ух!

Многотонное тело взвилось в прыжок с неправдоподобной легкостью, так, словно весило не больше кузнечика. Перемахнуть ограду по-спортивному чисто Аджи не удалось, так что снести она снесла только колючую проволоку. Брызнули искры.
Вот как важно порой оговориться.
Автоматика включила прожектора. Настал искусственный день тошнотно-голубоватого цвета. Команда Экмена в одну глотку завопила что-то нечленораздельное. Ожили пулеметы на вышках, но стреляли пока внутрь вольера. Видимо, на отпугивание были рассчитаны. Убить нукту из пулемета - все равно, что убить человека иголкой. Большая удача или большое искусство.
Хрясь!
Хвост Аджи распахал ближайшую «крысу» напополам, как большой нож.
- Вторую! - крикнула я, перекрыв вопли и стрекот автоматических орудий. - Машины уничтожить! Орудийные вышки уничтожить! - только потом подумала, что можно было не орать, а просто послать мысль.
Экмена не было видно. Его команда разбежалась. Они даже не пытались стрелять, потому что в руках у них были только бесполезные автоматы. Резаки одной из «крыс» погибли, на той, что привезла меня, похоже, уехали анкайи, а третью сейчас отгораживало от них мое живое оружие во всей смертоносной красе.
Андерс, сбиваясь с ног, торопился к невысокой бетонной постройке, но старческая прыть - никудышная.

Р-раз!

Ах, молодец!
Ближайшая пулеметная вышка грохнулась аккурат перед дверью бетонной хибары. Мне почудилось, что Док застонал.
Аджи раскурочила вторую вышку. Орудие все еще выплевывало остатки боезапаса - вниз, в землю.
- Аджи-и!
Земля вздрагивала под ее шагами. В следующее мгновение я поняла, что она несется прямо на меня, выполняя заученный элемент, рывок к оператору, и сейчас я должна прыгнуть и уцепиться за костяной вырост на плече нукты.
А я не смогу.
Я просто не достану.
Думай быстро!!
Я бросилась в сторону, отказываясь от предложенного нуктой варианта. Аджи поняла и остановилась. Что теперь?
Мы уходим. В этом нет сомнений. Аджи определит, где город, заблудиться нам не грозит. Но сколько сотен или даже тысяч километров до него? Растерянность съедала мои драгоценные секунды одну за другой. Сейчас придут в себя парни Экмена. Сейчас они сообразят, что из автомата нельзя пристрелить нукту, но очень легко - меня.
Аджи клацнула челюстями и зарычала.
Воздух колыхнулся за моей спиной. Этот звук, напоминающий тихий женский вздох. Я слышала его тысячи раз.
Звук поднимающейся «крысы».
Во рту высохло.
Поганец Хейнрри дополз до нее. Я это допустила. Я допустила, что мое оружие убило альтернативных граждан. Я допустила, что Аджи фиксировали в тесном коридоре. Я допустила, что вонючий Андерс залез в остромордую машинку и сейчас врубит резаки. И отстрелит нас, как неадаптированных ррит.
Все закономерно.
Меня развернуло - словно чьей-то чужой волей. Я успела заметить, как из «ушей» машины выдвигаются тоненькие жала резаков. Время замедлилось. Я смотрела, как набухает ядовитое свечение на кончиках игл; люди этого никогда не видят, заряд собирается в доли секунды…
И я умерла. Это случилось ночью, посреди величайшей пустыни Фронтира, который на самом деле называется Ррит Кадара. На нем живут ррит, наши бывшие самые страшные враги. Фронтирские поселенцы боятся их. Но меня убили люди.
Некоторое время мне еще казалось, что я стою на остывшем песке и гляжу в темноту. И думаю обо всем этом.
Низкий свист. Звук глухого удара. Как будто свалился большой мягкий зверь, а не обшитая сталью небесная бегунья. Один резак успел выстрелить. Пульсирующее энергетическое лезвие умчалось в пустыню, озарив на мгновение полнебосвода.
Аджи сняла «крысу» прямо в полете. Хвостом. Ювелирным ударом по самой слабой части «крысиной» брони.
Прощайте, местер Хейнрри. Да будет Фронтир вам пухом.
Ха!

Импровизированный гроб местера Хейнрри сдувался на глазах, как мячик. От удара вышли из строя генераторы, и та же сила, что отрывала «крысу» от земли, теперь страшно сплющивала ее. К этой штуке без автогена не подступишься. Я кинулась ко второй, изодранной. Она валялась на боку, приветливо распахнув покореженные кишки.
На Фронтире в любой «крысе» есть запас воды. Всегда. Без разницы, гоняет на ней патруль с форпоста в пустыне, стоит она в городском гараже или вообще еще в салоне непроданная. Фронтир - не Терра. Люди здесь выживают.
Вода хлестала из лопнувшего бака в соленый песок. Напор быстро ослабевал. В уже начавшей высыхать луже плавали, сплетясь замысловатым узлом, бесчешуйные змеи пакостно белесого цвета.
Я чуть не завопила от радости.
Потому что это были не змеи, а биопластиковые ленты, определенные кем-то в псевдоживую форму. Ох, немалые деньги заколачивал Экмен на Фронтире… Каждая из них по цене была что-то около моей зарплаты за несколько лет. Считая и забросные выплаты. Но биопластик того стоил.
Как же хорошо, что меня научили с ним обращаться, пока я снималась в клипе! Пластик воспринимает самый слабый мысленный приказ, но его еще нужно суметь отдать. Эта масса, скорей всего, применялась исключительно в боевых целях, но биопластик всегда мультифункционален. Из двух лент я с горем пополам соорудила шлем, а оставшимся велела сформоваться в костюм и тоже держать температуру. Без терморегуляции в пустыне я очень скоро умру. Днем здесь слишком жарко для человека, а ночью - холодно.
- Аджи!
Она ждала. Я сунулась в нутро «крысы», ища что-нибудь вроде бутылки, но не нашла, а вода уже заканчивалась… Тогда я напилась ее просто так, впрок, и умылась из солоноватой теплой лужи. В последний момент сообразив, велела одной ленте стать сосудом для воды. Пластик не привык к такому, его много лет использовали только для фиксации и удушения, он не понял приказа и впитал жидкость как губка вместо того чтобы сохранить ее в полости. Мне почудились шаги, и мгновение спустя Аджи издала боевой клич. Хвост ударил по земле, взметнув песок. Времени уже не было.
Взобравшись на плечо нукты, я окинула взглядом поле битвы. Ленты ползали по моему телу, постепенно образуя удобный контур. Еще грамм четыреста массы, и был бы полный костюм. Биопластик медленно привыкал к своей новой защитной роли и начинал действовать. Это было удивительное ощущение. Прекрасное. Радость и мощь. Я засмеялась, громко, издевательски, как ведьма. Пластик вливал в меня силы, - это были внешние, настоящие силы, а вовсе не остатки ресурсов моего организма. Я чувствовала себя победившей. Сильной, веселой и злой. Как в стихах.
- К городу! - сказала я торжественно.
И мы полетели в ночь. Скорость охотящегося гепарда для нукты - скорость послеобеденной прогулки.
Ветер свистел в ушах. Теперь мне не нужно было вытягиваться точь-в-точь на позвоночнике, чтобы облегчить Аджи ношу, я сидела как в кресле.
«Самки приручаемы», - билось у меня в голове. - «Самки приручаемы, но мастер никогда никому не скажет об этом».

5

Терра-3 - невероятно красивая планета. Она как сон. Лазоревый свет солнца, пышные цветочные гроздья, сладкие реки. Плоды тамошних деревьев (точнее, сердцевинки семян, плодов там нет) можно есть. Некоторые очень вкусные.
Вся эта радость расположена на полюсах и в субарктическом поясе. А прииски, шахты, карьеры и скважины Терры-3, из-за которых человечество несколько раз стояло на грани междоусобной войны - они в средней полосе и субтропиках.
В аду.
Это был худший заброс за всю мою жизнь.
В джунглях Аджи чувствовал себя как дома. А я мучилась. Наденешь респиратор - помираешь от жары. Снимешь - дышишь этим масляным, густым, горьким. Не воздух, а издевательство. Местное зверье орет днем и ночью и носится чуть ли не по твоей голове. Не знаю, непуганое ли, но дурное до ужаса. Помню, лежу я в тени и грызу кисловатую сердцевину какого-то ореха. Железную его скорлупу для меня услужливо разбил Аджи. И вдруг мне прямо на живот, оглушительно вереща, прыгает нечто, похожее на помесь вороны с белкой. Аджи молниеносно его хватает, душит и отшвыривает в кусты. И из тех же кустов точно ему в морду с таким же верещанием вылетает сородич белковороны. Смешно? Эти умильные и тупые твари питались вроде пираний и могли вдвоем сожрать человека заживо… А мне, между прочим, выдали репеллент. Но он не действовал. Они никогда не действуют.
Тубы все равно приходится таскать с собой. Если тебя осчастливит язвами, отравлением или даже раком кожи из-за яда местного гнуса, - докажи, что при тебе был репеллент, и твоя страховка действительна. А вот если ты его выбросила в болото и плюнула вслед, то делай что хочешь.
На Терре-3 мы должны были всего лишь забрать разведданные у агента. Агент действовал на нелегальных приисках по добыче квазицитов, ценнейших «живых» минералов. Производство биопластика - золотое дно на всех этапах. Дело было поставлено на широкую ногу, за секретностью следили профессионалы. Никаких связей с внешним миром. Минерал транспортировался по джунглям к городу и там вывозился с планеты под видом чего-то еще. Это было не слишком трудно, количество добытого измерялось в килограммах. Старатели любую машину засекли бы мгновенно. Был опыт. Прежнего агента разобрали на запчасти.
Все, что мы должны были сделать - пройти сто километров от края сканируемой зоны до места встречи.

Предыдущая страница 5 Следующая страница


Доминирующая раса 6

Много позже, в забросах высшей категории опасности, я вспоминала Терру-3 и усмехалась. Кто их поймет, в секции планирования, как они высчитывают категории?
Но убранный цветами ад Терры-3 - курорт по сравнению с фронтирской пустыней.
Да, я хорошо переношу жару, я неплохо акклиматизировалась и даже несколько большую силу притяжения уже не замечаю. У меня есть биопластик. Много. У меня есть Аджи.
Но фронтирская пустыня, где даже ррит не появляются без большой надобности…
Аджи бежала всю ночь и утро. Погони не было. Хейнрри погиб. Может быть, у Экмена возникли другие проблемы. Думаю, нас нетрудно было найти и догнать, на «крысах». Я уверена, что Аджи шла к городу по прямой.
За час до полудня мы увидели на горизонте скалы. К полудню поравнялись с ними. Причудливые фигуры выветривания давали какую-то тень даже в это время. Я чувствовала, что еще немного - и я свалюсь вниз с плеча нукты, а это сейчас стало очень высоко. Я остановила Аджи, слезла и упала под каменный гриб. Она села рядом, глядя на меня сверху. Кажется, она все еще росла. Она может вырасти до тридцати метров в длину, если сочтет это необходимым. Я представила, сколько это, и мне стало жутко. Ладно, половина на хвост. Все равно много.
Биопластик спасал. Без него я бы уже умерла. Он лучше, гораздо лучше фреонного костюма спасал от жары. Хорошо, что здесь сухой воздух. Не представляю, что творится в экваториальных лесах. Я спрятала руки и уснула.
Когда я проснулась, вечер еще не наступил. Должно быть, прошло часов пять. Аджи по-прежнему сидела надо мной. Теперь она отбрасывала длинную тень - прямо на меня. Моя радость.
А рот у меня ссохся. И горло. И желудок. Невыносимо.
Мне стало холодно.
Под солнцем Фронтира, без еды и питья, Аджи спокойно отмахает сотни километров. И принесет в город мои мумифицированные останки. Биопластик защитит меня от перегрева, на крайность, его можно есть - но что и где я буду пить?
Лента после долгих мытарств отдала три глотка. И все. У нее больше не было.
Сколько еще до города?
Сколько?
Аджи наклонила голову, глухо урча. Я поняла, что она говорит.
«Похвали меня, Янина»…
Я прижалась к броневому выступу ее груди и разревелась от страха. Без слез. На них уже не было влаги. Растерянная Аджи обняла меня сперва передними лапами, потом хвостом, понюхала мою голову, мурлыча что-то утешительное, а потом не сдержалась и начала скулить и подвывать вместе со мной.
Ну и вид у нас, наверное, был. Обнялись две женщины и рыдают. За компанию…

Выпуск - это очень красиво. Красивей, чем выпуск экстрим-операторов, наверное, только парад Победы, и то не всякий, а юбилейный. Нас снимали фото- и кинохудожники. Не считая, конечно, родни. Три десятка художественных пленок я, не пожалев денег, заказала распечатать в портретном формате на лучшей бумаге.
Это очень красиво.
Карту с файлами я потеряла во всех этих передрягах. Даже не помню, когда. Напечатанные кадры остались у мамы. Наверное, она их хранит. А может, и нет. Меня казнили за тройное убийство.
Парадная форма операторов - белая с золотыми шнурами. Синий берет с золотым гербом Объединенного Человечества. Удивительный контраст: стройные молодые девушки в белом и их нукты, иссиня-черные, с выступами-лезвиями на броневой шкуре. На передние лапы припасть, хвост к полу прижать, вдоль тела вытянуть. Смир-р-на!
Сначала мы стоим под солнцем, ровной длинной линией. Обязательно под солнцем, потому что для нас всегда разгоняют облака. Конец мая или начало июня. Где-нибудь на Древней Земле, старая площадь, которая помнит еще кавалерию. Города бывают разные. Это очень красивое зрелище, а питомники принадлежат не стране, а Объединенному Совету. Поэтому выпускной парад проводится в разных странах. Как Олимпиада.
Мы принимаем поздравления нашего генерала, иногда еще и президента страны. Читаем клятву.
Конечно, строем мы не ходим. Это бы выглядело по-идиотски. Кроме того, нескольких операторов нельзя соединить в подразделение. Каждый расчет - отдельная единица. Ценность операторов не в унифицированности и даже не в дисциплине. Наши действия индивидуальны и непредсказуемы. Нукты - не механизмы, хоть их и любят превозносить как машины убийства. А люди - тем более. Мы всегда сами выбираем тактику. Это дает лучшие результаты.
Нас даже волосы стричь не заставляют.
Мы проходим неспешным бегом. Через площадь, по улицам, где люди машут нам и смеются. Иногда, не останавливаясь, сажаем малышей кататься на «больших зубастиках». Восторгов до небес; сама заражаешься и чувствуешь себя ребенком. А потом мы вместе с нуктами идем в самый большой в городе луна-парк. И на весь день он для нас бесплатный. На операторов собирается посмотреть такое количество народу, что сборы вырастают втрое.
Помню, я пошла кататься на колесе обозрения, а Аджи оставила внизу. Ой, как он волновался! А когда моя кабинка доехала до самого верха, я позвала его, и он со скоростью пули взобрался по колесу наверх. И все люди, которые глазели на это, зааплодировали.
Во время войны было четыре случая, когда десантные группы отказывались от сопровождения операторов.
Тогда не было гипертехнологичных кораблей. Были огромные заатмосферные крейсера и припланетные челноки. Только-только появился биопластик. Словосочетание «домашний нукта» звучало как «горячий лед». Еще вчера они могли использоваться исключительно как живые мины, смертельно опасные и для людей тоже. Не была выработана тактика. Первых операторов прикомандировывали к десантным подразделениям. И можно было понять людей, которые не желали делить пространство десантной шлюпки с парой живых мин. Отказаться было несложно - они просто подписывали соответствующий документ.
Все эти четыре группы погибли на тех самых заданиях, куда их хотели послать с операторами. Родилась легенда: что это была месть. Не понимаю, как такая месть могла бы осуществиться - будто не ррит убивали этих солдат…
С тех пор никто не отказывался.
Я подумала про ту, первую боевую разновидность. Им программировали лояльность ко всей человеческой расе, так это называлось, но на деле это была лояльность такая, что нукту можно было привязать между двумя броневиками и разорвать на части, и ни сам он, ни его сородичи не могли возмутиться… Я это не для красного словца говорю. Так ее, лояльность, и проверяли.
Их оставляли на базах при отступлении. Их высаживали на корабли ррит с помощью «умных капсул». Когда отдавался приказ о тотальном уничтожении противника на поверхности планеты - этот приказ выполняли не люди.
Десантники и сейчас недолюбливают нукт. И нас. Они говорят, что мы ненормальные, но настоящая причина в том, что мы отнимаем у них хлеб. Когда к подразделению прикомандирован экстрим-оператор, то боевые доплаты солдат урезаются вдвое.
Все сводится к деньгам. Ракеты и бомбы - дорогое удовольствие. Порой складывается ситуация, когда массированные обстрелы нужны только для рекламы и сокрытия кое-каких других расходов, а для достижения цели эффективнее послать отряд спецназа. Два-три экстрим-оператора экономически выгоднее двух-трех десятков коммандос с неимоверно дорогим снаряжением.
Кроме того, потери при неудачной операции в любом случае меньше.

- …ну не мог я с этой тварюкой в одном помещении находиться! Я рапорт писал, просил перевести в другую часть, куда пакость еще не завезли, а начальство отвечает - все, рядовой, теперь они везде, привыкайте, радуйтесь, знаете, как потери при наземных операциях снизились? Я говорю - майор, спасите, сил нет! Хоть в другую комнату уберите девку с тварюкой. «Какие вам комнаты на легких фрегатах?» - говорят, - «вам, может, апартаменты нужны с бассейном? Ширму поставьте». А где ты на легком фрегате ширму поставишь, когда все впритык?! А в ответ одно и то же - безопасны, безопасны… Ага, безопасны! Ты представь, встаешь ночью в сортир, а оно на тебя смотрит и губой дергает. Так ведь и в койку сходить недолго.
Вот и ты блажишь, что безопасны. Ну ладно, безопасны, но смотреть же противно. А потому, что самому от себя противно, когда на тебя ручная девкина зверюга зыркает, а у тебя коленки слабеют и мужские причиндалы в улитку сворачиваются. Не, конечно, был у нас в части один тип. Псих полный. Его бы давно списали и в клинику заперли, если бы он на все смертные задания первый не вызывался. И ведь приходил без царапины. Один раз только пальцы на ноге отрубило, и то случайно, дверью отсека. Так вот, он тварюки не побоялся. Подошел ночью к девке, достал член и спрашивает: «Что, цыпа, отсосешь у меня?» А она отвечает: «Фафнир тебе отсосет». И подымается этот ее Фафнир, пасть раскрывает да как щелкнет зубом! От воплей вся казарма проснулась, видят, сидит наш психованный на полу и вопит: «А-а-а! Откусил!» Сержант посмотрел и говорит: «Э, мужик, да не откусили тебе ничего. Обоссался ты. Вот и кровь по ногам хлещет…»
С тех пор тварюка и скалилась на нас. Не доверяла.

Анекдот. Летит грузовоз. Старый, латаный, пушки маломощные, сама махина здоровеннейшая - одно удовольствие прицелиться. И вдруг выныривает рядом рритский истребитель. «Эй, х'манки! - передают. - Мы свой боезапас расстреляли уже по вашему брату червю. Так что дырявить вас не станем, а лучше возьмем на абордаж и налопаемся вашего мяконького мясца!» «Берите, - отвечают с грузовоза. - У нас на борту нукт две тысячи голов».
Тридцать пять лет, как война закончилась, а все равно смешно. Говорят, это не анекдот, а байка - действительно был такой случай. Диких везли, конечно, тысячами-то. Живые мины. Истребитель даже ответить ничего не смог, сконфузился и улетел…
Спрашивается, что мне еще было делать, кроме как думать о всякой чепухе? Молиться? Дрожать? С трепетом ждать приближения смерти? Это непрофессионально.
Я экстрим-оператор.
Кроме того, была ночь, прохладный ветер, и мне еще не очень хотелось пить.
Я не знаю, как выглядит земная пустыня ночью. Может быть, никогда уже не узнаю. Зато я знаю, как выглядит ночью пустыня на Ррит Кадаре. Немногие люди могут этим похвастаться… Не то, чтобы очень красиво, потому что попросту ничего не видно.
И все-таки удивительно.
У Фронтира нет луны. Есть только звезды. Но таких светил, не белых искорок, похожих на проколы в черной ткани, а настоящих, свирепых, косматых светил - не увидеть с Земли. Может, потому, что Фронтир ближе к центру Галактики. Но здесь еще атмосфера намного чище и прозрачнее. Хотя и плотнее. Ррит с самой зари своей технической эры любовно и заботливо относились к окружающей среде. Почти не использовали грязных технологий.
Ррит вообще-то умнее, чем люди. Это еще одна вещь, о которой все вроде знают, но которой как бы нет. Разум ррит превосходит наш по всем параметрам, кроме гибкости. Проще говоря, люди хитрее. И еще у нас выше способность к качественным скачкам. Это не я придумала сравнение, но мне запомнилось: когда ррит просчитали игру от первого хода до окончательного мата, люди превратили шахматную партию в раунд компьютерной стрелялки…
Наверное, такого еще никто не испытывал. Такое может быть только на чужой планете, где человек - непрошеный гость. Совершенная тьма, свист ветра и где-то внизу - глухие удары невидимых лап по слежавшемуся песку. Гигантские звезды над головой. Звезды ррит, которые так долго принадлежали им. У них нет названий на человеческих языках. С Земли их почти все не различить невооруженным глазом.
Огромное, мощное, почти неуязвимое тело живого оружия. Ровно бьются два сердца под толстой броней, лапы топают мерно, как механические. Никакой изощренный разум не смог потягаться в разработке вооружений с дикой природой планеты, чей кодовый номер засекречен. Нукты ведь тоже инопланетные существа. Всегда знала это и никогда не могла почувствовать. И сейчас не могу. Вот же он, мой мальчик, мой Аджи.
То есть теперь - она.
Говорят, в пустыне бродят ррит. Власти Фронтира не могут этого отрицать, но клятвенно заверяют, что все неадаптированные экземпляры регулярно отстреливаются патрулями. Пропавшие патрули заносятся в отчеты как застигнутые самумом и погибшие по вине неисправной и устаревшей техники. Это очень удобно, потому что позволяет требовать немалые деньги на ремонт и замену. Техника на самом деле у солдат хорошая. Это все из-за глупости и от скуки. И из-за отчаянного бесстрашия ррит, которых тридцать пять лет гложет непереносимое оскорбление. Спрашивается, кто виноват… ррит первыми посчитали людей животными. Они всех считали животными.
Я вспомнила об анкайи.
Это из-за анкайи люди потеряли в глазах прочих разумных рас (или в других органах восприятия) ореол благородных победителей и избавителей от тирании ррит. Точнее, не из-за анкайи, а из-за Терры-без-номера, она же Земля-2.
А если совсем точно, то из-за легендарной человеческой алчности.
Когда наш корабль впервые опустился на одну из планет, принадлежащих анкайи, мы уже захватили столько lebensraum, сколько не сможем заселить и за сотни лет. И обычная планета, пригодная для жизни, не вызвала бы таких эмоций.
Но это была не просто пригодная для жизни планета. Не просто планета с синим небом и зеленолиственной растительностью. Изучая данные сканеров, анализы воздуха, почвы и древесины, просто бродя по лугам и лесам, разведчики долгое время могли произнести только одну фразу: «Господи, это Земля!» Они отправляли диспетчерам новые и новые съемки, много больше, чем нужно по правилам, но в Центре и не думали их осаживать…
Человечество не устояло.
Военно-промышленной комплекс, доведенный до немыслимого совершенства долгой войной с самой мощной и агрессивной расой Галактики, снова пришел в движение. Анкайи были раздавлены в мгновение ока, никто не посмел возразить, но все, кроме нкхва, тихо отмежевались от нас. И полное почтения «хуманы» сменилось вдруг рритским словом-плевком: «х'манки».
По данным сравнительной ксенологии, только две расы знают феномен сращивания личности с имуществом - мы и нкхва. И лишь у людей сращивание может произойти так быстро.
Когда я думаю об этом, меня одолевают философские мысли. Но вот как анкайи оказались на нелегальной базе посреди Фронтира? Зачем? Не туристами же они туда прилетели, нужны были зачем-то Хейнрри…
Это не мое дело. Это проблемы Экмена, Центра, Объединенного Совета, чьи угодно. Если доберусь до города - упомяну в отчете. Под настроение могут и информацию выдать. Я вернулась с четырех «смертных» забросов, это внушает им уважение…
С пятого могу не вернуться.
Сколько еще?
Горизонт начал светлеть. Идет новый огненный день. Мне уже дурно от жажды. Человек сильное существо, он может больше, чем ему кажется. Я могу дожить до вечера. Пережить ночь. Но следующее утро…
Я не буду думать об этом. Я лучше подумаю о том, что вечером… или даже к полудню… вдали покажется город. Или форпост - они ведь вынесены дальше в пустыню. Или «крыса» патруля. Ведь может же такое быть. Может.
Опять скалы приближаются. Это хорошо. Хоть какое-то разнообразие.
А теперь я подумаю о Терре-5, замечательной планете, где нет пустынь. Или о славной Терре-без-номера, которая так похожа на Землю. Да, я подумаю о них.
Потому что мне больно думать о великой Древней Земле.
Биопластик держал меня на спине Аджи, намертво вплавившись в шкуру. Я бы сама уже не смогла цепляться. В глазах плавали зеленые, лазурные, розовые светила Терр…
Солнце поднималось. Оно было желтым, лютое солнце. Словно дома. Обман. Ррит презирают обман и вероломство; люди с такой радостью использовали это оружие против них…
Вот скалы рядом. А горизонт опять пуст. И почему я путешествую не по лесам и лугам любой из неполного десятка Терр, а по пустыням Фронтира…
И вдруг я поняла, что нахожусь совсем не на Фронтире. По крайней мере, именно в этом месте планета называется Ррит Кадара.
По-прежнему.

6

Первое воспоминание: по колонии идут экстрим-операторы.
Тебе еще не понятны эти слова, не известно, кто это такие; ты совсем маленький и воспринимаешь мир главным образом через запахи. Ребятня возится посреди улицы, мальчишки постарше затеяли какую-то игру, но ты еще и игры этой не разумеешь, ты просто сидишь, смотришь, чувствуешь, как пахнут разгоряченные тела, азарт и веселье. И вот в этот славный запах вплетается запах х'манков - молочный, безобидный, запах вкусного мяса, в которое хочется впиться зубами. Их ужасающее оружие, клацающее когтями по выщербленному дорожному покрытию, не пахнет ничем. Вообще. Поэтому ты не можешь понять, отчего все разбегаются, жмутся к стенам, почему от взрослых вместо благожелательного внимания веет страхом и задушенной злобой…
Все попрятались. А вы - не успели. Ты сидишь посреди двора вместе с совсем маленькой девочкой, которая еще не может сама встать.
Одна из х'манок останавливается рядом. Ее нукта нюхает вас и оскаливает клыки - каждый длиной в твою руку.
Это потом ты узнаешь, что х'манкам несвойственно вот так покачивать головой из стороны в сторону, вот так ходить, словно пронося за собой хвост, равный по длине собственному телу. Перед тобой не обычный х'манк, - это страшная тварь, экстрим-оператор, одно существо в двух телах. И они двигаются одинаково: маленькая слабая х'манка с огромным крепкобронным чудовищем.
Ты не боишься. Еще не умеешь.
Потом ты узнаешь, сколько сил взрослые кладут на то, чтобы дети воспитывались так же, как тысячу лет назад. Чтобы истинное положение дел открывалось только тогда, когда угрюмое знание уже не сломает молодых, а породит ярость в сердцах…
Тебе не понять, о чем говорят самые страшные враги человечества, глядя на вас.
А одна из х'манок сказала товарке:
- Смотри, вот враг и мать врагов.
- Брось, - со смехом ответила ей другая, - смотри, какие славные котята.
И эта другая х'манка погладила тебя по голове.
Ладошка х'манки нежная, как лепесток. Она вкусно пахла, ты с удовольствием нюхал ее. Х'манка ждала, не отнимала руку.
И крохотный враг лизнул её пальцы.
Ты сделал это вовсе не из желания приласкаться. Ты пробовал на вкус, и тёрка на языке ободрала тонкую кожицу х'манки мало не до крови. Но зрелище так насмешило всех х'манок, что и эта простила глупого малыша.
Они ушли, веселясь.
Это потом ты узнал, что в тот раз они никого не убили.

Я даже очнулась - от потрясения и страха.
Их было трое. В скалах. Посреди пустыни. Конечно, они же намного выносливее людей… Они стояли, неподвижные, и смотрели.
Мгновение назад их там не было. Аджи не почуяла их. Наверное, она тоже начала уставать… Она остановилась метров за двадцать от скал - и от них. Ужасающе опасная близость.
Вот теперь нам обеим точно конец. И страшный. Потому что мы не просто ненавистная х'манка и злобная нуктиха. Потому что я совершила ошибку, очень глупую, очень большую и страшную ошибку, непростительную, смертельную. Я не сняла ожерелье Экмена.
У самого высокого из ррит не хватало клыка.
Левого.
Верхнего.

Аджи издала боевой клич. Я с муками пыталась думать. Когда Аджи бросится в битву, я прыгну с ее плеча назад… как же высоко! Нет, надо слезать сейчас. Но она же все равно не сможет защитить меня от троих сразу! Она готова драться, и она даже уставшая и голодная разорвет троих ррит, - но кто-нибудь из них успеет достать меня. Убежать?
Ррит смотрели, не двигаясь с места. Точеные мускулистые фигуры, похожие на человеческие. Если не смотреть на жуткие морды, - словно изваяния древних мастеров. Проклятые статуи. Сильнее, выносливее, отважнее, умнее и благороднее человека. Побежденные. Как же они нас ненавидят.
Чего они ждут?!
В эту секунду нас настигла «крыса».

Аджи развернулась к новоприбывшим. У меня мурашки побежали по коже. Нукте-то все равно, с какой стороны враг, чувство пространства работает лучше зрения, а хвостом можно ударить и назад. Вот я, между прочим, к ррит спиной. И мне от этого очень худо. Но спиной к людям еще хуже: у воинов пустыни могли сохраниться прежние понятия о чести, а у моих соплеменников их никогда не было.
Носом к нам, остромордая, с маленькими «ушами», машина как никогда напоминала настоящего помоечного зверя. Задняя дверь поднялась, будто «крыса» по-собачьи задрала лапу.
- Ну, здравствуйте, девочки, - нежно сказал Экмен.
Он снова изображал нездешнее величие. Он был во фреонном костюме, блистающем медицинской белизной, и походил на привидение. Шлем он широким жестом снял, показывая, что не боится фронтирского солнца.
Из машины выбрались еще четверо таких же, только пониже и в шлемах. Так, значит, еще один за рулем - и готов врубить резаки. Больше в маленькую «крысу» просто не влезет.
Песчаник и соль неимоверно древнего моря, когда-то плескавшегося здесь. Скала, отделяющая «крысу» Экмена от ррит. Он их не видит. Он на них не смотрит и вообще чересчур расслаблен. Зато они его видят.
- Назад! - сказала я негромко, но с нажимом. - Аджи, назад!
Она мотнула тяжелой головой и отступила. Теперь воинов ррит от Экмена отгораживала только скала.
Точно, видят. Вон как уставились. Мимика ррит мне непонятна, но что они о нем думают, я могу представить. Психология ррит не так уж сильно отличается от человеческой.
- Янина, ты солгала мне, - с холодным неудовольствием высшего существа изрек Экмен. - Как я вижу, ты прекрасно умеешь обращаться с самками. Но я тебя прощаю.

Ха!

«Вернись, я все прощу!»
- Ты уже поняла, что не выживешь, - почти любовно сказал он. - Ну, не упрямься.
Ублюдок. Так он специально не отправился за нами в погоню сразу же. Наверняка следил через спутник. Ждал, когда я окажусь на грани гибели. На грани отчаяния. Умно, ничего не скажешь.

Предыдущая страница 6 Следующая страница


7 Олег Серегин

Но сейчас он не думает об опасности.
- Эй!
Экмен развел руками, лучезарно улыбаясь.
- Девочки, мы же поладим!
Не сомневаюсь. А дверь-то «крысиная» поднята, идиот. Смерть водителю.
Привет, Экмен. Ты хотел, чтобы тебе снесли яйца? Готовься. Потому что ты не справишься с ррит без биопластика. Будь ты хоть трижды Лучший Самец Человечества.
Ррит молчали и не шевелились, как высеченные из песчаника. Надеюсь, они сообразят, что я хочу сказать.
Я сняла ожерелье. Меня передернуло от прикосновения к нему, - рядом стояли ррит, и один из них был изувечен, и мне до жути реально представилось, как Экмен добывал свои страшные бусины.
Он заслуживает того, что я сейчас сделаю.
Ожерелье полетело в Экмена. Я почти попала. Он - ну, идиот же! - поднял его, послал мне воздушный поцелуй и, сложив втрое, надел бусы на запястье.
Тогда я сняла одну из биопластиковых лент, велела ей принять псевдоживую форму и высоко подняла.
Ррит одновременно повернули морды. Лента судорожно извивалась в моей руке. Высокий знает, - слишком хорошо знает, - что это такое. Когда до него дойдет, что х'манк вооружен только автоматом? Я медленно вернула ленту себе на плечи. Вроде, должны соображать быстро…
Они ненавидят Экмена куда сильнее, чем я.
Их трое, людей вдвое больше, но человек без активированного резака или нукты-защитника для ррит…
Правильно.
Мясо.

Я, наверное, действительно нелюдь. Я смотрела, как ррит убивают моих соплеменников, смотрела с высоты плеча стоявшей на задних лапах Аджи, и спокойно любовалась этим. Аджи нервно стучала хвостом по земле. Ей хотелось, чтобы я сказала, на кого ей кидаться, но я не собиралась участвовать в драке. Я ждала, чтобы забрать из экменовской «крысы» обязательный запас воды.
Все-таки психология ррит отличается от человеческой. У них было нормальное оружие, я видела. Но воины не стали стрелять, взялись за метательные ножи. Ритуальные, насколько я понимаю.
Экмен может быть польщен. К нему проявили редкое уважение.
Высокий, уже украшенный свежими костями, обернулся ко мне. Вряд ли он сказал мне что-то хорошее… а может, и хорошее. Судя по тому, что я знаю о ррит, по их понятиям я поступила благородно. Теперь унизительная отметина этого воина превратится в почетное боевое ранение.
А вот сотням других ррит не повезло.
Я подумала, что победи ррит в войне - а они могли, они едва не победили - они бы тоже устраивали на Земле сафари. И украшали себя костями.
Так что все честно.

7

Я вошла в ангар и без сил рухнула на диван. Вот не думала, что он покажется мне настолько родным.
Все остальное я думала уже после того, как проснулась.
Хорошо, что деньги за помещение перечисляются с моего счета автоматически. Очень удачно, что хозяину на самом деле совершенно все равно, как используются ненужные ему площади. Как здорово, что я сняла не гараж в городе и не квартиру, а именно старый ангар. Он же очень просторный и находится на отшибе. Я раньше отгораживала кусок пространства щитами, а теперь Аджи как могла аккуратно смяла оставшиеся от прежних времен металлические конструкции и устроила себе гнездо. Места ей хватило с лишком.
Глядя на это, я улыбнулась, и внезапно меня пронзила жуткая тоска.
Я все-таки потеряла Аджи… Пусть он - она - жива и рядом. Все равно.
Аджи вытащил меня из смерти. Это последнее, что сделала его любовь. Теперь самка родит и выведет прайд, свою собственную семью. Наверное, она будет помнить меня, как Джеки помнила Кесуму. Но служить мне она не станет.
Действительно, если вы женщина и отложили яйца, зачем вам маленькая бесшерстная обезьянка?
Что теперь будет? За три с лишним месяца наверняка пришло уже опоздавшее задание. Я не смогу его выполнить. Зачем я вообще, безоружная, официально казненная?
Я вздохнула и пошла на кухню. Есть хотелось зверски. Аджи, думаю, уже натрескалась какой-нибудь органики. Гнездо начала строить. С голоду бы не стала. А я не могу абы какую органику кушать. Кажется, были консервы… буду питаться консервами без хлеба. И кофе. Хоть кофе есть, и то хлеб.
Приняв душ и переодевшись, я села за компьютер.
В моем почтовом ящике обнаружилась куча спама и просто бессмыслицы вроде уведомлений от муниципалитета и записок о пришедших открытках.
Я криво усмехнулась.
После обработки я узнала, какого рода задание должна была выполнить. В частности, оказалось, что агентом Центра на Фронтире является Александер М. Дарикки. Вот не ожидала от милейшего местера Санди.
Как бы это мне написать отчет, если я только что получила данные? Уведомление о принятии задания поступило в местную сеть и готовится к отправке на Землю с ближайшим сеансом галактической связи. А сеанс будет… - я глянула - через десять часов. Многовато. Тянуть время не собираюсь. Так что отчет они получат одновременно с уведомлением.
Интересно, что они на это скажут?
Вот веселье начнется.
Ха! Не суетись Док Андерс, если подумать, - как бы я добралась до него?
И еще раз «ха!» Я думаю, что пять «смертных» заданий - достаточный повод, чтобы дорожить агентом. Я эффективна. Экономически выгодна.
Я буду жить.

Это местер Санди когда-то написал картину «Человек-победитель», которая висит в холле Мраморного Дома. Мимо нее проходят члены Объединенного Совета по пути в зал заседаний.
Он всегда предпочитал реалистическую манеру, но эта картина - более символ.
Палитра невелика: красный, желтый и черный. На фоне оранжево-алого света, скрадывающего все очертания - не то закат, не то пламя, - силуэт вооруженного мужчины на склоне холма. Оружие напоминает гипертрофированный автомат. Ничего подобного на вооружении войск человечества нет.
Однажды какая-то не очень умная дама возмутилась тем, что человек-победитель - мужчина. На что Санди посоветовал ей присмотреться внимательней и сказать, хотела ли бы она видеть на картине женщину.
Действительно. Этого можно не заметить первым взглядом. Уйдешь от холста со странным ощущением, что смотрел, но не видел. И на выходе из здания, или на следующий день, или через месяц поймешь, наконец, что холм, который попирают ноги Победителя, на самом деле - черепа, черепа, черепа… груда костей на выжженной почве и зарево позади.
Все инопланетные делегации видят эту картину. Она неспроста там висит. Послы - не самые глупые представители своих рас.
Люди любят говорить о свободе, разуме, равноправии и цивилизованности. Но в глубине души прекрасно понимают, кто они такие.
И очень этим довольны.

Часть вторая. Янина.

1

Я сапожник без сапог.
Я экстрим-оператор без нукты.
Через два часа уходит корабль. Центр по достоинству оценил мою эффективность. Оказывается, Экмен уже много лет назад был признан антисоциальным элементом и осужден. Мне не дали задания на его устранение, потому что попросту не считали это возможным. А теперь я получила хорошую премию сверх забросных выплат и устное уведомление: ставится вопрос о моей реабилитации под другим именем, и, соответственно, выдаче мне полноценного сертификата.
Я не настолько наивна, чтобы надеяться. Они выразились так: «эффективный элемент персонала на заданиях особой категории». По-человечески это значит - высококлассный киллер на зарплате. Они ни за что не выпустят меня из-под колпака, хотя бы из соображений безопасности.
Но они выдадут мне новое оружие.
Аджи увезли с Фронтира раньше, на грузовозе. Она уже снесла яйца и легла на кладку. Чем дальше, тем она меньше со мной разговаривала. Я успела потрогать и рассмотреть колыбельки ее детей прежде, чем она начала на меня рычать. Яйца нукт красивые - розовые, полупрозрачные. К концу срока становится видно, как внутри спит малыш.
Через две недели прилетела команда с Земли, какие-то незнакомые мне люди. С ними был мастер Михаль, моя первая любовь. Он сильно постарел и обрюзг, стал совсем седым. Я почти не разговаривала с эвакуаторами. Кажется, только поздоровалась, впустила и сразу ушла в сторону. Они понимали, что со мной, и не тратили времени зря. Сняли гнездо с пола - целиком, вместе с дремлющей Аджи. Крыша ангара раскрывалась, но ее все равно пришлось разобрать, снять створки, чтобы не побеспокоить самку, поднимая гнездо. Хозяин разрешил. Он был там и смотрел на меня сочувственно. Хотя и не знал, что произошло. У меня был убитый вид.
Много позже я подумала, что один из крупнейших «кемайловых» вполне мог и знать о случившемся. И подозревать, что надето у меня под одеждой.
Я не собиралась сдавать биопластик. Обойдутся. Это мой трофей. За три месяца страданий и потерянного навеки друга - как бы дорого пластик ни стоил, он дешевле.
Когда Михаль стал беседовать с Аджи, в мастере пробудилось что-то прежнее, - задор, солнечная искра, которая светила всем. И я ощутила укол ревности.
Мне было очень тяжело.

Я положила вещи в каюту и вышла на космодром, чтобы в последний раз посмотреть на Фронтир. Попрощаться и поблагодарить. Ррит Кадара, беспощадная, хищная, и вдобавок жестоко оскорбленная людьми планета, но она разрешила мне выжить.
Несмотря ни на что - спасибо. И извини, хотя вряд ли ты сможешь. Постараюсь не возвращаться.
Пока я предавалась таким философским мыслям, ко мне подошел второй пилот. Я долго не могла понять, чего он хочет, пока не сообразила, что за мной приударяют.
Бывает же такое… Из стройной я стала костлявой, кожа у меня на лице полосатая из-за биопластикового контура, который я носила в пустыне. Даже тональный крем не особо помогает. И глаза на неподвижном из-за дефекта лице красные.
Что ж, хоть какое-то человеческое общение… Я невпопад ответила на пару комплиментов, постаралась улыбнуться и не напугать при этом кавалера своей атрофией. В конце концов, он посоветовал мне идти внутрь, потому что сейчас начинают тестировать генераторы, и удалился сам, очень довольный, что напал на настоящую глупую блондинку. Пообещал, что во время полета мы обязательно встретимся в кают-компании…
А вдруг мне все-таки выдадут сертификат? Я еще могу родить.
Я проводила пилота взглядом и почему-то вспомнила про Экмена. Надо же, у нас было много общего. Голубоглазые блондины, приговоренные к эвтаназии. Лучший Самец Человечества вызывал у меня раздражение и гнев, но галантный пилот так безнадежно не тянет на призового самца…
Корабль ходил транзитом с Фронтира через DFG-99/6, Терру-2 и RTG-50/1 на Терру-без-номера. Обычными пассажирами на нем были коммерсанты. Агенты «кемайловых» - они даже не таились, их легко было узнать по неповторимому аромату. Хозяева грузовозов, торговавшие фруктами и овощами, которые выращивались на Терре-без-номера. Еще кто-то. Иногда туристы.
Раньше звездоплавание было пыткой. Даже медкомиссия требовалась. Некоторые пассажиры могли не выдержать перегрузок. Тесный и опасный челнок, который к тому же наносил жуткий вред окружающей среде, с натугой прорывался сквозь атмосферу к огромному космическому крейсеру. Эти крейсера строились прямо на орбите и стоили неимоверных денег. Когда-то, еще в школе, нас водили в Музей звездоплавания, там был пассажирский отсек такого корабля, после демонтажа спущенный на землю и оставленный для истории. Помню, мне там страшно стало. Живи я лет на семьдесят раньше, ни за что бы не полезла в космос. Да тогда и незачем было. Ничего интересного. Но летали, летали - даже на Луну и Марс когда-то летали туристы. Там сохранились брошенные корпуса отелей. И зачем, спрашивается, летать на безжизненные планеты?…
Гипертехнологичный корабль поднимается прямо с земли на таких же генераторах, что и у «крыс». А потом переходит в другие отношения с пространством. В «состояние мерцания». Помереть мне, если я хоть что-нибудь в нем понимаю. В школьном учебнике физики про это только научно-популярно. Мерцающему кораблю все равно, в какой среде перемещаться, хоть сквозь планету или звезду. Он некоторым образом не существует.
Но это еще можно представить, если поднатужиться. А вот почему у этих кораблей определенная скорость?
Ладно, на то есть физики.
Полет длился пять земных суток. Я могла позволить себе каюту VIP-класса, но взяла билет в двухместную. Лети я с Аджи, конечно, поселилась бы без лишнего соседа. А так… Я представила, насколько мне будет одиноко и плохо. Лучше уж стану молча злиться на безвинного человека, чем впаду в клиническую депрессию.
Но до Терры-2 никаких соседей у меня не было. Приходилось развлекаться встречами за ужином со вторым пилотом по имени Саймон. Ужас, до чего имя ему подходило. Если учесть, что оно всегда казалось мне дурацким. Чернявый Саймон оказался фетишистом, обожавшим светлые волосы. Все остальное его мало интересовало.
На Второй Терре, во время шестичасовой посадки, я вышла из корабля. Единственная планета угасающей красной звезды, она славится изумительной красотой. Даже обычные съемки завораживают, но они, по рассказам, только жалкое подобие, - эту Терру обязательно нужно увидеть глазами. Я надеялась немного развеяться. Может, сходить в кино, посидеть в кафе. И выкинуть, наконец, из памяти проклятую фронтирскую пустыню, сожравшую все, что у меня еще оставалось.
Я вышла на крышу здания порта, на смотровую площадку. Полдень только что миновал. Дул пронизывающий ветер. Я была легко одета, на Фронтире я привыкла к постоянной жаре. Здесь оказалось холодно. Я поежилась, и биопластик, лелеявший мое тело под одеждой, начал вырабатывать тепло.
Никакими словами не передать. Все говорят «розовая жемчужина в перламутре», это уже избито. Солнце Терры-2 действительно нужно увидеть своими глазами. Иначе не представишь. Минуту спустя я поняла, что стою как ребенок, с открытым ртом. Облака - синие, голубые, розовато-лиловые, сиреневые, полупрозрачные, быстрые, как шелковые платки…
Я смотрела в новое небо, любуясь и замирая. И я вытянула руку, чтобы опереться о загривок Аджи, стоящего рядом со мной.
После этого мне расхотелось куда-либо идти.

В каюте меня встретила соседка. Совсем юная и смешная.
И в парадной форме.
Мы считали, что парадная форма существует для парадов и только. И что женщине не следует демонстрировать выправку. Меняются времена…
- Эльса, - представилась она. - А это Ирлихт. Ничего, что мы?… Вы извините, что я взяла в двухместный, но у меня денег не хватило, а в четырехместный вообще брать нельзя, там тесно очень.
Ей было не меньше восемнадцати, но она показалась мне совсем ребенком. Может, из-за манеры речи. Точно горох сыпался.
Ирлихт, имея глубокомысленный вид, смотрел в окно и успел напустить в задумчивости целую лужу слюней. Бедная Эльса, стюардессы ее убьют. Конечно, это было не окно совсем, а просто телещит, на котором медленно плыло звездное небо. Для разрядки пассажирских нервов. Комната без окон многих людей вгоняет в стресс. Удивительно - знаешь, что иллюзия, а все равно действует…
- Конечно, Эльса, ничего. Я сама экстрим-оператор, - я старалась говорить ласково. У меня сорвался голос. Я столько раз за последнее время обдумывала эту фразу, и так давно не произносила вслух…
- Вы? - она хлопнула глазами и оглядела комнату, не забыв про потолок. Попыталась выглянуть в коридор через мое плечо. Правильно, девочка… вот только нет его здесь.
- А где? - по-детски непосредственно спросила она.
Я замялась.
Ей не понадобился ответ. Она села на кровать, глядя расширенными глазами. Ирлихт подошел, понюхал меня с уважением, а потом что-то тихо сказал и осторожно ткнулся мордой мне в живот. И я машинально запустила руки под его нижнюю челюсть.
Оказывается, я все это уже успела забыть… Насколько нукты красивы и грациозны. Какова на ощупь непробиваемая шкура. Их дивную, дикую, хищную, инопланетную пластику. Ирлихт даже позволил мне приподнять его верхнюю губу и провести пальцем по влажным зубам.
- Вы… не плачьте, - шепотом сказала Эльса.
…Она собиралась навестить родственников перед началом нового учебного года. Она летела на Терру-без-номера с Земли. Это самый оживленный маршрут, без пересадок, но Эльса решила повидать еще какие-нибудь планеты. Она впервые покинула Землю. Заказала два билета - первый с Земли на Терру-2, привлеченная рассказами о волшебной красоте здешней природы, а второй - транзитным кораблем на Терру-без-номера. Конечно, все билеты были дешевыми, но - насколько возможно. Компания четырехметрового псевдоящера не позволяла селиться в многоместных каютах.
Соседка Эльсы на корабле с Земли устроила отвратительный скандал, увидав их. Эльсу едва не выгнали. К счастью, на корабле обнаружилось пустое хозяйственное помещение, и Ирлихта заперли там. Ему было очень плохо и обидно, а Эльса втихую ревела в подушку, ненавидя весь космос вообще.
Мое имя она спросила только после того, как все это выпалила. Спохватилась… Странно, но болтливость Эльсы совсем меня не раздражала. Может, потому, что рядом молчаливо присутствовал Ирлихт.
- Янина, - ответила я. - Эльса, называй меня на «ты». Экстрим-операторы не говорят друг другу «вы», никогда.
Она улыбнулась так ясно и солнечно, что я не смогла не ответить тем же.
- Эльса, почему ты в парадной форме?
- Ну… - она немного удивилась. - Я думала, так надо. Так красиво. Нам ее только что выдали.
О! Тогда понятно.
- Эльса, парадную форму экстрим-операторы надевают только на парад. Полевую форму - только если заброс проходит в условиях дикой природы. Мы ходим в штатском. Мы слишком откровенно вооружены, понимаешь?
Девочка кивнула.
- А я-то думала, почему на практику к нам все в спортивных костюмах приходят… - вздохнула она. - Ладно… мне снять?
- Погоди. Ты неправильно надела аксельбант.
Она обиженно заморгала.
- Как неправильно?! Тут два сантиметра и тут на пуговице…
Эльса годилась мне в младшие сестры, но я видела в ней дочь. Я вдруг почувствовала себя совсем старой и умудренной. Прожившей свой век. И с этим осознанием пришло безнадежное какое-то веселье. Давай сюда, дочка, я научу тебя правильно носить аксельбант…
- Во-первых, он тебе сейчас вообще не положен. А во вторых… Под погон пришит или пристегнут?
- Пристегнут.
- Давай сюда.
Эльса послушно сняла шнуры, - две тугие золотые косички, одна подлиннее, другая покороче. Протянула мне.
- Экстрим-оператор носит аксельбант не на груди, - назидательно сказала я.
- А где?
Вместо ответа я окликнула Ирлихта, который вновь пустился в размышления у телещита. Он с некоторым удивлением посмотрел на нас и неторопливо подошел.
Я повязала золотые шнуры где положено. Сошлось идеально.
- На шее нукты, - безмятежно изрекла я. Глаза Эльсы округлились.

Предыдущая страница 7 Следующая страница


Доминирующая раса 8

- Я всегда так думала! - воскликнула она.
- Вот почему он именно такой длины, - сообщила я. - У всех остальных родов войск короче.
Мы сидели и говорили. Вернее, говорила по большей части Эльса. Я слушала ее с наслаждением. Я много лет не была в Джеймсоне, даже не слышала ничего о внутренних делах Академии. Я не имела права сообщать подругам о своем существовании. Но Эльса не знала, кто я. Она видела во мне только старшего оператора, одну из сотен, если не тысяч. И я выспрашивала у нее все. Дотошно. Эльса не видела в этом ничего удивительного и болтала с удовольствием.
- А кто сейчас ведет практику?
- Лимар.
- Лимар?! Та, что с Кингом?!
- Ну да.
С ума сойти. Лимар преподает.
- Жутко злющая, - по-детски искренне сообщила Эльса.
Неудивительно. Дикая кошка Лимар, чей любимый приказ - «детка, откуси ему голову»… кто только додумался пригласить именно ее?
- А что с Даниэлой?
- Какой Даниэлой?
- Ну… - Я растерялась. И почему я думала, что все останется прежним? Раньше Даниэла вела практику… Конечно, ей теперь шестьдесят пять, она ушла на покой, Эльса о ней и не слыхивала.
- Даниэлой Лемуш, которая с Рексом? - вдруг спросила девочка.
Я невольно улыбнулась.
- Да.
- Рекс погиб. И она развелась с мужем, - Эльса стала говорить быстрее, выплескивая сплетню. - В шестьдесят пять лет. Сказала: «Я не понимаю, почему в моем доме до сих пор живет этот человек. Я не хочу доживать рядом с ним».
Я сидела и моргала. Рекс погиб? Но Даниэла не могла в ее возрасте уйти в опасный заброс. Да и в безопасный - вряд ли. Как на мирной Земле мог погибнуть неуязвимый нукта? Эльса болтала и болтала что-то по поводу свадеб, разводов и новорожденных, а я все не могла собраться с духом и перебить ее.
- …а Эрик сказал, что Линда грациозней и вообще женственнее…
- Эльса. Пожалуйста, скажи мне, как погиб Рекс?
Она осеклась и воззрилась на меня удивленно.
- А вы не знаете?
- Откуда?
- Из новостей.
- Что?… Эльса, я три месяца провела в пустыне и не видела никаких новостей.
- А-а, - Эльсу впечатлила глубина моего последнего заброса. Знала бы она… - Это наци.
- Наци?!
- Ну да. Ужасный скандал был. Они уже давно появились, завелись чуть ли не во всех столицах Земли. Они кричали, что на Землю всякие подонки тащат инопланетную мерзость, и скоро настоящей Земли уже не останется, а надо хранить Землю чистой. Сначала просто кричали, а потом оказалось, что у них есть резаки. В Риме, Бонне и Филадельфии были погромы. И еще, кажется, в Москве. Бросали камни в инопланетян, убивали животных. Даниэла шла по улице с Рексом, и ей начали кричать гадости, и Рекс зарычал на них, и тогда они взяли и выстрелили. А он не мог увернуться, потому что за ним стояла Даниэла, и тогда заряд бы попал прямо в нее. И вот, - Эльса грустно приподняла брови.
Я прикрыла глаза. Безукоризненный джентльмен, отважный воин и нежный отец. Он правильно погиб, Рекс. Я знаю, что Даниэла стреляла ночью трассирующими пулями в небо. Слава и память. Он был не более чем оружием…
- Но это-то ладно, - донеслось сквозь мои мысли.
Я подняла взгляд. Глаза Эльсы нехорошо сверкали.
- Они убили кормящую самку!
Социально альтернативные граждане прилетели в Кайенну. Целый день «крысы» шли над амазонскими джунглями. Нуктам практически безразличны природные условия, у них даже дыхательная система перестраивается на разные составы воздуха. Но для малышей корм и окружающая среда очень важны. Им нравятся жара и сырость. Да и огромную площадь для питомника можно найти только в малопригодных для человека местах.
Социально альтернативные граждане не собирались убивать. Боевые нукты могли ответить агрессией на агрессию, а против целого питомника никакие резаки бы не спасли. Замысел состоял в том, чтобы взорвать стену и выпустить нукт на волю. Чувство пространства мигом сообщило бы тем, что оград нет. В благоприятных условиях у псевдоящеров просыпается инстинкт достижения максимальной численности, и достигается она ускоренными темпами - для того, чтобы защитить доставшуюся прайдам террииторию. Здесь условия были на редкость благоприятны. Оказавшись среди дикой природы Земли, нукты, созданные куда более суровой планетой, могли нанести вред, - да хотя бы вызвать панику в СМИ, - и доказать тем самым свою опасность.
Под стеной, в самом укромном уголке вольера, мирно спала нуктовая женщина по имени Лана. У нее заканчивалась лактация. Ее дети, обросшие первой броней, носились по лесу, впервые оставив мать в покое.
Взрыв не убил ее быстро. Страшно искалеченная, она несколько часов мучилась, пока один из ее мужей не привел мастера. Но спасти ее люди не смогли. Они могли только позволить мужьям Ланы выследить и взять убийц.
Кого успели выхватить из когтей разъяренных нукт - арестовали. И в тот же миг началась кампания по защите прав социально альтернативных граждан. Наши адвокаты вступили в бой под знаменем жестокого обращения с животными, но неожиданно выяснилось, что нукты юридически вообще не являются живыми существами. Жестокое обращение с биологическим оружием - это бред даже для наших дней.
И возмещения урона не смогли потребовать. Питомники принадлежат Объединенному Совету. То есть, всему человечеству. Некому возмещать урон…
Но на этом безумие не окончилось.
- Достали из архивов старые фильмы, - бледнея от гнева, рассказывала Эльса. - Совсем старые, еще доконтактные, дурацкие боевики про инопланетных монстров, крутили их по телеканалам целыми неделями, судебные процессы достали по нападению инопланетных животных на людей. Помнишь, был суд над Яниной Хенце? Они опять начали все то же, что тогда!…
Я молчала. Хорошо, что Эльса много говорит. О, как я помнила этот суд…
Оказалось, главой альтернативно настроенной группы была женщина. Уже пожилая. Кадры, где она, едва не плача, говорила, что ее единственный сын погиб от зубов «этой мерзости» крутили чаще, чем когда-то рекламный ролик с моим участием.
Эльса назвала ее фамилию. Я помнила эту фамилию лучше, чем собственную. Выучила во время суда. Ее сын был одним из тех троих, что пытались меня изнасиловать.
Самки нукт живут очень долго, около двухсот лет. Дети Ланы во время войны сражались бок о бок с людьми, в последний миг заслоняя их собой. Ее дети - покрытые шрамами ветераны, солдаты, которым не положено орденов.
Прощай, мать героев. Думаю, нашлось, кому стрелять для тебя трассирующими пулями в небо. В звезды, принадлежащие людям.
Эльса говорила быстрее, чем я размышляла. Для нее-то это все уже не было новостью. Я думала о Лане, когда услышала эльсино шипение: «Я бы этой суке выдернула ноги, вставила в ее вонючие дырки и пустила бегать!»
Когда убийцу судили, журналисты торжественно нарекли процесс «делом Рипли». Выговорив это, Эльса на мгновение совершенно потеряла речь. Я не поняла, в чем дело.
- Ты должна посмотреть этот фильм, - объявила девочка; ее стиснутые пальцы побелели. - Ты должна понять, насколько это чудовищная несправедливость!
Вот уж не желаю. Хватит мне того, что я услышала.
Хватит того, что ее оправдали.
А потом взрыв раздался в здании посольства Чиинн-йенкьи в Гааге.
Никто не пострадал, но чийенки смертельно перепугались. Сначала посол объявил эвакуацию соотечественников в сутки. Потом в два часа. Потом вообще отменил эвакуацию из-за горшего страха - оскорбить официальные инстанции человечества.
Ужас чийенков обостряло еще одно обстоятельство: их ксенологи установили, что сугубо хищные виды вызывают у людей неконтролируемую ярость.
Разумные расы, произошедшие от травоядных животных, неизвестны. Разумными бывают либо всеядные, как люди и анкайи, либо хищники, как чийенкее, цаосц, лаэкно и ррит. Когда Homo sapiens оказывается в зоне агрессии потомка плотоядных, в нем просыпается древнее чутье. Чутье потенциальной жертвы, глубоко спрятанное под хитросплетениями интеллекта. И в душе представителя доминирующей расы Галактики воцаряется первобытный страх.
Это до крайности раздражает людей. Вскоре появляется желание уничтожить источник раздражения. При опытах, в которых добровольцами были ксенологи-люди, отмечалась ситуация зеркала: добыча-человек пытается рациональной агрессией подавить иррациональный ужас, в то время как хищник-чийенк вынужден удерживать иррациональную агрессию рациональным страхом.
Чийенки помнят: разбив анкайи, люди всего лишь отобрали у них колонию. Разбив ррит, люди уничтожили их цивилизацию. А злосчастным плотоядным чийенкам нечего противопоставить нашей военной мощи. С развитием интеллекта инстинкты притупились; изворотливый разум и уязвленное самолюбие оказываются намного опасней природной агрессивности.
Предки нкхва насекомоядные. Нкхва - амфибии. Они плохо приспособлены к войнам. Если рассматривать естественное вооружение вида, то нкхва так же беззащитен перед человеком, как человек - перед ррит. Но мы всегда были союзниками, хотя нкхва мало что могли предоставить нам в обмен на защиту. Разве что моральную поддержку.
Когда их стали травить на улицах, это выглядело вдвойне отвратительно.
- Вот, - сказала Эльса, пересказав все пропущенные мной новости. От возмущения она даже раскраснелась чуть-чуть. И дышала чаще. Она ждала от меня реакции. Я должна была разделить ее гнев.
Но я слишком глубоко ушла в размышления, чтобы ответить. Даже из вежливости. Эльса посидела, глядя на меня, потом переглянулась с Ирлихтом и ушла. Должно быть, в кают-компанию. Нукта тронул меня лапой, чирикнул и свернулся у моих ног в плотное кольцо.
«Дети, разминаем пальцы, начинаем ксеноцид…»
У каждого двухсотого на Земле - домашнее животное внеземного происхождения. На Земле полно инопланетян. В больших городах их видят каждый день. Много лет. Люди давно привыкли к чужим формам жизни.
Откуда это безумие? Зачем?
«Подумывают об эвакуации питомника с Земли, - сказала Эльса. - Все кричат, что нукты опасны. Могут устроить новые взрывы или стрелять».
Вот не думала, что придется когда-нибудь не нуктам защищать людей, а наоборот. И от кого - от других людей…
Еще одно, на что я не обратила внимания в безостановочном щебете Эльсы.
Да. Вот это-то и была, в действительности, вершина всего. Фраза, сказанная кем-то из религиозных деятелей.
«Только у человека есть душа».

У меня хранится фотография с Пятой Терры. Ее сделала Лимар. Это единственная фотография, которая осталась у меня от прошлой жизни. Она мне очень нравилась. Я ее напечатала, вставила в рамочку и всюду брала с собой. Поэтому и не потеряла. Теперь вдруг оказалось, что это единственная моя фотография с Аджи.
Мы с ним сидим рядышком на суку и смотрим в изумрудный закат. Фотография сделана сзади и немного снизу. В этом ракурсе в Аджи вдруг обнаружилось что-то кошачье. Может, потому, что он хвост свесил вниз. Я знала, что на нас смотрят и притворилась, что кладу голову ему на плечо. Конечно, сделать этого нельзя, там лезвие. Но Лимар щелкнула нас в самый удачный момент. Иллюзия полная.
Это очень забавно. Черный ежастый кот и светловолосая ведьмочка на ветке, которая очень похожа на ветвь земного дерева. И непонятно, какого мы на самом деле размера. Кажется, что совсем крохотные.
И зеленое солнце.
Мне тогда едва исполнилось двадцать три. Когда неподвижность моего лица была естественной, я казалась красивой. Терра-5, самый обычный заброс. Теперь мне почему-то кажется, что там я была счастлива. Наверное, человеку обязательно должно казаться, что когда-то он был счастлив. Интересно, что думают об этом ксенологи контактирующих рас.
Знаете, зачем нуктам такая шкура? На их родине водятся «комарики». С кулак размером, не больше. Прокусывают пятимиллиметровый стальной лист. А мощные зубы наших псевдоящеров нужны, чтобы разрывать такую же шкуру их травоядной добычи. Третий клык, расположенный в середине нёба, настолько крепкий, что никакой сплав не сравнится, разве что сверхдорогие. Кости верхней челюсти и черепа - такие же.
Броня нукт - не ороговевшая кожа и не хитин, как считают некоторые. Это сросшиеся чешуи. Конечно, нукты не ящеры и не млекопитающие. Странно было бы ожидать от инопланетной фауны повторения земных классов и семейств. Можно провести аналогии, только и всего. У нукт нет и не может быть потовых желез, из которых развились молочные у земных животных.
Самцы прайда не всегда могли принести добычу. Малыши в гнезде от голода кусали материнское брюхо. Прогладывали чешую насквозь, добираясь до кожи. Постепенно у самок развились сдвижные чешуи-заслонки, а под ними в определенные периоды стала нарастать нечувствительная плоть, которую маленькие нукты могли безболезненно отъесть. В отношении инопланетной фауны молоком принято называть любой субстрат, который родитель производит для питания отпрысков. И считать такие виды протомлекопитающими или псевдомлекопитающими: это бесконечный дурацкий терминологический спор. Вот так.
Мы два месяца прорывались сквозь девственную природу Терры-5 с геологоразведочной группой. Геологов компания отяготила ксенобиологами, от которых я и узнала про разногласия насчет молока. Отдельную экспедицию для исследователей устраивать дорого, а исследовать планету надо. Ой, как же они грызлись! У нас просто колики делались от смеха. В конце концов, мы стали в экспедиции главными людьми. Когда биолог умолял влезть в болото, а геолог умолял влезть на гору, и ни туда, ни сюда не проходили вездеходы, именно мы решали, куда наши нукты потянут их и их драгоценную аппаратуру.
Все из-за тамошних лесов. «Крысы» на Терре-5 не могут идти у земли, там слишком тесно. А сверху ветви гигантских деревьев сплетаются в почти сплошную плотную крышу, и если подняться над ней, нельзя сказать точно, где сумеешь пробиться вниз сквозь кроны. Для кого-то это, может, и не важно, но ксенобиологи - понятная публика. Все-то им нужно обнюхать. Вот мы и шли практически пешком.
Это было замечательно.
Я лежала и грезила. По земному времени, Гринвичу, действующему на всех человеческих кораблях, минуло три часа ночи. Через пять часов корабль выходил из состояния мерцания. Через пять с половиной садился на Терру-без-номера.
На планетах, входящих в реестр освоенных человечеством, численность населения колеблется от десятков до десятков тысяч. И лишь на Терре-без-номера, она же Земля-2, колония превышает миллион человек.
Потому что она Земля-2.
Захватив огромное количество пригодного для жизни пространства, люди обнаружили, что совсем не хотят покидать колыбель. Жить вне Земли непрестижно. Престижно только путешествовать.
Это очень тяжело - знать, что твои дети могут никогда не увидеть синего неба.

На таможенную проверку ушло три часа. Нас с Эльсой только окинули взглядом и поприветствовали. Таможенники отлично знали, что на корабле кемайловые, и торопились их щипать. Но и с теми, видимо, все проходило по накатанной.
Местное время Терры-без-номера подарило нам рассвет. Земля-2 подарила нам клены, и липы, и тополя, и запах шиповника в теплом ветре. И высокое синее небо, медленно возносившее к зениту лучшую из драгоценностей, бело-золотую звезду, наше ласковое желтое солнышко. Ради этого, ради потрясающего чувства родины люди пожертвовали самым дорогим - имиджем.
Земля-2 стоила своей цены.
Сосны, и ясени, и земляника.
На Терру-без-номера никогда не завозили семян или саженцев. Это все - местные формы. На самом деле они довольно сильно отличаются от земных растений, на взгляд профессионала. Но я, к счастью, не ботаник.
Мы с Эльсой и Ирлихтом вышли из здания порта вместе. Посадочную территорию окружал большой парк, полный людей и не людей. Эльса стояла, в восторге озирая Вторую Землю. Ирлихту было все равно, он втихую тянул из эльсиной сумки шоколадный батончик. Уже почти добыл. И косился на подругу с опаской. Я с трудом удерживалась от смеха, но решила молчать себе в тряпочку. Ах, дети, лакомки…
- А нас вообще туда завезли? - выдала Эльса. - А куда вы… ты теперь?
- В питомник.
Эльса посмотрела на меня с пониманием. И при этом боковым зрением засекла хулиганство.
- Ирлихт! Ах ты, дрянь!
Ирлихт взвизгнул и выплюнул обслюнявленную шоколадку.
- Все! Не проси прощения!!
Меня одолели философские мысли о генетическом программировании. Существо, способное убить человека одним ударом, шарахается от девичьего кулачка и плачет, закрывая бронированную морду когтистыми лапами.
- Видеть тебя больше не желаю! - заявила Эльса, подхватив сумку. Нукта заметался в ужасе, упал на спину и подставил уязвимое горло.
- Не желаю! - упрямо сказала девочка. Я видела, как смеются ее глаза. - Уходи! Чтоб я тебя больше не видела!
- Он больше не будет, - примирительно сказала я.
Ирлихт не растерялся и шмыгнул ко мне за спину. Секунду спустя хвост щелкнул меня под коленками и я невольно села - прямо на нукту.
- Ах! - театрально сказала Эльса и схватилась за сердце. - Ты? Меня? Бросаешь?
Какие же все мы разные… Аджи не нравилось изображать кресло. И в такие игры, как Ирлихт, он не играл. И Кинг не играл, Кинг даже к Лимар ласкался только тогда, когда был уверен, что его никто не видит. А Файр играл. И величественный Рекс мог погоняться за собственным хвостом, когда возился с детьми.
- Счастливо! - сказала я, когда конфликт разрешился. Но, разумеется, общение с Эльсой на этом закончиться не могло. Мы прощались, идя по аллее, шли и прощались, и, в конце концов, обменялись телефонами. На всякий случай. Просто так.
Эльсин автобус подошел. Я провожала ее до остановки. Сама я еще не знала, каким транспортом поеду.
Счастливо, Эльса. Желаю тебе никогда не оказаться на моем месте. Даже близко к нему.
Счастливо.

2

Солнце светило. В этом полушарии было лето. Космодром оказался в средней полосе. Значит, ехать придется долго…
Эльса намеренно растянула свою дорогу, чтобы повидать разные места.
А я? Что я видела в жизни, кроме забросов?
Я была на Терре-3, но разве я видела Хрустальный Город? Тысячу водопадов, над которыми стоит вечная радуга? Алмазное море? Я была на Терре-5, и Аджи однажды втащил меня на самую макушку дерева в километр высотой, чтобы я посмотрела сверху на лес, по которому мы шли. Но знаменитые гейзеры Пятой Терры располагались в другом полушарии. Мне не довелось плавать в сгущенном воздухе горных ущелий на Маргарите. На Урале мы играли в догонялки, изнывая от тоски среди бескрайних степей. У нас не было времени, чтобы пойти в Белый Кремль или увидеть пещеры в горах, сложенных из совершенно прозрачной породы. Говорят, преломление света там такое, что полчаса спустя человек становится как пьяный…
Я видела кучу планет, у которых нет имен, а есть только номера. И что?
Я видела Ррит Кадару и едва не погибла на ней. Но кроме этого мне нечего вспомнить.
Два десятка лет я прожила на Древней Земле, и разве я видела хоть что-нибудь из того, чем она знаменита? Франкфурт-на-Майне, где я родилась, питомник в южноамериканских джунглях, Академия в Джеймсоне, Аризона. Все.
Если я когда-нибудь вернусь домой…
Я не могу вернуться. Я казнена.
Если мне выдадут настоящий сертификат, я поселюсь на Земле-2 и постараюсь забыть про цифру, прибавленную к этому имени. Я буду летать на Древнюю Землю туристкой. Посмотрю на руины мертвых цивилизаций. Закажу экскурсию по национальным паркам. Побываю в великих столицах. Вот что я сделаю.
Со мной прилетит маленькая девочка. Моя дочь. Она, наверное, будет уставать от долгой ходьбы. И я стану сажать ее на спину моего нукты. Ее будут звать Лили. А его?
Не знаю. Я пойму это, когда увижу… наверное.
Прощаясь с Эльсой и Ирлихтом, я очень далеко ушла от здания порта. А информационный центр находился как раз в нем. Мне пришлось идти обратно, но это даже доставило мне удовольствие. Парк, залитый солнцем, являл собой самую мирную картину на свете. Никто не ругался и не проявлял нетерпимости. Дети бегали с воздушными шариками. Собаки лаяли…
Собаки. И кошки. В этом не было ничего удивительного. Но какое-то странное чувство заставило меня пристальней оглядеть гуляющих. Пока я провожала юную операторшу, я смотрела только на Ирлихта, не могла отвести глаз. И ничего не замечала.
На Земле-2 своя фауна. Здесь достаточно приручаемых зверей. Теплых, смешных, пушистых. Их привозили на Древнюю Землю еще когда я была маленькой. У нас два года жил дома ушанчик по имени Юп. Потом он подхватил корь и умер. Мне его было так жалко.
Ни одного ушана. Ни одной радужной ласки.
Нет. Нет. Это просто совпадение. На соседней аллее, конечно, бузит целая толпа детей с радужными ласками на плечах. И какая-нибудь дама плывет среди розовых кустов, столь же изящна и грациозна, как ее домашний нукта.
Это Эльса меня перепугала. Здесь все-таки не Земля.

Предыдущая страница 8 Следующая страница


9 Олег Серегин

Даже в очертаниях материков обнаруживалось что-то общее… Одну из стен в зале ожидания целиком занимала электронная карта полушарий Земли-2. Говорят, что если сравнивать с картой земных полушарий эпохи мезозоя, то сходство будет невероятным. Есть «Америка», хотя это один вытянутый материк, напоминающий формой силуэт кобры с раздутым капюшоном. Есть «Африка» и «Азия», слитые воедино. Европы нет, зато вместо Австралии и Антарктиды разом имеется еще один материк, вблизи полюса. Многочисленные архипелаги, реки, горные цепи…
И океаны.
В пути мне лень было изучать планету, на которую я летела. Голову занимало другое. У меня вполне хватало денег для того, чтобы не высчитывать экономию в сотню-другую кредитов. И почему-то я была уверена, что питомник находится на том же континенте, что и космодром. Как-никак, всего миллион двести тысяч населения, ну куда уж расселяться по разным материкам?
А «крысы» над водой не ходят. Упора нет…
Экраноплан курсировал раз в трое суток. Мне повезло - я попала аккурат в нужный день. Ждать было всего девять часов.
Ха! «Всего». Пару дней прождать было бы легче. Я бы сняла номер в гостинице. А так я не знала, куда податься. Достопримечательностей на Терре-без-номера нет, кроме зоопарка. Даже мемориалов боевой славы нет. На многих колониях шли сражения с ррит, но Землю-2 отобрали у анкайи уже после Великой войны. Здесь все новенькое.
Я вспомнила эльсины слова. Многие возмущаются тем, что питомник для таких опасных существ, как нукты, завели аж на самой Древней Земле, а не на одной из планет-колоний. Странно. Странно, что люди не помнят - когда строили первый питомник, у человечества уже не оставалось колоний. И почти не оставалось космического флота. Сохранились разве что грузовозы и беззащитные исследовательские шхуны. Ррит нравилось охотиться за боевыми кораблями, скучную работу по уничтожению прочего они оставляли на потом.
Вот эти-то шхуны и грузовозы и выиграли войну.
Один исследователь случайно обнаружил планету нукт. Они успели передать добытую информацию прежде, чем их сожрали «комарики». У кого-то в близком к отчаянию командном центре случился инсайт. Вслед за шхуной отправился переоборудованный грузовоз.
Вскоре на оставшиеся корабли стали ставить устройства по выбросу «умных капсул». И поначалу искренне удивлялись тому, как это оказалось эффективно. Потом в строй встали генетики. Технически коррекция оказалась несложной. Потом в бассейне Амазонки появился питомник. На все ушло не более трех лет.
Для того чтобы прежнюю доминирующую расу сменила новая, потребовалось еще лет десять. По их истечении на экраны вышел ролик, который прославлял величайшую победу в истории человечества. Первую настоящую победу.
Ррит Кадара, распадающаяся на части под обстрелом обезумевших от ненависти землян.
Всякий, кто поинтересуется вопросом, найдет, что не существует оружия, способного расколоть планету. Но никто не интересуется. Есть и более важные проблемы.
Да, у меня опять философские мысли.
Я поела в недорогом ресторане. Прогулялась по главной улице единственного города Терры-без-номера - с восьмисоттысячным населением. Убедилась, что театры и кинематограф не предложат мне ничего интересного. Купила что-то из одежды и косметики - все совершенно ненужное, но хоть пару часов убила на шоппинг. Купила пару книжных новинок, которые мне совершенно не хотелось читать. Вернулась в зал ожидания и предалась раздумьям - пойти мне в зоопарк или на фильм про экстрим-операторов?
Придется в зоопарк. Фильм приведет меня в состояние буйного ехидства. Это точно. Им же неоткуда взять настоящих боевых. Разве что оператора пригласят на роль. Но это вряд ли. Поэтому нукт киношники рисуют цифровым образом. На светлых кадрах фальшивка заметна, но не в картинке дело. Не могут они убедительно смоделировать нуктовую пластику, хоть убейся. То кошки получаются, то гусеницы какие-то. Публике, конечно, все равно, а по мне так убожество.
И я пошла в зоопарк. Неожиданно вышла очень веселая и приятная прогулка. Солнце, цветы, дети, звери. Я вовсе не оказалась единственной одинокой взрослой среди мамаш, как боялась. Все улыбались… я так давно не видела столько улыбок сразу. Ушанчики оказались совершенно ручные, лазали повсюду без всяких клеток. Я их кормила попкорном, это делать можно. Обожаю ушанчиков!
Завтра я пойду искать себе друга, живое оружие. И я не должна думать об ужасах Ррит Кадары. И упиваться собственной тоской. Очень многое закончилось. Стало быть, многое и начнется.
Я уже знала - я назову его Лайт.
В здание порта я вошла, все еще внутренне смеясь. От души. Какой-то папа, отягощенный, видимо, не только своими детьми, но и соседскими, на выходе из зоопарка закупался мороженым. И случайно купил на одно больше. Карапузы чуть не передрались. Идея «лизать по очереди» им не понравилась. И тогда мудрый отец всучил вафельный стаканчик «вот этой тете». Я так растерялась, что даже ответить ничего не смогла, кроме «ой, спасибо». Стояла с глуповатой улыбкой, пока чадолюбивый джентльмен не шепнул мне, улыбаясь: «да вы ешьте, ешьте»…
Оставалось меньше часа до отбытия экраноплана. Можно и посидеть. Весь день провела на ногах. Я нашла место, достала новоприобретенный роман и подняла глаза на стенные часы.
И увидала ее.
По телу прошла такая дрожь, что я вновь ощутила на себе биопластиковый контур, о котором уже успела забыть. Пластик начал готовиться в драке. Из едва заметной пленки на коже он превращался в упругий экзоскелет.
«Аджи, кто? Кто плохой?»
Над экраном справочника стояла местра Арис.
Туристка.
Мало ли по какой причине она могла оказаться одновременно со мной на двух планетах. Уже четыре месяца прошло. Она не имеет никакого отношения к тому, что было со мной на Фронтире. Я просто встретила ее там впервые. Она ассоциируется у меня со всем этим. С Аджи, которому она не понравилась. С Аджи, который страшно беспокоился, но лез ко мне ласкаться, надеясь, что я поверну машину и не пойду в ангар. Он, может быть, слишком нервный для боевого, Аджи, но удивительно чуткий. И обаятельный. Втирается в доверие к кому угодно, хотя под настроение и попугать может. Хитрюга.
Наверно, дети будут похожи на него…
Арис обернулась и встретила мой взгляд. На ее лице появилась и пропала вежливая улыбка. Она снова уткнулась в справочник, нашла там что-то. Уголки накрашенных губ довольно приподнялись.
Местра Арис закрыла сеанс, сверила время и уверенным шагом направилась ко мне.
Надо же. А я думала, она меня не узнала.
- Местра Джанарна? - бархатно уточнила Арис. - Превосходно выглядите, милочка. Прошу прощения, я не стала звонить вам там, на Фронтире. Я нашла другого оператора.
И она уселась рядом со мной. С высокомерием, совершенно ребяческим в своей наивности. Ха! Я почти улыбнулась.
- Рада за вас. Я все равно не смогла бы оказать вам услугу. Вы ведь искали туроператора.
Какая у нее дорогая тушь. А ресницы подкачали. Странно, что такая шикарная дама, как Арис, не хочет разориться на импланты.
- Я не понимаю, - почти капризно сказала она.
- Я экстрим-оператор.
- И в чем разница? - она нервно щелкнула замком сумочки. - Экстремальный туризм, разве нет?
Тьфу ты. Сейчас как раз очередной боевичок про нашу сестру вышел. Ну, как она может не знать, кто мы такие? Неужели действительно интересуется только модой?
- Нет. Некоторым образом спецназ.
Ненавижу так говорить. Настоящие спецназовцы нас готовы с кашей съесть.
У Арис задрожали губы. Она немного отодвинулась от меня.
- Какой ужас!…
- Что же в этом ужасного?
Нет человека, мнение которого интересовало бы меня меньше, чем мнение чудеснейшей местры Арис. Оно меня развлекало. Только и всего.
- Это ужасно, - безапелляционно объявила местра. - Кровь, вонь! И эти слюнявые звери! Фу!
Я изумленно моргнула.
- А где же ваш… нукта?
- Поми-илуйте! - пропела Арис; я уже видела этот нежный оскал. - Они сейчас не в моде. Пришлось отдать его на усыпление. Теперь у меня кошечка.
И эту кошечку ты тоже отдашь на усыпление, когда в моду войдут ушаны. Или гигантские стрекозы с Терры-3, смышленейшие, между прочим, существа. Или пушистые змеи с Локара. Или собаки. Кошечка, сумочка, туфельки, какая разница? Вышло из моды, и все…
Мне вдруг стало интересно.
- Местра Арис, позвольте полюбопытствовать.
- Да-а?
- Что вы хотели найти на Фронтире?
- О! - сказала она, и глаза ее загорелись. - Может показаться глупым, но я совсем недавно узнала, что это… это Ррит Кадара! Удивительно. Утонченно. Я сразу же поняла, что это моя мечта. В смысле, конечно, сафари.
Так я и думала.
- Вот! - радостно выдохнула Арис и полезла в сумочку. - Я долго не знала, что заказать, такой интересный оттенок, но ни один металл не подходит для оправы.
Брелок для ключей. В сечении он был не ромбовидный, а округлый. И длинный. Для местры Арис загнали женщину.
И почему из тебя не сделали полированный скелет?
Ррит - мощно вооруженный вид. Они хищники. У них на мордах написано, какие они хищники. Их предки были отнюдь не хорьками. Инстинктивная поза угрозы ррит - их оскаленные клыки бросают человека в дрожь и холодный пот. Никогда не видела нукту, угрожающего мне. Говорят, это сама смерть.
Когда воины ррит смотрели на меня в пустыне, мне было страшно. Они бы меня убили. И я хотела, чтобы Аджи разорвала их. Но все же…
Охота длится не меньше суток. Иногда до трех. Ррит невероятно выносливы. Но даже их силы кончаются. И тогда у полуживой добычи выламывают клык. Или выдирают когти. Иногда еще что-нибудь отрезают. Убивают редко, но случаются среди туристов и любители черепов.
Егеря порой охотятся для себя. У них своя доблесть. Не трогают женщин. Хвастаются случаями, когда воин был до того измучен, что не потребовалось его фиксировать.
- Это была женщина, - сказала я.
- Да? - удивилась Арис. - Никогда бы не подумала. Такая здоровенная! Фу! Ужасно уродливая. И как они только размножаются?
- Думаю, друг для друга они красивы…
Арис тряхнула волосами.
- Животные! - сказала она почти удивленно. - Знаете… там, когда ее… когда это существо загнали, я посмотрела и подумала - да ведь это животное! Как они могли строить корабли? Летать в космос?
Ррит были доминирующей цивилизацией Галактики задолго до того, как человек изобрел порох. И они считали людей животными. Как и всех остальных, впрочем. Раньше считали. Надо сказать, что в отношении бус и брелоков люди взяли пример с самих ррит. Во время войны те делали украшения из костей пленных.
Помню, я как-то в кафе сидела неподалеку от парочки нкхва. Те болтали и перешучивались. Я уже говорила, что юмор нкхва нам понятен. Проблема в том, что он бывает трех видов - черный, абсолютно черный и ультрафиолетовый.
- Ррит делали пояса из ребер х'манков, - сказал один. - Х'манки теперь делают бусы из их клыков. Высокоцивилизованные расы, что ж ты хочешь!
- С ррит хоть зубы можно поиметь, - отвечал второй, поквакивая. - А с нас, бедных лягух? Только шкурку на абажур.
Это их очень развеселило. Хорошая шутка. Они и говорили-то на SE, всеобщем английском, чтобы люди понимали.
- Эй, х'манка! - хихикая, окликнул меня первый. - Не смотри на нас с таким ужасом! Мы всего лишь маленькие жабки!
Они совершенно не похожи на лягушек. За исключением некоторых черт амфибий. Если уж искать похожее земное животное, то это будет геккон. Но нкхва нравятся именно лягушки.
Местра Арис с удовлетворенным видом покрутила в пальцах свой брелок. Женщины ррит не ходят в пустыню. Среди них нет «неадаптированных» - тех, кого настолько терзает стыд и жажда мести, что они готовы погибнуть, лишь бы погибнуть в бою. Это привилегия исключительно мужчин. Я не верю, что Арис не знала, кого для нее загоняли. Она, скорее всего, специально за это доплачивала.
- Что привело вас на Землю-2?
Я сперва даже не поняла, кто говорит. Арис белозубо улыбалась, чуть склонив голову.
- Дела, - сказала я наконец.
Объявили посадку. Вот счастье-то.
- А я - к друзьям, - мило поведала она. - Ваш рейс? Увы, мой через полчаса. Приятно было пообщаться.
Я машинально пожелала ей удачи. Наверное, мужчины от Арис без ума. Холеная куколка опаснее огня. Любительница острых ощущений.
Я вот не люблю острые ощущения. То есть, конечно, они - моя работа. И я ничего не имею против. Но сверх рабочего времени - не хочу.

3

Пока экраноплан мчался над штормовым морем, успело стемнеть. Значит, уже не сегодня.
Завтра.

Лайт еще пока не знает, что ждет. Что ждет именно меня. Но мы обрадуемся друг другу, когда встретимся. Меня снова станут перекидывать через спинной гребень, втаскивать куда-нибудь с помощью хвоста и просить почесать шейку. Я буду ползать на коленках с бутылью растворителя, оттирая с пола липкие слюни. И ругаться. Он может оказаться легкомысленным, как Ирлихт или Файр, замкнутым и суровым, как Кинг, величественно-спокойным, как Рекс.
Но таким, как Аджи, он не будет.
Я не смогу.
Когда я засыпала в кресле, пришла идея - а не продать ли мне часть пластика? Одна из лент - и у меня будет нормальное лицо.
Разумеется, есть люди, жаждущие купить пластик в обход закона. Когда-то мы с Аджи даже охотились на них. Но я понятия не имею, как на них выйти. Если я попытаюсь сделать это наобум, то со стопроцентной вероятностью выйду на полицейских агентов. А с моим сертификатом это смерть. Настоящая, не фигуральная.
Пусть лучше остается так. Почти полный костюм.

У нижней оконечности «Азии» ярилась буря. Тропический север «Австралоантарктиды» встретил экраноплан нежнейшими цветами восхода и полным штилем. Я шла по короткой технической набережной, волоча сумку и рюкзак. Смотрела, как внизу море облизывает зеленые камни и колышет водоросли. Экватор Земли-2 подкачал. Пальм здесь не было. И вообще растительность довольно сильно отличалась от земной. Хотя… ладно, можно считать эти зеленые торчки за кактусы без иголок.
Рыбацкий поселок. Десять тысяч человек. Морские курорты остались на том берегу. Здесь только порт. Люди занимаются делом. И найти машину внаём - проблема.
В муниципалитет, что ли, отправиться? На чьем-то заборе я обнаружила выцветшую от солнца карту окрестностей. До питомника пятьдесят километров. Вот же глушь… впрочем, глушь все, что не Земля, большой разницы нет. Да и на Земле - тоже кое-где глушь.
Надо обладать исключительной психической устойчивостью, чтобы здесь жить. И очень, очень любить свое дело. Здесь ведь не только мастера - биологи, врачи, лесники, другой персонал. Человек двадцать наберется. Интересно, какие они? Я была в питомнике только однажды и почти ничего не помню. Да и маленькая была. Много раз хотела съездить посмотреть, меня бы приняли с радостью, но все не могла выкроить время.
А потом меня казнили, и мне стало нельзя туда, где меня бы приняли с радостью…
- Янина? - ласково сказали за спиной. - Это ты?
Обернувшись, я сначала увидела звездные глаза в лучах морщин. Только их. И потом уже - сухонькое тело, седой комелек над затылком, блузу с кружевами. Смуглая кожа ее стала почти черной от возраста. Старушка Кесси удивительно бодра. Она бы выглядела еще моложавей, но слишком много ее жизни съела война.
Ей семьдесят восемь лет.
Она прошла Великую войну с начала и до конца. Сначала пилотом шаттла, потом вторым пилотом на боевом корабле, потом - экстрим-оператором. Она была одной из первых. В те времена, когда доминирующей расой были ррит, а победа казалась чудом, которого может и не случиться. Это ее Джеки убил восьмерых во имя любви к ней. И хранил ее наручный компьютер.
После этого ее оружием был Гарм.
- Ванаккам, Кесума-дэви, - сказала я.
Так вот где она поселилась. Я знала, что прославленная Кесси Джай жива, но думала, что она где-нибудь на Земле. Ее военная пенсия с выплатами за все награды и ранения - неплохие деньги, она может позволить себе жить, где хочет. Кроме того, у нее внуки… Почему именно здесь?
- Здравствуй. Нам сообщили, что ты летишь, - она щурилась, улыбаясь. - Пойдем, моя машина за углом. Как раз время к завтраку будет, когда приедем…
Наверное, мастер Михаль сообщил. Он выписал мне направление. Я и не считала, что нужны еще какие-то действия. Приеду, предъявлю, меня проинструктируют и впустят… Не первая и не последняя. Но как они узнали, что я приеду именно сегодня?
«Крыса» мчалась над джунглями. На восток. Поднимающееся солнце било в глаза, и стекла-хамелеоны потемнели. Все-таки пилот - это навсегда. Дух захватывало от того, как гнала седовласая Кесума. Азартно посмеиваясь. Ух! Мы летели к мысу Копья. Один из немногих географических объектов Земли-2, получивший собственное имя. Там находился питомник.
Да, точно Михаль. Я, помню, к тому времени уже взяла билет и сказала ему, какого числа по земному времени корабль придет на Терру-без-номера. А расписание экранопланов всем известно.
Когда Кесума, миновав ворота питомника, уронила «крысу» в пике, мне едва дурно не стало. Как в ее возрасте можно устраивать себе такие встряски?
- Остается не так много удовольствий, - ответила она на мое невольное восклицание. - Это одно из них… Я укорочу себе жизнь, если стану отказываться от того, что радует.
К завтраку мы, несмотря на дикую гонку, все-таки опоздали. Персонал разошелся по своим делам. И Кесума потчевала меня вкуснейшей снедью из своих ларцов, рассказывая попутно бесконечные истории из жизни, как всякая старушка…
Однажды она, со сломанной ногой и тремя ребрами, валялась на полу базы ASD-17/1. И рритский солдат уже достал нож. Ррит добивали раненых только холодным оружием. Так требовали их кодексы. Он уже примеривался, когда Джеки сшиб его собственным весом в прыжке. И прирезал. Когтями. А потрепанные по самое не могу космопехи успели посчитать их погибшими и собирались улетать. Она кричала в голос, потому что Джеки уже не заботился о ее ранах, когда мчался по коридорам с ней на спине, надеясь успеть - и успел. И кто-то вслух пожалел о том, что они успели, потому что десантники очень сильно не любят экстрим-операторов, а раньше не любили еще больше. Она не поняла, кто, потому что ничего не соображала от болевого шока. Тогда Джеки положил ее на пол, расплющил сквернавца о стену и показал зубы. И тот обгадился. Еще мало кто верил, что генетически модифицированные псевдоящеры для людей не опасны. Командование почти силой впихнуло экстрим-оператора в отряд. Чутье Джеки два раза спасло солдат от неминуемой смерти, но в обратный путь они все равно хотели отправиться без него…
И после такого Кесума не может умереть в больнице или доме престарелых. Лучше однажды лечь и уснуть где-нибудь в джунглях. Потерять сознание в «крысе» и разбиться.
Я ей позавидовала. Я-то точно не умру старой. А хочется.
- Ну как? - спросила она наконец. - Готова? Давай направление, оставим здесь. Ну их, бумажки. Потом все подпишем, напишем, распечатаем в экземплярах и выкинем. А сейчас лучше пойдем искать мастера. Он один. Игорь, второй, на Урал к родне улетел… а Дитрих в орхидеях.

Мы действительно нашли его в орхидеях.
У побережья, подступая к самой соленой воде, тянулись к небу исполинские деревья с зеленоватой корой. Или не деревья. С тем же успехом они могли быть чем-то вроде гигантских хвощей. Подлеска почти не было, но по стволам вились в невероятном множестве и разнообразии цветущие лианы. Замысловатые, словно нарочно придуманные, яркие соцветия. Чудесное место.
За стволами шумел прибой.
Здесь нет купальщиков, поэтому нуктам разрешают плавать в море. Им это очень нравится. Оград нет - малыши все равно не уйдут от матерей, а самки существа разумные. Кесума дружески сжала мою ладонь, шепотом пожелала удачи и отправилась обратной дорогой.
Он вышел мне навстречу из-под ветвей, ниспадающих до земли. Я узнала сразу. Не узнать невозможно.
Мастер.
Всеобъемлющее спокойствие. Душевная гармония, глубокая и полная скрытой мощи. Нота флейты, полнозвучный органный аккорд, луч сквозь листву. Океан. Удивительная добрая безмятежность. Она не только наполняет самого мастера, но и передается другим. Это дар. Дар умиротворения.
На свете всего пять-семь человек мастеров.
Я улыбнулась ему. Он выглядел моим ровесником, а значит, был лет на десять старше. Крепкий мужчина выше среднего роста. Загорелый. Волосы и глаза у него были совершенно одинакового оттенка, темно-коричневые. Густая шевелюра до плеч и по нескольку браслетов на каждом запястье. У плеча браслет. Все - из стальных цепей, но в сочетании с драной солдатской майкой и штанами, замызганными до самого ремня, все равно выглядело забавно.

Предыдущая страница 9 Следующая страница


Доминирующая раса 10

- Янина.
Он ответил на мою улыбку. Подошел ближе.
- Дитрих.
Крепкая мозолистая ладонь. Он курит. Зубы желтоватые, майка пропахла крепким табаком и мужским потом.
И вдруг за его спиной из кустов с писком вынесся лихой малыш. Не больше метра в длину, вместе с хвостом. Прыжок, другой, - он летел прямо в спину Дитриху, и я вздрогнула. Маленький нукта не сообразит полностью втянуть коготки. Сейчас он играючи вцепится мастеру в плечи, и тот получит удар десятка скальпелей…
Дитрих двигался так же неторопливо, как прежде. Он закинул руки через голову, чуть отклонился назад и поймал верещащее дитя за запястья.
- Ух ты! - сказали мы в один голос. Малыш восторженно взвизгнул и повис у Дитриха на плече, быстро-быстро дыша.
- Месяц назад вылупились, - сказал мастер счастливо. - Носятся как наскипидаренные, день и ночь. Спать невозможно. У нас тут врач-ксенолог, Анжела, так позавчера один пролез в форточку и уснул у нее на подушке. Она проснулась и решила, что ей кто-то клея в постель налил. Розыгрыш. Поворачивается, а там вот такое.
Я улыбнулась. Дитрих стащил нуктенка с плеча и сунул мне. Мурашки побежали по коже. Это, конечно, не человеческий младенец, его и уронить можно, но таких крох я никогда не видела вблизи. Я присела на корточки, держа дитё на коленях, и стала щекотать под щёчками и под грудкой. Он глубоко вздохнул, замер и вдруг начал урчать - громко, как моторчик.
И разумеется, тут же меня обслюнявил.
- Ну, здравствуйте, - сказал Дитрих укоризненно, хотя я смеялась. - Все. Вали давай к маме, слюнявый. Развел тут, понимаешь, сырость… Идемте, Янина. Позволите на «ты»?
- Все мы друг с другом на «ты». Разве нет?
Он поднял бровь.
- А вдруг на Земле теперь другой протокол?
Я вспомнила про Землю и тамошние поветрия. Слова Дитриха, конечно, шутка, но грустная.
- Я прилетела с Фронтира.
- Знаю.
И я ощутила внезапно, как работает дар мастера. На себе. Мне стало удивительно спокойно. Даже когда мы с Лимар лежали на синем пляже необитаемой Терры-8, а Аджи с Кингом гонялись за рыбами в теплой прозрачной воде, мне не было настолько хорошо. Дитрих смотрел на меня, улыбаясь одними глазами.
Это не призовой самец.
Это настоящий мужчина.
- Замечательные ребята, - вдруг сказал он. - Дети Нитокрис. Она очень хорошая женщина. По правилам я не должен говорить тебе, сколько их, но если хочешь, скажу.
- Не надо, - я немного смутилась. - А… много?
- Хватает, - Дитрих подмигнул. - Им уже два года и два с половиной месяца. Мозговитые парни, аж страшно становится. Силищи - немереной.
Я знаю, мастер Дитрих. Плохих не бывает.
- Как ты себя чувствуешь?
Я ответила не сразу. Прислушалась. Прикрыла глаза.
- Все в порядке.
Он взял меня за плечи и развернул боком к себе. Я посмотрела ему в лицо. Чистые белки глаз, европейские черты смуглого от загара лица. Умиротворение силы. Мастер.
- Вдоль берега до скал. И вдоль скал от берега. Удачи.
- Спасибо.
- Не благодари рано.

- …ненавижу операторш. А за что их любить? Нет, ты представь: взвод десантуры, все нормальные, здоровые мужики. Друг на друга не полезут. А война ведь дело такое, кровь кипит, все остальное тоже кипит. Знаешь, как после боя бабу хочется? Особенно после победы? Тут дрочка не помогает, тут бабу надо, живую, теплую. Мне один умник объяснял, говорит, в генах программа есть - самец-победитель должен обязательно щенков наплодить. Вот эта программа и бродит, аж на части рвет. А до станции световые годы. Да и там шлюхи такие, что с души воротит, совать суешь, а морду отворачиваешь. И вот представь, рядом с тобой - девка. Красивая! Добро б мымра какая была, хоть не так обидно, а то ведь молодая, сочная. Все при ней. И ее не то что пощупать, даже слово сказать нельзя! Потому как с ней рядом такая тварь, которая весь взвод может в две секунды не только прирезать, но и умять. Бережет хозяйку день и ночь. А без них двоих никак нельзя. Откажешься от экстрим-оператора в отряде, считай, тебя ррит уже на запонки пустили. Вот и терпишь, зубами скрежещешь…

Я прошла по узкой ленте белого пляжа. Шелестел лес, волны откатывались и набегали. Желтое солнце сверкало в небе, лазурном, словно морская даль. Я на Земле-2. Здесь хорошо, красиво и тихо. Я понимаю, почему Кесума здесь поселилась. На Древней Земле хватает красот, но там везде человек. Даже там, где его нет. Человек в воздухе, в воде, в почве. Плоды его рук, напряжение его разума, извергнутая им ядовитая грязь. Давным-давно опасные производства остановлены, немалые суммы каждый год идут на очистку биосферы, но следа уже не стереть.
Море удалялось от меня. По правую руку вершины деревьев клонились к сырым мшистым скалам, по левую сквозь ветви низвергался водопад солнечных лучей. Ветер играл листвой, вызревали семена трав. Лес был тих.
И пуст.
Я пошла в глубь чащобы, утопая в высокой траве. Темные камни скрылись за зеленоватыми стволами. Шорох, шелест, едва слышный скрип веток. Все чувства напряглись до предела.
Проходили часы. Желтая звезда Терры-без-номера вознеслась к зениту.
Покатилась вниз.
Начала наливаться красным, суля расцвести вскоре величавой зарёй.
У меня болели ноги. Даже биопластиковый контур уже не мог заглушить усталость. Он бы сделал это, оставайся у меня душевные силы. Но нервы мои отказали. Я кончилась.
Я оставалась одна.
Обычного оператора ждало бы почетное увольнение и военная пенсия с кучей доплат. Но я не отделаюсь так просто.
Вообще не отделаюсь.

4

У Аджи была любимая шутка. Он ее придумал на Терре-8 и потом частенько повторял. Особенно при зрителях. Его это потешало.
Я лежала на синем песке и вдумчиво получала терранский белый загар. Кожа становится идеально здоровой и гладкой, но не темнеет, а светлеет. Лимар сидела в тени и что-то читала с листка электронной бумаги. Нукты ловили рыбу. Здоровенных тварей вроде акул с бритвенной остроты плавниками. Может, они и не рыбы, я могла бы разрезать одну и выяснить. Но было лень. Мальчики устроили состязание, и на берегу мало-помалу росли две кучи. Счет ничейный.
Вдруг Аджи с реактивной скоростью вылетел из волн, разбрасывая радужные капли. Понесся прямо на меня и с ухарским воплем прыгнул. Метра на три в высоту. Узри это кто-нибудь посторонний, решил бы, что мне сейчас придет конец. Но видела это только Лимар. Она засмеялась.
Тень мелькнула и рухнула на меня.
Двести килограмм брони и лезвий замерли сантиметрах в десяти от моего тела. Аджи пришпилил меня собой к песку. И радостно пискнул.
- Фу! - сказала я сердито. - Слюни подбери!
Аджи не обиделся и перекатился на спину, попутно сграбастав меня в костистые объятия.
- Это любовь! - сказала Лимар философски.
- Это детство под хвостом играет! - мрачно ответила я и стала на Аджи шипеть.
Наш первый заброс. Проверенный и безопасный. В сущности, тренировочный. Никакой особой надобности в нем для командования не было. Всего лишь первое чувство «боевой» обстановки для новичков. Безлюдная Терра-8. Совсем недавно, на практике, я клялась Даниэле, что Аджи неуправляем. А прыгнуть ему на спину во время рывка так, чтобы не заставлять его сбрасывать скорость, невозможно в принципе. И вопила, что он постоянно пихает меня своей башкой, скотина, чтоб я упала…
Совсем недавно.
Вот и все.
Мне дали шанс. И никто не виноват, что так получилось. И проклинать остается разве что Хейнрри и Экмена, - а они оба мертвы.
Меня нашел Дитрих. Уже стемнело, но он шел по лесу без фонаря. Я сидела, привалившись к дереву, и смотрела на море. Холодный ветер. Облака. Я замерзла. Все время собиралась встать, но не вставала. Мастер ничего мне не сказал. Надел на меня свою куртку и увел.
- Я понимаю, что ты расстроена, Янина, - сказал он, когда Кесума, горестно покачивая головой, поставила передо мной чай и блюдо с домашними пирожками. Я была не первой, кого настиг подобный удар, и они знали, что делать. Не стали зажигать верхний свет; горела одна настольная лампа. - Но ведь жизнь не кончена. Не надо так переживать. Ты экстрим-оператор.
Уже нет.

- Есть же питомник на Древней Земле.
Я отпила чаю, обожглась и закашлялась.
- Нет, - хрипло ответила я. Потрогала болезненным языком облезающее из-за кипятка нёбо. - Нет питомника на Древней Земле.
Дитрих вздрогнул.
- Ты о чем?
Уже все равно. Я казнена много лет назад. Я - то, что осталось после казни. И меня скоро устранят. У меня не было сил притворяться. С этими людьми я знакома несколько часов. Мой контакт с ними исключительно делового характера. Я не должна им ничего говорить. Не имею права. Но мне так нужно, чтобы меня хоть кто-нибудь пожалел…
- Меня зовут Янина Хенце, - сказала я. - У меня специальный сертификат.
Кесума замерла с тарелкой бутербродов в руках. Дитрих опустил глаза.
Больше ничего не понадобилось говорить.
Они молчали несколько минут. Потом Дитрих поймал мой взгляд. Сплел пальцы. На высоких австрийских скулах играли желваки.
- Подожди умирать, - сказал он и жестко усмехнулся.

Конечно, они знали. Они помнили, кто такая Янина Хенце. Моя история задевала и их тоже. Они поняли, что означает мой специальный сертификат и почему мне нельзя на Древнюю Землю. Это совсем несложная загадка. Я бы на их месте тоже поняла.
Но они не стали мне сочувствовать. Я удивилась. Я не предполагала, что кто-то вдруг станет действовать ради меня, без всякой логической причины. Я не так наивна, чтобы надеяться.
- Ты ешь давай, - хладнокровно ответила Кесума.
- Это касается меня впрямую, - ответил Дитрих. И объяснил.
Он был старшим консультантом во время судебного процесса. Он вынес заключение о том, что мое оружие действовало помимо моей воли и без моего приказа. И все пять экспертов поставили внизу свои подписи.
Меня должны были оправдать.
Но прокурор оказался мастером своего дела. Был слишком хорош. Лучше, чем надо. Сверх меры.
Убийственно.
Я сидела, жевала и смотрела, как Дитрих размышляет. Его лицо окаменело, взгляд медленно бродил по тесной кухоньке. В своих браслетах он был похож на древнего германского воина. Кесума включила полный свет.
- Мы могли бы тебя зачислить в штат, - сказала она. - Хоть кем. Года через два подрастут нынешние пострелята. И может, тогда. Но что ты отпишешь в Центр? - Она помолчала и добавила, приподняв брови. - В конце концов, ну не идиоты же они там, должны отнестись…
И замолкла. Вспомнила, должно быть, как ее собирались бросить на растерзание ррит. Завидую бабушке Кесси. До таких лет сохранить веру в то, что не идиоты и должны отнестись.
- Янина, - заговорил Дитрих. - Как погиб Аджи?
- Он не погиб.
Мастер изумленно вскинулся.
- Это как?!
И я рассказала. Про Фронтир и Ррит Кадару, сафари на ррит, про опыты. Про наш последний отчаянный рывок сквозь пустыню. Дитрих слушал, и движения его пальцев становились все более нервными.
- Так ты общалась с самкой?
- Да.
- Ты ее контролировала?
- Я ее просила.
- Ты давала ей направление на цель?
Я на мгновение задумалась.
- Иногда да, иногда нет. Но она действовала в соответствии с заученными элементами.
Мастер потер лоб.
- Так ты с ней разговаривала? Ты разговаривала с ней, когда метаморфоз уже полностью завершился?
- Когда самка ложится на яйца, это считается полным метаморфозом?
Дитрих посмотрел на меня расширенными глазами. Мне показалось, с почтением.
- Ты хочешь сказать, что просто говорила с ней вслух? - уточнил он.
Это начало меня забавлять.
- Нет. Обычный контакт. Мыслеобразы, эмоции, простые фразы.
- Ничего себе! - ахнула Кесума, прижав ладонь к щеке.
- Н-да, - сказал Дитрих, встал и отошел к окну. - Н-да, - он достал пачку и закурил.
- А в чем дело?
Дитрих сделал затяжку.
- Вообще-то всегда считалось, что женщины не в состоянии входить в телепатический контакт с самками нукт, - сказал он, не глядя на меня. - Считалось, такой парадокс. Объяснялось какими-то загогулинами в биотоках мозга, хотя приличной теории не было. Н-да. Я всегда подозревал что-то в этом духе.
- Может, это оттого, что он все-таки мой Аджи?
- Может. Долгий опыт общения. Привязанность. Вообще-то я предполагал, что это вопрос желания самих нукт. Как и выбор ими оператора.
- И… что?
- Я думаю, что для тебя это хорошо, - ровно сказал мастер. - Хотя не думаю, что это хорошо в принципе. Я боюсь, что командование возьмет твой случай на вооружение.
- Для этого им придется завести должность экмена.
- Они заведут…
Дитрих сказал это так, что я поверила. И содрогнулась.
Аджи, снимающая «крысу» в полете. Аджи, перелетающая шестиметровый барьер. Даже если опасности нет, оружие должно совершенствоваться. Ибо опасность есть всегда. Внутри сознания. В глубине - под ним. Так установили хищники чийенки, избавленные природой от этого груза. Человек никогда не откажется от более эффективного оружия. Хотела бы я знать, кого выберут врагом, когда решат снова повоевать. Чийенкее? Цаосц? Или, как обычно, других людей?
- А теперь ты расскажешь мне об экспериментаторах, - сухо произнес Дитрих. - Попрошу профессиональный отчет. Как в Центр.
- Ты не Центр, - сказала я. Мне не понравился его тон. - Для начала ты ответишь, зачем тебе это.
Мастер обернулся ко мне. Глаза у него прямо-таки светились. Нехорошо. Как радиоактивные.
- Согласен, - сказал он.

Я успела взъесться на Дитриха. А зря. Лед в его голосе предназначался не мне.
Первоначально мастер собирался оставить меня в питомнике на правах ассистента. Как Кесуму. Потянуть за пару собственных ниточек, кое-кого впечатлить авторитетом. Мастеров слишком мало, чтобы пренебрегать ими.
Но он знал больше, чем я думала.
Я, как оказалось, вообще немного знала. В том числе - о месте, где провела три месяца.
В мире происходило нечто большее.
Когда Дитрих услышал об экспериментах фронтирских героев, то получил еще одну часть головоломки. И картинка у этого паззла складывалась нерадостная.

Предыдущая страница 10 Следующая страница


11 Олег Серегин

Пару дней назад в нуктовый питомник на Терре-без-номера пришло распоряжение. С приложенной информацией. Под не самым распространенным грифом. На FGR-99/9 обнаружена нелегальная человеческая база. Степень альтернативности персонала приближена к антисоциальной. Развязан вялотекущий конфликт с хозяевами планеты.
FGR-99/9 - это не просто край света. Это планета, принадлежащая анкайи. В реестре освоенных человечеством ее нет.
Как туда попали разведчики Центра?
Глупый вопрос. Это-то как раз неудивительно. Удивительно, почему нелегалов тянет к враждебным человечеству цивилизациям. Да, пресловутый кемайл был идеальным источником дохода. Да, странное мышление анкайи избавляло от проблем, неизбежных при аналогичном общении с другими расами…
- Они добыли где-то самку, - тяжело сказал Дитрих. - Отсюда не могли. Земля отрицает. Может быть, выкрали яйцо и сумели выкормить малышку искусственно. Может быть, выкрали ее из какой-нибудь секретной лаборатории. До сих пор ведутся работы по генетическому усовершенствованию.
Он помолчал. Лицо его было темно.
- Она совсем маленькая, еще не до конца созревшая. Самки нукт разумны до такой степени, что физическая зрелость не означает личностной. А они фиксировали ее, оплодотворили и насильно заставили нестись. Представляешь?
- Это преступление, - тихо сказала я. - Это как изнасилование несовершеннолетней.
- Не «как».
В этот момент Анжела положила передо мной на стол индикарту с новой информацией. Янину Лорцинг оформили на должность ассистента.
Игорь, второй мастер, улетел в самый неудачный момент. Он не успевал вернуться с Урала. А Дитрих не мог оставить работу. Поэтому представителем питомника Земли-2 на FGR-99/9 летела я. По протоколу осмотр, транспортировку и, в случае необходимости, повторное приручение самки должны были проводить два специалиста - по одному от обеих школ.
С Земли уже отправился на Терру-без-номера незнакомый мне молодой мастер.
- Реальной необходимости никогда не бывает, - успокоил меня Дитрих. - Тот случай, когда бюрократия играет на руку. Если что-то случится, мастер справится и без тебя. Впрочем, я действительно считаю тебя специалистом.
Он помолчал.
- Интересно, как я объясню, по какому праву взял в подчинение и отправил на задание агента со специальным сертификатом… - и вдруг Дитрих плутовато ухмыльнулся. - Впрочем, им так же трудно будет объяснить мне, почему я не мог этого сделать. Я же понятия не имею, какой у тебя сертификат. Верно?
Я с облегчением улыбнулась.
Центр, конечно, может отозвать меня. Но может и не отозвать. Зачем? Может, меня оставят там, где есть. Я уже бесполезна, но какой смысл меня устранять? Из чистого людоедства? Глупости. Все, чем я отличаюсь от нормального оператора - слишком большое количество «смертных» забросов. Ха! Денег им, что ли, жалко станет на выплаты?
Я уже лежала на надувной кровати в домике Кесумы, когда неожиданная мысль заставила меня вздрогнуть. Сон слетел.
Самка. Я опять буду общаться с самкой. Я не могу самоустраниться. Должна буду, по крайней мере, присутствовать рядом с мастером. И если обычная самка, не метаморфировавший Аджи, вздумает со мной поболтать… Дитрих понимает, что земной мастер это увидит. Изумится. Нет причины, по которой он должен хранить молчание. Действительно, уникальный случай. Я стану необходима.
Это хорошо для меня. Но плохо в принципе. Более эффективное оружие для генерального штаба армий Объединенного Человечества. Больше агрессии. Скоро потребуется дать ей выход. Люди уже сейчас алчно разыскивают врага.
Но, выбирая между этическими ценностями и мной, Дитрих выбрал меня.
И это приятно.

5

«Ареал человечества должен расширяться!» - кричат одни. «Мы даже девять Терр не можем толком заселить, куда нам еще?» - возражают другие. Но первых слышно лучше и слушают их охотнее.
На всякий случай. Лишним не будет.
С земным мастером я встречалась в сквере, в одном из центральных районов Города. В колониях почти нет топонимов. Город обычно один, поэтому и называется так. Просто Город. Что на Фронтире, где людей очень мало, что на миллионной Терре-без-номера.
На прощание мы с Дитрихом обнялись. По-дружески. Мне всегда нравились такие, как он. Спокойные, доброжелательные, слишком сильные, чтобы быть жестокими. Мне, если честно, нравился тот «кемайловый» бандит, у которого я снимала ангар. Он тоже был слишком сильным. Профессия. Нет смысла жалеть, что таким мужчинам нравятся ласковые домашние женщины. Хранительницы очага. А у меня боевые шрамы и форма в шкафу.
И вообще выгляжу я не шикарно.
Мастер шел сквозь толпу. Худой, высокий, темноволосый, с внимательным взглядом и плотно сжатым ртом. Он тоже носил браслеты, как и Дитрих. И тоже стальные. Только не из цепей, а из нешироких металлических полос. Я увидела это и удивилась. Мода, что ли, такая? Или пунктик мастерский? Я сразу вычислила его. Вряд ли кто-то еще его замечал, я все-таки знала, кого ищу, но он шел среди толпящихся людей, как… даже не знаю.
Как офицер среди штафирок, вот.
- Здравствуй, - сказала я.
Он посмотрел на меня непроницаемым взглядом.
- Здравствуйте.
- Меня зовут Янина Лорцинг. Я из питомника. Ассистент. В прошлом экстрим-оператор. Я командирована лететь с вами.
- Почему не мастер?
Не люблю, когда со мной разговаривают таким тоном. Даже мастера. Я очень уважаю мастеров. Но я экстрим-оператор, а не секретарша.
Будь со мной Аджи - зарычал бы на него. Не посмотрел, что мастер.
- В данный момент Дитрих Вольф работает один, - ледяным голосом отчиталась я. - Игорь Мариненко проводит отпуск вне Терры. Поэтому было сочтено возможным послать меня. Если желаете, свяжитесь с командованием. Запросите особых условий. Меня отзовут.
Он отвел лицо. Вид у него был утомленный и удрученный. Мастер погрузился в задумчивость, потер лоб, скинул тяжелую даже на вид туристическую сумку с плеча на асфальт. И с неожиданной мягкостью проговорил:
- Эндрис Верес. Извини, Янина. Со мной бывает… иногда. Пожалуйста, извини.
Я усмехнулась. Да, я знаю. Вы, мастера, странные дядьки. Мы, операторы, тоже странные. Друг на друга обижаться не дело.
- Тебе нужно время, чтобы собраться?
- Я готова, - для убедительности я подергала за лямки свой рюкзак. - Я думала, дело срочное.
- Да нет, - Эндрис сел на скамейку, с которой я только что встала, и почесал нос; жест сделал его нескладным и потешным. - Там порядок. Девочка тихая. Ее даже временный гарнизон не боится. Вот только как бы с ней из-за ранней беременности чего-нибудь не случилось. Со мной врач прилетел. Он на космодром поехал, Макса искать.
- А Макс - это кто?
Эндрис с некоторой неловкостью улыбнулся.
- Кролик. Пушистый.
«Кролики» - это одновременно судовладельцы, капитаны и пилоты. Некоторые - разведчики, и тогда это Кролики Роджеры. Жирные Кролики возят грузы, работая на частные компании. Пушистые Кролики - это те, кого нанимают разные официальные учреждения. Мало денег, мало уважения.
Если нас повезет «кролик», значит, начальство не придает большого значения операции. Ну и ладно. Нервов меньше.
Оказалось, рядом с городом два космодрома. Тот, с которого отправляются постоянные маршруты, был совсем недалеко от черты города. С него все равно ходили только гиперы. Такси мчалось над бескрайним полем часа три, прежде чем мы увидали второй. Эндрису пришлось меня будить - я задремала в кресле от ровного хода.
Я вышла, оглядела окрестности и подумала, что старинные космодромы в фильмах о войне снимались здесь. Хотя колонии меньше тридцати лет. Я точно видела где-то эти корпуса. И разномастные шаттлы. А вот где стоит гипер пушистого кролика Макса?
Ха! Размечталась…
О нет. Не хочу. Всю жизнь летала только на гиперах. Неужели мы потащимся на заатмосфернике. Если хотите знать, я их боюсь!
- Бен, - сказал Эндрис. - Врач. И ксенолог. Джамин Янг.
Толстенький лысый Бен Джамин Янг обрадованно затряс мою руку, через секунду передумал и чмокнул. Фу. Я с трудом удержалась, чтобы не вытереть пальцы. Если бы он со своей живостью был несколько менее закомплексованным и развязным, выглядел бы лучше. Я поприветствовала Бена. Он что-то весело протрещал. Глаза неприятные. Не то чтобы недружелюбные, но странные.
- Бен один из лучших специалистов по контакту с анкайи, - вполголоса сказал Эндрис.
Тогда понятно. Я почти посочувствовала ксенологу. Здесь и просто специалисту надо сильный разлад в мозгах иметь. А если ты лучший…
И тут показался пушистый кролик.
Вот бежит живая арматурина! Ну, точно. Один в один. Ой, не могу. Высоченный, тощий, узкоплечий - в трубу пролезет. Руки-ноги длинные. Передвигается бегом. Глаза - как плошки. И в довершение всего - чернокожий.
- Привет, Макс! - сказала я. Ну не могла я обратиться к нему на «вы». Очень уж он был кроличий по виду.
- Хай! - провозгласил он. - Чё, летим?
- Пешком пойдем, - предложил Бен, и Макс с готовностью расхохотался.
Ну и компашка. Если полет продлится достаточно долго, я скончаюсь. Я обменялась взглядами с Эндрисом. У мастера был виноватый вид.
- У меня с собой карта, - тихо проговорил он. - Купил на Земле перед вылетом. Все новинки, классика…
Макс попрыгал на месте, и я подумала, что он наверняка слушает африканскую музыку. Сутками и на весь корабль. Заберите меня отсюда. Ха! Ладно, буду считать это забросом категории А. На высшую опасность не тянет, но психически слабоустойчивым элементам персонала не рекомендуется.
Когда я узрела максов челнок, я засомневалась в назначенной категории.
- Втыкайтесь, - Макс махнул нам рукой. - Пристегивайтесь путем, эту хреньку жутко трясет.
- Что? - упавшим голосом произнесла я.
- Трясет, говорю.
- Макс! Что это такое?!
- Ты челнока, чё ли, никогда не видела?
Я чуть не села, где стояла.
- Ну да, - нервно сказал Макс. - Это модель «Скайуокер-23а». Они старые, да. Но «Скайуокеры» никогда, ни разу не давали сбоев. Даже под обстрелом.
- Да твоя хреновина летает, как пнутый ежик! - взвыла я. - Сколько это продлится?
- Три недели.
- Твою мать!
Макс разозлился.
- На гипере, бэби, тоже шестнадцать дней, - мрачно сказал он. - Не на Терру летишь, сечём? «Делино» лучшая в своем классе. И она даже вместе с комплектом шаттлов, сборным космодромом, всеми запчастями и гарантией в двадцать раз дешевле, чем один гипер!
Я безнадежно застонала.
- Это же корабль времен войны!
Я возмущалась. И хотела этой сентенцией Макса задеть. Но он вдруг с гордостью ответил:
- Да, старушка Делли многое повидала.
Тьфу ты. Угадала, называется.
- Янина, - сказал Эндрис, когда мы сели, а Макс ушел в кабину, - гиперкорабли ходят только по терранским маршрутам. Они только там окупаются. На периферии пока что остаются заатмосферники. Странно, что ты не знала.
- Я знала, - хмуро сказала я. - Но в забросы нас всегда возили на гиперах. И на Фронтире человек десять купили гиперкорабли. А там колония меньше двадцати тысяч.
Эндрис приподнял бровь.
- Заброс экстрим-операторов - не стандартная деловая поездка. И вообще-то под наш груз гипер пришлось бы переоборудовать. А какой в этом смысл?… - он помедлил и добавил, - Фронтир? Интересно, откуда там такие деньги.
- Кемайл, - я пожала плечами.
- Кемайл добывают на Фронтире? - удивился Эндрис. - Мне казалось, где-то еще. Впрочем, понятно. Странно, что люди, имеющие деньги на гипер, остаются на каком-то Фронтире…
Фронтир вообще странноватая планета. Где еще грязный, заросший щетиной отморозок может заиметь биопластиковую ленту, которая стоит столько же, сколько особняк в экологически чистом районе Древней Земли.
И носить эту ленту в трусах. Для надежности.
Нетипичное оружие - биопластиковая лента изначально применялась для боев в коридорах кораблей. Прострелить обшивку так же сложно изнутри, как снаружи, но системы жизнеобеспечения куда уязвимей. Особенно страшен сбой искусственной гравитации. Над этой проблемой конструкторы бьются с начала колониальной эры, но гравигенераторы по-прежнему остаются одними из самых нестабильных и ненадежных устройств. Это не значит, что они часто ломаются, просто другие системы выходят из строя гораздо реже и их можно достаточно быстро починить или отключить. Я своими глазами видела, что случилось с «крысой» приснопамятного местера Хейнрри из-за сбоя гравигенераторов. На больших кораблях устройства намного мощнее. Эффект может быть равен самоуничтожению судна.
Пуля из стандартного ручного оружия для техники почти безопасна; применение чего-то более мощного недопустимо. Если, конечно, атакующие не камикадзе, а обороняющиеся не утратили последнюю надежду. Против пиратов пуль вполне достаточно. Но стандартная рритская броня держала автоматный огонь. И даже попадание в незащищенное место не выводило грозного противника из строя. Ррит чудовищно живучи.
На Фронтире я слышала, что более удобного, чем биопластиковая лента, оснащения для охоты на ррит просто не существует. Из обыкновенной сети добыча либо уходит, либо использует нервущиеся нити для того, чтобы оборвать собственную жизнь.
Убивает биопластик тоже весьма эффективно.
Во время войны квазициты добывали безоглядно. И теперь их почти нет. В лабораторных условиях драгоценные клетки делиться отказываются. Поэтому они так дороги.
Ха! Проведя всю сознательную жизнь в сплошных разлетах, я впервые попала на заатмосферный корабль.
Пассажирский отсек оказался не так ужасен, как тот, что я видела в музее. Даже совсем не ужасен. Каюты огромные. Окна на оранжерею - это что-то. Здесь точно клаустрофобия не задушит. Я почувствовала себя виноватой перед Максом. Тот корабль, музейный экспонат, был совсем древний, а я почему-то представила себе именно его и перепугалась. «Делино», конечно, не лучшая в своем классе, очень уж старая. «Скайуокеры» производили еще лет пять после войны. Но видно, как Макс печется о своем корабле. Не по чистоте коридоров, отнюдь, на те есть автоматика. По оранжерее. Там цветники, за которыми надо ухаживать. Хотя бы время от времени. Не пекись он - росли бы неприхотливые кусты. До списания Делли куда как далеко.
Я решила пойти в рубку. Посмотреть на экраны. Мы же висим над планетой, а я, вот смех, только на картинке видела, как выглядит планета из ближнего космоса. И еще я хотела извиниться перед Максом.
Но пушистый кролик зла не помнил. Они вместе со вторым пилотом, молчаливым, плотно сбитым Васей уже «сняли» Делли с орбиты, корабль набирал скорость, и я минут десять глазела на то, как удаляется от нас пухлый, разноцветный, ярко озаренный шар. Почему-то казалось, что планета очень тяжелая и будто подвешена на тоненькой нити. И в то же время она была спокойной и сонной, как свернувшаяся клубком кошка.
Вася общался с диспетчером, а Макс - со мной. Вообще-то я молчала, изредка похмыкивая, а он вовсю чесал языком. Но совсем меня не раздражал. Как Эльса.
- Знаешь анекдот про абордаж и две тысячи зверюг на борту? - наконец по-приятельски выдал Макс. - Это про мою «Делино»! Ну, тогда она, сечём, еще не была моей…
Ха! Я подумала, что все хозяева подобных старушек приписывают знаменитую байку своему борту.
- На Делли возили живые мины, - продолжал Макс. - В грузаке контейнеры остались. Заломало разбирать. Столько места для задницы все равно еще никому не надо. Ты же, типа, с драконами раньше возилась, нет? Хочешь, покажу?
Я полюбопытствовала.
- Болбочут, что истребитель заткнулся и уволокся, - гуторил Макс, пока мы шли в грузовой отсек. - Но это враки. Ррит никогда бы так не сделали. Не их стиль!
- Откуда ты знаешь, что в стиле ррит, а что нет?
- Я? - он вытаращился на меня с оскорбленным видом. - Да я знаю историю войны лучше, чем курсанты, которые ее учат! Я документы читал, о которых вообще мало кто знает! Я изучал отчеты, которые только что рассекретили! Это не хобби, это натура жизнь моя! Я когда деньжат нашинкую, с поисковиками хожу по номерным, где бои шли. Я сам реконструктор. Я знаю войну лучше солдат!
Вот это ты, парень, перегнул. Но ладно. Даже говорить стал по-другому, когда про «натуру жизнь» вспомнил…
- Так вот, - отдышавшись, сообщил он, - ррит в ответ только фыркнули и пошли в насильственную стыковку. Тогда капитан приказал разбудить два контейнера и выпустить мальчиков в коридоры. А что делать-то было?
- Два контейнера?
- Двести голов. Слопали поганого врага, не подавились. Десятков семь перед этим, конечно, ррит угрохали, но оно еще и потому, что мальчики проснуться толком не успели.
Я знаю. Для усыпления пользовались газом SSH, который беспощадно угнетает все жизненные процессы. Аджи мне рассказывал. В Джеймсоне на тренировках их подвергали пробной атаке, на всякий случай, чтобы распознавали запах сразу же, «с трех молекул». SSH-коктейль вполне мог синтезировать теоретический противник. Аджи после этого подполз ко мне чуть ли не на брюхе, положил голову на колени и стал жаловаться. А ведь газ пускали раз в семь легче военного снотворного.
Мальчикам было очень хреново. Хоть они и мины, но все же живые.
- Слопали ррит и пошли жрать команду, - с удовольствием сказал Макс. - Те в рубке забаррикадировались, но переборки ж тонкие…
Он набрал код, и тяжелые створки разъехались, в последний момент тошнотворно скрежетнув.
- Старые, - повинился Макс. - Давно сюда не заходил. Вот они.
Он хмыкнул, окидывая взглядом контейнеры.
Я сделала несколько шагов между рядами. Огромные квадратные соты, десять ячеек в высоту, десять в ширину. Дверцы были открыты. Я заглянула внутрь одной клетки. Специальный сплав казался совсем новым. Фиксаторы. Я прикинула: для лап, шеи, хвоста, а этот? Посередине брюха, наверное. А, понятно - чтобы нукта не ударил спинным гребнем в потолок. «Соты» были сборными, из отдельных ячеек. Те нанизывались на длинные трубки с отверстиями по всей длине. Видимо, через них и шел, при надобности, SSH.
Размер клетки - компактный до предела. О кормежке речи нет. В фиксаторах нельзя шевельнуться. Раз в три часа пускают отравляющий газ.
Рай.

- Ну вот, - Макс решил досказать историю. - Сидит команда, дрожит. Благо, уже подлет к Терре-1. Плачут в передатчик - у нас в коридорах сто тридцать мерзких тварей, гибнем! А им отвечают - спокойно, солдаты, без паники. Сейчас к вам челнок прилетит. А они - гибнем, говорим! Какой челнок? Сожрут же всех! А им - отставить сопли в эфире, принимайте стыковку, к вам мастер летит. Сейчас все будет путем.
Я представила себе это. Как пилоты дрожащими руками выстукивают разрешение стыковки. Как из шаттла появляется мастер. И шагает сквозь разъяренную стаю, сосредоточенный и безмятежный. Море смерти расступается перед ним.
Мастер.
Умиротворение силы.
Величественная картина. Но совершенно неправдоподобная. Сверхъестественные способности мастеров заключаются всего лишь в умении разговаривать - и уговаривать. Уговорить полубезумных от гнева и страдания нукт вряд ли возможно. Даже модифицированных, лояльных к человеку боевых. А уж тем более - диких. Я думаю, если история и имела место, то в первом варианте. Хотя не исключено, что все это просто выдумка.
- Он их успокоил и обратно в клетки загнал. Велел больше газ не пускать, - говорил Макс. - Пилотов на почву отправил, смену вызвал. Ну и все. Полетели родимые дальше к Ррит Наирге.

Предыдущая страница 11 Следующая страница


Доминирующая раса 12

Макс перевел дух и довел до моего сведения эпилог истории.
- А команде впендюрили по первое число за утрату груза. И из зарплаты удержали.
Вот это похоже на правду.

Три недели пути прошли скучно и мирно. Ксенолог играл со вторым пилотом в шахматы. Вася просто любил шахматы, а Бен утверждал, что его бедным мозгам необходима терапия земной логикой. После совмещения должностей врача и консультанта в посольстве ему полагалось два года оплачиваемого отпуска, но не дали отгулять даже четырех месяцев. Еще он утверждал, что на треть русский. Это когда они с Васей над шахматами упились в лежку. Впрочем, Макс, который русским не был ни на какую часть, тоже упился. Эндрис попросил меня выйти, закрыл дверь и что-то с ними сделал. Наутро опухший Макс злобно рявкал, что всю жизнь пьет под автопилотом, и ничего еще не случилось. Вася был спокоен и непохмелен. Сказывалась порода. Бен спал до вечера, а потом радостно объявил, что логика почти восстановилась, за что спасибо родине самогона, русских и слонов - планете Урал.
Я подолгу спала. Что-то читала, что-то смотрела. У Макса обнаружилась комната с несколькими тренажерами, он в нее не заходил года два, но я заставила его отпереть. Мы с Эндрисом поддерживали форму.
Несколько раз я пыталась собирать паззл. Как Дитрих.
Некие люди построили базу на Фронтире. Большую. Одной из их целей был собственный питомник боевых нукт. Только одной из многих. Они хорошо и надолго устроились там у себя. Чем занимались - я не знаю. Все, что я могла рассказать - Экмен собирался убивать людей. Я помню. Именно этим был ценен для него мой Аджи.
Люди построили базу на FGR-99/9. На анкайской Таинриэ - это я узнала от Эндриса. По всему выходит, тоже хотели завести питомник. Они продвинулись дальше, получили самку. С ними расправился Центр без всякой случайной помощи. Интересно, после моего отчета разгромили фронтирскую базу? Думаю, да.
Это были одни и те же люди? То есть, под одним командованием?
Возможно.
Кто они? Чем они занимались? Чего хотели?
Я не знаю. И Дитрих не знает. Он полагает, что это хорошо организованная и очень богатая группа. Социально альтернативная. И попытки будут еще. Обладает информацией разве что Центр, но от него ответов не ждут.
Мне плевать на всех социально альтернативных, равно как и на социально адекватных. Я, если хотите знать, вообще антисоциальна, и на этом основании казнена. Но мне заведомо не нравятся люди, на которых работали Хейнрри и Экмен.
И мне не нравится, когда обижают моих любимых драконов.

6

Ветер пронизывал до костей. Биопластиковый контур начал меня греть. Камни, камни, лишайники, кое-где приземистые кусты, что-то вроде причудливо искривленных деревьев. Тускло-синий, белесо-желтый, коричневый, серый. Желтое небо, похожее на чье-то брюхо. На Таинриэ можно дышать, можно жить; холодно потому, что мы сели в зиму средней полосы. Да и местность здесь не самая цветущая, все-таки нелегальные базы строят на отшибе. Но небо Таинриэ - желтое.
И поэтому люди оставили ее анкайи.
Он стоял на тряском железном мостике, большой, с виду добрый и простодушный. За ним возвышался белый прямоугольник корпуса со слепыми окнами. Дальше виднелись еще корпуса. Унылый и страшный пейзаж. Здесь делали смерть. На Таинриэ это почему-то открывалось явственнее, чем на Ррит Кадаре.
- Эй, мужик! - по-русски окликнул Вася. - Где фуфайку брал?
- Дедова, - солидно, тоже по-русски отвечал «мужик». - С дому привез.
Последняя версия переводчика на моем браслетном компьютере работала отлично. Даже особенности речи сохраняла. Помимо классического SE, на ней стояло четыре диалекта.
- Это грамотно, - одобрил Вася.
«Мужик», на самом деле бывший полковником войск стратегического контингента, поскреб щетину. Его безобидный вид был такой же насмешливой маской, как тихая задумчивость пилота Васи. Не знаю, как земные русские, а уральские - страшные люди. По сведениям реестра, колония на Урале меньше восьмисот тысяч, но уральские почему-то обнаруживаются буквально везде.
Полковника звали дядя Гена. И никак иначе. Он настаивал. Когда я попыталась назвать его «местер Гена», меня беззлобно подняли на смех. Еще полковник настаивал на спирту травяные сборы с семи разных планет. По отзывам, чудодейственный эликсир лечил все болезни, исправлял недостатки характера и удивительно поднимал настроение. Даже Эндрис приложился и оценил.
- Андрюша! - сказал дядя Гена, аккурат в момент, когда Эндрис оценил. - Ты когда пойдешь Горынышну утешать? Ты сюда целебный настой пить прилетел?
Мастер поперхнулся. Я тоже. Хотя пила чай.
Мой браслет высветил: «Gorynyshna, вер. трансформ. Gorynychna, т.е. «дочь Горыныча». Горыныч - хтоническое чудовище славянской мифологии, гигантский рептилоид, обладатель трех голов. Подробнее см. «Змей Горыныч».
Эндрис сжал пальцами переносицу и поднялся из-за стола. Вид у него был удрученный. У меня, наверное, тоже. Гостеприимство дяди Гены было навязчиво, но мы и впрямь повели себя странно. За три недели порыв к действию утонул в ожидании.
- Янина, - вполголоса попросил Эндрис, - пожалуйста, пойдем вместе.
Дядя Гена скосил на меня глаза и пожевал губы.
Я кивнула. Бедный Эндрис… не привык, должно быть, к уральским настоям.
- Где она? - спросил мастер.
- Раньше в загоне сидела. Тут сопки рядом. Загон сволочи построили - стены в пятиэтажный дом. А я ее в третий корпус отвел. Там большой зал есть. Тепло, и крыша над головой. У нее ж детки.
Зря Эндрис встал. Его качнуло.
Меня, честно скажу, тоже.
- Как?! - выговорил мастер. - Как - отвел?
Дядя Гена удивился.
- Пришел посмотреть, чем тут сволочи занимались - обстоятельно поведал он, - смотрю - сидит, съежилась вся. А живот шаром. Я и говорю: «Чего сидишь, дурёха? Холодно? Ну, пойдём, сведу тебя в тепло». И пошли.
- Как?! - простонал Эндрис.
- Я в детстве, - с достоинством сказал полковник, - в деревне коров пас. Знаешь, как какую-нибудь дурную телёху в коровник загнать трудно? А Горынышна, поди, умнее коровы.
- Вы ее не боитесь? - поразилась я.
- Она сама нас боится, - с сожалением ответил дядя Гена. - Сволочи ее мучили. Когда жрать приносим, в угол забивается. Уж я ей говорил, не обижу, а она все равно. И лапами морду закрывает. Сил нет смотреть.
- У нее, между прочим, зубы, - хмуро сообщил Эндрис. - И хвост.
Дядя Гена неопределенно пожал плечами.
- Ну, я тоже врезать могу…
Русские - страшные люди.
- Страшные люди, - озвучил мою мысль Эндрис, когда мы шли к корпусу. - Жаль, что к началу войны они почти вымерли. А не то подавили бы врага морально. Одной положительной аурой.

Крытых переходов между корпусами не было. Ледяной воздух взбодрил Эндриса, и он пошел быстрее. Я едва успевала за его размашистыми шагами. Найти зал оказалось легко: все здание, по сути, состояло из него и обвивавших его по периметру коридоров. Мы поднялись на четвертый этаж, и Эндрис посмотрел на самку сквозь мутный плексиглас внутренних окон.
- Н-да, - сказал он, на мгновение став как две капли воды похожим на озадаченного Дитриха. Я сразу ощутила к нему симпатию. В Эндрисе наконец проснулся мастер. И меня тут же к нему потянуло. Я, наверное, чуть-чуть влюблена во всех мастеров разом.
Полюбовавшись Эндрисом, я бросила взгляд сквозь плексиглас.
Н-да.
Яиц было всего пять. Наверное, из-за насильственного оплодотворения. Обычно больше десяти. Она нюхала их и пускала слюни. Может, от чувств, может, для тепла и дезинфекции. Или и то, и другое. Она действительно выглядела совсем маленькой для своего рода. Потерянной какой-то. Мне стало ее жалко. Конечно, она очень опасна. Может стать, если загнать ее в угол. Но я теперь понимаю, почему дядя Гена преспокойно водил ее куда хотел.
- Оставайся здесь, - сказал Эндрис. - Если хочешь посмотреть.
Я кивнула.
Мне нестерпимо хотелось позвать нуктиху мыслью. Хотя бы ощутить ее фон. Спросить, как она. Как ее дети. Но все это наверняка уже сделал Эндрис. Я у него потом спрошу. И еще спрошу, как ее на самом деле зовут. Не Горынышна же.
Самка шарахнулась, когда Эндрис появился в зале. Как же она запугана… Мастер вскинул обе руки, остановился перед дверями. Она замерла, собой отгораживая его от своей маленькой кладки. Молча показала зубы. Пригнула голову.
И вот потянулась к нему, понюхала его руку, спокойно распрямила напружиненное длинное тело. Поднялась на задних лапах, глядя на Эндриса сверху. Отошла к яйцам и улеглась вокруг них.
Интересно, о чем они говорят…
Эндрис нашел меня взглядом. Помахал рукой.
Я улыбнулась ему, хотя он не мог различить моего лица за плексигласом, и пошла вниз.
- Как ее зовут? - спросила я, завидев мастера.
Он посмотрел на меня неузнающим взглядом и буркнул: «Пойдем».

Бен Джамин Янг лечил свою бедную логику чудодейственным эликсиром дяди Гены. Эндрис прикрикнул на него. Толстячок открыл рот, не донеся до него стакана, и хлопнул глазами.
- С ней все в порядке. Насколько возможно, - сказал Эндрис больше мне, чем ему. - Ей было очень плохо, но теперь лучше. Это полковнику нужно сказать спасибо. Надо же было сообразить отвести ее в тепло… Да еще суметь отвести! А вы, местер Янг, ведете себя ниже всякого достоинства. Я бы мог прийти и сказать - бежим, срочно требуется ваша помощь. И?
- И побежали бы, - отрезал Джамин, глянув исподлобья. - А то тут быкаешь… Р-раскомандовался… Я тебе не нанимался…
- Что русскому здорово, то всем остальным лучше не давать, - со вздохом сказал дядя Гена, убирая со стола бутыль. - Я-то думал, грешным делом, от моего бальзама люди добреют…
Военный гарнизон на FGR-99/9 составлял шесть человек. И они улетали на Землю с нами. Оборудование, какое было, конфисковали еще раньше. Ждали только мастера, чтобы увезти нуктиху.
Я так и не смогла добиться от Эндриса, как ее зовут. После разговора с ней он стал нервный и дёрганый. Почти все время молчал. Неужели она ему что-то рассказала? Я пыталась догадаться, что его обеспокоило. И нервничала сама.
Когда мастер немного отошел, то снова долго извинялся передо мной.
- Понимаешь, Янина, она была не одна, - сказал он устало. - Это… вообще-то секретная информация, но я думаю, что тебе можно сказать. Это новая модификация. Усовершенствованная. Исследователи только-только сели писать доклад для министерства обороны, об успешно проделанной работе. Лаборатория была на номерной планете. Засекреченная. На нее напали, разнесли до основания, девочек усыпили и увезли. Двоих. Я думал, вторая погибла. Но ее здесь не было. Все системы фиксаторов рассчитаны на одну особь.
Я молча кивнула. Значит, где-то находится еще одна нелегальная база. Третья попытка. И там неясный нам план вполне может продвигаться к завершению.
Но у них нет мастеров. Это значит, что располагать они будут только живыми минами.
Неизвестно, что опаснее.
- Эндрис, - сказала я, - а как ее зовут?
- Кого? - отстраненно переспросил он.
- Нуктиху.
Мастер потер лоб. Линия рта стала скорбной. Он молчал, будто не услышал моих слов. Я подумала, что не стоит его тревожить.
«Горынышна» позволила забрать яйца. Но ужасно переживала. Шла за ними на задних лапах, нагибаясь над открытой тележкой. Изредка рычала на нас. Для острастки. Эндрис с окаменевшим лицом теребил свои браслеты. Дядя Гена шел вместе с нами, бодрый и положительный. Ласково увещевал «Горынышну» не волноваться и даже глазом не смаргивал, когда она его нюхала. Конечно, она понимала интонацию. Да и фон полковничий чувствовала. Но все-таки более чем странно. Наконец, я подумала, что дядя Гена просто потенциальный мастер, вот и вся премудрость. Только вот не довелось ему реализовать свои редчайшие способности. Жаль.
Я мучительно старалась держаться в психическом молчании. Я знала, что Эндрис говорит с самкой. Но мне все равно казалось, что он молчит и думает о своем, вместо того, чтобы ее успокоить.
Пропорции тела самки напоминали не тяжеловесных земных динозавров, а скорее мелких ящерок. Очень стройная, гибкая. Вытянутые, стремительные очертания тела. Она двигалась с такой грацией, что порой напоминала кошку. Или левретку, изящным выгибом спины и узкой «талией». Для своих размеров нукты удивительно легкие. И чудовищно сильные. Их мускульная система устроена не так, как у земных животных. По сути, мускулов вообще нет. Их заменяют связки, необычайно упругие и прочные.
Слово «нукта» вообще-то рритское. Поначалу их называли драконами.
Ее устроили на нижней, грузовой палубе. Не там, где стояли так и не разобранные Максом контейнеры. Она могла понять, что это, и забеспокоиться. Ее саму недавно травили SSH. Вася поднял температуру в отсеке, насколько мог. Там скоро стало тепло, даже жарко. Самка сама сняла яйца с тележки и долго ходила вокруг них. Оглядывалась, нюхала воздух. «Ну вот», - умиленно говорил дядя Гена, глядя на нее через камеры. - «Ах, ты ж пакость. Маленькая моя».
Она действительно была очень маленькой. Меньше десяти метров. Нукты не растут всю жизнь, как некоторые животные, а она уже созрела для материнства. Интересно, просто не выросла, или это результат новой модификации?
Последняя модификация самого красивого оружия во Вселенной…
«Делино» протестировала двигатели и двинулась в обратный путь.

7

Через пару дней я не выдержала. Эндрис присоединился к пилотам и стратегическому контингенту. Я не знаю, чем они там занимались. Впрочем, дядя Гена, несомненно, захватил с собой изрядное количество бальзама, так что можно представить. Без Аджи я чувствовала себя беззащитной. Голой. С моей радостью я бы преспокойно могла пойти глянуть, как коротают время полета десять мужчин. Даже не задумавшись. Но сейчас - нет.
Все пилоты страшно пьют. В каждом втором фильме про космос случается пьяный в зюзю пилот. Вот только пьют они, вроде бы, по очереди. И если на корабле два пилота, то пить им некогда.
Ха! Как же.
Изредка флегматичный Вася, распространяя характерный запах, выходил в рубку и проверял компьютерную отчетность. Вздыхал, кивал и удалялся. Всем видом свидетельствуя: «И зачем я только выходил?»
Однажды я набралась наглости, перехватила его и спросила: «Как там Эндрис?»
Вася посмотрел на меня с пониманием. Подумал, что беспокоюсь о своем мужчине… ха! Он ответил: «Живой пока… относительно», постоял немного и нырнул обратно.
Не думала, что мастера напиваются допьяна. Но ладно. Сейчас я даже порадовалась этому.
Я послушала доносившиеся из-за переборки нечленораздельные звуки, показала закрывшейся двери неприличный жест и пошла к «Горынышне».
Двери открылись легко. По стандартному общекорабельному коду. Я встала в проеме, чтобы они не закрылись случайно сами. Если самка рассердится на меня, легко будет выскочить.
Яйца выстроились рядком у стены, поблескивая не застывшей еще слюной. Отвердевшие потеки удерживали их на месте. Мать не лежала рядом, подремывая, как обычно бывает, а разглядывала металлические стеллажи для ящиков, которые разобрали и небрежно свалили в угол. Трогала лапой. Может, хотела гнездо построить. Она должна была унюхать меня, но не подавала виду. По-прежнему сидела спиной.
Я открылась. И позвала ее.
Она так и подпрыгнула на месте. И, не успев опуститься на пол, развернулась. Хвост хлестнул по металлопластиковой стене, оставив рваную вмятину. Когда на тебя со скоростью рельсового поезда несется живое оружие, очень трудно поверить, что намерения у него самые добрые.
И тем не менее, это было так.
Ее звали Шайя. Ее мучила смертная скука. Раньше было очень плохо, и поэтому о скуке она не думала, а потом маленький мягкокожий мужчина, пахнущий травой и еще чем-то непонятным, убил злых маленьких мужчин, заставлявших ее нюхать страшную штуку, от которой она все время болела, и отважный маленький мужчина привел ее в теплое гнездо. И там она родила яйца. Но храбрый маленький мягкокожий мужчина, пахнувший травами, постоянно пищал и пел, а разговаривать с ней не стал. Он только махал ей своими крошечными передними лапками. А ей очень хотелось поговорить.
Об Эндрисе Шайя и не обмолвилась. Наверное, обиделась. Я бы тоже на ее месте обиделась.
Я немного ошалела от силы и глубины ее фона. И от такого потока связных и оформленных мыслей. Аджи тоже мог рассказать мне подобную историю, но у него половина информации шла бы в образах. И даже став самкой, он разговаривал так же. Должно быть, по привычке. А Шайя предпочитала сказать «маленький мягкокожий мужчина, который пахнет травой», вместо того, чтобы показать мне дядю Гену.
Я засмеялась и вошла в зал. Шайя вмиг обежала меня кругом и обнюхала. Странно как. Ей бы сейчас лежать в обнимку с яйцами и грезить. Но кажется, маленькая мягкокожая женщина интересует ее гораздо больше, чем ее собственные дети.
Шайе очень понравилась моя белая голова. И здоровый ком шоколадных батончиков, которые я сплавила в микроволновке. Я их выгребла из автомата, заведенного Максом. Потом заплачу. Они все равно наполовину синтетические и для людей отрава. А Шайе лакомство. Она переварит любую органику с исключительной пользой для себя.
Может, тогда, в отрочестве, у меня от страха сделались глаза велики, но мать Аджи была крупнее раза в два. В Шайе метров семь. А то и меньше.
Я спросила ее, где ее сестренка. Конечно, она не знала. Но сестренка действительно была. По имени Ития. Раньше им было весело вместе, когда они были совсем маленькие, но ее увезли куда-то, уже давно, и Шайя почти забыла ее. Сейчас Шайя чувствовала себя хорошо, с яйцами был порядок, и ей хотелось чем-нибудь заняться.
Я призадумалась. Эндрис должен знать, чем можно заняться вот такой девчушке. Но Эндрис, язви его, пьет. Да и как я у него спрошу? И что? Не палочку же ей кидать… Шайя пригнула голову и рассматривала меня вблизи, смешно оттопырив хвост. Никаких эмоций на бронированной морде, конечно, не отражалось, но и без того все ее мысли были как на ладони. Любопытная. Игривая. Я поймала себя на мысли, что воспринимаю ее как ребенка. Несмотря на то, что она уже успела стать матерью. Дитрих говорил что-то о ее возрасте, она действительно совсем юная…
И я рассказала ей сказку. Первое, что пришло на ум. Про принцессу и дракона. То есть это я собралась рассказать, а пришлось - про очень красивую драконью женщину, которую похитили и заперли маленькие злые существа. И храбрый маленький мягкокожий мужчина победил злых. И очень красивая женщина отправилась в далекий путь, чтобы встретить своих женихов, очень красивых и храбрых…

Я обещала ей, что буду приходить еще. И попросила, чтобы она никому про меня не рассказывала. Шайя пообещала. Она решила, что это такая игра. У меня не было оснований опасаться - ее род еще не стал настолько разумен, чтобы лгать. Они могли убить из засады или, охотясь стаей, привести в западню, могли преднамеренно искалечить и оставить в живых, могли веселья ради напугать до смерти. Просто обманывать мыслями пока что не научились.
А дня через три случилось великое. У дяди Гены кончился эликсир.
Я несколько удивилась, услышав однажды голоса из рубки, а не из бокового коридора. Даже пошла посмотреть. Осторожно. В инфоцентр корабля, куда можно было запросить дубли записей с камер слежения. Хорошо, что за деятельностью в рубке положено следить.
Они были почти трезвы. И беседовали о бабах. О какой-то планете с огромным портом и роскошными борделями. Я не поняла, где же это такая радость.
- …там даже рритскую бабу можно иметь, - понизив голос, вещал Морган, один из «стратегических» парней. - Ну, понятно, если ты совсем отморозок.
- Да ведь этакая царевна даже собственного мужика может на себе придушить, - хмыкнул Вася.
- Я же сказал - если ты совсем отморозок. Впрочем, боишься - привяжут.
- Кого? - испугался нетрезвый Макс.
- Бабу…
Далее повествовалось, что для потомственных отморозков, вроде пиратских капитанов, существует забава под названием fuckingame. Учиняется это празднество после хорошей добычи, уверенными в себе отбросами общества, и длится с неделю. Сначала все пьют. А потом именинник отправляется в поход по шлюхам присутствующих во всегалактическом торговом порту рас. И тот, у кого одинаково встанет на всех, от прекрасных анкайи до скользких нкхва, награждается почетным вымпелом. На вымпеле золотом вышит взбодренный фаллос и надпись «Гигант Галактики» на родном языке гиганта. Вымпел полагается повесить в рубке. Вот только повесивших значительно меньше, чем удостоившихся. Потому что если рритские бабы считают участие в факингеймах очень смешной шуткой, то рритские мужики не любят, когда к их бабам ходят чужие. И вполне могут поджидать гиганта за углом, дабы вступить в ним в половой акт возмездия.
- Какие ррит? - снова испугался пушистый кролик. - Откуда ррит?
- Так пиратский же порт, - с каменным лицом объяснил Морган. - Всех пускают. Рритские базы остались еще кое-где. Они же долго летали. Очень далеко. Ну и пираты рритские бывают. Только они с людьми не связываются. Они все больше по лаэкно да цаосц.
- Бли-иннн! - стонал Макс.

- Спокуха, - Вася треснул его по плечу так, что это было слышно. - Тут… эта… наше море. Вон, скоро Терру-2 пройдем. Нет тут никаких ррит. И вообще они нас боятся. Мы круты, как скалистые гор-ры… Мы крепки, как чистейший, б****, спирт…

Предыдущая страница 12 Следующая страница


13 Олег Серегин

Они спели песню. Жуткими голосищами. Потом разговор мало-помалу перешел на войну, с войны на политику, парни начали ругаться, Эндрис - утихомиривать парней, а дядя Гена - учить жизни. Стало шумно, но шум был безопасный. Я пожала плечами и пошла дочитывать очередной детектив.
А песня смешная, хоть и непригодная для изысканного общества. Мы с девчонками ее тоже пели под гитару пару раз. На вечеринках в Джеймсоне. Элен собирала коллекцию песен времен войны. Смешные, любовные, горькие. Нукту Элен звали Скай. Их обоих убили на Терре-без-номера, во время подавления беспорядков. Давно. А вспомнила я про них, только когда услышала матерную песню, а не когда прилетела на Землю-2. Вот так.
Я и не помню их почти. Осталось в памяти лишь, как Элен сидит и терзает гитару. «Говорят, что ррит ведут крейсера, и что прочей х**ни до ** твою мать…» Душещипательная песня и убийственно нецензурная, но она пела ее совершенно серьезно, негромко, задумчиво перебирая струны, вместе того, чтобы бить по ним, как обычно делают. И получалось - правильно. Потому что о том, как ррит ведут крейсера к Древней Земле, иными словами не скажешь.

Детство. Сквозь все, что хранится в памяти, проступает одно, неистребимое: подводит живот.
Голод.
Еды мало, плохой, и той не всегда. Но взрослые словно не понимают этого. Ты состоишь из костей и мышц, воинский наставник безжалостно гоняет вас, свору мальчишек, которая мало-помалу становится отрядом; ты - маленькая молния, до безумия гордая своими метательными ножами на поясе и медными кольцами в ушах. Взрослые женщины смотрят на тебя и улыбаются.
Они редко улыбаются. Взгляды их тяжелы, редкий мужчина осмелится посмотреть им в глаза.
Ты помнишь, как твой наставник спорит с Цмайши, главой женщин. Долго. Она уже рычит на него, но он по-прежнему стоит на своем, и тогда она бросает с сердцем:
- Ты можешь сколько угодно печься о своей чести. Но сначала убей детей, которые хотят есть!
Наставник, ничего не сказав, поворачивается и уходит.
Вечером будет пир. Много еды, неописуемо вкусной, настоящее мясо, а не гадкие заменители, от которых болит живот, и нет силы в мышцах. Это враг может есть траву, зерна и испражнения животных, а люди питаются мясом. Ты даже не замечаешь, что взрослые почти не едят сами, кормят вас.
А наставник сидит в стороне, молча, черный от мрака в душе, и Цмайши хлопочет над его свежими ранами.
Ты прихватываешь со стола кусок и подходишь. Детской наивности хватает, чтобы спросить сочувственно:
- Почему ты хмурый, наставник? Ты проиграл сражение?
Наставник медленно переводит на тебя глаза. Узнает не сразу.
- Нет, - тихо отвечает он. - Если бы я проиграл, пира бы не было…
- Тогда почему ты в унынии? Это же почетные шрамы.
И от взгляда наставника тебе становится страшно.
- В ЭТИХ шрамах, мальчик, нет ничего почетного.
Потом тебе шепотом объяснят, что такое гладиаторские бои.

Мало-помалу население корабля отошло от активного отдыха. И с ними стало можно общаться. Морган начал за мной ухлёстывать. Из спортивного интереса, я подозреваю. И принципиальных соображений: как это, одна женщина на корабле, и - одна?
Ха! Настоящий мужчина - это мужчина, который способен ухаживать за экстрим-оператором под ревнивым взглядом живого оружия. Зарычи Аджи разок, посмотрела бы я, что осталось от Моргана…
А Эндрису я не нравилась.
Мастер был погружен в свои размышления. Точно так же, как и до попойки. Я подумала, что он, наверное, пытался залить тревогу. Мужчинам это свойственно. А Эндрис не казался опытным питухом вроде Васи или дяди Гены. Глупый… Что он знал, о чем же он думал, чтобы так изводить себя?
Команда дяди Гены травила байки. Все они были офицерами. Войска стратегического контингента предназначались главным образом для того, чтобы напоминать кому следовало о мощи человеческого оружия и нашей доминирующей роли. Напоминанию следовало быть внушительным и не без благородства. Оставалось только диву даваться, где довелось побывать «стратегическим».
- Они сидят на девяти Террах и думают, что видели космос! - скорее изумленно, чем презрительно говорил Скотт. - Бен, вот как, по-твоему, сколько людей живут вне Земли?
Ксенолог задумчиво поводил в воздухе полной ручкой.
- Миллионов десять… двенадцать.
- Больше двадцати!
- Больше сорока, - поправил вдруг дядя Гена.
Изумился даже Скотт.
- А это-то где?
- Десять миллионов - на Террах. Еще пять - на номерных под Советом. Еще двадцать - на номерных вне реестра, - обстоятельно перечислял полковник. - Еще семь или восемь, тут уж не сосчитаешь - в вольных зонах. Глубокая разведка, ареалы цаосц и лаэкно, пираты. А, вот еще! Дикий Порт. Скажешь, там меньше пол-лимона наших?
- Да больше! - вмешался Морган. - Каких пол-лимона?! Там миллионов пять.
- Точно, - поддержал Акмал. - Мамой клянусь, город больше, чем на Земле-2, и здорово…
Мы сидели в столовой, и Дима терзал мой заглючивший наручный комп. Я смотрела на строчки кода через его плечо, но слушала беседу «стратегических».
Они могли просто подшучивать над Джамином Янгом. Но не исключено, что дела действительно обстоят так. У всякого достает собственных проблем, чтобы размышлять на тему устройства Галактики. Девять десятых человечества уверены, что Ррит Кадара уничтожена. А я вот была уверена, что наш Ареал ограничивается реестром освоенных планет…
Впрочем, сорок миллионов - это немного. Население одного мегаполиса Древней Земли.

Однажды я проснулась с жуткой головной болью. Помню, меня это удивило. Несмотря на все сотрясения и ушибы, которые я получала в действии, само по себе у меня практически ничего не болело. У Центра лучшие врачи. Лучшая техника, лучшие методы и лекарства. Только бесплатной косметологии у них для меня не предусматривалось, а все, что касалось профессиональной эффективности, очень их заботило. Я умылась холодной водой, подумала, с чего бы это, и у кого бы попросить таблетку. И вдруг поняла, что на самом деле голова у меня не болит.
Это на нижней палубе беззвучно плакала Шайя.
Она не хотела нас беспокоить и молчала. Камеры показывали, что она лежит неподвижно, свернувшись в кольцо вокруг яиц. Но она плакала, и я не могла не чувствовать этого. Ее эмоции заполняли корабль целиком.
Эндрис оставался совершенно спокоен. Я терялась. Он ведь тоже это слышал. Конечно, у Шайи истерика. Может, он считает, что не нужно ее трогать? С одной самкой я общалась довольно тесно. Но эта совсем другая. Это же подросток, несчастный, замученный. Ей плохо.
В конце концов, я не выдержала и пошла на нижнюю палубу.
Шайя только пошевелила кончиком хвоста, даже голову не подняла. Но ее мысли рванулись ко мне с такой надеждой, что мне захотелось обнять и потискать эту глянцево-черную зубастую махину, как зареванную девчонку.
Если бы Шайя была человеком; если бы Эльса родилась нуктой… как же они похожи.
Она сказала, что все ужасно неправильно. Она совсем не готова. За ней должны были ухаживать мужья. Драться между собой, чтобы выяснить, кто из них самый сильный и ловкий. Приносить ей всякие вкусности или огромную, опасную добычу. Рассказывать истории. И однажды она бы сделала выбор, - пожелала и сделала.
- Шайя, - проговорила я, - не плачь. А то дети будут болеть.
Зачем я это сказала…
Она так взволновалась, что развернула хвост и приподнялась на передних лапах.
Большой холодный шприц вместо красивого молодого мужчины - и вот у нее дети, которых она совсем не хотела, и к которым ничего не чувствует, хотя должна их любить! Она понимала, что не хочет высиживать яйца, и это приводило ее в ужас. Она думала, что сама по себе ненормальная. И дети у нее вылупятся ненормальные.
Из-за всего этого она и плакала. А тут еще я. Она даже не знает, как выглядит отец ее выводка! Что бы я сделала на ее месте?!
«Разбила яйца», - невольно подумала я. Нуктихе избавиться от них куда легче и проще, чем женщине сделать аборт.
Шайя застыла изваянием. Блестящий черный металл, шипы, ножи, даже в покое стремительные изгибы бронированного тела.
Я поначалу не поняла, что с ней.
Сознание Шайи превратилось в один сплошной вопрос. И это не был вопрос «как?» Она не задумывалась о крепости скорлупы своих нежеланных яиц. Она спрашивала меня, делают ли это двуногие женщины.
Я сглотнула. Да простится мне…
- Вот видишь, - ответила я, - ты услышала такое и не захотела, чтобы твои дети… исчезли. Значит, ты любишь их. Ты просто испугалась, и оттого тебе кажется, что не любишь. Если бы ты в самом деле не любила их, тебе было бы все равно, что их может не стать. Значит, они родятся нормальными, любимыми детьми. Ты только не плачь больше.
Ее облегчение затопило меня, как большая теплая волна. Шайя поверила. Двуногие очень умные, это она всегда знала, они не добрые, но очень, очень умные. Янина сделала злое, чтобы потом получилось хорошее. Теперь она понимает, она не хочет, чтобы ее дети исчезали.
Сумела я вывернуться… Шайя теперь излучала сдержанный благоговейный страх. Очень, очень умная мягкокожая женщина. Маленькая. Слабая. Страшная.
Как самец-воин не может отказаться от своей обязанности защищать самку, так самка не может отказаться от материнства. С нашей колокольни это выглядит высокоэтичным поведением. Но на самом деле это всего лишь инстинкт, служащий для сохранения вида.
Так нас учили.
Как жаль, что нукты не стали разумной расой.
- Янина, - раздался неожиданно оглушающий голос. Отовсюду. Хриплый и жуткий. Я вздрогнула. Сразу предположила самое худшее. Шайя настороженно понюхала воздух.
- Янина, прости, не пугайся. Это Эндрис. Ты оставила наручный комп в каюте. Я включил громкую связь. Пожалуйста, приди в рубку. Срочно. Это важно.

8

Я не знала, что и думать, пока бежала по коридорам. Какой-то частью сознания отметила, что тренажеры Макса не остались без результата. Дыхалка не хуже, чем была. Суставы разогреваются легко и быстро. Я промчалась сквозь весь корабль минуты за три, если не считать времени на открытие дверей.
Чего хочет Эндрис?
Они не смотрели на двери. Я их не интересовала. Они как завороженные смотрели на большой экран капитанской связи. Как только я влетела в рубку, канал установился, и экран, наконец, выдал картинку.
И мне стало смешно.
Потому что этого просто не могло быть. Это выдумка какая-то. Здесь фильм снимают.
Похоже на то. Фильм.
Фильм о Великой войне. Которая тридцать пять лет назад закончилась сокрушительной победой людей. С тех пор только в игровом кино может произойти такое - грузовоз выходит на связь с линейным кораблем, а на дисплее вместо лица капитана вырисовывается клыкастая рритская морда.
- Пираты… - тихо пискнул Макс.
- Это же наш линкор, - севшим голосом сказал полковник. - Приписанный к Терре-2. Как они сумели?…
Открылась левая дверь, вошли Морган, Фанг и Скотт.
Экран капитанской связи - огромный. Макс сменил старый щитовой дисплей на голографическую модель с эффектом присутствия.
Зря он это сделал.
Инстинктивная поза угрозы ррит. Я видела ее в кино. Но там самых страшных врагов человечества моделировали на компьютере.
Хреновые спецэффекты у Голливуда.

Терра-1. Девятьсот тысяч населения. И было бы много больше, если бы не постоянные войны между кланами. На Первую Терру выселяли социально альтернативных индивидуумов еще в конце прошлого века. Еще до того, как пошли массированные кампании по защите прав. У них там у всех гены косые. Объединенный Совет допускает войны в колонии, потому что иначе они могут связаться с пиратами. А это гораздо хуже. Но вот наркозаводы приходится громить. Обычно - ракетами с орбиты. Одна ракета выгоднее, чем немалые потери личного состава при штурме. Первотерранцы вооружены до зубов.
Но в тот раз агрессивная группировка взяла заложников. Дипломатов Совета.
Сначала от экстрим-операторов отказывались. Как всегда. Потому что получить нуль выживших - значит получить страшный скандал в прессе и жестокие взыскания от начальства. Но первотерранцы слишком опасны. Скоро от нас потребовали встать оцеплением. А потом командиры спецназа, рыча и плюясь, заявили, что воевать должно оружие.
Мы шли в паре с Нелли. Она напоминала китаянку, но на самом деле была какой-то редкой северной народности, не помню названия. Ее оружие звали Иртыш.
Мне до сих пор делается страшно, когда я вспоминаю, что было потом. Они там все шлялись под наркотой, психованные, ничего не соображающие. Главари-то давно исчезли.
Когда очень страшно, надо думать, что это кино снимают. Иначе либо с ума сойдешь, либо такая паника прохватит, что тебя запросто убьют. Только кино всегда получается глупое и некрасивое.
У Аджи потом долго не стягивались щербинки в грудной броне. Там, где застряли пули. Он вылетел из-за угла прямо на автоматчиков. А Иртыш прыгнул через его голову и завертелся как на раскаленной сковородке. Кровища хлестала вперемешку с очередями. Те парни были совершенно сторчавшиеся, даже побежать не догадались. И стреляли больше друг в друга…
Интересно, сейчас будет так же, или страшнее?
- Сколько их? - негромко спросил дядя Гена.
- Откуда я знаю!! - в истерике выкрикнул Макс.
- Тихо, - почти шепотом сказал ему Эндрис, и несчастный пилот бесслезно всхлипнул. - Вася, чего им надо?
- Комиссарского тела, - непонятно, но с железной уверенностью отвечал Вася.
- С языка снял, - отозвался дядя Гена.
- Вы что?! - потребовал Макс. Его черная кожа посерела. Капли пота на ней казались бугорками.
- Максик, - сказал второй пилот, - если б они хотели нас продырявить, мы бы с тобой уже беседовали не здесь. Да и рычать на нас по связи они б не стали.
- Откуда они взялись!?
- Давайте об этом потом подумаем? - предложил Фанг.
Я мысленно согласилась с ним. И вдруг меня саму зациклило на совершенно бессмысленном вопросе: кто были родители Фанга? Черты лица у него бесспорно китайские, но могучее телосложение…
- Верно мыслишь, - сказал полковник. - Это что за плошка? «Энтерпрайз»?
- Угу, - сказал Вася.
Еще одно название модели, позаимствованное из фантастики доколониальной эры. Традиция. Говорят, чем древнее фантастика, тем престижнее брать из нее названия. Но самое древнее все уже повычесали…
- Имени не видно… - под нос себе продолжал второй пилот.
- Наплевать, - сказал дядя Гена. - Модель одна. Мне теперь интересно, абордажные капсулы они выстрелят, или на сближение пойдут, чтобы щупом нас пощупать.
- Зачем сближение? - отрешенно проговорил Макс, - так только в больших боях делалось. Сближаться опасно. Пилоты нужны высшего класса. А они на чужом корабле. А у нас стрелять нечем почти. Капсулу не сбить.
- Слышу речь не барана, но реконструктора, - отечески и без малейшего ехидства сказал полковник. - На линкоре класса «энтерпрайз» двадцать абордажных капсул. Каждая на двадцать человек. Ррит крупнее, их войдет меньше. Штук по семнадцать. Пустят капсулы - вот и узнаем, сколько их.
- Зачем им это?! - всхлипнул Макс.
- Месть, - ответила я. И пожала плечами. - Они ждали тридцать пять лет.
Полжизни для человека; для ррит - четверть. Их страшно унизили, ррит, настолько, что у многих в душе выгорело все, кроме жажды мести. Я предположила, что какой-нибудь безумно отважный отряд мог захватить корабль на городском космодроме. Или на космодроме нелегальной базы… Или это те пираты, о которых рассказывал Морган?
- Я так не думаю, Янина, - спокойно возразил Эндрис. - Почему именно мы, как по-твоему?
Я моргнула.
- Им нужен наш груз.
Шайя?

Оружие.
- У нас есть оружие? - спросил дядя Гена.
- Автоматы, - безжизненно ответил Макс. - Но автоматы против ррит…
- Это рыло с метательным ножом уложит больше, чем я с автоматом, - согласился полковник. Непонятно было, всерьез он, или это такой нкхварский ультрафиолетовый юмор. - Но все равно давай сюда. Не подыхать же просто так. Макс. Эй, Макс!… Просыпайся! - и дядя Гена потрепал его по плечу.
Макс захихикал. Вид у него был совершенно безумный.
Дядя Гена беззвучно, но с чувством сплюнул.
- Идет капсула, - отчеканил Вася. - Одна. Ориентировочно через шесть минут стыковка.
- Ну вот, - с оптимизмом заметил дядя Гена. - Не больше семнадцати. Делимся на тройки. Я, Дима, Скотт. Акмал, командуешь второй.
- Все равно, - с безысходной тоской проговорил Макс. - Все равно они потом нас взорвут.
- Не должно остаться, кому взрывать, - деловито сказал полковник, вытаскивая из отпертого Васей сейфа автоматы. - Нужно уделать этих и влететь на линкор в их капсуле. Там наверняка не больше двоих. Они ж не могут удержаться, чтоб в драку не полезть. Это даже я знаю.
- Бред, - сказал Макс. - Мы все сдохнем.
- Люди вообще умирают, - сообщил Морган. - Только по-разному.

Предыдущая страница 13 Следующая страница


Доминирующая раса 14

Я слушала их, и мне совершенно не было страшно.
Меня никто не ждет. У меня нет незаконченных дел. Я давно казнена. За мной пять «смертных» забросов. Сейчас, получается, шестой. Я возьму автомат у Васи и пойду работать как обычно. Вот только Аджи не будет рядом. Жаль. С ним было бы легче.
- Все равно… Бой в коридорах… против ррит… без гипероружия…
- У нас есть гипероружие, - очень тихо проговорил Эндрис. - На нижней палубе. Именно за ним они идут.
Я невольно фыркнула.
- Думаешь, самка встанет с яиц и пойдёт драться за наши мягкие задницы? Не будет этого. Ты сам прекрасно знаешь.
- А нужно, чтоб было, - очень ровно ответил он.
- Ее не учили драться. Она не солдат. Она мать.
- Четыре минуты, - сказал Вася.
- Она действительно не солдат, - Эндрис посмотрел мне в глаза. Я не отвела взгляда. Только сморгнула. - Она всего лишь крупный, прекрасно вооруженный хищный зверь. Ей достаточно ее инстинктов, Янина. Ее сверхбыстрой реакции. Брони и зубов. Пусть ррит войдут на нижнюю палубу.
- Пусть, - согласился полковник. - Горынышна моя девочка шустрая. А мы поможем. Так, любезнейший местер Верес?
Официальное обращение непривычно прозвучало в устах русского.
Эндрис кивнул.
Я промолчала.
Пилот Вася оставался спокоен. Только пальцы двигались быстрее, чем обычно, когда он набирал экстренное сообщение. Оно уходило не только в диспетчерскую и Центр, но и всем боевым кораблям человечества в пределах досягаемости. Далеко не все могли отреагировать и оказать помощь. Но знать должны были все.
Борт F-34086, рабочее название «Делино», грузовоз, модель «Скайуокер-23а», подвергся нападению в квадрате FGG-97/1. Противник вторгся во внутренние помещения корабля. Уровень опасности приблизительно оценивается как предельный. Численность: приблизительно 17 (семнадцать) высокоэффективных элементов живой силы. Экипаж судна: 2 (два) человека. Пассажиры: офицерская команда войск стратегического контингента - 6 (шесть) человек, ксенолог, мастер по работе с биологическим оружием, ассистент мастера по работе с биологическим оружием. Груз: биологическое оружие экспериментальной модификации - 1 (одна) штука, пол женский, уровень опасности приблизительно оценивается как непредсказуемый.
Спустя сорок лет на борт «Делино» снова врывались ррит.

Человек для ррит - не противник. Ррит двигаются быстрее. В пять раз быстрее, чем хорошо тренированный солдат. Чем дядя Гена и Морган. Чем Эндрис и я.
Но не быстрее псевдоящера.
Жизнь нукты дешевле человеческой по определению. Биологическое оружие. Но Шайю не натаскивали, как Аджи. Она не знает многих ресурсов собственного тела, многих возможностей, приёмов.
Она просто придёт в ярость.
- Две минуты до стыковки, - сказал Вася. - Хорошая новость. Идут не к той стороне. Туда, где пустой отсек с контейнерами. Плюс еще минут семь. Может, даже десять.
- Откройте перемычки между грузовыми полостями, - сказал Эндрис. - Пусть воюет оружие.
Я представила, как растеряется Шайя. Много она навоюет. В ее генах нет лояльности к ррит - конечно, она станет убивать. Попытается. Но не сразу! И что может произойти за время этого «не сразу»?
- Нужно ее предупредить, - шепнула я мастеру.
- Предупредить?…
Он переспросил едва слышно. И удивления в его голосе не набралось бы и пары грамм.
Но я, наконец, все поняла. Слишком поздно, к несчастью. Постаралась не подать виду. Расклад сейчас страшный, но я еще не мертва. Вдруг мы каким-то чудом выкрутимся? Или к нам придут на помощь? Тогда то, что я скажу в запальчивости, обернется против меня.
А ситуация-то еще гаже, чем я думала. Хотя казалось, что это вообще невозможно.
Только фальшивого мастера мне не хватало.
«Зверь». А ведь он сказал: «зверь».
Будь ты мастером, Эндрис, ты бы никогда не назвал ее так. Потому что самки нукт разумны. Да, их разум невысок и неразвит, но если ты хоть однажды разговаривал с ней - уже никогда не назовешь ее животным.
Но ты с ней не разговаривал. Ты не умеешь.
Будь ты мастером, Эндрис, ты бы не вспомнил про зубы. Броню. Сверхбыструю реакцию. Это беременная девчонка тринадцати лет. Сознание того, что она должна высиживать яйца, отягощает Шайю, как человеческую женщину - пухнущий живот. И ее ты посылаешь в бой. Бестрепетно.
- У меня есть боевой опыт, - сказала я без выражения. - Я пойду. Я помогу ей сориентироваться.
Мне ничего не ответили.
Двери с глухим шелестом съехались за моей спиной.
И когда это произошло, я вспомнила, что на корабле есть еще одно гипероружие.
Мне кажется, что прошла уже вечность. Но лишь пару месяцев назад биопластиковые ленты, которые сейчас ничем не отличаются от пленки омолаживающего крема на моей коже, вытягивали мускульную энергию, душили и фиксировали.
Это же экменовы ленты. Он с ними на ррит охотился.
Я не умею использовать пластик таким образом. Меня этому не учили. Но он должен еще помнить атакующую функцию. Будь у меня полный костюм, я стала бы не менее эффективным оружием, чем Шайя. Но у меня нет костюма.
Лента. Биопластик. Не вещество и не существо. Белесая бесчешуйная змея - псевдоживая форма. Она извивалась и таращила на меня вынесенные на стебельках глаза. Она удушит рритского воина в мгновение ока, если я дам такое задание. Если я сумею его дать. Биопластик бессмысленно рвать и резать, он просто не организм. Нельзя сбросить - он становится единым целым с поверхностью. Он может просочиться в малейшую щелку, а может стать лезвием и пронзить скафандр. Он передвигается автономно, в том числе и по воздуху. Мне не нужно будет прицеливаться. В боевые ленты внедрены гены множества опасных организмов, включая и нукт, и даже самих ррит. Но основа - драгоценный минерал с Терры-3, квазицит, который настолько же минерал, насколько колония клеток.
В защитной форме пластик так же чудесен, как в атакующей. Держит температуру, замедляет процесс старения, маскирует. Тело отчаянно протестовало, когда его лишали биопластикового контура. Я будто враз стала весить килограмм на пять больше. А ведь мне бегать и прыгать. Твою мать.
И все-таки хорошо, что я не вспомнила о лентах раньше. До того, как раскусила Эндриса. В такой ситуации, как сейчас, я бы вынула карту из рукава. И жестоко поплатилась за это.
«Делино» тряхнуло.
Грузовой корабль ее класса может принять одновременно десять челноков с грузом. По пять причалов ведут к каждой грузовой полости. Створки причала легче всего вырезать или разжать, идя в насильственную стыковку… так червь-шкуроед разламывает створки на брюхе матери-нукты, чтобы добраться до ее «молока».
Пиявочная пасть абордажной капсулы раздирала шкуру старушки Делли.
Я замерла.
Секунда казалась минутой. Не знаю, сколько прошло времени, я глянула на браслетник лишь в тот момент, когда услышала шаги. Навсегда запомнила эти цифры: 16.44 по стандартному времени…
…шаги.
У меня остановилось сердце.
Рядом.
Они рядом. Через переборку. Они направились не к грузовой полости, а к верхней палубе. Пассажирскому отсеку. И почему я решила, что Эндрис знает, чего они хотят? Они хотят прежде всего мести. Убийства.
Надеюсь, «стратегические» успели подготовиться. Надеюсь, они совершат чудо. Верю в вас, парни… Морган, прости, что я плохо думала о тебе.
У них автоматы. У меня гипероружие. И я стою тут в высокой печали и хороню их.
А ну пошла, сука!

Я не добежала до позиций «стратегических».
Меня саму спасло только то, что боевая лента двигается автономно.
Я ничего не слышала. Изготовившийся к драке, он двигался совершенно бесшумно для человеческого уха. Лента сама почуяла его. Перпендикулярный коридор. Через две секунды он должен был увидеть меня.
Только бы получилось.
В полном костюме средний десантник может уделать ррит врукопашную. Но я всего лишь экстрим-оператор, и костюма у меня нет. Если лента не атакует, я умру.
Я не успела разглядеть своего противника. Только огромный полупризрачный силуэт, заполнявший коридор от стены до стены. Кажется, воин задевал макушкой потолок. Я приказала ленте: «Убей!» и упала навзничь.
За миг до этого биопластик рванулся с моей руки.
За доли секунды, пока лента находилась в полете, рритский воин успел выстрелить. Успел выхватить нож и рассечь летящий в него сгусток смерти - раз и другой, на три части. Три раскаленные капли прилипли к его броне. Быстро просочились. Достигли кожи.
И тогда он закричал.
У ррит высокий болевой порог. Очень высокий. У них не везде есть нервные окончания. Вдобавок наставники учат воинов пренебрегать страданиями. Но когда твои внутренности превращаются в кровавый суп, не думаю, что все это имеет значение.
Я поднялась, когда он затих и перестал корчиться. Меня била дрожь. Я сняла еще две ленты и подготовила их к бою. Но это оказалось лишним. Как я и предполагала, для эффективного уничтожения вполне достаточно одной.
Я стояла над трупом, и ленты извивались в моих руках. Когда-то в школьном учебнике истории я видела древнюю статуэтку. Критская богиня со змеями. Правда, для полного сходства мне пришлось бы обнажить грудь.
Лента потеряла интерес к дезактивированной органике, вновь собралась воедино на страшно разрытом животе мертвого и поползла ко мне. На ней даже крови не осталось.
Это был молодой ррит. На Фронтире я слышала, что ррит вырождаются, что новое, послевоенное поколение сильно уступает в доблести тем, кто помнит прежнее величие своей расы. Молодняк боится х'манков до расслабления внутренностей, готов ползать перед ними на брюхе и выпрашивать объедки.
Что-то не заметно. Юноша не успел проявить свою доблесть, но плоды вырождения выглядят иначе.
Если отбросить человеческие представления о красоте гуманоидов, то ррит красивы. Ррит абсолютно целесообразны. Как дикие звери. Зарождение разума, развитие техники и культуры не отразилось на их сложении. Даже клыки и когти не атрофировались.
Мощное, стремительное, гибкое тело воина-убийцы. Акула, пантера, кондор. Совершенство.
Биопластиковая лента поднялась по моей ноге до талии и свернулась там. Ррит мог убить меня ударом кулака. Только глупцы издеваются над побежденным врагом. Им следует любоваться.
Более удачного времени для философских мыслей, конечно, не нашлось.
Счастье, что ррит одиночки по природе. Только через силу действуют стаей.
И тут до меня дошло, что я не слышала автоматных очередей.
Неужели - всех - без единого выстрела?!
Быть не может.
Или все-таки Эндрис прав, они не пошли в пассажирский отсек? Направляются к грузовому? Если так, то им еще нужно разрезать все двери, кода-то они не знают… или «стратегические» их еще не видят, и с секунды на секунду начнётся бой? Куда мне кидаться?
Твою мать!
Я тихо застонала. И вздрогнула от тяжёлого грохота.
Это определенно погибла первая дверь.
Шайя!

Она была слишком обеспокоена, чтобы погрузиться в сладостную материнскую дремоту, как Аджи когда-то. Наши мысленные образы оказались точно наоборотными: маленькая беззащитная Шайя и огромная зубастая Янина, готовая крушить и кусать.
Она не могла понять, что такое происходит, почему корабль трясет. Она ощущала, что корабль изменил конфигурацию. Что на корабле кто-то новый. Ходит. Много. Вроде тоже маленькие мужчины, но не такие маленькие. И очень, очень, очень злые. Она никогда не чуяла таких злых. Что же делать? Ее опять заставят нюхать страшную штуку? Где же храбрый маленький мягкокожий мужчина, от которого пахнет травой и еще чем-то? Он должен победить злых.
Я почувствовала облегчение. Насколько это чувство было сейчас возможно. Шайя сама поняла половину того, что я должна была ей сказать.
Храбрый маленький мужчина обязательно одолеет злых. Но их много, а у него мало воинов.
Я сказала это и помолчала. Шайя в волнениях сунулась мордой прямо в меня. Я отшатнулась и чуть не упала от неожиданности. Все-таки она невероятно быстро двигается.
Что же будет, если ему никто не придет на помощь?
Шайя забегала по грузовой полости кругами. Пилоты еще не открыли перемычки между двумя полостями. Не понимаю, почему.
Неужели злые победят? Что тогда будет с ней и ее детьми?
Шайя, храбрый мужчина маленький. У него маленькие лапки и крохотные зубы. А ты большая, очень большая и сильная. Ты должна ему помочь.
Она застыла. Как охотничья собака, сделавшая стойку.

9

Став воином, ты узнаешь, что Цмайши, глава женщин - сестра твоего отца. Что ты рожден от семени первого среди людей, повелителя всех кланов, стяжавшего славу, и в боях с самыми страшными врагами человечества никто не проливал их кровь так обильно.
Имя твоего отца - Р'харта.
Ты еще побаиваешься собственной тетки, когда она ведет тебя во взрослые покои, в залу, откуда правит мирной жизнью резервации.
- Я покажу тебе кое-что, - говорит она, большими, жаркими, нервными руками оглаживая твои плечи. - Это вещи твоего отца.
- Оружие? - жадно спрашиваешь ты.
- Нет. Украшения.
Комната роскошная. Ты никогда не видел такой роскоши, ты уже достаточно разумен, чтобы понять - это все ветхое, старое, собранное по крупице, когда-то случайно спасенное. Уцелевшее от былой красоты. Тебе не жаль потерянного. Но почему-то обидно.
Тетка ставит тебя перед зеркалом.
- Закрой глаза.
Привычные медные колечки покидают уши: новые серьги куда больше и тяжелее, тебе хочется посмотреть, что это такое, и почему для Цмайши это так важно, но ты обещал и стоишь, зажмурившись. Крупное тело тетки мечется туда-сюда за твоей спиной.
И ожерелье - тяжелое, большое, тетка часть шнура собирает узлом у тебя на загривке. Ты слышал: тот, кто оказался твоим отцом, чье имя подобно грому, до сих пор устрашающему победившего врага, был велик телом так же, как и духом. Никто не мог с ним сравниться.
Ты впервые жалеешь о том, что пошел в малорослую мать. Говорят, огромный, со среднюю женщину ростом, Р'харта и миниатюрная Суриши рядом выглядели потешно.
Пояс. Браслеты.
- Посмотри… - шепчет Цмайши.
Ты повинуешься.
Мороз подирает по коже.
- Украшения твоего отца… - повторяет тетка. - Когда-нибудь у тебя будут такие же.
Два чувства вспыхивают в груди: ты понимаешь, что нельзя предать отца, ушедшего в безнадежный бой с победившим врагом, что ты обязан стяжать славу и отомстить за него, но…
- Час придет, - с мукой в голосе шепчет тетка. - Он придет, он уже близок… Мы отомстим!
Их руки похожи на человеческие, но тонкопалые, тонкокожие, розовые, с нежными прозрачными пластинками вместо ногтей. Если ободрать их и покрыть кости лаком, то получатся такие вот серьги. Их черепа тонкостенны и округлы; видно, какими большими были глаза в этих глазницах, какими маленькими - эти рты со слабыми плоскими зубами. Семь черепов снизаны в ряд от одного твоего плеча до другого, затылочные части спилены, на месте глаз - драгоценные камни…
Тебе страшно.
Перед глазами картина: маленькая х'манка идет рядом с огромным нуктой. Зверь нюхает воздух, верхняя губа подрагивает. У х'манки подрагивает точно так же.

У меня есть уникальный опыт. Командование будет писать кипятком, если узнает. Я работала с самкой в боевых условиях. Успешно.
Дважды.
Дядя Гена погиб. И Фанг погиб. И Скотт погиб. Я смотрела в лица оставшихся и видела, что главой уцелевшей тройки признан не Акмал, а Морган. Наверное, он заслуживал. По праву силы вождя выбирают где угодно, но не в войсках молчаливого доминирования.
Они мало рассказывали о том, что было в коридорах. Когда они поняли, что противник идет не в рубку, где затаились люди, а в грузовой отсек, то обрадовались. Потому что в спину бить гораздо удачнее. Но когда они покинули укрытия, то чуть не налетели на ррит. Два воина предпочли не заниматься делом, а получить удовольствие, убивая людей. Возможно, они заработали такое право среди своих. И они убили. Они бы убили всех шестерых, если бы не ксенолог Бен. Джамин Янг вначале казался оцепеневшим от страха, на него мало кто обращал внимание. Но он тоже взял у Васи автомат. Когда началась стрельба, он крикнул, что нельзя им просто так сидеть. И они с Васей и Эндрисом вышли из рубки - позже, чем вовремя, и все же не безнадежно поздно. Три-четыре пули ррит не останавливают, но их буквально изрешетили.
А мне остается только молчать.
Я попросила Шайю сбить камеры слежения.
Будь это действительно фильм, то он бы вышел очень смешным. О том, как дракон и принцесса вместе сражались с бесстрашными рыцарями. Хотя на принцессу я не похожа даже издалека и в сумерках. И на критскую богиню не похожа. Когда я активировала все ленты, то стала похожа на Горгону Медузу.

Предыдущая страница 14 Следующая страница


15 Олег Серегин

А у вражеского командира не хватало клыка. Левого верхнего.
Эта раса вчетверо старше людей, но ррит и сейчас может убить, просто запустив клыки в глотку.
Я стояла над тушей и разглядывала его. Инопланетян убивать легко. Легче, чем земных животных. И трупы их не пугают, как трупы людей. Они кажутся ненастоящими. Реквизитом для съемок. Может, с нами так поработали психологи. Но когда кровь красная, мне страшно, как всем людям.
Высоченный, тяжкоплечий, поджарый. Уже немолодой. Неновая, роскошная, фамильная, должно быть, броня. Джамин аккуратно срезал ее и попутно рассказывал мне про рритские технологии, тактику и прочие обычаи. Кое-что я знала еще с Фронтира. У меня там за время ожидания завелись приятели, большие специалисты по этому делу. Но иные детали известны только профессиональным ксенологам. Потому что со времен первого контакта сами ррит сильно изменились. Утратили многое из прежней культуры. Приняли кое-что, яростно отвергавшееся прежде…
Нападали на нас, определенно, традиционалисты.
Рритская броня, которая с виду кажется чуть ли не рыцарским доспехом, действует почти как наш биопластиковый костюм. Поднимает тонус вместо того, чтобы выматывать бойца. Нормализует все биоритмы, даже оздоравливает. Конечно, биопластик эффективнее, но он - гипертехнология, а ррит не вырвались на этот уровень.
…похоже на пистолет-пулемет. Дальше - устройство, стреляющее иглами с парализующим ядом. Энергетический нож для металла и металлопластика. Нечто вроде портативного резака: эту рритскую технологию сумели в войну повторить, именно на ее основе были созданы наши резаки. Они мощнее и экономичнее по части энергии, но так их уменьшить - до размеров кисти руки - и сейчас не выходит.
А еще ррит все поголовно прекрасно владеют холодным оружием. Это дело чести. И это всегда замечательно помогало им при абордаже.
- Вот он, - проговорил Джамин.
Сухой, тихий лязг. Бен подержал вещь с секунду и вдруг протянул мне. Я непроизвольно взяла.
И содрогнулась.
Я держала в руках знаменитый рритский метательный нож. Слишком длинный - длинней моего предплечья. Слишком тяжелый для человека.
У меня мурашки бежали по коже. Наверное, нож красив. Странноватый оттенок металла, изощренный узор, иные детали бликуют, другие поглощают свет. Но это слишком страшная вещь, чтобы ей можно было любоваться. Даже ядовитую змею возьмешь в руки с другим чувством. Это как держать в руках вирус. Неизлечимую болезнь. Непереносимые страх и горе.
Я осторожно положила оружие. Ничего бы с ним не сделалось, швырни я его в угол или вонзи со всей силы в труп бывшего хозяина. Но мне было страшно. Точно нож мог укусить меня.
А для ррит его пара ножей - самая поэтичная вещь. У них есть обычай союза двух воинов, соратников и любовников; вступающие в такой брак называются «парными лезвиями»…
Джамин, что-то насвистывая себе по нос, снял нагрудную пластину.
Вот отчего человеческие самцы исходят на злобу при виде ррит. В жизни, хоть надвое порвись, не заиметь им такой мускулатуры. А всех секретов - у ррит очень мало подкожного жира. Другая структура кожи, другие способы сберегать энергию…
Клыки им не отпиливают и не выдирают. Именно выламывают. Зверски, часто вместе с куском челюсти. Чтобы причинить боль малочувствительным ррит.
На крепком запястье воина болталась низка костей. Зубы и фаланги пальцев. Человеческие. Я с большой долей уверенности предполагала, чьи это кости. Ррит не мог похвастаться таким количеством жертв, как Лучший Самец Человечества, но зато качество…
Вот мы и встретились снова. Помнишь, в пустыне ты оставил в живых меня и Аджи, - ушел, удовольствовавшись смертью Экмена? Ты наверняка стал велик среди своего народа. Отомстивший.
Прощай, ррит. Ты убил самого мерзкого х'манка на свете, ты ворвался на борт вражеского корабля, наводя ужас, как достойный представитель высшей расы. Думаю, твои древние боги примут тебя с честью.
Я вспоминаю. Я не успела выпустить на него ленту.
Его убила Шайя.
- Что будет с тушами? - спросила я у Бена.
- Выбросим за борт.
- Не надо. Лучше заморозьте.
Джамин скривился.
- Вместе с нашими? Вместе с дядей Геной? Янина, может, у вас там какие понятия имеются, честь, уважение там к врагу, а по мне так…
- Бен. Нам же надо чем-то кормить нуктиху.
Экмен, только не думай, пожалуйста, что это я мщу за тебя. Просто Шайю действительно нужно покормить. Она потратила много сил. А у нее скоро дети вылупятся.
«Стратегические» после боя только носы сунули в грузовой отсек, посмотрели на груду тел, которые несколько растерянно обнюхивало живое оружие. И пошли к капсуле.
На линкоре оставался всего один ррит. Таких гостей он не ждал. Там обошлось без жертв. Если не считать тех десятков трупов, которые ррит даже не удосужились свалить кучей. Наших солдат и пилотов, инженеров и офицеров. Врачей. Программистов. Линкоры большие.
Они вернулись, и на военный корабль отправился Вася. Он когда-то служил в армии. Ушел потому, что мало платили. Он собирался отправить донесение по армейскому каналу, вызвать малую команду, чтобы приняли пустой корабль. На галактические передачи у Макса не хватало денег. Он подозревал, что наше экстренное сообщение наповал убило его жиденький счет.
Вася вырисовался на Максовом капитанском экране. Он вообще-то почти все время страшно матерился, но я поняла, о чем.
Конечно, на большом военном корабле человечества, приписанном к гарнизону одной из Терр, экипаж и солдаты только в кино и тренажерах видели абордажный бой. Конечно, они и помыслить не могли, что на них нападут. Доминирующая раса Галактики. Терра-2, не самое сердце Ареала человечества, но «малый круг кровообращения». Наиболее вероятного противника просто не существовало.
Все это понятно.
На линкоре класса «энтерпрайз» не оказалось гипертехнологичного оружия.
Смахивало на диверсию. Но на деле объяснялось проще. Командование экономило деньги. Действительно, нельзя же всех офицеров вооружить боевыми лентами. Мало того, что это уму непостижимо по цене, так еще и по нынешней обстановке пять шестых командного состава сопрут драгоценный биопластик и сбегут куда подальше.
Васе пришел ответ. Нас просили отправить «Делино» вместе с линкором по орбите вокруг ближайшей звезды. Команду обещали завтра или послезавтра. Макс чертыхнулся. Терять два дня было неприятно. После того, что случилось, всем нам нестерпимо хотелось на Землю. Хотя бы на Землю-2.
- Эй, - сказал Вася. - Тут новости есть. Дайте-ка я их к нам перекачаю.
Все, не сговариваясь, бросились из рубки в инфоцентр. Полтора месяца мы были отрезаны от мира. А я так и больше. Я еще в пору относительно мирной жизни на Фронтире мало интересовалась новостями. Но сейчас вдруг залюбопытствовала. Словно почувствовала что-то…
Военные экономили на видеофрагментах и звуке. И картинках. Вся информация шла голым текстом. Но порой и читать было страшно, и я благодарила штабную скупость за то, что не могу увидеть происходившего. Раз за разом со стороны доносился устрашающий мат. Я даже не понимала, кто самовыражается у меня под боком.
Для людей Земли все это происходило постепенно. Я глотала информацию без интервалов. И легче, и жутче. Не было мучительного ожидания. Но из разрозненных событий складывалась единая картина.
Пиши ее местер Санди, нарек бы, наверно, «Погружение во мрак».
Почти во всех столицах Древней Земли вспыхнули беспорядки. Вынырнули какие-то молодежные группировки и общественные организации, о которых раньше никто не слышал. У населения обнаружилось катастрофическое количество оружия. В том числе резаков. Начали убивать на улицах. Прежде всего - инопланетян. Нкхва поспешно спасала полиция, их быстро эвакуировали, но остальные не были нашей подтанцовкой. Чийенки, цаосц, лаэкно, отнюдь не беззащитные расы, убивали в ответ. Ксенофобия цвела пышней и пышней.
Дальше пошло еще интересней.
Периферия потребовала самоопределения колоний. Совет отказал. Начались убийства дипломатов Совета. Главный штаб вооруженных сил человечества при Объединенном Совете принял решение выдвинуть к мятежным планетам линейные корабли.
И по линкорам ударили ррит.
Как они сумели произвести захват, до сих пор выяснялось. Хотя сведений недоставало, уже выдвигались гипотезы. Лидировала преступная халатность, но подозревали и диверсию: все произошло как по нотам. Легко и естественно. Точно они ждали именно этого. Как будто леопард, сидевший в засаде тридцать пять лет, улучил, наконец, момент и вцепился в обнаглевшую бесшерстную обезьяну.
Два сообщения. Краткие. Почти незаметные в потоке других сведений.
Колония на планете Фронтир погибла. Причина неизвестна. Посещение планеты и какие-либо контакты строжайше воспрещены до выяснения обстоятельств.
Ха! Они говорят, «неизвестна». Провидец местер Хейнрри лопухнулся: город эвакуировать не успели. Что ж, вполне в стиле ррит. Теперь понятно, откуда они явились.
Второе.
От Совета потребовали убрать с Древней Земли питомник биологического оружия. И Совет пошел на уступку. Собрали огромный караван грузовозов. Всех экстрим-операторов настойчиво попросили эвакуироваться вместе с питомником, даже тех, кто уже отошел от дел и жил с семьей. Им обещали жилье, компенсации и пособие. Вся Академия Джеймсона улетала на Терру-без-номера этими кораблями.
И один из захваченных ррит линкоров расстрелял караван в пути. В окрестностях Солнечной системы. Где судов больше, чем астероидов.
Мастер Михаль.
Мастер Антон.
Лимар и Николь.
Эльса и Нелли.
Тысячи. Многие с детьми. И с оружием.
Аджи.

Я сидела, смотрела в дисплей и плакала. Глаза сохли без слез. Они все. Они не только бывшие мои друзья, учителя, сослуживцы. Они - моя жизнь, которая была до казни. Все хорошее, что в ней было. Люди и не люди - все, кто помнили обо мне.
Теперь я действительно умерла.
Подошел Эндрис. Положил твердую руку мне на плечо, заглянул в экран. Рука соскользнула. Он выпрямился у меня за спиной. Сейчас я не думала о том, что он обманул меня и всех, что он фальшивый мастер. Он ведь тоже дрался с ррит. Я чувствовала его неподвижность. Я была камнем, спокойным камнем, не знающим слез.
Я подумала, что должна достать где-нибудь ствол и трассирующие пули. Наверняка эту последнюю честь людям и их оружию будут оказывать все операторы, не попавшие на борта каравана. Но погибло так много… Я буду стрелять для Николь и Файра, Лимар и Кинга, Нелли и Иртыша. Для маленькой Эльсы и веселого Ирлихта. Для Аджи и ее детей. Пусть остальные простят.
Захват линкоров и гибель каравана имели громкий резонанс. Те самые альтернативные, которые требовали убрать питомник с Земли, уже кричали, что Совет допустил трагическое и чудовищно нелепое происшествие. Вынудил людей уничтожить цвет собственного боевого флота. Почти погубил конвейер мощнейшего оружия ближнего боя. Что Совет вконец изолгался. Позволил нашему самому страшному врагу не просто продолжать существование, но даже сохранить боеспособность. Что это предательство интересов человечества. Что Совет как организация неэффективен. Дело шло к референдуму, к тому, чтобы объявить Совету недоверие.
Высказывались и еще более радикальные предложения.
«Стратегические» и пилоты обсуждали дальнейшие действия. Нас с Эндрисом никто не замечал.
- Что нам теперь делать? - в ужасе спросил Макс. - На Землю? Там же кошмар!
- Что-то не хочется на Землю, - мрачно поддержал его Вася.
- На Землю-2, - здраво предложил Бен. - Мы все равно летим туда.
- Война будет… - проговорил кто-то из «стратегических». - Везде будет…
- Уйду из армии, - вслух определился Морган. - А то пошлют подавлять беспорядки… на хрен мне это надо? Красная кровь не отмывается.
- И куда подашься? - заинтересованно спросил Акмал.
- На Дикий Порт. Там сейчас начальник - человек.
- В пираты собрался?
- А хоть бы и.
Дима гыгыкнул и скорчил жуткую гримасу.
- Давайте все уйдем в пираты, - предложил он. - Будем наводить ужас на Галактику. Янину выберем пиратской капитаншей.
- Почему Янину?
- Чтоб никому обидно не было. И еще у Янины выражение лица подходящее. Строгое.
Я ничего не ответила. Мне было не смешно.

10

- Янина, - очень тихо сказал Эндрис, - мне нужно с тобой поговорить.
Я тупо посмотрела на него. Прошло несколько дней, «Делино» подходила к Земле-2. Пилоты, кажется, договорились о чем-то со «стратегическими». Может, и правда решили бросить цивилизованный образ жизни. Уйти в социально альтернативные. Мне было все равно. Я ждала прибытия, потому что хотела двух вещей - передать Шайю Дитриху и добыть трассирующие пули.
- Хорошо, - я села на кушетке. - Я слушаю.
- Извини, - он опустил глаза и ожесточенно потер нос. - Извини, что докучаю тебе. Я понимаю, что тебе тяжело.
А тебе не тяжело. Тебе на них плевать. Ты не имеешь к нам отношения.
Я озлилась.
И мне стало легче. Я сумею ответить Эндрису так, как он того заслуживает.
Он сел на крутящийся стул, и стул скрипнул. Несмазанный. Теперь все время будет скрипеть и раздражать меня.
- Янина, - проговорил Эндрис. - После боя я осмотрел убитых ррит. И кое-что показалось мне странным. Двоих уничтожили рядом с рубкой. Почти все оставшиеся были обнаружены в грузовом отсеке. Допустим, что их убила Шайя. Но одного убили в коридорах. А в коридорах в это время был только один человек… На девяти из семнадцати трупов обнаружились характерные повреждения. Похоже, от контакта с боевой лентой. Ты не подскажешь мне, как решить эту загадку?
- Эндрис, - очень спокойно сказала я, - знаешь, феромонные базы имеют свойство выдыхаться. Что ты будешь делать, когда твои браслеты кончатся?
Он замер на мгновение. Печально усмехнулся. Он ничего не стал отрицать. И нападать на меня тоже не стал.
- Ты не похожа на человека, который прощает, - сказал он. Повернулся и теперь сидел ко мне боком. - Но, может, все-таки попробуешь?
- Мне нечего тебе прощать.
- Кроме обмана.
- Эндрис, какой-то ты слишком возвышенный для секретного агента. Лучше не ври, что проникся ко мне чувствами, потому что я за себя не ручаюсь.
- Я и не собирался, - сказал он. - Но я не хотел бы общаться в людоедской манере.
- Понятно. Ты парень «на белой лошади». Так вот. Я понятия не имею, чей ты агент и что тебе нужно. Я не буду спрашивать, ты все равно не ответишь. Чего ты хочешь лично от меня?
- Янина, - он странно усмехнулся. - На тебе килограммы биопластика. Ты способна общаться с самками нукт. Для ознакомления с твоим досье требуется уровень доступа, которого даже у моего начальника нет. И кто из нас секретный агент?
Он оказался всего лишь полицейским. Правда, очень эффективным и качественным полицейским. Показал мне удостоверение. Его отправили на это сложнейшее задание, потому что неведомо откуда в Министерство внутренних дел при Объединенном Совете поступила информация о том, что мастера питомника на Терре-без-номера намерены перейти на сторону сепаратистов. Окажись это правдой, последствия были бы ужасны. Эндрис Верес, один из лучших оперативников, должен был проверить лояльность командированного вместе с ним мастера. Предельно осторожно. Ему сказали то же, что и мне - второй мастер при контакте никогда не бывает нужен, обойдутся без вас; оставайтесь в стороне - это воспримут как уважение. Но выдали на всякий случай феромонные базы. Редкая штука, ими пользуются при обучении новых мастеров. Выдать могут только в питомнике. Я видела такие у Антона…
Человек, отважный настолько, чтобы пойти в вольер к самке, не будучи мастером.
Вот почему я приняла его за настоящего.
Что же, можно не расстраиваться из-за ошибки.
Он рассказал мне все. Он был абсолютно уверен, что я - настоящий секретный агент. У него были доказательства. Еще на Земле-2 он рискнул запросить мое досье. И не получил. И его начальник не получил.
Ха! А он не так уж неправ. Я действительно секретный агент. Просто это называется «элемент персонала на заданиях особой категории». Я решила, что это такой бюрократический комплимент, а мне поменяли категорию.
Вот бред. Зачисляют человека в секретные агенты, а он об этом и не знает.
- Я не стану спрашивать, чем ты занимаешься, - смиренно сказал он под конец, - ты все равно не ответишь. Но можно спросить, как будут оценены мои действия?
Я чуть не расхохоталась. Но не подала виду. Зачем его обижать?
- На отлично, - честно ответила я. - Даже я некоторое время была уверена, что ты настоящий мастер. Кстати, можешь написать в отчете, что информация о связях терранского питомника с сепаратистами ложна. Я это выяснила.
Он кивнул, деловито сжав губы. Все-таки он милый, Эндрис. И нравится мне. Храбрый маленький мягкокожий мужчина.

Я посмотрела на солнце и улыбнулась. Я уже давно не стояла под синим небом. Все-таки нельзя без этого человеку.
Шайю увезли сразу же, как только сел челнок от «Делино». Специальным экранопланом. Дитрих примчался сам. Игорь давно уже прилетел со своего Урала. Я провожала девочку до питомника. Малыши начали вылупляться прямо в нутре экраноплана. Шайя впала в истерику от страха, и мы вместе с Дитрихом ее успокаивали. А потом Дитрих поцеловал меня. В губы. Я забыла, когда меня последний раз целовали. Я чуть сознание не потеряла.
К сожалению, после этого он извинился.
У него были трассирующие пули. Мастер достал их после того, как узнал о гибели каравана. Ночью, под лунным сиянием, ибо у Терры-без-номера была даже своя Луна, я встала на скалах, обрывающихся к морю. На мысе Копья. И стреляла, пока не заработала синяки от отдачи. Плакать не получалось. Я называла имена боевого расчета и смотрела, как уносятся вдаль над морем зеленоватые светлячки пуль. И прощалась с ними. Я еще жива.
И я экстрим-оператор.
Пока что моя карта ассистента действует. Но я все равно должна отчитаться перед Центром. Просить разрешения. Я надолго отбросила эту мысль, пока выполняла задание Дитриха. Когда задумалась снова, то чуть не села от страха. Ха! И я считаю себя нервно устойчивой. Конечно, на пути в «смертный» заброс колени у меня не дрожат, но дел с официальными инстанциями я боюсь. И еще я боюсь юристов. С суда. Я сидела на скамье подсудимых и слушала, как доказывают, что меня необходимо казнить. Что я опасна. Убедительно до отчаяния.
Я написала отчет с помощью Криса, заведующего отчетностью. Он оказался умельцем. Поехала в город, чтобы отправить по галактическому каналу. Обратно экраноплан уходил вечером. Я продремала в кинозале какую-то психологическую драму о любви человека к анкайи. Невероятно красивая была героиня. Глазастенькая. Кажется, даже настоящая, а не нарисованная. И как уговорили сниматься? Вся интрига фильма, по-моему, заключалась в этом вопросе.
Последние часы до отправления я коротала, гуляя в парке, разбитом вокруг порта. Аллеи опустели. Я медленно шла по теплому асфальту; шумела листва, и пах шиповник. Тихий вечер нисходил на Землю-2. Детвора уже разошлась по домам, в завесах ветвей мелькали парочки. Алый свет лился сквозь зеленую листву.
Я повернула за угол и увидела ограду парка - кованую решетку. Узор ее совсем потерялся в буйно разросшемся плюще. Дорожка делалась шире, и на ней стояла чья-то новенькая «крыса».
На меня бросились трое.
В конце концов, это становится однообразным.

Часть третья. Малыш.

Предыдущая страница 15 Следующая страница


Доминирующая раса 16

1

Местер Санди ничего больше не напишет. Его убили, а кости его ррит пустили на украшения. Им безразлично, кем был ненавистный х'манк. И их за это не упрекнешь. Теперь работы А.М. Дарикки еще больше прибавят в цене. Хоть он и так был живым классиком. Невесть чьи картины в холле Мраморного дома не вешают.
Это потеря.
Но нелегальных туроператоров и охотников за кемайлом мне почему-то не жаль. Пусть среди них были вполне обаятельные люди, вроде хозяина моего ангара. Они знали, где находятся. Не думаю, что одному местеру Хейнрри лезли в голову мысли о реванше. Редкий фронтирский колонист заявил бы, что не боится ррит, это отнюдь не считалось постыдным.
Деньги сильнее страха. И все.
Я думала об этом, пытаясь отвлечься от того, что у меня жутко чешется шея. Сквозь длинные прямоугольные окна под самым потолком, забранные толстой решеткой, пробивался дневной свет. Честное слово, лучше бы лампы были. Гнойно-зеленые стены палаты превращали естественные лучи во что-то омерзительное.
Не знаю, почему это все напоминало мне больницу. Может, потому, что я лежала на спецкушетке в фиксаторах, как буйнопомешанная.
Меня прохватил смешок.
Да, вот на это ума у них хватило. Увы. Хорошие, мощные фиксаторы, они бы и нукту удержали. Если б меня просто заперли, я бы могла раскурочить замок с помощью биопластика. А там, чем не шутит судьба, и выбраться на волю. С охапкой боевых лент это не такое уж фантастическое допущение.
В этот раз тем, кто пытался меня схватить, повезло меньше, чем в прошлый. Хотя больше, чем в позапрошлый. Я не успела выделить боевую ленту из общей массы пластика на моем теле. А то бы появились трупы. Пластик даже в защитной роли весьма эффективен.
Конечно, экстрим-операторов учат драться. Хотя мы никоим образом не мастера боя. Разработанный для нас специалистами комплекс приемов, строго говоря, не воинский, он больше для диверсионной деятельности. Но кое-что я умею, а пластик удесятерял мою невеликую силу. Одному парню я вырвала руку из сустава, второму теперь придется вставлять новые глаза.
Третий прыснул мне в лицо из баллончика. И очнулась я уже в кандалах.
Но они не сумели снять с меня биопластик.
Было над чем поглумиться. Они еще раз пытались, когда я пришла в себя. Хрен им. Я на удивление нервно устойчива. Я сохраняла спокойствие. И пластик оставался единым целым с моим эпидермисом. Разве что эффект увлажняющего крема производил. Они бы сумели выделить его, только содрав с меня кожу.
Но это в их планы не входило.
Пока.
Пока что я лежала в синтетических петлях, которые не могла порвать даже искусственно усиленными руками. И ждала. Когда ко мне придут, и поведут, и покажут Лучшего Самца Человечества. Ха! Все повторяется. К несчастью, трагедия снова повторяется как трагедия, и посмеяться над ней выйдет только сквозь слезы.
А ррит, между прочим, спели лебединую песню. Последний великолепный удар самой воинственной расы Галактики. Им можно восхититься. Потому что все, чего они на самом деле добились - так это того, что Совет больше не будет жалеть денег на бомбардировки. Несчастный Фронтир, ненадолго вернувший гордое имя Ррит Кадары, бомбить будут так, что распылят литосферу на километр в глубину. И все. И жалкие остатки наших самых страшных врагов вымрут на очень удаленных планетах.
Огромный ядерный запас, накопленный для междоусобиц, во время войны пустили на благородное дело. Лежи у Совета в закромах наследие предков, он бы не жался.
Я думала о всяких посторонних и совершенно неважных вещах. Гадать и томиться в неведении как-то не выходило. Даю зуб нынешнего главы Совета, что похитили меня приятели покойного Экмена. Язви его в задницу на том свете. Сколько еще меня будет преследовать Фронтир? Я устала. Я чувствую, как старею, это неописуемо мерзкое чувство. А ведь биопластиковый контур еще замедляет процесс… Мне уже тридцать, а у меня так мало хороших воспоминаний. Я часто ныряла в них, когда мне было совсем плохо, и они уже стерлись. За полгода без Аджи я устала смертельно, я только сейчас начала понимать, чем он на самом деле был для меня. Батарейкой. Энергоблоком. Нукта-воин, готовый без устали убивать и любить до гроба. А я еще думала, почему же мне так нравится его тормошить. Мне причиталась часть его силы. Как его самке.
И пусть сдохнет тот, кто плохо об этом подумает.
Я еще раз дернулась в фиксаторах. Без особой надежды, просто от злости. Сейчас биопластик не питал меня, а наоборот, забирал лишнюю энергию. Вот и хорошо. Такие минуты у меня случаются редко.
Дверь отворилась.

Меня не осмелились освободить. Так и везли по коридору, в фиксаторах, поставив кушетку на колеса. Точно на операцию. Тайное общество врачей-убийц. Я думала, о чем меня будут спрашивать. В смысле, зададут ли какой-нибудь новый вопрос. И убьют ли, получив ответы. Или не получив.
Меня казнили. Я давно мертва. Даже несколько раз. Можно мне спокойно полежать в могиле?
Я была зла. В груди кипел нервный смех. Но я совершенно не испытывала страха.
Я не допускала этого. Потеряй я контроль над собой, биопластик немедленно выделился бы из кожи. И его могли бы снять. Поэтому я смеялась про себя, ядовито и гнусно. Издевка помогала держать нервы. Это снимают кино. Глупое, банальное и бездарное.
Неведомые «они» отнюдь не были дураками. И знали всю опасность квазиживого вещества, покрывавшего мое тело. Подумалось, что я бы могла выделить ленты и пустить их в бой, когда увижу допросчиков. Но в тот же момент между мной и тремя пустовавшими пока креслами опустилась прозрачная стена. Наглухо. Неприятно иметь дело с умным человеком.
Стена потемнела, а в лицо мне ударил свет. Вот это бессмысленный ход. Пластик аккуратно родил мне тончайшую корректирующую пластину, и я сполна наслаждалась лицезрением врага. Язви их тридцать раз.
Вошло четверо. Даже при всех мерах предосторожности они не смогли отказаться от секьюрити. Пара бугаев осталась стоять у стены. Двое сели. Одно кресло осталось пустым.
Сквозь пластину я прекрасно различила их лица.
Мне стоило огромных трудов сохранить спокойствие. Еще немного, и биопластик снова проявится в экзоскелет. Нельзя допустить такого. Станет намного хуже.
Рядом с незнакомым мне рыжеватым мужчиной средних лет сидела местра Арис.
Модница. Туристка. Шикарная дама.
В этот раз на ней не оказалось косметики. Стало видно, что она гораздо старше, чем выглядела. Возможно, старше меня.
Ее глаза были как две оскаленные пасти.
Так она, выходит…
Холод у меня в груди затвердел. Кусок льда. Местра Арис смотрела на меня. И никакого гламура не было в ней. Я знала, что не изменилась в лице. Вот не думала, что от своей атрофии смогу получить какие-то положительные эмоции.
Выходит, мой паззл куда больше и сложнее, чем казался.
Неужели все это было просчитано?
Что - «все»?
Не могу. Даже предположить не могу, что это за план. Сколько у него уровней. Мозгов не хватает. И обстановка как-то не та, чтобы спокойно поразмышлять…
- Здравствуйте, местра Лорцинг.
Стекло, или что там его заменяло, оказалось звуконепроницаемым. Я видела, как двигаются губы рыжей личности, но звук втыкался мне в затылок из динамиков на стене. Виски немедленно заныли.
- Вы не представляете, как я рад вас видеть.
Еще бы. Блондинка в цепях. Эротичнейшее зрелище.
Он сказал «Лорцинг»? Док Андерс знал, что я Хенце… Этот не из их компании? Или просто так языком болтает?
- Я польщен, - донеслось из динамиков, и рыжеватый улыбнулся.
Одно из двух. Либо это исполнитель низшего ранга, которому так мало платят, что он не может сделать себе нормальные зубы. Либо это настолько большой босс, что ему плевать на собственный имидж. За него скалятся публике профессиональные юристы и дублеры, мишени для киллеров.
Ни то, ни другое в сложившихся обстоятельствах не тянет на истину.
- Мне льстит, что вы позволили мне выиграть этот матч.
Он меня с кем-то путает? Не похоже, что у него ушиб мозга.
- Прошу прощения, но мы вынуждены были так поступить с вами. Вы сами отказались гарантировать нам безопасность.
Я? Им? Гарантировать безопасность?!
- На вас находится живое оружие, - менторским тоном разъяснил рыжий. - Многочисленные несчастные случаи дали основание утверждать, что человек не в состоянии контролировать подобные элементы вооружения с достаточной степенью надежности.
Арис скосила взгляд. Похоже, рыжий местер ее утомляет.
Меня тоже.
- Думаю, вас интересует, зачем и почему вы здесь.
Он выдержал паузу. Это было лишним. Потому что я успела ответить:
- Нет.
Так-то, парень. Ты очень хорошо моргнул, растерянно. Первое дело - оборвать словесные излияния. Теперь ты еще подумаешь, что дальше. А я тем временем соберусь с духом. Что-то у меня в груди нехорошая дрожь…
- Не интересует? - с нелепой улыбкой переспросил он.
- Все возможные причины известны мне лучше, чем вам.
Он откинулся на спинку кресла и сощурился.
- Вы великолепны.
У рыжего плохо получалось изображать Лучшего Самца. Тестостерона маловато. Вот и Арис со мной согласна.
- Вы тоже, - я улыбнулась. - Могу я узнать, с кем имею дело?
- Пауль.
Врешь, рыжий. Никакой ты не Пауль. Это и ребенок бы понял. Впрочем, неважно.
- Я желал бы, - ласково сказал лже-Пауль, - все-таки услышать от вас кое-какие ответы. Для начала. Ничего личного. Мое маленькое хобби - разгадывать головоломки. Вашу я почти разгадал, как вы сами видите… и физически ощущаете. Но меня просто-таки терзают некоторые детали, оставшиеся в тени. Окажите любезность, очаровательнейшая местра Янина.
Дешевый фильм. Лже-Пауль и говорит-то в точности как Главный Злодей. Только по сценарию сейчас бы следовало ворваться супергерою или лопнуть кандалам. Чего, к сожалению, не случится. Бред. Это какой-то бред. Я ничего не понимаю. Психбольница с усиленным режимом. Пауль точно приходится Хейнрри Андерсу не то кузеном, не то племянником. Уж очень методы схожие.
Выпустите меня. Я ничего не знаю. Мне очень плохо…
Полное непонимание. Шок. Еще чуть-чуть, и схваченный фиксаторами ужас вырвется. И сожрет меня. И это уже буду не я, а липкий комок страха. Бьющийся в истерике, третьей в жизни. Ничего не соображающий, а стало быть, уже мертвый.
Я попыталась думать о другом. О веселом и легком. Несуразном. Потешном. Это всего лишь плохое кино, а я не могу выйти из кинозала. Надо скоротать время.
…вот Эльса с радостным воплем «Хво-о-ост!!» дергает Ирлихта за названную часть тела. Нукта оборачивается, на морде у него ясно светится «Не понял». А на шее блестит золотая косичка эльсиного аксельбанта.
Они оба погибли. Грузовозы еще даже не вышли за пределы Солнечной системы, к ним не успел присоединиться конвой.
Еще! Другое!
- Я не могу понять, - доверительно вещал Пауль, - почему Особое управление с такой легкостью вас сдало. Вы чем-то разозлили босса? Или это очередной план? Или ваши уникальные возможности уже не столь уникальны?
О чем он?
…когда «стратегические» на Таинриэ впервые садились пить, дядя Гена объяснил нам, как положено начинать застолье в войсках молчаливого доминирования. Первый тост такой: «Выпьем же за одну маленькую планету, которая е**т всю большую Галактику». Второй: «Выпьем же за ее могучий космический флот, посредством которого она это делает». И третий: «Выпьем же за нас, неустрашимых хуманов!»
Неустрашимый русский мертв. Как и предполагал, не от выстрела. Метательный нож пришпилил его горло к переборке.
Другое! Неужели у меня нет ни одного веселого воспоминания?!
- Может быть, вы расскажете мне свою версию событий?
- Расскажу, - согласилась я. - Боюсь, она вам не понравится.
Пауль заулыбался.
- Значит, так и было задумано? - осведомился он. - А Центр не позаботился о том, что вы смертны?
- Я уже казнена. Центру я безразлична.
- Второе - ложь, - с удовольствием опроверг Пауль. - Суперагент не может быть безразличен командованию, казнен он официально или нет.
Ах вот как… кто-то принял меня за суперагента.
То ли они совсем идиоты и не понимают разницы между работой агента, работой коммандо и работой экстрим-оператора. То ли это действительно очень плохая, очень опасная для меня ошибка.
- Я экстрим-оператор. Вы знаете, что это значит? И не более того.
Пауль грустно вздохнул.
- Милая Янина. Казалось бы, здесь, в таком положении, вам не стоит придерживаться такой примитивной легенды. Придумали бы что-нибудь посерьезней.
Я бы придумала, Пауль, честно. Понять бы только, чего тебе от меня надо.
- Хватит, - сварливо сказала Арис. - Вы собираетесь до вечера пикироваться? Лорцинг! Тип задания! Режим! Категория!
Какого задания? Фронтирского? Так оно уже месяца три как закрыто…
- Не злите меня, - выдохнула Арис.
- Тип - точечная аннигиляция, - скучно сказала я. - Режим стандартный. Категория - особая.
- Вы много узнали, - подколол Пауль.
Не злил бы ты ее, в самом деле, а?
- Заткнись, - сквозь зубы сказала Арис.
Милая местра, почему вы такая злая? В вас что-то не то вставили?
Издевательства. Я держалась на том, что осмеивала их про себя. Пока что держалась. А если им надоедят разговоры? У меня относительно высокий болевой порог. Но это ничего не значит. Люди даже ррит умеют сводить с ума пытками…
Не думать!
- Имя.
- Янина.
Арис зашипела.
- Имя человека, которого вы должны устранить.
- Генри Андерс.
- Не прошлое задание. Это.
Язви тебя…
- Арис, - мирно сказал Пауль, - она имела в виду прошлое задание. Сейчас может быть другое.
- Тип, режим, категория?
Правда, что ли, придумать, как Пауль просил?
- Информационный, - наобум сказала я. - Секретный. Стандартная.
Лицо Арис так замысловато поиграло чертами, что я почувствовала зависть.
- Как вы относитесь к электрошоку? - мягко спросила туристка.
Пауль поморщился. Арис перевела дух и продолжила:
- Пока мы попрощаемся с вами. А вы обдумайте на досуге ответ. И еще подумайте о тупых тяжелых предметах. И ограничении дыхательной свободы… увезите.

Твою мать. Догадайся я на Фронтире, кто такая местра Арис, Аджи тут же узнал бы, кому откусывать голову. Может, еще и не случилось бы ничего плохого. И я шла бы сейчас на очередной «смертный» заброс. Это отчаянно страшно и тяжело, но с Аджи все-таки не так тяжело и страшно, как одной… Самка-Аджи даже не успела поднять первый выводок. Она была оружием ближнего боя, бессильным против бортовых пушек линейных кораблей. Наших же линкоров. Захваченных ррит благодаря глупости и халатности каких-то неведомых мне людей. Надеюсь, их убили.
Между прочим, прошло уже много часов. И мне очень нужно встать и кое-куда сходить. Охраны не слышно, камер не видно. Стало быть, здесь тоже сенсорные камеры, дорогие, но мультифункциональные.
Я дернулась и заорала.
Может, конечно, они решили таким образом начать воздействие…
- Какого…? - искусственным голосом спросил невидимый динамик сенс-камеры.
Я сообщила.
Динамик похрустел, смутно выругался, почему-то по-французски, и сказал: «Щас». Я немного повеселела. Человек явно костерит не меня, а обстоятельства. Это хорошо. Показатель.

Предыдущая страница 16 Следующая страница


17 Олег Серегин

Минут через десять дверь распахнулась на полную ширину. В комнатушку въехало сооружение, больше всего похожее на холодильник.
- На, - сказал угрюмый мужик неопределенного возраста, придвинув коробку к стене. - Цивильно, как в лучших домах. Чтоб не вопила, что камеры. А просачиваться все равно некуда, - он хохотнул и удалился.
Элементарно, Ватсон. Вы никак в холодильник…
Какая разница сенсорной камере, есть визуальный контакт, или нет? Все равно она пишет не столько картинку, сколько мои биоритмы. Но странно: то заводят речь об электрошоке, то берегут естественную стыдливость.
А снимать с меня цепи они не собираются?
Пришлось снова заорать.
- Подергаться лень? - спросил невидимка. Как к дитю малому обращался. Словно даже школьник знает - как только за тюремщиком закрылась дверь, зэк должен подергаться.
- Замок открывается не ключом, а с пульта, - сообщил динамик. - И давно открыт.
Я пошевелилась. Петли соскользнули.

2

Вот как он будет обратно прицеплять меня к кушетке, милейший местер не подумал. А может, забыл. Выключить связь он тоже забыл, и я с начала до конца насладилась тирадой начальства. Ругалось начальство виртуозно. Кажется, это был Пауль.
А потом я поняла, что ко мне идут.
Сколько их? Сколько войдёт? Я не могу подготовить ленты заранее, сенсорная камера это обнаружит. Не меньше секунды уйдёт на каждую. Очень много. Можно и быстрее, но этому надо учиться у специалистов… Я села спокойно. Замедлила дыхание. Попробуем.
Грохот. Как будто что-то упало. Гневный крик. Не разобрать слов.
Щелчок замка. Дверь. Шорох тяжелой стали по бетону пола.
Лента едва не рванулась в воздух. Едва не убила его. Каким-то чудом я успела отменить приказ.
- Эндрис! - я чуть не расплакалась от радости. Все-таки полиция на что-то годна. - Эндрис, это я!
Он улыбнулся, ободряюще, дружески. Дыхание сбитое. Волосы взъерошенные и мокрые от пота.
- Прости, что не пришел раньше.
Я вскочила с обрыдшей кушетки, как со сковородки, и кинулась к оперативнику. Тот раскрыл объятия, и я прижалась к нему, уткнулась лицом в шею. Эндрис погладил меня по волосам и спине. Я не удержалась и захлюпала.
- Ну… не надо… Всё, - сказал он. Отодвинул меня и заглянул в глаза. Я моргнула.
- Правда?
Детский вопрос. Вырвалось. Мне так хотелось, чтобы и правда - всё. Эндрис неловко улыбнулся.
- Похоже на то.
Худой, высокий. Он очень устал, хоть и не показывал виду. Я ощущала это каким-то шестым чувством. Оперативник был в штатской одежде, но продуманной под драку. На бедре, поверх джинсов, пристегнуто ременное крепление для полуавтомата. Я знаю, у меня когда-то тоже такое было. Эндрис заметил мой взгляд и коротко объяснил:
- Пустой. Бросил.
- Был захват?
- Да.
Он прошел мимо меня и сел. Сгорбился. Я понимала. Мне не нужно спрашивать. Я знаю, что такое захват.
- Вообще-то мы не за тобой, - признался он. Я фыркнула.
- Да я поняла. За нуктихой? Здесь третья база?
Эндрис поднял глаза и невесело усмехнулся.
- Думали, что так. Оказалось, ложный объект. Хотя защищали его, как настоящий. У меня потери…
Мы помолчали. Эндрис теребил браслет. Один, обыкновенный, без феромонной базы. Я хорошо его видела. На память, наверное, носит. Или просто привычка.
- А где мы? - наконец спросила я почти робко.
- Леса. Около тысячи километров от города.
- Твой отряд сейчас уходит?
- Нет. Остаемся еще на пару дней. Расшифровка, обыск, тому подобное.
- Но меня довезут в город? Я поеду в питомник.
- Извини, - сказал он. - Мы не можем тебя отпустить.
Я сначала не поняла.
- Неразглашение? Эндрис, на мне висят такие неразглашения, которые тебе и не снились…
- Нет.
- Тогда в чем дело?
- Янина, почему ты здесь оказалась?
- По ошибке.
- А на самом деле?
Я начала злиться. Ладно, раз уж меня считают суперагентом и упрямо не верят ни во что другое, придется подыграть.
- Эндрис, я только что говорила о неразглашениях.
Он протестующе поднял руку.
- Янина, я и в мыслях не держу. Я спрашиваю, чем ты настолько ценна для сепаратистов.
- Ценна? Для сепаратистов?
- Эта база - исследовательский центр. Как я и полагал. Но она заточена не под живое оружие, а под тебя.
Он помолчал. Я переваривала услышанное.
- Впрочем, - тише сказал Эндрис, - я не думаю, что разница велика.
Местра Арис, лже-Пауль и присные. Они успели взять пробы. Пока я была без сознания. Результаты анализов не успели уничтожить, пока лабораторию штурмовали. Эндрис первым делом ознакомился со свежим отчетом.
- Янина, - сказал он, - пойми меня правильно. И выслушай, пожалуйста, до конца. Известно, что все экстрим-операторы психически ненормальны. Не в том смысле, в каком это выражение употребляют обыватели. Вы не находитесь в рамках нормы. Способность к телепатии не является нормой для человека. И слишком тесное общение с инопланетными формами жизни значительно меняет вашу психику. Но их обследование показало еще кое-что. Ты генетически модифицирована.
Я резко выдохнула.
Я это уже слышала.
Ха!

- Это дезинформация, - сказала я.
- Может быть, - согласился он. - Но я не могу ее игнорировать. И… Янина, слишком много аргументов «за». У них было твое досье. Я его прочитал. Извини. Может быть, оно тоже фальшивое, но впечатляет. Ты устраняла людей, которых я без шуток боялся. Ты единственная в природе женщина-мастер. Столько биопластика может носить на себе только уникальный и особо ценный элемент. И, уж извини, но твое лицо…
Люди часто не видят расчета за цепью случайностей. И так же часто воображают умысел там, где есть только совпадения.
Но как мне ему объяснить? Что мне сказать? Что я утаила пластик? Что я просто смертница, которой невозможно везет? Второму он не поверит, а первое чревато жутким взысканием.
- Всё это деза, Эндрис. Мне жаль. Думаю, деза, сработанная специально для вас. Связывайся с Центром. Тебе скажут, что со мной делать.
Эндрис вздохнул. Встал с кушетки. Сутулясь, вышел из комнаты.
И закрыл за собой дверь.
- Я говорила тебе, что ты ничего от неё не добьёшься, - процедила местра Арис.
До конца осознать произошедшее не удалось. Они пустили газ.

Знакомая комната. Прозрачная стена, отгораживающая меня от трех допросчиков. Теперь заняты все кресла. И в центре сидит Эндрис Верес. Если его действительно так зовут. Как обычно, он доброжелателен и спокоен. И кажется чуть-чуть смущенным. Арис кокетливо скалится, кося глазом на его тонкий профиль. Пауль смотрит просто подобострастно. Маска деликатности приросла к лицу Эндриса, ему в ней удобно.
Он здесь босс.
Пить хочется.
- Извини, - сказал он, как только сенсоры показали, что я в относительной норме. - Я искренне прошу прощения. Янина, ты мне симпатична. Если не веришь, что нравишься мне как женщина, поверь, что нравишься мне как оружие.
- Как жаль, что ты тоже из их компании, Эндрис, - у меня перехватило горло от злости. - Правда, очень жаль.
- Из чьей компании? - Он, кажется, действительно не понял.
- Экмена. Того типа, который сделал себе ожерелье из зубов ррит. Хейнрри Андерса, этого клятого Дока… липового…
- Липового? - негромко переспросил он. - Генри Андерс был доктором honoris causa.
- Он был вивисектором, - у меня что-то дрожало в груди. Я опять вспомнила всё это как наяву. Руки похолодели. - И он хотел нас убить. Но Аджи убил его раньше.
- Это большая потеря для человечества, - еще тише, серьезно сказал Эндрис. - Он был одним из величайших ученых нашего времени. Я не думаю, что он действительно собирался тебя убить. Может, ты что-то путаешь?
- Путаю? Он ставил на нас с Аджи опыты. Хотел завести нелегальный питомник боевых нукт. Хотел, чтобы я стала мастером. Но мы убежали.
- И убили их?
- Мы защищались.
Эндрис вздохнул. Арис презрительно искривила губы. Меня трясло. Эндрис не добился от меня той информации, которую хотел, но он раздавил меня. Я не могла отвлечься. Я не могла подумать о другом. Я смотрела на его грустное умное лицо. Он ведь дрался с ррит. И пошел в вольер к Шайе, к самке, оборонявшей кладку, полагаясь на одни феромонные базы. Он нравится мне! Даже сейчас!
Я не чувствовала, что привязана. Что передо мной стена, за которой трое врагов. Я смотрела на Эндриса, и не могла поверить.
- Я не знаю, что там произошло, - проговорил он. - Я не вправе обвинять тебя. Но он действительно был великим ученым. Он не мог действовать только из злого или корыстного умысла, - Эндрис помолчал и вдруг вскинулся. - Так это он выяснил, что ты модифицирована?!
- Это была гипотеза, - мрачно сказала я. - Он не брал проб. Не располагал оборудованием.
- Это правда, - печально сказал Эндрис. - Можешь не верить. Мы располагаем оборудованием… Знаешь, что будет, если ты попытаешься родить ребенка?
- Знаю, - меня захлестнула холодная ярость. - Я снесу яйцо. А ты знаешь, сколько раз каждая из нас это слышала?! Может, тебе интересно, не зоофилка ли я? Имела ли я оргазм с Аджи?!
- Пожалуйста, успокойся, - он поморщился.
Арис улыбалась во весь рот. Идея ей нравилась.
- Я не модифицирована, - выдохнула я.
- Хорошо, - вдруг согласился он. - Доктор Андерс предполагал, что настолько сильные изменения, какие он обнаружил, возможны только вследствие вмешательства в генокод. У меня нет его квалификации, но я готов допустить, что они появились в результате неправильного развития личности.
Неправильного развития личности. Надо же додуматься.
- В конце концов, пример специалистов по анкайи это подтверждает. И Даниэла Лемуш не была генетически модифицирована. Но у нее, как и у ее дочери, наблюдалась тяжелая психическая аномалия.
- Какая аномалия?
- Самоидентификация с живым оружием.
- Эндрис, ты не врач, - я ощутила усталость. - И ты явно не прошел столько психиатрических обследований, сколько я. Кто установил «аномалию»? Кто проводил обследование? Кто установил, ЧТО есть норма?
- Норма существует. Да, она не жесткая, но…
- Эндрис, у Николь был невроз из-за того, что ее отец не уделял ей достаточно внимания. Она об этом прекрасно знала. Она посещала психоаналитика. Ну и что? У нее одной такая ситуация, не у тысяч людей из неблагополучных семей? Что, Рекс в этом виноват?
Эндрис вздохнул с некоторым раздражением. Я разговаривала слишком уверенно для человека в наручниках. Я злилась. У меня был выбор - или злиться, или впасть в истерику. Я не могла бесстрастно смотреть на фальшивого мастера, фальшивого полицейского, у которого было такое чистое, внимательное и грустное лицо. У меня руки потели.
- Хватит, - чуть резче сказал он. - Арис права, тебя невозможно убедить.
Хейнрри, помнится, тоже на что-то такое сетовал… Да, верно, я очень устойчива. Во всех отношениях. У меня в досье это указано. Как одно из достоинств. Но я не машина. Увы.
- Доктор Андерс допустил ошибку. Не стоило вручать мастеру оружие. Я придерживаюсь мнения, что сам институт операторства порочен. Следовало ограничиться использованием живых мин, а не создавать противоестественные семьи из человека и псевдоящера. Помимо прочего, это сводит на нет естественную ксенофобию… Мне жаль, Янина. Но сейчас на Земле многие придерживаются этого мнения. Я думаю, что Академию Джеймсона не восстановят.
Он специально это говорит. Чтобы мне было плохо. Специально говорит с таким искренним и печальным взглядом. Словно ангел-хранитель. Почти ласково. Почти сердечно. Я должна его возненавидеть. Прямо сейчас.
Погибшая Академия.
Нуктовый ребенок, воркующий у меня на коленях.
Рекламный ролик.
…у модели прекрасная фигура и длинные светлые волосы. Портит ее слишком круглое и пухлое личико. Биопластиковый костюм облекает её, как сгустившееся облако, но понятно, что под ним она обнажена. Кадр - веселые голубые глаза, кадр - зеленые холмы под бездонным небом, с которого льется свет. Съемки с аэромобиля - она мчится через море цветов, развеваются волосы. Кадр - модель взлетает на вершину холма и смотрит на раскинувшийся перед ней простор.
Её настигает огромный, великолепный, по-змеиному грациозный боевой нукта. Черная шкура отливает бриллиантовой зеленью. Девушка срывается вниз, и у подножия холма прекрасное оружие, наконец, ловит ее. Кадр - нукта игриво обнюхивает хозяйку.
Ее смеющееся лицо. И строка - «радуйтесь жизни»…
Я помню, гладкие участки брони Аджи сбрызнули лаком. Чтоб блестело.
Эндрис сказал - «естественная ксенофобия»?!
- Так это ваша компания зажигает на Земле? - вырвалось у меня.
- Что… зажигает?
- Ксеноцид.
Он молчал и смотрел на меня непонятным взглядом.
- Я только вот чего не могу понять - зачем вам это нужно? Те, настоящие наци в двадцатом веке - они боролись за чистоту расы. Чистоту породы. Одной из пород Homo sapiens. И все даже тогда скоро поняли, какой это бред. А вы? Вы за что боретесь? Тоже за чистоту расы? Так невозможно же межпланетное скрещивание…
И тут меня осенило.
- За чистоту человеческой психики!?
Эндрис моргнул.
Я была так поражена догадкой, что сама на мгновение онемела.
- Так это же еще горший бред, - выговорила я наконец, почти смеясь. - Люди веками мечтали о встрече с инопланетным разумом, а вы… вы теперь будет нас оберегать? Спасители. Идиоты. Извини, Эндрис.
- Именно благодаря нашему типу психики мы стали доминирующей расой, - ледяным голосом сказал он. - Мы должны сохранить его, иначе погибнем.
- Хорошо, - устало ответила я. - Эндрис, вот ты прочитал мне лекцию. Для этого тебе понадобилось меня фиксировать? Я бы тебя и так послушала. Ты интересно рассказываешь.
Эндрис чуть улыбнулся.
- Во-первых, - виновато сказал он, - ты все-таки оружие. Не только в биопластике, но и сама по себе. И мы боимся тебя. А во-вторых, ты же отказалась мирно и дружески раскрыть мне свой секрет. Приходится действовать тверже. Поверь, я сожалею.

Предыдущая страница 17 Следующая страница


Доминирующая раса 18

- Какой секрет? - простонала я.
Эндрис утомленно вздохнул.
- Когда ты, наконец, перестанешь… Хорошо. Я хочу знать все о правительственной программе по созданию живого оружия на основе вида Homo sapiens.

Я не помню, что было потом. Теперь уже совсем не помню, а раньше у меня случался нервный тик и сны. С запахом рвоты и жуткой болью во всем теле. Штатные психотерапевты часто оказывались неспособны справиться с нашими проблемами, но мне повезло, я попала к уникальному специалисту. И даже он говорил мне, что пришлось попотеть. Это оттого, что я слишком устойчива. Как к отрицательным воздействиям, так и к положительным.
Туман какой-то. Сплошной туман между тем, как Эндрис в последний раз сказал свое «поверь, я искренне сожалею», и тем, как он вошел за стеклянную перегородку, чтобы снять с меня биопластиковые ленты. Я уже не могла ничего сделать. Я подумала, что сейчас меня убьют, и мне стало почти хорошо.
Как в анекдоте. Меня поймали и долго били, но я им ничего не сказала, потому что просто ничего не знаю…
Эндрис был раздражен. Даже десять боевых лент не порадовали его. Он не мог спокойно принять поражение и избавиться от меня.
Он бил меня по лицу. Не разобрался, что нервов там у меня практически нет. Только жировая прослойка, более-менее естественно сформированная хирургом. Я почти не чувствовала боли, но лицо превратилось в отекшую подушку. Это было неприятно сознавать, несмотря на то, что меня сейчас все равно должны были убить.
После смерти я навсегда поселюсь в рекламном ролике. Где свет с синего неба, и цветут травы, и красивая юная девушка играет с красивым зверем. Где великая Древняя Земля в зените могущества…
Эндрис поймал мой взгляд. Снова занес руку.
Стекло за его спиной лопнуло с оглушительным звоном и грохотом. Осколки еще не коснулись пола, когда мелькнуло под потолком и сбило Эндриса с ног - иссиня-черное, ощерившееся сотней живых ножей… двести килограмм чистой ярости и горделивый боевой клич.
Я потеряла сознание. Я знала, что очнусь на полу, в луже остывшей крови, и увижу над собой морду Аджи.

…Меня несли, перекинув через спинной гребень.
- Аджи?
Он тихо просвиристел что-то.
Я заснула.

3

Хорошее время - лето. Хорошее место - свалка. Особенно свалка бытовой техники. Замечательнейшая вещь - картон.
Я лежала в огромном ящике и дрыхла. То есть уже не дрыхла. Я выползла из ящика и стала, щурясь, оглядываться. Удивительно, что люди гадят на Земле-2 так же беззастенчиво и глупо, как когда-то гадили на Земле. Здоровая какая свалка. И все равно - солнце, лето, только пляжа не хватает…
Стоп. Какая свалка? Эндрис сказал, база в лесах за тысячу километров от города… Я подошла к ветхому креслу с отпавшими подлокотниками и села. Уютно. Врал Эндрис. Уникально эффективный лжец. Я ошиблась в нем дважды. Интересно, где же все-таки я была…
Умирать не хотелось. По-видимому, они берегли меня, пока надеялись получить сведения. Кости целы, внутренности не отбиты. Болят ушибы и ссадины, но нам ли, экстрим-операторам, привыкать… Перестав надеяться на информацию, покалечить меня они уже не успели.
Как удобно. Тут же рядом - большой осколок зеркала из ванной. Вид у меня самый подходящий. Бомжовый. Тощая, грязная, избитая…
Плохо мне.
Ну и каким чудом я здесь оказалась?
Чудо возлежало на мусорной куче в позе египетского сфинкса. Чудо было несколько менее величественным, потому что густо пускало слюни.
Это для стороннего человека все нукты на одно лицо. Точнее, жуткую морду. А я только в обмороке могла перепутать его с Аджи. И даже не оттого, что он оказался где-то на полметра меньше в длину. Другая форма плечевых выростов, челюстных лезвий, шипов на хвосте. Другая пластика. В Аджи была взрослая суровость, а этот - легкий и подвижный, движения не экономит.
- Эй, парень, - окликнула я.
Он вприпрыжку слетел с кучи. Обнюхал меня. Толкнул мордой в живот.
- Ты кто?
Я вполне определенно задала вопрос. Но нукта не понял. Склонил голову набок. Фон его был насквозь веселый и счастливый. Такая-хорошая-теперь-хорошо-я-хороший. Ментальные образы, доставшиеся мне, содержали только какие-то коридоры и комнаты, полные затхлого запаха и плохих мыслей. Единственно ценным был показанный мне путь нукты со мной. Когда я потеряла сознание, он почувствовал, что к нам идет охрана. Много. Он уже имел дело с местной охраной. Он подумал, что убьет много и убежит, а потом опять убьет много. Но я не могла бегать. Надо было меня унести. Тогда он унес меня и никого не убил. Хорошо бы вернуться и убить всех.
- Вернемся и убьем, - пообещала я вполне честно.
Он нес меня через крышу, а потом в лесу. Недолго. Нашел еще раньше место, где можно спрятаться, но люди близко.
- Ты замечательный! - сказала я и сунула руку под его нижнюю челюсть.
Реакция меня удивила. Нукта прямо-таки сомлел. Даже лапы ослабли у бедняги. Он блаженно чирикнул и слег на землю, вытянув хвост палкой. Надо же. Давно не ласкали?
Откуда ж ты взялся такой?
- Тебя зовут-то как?
Вместо ответа - какие-то ветки, ручей в лесу. Очень горячая от солнца железная крыша. Взгляд с крыши - идут люди. Взрослые и совсем крохи. Вот сидит хорошая, спасенная. Она его звала. Она ему почесала шейку. Очень хорошая. Пусть еще!
Я засмеялась. Снова запустила руки под острые, молодые лезвия нижней челюсти. На нукте не виднелось ни одной белой полоски-шрама. Антрацитовая тень. И все режущие выросты - бритвенной остроты. Он совсем молоденький. Сколько лет в точности, скажет только мастер, но не больше десяти.
- Какое у тебя имя?
Вкусный запах летнего леса. Нежная, сочная еда. Косточки хрусткие. На мху мягко лежать. Гораздо лучше, чем в тесных домах. В домах много углов. Но одному скучно. Его все время тянет посмотреть на людей. Вот теперь есть хорошая. Хорошо.
- Хорошо, - согласилась я. - Как тебя зовут, я все равно никогда не догадаюсь. Поэтому я буду звать тебя Малыш. Согласен?
Он был согласен.
Хотя какой он малыш… Полного роста, конечно, не достиг еще, но уже больше четырех метров.
У хорошей белая голова. Совсем белая. Ни у кого нет такой хорошей. Хорошая хочет покушать?
Ужасно хочет.
Малыш метнулся куда-то мне за спину. Сейчас принесет кролика… то есть ушана или ласку. Или еще какого местного зверя. Только как я его буду есть? Шкуру с добычи Малыш для меня сорвет. Может, здесь найдется зажигалка? Хотя бы на один щелчок. Обойдемся без соли… и где я собираюсь искать зажигалку?
Я размышляла, что мне делать с сырым мясом, когда вернулся Малыш.
Вот это да!
Ящик шоколада и пластиковая бутылка с колой. Ящик чудо тащило в пасти, а бутылку - в левой передней лапе; пальцы у нукт достаточно длинные и гибкие, чтобы взять предмет, но он додумался не только взять, но еще и не проткнуть при этом бутылку когтями. Передвигалось чудо на задних лапах, балансируя хвостом. В получающейся при этом походке было что-то прямо-таки модельное. Смешно, сил нет.
А где-то рядом, похоже, свалка продовольствия. Малыш помнил, что едят люди. Понятие свалки было ему незнакомо, для нукты, способного питаться любой органикой, срока годности не существовало, и он удивился, почему люди кидают свою еду просто так.
Для меня-то это отрава. Но есть очень хочется.
На всякий случай я поглядела срок годности. Надо же, еще одна удача на сегодня, маленькая, но приятная. Это был хороший супермаркет. Очень хороший. Последний день срока.
Съев пару шоколадок поприличнее, я почувствовала, что в меня больше не лезет. Посмотрела на оставшуюся пригоршню дешевых.
- А этот фокус ты знаешь?
О, это великий фокус! После него особо чувствительным зрителям случается подсовывать пакеты, а не особо чувствительные начинают бешено аплодировать и орать «а теперь поцелуйтесь!».
Я сорвала обертку и взяла батончик зубами за узкий край.
Малыш подобрался ближе, сел, обернув хвостом лапы как кошка, и медленно, очень осторожно взял батончик языком.
Я засмеялась, и он запрыгал от восторга.
Чудо какое. И правда, чудо. Явленное с небес для спасения меня. Вот только откуда он взялся на самом деле? Где его оператор?
- Где твоя подружка?
Малыш что-то сказал и потерся лбом о мое бедро.
Я постаралась как можно проще объяснить мыслями. Питомник. Мастер Дитрих - Малыш наверняка должен его помнить. Кесума. Анжела. Кто пришел потом? Кого Малыш увидел и выбрал, чтобы подружиться?
Вот сидит хорошая. Она покушала. Малыш очень доволен.
Я потерла лоб.
Если та неведомая мне экстрим-оператор мертва, ее могли убить люди Эндриса или сепаратисты. А ее нукта, побродив по окрестностям города в одиночестве, услышал меня и решил прийти к другому оператору, чтобы помочь. Это теоретически возможно. Но… Трудно представить менее депрессивное существо, чем Малыш. Он только что за собственным хвостом не гоняется.
Если он просто сбежал из питомника. Даже вообразить не могу, как он перебрался через океан. И кроме того: не знаю, может быть, перекусывать наручники и вытаскивать бесчувственных людей из здания на Терре их учат еще в питомнике. Но кто научил его брать языком шоколадку?
Ладно. Так можно голову сломать. А вот Дитрих должен знать. Во всяком случае, сможет узнать от самого Малыша. Мне в любом случае надо к Дитриху. То есть не лично к Дитриху, а в питомник. Это единственное более-менее безопасное для меня место. Возникают два вопроса: как я в таком виде пойду по городу и как я в таком виде заявлюсь восстанавливать себе индикарту. Мне же нужно взять билет на экраноплан.
Я посмотрела на солнце. Ждать не меньше восьми часов. Увы. Летом темнеет поздно. Лучший и самый простой выход - идти затемно. Со мной будет Малыш, шпаны бояться нечего. А в порту - я внезапно вспомнила - карта не нужна, можно ограничиться радужкой глаза. Вот только какой сейчас день? Вдруг экраноплан уходит сегодня?
Придется идти сейчас. А ведь то, что Эндрис оборудовал свою мастерскую так близко от города, о чем-то говорит. Власти знают о нем. И попустительствуют ему.
Хотелось бы мне увидеть этот паззл целиком…

Я добралась без особых приключений. Сама удивилась. Малыш показал мне ручеек, протекавший рядом, я умылась, застирала футболку и почистила джинсы. На солнце футболка быстро высохла. Когда я поплескалась в воде, то на секунду почувствовала себя почти хорошо. Меня сразу охватило желание вернуться и забрать свой биопластик. Малыш же хотел убить всех. Он мне поможет. Но тело мое тут же заявило, что это смерти подобно. Да и кто знает, сколько там охраны? Наверняка и резаки имеются. Ладно. Как пришло, так и ушло. Я посмотрелась в зеркало. Вполне сходила за женщину, чрезмерно увлекающуюся алкоголем. Только Малыш нарушал картину.
Но на улицах я почему-то ловила взгляды не презрительные и не враждебные.
Сочувственные.
Один раз меня остановил уличный полицейский. И спросил, не нужна ли помощь. Я сказала, что нет. Он посмотрел на меня как-то странно и отдал честь. И тут до меня дошло. Гибель каравана. Люди думают, что я запила от горя. Хотя сочувствия все равно как-то слишком много. Учитывая, как недружелюбно совсем недавно относились к экстрим-операторам. Впрочем, периферия, население маленькое. Люди здесь душевней.
С экранопланом я угадала. Как чувствовала. Уже к полудню следующего дня мы с Малышом были в питомнике. Кесума, едва увидав нас, всплеснула руками и помчалась искать Анжелу-врача, та прибежала со всех ног, и техник Ронни был подзатыльником отправлен в аптеку, а Крис, заведующий отчетностью, пошел искать мастеров.
Мы с Малышом сидели на траве, любовались всей этой суматохой и смеялись. Мне было неописуемо хорошо. Даже потеря биопластика уже не омрачала жизни. Я была среди своих. Среди добрых, хороших людей. И на правом плече у меня снова лежал кончик хвоста…
На выходе из сараюшки под бочкой, называемой летним душем, меня поджидал Дитрих. Взмыленный и нервный. Не представляла, что он может выглядеть таким нервным. Когда он увидел меня, его так и перекосило. Сердце неприятно ёкнуло. Да, роспись по лицу у меня еще та…
- Я их убью, - сказал мастер. И сгреб меня так, что я в первый миг испугалась.
Малыш тут же оказался рядом.
- А это что такое? - спросил Дитрих, отпуская меня.
- Малыш! - сказала я укоризненно. - Не рычи на Дитриха!
Мастер присел на корточки. Протянул руку. Малыш продолжал скалиться, хотя теперь молча. Я подергала его за плечевые выступы, но нукта утихомириваться отказался. Упрямый какой.
- Это твоё новое оружие?
Я посмотрела на Малыша, и по спине вдруг пробежались мурашки. А ведь и правда. Я как-то не думала про это. Откуда бы он ни взялся, теперь он меня не оставит. Он и есть мое новое оружие. Это случилось. Так, как никто не мог бы предположить.
Мой друг.
Малыш. Угораздило же так назвать…
- Наверно, - улыбнулась я.
- Где ты его нашла?
- Он сам меня нашел. Он меня спас. Как чудо. Вылетел непонятно откуда в последний момент. Я не смогла от него добиться ни как его зовут, ни где его прежний оператор. Я думала, ты узнаешь.
Дитрих молчал. Малыш наконец вытек из угрожающей позы и дотронулся мордой до его руки.
- Знаешь что, Янина? - проронил мастер. - Он не из моего питомника. С Земли.
- Странно.
- Почему?
- Все земные нукты виляют хвостом, когда им что-то нравится. Потому что в питомнике живут… жили собаки. Малыш не виляет.
- Н-да, - задумчиво сказал мастер. - Но почему он не метаморфировал?
Я вздрогнула. Связи между одним и другим не было, но действительно, если он долго бегал один… Малыш припал к земле, глядя на нас. Славный нуктовый мальчик. Одна сплошная загадка.
- Ладно, - решил Дитрих. - Пусть с ним поговорит Нитокрис.
Он встал и обернулся к лесу. И я ощутила телепатический импульс чудовищной силы. По сравнению с ниточкой между мной и Малышом это было как галактическая передача рядом с сигналом браслетника. Аж волосы стали дыбом.
Пришел ответ. Еще мощнее и шире по диапазону. На миг в глазах померкло. Я заморгала. Аджи только-только метаморфировала и не успела выкормить детей. Шайя была всего лишь ребенком. Настоящие, могучие, самовластные матери прайдов, Нитокрис или Мела - они бы точно не стали со мной разговаривать.
Малыш напрягся, принюхался и бросился в лес.

4

Мы шли по берегу моря. Босиком по плотному песку, кромке прибоя. Набегали волны, прохладно бурлили у стоп и отползали. Огромные диковинные раковины лежали в прозрачной воде, в двух шагах от берега. Никогда и нигде уже на Земле не бывать такому. Дитрих взял один перламутровый домик, покинутый моллюском, и приложил к моему уху. Океанское эхо запуталось в завитке. Если я доживу до старости, то в старости буду жить здесь. Кесума трижды права в своем выборе.
Дальше темные валы играли белыми барашками пены и длинными водорослями. Там купались нукты. Оглушительно верещали и выпрыгивали из воды на полметра. Крохи забирались на головы взрослым и валились в воду. Гвалт стоял неописуемый. Смешно. Нет, не так. Радостно. Шайя плавала, как морской дракон - длинная, блестящая. На спине у нее сидело пятеро малюток. Мы поприветствовали друг друга. Ей было хорошо.
- Малыш спит, - сказал, наконец, Дитрих. - Он переволновался. Сначала ты, потом питомник, а Нитокрис была с ним сурова.
- Ой, - только и ответила я.
- Он ее озадачил так же, как и нас, - улыбнулся Дитрих. - Она никак не могла добиться от него ответов. Кончилось тем, что Малыш просто заплакал. И ей ничего не оставалось, как обшарить его память силой.
- Ой. И что?
- Рехнуться можно. Она мне так и сказала. Услышать такое от нукты-матери… - мастер выразительно скосил глаза. - Она не может ни лгать, ни ошибаться. Слушай и задумывайся. Малыш никогда не был в питомнике. Его никогда ничему не учили. У него не было оператора. От вылупления из яйца ему ровно шесть месяцев.
- Что?!
Дитрих кивнул.
- Ты видела шестимесячных. Без хвоста метр. Умишко щенячий. А Малыш неопытный и наивный, но без спора полноценный воин, - мастер помолчал. - В принципе, нукта может очень сильно рвануть в росте. Во время метаморфоза, например. Но интеллект… Они, конечно, не вполне разумные существа, но уже не животные. Одними инстинктами все не решается. Нитокрис не нашла в памяти Малыша ни одного учителя. Он всегда был один.
- А кто же научил его брать языком шоколадку?
- Ты, - весело ответил Дитрих. - Ты и научила. Он просто догадался, чего ты от него хочешь, вот и все. Он всему учился сам.
Я усмехнулась.
- Значит, он гений.
- Возможно, - не стал отпираться Дитрих. - Если они почти разумны, почему бы среди них не рождаться гениям?
- Но почему он не метаморфировал?
- Он чувствовал свою мать.
Я молча смотрела на Дитриха.
- Итию, сестру Шайи.
Вторая девочка. Непонятная победа генетиков, оставшаяся безвестной. Она все-таки дала потомство, но как и где?
- Там, где держали тебя, - просто ответил Дитрих. - Если Малыш ее чувствовал. Видимо, ей было очень плохо. И ее сигнал заставил Малыша расти с предельной скоростью. Механизм защиты. Но как он оказался на свободе? И почему помчался на твой зов? Не могу понять.
- Нужно ее найти.

Предыдущая страница 18 Следующая страница


19 Олег Серегин

- Крис и Игорь поехали в поселок нанимать катер.
- Катер?
- Грузовой. Не экранопланом же ехать. Долго, заметно, да и не повезут нас.
- Почему? - я почувствовала себя дурочкой.
- Янина, - сказал Дитрих. - Рядом с городом творится непонятно что. Власти мирволят. У меня чувство, что Террой-без-номера уже правят сепаратисты. Будь это так, первым делом они заявились бы к нам. Но эти странные люди предпочитают мучить Итию. Пойми, мне жалко несчастную девчонку, но гораздо больше меня беспокоит опасность, которую она представляет. Малыш, по крайней мере, уже появился на свет.
- Что ты собираешься делать?
Дитрих усмехнулся.
- Я мастер по работе с биологическим оружием. И хреновый же был бы я мастер, если бы не мог его применить…
Сначала я испугалась. А потом подумала, что терранский питомник представляет собой мощнейшую на планете военную силу. Эндрис наверняка хотел устроиться, как воробей под гнездом орла.
Эндрис. Наци. Он читал мне лекции про естественную ксенофобию, а его приятели упорно пытались разводить нукт. Получить арсенал уникально эффективного живого оружия. Способного убивать людей. Колонии требуют самоопределения, и после уничтожения одиннадцати линкоров, половины всех судов класса «энтерпрайз», требования стали еще громче… Я почувствовала, что паззл начинает складываться. Или мне так кажется?
Социально альтернативные граждане хотят нажиться на торговле оружием?
Или…
Они и развязывают войну? И «социально альтернативные», работавшие на Фронтире и Таинриэ, «сепаратисты» Терры-без-номера, «наци», буянящие на Древней Земле - одна и та же компания?
Я непроизвольно задержала дыхание, осмысливая эту идею, и скоро почувствовала, что мне не хватает кислорода.
- Ну да, - сказал Дитрих несколько удивленно. - По-моему, это с самого начала было ясно.
Я снова почувствовала себя дурочкой.
- Это не вопрос, - продолжал мастер, сощурившись на солнце. - Это просто неважно. Даже если сами исполнители считают себя разными партиями, все равно они работают на одну цель.
- Независимость колоний?
Дитрих посмотрел на меня с изумлением.
- Нет, конечно!
На Древней Земле живет десять миллиардов человек. На всех периферийных планетах, как выяснилось - около сорока миллионов. Но как ни странно, силы практически равны. Девяносто процентов флота принадлежит периферии. На Земле находится наука, образование, высоко- и гипертехнологичное производство. Но сырьевых ресурсов у Земли почти нет. Во время войны выгребли подчистую. Разве что в Антарктиду забираться.
И еще одно обстоятельство. На Земле крайне мало найдется людей, готовых поступиться комфортом. Даже не пойти сражаться, а просто снизить свой уровень жизни. Зажравшиеся земляне очень любят свое пузо. А также то, что под ним.
Я родилась землянкой. И я совсем не прочь снова получить полноценный сертификат. Но пока мне нельзя жить на Древней Земле, я злобствую. И не думайте мне запрещать.
И все-таки независимость колоний равно невыгодна и колониям тоже. «Колонии - это пальцы», - сказал Дитрих. - «Человеку без пальцев плохо. Но пальцы без человека - вообще ничто».
- Тогда какая это цель?!
- Не знаю, - совершенно спокойно сказал Дитрих. - Меня сейчас интересуют две вещи. Одна тактическая, вторая - стратегическая. Я хочу, чтобы вторая самка последней модификации отправилась туда, где ей положено находиться, то есть на мыс Копья. И я хочу знать если не имя большого босса, то хотя бы тех, кто составляет высший эшелон. Это о многом скажет. Что ж, попробуем убить разом двух зайцев.

- …я в ту пору еще рядовым был.
Проводим это мы зачистку базы противника. Война уже к концу шла. С нами хвостатый и девка, у сержанта лента живая вроде галстука повязана. Короче, настроение бодрое, страха не ведаем. Идем по коридорам. И нашли мы то, что у них типа казармы. Как положено, проводим обыск. Девка со зверюгой пошли коридоры окрест обнюхивать, а мы шаримся. На предмет сувениров. И гляжу я, рядовой Перес, у него еще кличка была - Полжопы, точно нашел чего занятное. Сидит, уткнулся в угол, икает и трясется, икает и трясется. Сержант увидал и спрашивает: «Рядовой как-тебя-твою-мать, ты почему сидишь тут в небожественной позе, икаешь и трясешься?» А тот отвечает: «Сержант, я тут такое нашел! Да вы сами посмотрите». Сержант глянул, подзатыльник ему дал и говорит: «У тебя, сблёвыша мышиного, у самого в тумбочке баба голая. А рритский мужик, что, хуже?» Тут уж все понабежали. Ржут, шутки травят, а сгрудились так, что и не видать ничего. «Эх, жаль, - гогочут, - спиной лежит, сисек не видать, говорят, их восемь! Кайфа-то!» Сержант засмолил цигарку и толкует: «Вот и задумаешься, такие уж ли мы разные. Может, и воевать не надо. Может, миром договоримся?» И тут ему кто-то: «Сержант, а ведь это не баба». Тот: «А кто же?!» «А мужик». Подумал-подумал сержант и плюнул: «Нет. Не договоримся».
Дальше, спрашиваешь? Что было? Да ничего чтобы особенного… Примчалась девка, как в жопу укушенная. Хвостатый ее чего-то унюхал. Говорит, база не пустая. В смысле, девка говорит. Тут уж шутки в сторону, вперед в полной готовности. Засада там была. То-то мы так легко внутрь вошли. Наружу сильно хуже выбираться было. Крепко нас ррит потрепали…

5

Не так важна скорость в абсолютных величинах, как в относительных. Когда Аджи на пределе возможностей уносилась в пустыню, а я сидела у нее на плече - дух захватывало от того, как мелькают валуны и бьёт ветер. Средняя скорость «крысы» в полтора раза больше, но никаких острых ощущений не доставляет. Бросая «крысиные» моторы в форсаж, пилот ловит истинный кайф, а во много раз большая скорость отрывающегося от земли шаттла вызывает только раздражение и беспокойство. Перекрывающий световую заатмосферник - вещь обыденная и вообще устаревшая. А в гипере скорости не чувствуешь. Вошел и вышел.
Я стояла на палубе катера. Брызги летели в лицо, пенные волны уносились назад. Мы шли на пределе, металлическое тело корабля под ногами содрогалось от напряжения. Ума не приложу, почему эта громадина называлась «катером». Капитан пытался мне объяснить, но я не поняла. Что-то про разные принципы устройства: корабли бывают «лодки», «планеры» и «катера». Капитан оказался смешной. Как из фильма про пиратов. У него даже трубка имелась.
Катер летел к другому материку. В быстроте хода он уступал скучному большому экраноплану, но шел на полной, рассекая валы, и от скорости хотелось смеяться.
Я поначалу еще боялась. Очень высока была вероятность стычки. Кто знает, каким оружием располагает охрана, наверняка у них есть резаки.
- Янина, - сказала Анжела, которая отправилась с нами как врач, - ты же сама экстрим-оператор. Можно подумать, ты не знаешь, что в этом случае делается.
Да, я знаю. Живое оружие не пойдет в лобовую атаку. Неслышимые, не излучающие тепла, расчетливые, бесстрастные, драконы проберутся в здание и уничтожат противника быстро и эффективно. Резаки не успеют выстрелить. Но я все равно волновалась. Казалось, что воевать идет детский сад, а не оружейный завод.
Второй мастер сидел на корточках у борта и курил. В облике русского не обнаруживалось особенного мира, но уверенность и сила от него исходили невероятные. И не было угрозы, ожесточения, злобы. Я представила его в бою и подумала, что он бы убивал как стихийное бедствие. Безмятежный, неподсудный.
- Игорь, - почти жалобно спросила я. - Вы точно знаете, что делаете?
- Яна, - сказал мастер с русской прямотой. - Если бы нам пришла блажь захватить на планете власть, мы бы это сделали в два счета.
И усмехнулся.
…Ладгерда сидела на корме и смотрела на буруны, уходящие из-под днища. Дитрих сказал, что она сама захотела отправиться с нами. Заставить самку сделать что-то против ее воли никакой мастер не способен. Я подумала, что Дитрих проверял меня, когда спрашивал, приказывала ли я Аджи. Ладгерда не собиралась в ближайшее время заводить еще детей. Она хотела выручить девушку своей расы и заодно развеяться. Ее мужья дремали рядом с нею на палубе, зато недавно пришедшие в возраст отпрыски, двадцать семь высокоэффективных элементов вооружения, облазили и обнюхали весь корабль. Двое состязания ради вызвали Малыша на бескровный поединок. Малыш победил обоих. Одного - собственной силой и храбростью. Второго - хитрым приемом, которому я успела его научить.
Ха! Это началось снова. Только теперь мне не помогала опытнейшая Даниэла. А Кесума, хоть и помнила не по-старчески ясно все элементы боя, совершенно не знала методику обучения. Как, собственно, и я. Бедный Малыш ошалевал. Мы ведь даже не знали, как объяснить ему некоторые комплексы. Идей среза влет и множественной цели он пока осознать не смог.
Зато команда судна любовалась битвой вместе с детьми и мужьями Ладгерды. Кажется, при этом установилось некое взаимопонимание. Авторитет мастеров позволил им нанять катер, но первые часы пути рыбаки поглядывали на нукт с опасливым подозрением. Зрелище того, как хвостатые звери, словно люди-болельщики, одобряют хороший удар, растрогало морских волков.
Я аплодировала. Победив, Малыш направился ко мне и обошел кругом. Я почесала ему шейку. Нукта замурлыкал и пихнул меня головой так, что я плюхнулась на палубу.
Аджи тоже так делал. Воспоминание уже не оказалось пронзительно горьким. Я хохотала и бранила Малыша, вокруг тоже смеялись. Нота грусти. Как воспоминание о юности.

От берега нам по прямой пришлось пройти что-то около ста километров. Живое оружие одолело их за час. Наша «крыса» следовала за прайдом. Сверху мы увидели базу раньше нукт. Взорванную. Среди пожженного и поваленного леса зияла воронка, большого радиуса, но неглубокая. Вокруг лежали бетонные блоки, еще какой-то мусор, разбросанный взрывом. Запустение. И никаких следов.
Мы вышли из машины. Игорь, сев на корточки, оглядел воронку и нехорошо засмеялся. Я вздрогнула.
- Разумеется, - сказал мне мастер-австриец. - Ты сбежала. Они знали, что в питомник. В отличие от властей планеты мы не прикормлены. Они испугались и решили замести следы.
- Ага, щаз! - сказал мастер-русский.
Ладгерда зарычала. Тихо, но так, что сердце упало в живот. Она нюхала воздух. Нукты успели повзбираться на стволы и остатки стен и как один смотрели в том же направлении, что и самка. Взволнованный и собранный Малыш подошел ко мне и что-то по-своему сказал. На миг полыхнул яркий образ большого леса и какой-то цели в нем, убежавшей далеко, но не так далеко, чтобы потерять ее.
Двадцать часов шли нукты мстить за сородича. На пределе возможностей, не думая отдыхать. Они могли себе это позволить. Подобная гонка не отражалась на их боеспособности. Мы вели машину по очереди. У меня не получалось уснуть в кресле, но не выходило и бодрствовать, я сидела в какой-то нервной полудреме. Малыш бежал внизу, вместе с прайдом. Его азартное возбуждение передавалось мне. Вероятно, в команде Эндриса только он сам был действительно умным человеком. После его гибели социально альтернативные индивидуумы уже не могли осмыслить все обстоятельства. Новая их дислокация находилась на том же материке, даже не под землей. Ладгерда чуяла их, как шматки дерьма на столе.
Самка во время погони сама себя распалила до ярости и вполне могла кинуться в лобовую атаку. Игорь остановил ее. В случае шума альтернативные могли запустить уничтожение данных, а то и самой базы. Риск был совершенно ни к чему.
Я не знаю, чего там было дальше. Мы с Малышом не участвовали в захвате. Дитрих не пустил. Сказал, что Малыш еще недостаточно обучен. Он, конечно, был прав, но остальных-то вообще не учили… Анжела посмотрела на меня и понимающе улыбнулась. Я пожала плечами.
Как только дети Ладгерды отсигналили ей о превращении противника в добычу - то есть о том, что люди в здании больше не собираются драться, а только дрожат от ужаса - она остановила атаку. Так я узнала, что нукты все-таки умеют брать пленных. Если с ними работает мастер. Мастер, который способен умиротворить силу…
Мужчины пошли допрашивать уцелевших. А мы с Анжелой - искать Итию. Собственно, нашла ее Ладгерда, а мы пытались найти вход в наполовину уведенный под землю бункер. Пока она же не прошибла для нас стену.
Я успела удивиться, почему Ития не сделала того же изнутри. Но почувствовала запах. В нем есть что-то от лимона с корицей, но он слишком явно химический.
Эс. Эс. Эйч.
Для людей этот газ безвреден.
Малыш помог нам с Анжелой спуститься на пол из пролома, но сразу выскочил наружу, жалобно пища. Потолок залы оказался высоким для нас. Пленнице негде было встать на задние лапы. Впрочем, она уже и не могла этого сделать.
Я прошла вглубь и встала перед ней. Понять было нетрудно. Ития умирала. Она дышала адской смесью уже несколько лет. Даже могучий организм нукты, выдерживающий такое, что из порождений Земли могут снести разве что некоторые бактерии, сдавался. Ития, сестра Шайи, последняя, самая совершенная модификация прекраснейшего из орудий убийства. Я так и не узнала, в чем же заключалось усовершенствование.
Я подошла ближе. Опустила веки.
Ментальный образ.
Я видела ее снова, но иначе. Глаза воспринимали Итию как странное сооружение из выгнутых листов черной брони и широких торчащих лезвий, неуклюже сваленное под стеной.
Я видела человека. Девочку. Страшно истощенную. Четырнадцатилетняя, она выглядела на двенадцать, но ее груди оказались большими и мягкими, как у рожавшей. У нее были длинные ресницы и шея лебеди. Точеный носик и брови, словно нарисованные местером Санди. На сером от мук лице читалась неизлечимая болезнь.
Она подняла страдальческие глаза. Бездонные и совершенно черные, как небытие.
Я отразилась в них.
В женщине, которая склонялась над Итией, было около восьми метров в высоту и двадцать - от носа до кончика хвоста. Мощную, иззелена-черную броню во многих местах пятнали светлые полосы, следы стянувшихся рассечений. Особенно много - на голове. Странно звучит, но я узнавала себя.
Девочка потянулась ко мне. Я положила ей руку на лоб.
- Янина, - окликнула Анжела. Я открыла глаза и вздрогнула. Все-таки человеку привычнее общаться с человеком, несмотря ни на что. Маленькая нуктовая девушка слишком большая для меня. - Янина, нужно ее вытащить отсюда немедленно. Она выживет.

Разумные расы охотно делятся своими достижениями в «гуманитарных» науках. Еще охотнее демонстрируют искусство. Но все, что касается или каким-то образом может касаться, или коснется в будущем их техники, - держится в строжайшей тайне. Даже теоретическая физика. Никто не знает, как движутся гипертехнологичные корабли хуманов. Никто не знает, как работают компьютеры анкайи, которые по нашей логике даже существовать не могут. Люди сумели уничтожить флот ррит, но повторить экологичность и маневренность их кораблей не смогли. Вселенная очень сложна. Наука инвариантна только на низшей стадии. Когда она выходит за определенную грань, то становится разной.
- Это компьютер анкайи, - сказал Дитрих, глядя на причудливую, похожую на творение абстракциониста, скульптуру. - Кажется, рабочий.
Игорь осторожно дотронулся до неподвижного смоляного щупальца.
- Выключенный, - уточнил он. - Они должны чуть-чуть бить статическим электричеством.
- Откуда ты знаешь?
- Статью читал, - пожал плечами Игорь. - Зачем он им?
- На Фронтире были анкайи, - сказала я. - Я видела.
- А Таинриэ - анкайская планета, - со вздохом сказал Дитрих. - И что? Я даже предположить не могу, какая связь между анкайи и нашими… социально альтернативными. Анкайи, с ними не договориться. Они слишком чужие. Они не мыслят и не планируют так, как мы.
Двое пленных, техник и уборщица, не могли помочь в поиске решения. Они вообще почти ничего не знали. Сказали только, что рыжий Пауль постоянно возился с устройством и, кажется, не вслепую, а с умением.
Допустим, альтернативные поняли принцип действия анкайских компьютеров. И что бы это им дало? Анкайи далеко не самая могущественная и развитая раса. И зачем они этим занимались? И почему именно здесь? У Пауля было хобби? Вечный двигатель, машина времени, анкайский компьютер…
Неважно.
Я вдруг подумала о линкорах, захваченных ррит.
Никто не знает, не может и не должен знать, как управлять кораблями людей. Уже давно инженеры безопасности поняли, что выводить управление на компьютер в виде простой и интуитивно понятной программы недопустимо. Поняли они это во время первого абордажа. С тех пор в рубке стоят камеры, идентифицирующие пилота как человека. А управляют кораблем с помощью тумблеров и рычажков, как в очень древних фантастических фильмах. Неправильная комбинация блокирует пульт и включает автопилот. Неверная попытка отменить блокировку подает сигнал тревоги.
Как ррит, захватив наши линкоры, смогли направить их против нас?!
В абордажных капсулах защитные системы не стоят, но другие корабли стреляли… «Стратегические» должны были что-то соображать по этому поводу, но у них я не спрашивала. Мне тогда ни до чего не было дела.
- А ты не знаешь? - равнодушно спросил Игорь. - Я тебе скажу, как. Центр уже докопался. Задним числом. Как всегда.
Дикий Порт, отсутствующий в реестре освоенных планет пиратский мир, проводил торговую регату. Корабли разных фирм должны были доставить одинаковый груз максимально быстро и в максимальной сохранности. Речь шла не только о выгодном контракте, который доставался победителю, но и о тотализаторе. Регату разрекламировали, ставки были высоки.
И один подонок рассчитал план. Во время полета к грузовозу приближалась шхуна. Жаловалась на поломку системы жизнеобеспечения, просила стыковки. Капитан - не зверь, стыковку разрешал. Но для дальнейшего подонку требовалась лучшая в Галактике абордажная команда.
Декларируется, что Дикий Порт - всерасовый, и права одинаковые у всех. Хотя на самом деле там главенствует та же раса, что и везде. Начальник Дикого Порта, которого по правилам выбирают голосованием - человек. Но на Порту по-прежнему много ррит.
Это были редкостные отморозки. Изгои. Отбросы своей расы. Они прекрасно говорили по-английски и глубоко постигли суть понятия предоплаты. Они поставили условие: никаких пилотов-людей. Ррит хотели вести шхуну-обманщицу сами.
Подонок согласился. Он рассказал ррит, как отключить защитные системы человеческого корабля. И он выиграл регату. Одиннадцать наемников тоже выиграли. Это они потом повели на омерзительных х'манков захваченные линкоры. Посмертно сородичи-ррит признали их вернувшими воинское достоинство.
Я сидела на свернувшемся в кресло Малыше и думала. Думать получалось не очень хорошо. Ладгерда расхаживала над освобожденной из темницы Итией. Кошмарно мощный телепатический канал между двумя самками нукт почти физически давил на мозги. Теперь рритские пираты могут управлять нашими кораблями. Пусть оставшихся на свободе ррит крайне мало и их никто не любит. Это все равно очень опасно. Потому что экстрим-операторов еще меньше.
В условиях абордажного боя человек проигрывает ррит всегда. Исключений не бывает. Победили ррит в войну не люди, а их живое оружие.
Мы обыскали базу. Ничего полезного. Персонал, по словам уцелевших, состоял из местера Эндриса, местера Пауля и местры Арис. Кроме них, тут была только охрана, уборщица и техник. Охрану уничтожили при штурме. Великолепную тройку загрыз мой Малыш. Ладгерда, работавшая для нас детектором лжи, сказала, что эти двое не врут. Они вообще ничего не знали. Приезжали не каждый день. Просто работали по специальности, думали, что на правительство. Мастера собирались отпустить их.
И никаких документов. У Игоря был сканер, позволяющий находить спрятанные карты памяти и прочие устройства записи. Ничего. Одна идея, что Пауль держал отчетность на анкайском компьютере. Бред, конечно.
- А кто командовал перевозкой Итии? - спросила я.
- Начальник охраны, - ответил Дитрих. - Он взял феромонные базы Вереса.
- Пойду посмотрю на этого начальника, - сказала я.
Может, кто-то успел увезти биопластик. Но если нет, то мои ленты вместе с феромонными браслетами забрал этот начальник охраны.
Труп был когда-то импозантным мужчиной средних лет. Подтянутым, ухоженным. С аккуратными седыми висками. На его расплющенную в блин грудную клетку я старалась не смотреть. Начальника охраны вбили в стену, двухсоткилограммовым бронированным телом в прыжке. Автомат впечатался в плоть. Не то чтобы меня тошнило. Просто неприятно.
Я уже почти решила, что пластика на нем нет. Но кожа мертвого была слишком здоровой на вид. Гладкой, чистой, без расширенных пор, почти нежной. Для взрослого мужчины это довольно странно. С момента смерти прошла всего пара часов. Пластик все еще выполнял приказ. Я ведь и сама прятала его таким образом. И как только забыла?
Это неописуемое наслаждение - когда биопластик обтекает тебя. Физическое наслаждение. Такое, которое не изнуряет, а наоборот, придает сил. Снимает возраст. Я не чувствовала брезгливости, забирая мои ленты с мертвого тела. Деньги не пахнут, а на биопластике не бывает ни крови, ни грязи.
Когда контур стал невидимым на мне, я глубоко вздохнула. И почувствовала между грудей что-то твердое.
Карта. Неглупый человек залил ее в пластик.
Игорь так и подпрыгнул, когда я вручила ему карту.
- Где? - выдохнул мастер.
- В нагрудном кармане начальника охраны, - сказала я. - Может, сканер не взял? Там кровь, мясо…
Игорь скрежетнул зубами.
- Ты за этим ходила? - вдруг спросил Дитрих.
Я посмотрела ему в глаза.
- А за чем же?
…Шумел ветер в кронах. Кое-где виднелись желтые листья. К зиме они пожухнут и опадут. Прекрасная Терра-без-номера, слишком похожая на Древнюю Землю. Люди могли бы выменять ее у анкайи на одну из номерных планет, для анкайи эта колония не представляла такой сентиментальной ценности. Но после победоносной войны с самой могущественной расой Галактики люди просто не могли опускаться до мены. Мы имели право иметь. Все и всех.
Обратный путь занял пару дней. Стремительный прайд проломил дорогу сквозь леса, но Ития все равно не могла идти быстро. Впрочем, ей час от часа становилось лучше. Малыш очень удивился, обнюхавшись с ней. Ития сказала мне несколько слов. Она была рада, что Малыш нашел меня. Но как он появился на свет, она не знала. Как только она родила яйца, их забрали. Она чуяла их, но ей было так плохо, что она не понимала, что с ними происходит.
Наверно, инкубатор. Но почему тогда вылупился только Малыш? И как он сбежал?
Игорь уже в «крысе» запихал карту в браслетный компьютер и пытался пробиться сквозь шифр. Он сам сказал, что занятие это дурацкое, дома есть нужные программы, но он не может удержаться.

6

Не было инкубатора. С какой-то непонятной целью четыре яйца, отнятые у самки, просто положили в темное место. Одно забрали и разбили. Может, на опыты. Яйца нукт не портятся в принципе. Только останавливают развитие зародыша. За стеной, которой касалась скорлупка Малыша, проходила тепловая струна. Люди ее не чувствовали и о ней не задумывались. Но нукте оказалось достаточно полутора-двух градусов лишнего тепла.
Он убежал в лес. Но далеко не ушел. Не понимая, что его останавливает, и что он чувствует. Боль матери заставила его расти с предельной скоростью. А потом появилась я.
- Ты ведь не маму звала, - тихо сказал мне Дитрих, - в беспамятстве. Ты звала живое оружие. Он услышал тебя и понял, в чем смысл его жизни.
Но интеллект Малыша по-прежнему оставался загадкой. Может, он и вправду гений своей расы? Интересно, что будет потом?
К каждой папке на карте требовался отдельный пароль и своя программа кодировки. Игорь возился с ними с утра до вечера, но раскрыл всего две - относящиеся к Итии и ее кладке. После чего сказал, что сил его больше нет.

Мы купались в невероятном, прозрачном до хрустальности море. Алые закатные лучи пробивали его до самого донного песка. Серебряные рыбы, большие, с коротенькими лапами в основании плавников, казались розовыми. У меня не было купальника, и повариха Нару одолжила мне свой. Фигуры у нас, как ни странно, оказались почти одинаковыми. Нару не толстела в принципе, сколько бы ни ела. Малыш катал меня через залив, от одного края устья к другому. На обратном пути я отпустила его и легла на спину, на воду, раскинув руки. Здесь, в глуши, не было мощного искусственного света, только фонари и окна домиков. Заря истаивала. На восточном краю небосклона загорались огромные звезды. Я никогда не увлекалась астрономией и не знаю на память очертаний земных созвездий. Разницы в расположении я не замечала. Но помню, что на Древней Земле звезды мельче и неотчетливее.
Игорь развел костер. Мы с Нару и Анжелой сделали юбки из больших листьев и танцевали дикарские танцы. Особенно приятно было играть в первобытность, зная, что ты на чужой планете - космической колонии человечества, которую силой отняли у инопланетян.

Предыдущая страница 19 Следующая страница


Доминирующая раса 20

Четверо мужчин и три женщины. На станции еще одиннадцать человек, я плохо их знаю. Они остались смотреть новости. Пару часов назад пришла галактическая передача, вчерашний день Древней Земли. Ей меняли формат и должны были уже выложить в сеть. Мы все равно успеем посмотреть, если там будет что-то важное.
Я поняла, что между Игорем и Анжелой что-то есть. Они танцевали с таким огнем. У Нару, которая подбирала песни, оказался прекрасный вкус. Многих мелодий я раньше не слышала. Ее проигрыватель пел и пел, в джунглях переговаривались птицы и звери, а море шумело. Ронни пожаловался на сонливость и отправился домой. Нару и Крис ушли гулять по берегу. А мы с Дитрихом танцевали медленный танец по колено в воде. Малыш смотрел и ревновал.
Кончился романтический вечер тем, что Нару споткнулась в темноте и подвернула ногу. Мы, правда, разволновались больше, чем она сама. Я вознамерилась посадить ее на Малыша, но Крис покрутил пальцем у виска и понес ее на руках.
Мне нравятся здешние люди. Может, это сознание собственной значимости сделало их такими. Или удаленность от цивилизации. На периферии каждый мужчина - воин. Как и большинство женщин. Жизнь. На Древней Земле даже солдат практически нет. Там слишком много мира и благоденствия. Равноправия, разума, свободы и культуры. И толерантности к социально альтернативным элементам. Ха! Я когда-то гордилась тем, что у меня гражданское сознание. Кажется, я оставила его на Фронтире.
Но я все равно люблю нашу старую, ворчливую, изветшавшую, невыразимо прекрасную зеленую Землю. И смертельно хочу вернуться туда, где я родилась. Хоть ненадолго, проездом.
Мы отправились в домик Дитриха смотреть земной телеканал. На большом экране. В соседних домиках горел свет, но было тихо.
Анжела обрабатывала щиколотку Нару, а Игорь просматривал список новостных сообщений.
- Надо же, - сказал он почти без удивления. - Экстренный выпуск по всем каналам, кроме круглосуточных мультфильмов и порнушки. С интервалом в пару минут. Похоже, одно и то же.
- Давайте начнем с него, - предложила Анжела, не поднимая головы. - Может, действительно серьезно?
Экстренный выпуск. На самом деле это бывает довольно часто. Скончался очередной глава Объединенного Совета - я и не помню, как его зовут, - обнаружили еще одну планету, претендующую на звание Терры, наци устроили новый взрыв, где-то беспорядки, где-то пираты. Ничего на самом деле экстренного.
Но вместо воплей репортера, возвещающих о сенсации, запись началась гробовой тишиной. Игорь даже проверил звук.
…Это был торговый караван крупной компании. С хорошими сканерами, с программой перевода данных в удобный для человеческого зрения формат. И на галактических передачах коммерсанты не экономили. Пересылали видео.
На экране, в глубокой космической черноте, загораживая пятна звезд, медленно проступали очертания, до боли знакомые всем людям - по учебникам истории и фильмам о Великой войне.
Очертания боевых кораблей ррит.

Караван был атакован и захвачен. Он шел по краю Ареала человечества, вблизи Ареала чийенкее, но эти области никогда не считались опасными. Чийенкее - не то чтобы очень дружественная, но мирная раса. Конвоя не было.
Более двух сотен человек экипажа. Последнее, что они успели сделать. Предупреждение об опасности…
У ррит не оставалось флота. Их флот уничтожили до последнего суденышка. У них не оставалось заводов, колоний, а рудники Ррит Кадары истощились задолго до войны. И все-таки крейсера ррит снова шли через межзвездную пустоту.
К Земле.
Мстить.
По оценкам сканеров, флотилия состояла из пятидесяти больших кораблей различных типов с кораблями сопровождения. Восемнадцать из них, которые программа смогла сделать видимыми, принадлежали к рритскому типу. Остальные были судами чийенков. Но двигались эти суда с той же великолепной маневренностью, которую люди не могут повторить до сих пор, меняя уже заатмосферные корабли на гипертехнологичные…
Мы сидели и молча смотрели на застывший последний кадр. Не шевелясь. Пятьдесят эскадр!
Я почувствовала себя ущербной. Из-за своей нервной устойчивости. Я очнулась первой. Меня интересовали сопутствующие новости. Это случилось вчера. В метрополии уже должны были что-то выяснить, принять меры или хотя бы решение.
Да, верно. В общем-то, ничего сложного. Догадаться о сути произошедшего можно было уже по типу кораблей.
- Это чийенки, - сказал Игорь со злой тоской. Сплюнул. И, не удержавшись, добавил, - ах, надо было и их тоже…
- Что - тоже?
- На фарш.
Раса чийенкее выбрала из двух зол - меньшее. Они боялись ррит. Но люди в их глазах оказались еще хуже. «Ррит приходили и брали все, что им требовалось», - сказал посол, которым сородичи пожертвовали, ради конспирации сохраняя посольство на Древней Земле до последнего дня. - «Х'манки приходят и берут все, что видят!»
У чийенков развитая наука. Особенно гуманитарные дисциплины. Исследованиями этологов и ксенологов Чиинн-йенкьи охотно пользуются наши ученые.
Но космический флот чийенков безнадежно уступал даже флоту нкхва. Не по скорости и не по огневой мощи. Маневренность практически отсутствовала. В условиях войны корабль чийенков - это летучий гроб. Поэтому чийенки очень боялись войны. Никто им, конечно, своих технических секретов не открывал. Отношения в населенном космосе не те, чтобы делиться военными технологиями.
И командование ррит приняло решение… Как и где сохранилось это командование? На разгромленной планете, которая, казалось, впадала в дикость, на разумных жителей которой устраивали сафари, на которой не оставалось даже городов? Но ррит не допустили анархии. Повергнутые ниц, они терпели и ждали, они помнили все, и все что угодно, вплоть до воинской чести, жертвовали ради надежды на победу и месть.
Сила духа ррит. Невероятная. Воистину нелюдская.
Сумело бы человечество восстать из такого пепла?
Выяснилось все теперь, когда уже поздно. Но рритские пираты почти все находились под контролем своего командования. Фактически, у ррит сохранялось некое подобие военного флота. И люди не знали об этом…
Комендант Фронтира не мог не знать, что время от времени сквозь атмосферу проходят незарегистрированные корабли. Которые садятся не на единственный космодром при городе, а где-то еще. Не мог не понимать опасности. Был куплен? Какими деньгами подмазали фронтирского коменданта, который не только сам занимался кемайлом, но и мог вполне официально брать дань с коллег?
Теперь не узнать. Он все равно уже поплатился.
Командование ррит приняло решение. Ррит отдавали чийенкам свои технологии, чийенки предоставляли территории и ресурсы. Новый флот ррит загонял хуманов в то физиологическое отверстие, из которого они появились. После победы чийенков ждало положение, которое сейчас занимали нкхва.
Человек для ррит - не противник. Но рослый, здоровый и тренированный чийенк вполне способен встать против рритского воина. Если не на равных, то не без шансов на победу. Чийенки и сами от хищников произошли. Генетического страха перед ррит они не испытывают.
Я вдруг подумала о том, как все начиналось. Как потряс человечество первый контакт. По иронии судьбы первыми оказались анкайи с их пресловутой нетипичной логикой. Моему деду во время контакта было три года. Он рассказывал, что его первое воспоминание - как его родители взволнованно обсуждают новости космоса. Как анкайи похожи на нас, и какие они странные и чужие. А потом были чийенкее и нкхва. Внешнему различию и сходству никто с самого начала не удивлялся. Но мы поняли, что инопланетяне могут быть очень похожи на нас психологически. При этом никто не собирается делиться с нами научными достижениями. И порабощать нас, в общем, тоже. Мы просто никому не нужны.
Как гордилось человечество поначалу первыми колониями - на некислородных, а то и вовсе безатмоферных планетах, непригодных для жизни, уродливых. Каким счастьем была для нас Терра-1, тогда еще просто Терра. Как появились Терра-2 и Терра-3, красивые, изобильные ресурсами. На Землю потекли богатства, с Земли убирали вредные производства, началась планомерная, всепланетная очистка биосферы. Люди были горды собой. Жуткие, тесные, маломощные корабли, которые тогда считались верхом шика и комфорта, повезли к нашим колониям туристов. Наука с новой силой рванулась вперед.
И доминирующая раса Галактики, древняя, высокомерная и непредставимо могущественная, обратила пренебрежительный взор на окраину Млечного Пути. Ррит давно знали о нашем существовании и презирали нас. Они презирали всех. Они были слишком намного старше.
Ррит не понравилось, что мы постоянно наращиваем темпы развития. К выстроенной ими картине мира это не подходило. Вначале они собирались указать нам на место, вытолкнув с колоний. Беда всех космических цивилизаций: лишившись колоний, они становятся беспомощны, потому что материнская планета обычно уже истощена. Но ррит не знали, что х'манкам свойственно сращение личности с имуществом. Наше стайное, коллективное сознание уже впитало колониальную систему. Люди не могли отказаться от собственности. Даже под угрозой уничтожения.
Конечно, я не знаю, что здесь правда, а что нет. Я просто хорошо училась и помню курс истории.
Люди смертельно завидовали ррит. Ррит не только умнее, сильнее, выносливее. Они живут дольше. Они почти не стареют. Старейшина ррит, истративший девяносто процентов среднего срока жизни, по-прежнему находится в великолепной физической форме. И это не достижение их науки. Такими ррит создала природа.
Несправедливо.
- Ну вот, собственно, и он, - флегматично заметил Дитрих.
- Кто?
- Большой босс альтернативных групп.
Последнее, экстренное заседание Объединенного Совета. Паника. Даже в глазах прожженных политиков. Война против двух рас. Но цаосц, лаэкно и анкайи - не на нашей стороне.
Война против всех.
Плотный лысоватый оратор со взглядом мрачным и уверенным. Он стоял и говорил, а за его спиной на огромном голографическом дисплее, беззащитная и немыслимо драгоценная, сияла Древняя Земля. Вид из ближнего космоса.
Он обвинял. Предрекал. Доказывал с цифрами на руках. Это Совет своей лицемерной политикой допустил произошедшее. Есть ли в сведениях реестра освоенных планет, в других официальных документах, хоть десятая доля правды? Миллиарды людей спали спокойно, думая, что Ррит Кадара уничтожена. Но вялые, непродуманные действия министерств Совета привели не только к восстановлению военной мощи противника, но и к уничтожению одиннадцати лучших судов, уничтожению питомника живого оружия. Это непростительные ошибки. Очевидно, что Совет в его нынешнем состоянии не может продолжать деятельность в условиях надвигающейся тяжелой войны. Необходима другая система руководства объединенным человечеством.
- Почему ты думаешь, что именно он - босс?
- Кто же, как не он?
- Я не про то, - поправился Крис. - Почему ты думаешь, что наши приятели принадлежат именно ему?
- Цели совпадают, - медленно проговорил Дитрих. - Масштабы совпадают. Будь таких парней двое, они бы сначала схватились друг с другом, а уж потом пошли дальше.
- Любезнейшие местеры, - вмешалась я. - Коли уж вы говорите вслух, будьте добры разъяснить!
- Янина, - сказал Дитрих. - А ты сама разве не понимаешь? Это же Вилим Джейкоб.
Вилим Джейкоб. Вообще-то я слышала о нем. Главным образом, всякую бульварную ерунду. Вроде того, что он терпеть не может современную форму его имени, и требует называть себя так, как оно звучало лет двести назад. Уильям. В крайнем случае Билл. Что он один из богатейших людей Земли. И помимо прочего у него имеется полный биопластиковый костюм, который он не снимает, даже занимаясь любовью. Почему и рассчитывает прожить двести лет.
- Дитрих, - я беспомощно пожала плечами. - Я не слежу за политикой.
Мастер глянул на меня и тихо усмехнулся.
- Ладно, - сказал он.

Скотт рассказывал, что на Диком Порту ходит поговорка: «Человек ты или нет, определяет не структура твоего ДНК, а содержимое кошелька». И еще: «Человек - понятие финансовое». Там, на всерасовой пиратской планете, есть роскошные отели и рестораны под снобистскими вывесками «Only for humans». Но если у тебя нет денег, тебя все равно туда не пустят.
Седьмую Терру не просто так стали потом называть Урал. Ни одна другая пригодная для жизни планета, Терра или номерная, не может похвастаться подобным изобилием и разнообразием полезных ископаемых.
Преимущественно русское население на ней образовалось чисто случайно. Квоту на заселение объявляли сразу после Терры-6, красивой и комфортной планеты, и желающих иммигрировать в развитых странах нашлось мало. Социально альтернативные нации имели право мигрировать только на Первую Терру. Поэтому и отправились на Терру-7 южноамериканцы, филиппинцы, русские и всякие, похожие на русских. Последних вместе оказалось намного больше.
На Седьмую Терру после анкайской войны стали переносить заводы по строительству космических кораблей. Это было очень удобно - ни беспокойства о климате, ни проблем с подвозом сырья. И то, что приписанный к Уралу флот больше, чем где бы то ни было еще, исключая разве Древнюю Землю, никого не удивляло. Если где-то что-то производится, логично предположить, что там этого хоть отбавляй.
По сведениям реестра население Терры-7 составляет восемьсот тысяч человек. Но я уже поняла, насколько правдивы сведения реестра. Мне и раньше казалось, что семитерран как-то везде слишком много. Может быть, их несколько миллионов, может, еще больше.
У них огромный торговый флот. Заброс на Терру-3 заказала нам одна из уральских корпораций. Квазицитовые месторождения, да и вся, в сущности, Третья Терра принадлежит уральцам. Они производили скупку в глубочайшей тайне, через подставных лиц, и на Земле далеко не сразу догадались, какую власть получила колония.
Когда догадались, едва не разразилась война. Но сенаторы от колоний встали стеной против сенаторов от земных стран. Не столько из чувства братской солидарности, сколько из понятных соображений: если могут силой урезонить одну колонию, то смогут и любую другую. Представитель Терры-3 напомнил, что военные действия на его планете создают риск вообще уничтожить квазициты как биологический вид. Совет в тот раз сыграл все же роль, для которой и создавался. Урал оставили в покое - богатейшей колонией. Но он всегда находился в тени. Ничего заметного на нем не происходило, скандалов не случалось. Если среди семитерран были сверхбогачи, а они были наверняка - никаких эскапад они себе не позволяли и состоянием не кичились.
Когда Вилима Джейкоба выдвигали на должность генерального секретаря Совета, колония Урал официально заявила, что в случае избрания Джейкоба главой Объединенного Человечества уральцы просят утверждения их протектората над территориями Дальневосточной Федерации, Сибирской республики и России. В случае же отказа принадлежащие уральцам квазицитовые месторождения Терры-3 прекратят поставки.
Джейкоб снял кандидатуру сам.
- Ты хочешь сказать, - перебила я Дитриха, - что он хотел стать главой человечества законным путем и не смог?
- И решил стать его главой каким-нибудь другим путем, - хмыкнул Игорь.
- А чем он так не понравился уральцам?
- Да ничем, - мрачно сказал Игорь. - Не в нем дело. Нам… на Урале людям без разницы, кто возглавляет человечество.
- Да ладно, - усмехнулся Дитрих, - Игорь, все свои. Итак, - вам, уральцам?…
Игорь глянул на него с непонятным выражением. Дитрих приподнял бровь.
Мастер-русский говорил коротко, глядя в сторону. Постоянно умолкал, и желваки играли на скулах. Я бы и вовсе не разобралась в истории, но уже знала кое-что от «стратегического» Димы. Он рассказывал во время нашего знакомства на «Делино» немного, но по сути. Только про Джейкоба не говорил, а так про Седьмую Терру мне сейчас было известно куда больше, чем в пору, когда я выполняла на ней задание Центра.
Генсек Совета в любом случае не самодержец. Квазицитовые деньги имеют больше власти. Но семитерранам очень нужна историческая родина. Даже такая, как сейчас. Конечно, контроль над одной десятой частью суши Древней Земли никто им отдавать не хотел. Шантаж квазицитами сильно повредил бы семитерранам в глазах человечества и мог вызвать вооруженное столкновение. Но группировка, поддерживавшая Джейкоба, была чрезвычайно сильна, а сам он очень хотел на «трон». Уральцы всерьез надеялись, что властолюбие Джейкоба позволит им учредить протекторат. Но не рассчитали угрозу. Слишком мощно она прозвучала, и североамериканец испугался.
- Если б наши знали, чем кончится… - удрученно сказал Игорь.
А причину уральцы привели довольно странную. Сказали, что избрание Джейкоба создаст угрозу гуманистическому строю современного общества. Что представитель страны, где до сих пор сохраняется тоталитарный режим, не может возглавлять доминирующую расу Галактики.
Я подумала, что лучше бы они позволили ему избраться, а потом предложили тонну биопластика. Впрочем, все умны поправлять политиков…
- И что? Что он сделал?
- Это очень большой паззл, Янина, - сказал Дитрих. - Мы все вместе собирали его и собрали едва половину. И только догадывались, что нарисовано на другой. А теперь уже поздно его решать. Он потерял актуальность.
Нару и Анжела смотрели на нас молча. С каким-то сочувствием.
- Давайте проглядим другие новости, - предложила Анжела. - Другие каналы. Не одни же мы, в самом деле, такие умные.
Игорь пробежался пальцами по клавиатуре.
- Вот.
Запись с другого новостного канала.
И снова - без слов. Только изображение.
Конечно, ничего подобного в космосе увидеть нельзя. Даже если корабли идут на досветовой и теоретически видны. Расстояния между ними слишком большие, света мало. И флотоводец, даже свихнувшись, не поведет суда таким порядком. Просто невозможно.
Это был ролик. Очень талантливый, очень профессиональный. И великолепный. Как памятные кадры уничтожения Ррит Кадары. Я почти ничего не смыслю в военном звездоплавании, и все равно могу сказать, что такого не бывает. Но ролик действовал помимо логики.
Тьма. Беспредельная и безжизненная. Ледяная. Мелкие и далекие звезды - как россыпь соли. Во тьму, словно предстоя смерти, входит флотилия.
Точно ядовитые мухи, вьются истребители классов «Millennium Hawk» и «Star Wing». Идут ракетоносные фрегаты «White Star», линкоры сопровождения «Enterprise» и «Solar Queen». Их много, так много, что они постепенно заполняют все пространство кадра. Точно Вселенную.
И одним носом, как бы не помещаясь в объектив, вплывает циклопическая громада сверхтяжелого крейсера «Юрий Гагарин», которому нет равных в Ареале человечества, а значит, и во всей Галактике. Это флагман ударного флота Терры-7. Русские, у них гигантомания.
Демонстрация нашей военной мощи. Нужно успокоить простых людей на Земле. Но как ролик успели сделать так быстро? Заготовили раньше, для другой цели?
- Еще что-нибудь, - попросила Нару.
Третий канал.
Нарезка из кадров новостей времен Великой войны. Парады. Уходящие шаттлы. Солдаты на отдыхе. Ифе Никас, знаменитая певица-бард той поры, шептала под гитарный плеск почти забытую теперь балладу. Я слышала ее раньше, только исполняли другие.

«…К звездам полуночи белою молнией
я улетаю, милая, помни меня
таким, как сейчас -
красивым, бесстрашным, в небо под выстрелы
стартующим соколом, лезвием, мыслью.
Готовься встречать
победителем, горделивым и сильным…
Вспоминай обо мне, ненаглядная, милая -
иногда смотри
вверх. Там, за тучами сумрачными
светится звездами небо полуночи,
где я жив…»

Любая выраженная эмоция делала песню лживой. Все старались спеть как можно ровней и тише. Получалось плохо. Нужно было быть Ифе Никас, потерявшей отца, брата и мужа, чтобы петь с таким спокойствием. Элен говорила, что не может это спеть. Лучше уж что-нибудь нецензурное…
Война началась. Еще флотилии не успели выдвинуться к позициям, еще не все соединения приведены в готовность, а в бой уже вступило самое важное оружие - пропаганда.
Это плохо.
Это знак того, что люди боятся.
Мы, доминирующая раса Галактики, боимся тех, кого однажды уже победили.
Нет, не так. Мы боимся тех, кого настроили против себя. Тех, кому страстно, с упоением демонстрировали свое превосходство, кому слишком часто напоминали, где их место. Тех, кого «наци» травили на улицах, кому отказывали в наличии «души».
- Знаешь, почему выдвигается «Гагарин» со спутниками? - процедил Игорь. - Не потому, что у них максимальная огневая мощь. Это единственная на сто процентов боеспособная флотилия. Которая полностью укомплектована гипероружием. Только там не боятся абордажа.
Я закрыла глаза.
Плохо. Очень, очень плохо. Командование, конечно, будет жаться, но выдаст личному составу боевые ленты. Вопрос, сколько и кому? Уж точно рядовые солдаты их не получат.
- Знаешь, сколько осталось экстрим-операторов? Тысяча сто двадцать два человека. Если не считать старушек вроде Кесумы. С тобой - тысяча сто двадцать три. Посчитай, сколько служит на уральской флотилии. И сколько остается на все остальные.
Рритские корабли маневренней человеческих. Их броня хорошо держит наш огонь. Будут абордажи. И ррит насладятся местью. И победой. Потому что в ближнем бою у человека нет шансов против ррит.
- Сколько мальчиков в питомнике? - спросила я.
- Девяносто, - ответил Игорь. - Наш меньше, чем был земной. И понимаешь, мы, конечно, найдем сейчас девяносто спортивных девчонок, готовых пойти воевать. Но ведь нужно учить и их, и нукт. А кто будет учить? И когда? У нас нет времени. И все равно - мало, мало, мало!
Он стукнул кулаком по колену и рывком поднялся с корточек.
- Я еще час назад знал, что делать, - зло бросил русский. - А теперь?
- Глупое чувство, - сардонически сказал Дитрих. Он закрыл глаза и массировал пальцами виски. - Так долго полагать себя спасителями человечества, разгадывая всяческие коварные замыслы. И вот чем все кончилось.

Предыдущая страница 20 Следующая страница


21 Олег Серегин

Я хмыкнула.
- А Центр? Это Центр должен разгадывать всяческие коварные замыслы. И происки врагов.

- Глава Центра - человек Джейкоба. И покойный комендант Фронтира, кстати, тоже им был. Идейные наци.
Вот так.
Проще некуда.
И паззл оказался почти решен. Увы, эта задача только что потеряла смысл.
Джейкобу было нужно, чтобы Объединенный Совет допустил некий ужасный промах. Такой, который ставил бы под сомнение компетентность Совета и его способность решать поставленные задачи. Варианты: потерять какие-то колонии, потерять часть флота или стратегических вооружений. И тогда мощная партия поддержки вывела бы решительного сенатора как кандидата на пост президента. Для начала.
Джейкоб выбрал уничтожение нескольких линкоров и одновременно - завода по производству биологического оружия. Его люди энергично работали над основанием собственного питомника. Он вырывал живое оружие из рук Совета. Еще один козырь в его игре.
Но кто должен был стать врагом? Кого доблестному сенатору, президенту, военному консулу местеру Уильяму предстояло без жалости раздавить?
Он нашел вариант, порождавший меньше всего подозрений. Выбрал тех, с кем, казалось, невозможно договориться. Выбрал игру даже не с огнем, а с обогащенным ураном.
Ррит.
Он просто упустил из виду, что, согласившись на один договор, самые страшные враги человечества могут пойти и на другой. И что они не станут послушными марионетками в чьих бы то ни было руках.
И что-то еще. Одной-единственной детали не хватает для того, чтобы паззл сложился.
Экмен. Он снова вырисовался передо мной, Лучший Самец Человечества; уже и сам он погиб, и убит его убийца, и даже Фронтира не существует, а я еще связана со всем этим. Похоже, что навсегда.
Это слова Экмена.
«Я скажу ей - эта республика, эта демократия осудила вас на смерть».
Ха!

Меня одолели философские мысли. Сказание о том, как хитрейшая раса Галактики перехитрила сама себя.
Скучно. Как же все оказалось просто.
Кто-то стремился к личной власти. Личная власть над Землей означала власть над человечеством. Власть над человечеством означала, при сложившемся космополитическом раскладе, власть над всей известной Вселенной.
Никакой доисторический завоеватель и во сне не видел подобного…
А еще считают, что у людей высока способность к качественным скачкам. Ха! За тысячи лет ничего не изменилось. Новый виток спирали, только и всего. Это все древний стыд и древнейший ужас, терзающие нашу расу с тех пор, как разум сделал обезьяну сильнее тигра. Комплекс бывшей добычи. Миллион лет назад Лучший Самец Человечества взял каменный топор и снизал ожерелье из тигриных зубов. Через миллион лет его потомок взял биопластиковые ленты и снизал ожерелье из зубов ррит.
Вот только плохо это может кончиться.
- Нужно что-то сделать! - прошептала я.
- Уже поздно, - спокойно ответил Дитрих. - Война началась. Нельзя ослаблять человечество.
- Но после войны он станет героем!
- Не думаю. Героями станут солдаты. А ты помнишь, какой корабль самый мощный в Галактике? Понимаешь, что это значит?
- Джейкоб проиграл больше, чем выиграл, - почти с удовольствием объяснил Игорь. - Ему придется отдать Уралу протекторат.
- Ты все о своем, - фыркнул Дитрих.
- А как же?
- Джейкоб в невыгодном положении, - сказала Анжела, - он не ожидал настоящей войны. Он ничего не распланировал на этот счет. Сыграть с блеском у него не получится, - она помолчала и вдруг нервно хихикнула. - Что я говорю… называется, привыкла загадки разгадывать… и вот чем кончилось… война…
Игорь подошел к ее креслу и обнял ее сзади за шею.
- Ничего…
- Мне нужно отписать командованию, - сказала я. - Я вооружена. Я должна вернуться в строй.
Дитрих так и взвился.
- Не вздумай!
Я моргнула. Когда мастер заговаривал таким тоном, то сразу начинал нравиться мне сильно меньше. С одной стороны, приятно, что мной кто-то дорожит. Но даже мой непосредственный начальник не имеет права так ко мне обращаться.
- Это почему?
- Найдется, кому воевать и без тебя.
Я долго молчала. Никто не нарушал моего молчания.
- А ведь не найдется, - медленно сказалось наконец.
Анжела скорбно сжала губы. Игорь отвел взгляд. Нару и Крис, наоборот, посмотрели на меня расширенными глазами, одинаково, словно брат и сестра. Дитрих снова сел и надавил пальцами на виски.
- Ты хоть понимаешь, куда тебя пошлют? - спросил он. - С твоим досье?! Прямо в могилу…
- Сейчас операторы на вес золота.
- Вот именно. Нужно фактически восстанавливать род войск. Для наземной войны с ррит, чийенками, пиратами. И нужны учителя. Те, у кого есть опыт. Но кого-то придется кинуть в огонь прямо сейчас.
- Это моя работа.
Дитрих посмотрел на меня взглядом бесконечно усталого человека. Стащил с запястий браслеты и собрал стальные цепочки в горсть.
- Ты работаешь моим ассистентом. Тебя утвердили.
- Но…
- Янина, - сказал мастер. - Я не собираюсь сидеть тут и ждать женщину, которая отправилась на войну. Это, в конце концов, не по-мужски.
Я невольно фыркнула.
- Дитрих, я уважаю и ценю твою позицию. Она мне импонирует. Но какая тебе, по большому счету, разница?
Анжела и Игорь переглянулись.
- Большая, - мрачно сказал Дитрих.
Он прикрыл глаза. Переплел цепями своих браслетов пальцы так, что металл вдавился в кожу, и она сначала побелела, а потом покраснела.
- Дит, - сказал русский. - У нас, между прочим, тоже есть работа. И нам кое-что нужно сделать. Лучше прямо сейчас.
Мастера долго смотрели друг на друга с таким выражением лиц, что казалось, сейчас я почувствую канал телепатической связи. Но нет. Обычная человеческая способность говорить без слов.
- Это недолго, - глухо сказал Дитрих.
Игорь кивнул Анжеле, и мастера вышли.
Ксенолог-врач нуктового питомника Терры-без-номера проводила их глазами.
- Мы пойдем, - сказал Крис, славный человек, наделенный странноватым бюрократическим талантом. - Тоже. Спать, вообще-то, пора.
Мы попрощались. Крис взял Нару в объятия и унес. Она укоризненно посмотрела на меня из-за его плеча. Я подумала, что все так и жаждут сосватать меня Дитриху. Даже сам Дитрих. И что он во мне нашел? Обстоятельства нашего знакомства и последующего общения меньше всего подходили для зарождения романтических чувств. Согласна, очень заманчиво это: остаться в питомнике, возиться с любимыми зверями, выйти замуж за мастера и родить, наконец, дочь по имени Лили. Но навязывать Дитриху такую спутницу жизни, как я… я слишком его уважаю.
И люблю.

Кажется.
- Янина, - сказала Анжела. - Извини, конечно. Я плохой, наверное, психолог, если говорю такие вещи прямо. Но ты же взрослый человек. Ты очень глупо себя ведешь.
- Знаю.
- Ты всерьез хочешь уйти на фронт?
- Анжела, я была казнена. Много лет назад. А в «смертном» забросе нужно быть уже мертвой, иначе умрешь. Я свыклась с этой мыслью.
- Воскресать больно?
- Да.
Анжела подсела ко мне.
- А ты хочешь воскреснуть?
- Я не могу.
- Почему?
- Все умерли. Все, кто знал меня раньше. Экстрим-операторы с Земли. Люди из земного питомника. Даже люди с Фронтира. Я почти подружилась там кое с кем.
Анжела помолчала.
- Тогда попробуй родиться снова.

Мастера отправились работать. Я не знала, что это было за дело, которое необходимо было сделать прямо сейчас.
Я думала о войне.
ВКА, Всерасовая Ксенологическая Ассоциация, уже давно разработала метод, позволяющий безболезненно общаться на расстоянии близкого контакта представителям любых рас. Для его реализации не нужно специальное образование. Этому учат уже в старших классах школы. Суть метода в том, что стороны, будь они учеными, дипломатами, военными или просто разумными существами, должны ясно сознавать одну вещь. Общаются друг с другом не представители высокоразвитых космических цивилизаций, заявляющие свой Ареал на сотни систем, имеющие десятки колоний и мощный военный флот. Даже не хуманы, нкхва, или, скажем, цаосц. Беседуют бесшерстная обезьяна, геккон-переросток и страус с руками.
Бытовую, примитивную и нерациональную конфликтность такой подход позволяет снизить до минимума. Легко представить, к чему ведет позиция: «Я образ Божий, а это что такое?» Хотя, конечно, от настоящих конфликтов все равно не уйти.
Ррит этого правила не принимали. Они строили цивилизацию в ту пору, когда обезьяна еще не была бесшерстной, а страус не научился пользоваться руками. Они всех считали животными.
Смешно, но люди научили их не только коварству, но и терпимости. Вместо того, чтобы убить, мы сделали их сильнее…
Что теперь будет?
Мастера вернулись. Скоро. Двух часов не прошло, но они оба за это время сумели побледнеть и осунуться.

- Все, - сказал Дитрих. - Началось. У всех, кроме Итии, но и у нее начнется месяца через два.
- Что? - оторопело переспросила я.
- Сезон. Через пару лет будет еще две сотни элементов вооружения. И еще три девочки.
- Но вы же сами говорили, что самку никто не может заставить сделать что-то против ее воли, - изумилась я. - Как ее можно заставить захотеть рожать?
- Никак. Не заставить, - Игорь помолчал. - Мы пришли и рассказали, что настала большая беда. Война начинается. Будет много смертей.
- Сознание матери прайда имеет много общего с коллективным сознанием Homo sapiens, - со вздохом объяснила ксенолог Анжела. - Ты ведь знаешь, что перед войнами рождается больше мальчиков? И производится больше оружия… А у нукт это один и тот же процесс.
И все равно - слишком мало живых вооружений. Катастрофически мало. Их не хватит.
У командования не останется выбора. Станут воевать по старинке. Как раньше. Как в Первую Космическую.
К планете, чей кодовый номер засекречен, стартуют под мощным конвоем грузовозы, доверху полные баллонов со сжиженным SSH. Специальные аппараты, вылетающие с заатмосферников, пройдут сквозь плотную облачность, сквозь чудовищные, вечные грозы - чтобы опалить газом холодные плато и голосеменные леса. Пройдут часы. Спустятся шаттлы. И люди вывезут с безымянной планеты десять тысяч живых мин.
Мы не проиграем этой войны.
Потому что Человек-Победитель, заснувший стоя, как жираф, на шестиметровом полотне в холле Мраморного дома, уже разлепил веки.
Уже готовится снова шагнуть - по костям и обожженной земле.

Часть четвертая. Война.

1

- Местер Вольф?
Он успел это выговорить - со всем почтением, на которое только способен генерал от безопасности. Почтения вышло немало. Суровый местер Иннз прямо-таки заискивал.
А потом увидел, что вызов принимаю я.
Давно я не испытывала такого наслаждения. Местер Иннз, джентльмен с телом одряхлевшего амбала и лисьей душой, был моим непосредственным начальником. Был. До того, как им стал Дитрих.
- Местра? - буркнул он. Но я в ту пору, когда милейший местер отправлял меня в «смертные» забросы, научилась читать по его глазам. Вернее, по векам. Дряблые веки генерала чуть-чуть подергивались. Он был в штатском, поэтому я не отказала себе в маленьком удовольствии.
- Местра Лорцинг, - любезно представилась я. - Здравствуйте, местер Иннз.
- Мне нужен мастер, - хмуро буркнул генерал, - это срочно.
Ну-ну, папочка, ты меня узнал. И ты очень недоволен. И за что ты так меня не любишь?
Ах, да.
«Ты все равно умрешь, - сказал он, - почему бы тебе не получить удовольствие?»
«Какой смысл ложиться под вас, если я все равно умру?»
Шикарную дубовую дверь его кабинета Аджи разнес в щепки. Благо, стальных креплений внутри не было, здание и без того хорошо охранялось. Вот только по уставу я не могла оставить нукту на улице или, тем более, дома. А секретарша Иннза держала домашнего и драконам симпатизировала. Аджи сидел в приемной и лопал ее крекеры, когда я позвала его.
«Мы очень эффективные элементы вооружения, местер Иннз, - сказала я, когда моя радость его отпустил. - Вы сами в этом убедились».
Заброс не стал бы менее опасным оттого, что я завела неуставные отношения с этим крысаком. А мне было противно.
- Мастера работают, - сообщила я опечаленно. - У них нет с собой устройств связи, как вы понимаете. Перезвоните часов через пять.
- Это галактическая передача, - Иннз не повышал голоса, но заметно побагровел.
- Пока я найду их, пройдет час. Что им передать?
Иннз словно на глазах высох.
- В кратчайшие сроки здание муниципалитета в рыбацком поселке будет переоборудовано под учебный лагерь. Сейчас мы не можем полностью восстановить Академию Джеймсона. Придется ограничиться только дачей практических навыков.
Он чуть помедлил и добавил:
- Местра Лорцинг, мы… сейчас армия испытывает большой дефицит экстрим-операторов.
И замолк. Он молчал пять и три десятых секунды, - я видела по мчащемуся в углу экрана счетчику. Это стало Иннзу, - то есть, конечно, не лично ему, а бюджету министерства, - в тысячи полторы лишних. Не знаю, с чего ему пришло в голову выдерживать такую театральную паузу.
- Вы утверждены в должности ассистента, - наконец, сказал Иннз. Правое его веко дернулось.
И щека дернулась. И даже, кажется, часть шеи. С тех пор, как я видела милейшего местера последний раз, у него выпали остатки ресниц.
Я улыбнулась ему.
- Конец связи.

Предыдущая страница 21 Следующая страница


Доминирующая раса 22

Моя улыбка не была язвительной.
«Сейчас на Земле многие придерживаются этого мнения. Боюсь, что Академию не восстановят», - сказал Эндрис.
Утрись, покойничек. Да, придется снова использовать живые мины. Но это вынужденное решение. В конце концов, популяция на материнской планете не резиновая, восстанавливаться с конвейерной скоростью не будет. Мины нерентабельны.
Потому что не возвращаются из атаки.
Алек Джеймсон, генетик, сумевший откорректировать ДНК нукт и превратить страшное биологическое оружие в симпатичное зверье, дожил до миниатюрных домашних пород. Говорят, старика так и корежило от их вида. Он до конца дней боялся собственного творения. Хотя его именем назвали Академию, где учили экстрим-операторов и даже город, в котором она находилась. По законодательству нукты не являются животными. Поэтому никого нельзя осудить за жестокое обращение с ними. Это Джеймсон придумал такую формулировку. И протолкнул ее.
Помню, лет в десять, когда я прочитала про это, то долго ходила шокированная и все решала, хороший местер Джеймсон или плохой.
- Малыш, - окликнула я, все еще глядя в экран, на который вернулись порхающие бабочки заставки. - Ты сможешь найти Дитриха?
Зачем? Малыш удивился. Зачем искать? Мама Малыша сейчас смотрит на этого мягкокожего мужчину, который умеет говорить, который хочет стать вторым мужем хорошей. Он нравится маме Итии. Он добрый и умный. Малыш совсем не против такого.
- Малыш!!
Я не знала, хохотать мне или сердиться. Ну и самодовольство!
- Тогда пойдем к нему.
Нукта склонил голову набок и мелодично чирикнул.

Муниципалитет выселили мгновенно. Уже к вечеру началось переоборудование.
Со скоростью паники.
Этого следовало ожидать. Как и массового отзыва офицеров из запаса и отпусков, хотя мало кому в действительности нашлось бы сейчас применение. Как и огромного потока пожертвований, хлынувших в благотворительные фонды, - на войну, на постройку кораблей, на модернизацию, ускорение ремонта тех, что находились в доках; почти все эти фонды были открыты преступниками, ухватившимися за шанс нажиться. Несколько банд раскрыли и арестовали почти сразу, так что успели передать в новостях предупреждение.
На войне всегда кто-то наживается, но я не знаю, о чем думали эти парни. Уж во всяком случае, не о том, что через неделю на Земле может быть уничтожена жизнь как таковая.
Земляне. Те, кто за свои двадцать пять ни разу не высунул носа с галактической столицы, ну максимум, слетал на Терру-без-номера искупаться и потанцевать. Они просто не в состоянии осмыслить угрозу.
А может, это я паникую.
Меня прохватывала нервная дрожь, когда я думала о том, что происходило за тысячи парсек от Земли-2. Устойчивость не спасала. Когда слишком многое понимаешь, то никакая устойчивость не может помочь… Дима на «Делино», пока настраивал мой компьютер, рассказал мне, что когда-то столица земной страны России находилась у самой ее границы. Страна была очень большая. Потом ее разделили на три части, потому что невозможно было ею управлять.
Тридцать пять лет Галактикой правила Земля, расположенная на самом ее краю.
Сейчас все решали экипажи боевых кораблей. Мысль, что я должна сейчас быть там, мучила меня, как личинка, забравшаяся под кожу.
«Армия испытывает большой дефицит экстрим-операторов».
Я не испытываю к местеру Иннзу никаких теплых чувств. Ни малейших. Говоря «земляне», я мысленно на автомате добавляю «зажравшиеся». Я думаю, что если посмотреть на Ареал Человечества беспристрастно, то вполне можно понять чийенков. Я вообще уже не экстрим-оператор, а ассистент мастера в питомнике.
Но у меня в шкафу по-прежнему висит форма.
Бедному Малышу передавалось мое состояние. Нукта с ума сходил от беспокойства, бегал за мной всюду и сочувственно чирикал. Но его любовь ничем не могла помочь. Я пошла к Анжеле и попросила у нее таблетку, но эффекта не почувствовала никакого. Анжела долго мялась и вздыхала, взглядывая на меня сначала исподлобья, потом через плечо, когда отпирала маленький сейф у себя в медпункте, но дала мне средство посильнее.
Одну таблетку в ладони. Даже не сказала, как называется.
Я проглотила не задумываясь.
…и угораздило меня после этого отправиться не на боковую, а в гнездо к Шайе. В первые полчаса я еще чувствовала нервный мандраж и думала, что заснуть мне все равно не удастся.
Детям моей подружки, еще кормившимся «молоком», самое время было привыкать к человеческому запаху. Я учила их до конца втягивать когти. Поговорила с самими сестренками Шайей и Итией. Не верилось, что это и есть моя теперешняя работа. Даже отпуск не всякий бывал таким веселым и легким.
Закончилось тем, что прямо в шайином гнезде я заснула. Как сидела на куче веток, так и легла. Девочка никому ничего не сказала. Велела своим первым отпрыскам натащить больших листьев и укутать меня. Несмотря на двухнедельный возраст, они уже неплохо соображали и по размеру сильно опережали норму. Я еще подумала, что новая модификация очень удачна. Большой ошибкой альтернативных граждан было то, что они убили ее автора. Не желал сотрудничать?… Засыпая, я чувствовала, как Шайя трогает меня мордой - нежно, словно кошка. Будто не было в ней ее семи метров, мощной брони и набора живых ножей…
Во сне я видела сестер, обеих, в загоне на Таинриэ. И я тоже была там с ними, третьей, двадцатиметровой нуктовой женщиной с изрисованной старыми ранами шкурой. Мы боялись чего-то и жались друг к другу - от страха и холода.

Я проснулась как нельзя вовремя. Вечером. Бодрая и свежая, насколько это возможно. Как раз должны были прийти с Земли последние новости. Когда я вернулась, Крис уже заканчивал разархивацию. За день ничего особенного произойти не могло, даже атакующая флотилия врага еще с неделю не достигла бы населенных планет. Шла подготовка, так быстро, как только возможно. Решался вопрос о командовании.
Уже никто не сомневался, что скоро появится новая должность. Пост военного консула, задача которого - собрать в кулак колоссальные, но раздробленные силы Ареала человечества, чтобы потом с сокрушительной мощью обрушить их на врага…
Местер Уильям шел к своей цели. В самом деле не думаю, что он желал начала большой войны, но с чего он должен был отказаться? Жизни солдат, которыми придется расплачиваться, он все равно не смог бы купить и прожить сам.
«Наци» поутихли. Может, сами по себе. Может, полиция наконец-то взялась за ум. Погромы и митинги во время войны - не самая удачная идея, есть и более полезные занятия. А может, главари альтернативных получили сверху соответствующие директивы.
На Древнюю Землю сразу кинулись недавно эвакуированные нкхва. Репортажи с улиц показывали их, растерянных, перепуганных. Они просто ходили и смотрели на людей, на военных и полицейских, с отчаянной надеждой. Нкхва всегда находили в людях защиту. Когда-то они выплыли, вцепившись в хуманов. И вместе с хуманами пошли бы теперь на дно.
Пока остальные досматривали еще какие-то сюжеты, я вышла на улицу. Белым теннисным шариком висела в бледнеющем небе маленькая, куда меньше земной, Луна. Где-то там, на вдвое меньшем расстоянии, плыли по орбитам корабли оборонного флота Терры-без-номера, обычно безмолвные и полупустые, но сейчас, должно быть, иначе… Вечерело. С моря летел холодный бриз. Малыш выбежал вслед за мной.
Вдоль короткой улочки, протянувшейся между коттеджами, горело несколько фонарей. Я остановилась у границы дорожного покрытия; дальше шла тропинка до моря, но туда я сейчас не собиралась. Повернула обратно. Окна домов светились яично-желтым, призрачно-голубоватым - фонари. Скоро появятся звезды. Они будут огненно-белыми.
Здесь хорошо. Тихо. Помню, когда я увидела питомник, то подумала, что в старости хотела бы жить здесь.
Малыш ждал-ждал, а потом отправился шастать по лесу. Он чувствовал, что я намереваюсь принять какое-то решение. Готовился действовать, но раздумывала я слишком долго для нуктового разума.
Нет. Я не думала ни о чем. Просто ходила под фонарями. Сумерки становились все гуще.
Малыш кого-то поймал и съел.

«Крыса» со включенными фарами пронеслась над кронами, как пуля. Я даже вздрогнула и шарахнулась в сторону с дорожки, хотя задеть меня опускающаяся на нее машина не могла. Из моих знакомых только Кесума была способна так лихачить, но она летала куда аккуратней. Малыш возмущенно взвизгнул откуда-то сзади. Ему не понравилось, что меня кто-то напугал.
Это оказался глава поселкового правления. Толстый мужчина с обезумевшим видом пробежал мимо меня, не взглянув, - прямо к коттеджу Дитриха.
- Мастер в доме напротив, - сказала я.
Председатель опустил браслетник, на котором уже, очевидно, набрал номер, и воззрился на меня, тяжело дыша.
- Смотрит новости, - объяснила я.
Председатель молчал.
- Спасибо, - наконец выговорил он. - Я… а то я испугался.
- Чего?
Но он уже стучал в дверь Крису.
Вышел Игорь. Я сидела на вернувшемся Малыше и наблюдала за тем, как взволнованный рыбак, заикаясь, пытается что-то Игорю втолковать. Игорь не понимал. Потом у русского завяли уши, и он несчастным голосом позвал на выручку Криса.
Деньги.
Крис сначала подумал, что председатель явился требовать компенсации за отобранное здание. И даже заорал на него что-то про войну и живое оружие.
Потом оказалось, что нам предлагают деньги. Не рыбацкие, конечно. Деньги воротил Терры-без-номера. В смысле, любую материальную помощь, какую только возможно сейчас предоставить. Перепуганные люди пытались помочь единственно понятным и доступным им способом. Как будто ассигнований правительства на одно из важнейших стратегических вооружений могло не хватить.
Забавно.
Дитрих работал, Крис корпел над переводом на новую схему финансирования. Личные их номера, как оказалось, председатель умудрился просто потерять за ненадобностью, из сетевых баз Игорь их когда-то предусмотрительно изъял, а официальный номер питомника не отвечал весь день. Бедняга заподозрил неладное и примчался лично.

А Игорь, оказывается, день напролет просидел за компьютером и открыл все папки на карте. И обнаружил там, в числе прочего, сведения по анкайской вычислительной технике. Рыжий Пауль, который не умел достойно производить допрос, оказался гением кибернетики и альтернативной логики. Вот доказательство того, что человек должен заниматься своим делом.
Досмотрев новости, русский отправился дочитывать свои файлы. Надо было видеть, как он сидит, уставившись в дисплей: зрачки характерно вздрагивают, и время от времени раздается: «Ага!»
- Игорь, - спросила я, - что там?
- Местер Уильям - неглупый человек, - ответил тот. - Он, может, ничего не понимал в науке, но знал, что следует финансировать… Помнишь, ты видела на Фронтире анкайи?
Надо же. Сама забыла, а Игорь помнит.
- Не помню, - отрекся мастер. - Только что тебя увидел и вспомнил. Они плотно занимались этим делом. Видимо, уже давно.
Я призадумалась.
- Я еще удивлялась, - там, на Фронтире, - зачем им такая большая база. Может, для этих исследований?
- Вполне возможно.
Игорь уже снова углубился в документ, когда я наивно задала первый пришедший мне на ум вопрос.
- Но почему они занимались анкайскими исследованиями на Фронтире, а не на Таинриэ?
Игорь захлопнул приоткрытый от жгучего интереса рот.
- Хрен знает, - сказал он, помрачнев. - Может, оттого, что начальником проекта был Андерс? И старик работал по двум направлениям…
- Но на Таинриэ тоже была попытка питомника. Почему он не работал там?
Мастер потер переносицу.
- Ррит? Но каким боком ко всему этому относились ррит…
Мне подумалось, что, захватив фронтирскую колонию, ррит могли захватить и исследовательскую станцию местера Хейнрри. Если только Центр ее раньше не уничтожил. Уничтожил ли?
Действия подчиненных элементов местера Уильяма то ли не были слаженными, то ли подчинялись какой-то слишком сложной и непонятной схеме. Впрочем, увидев основные линии загадки, я как-то потеряла интерес к деталям.
Попали к ррит сведения по анкайской технике, или нет? Неужели им собирались вручить их, так же, как вручили схемы человеческих кораблей? Не может быть. На такую самоубийственную игру не решился бы даже безумец, а Джейкоб вовсе не сумасшедший.
Но боевые ленты к ним попали, если я правильно помню. Это местер Хейнрри, кажется, говорил. Интересно, когда Лакки окончил свой жизненный путь? Одно дело, если около года назад. Колония на Фронтире существовала тридцать пять лет. Впрочем, ни охотники, ни туроператоры, ни солдаты не наблюдали случаев использования лент.
Или не оставались после этого в живых?
Вряд ли. Для того, чтобы биопластик подчинялся мысленному приказу, его потребно особым образом «заточить». Как это делается - убей не понимаю. Тут нужно иметь квалификацию местера Джеймсона. Но заточен наш пластик под нас, и никакая другая раса ему приказывать не может.
Бытует легенда, что ррит в пору господства пренебрегали генетикой. Судя по всему, это действительно так. Но они многому от нас научились.
Скоро люди выяснят все.
Встретившись с ними в бою.

Около полуночи Дитрих и Анжела ушли. Игорь остался сидеть, колдуя над мощным крисовым компьютером, Крис улегся спать. Я попрощалась. Меня приютила Кесума. Она по давней привычке спала строго с одиннадцати до шести, не зная, что такое старческая бессонница. Сказала, что не запрет двери. Здесь вообще редко запирали двери, разве что от вездесущих ящерят, настырных и смышлёных.
Я шла к ее домику медленным шагом. Биопластик начал вырабатывать тепло: похолодало заметно.
Вот и все.
Теперь действительно все. Хотела бы сказать: «до встречи», но если не тешить себя напрасными надеждами, то скорее уж выйдет: «прощайте».
Я больше не могла ждать. Я и так уже промедлила почти преступно.
Этой ночью я не собиралась ложиться, но на сборы ушло гораздо меньше времени, чем предполагалось. Мне казалось, что у меня больше вещей… впрочем, все это неважно. Я сложила сумку, поставила таймер и легла. Еще несколько часов. Я просто полежу, прощаясь с питомником на Терре-без-номера, может быть, навсегда. Прощаясь с людьми, которых успела и не успела узнать. Хорошее место, которое могло бы стать мне домом. В другое время. Я бы хотела этого, но сейчас…
Не знаю, что они думают обо мне. Мне кажется, они считают меня лучше, чем я есть. Особенно Дитрих. Мастер никогда не пойдет в заброс, это не его дело, и потому он никогда не видел въяве, как из живых людей получаются обезображенные трупы. Как это выглядит. Звуки. Запах. Психологический тренинг, после которого мне все это стало безразлично, экстрим-операторы проходят уже после окончания Академии, на курсах при министерстве, и мастеров это не касается. Мне не нравится убивать, я не оружие и не хищник. Но я занималась этим. Профессионально. Дитрих знает, что я осуждена несправедливо, но он не хочет думать о том, скольких я убила вполне законно.
Не Аджи.

Я.

Сама никому не пожелаю своей компании. Особенно человеку, который мне небезразличен. Я очень давно не испытывала такого. Хорошо, что меня еще хватает на чувство…

Когда возле подушки тихо затрезвонил браслетник, мне снова снился кошмар. В полном беззвучии и слепоте, только боль и омерзительные запахи. Почему-то я знала, что вижу во сне местру Арис.
Я села в постели и долго сидела, погруженная в ощущение того, как биопластик на мне собирается в упругий контур, как по мышцам проходит слабая судорога, прогоняющая сон. Сердцебиение быстро пришло в норму.
В приоткрытое окно задувал ветер. Свежий запах океана, огромной водной массы, изобилующей жизнью; запах джунглей, душный и пряный. Бархатно-черный небосвод усыпали крупные терранские звезды. Солнца Древней Земли отсюда невооруженным глазом не видно.
Вид звездного неба дарит умиротворение и тихий восторг. На звезды смотрят романтики и влюбленные. Художники и философы. Астрономы и астрофизики. Смотрят обычные туристы, направляясь в отпуск, и Кролики Роджеры, обдумывая новый исследовательский маршрут.
Еще на звезды иногда смотрят военные. И это не означает ничего хорошего.
Правда, чаще для этой цели они пользуются трехмерными картами.
Мое табельное оружие спало у изголовья моей кровати.
- Малыш! - позвала я, - Малыш!
Самое время.

2

- Что у вас в грузовых полостях?
- Н-ничего, - заикнувшись, ответил пилот экраноплана, совсем молоденький чернявый парнишка. - Мы из Города в поселок повезем продукты, а так порожние идем… если не считать пассажиров, - торопливо добавил он и неожиданно покраснел.
- Там пол плоский?
- Конечно.
- Вы нас впустите?
- А зачем? - наивно спросил юный пилот и тут же выпалил, - конечно! Да, местра оператор!
Я самую малость приподняла уголки губ.
- Я боюсь, что потеряла форму за время отпуска, - сказала благожелательно. - Времени восстанавливаться уже нет. Поэтому мы с Малышом хотим потренироваться немного во время пути.
Пилот с трепетным уважением скосил глаза на Малыша. Малыш склонил голову набок, чирикнул и повел хвостом из стороны в сторону. До чего же все-таки доброе существо. Аджи тоже не любил, когда человеческие самцы его боялись, но он таких презирал и использовал каждую возможность, чтобы еще подпугнуть. Я его даже лупила как-то за такие шалости. Мне было всего семнадцать лет. А разве захочет парень встречаться с девушкой, которая была свидетельницей его позора?
И Малышу не нравится, что его боятся. Он хочет, чтобы не боялись. Когда он был маленьким, его все пугались и никто не любил. Ему надоело.
Я шла по узкому коридору экраноплана, похожему на коридор старого космического корабля, и слушала размышления Малыша, пробиравшегося следом. Пацифистские размышления, прямо скажем, хотя в мозгу гигантского хищного псевдоящера пацифизм принимал оригинальные формы. Нукта думал, что хорошо убить и съесть, и хорошо убить, чтобы весело, но плохо, если убить непонятно почему. Не съесть. Не чтобы весело. Его хотели убить, когда он был маленьким. Не могли съесть. Очень его боялись. Но шли убить. А он убивал много и убегал. Потом опять убивал много. Непонятно зачем.
«Они хотели защититься от тебя», - сказала я, прикладывая брелок ключа к замку на двери в грузовую полость.
Убить, чтобы защититься? Надо убежать, чтобы защититься. Непонятно.
«Ты же убивал их, чтобы защититься».
Убегал, чтобы защитится. Убивал, чтобы весело. Плохо.
«Так весело или плохо?»
Весело. Но плохо. Хорошо, когда любят. Чтобы хорошая близко. Весело и хорошо. Не надо убивать.

Предыдущая страница 22 Следующая страница


23 Олег Серегин

Я вошла и включила свет. В грузовом контейнере не требовалось много света, лампы горели тускло. По углам грудами тяжелого дыма лежала тьма. Сырой холод пробрал до костей. Ничего, сейчас согреюсь.
Малыш стремительно обежал пространство. Упруго щелкнули когти, пружинистые суставы распрямились, нукта взвился в воздух и уцепился за какую-то перекладину на потолке. Я подняла глаза вслед ему. Интересно, зачем здесь перекладины? Крепления под висячий груз? Просто ребра упругости? Выглядят достаточно прочными. Малыш бегал по ним точно огромный черный паук. Временами я совсем теряла его из виду в сумраке и ощущала лишь телепатически.
Это чудесное чувство. Чувство самой надежной защиты в мире. Как будто ты закована в чешуистую непробиваемую броню нукты, изнутри, точно пухом, выстланную его любовью.
- Эй, только без хвоста! - запоздало крикнула я, когда мой дракошка решил проверить стены полости на прочность. Царапина на металле все же осталась. Нукта певуче взвизгнул - мягкие стены…
В железном брюхе машины что-то дрогнуло и завибрировало. Экраноплан медленно двинулся с места. И сейчас же гораздо ярче стал свет - от ходовой части, что ли, питание?
Я позвала Малыша.

По местному времени было пять тридцать утра. Хотя, наверное, уже пять сорок. Экраноплан стоял у причала со вчерашнего обеда, немногочисленные пассажиры, уезжавшие этим рейсом, спали прямо в нем. Меня не видел никто, кроме пилота.
Питомник я покинула в половину четвертого.
Я не спросила у Кесумы разрешения взять ее машину, но надеюсь, меня простят. «Крысу» я оставила возле муниципалитета. Ее знают здесь, как-никак, настолько прокачанные машины даже в Городе нечасто встречаются. Бывший пилот боевого корабля не станет летать на штампованной жестянке. Кесума - уважаемый человек, и машину ей обязательно вернут.
Она заменила все компьютеры «крысы» и сняла завязку на личный генокод. Во времена ее молодости такого просто не было. Старушка пользовалась обычным ключом. И оставляла его в бардачке - кого ей было опасаться?
Выходит, меня.
Я надеюсь, меня простят люди, которые были добры ко мне. Но я не могу остаться. Я даже думаю, что будь здесь большой город, шум по ночам, на улицах щиты, где рекламу перебивают последние новости - я бы чувствовала себя иначе. И может быть, смогла не думать о том, что на самом деле происходит сейчас. Думать, что я принесу пользу там, где нахожусь.
Но здесь море, песок, раковины и цветы. Солнце и тишь. А идет война. От границ Ареала к его Сердцу идет война, как огонь, пожирающий человеческую плоть.
Слишком мало осталось экстрим-операторов.
Я должна.
Малыш слетел на пол глянцевой молнией. Юная шкура блестела, словно лакированная; у Аджи она тоже блестела поначалу, но к тому времени, когда нас пригласили сниматься в клипе, потускнела. Не столько от возраста, сколько от царапин и выщербин, полученных в боях, - они стягивались, но броня белела и теряла гладкость. Пришлось пользоваться искусственным блеском.
Малыш подошел ко мне.
Я села на пол. У моего нукты была на редкость умильная манера сидеть - по кошачьи, оборачивая лапы хвостом. Наверняка якшался с кошками. Аджи был знаком с псами и имел привычку хвостом вилять.
«Малыш, - спросила я, - а ты ел кошек когда-нибудь?»
Нет. Одна кошка шипела на него, защищая детей. Большая кошка. Малыш зауважал ее.
Нукта транслировал мне образ «большой кошки», и я присвистнула. Местная форма жизни, не кошка никакая, конечно, - уж скорее, ягуар, если сравнивать. Хотя против нукты что она могла бы сделать, бедная мать…
Тьфу. Что за ерунду я несу…
«Малыш. Мы с Кесумой учили тебя драться. Знаешь, зачем?»
Очень красиво, очень весело! Всех победить, защитить хорошую и убить всех - очень хорошо!
«Мы отправляемся на войну, Малыш. Это такое место, где нужно всех убивать».
Зачем?
«Чтобы не убили тебя. Чтобы не убили меня».
Защитить хорошую обязательно. Малыш умрет, но не отдаст хорошую. Нужно убежать.
«Нет. Мы пойдем прямо туда».
Зачем?
«Иначе война придет к нам. Везде. И все умрут».
Малыш непонимающе смотрел на меня. Развернул хвост, постучал им по полу. Выпустил когти до предела, до предела втянул. Обошёл меня кругом, шумно обнюхивая. Я протянула руку, намереваясь почесать ему шею, но нукта, сосретодоточенный на каких-то своих переживаниях, закрытых даже от меня, отвел голову.
Что-то ты думаешь, Малыш…
«Так нужно. Правда».
Малыш ничего не ответил - ни мыслью, ни движением. Черная сталь, черная смола, лаковый блеск, - скульптура абстракциониста в выставочном зале под тусклым светом. Непроницаемый.
Я ждала.
С тишайшим щелчком опустились заслонки внешних век. Нукта видит ненамного лучше человека и при необходимости может вовсе отказаться от зрения, ему хватит чувства пространства и телепатической эмпатии. Потерянные глаза регенерируются со временем, но лишиться их очень больно и обидно. Помню, Скай страшно разозлился, когда ему вышибли глаз - он по самоуверенности не стал опускать веки. Даже Элен не могла к нему подойти целый час. Тогда случилось человек двадцать лишних жертв, но все списали на фанатизм сепаратистов, взысканий не было…
На меня смотрело тупое безглазое рыло. Неуязвимая, беспощадная, универсальная машина убийства. Боевой нукта.
Он был готов драться для меня. Для возлюбленной, хорошей, чего бы она ни желала - всегда.
- Спасибо, Малыш, - сказала я. И послала ему мысль: образ, такой яркий и вещественный, какой только я, человек, могла создать.
Образ врага.

Я выдержала полчаса. Полчаса тренировки с полной отдачей. Может, я выдержала бы час, но с отвычки пару раз хрястнулась об малышову броню локтями и довольно сильно обрезалась о плечевое лезвие. Малыш страшно расстроился. Скулил и нарезал круги под потолком у меня над головой, пока я сидела на полу и зализывала царапину. Между ушами шумело, кости слабо ныли. Голова кружилась - тоже совсем немного, но все вместе было достаточным поводом для стресса.
Конечно, у нас с Малышом не отработано взаимодействие. Мы оба слишком напрягаемся, выполняя какие-то элементы. Малыш тоже порой туго соображает там, где Аджи делал все, чтобы облегчить мне жизнь. Но факт остается фактом: минимальное время непрерывной работы в паре для находящегося в строю оператора - вчетверо больше. Два часа. А на мне биопластиковый контур. Можно представить, как бы я себя чувствовала без него. Полный аут.
Да, у меня по-прежнему хорошая дыхалка, спасибо тренажерам Макса. Я сумела не располнеть, мускульная сила в норме. Но в бой в таком состоянии все равно лучше не соваться.
Я не тренировалась с Малышом так, как с Аджи. Язви меня тридцать раз, я не собиралась возвращаться в строй!
Меня взяла злость. И что теперь? Отправляться обратно? Индикарта с данными, идентифицирующими меня как ассистента мастера по работе с биологическим оружием, по-прежнему загнана в браслетник. Я вернусь и буду гулять по берегу моря. Учить девчонок-подростков работе с доставшимися им хвостатыми приятелями, чтобы года через два несколько десятков операторов отправились на войну…
А будет ли еще что-нибудь через два года? Вообще? Сейчас огромная масса чужих судов налетит на наши эскадры, сметет… если исчезнет Древняя Земля, если погибнет цвет человеческого флота - что останется?
Ррит не пощадят людей. Даже из презрения. Они слишком жестоко оскорблены.
И что толку станет в нас, пару лишних месяцев прогулявших по морскому берегу на Земле-2? Мы - оружие ближнего боя, бессильное против бортовых пушек и ракетного удара с орбиты. Нас некому будет защитить.
Я представила себе это. В красках.
Волосы поднялись дыбом. Даже Малыш спрыгнул с потолка и тревожно подбежал ко мне.
Ррит уничтожат все человеческие колонии. Выжгут. Без жалости. Насколько известно, начиная первую войну, они не собирались истреблять человеческую расу, только указать нам на место. Но сейчас… у кого-то могут быть иллюзии по поводу намерений наших самых страшных врагов. Но я несколько месяцев провела на Фронтире. На Ррит Кадаре. Я видела, что там творили оккупационные войска.
У меня нет иллюзий.
Мне страшно.
…Малыш в который раз взвился в воздух и уцепился за изрядно подранные уже его когтями перекладины. Извернулся, из висячего положения перебрался в сидячее - поверх стальных ребер.
Конечно, чтобы уберечься от чего-то, лучше всего убежать. Так думает Малыш, славный добрый зверь. Он правильно думает. Просто бежать некуда. Ареал Человечества огромен - десятки колоний, сотни номерных планет, многие тысячи парсек во все направления. Но за пределами Ареала для людей ничего нет.

В Городе было непривычно тихо. Утро, но не такое уж раннее… лето, море, а время - как раз то, что любят «жаворонки» для купаний. Но пляжи пусты. Грязноватые пляжи вблизи порта, с бесплатным входом, где чуть ли не круглые сутки пасутся дети местных жителей, собирая всякую съедобную живность, которую без зазрения совести потом продают…
Никого.
Малыш преодолел всю длину причала в два прыжка и ждал меня уже на краю пляжа, задорно рыхля когтями песок. Мы занимались еще три раза по полчаса, с интервалами, и под конец стало уже что-то получаться. У меня отлегло от сердца. Вообще-то в предполагаемой боевой ситуации мое личное участие маловероятно. Действовать будет Малыш. Но управлять его действиями я должна с той же эффективностью, с какой управляю собственными руками и ногами, отсюда все упражнения с подхватами, поддержками, тому подобным… Это как строевая подготовка: никто не будет в бою ходить строем, но она дисциплинирует, учит действовать слаженно.
А еще мне нужно повторить курс по внутреннему устройству чужих кораблей. Где его только взять…
Я покинула территорию порта и пошла по набережной. Малыш тихонько клацал когтями у меня за спиной. Здесь почти не было деревьев, только аккуратно подстриженная аллея в один ряд вдоль берега, не дававшая тени. Зато много роскошного камня, полированного и резного, башенки, колонны, арки, похожие на триумфальные арки сказочных королей - на самом деле всего лишь ворота с набережной на дорогие пляжи. Радость детям и состоятельным романтикам. Город на Терре-без-номера - фешенебельный курорт…
На том берегу океана набережная выполнена в голом крошащемся бетоне, валуны под ней покрывает зеленая слизь. Но зато лианы кое-где падают к самой соленой воде, роняя в нее лепестки и целые соцветия. Странное чувство сравнения.
Пляжи были пусты.
Зато в бесчисленных летних кафе, сплошной чередой расположившихся вдоль береговой линии, сидели люди. Много, почти битком. Смотрели последние новости. Я подумала, что все они могли бы посмотреть их у себя дома или в гостиничных номерах. Еще подумала, что надо бы мне позавтракать и зашла под один из навесов, где приметила свободный столик в углу. Обиженный Малыш остался сидеть за оградкой.
Официантка, которая стояла у бара, зачарованно глядя в телещит, мистическим образом выросла у меня над плечом. И вместо вопроса о заказе глуховато выговорила:
- Вы экстрим-оператор?
- Нет. Одолжила у подруги.
Девушка моргнула, не поняв. У нее была очень оригинальная внешность, - монголоидное лицо и светлые волосы, - но внешность явно не выспавшаяся. Хотя у меня слишком холодное лицо для шуток, можно и растеряться…
- Да, - сказала я со вздохом. - Я экстрим-оператор. Направляюсь в действующую армию. Вы примете заказ?
Пока в руке официантки стило порхало над листком электронной бумаги, изредка клюя нужную строчку, на меня пооборачивалась половина кафе. Другая половина пялилась на Малыша. Нукта за оградкой не шевелился, но я почувствовала, как он насторожен. Все-таки не умеет еще вести себя с людьми…
Зато мне на их внимание наплевать.
На большом телещите над барной стойкой сменился сюжет.
Все частные гиперы, - пассажирские рейсовые, принадлежащие крупным компаниям, и личные шхуны миллиардеров, - конфискованы в пользу Объединенного человечества. Конструкция позволяет вооружить судна, их в срочном порядке переоборудуют.
Гипер опасен в атаке, потому что нельзя угадать, откуда он вынырнет. Один удачный выстрел погубит легкий - и фантастически дорогой - корабль. Я подумала, что это шаг отчаяния. Но все же удачный шаг.
Это сделал местер Уильям.
Военный консул.
Сначала он отдал собственный корабль и воззвал к коллегам. Но коллеги не откликнулись. И тогда он забрал корабли силой.
Совет на такое бы не решился.
Во время войны нужна крепкая власть.
Тут до меня дошло, что это уже не те новости, которые пришли вчера вечером. Как так?
Я поймала взгляд соседа. Он так и так смотрел на меня неотрывно. Худой, очень пожилой мужчина с сандаловыми четками на запястье. На пальце обручальное кольцо, но супруги поблизости не видно.
- Извините, а когда получили этот сюжет?
- Только что, - неожиданно спокойно ответил старик. - Поэтому и смотрим.
- Но прошлые новости пришли только часов восемь назад, - удивилась я.
- Верно.
Теперь галактические передачи давали не раз в земные сутки, а с интервалом в шесть часов. На все колонии новости шли по экономному военному каналу, но состоятельные колонисты в складчину оплачивали полный объем передачи для сопланетников. Не только на Терре-без-номера, везде.
Потому что война.
И люди собирались смотреть новости в холлах гостиниц и кафе, - видеть и слышать такое в одиночестве слишком страшно.
- А вы экстрим-оператор, насколько я понимаю? - уточнил он, закончив объяснение.
Ну что они, своими глазами не видят?
- Последнее время работала ассистентом мастера в питомнике, - объяснила я. Почему-то старик с четками вызывал у меня безотчетное доверие. Особенно когда начал перебирать бусины: не быстро, как многие делают, пытаясь совладать с волнением, а задерживаясь на каждой. Да он и не похож на нервного человека. Неужели правда молится? Вот это да…
- Вы не боитесь?
Я не сразу поняла его.
- Вы можете погибнуть, - уточнил старик.
Я усмехнулась.
- Знаете, это вы можете сказать всем, кто здесь сидит.
- Конечно, - согласился он. Помолчал. - Неужели вы не боитесь погибнуть? Я боюсь.
И это признание старика с четками подкупило меня.
- Боюсь, - сказала я. - Но знаете, я хотя бы могу что-то сделать. Когда ничего не можешь и только ждешь, пока что-то сделают другие, это гораздо противней.
Рядом сидящие прислушивались к нам.
- Я не о том, - мягко сказал он. - Вы не боитесь того, что вас ждет за гранью?
- Какой гранью?
- Жизни и смерти.
Я немного оторопела и потому молча выслушала продолжение его слов. Сухие узловатые пальцы старика застыли на самой крупной бусине, даже, пожалуй, деревянном диске с какой-то неразборчивой резьбой. Свесилась красная кисточка шнура.
- Люди совершают много дурных поступков, - сказал он чуть громче. - Лишь малая часть получает воздаяние при жизни, но оно неизбежно. Оно ждет нас после. Сейчас, когда близится исполнение пророчеств святых, все мы должны задуматься о содеянном и покаяться. За гробом получим мы воздаяние за все наши грехи!…
- Откуда вы знаете? - спросила я.
- Я верю, - ответил он театральным голосом, низким и мистически-бархатным.
Имя его меня не интересовало. И учение тоже. Клятый проповедник, язви его. Почему я так ошибаюсь в людях?… Нашел время загонять овец. Это сектант. Ортодоксы не лезут к людям в летних кафе. Обрадовался, что встретил экстрим-оператора, отправляющуюся в армию, и в нашу беседу вслушиваются десятки людей… обрадовался, что война и все перепуганы.
Наверняка их сейчас много повылазило. Привет, а у нас тут конец света.
- Можно знать точно, - сказала я. - Или не знать. Или прикидывать вероятность. Все.
- Вы не верите в Бога?
- А вы верите в то, что ррит уничтожат Землю?
Это подействовало. Он вздрогнул. Все вздрогнули, даже те, кто не слушал нас.
Когда в пределах видимости обнаруживается вполне реальный конец света, лучшее, что ты можешь сделать, если не в состоянии помочь, - это не нервировать окружающих. Но если началась истерика, то порой невредно бывает отвесить оплеуху.
- Кто может это знать? - тихо проговорил он. Тут же нашелся и добавил: - Если на то будет воля Божья!
Но этой торжественной ноте мне, наконец, принесли мой омлет с томатами, сосиски и кофе.
- Спасибо, - сказала я официантке.
- Что-нибудь еще?
- Простите, забыла. Можно пирожное к кофе? Любое, только не безе.
- Конечно, - кивнула девушка, поедая меня глазами, и робко добавила, - а… хозяин спросил, не нужно ли покормить вашего зверя. Не волнуйтесь, это за счет заведения…
- Нет, спасибо, - я улыбнулась ей и снова глянула на проповедника. Тот явно недоумевал. - То есть вам все равно?
- Все, что мы можем - это молиться, - ответил он, приподнимая подбородок и одновременно - свои четки.
Я начала резать сосиски.
- Как найти мобилизационный пункт?
- Что? - чуть растерянно переспросил он.
- Как выйти к управлению флота?
- По Морскому бульвару к центру города, - ответила за него вторая официантка, мулатка с фантастически тонкой талией. - Пройдете чуть дальше по набережной, сразу увидите - самая широкая улица. Площадь видна уже от моря. А здание ни с чем не перепутаете, знаете, одно время такие странные строили…

Предыдущая страница 23 Следующая страница


Доминирующая раса 24

- «Космический ампир», - подсказал кто-то с соседнего столика.
Хром, зеркальное стекло, разные синтетические материалы, дающие хитрый визуальный эффект, и куча постоянных гравигенераторов: «космический ампир» - это когда непонятно, на чем держится. Когда начиналась застройка Земли-2, он как раз был на пике моды. Летающие балконы, летающие платформы с деревьями и фонтанами; титаническая стальная лента, обвивающая три узкие, как ножи, башни, нигде не закрепленная… Я, увидев это чудо архитектуры, еще подумала, что для особняка миллиардера слишком масштабно, должно быть, представительство банка из молодых, которые еще не могут кичиться древностью и потому кичатся размахом. Что это ГУФ, я не могла даже заподозрить. Хотя, в принципе, логично. Одно из первых зданий на захваченной чужой планете, космический ампир…
- Спасибо. Милейший местер, помолитесь за нас, пожалуйста. Надеюсь, вы будете делать это молча, а я пока поем.
- Вы гоните от себя мысли о смерти, - с сожалением сказал он.
То ли я слишком вежливая, то ли просто нервы себе щекочу.
- Зато я направляюсь прямо к ней в лапы.
- И не заботитесь о том, что после?
- Я узнаю, что там после, когда это случится.
- То есть вы все же верите, что там что-то есть?
Вот теперь я разозлилась.
- Слушайте, вы дадите мне позавтракать или нет?
- Телесная пища волнует вас больше духовной?
Ха! Его определенно занесло. И это с его стороны большой промах, потому что уважения к сединам во мне нет. Вспомнишь Иннза и Хейнрри, и всякое уважение пропадет.
«Малыш, ко мне!»
Нукта обрадовался, что я о нем вспомнила, и мягко перетек через декоративную оградку из хлипких реек.
- Как по-вашему, - спросила я, - он похож на ангела-хранителя?
- Послушайте, - он с неудовольствием поморщился, - все же животное…
- Сейчас вы встанете, выйдете отсюда и задумаетесь о том, что делают с паникерами в военное время. Если вы этого не сделаете, то выйдете отсюда вместе с креслом. Я с удовольствием компенсирую хозяину убыток.
Он поднялся с видом оскорбленного благородства.
- Мне жаль вас, - сказал он. - Я помолюсь о вашей душе.
- Спасибо. Всего вам хорошего.
Проповедник ушел. Мне улыбались, и настроение у меня поднялось.
Отличный был омлет. И пирожное - объедение. Это кафе «Зеленая лента», третье, если идти по набережной от Морского бульвара направо. Рекомендую.

Бульвар до самой площади был почти безлюден и тих. Только где-то в переулках играла музыка. Неведомая поп-группа, из тех, что меняются каждый сезон, слабеньким, но слаженным квартетом выводила скороспелый хит. Или не скороспелый? Мне показалось, я уже слышала эти простенькие слова. В фильме о Первой войне?

Как немыслимо светла
наша Древняя Земля,
бриллиантовое Сердце Ареала…

Нет, точно скороспелый. В Великую войну Землю еще не называли Древней. Тогда не существовало Земли-2, а была Рии-Лараат, провинциальная, не заселенная почти колония анкайи…
Я сморгнула. Вдалеке над площадью летающие сады, ярко освещенные утренним солнцем, медленно плыли по своим орбитам вокруг здания Главного управления флота. Зеркальные поверхности блистали. Истомой имперской мощи веяло от картины, и я снова вспомнила местера Санди. Он бы сумел написать так, чтобы каждый поверил: это непреходяще. Неуничтожимо.
Космический ампир: на чем оно держится - загадка, но не упадет никогда.
…я шла и думала. Малыш безуспешно пытался понять, о чем. Счастливый парень - нукта, никогда-то ему не придется ломать голову над такими вещами.
В мирное время оборонные флоты колоний на сто процентов укомплектованы только офицерами-специалистами. Должна полным ходом идти, а то уже и заканчиваться, мобилизация личного состава на оборонный флот Земли-2. И работает пункт сбора. На который я бы и явилась спокойно, по вызову или без, будь я обычным экстрим-оператором.
Но я не экстрим-оператор, язви в задницу весь Ареал! Ха… У меня нет указания в индикарте. В какую воинскую часть мне явиться? Девчонки в мобилизационном пункте наверняка не имеют полномочий направить запрос кому-нибудь уровня генерала Иннза. А запрос должен быть срочный.
В отдел кадров мне нужно. И потребовать, чтобы они связались либо с замминистра колоний, либо с замначальника Особого управления. Или с самим начальником, собственно, местером Иннзом. То-то папочка обрадуется… девочка вернулась. Блудная.
Дура я, конечно. С другой стороны, туда мне и дорога.
Малыш глядел на меня с интересом.
Вдруг вспомнилось, что я не оставила ни записки, ни какого-нибудь еще сообщения. Проснувшись и не найдя меня, все наверняка решили, что я отправилась гулять или купаться спозаранку, и еще пару часов не станут искать. Потом станут. И первое, что сделают - позвонят.
От этой мысли мне стало нехорошо, и я почти нервозно отключила телефонную функцию на браслетнике. Ну, не хочу я. Не могу. Лучше не думать. Надо было написать что-нибудь… а, я бы все равно ничего из себя не выжала. Найдут машину Кесумы, допросят с пристрастием капитана и все поймут. Заодно обидятся на меня, а это и к лучшему.
Я ускорила шаги. Громада Управления тяжело нависала над площадью, несмотря на готический взлет своих башен. Слишком уж большое здание. Да, конечно, там вся канцелярия, но не столько же ее. Потом до меня дошло, что внутренняя планировка при таких красотах получается страшно неудобная, огромное здание вполне может быть тесным… Малыш обрадовался, что на площади пусто и просторно, и передвигался многометровыми прыжками, делая в воздухе «бочку».
Хорошо, по мне сразу видно, что я из себя представляю. Во всяком случае, по Малышу уж точно.
Мне быстро объяснили, как пройти. «У меня непростая ситуация, - сказала я. - Могут возникнуть проблемы». Это оказалось достаточным поводом. Консультант, стройная пожилая женщина, даже позвонила в отдел кадров и предупредила их. Потом ее серые глаза проницательно глянули на меня над декоративными очками-стрекозой, и я вдруг отчетливо осознала, что она подумала о моей ситуации.
А здесь догадаться несложно.
Судимость.
По несекретным документам все, конечно, не так. Причина, по которой я обращаюсь в отдел кадров, а не на пункт сбора, совсем иная: я просто состояла до увольнения не в корпусе экстрим-операторов, а в отдельном подразделении при Минколоний…
Но она, женщина со старомодным украшением на носу, права.
Мне впервые стало неприятно перед человеком из-за того, что я уголовница.

Десять часов утра. Коридоры ГУФ были пусты, откуда-то доносилось невнятное эхо чужого разговора. Видимо, дефект конструкции или со звукоизоляцией напортачили… В светлом холле с деревьями в кадках стояли диваны, кресла, стеклянный столик с журналами. На диво мирная картина: мне такие навевают сонливость, кажется, что вот сядешь сейчас тут ждать чиновника и начнешь тихонько покрываться пылью десятилетий.
Четыре человека. Четверо мужчин, один из них - в форме. Похожие проблемы?
Я успела только обвести их взглядом, даже не спросила, кто последний в очереди. Все, как сговорившись, негромко, вразнобой сказали мне: «Уважаемая местра, проходите». Военный, крепкий подтянутый мужчина лет сорока, встав, откозырял мне, и я почувствовала острую неловкость, когда моя рука взаимно потянулась к виску. Я же в штатском. Хоть и при оружии. «К пустой голове честь не прикладывают», как любил говорить наш историк…
Шутник. А форма у него - армии Соединенных Штатов. Одна из земных армий… Корпус экстрим-операторов подчиняется непосредственно структурам Объединенного Совета, как и колониальные войска. А на Древней Земле, кажется, чуть ли не у каждой страны своя армия… вот, наверное, там сейчас неразбериха.
- Кёнэл, - я чуть поклонилась.
- Арчер. Местра?
- Лорцинг.
Интересный у него тип. Причудливая смесь англосаксонских, латинских, и, кажется, монголоидных корней.
- Отдел начинает работу через двадцать минут, - сказал он. - Но замначальника уже на месте. А начальник, говорят, попал в больницу. Два дня назад. Сердце не выдержало.
- О!… - только и нашлась я. От сильного акцента речь американца звучала неразборчиво.
- Прием уже идет.
- Да…
- Но мы вас пропустим. Так, джентльмены?
Двое кивнули, третий показал ОК-sign. Тоже, видимо, с Древней Земли… Тем временем я заподозрила, что кёнэл Арчер говорит не на SE, Space English (Sucker's English, Sonofabitch's English, - в некоторых вариантах), а на самом что ни на есть американском языке. Просто слова похожи.
- Спасибо, - наконец сообразила я.
Офицер улыбнулся мне. А потом уставился на Малыша, всем видом излучающего дружелюбие, и потянул руку - дотронуться до него. Правую руку. Нукта понюхал ее и высказался в том смысле, что очень хороший мужчина.
Похоже, Малыш, где-то его ждет очень хорошая женщина…
Я успела подумать, что кёнэл наверняка приехал на Терру в отпуск, и тут же подумать, что в отпуск форму не везут, но загадка так и осталась загадкой - дверь открылась, мимо меня прошла дама с пышной завивкой и я торопливо велела Малышу оставаться на месте. Мелькнула алая табличка с золочеными буквами «С.Джонс» и дальше неразборчиво; я прошла через пустую приемную. Малыш позади молча выражал недовольство.
Жуткий, потусторонний вид имел заместитель. Прямо мороз по коже подрал. Эбеново-черное плосконосое лицо, куда темней, чем у пушистого кролика Макса, и на этом лице - глаза, покрасневшие до состояния кусков мяса. «Капли, - невольно подумала я, - бывают капли аклиретрина…» На Первой Терре случался кошмарный пыльный ветер, нам всем выдали аклиретрин - замечательное средство оказалось, не то что репеллент, с которым я намучилась на Терре-3.
- Местер?…
- Местра, - поправил заместитель, и я почти с ужасом поняла, что это женщина, только стриженая наголо и в костюме с галстуком. - Не пугайтесь, у меня аллергия. Нетипичная, не купируется. Я вас слушаю. Ах да, местра Джонс. Синди Джонс.
- Янина Лорцинг. Я ассистент мастера по работе с биологическим оружием. В прошлом экстрим-оператор. Хочу написать рапорт о переводе в действующую армию.
- В качестве кого?
- Экстрим-оператора, конечно.
- А ящерка?
- Табельное оружие при мне.
- А почему ко мне тогда, а не на мобилизацию сразу? - недовольно сказала Синди.
- У меня специальный сертификат.
Синди хлопнула глазами. Нахмурилась.
- На предмет?
- С ограничением в правах, пожизненный сотрудник Особого управления при Министерстве колоний. На заданиях особой категории.
- Ну и попали вы, местра Лорцинг, - откровенно сказала заместитель. Ее толстые губы скривились.
Я молчала.
- Управления? - неожиданно процедила местра Джонс, - Особого? Это Центра, что ли? А-а, приморозили структурку.
- Что?! - моему изумлению не было предела.
- Вчера вечером, - плотоядно сообщила Синди, наклонившись над столом. - За преступную халатность и деятельность, направленную на ослабление мощи объединенного человечества. Естественно, без шума.
- Откуда вы знаете?
- Свои каналы.
Я смутилась. Ясно же, что такие вопросы незнакомым людям не задают.
Ха! Это Джейкоб? Очередной план? Или наоборот, противники консула? Я же совсем недавно видела Иннза, где он теперь?
Вот бы узнать.
- Пишите, - Синди швырнула мне через стол листок электронной бумаги и стило. - Командующему оборонным флотом Земли-2 адмиралу Ценковичу от… ну, кто вы там. Рапорт. Прошу зачислить меня в состав…
Мне хотелось улыбаться. «Приморозили»? Это что значит? Расформировали? Перевели в подчинение кому-то? В Синди, несмотря на галстук, глаза и голый череп, было что-то от негритянской мамми. Почему-то казалось, что она все запросто устроит. No problem, sista.
- И в срочном порядке перевести в состав мобильной армии номер пять, дислоцирующейся на бортах ударного флота, приписанного к Терре-7. Число, подпись. Все.
Я протянула листок ей.
- Дайте индикарту… Еще радужку.
Я без слов посмотрела в черный глазок камеры.
- Все… У нас здесь нет такого подразделения, так что вас быстро запулят куда надо. Ах, местра Лорцинг! - с неожиданным долгим вздохом сказала Синди. - Если б вас было хотя бы человек двести…
Это прозвучало очень серьезно и очень печально. Вампирские глаза местры Джонс опустились.
Я ее хорошо понимала. Но все же!…
- Местра Джонс, у меня специальный сертификат. Это имеет значение…
Джонс сложила пальцы домиком и глянула в стену поверх моей головы. Лучше б я не смотрела в этот момент ей в глаза, недетское было зрелище. Синди подумала, пожевала губы и сказала:
- Местра Лорцинг! Будь вы военным пилотом. Инженером. Артиллеристом. Кем угодно. С вашим сертификатом вам была бы дорога только в войска тылового обеспечения. Но вы экстрим-оператор! А то ж сами не понимаете. Успокойте сердце свое.
Я невольно улыбнулась.
- Идите к начштаба, - ответная улыбка только на миг блеснула в уголках багровых глаз местры Джонс. - Потому что Ценкович сейчас в небеси, а вам нужно… не нужно вам к начштаба! Сколько на сборы?
- Готова отправляться.
- Профи, - с удовольствием сказала Синди и добавила с не меньшим удовольствием, - тут у молодого Айлэнда гипер конфисковали. Скоростную яхту. Вам нужно успеть на рейс, специалистов повезут прямо на «Гагарин».
И тут же, как ужаленная, она вцепилась в свой браслетник, позвонила кому-то и заорала: «Отложите, motherfu… я сказала, до прибытия… отложите! Вот и sweet babe…» Я смотрела-смотрела, и вдруг поняла, отчего же местра Джонс мне так симпатична, несмотря на ужасающую внешность. Она ни единой внешней чертой не была похожа на Лимар, маленькую, белую, как моль, и пышноволосую, но Лимар точно так же себя вела. Особенно в трудных ситуациях. Лимар любила помогать, причем так, чтобы одновременно создавать проблемы кому-то еще, необязательно виноватому. И еще орать при этом на всех. Просто упивалась.
Я ее обожала. Мои проблемы как раз она и решала чаще всего, пока я еще была жива.
И Лимар любила женщин, как, видимо, и Синди…
- Бегом! - заорала чудеснейшая местра Джонс уже на меня, но с прежним вкусом. - Где главный космодром знаешь? Вот туда со свистом. Час ждут, потом улетают.
Я лечу в жуткое место. Меня там убить могут. Там будет бой, может, и не один, там будут взрываться целые корабли с людьми, там придется действовать на борту чужих судов, что я делала только в тренажерах. Там ррит, которых я боюсь. Я их уже убивала, в отличие, должно быть, от всех остальных операторов, но из-за этого боюсь еще сильнее.
Почему же мне так весело и хорошо?
- Местра Джонс, - уже у двери, полуобернувшись, сказала я. - Простите, пожалуйста, но… ведь вы были «кроликом Роджером»?
Она улыбнулась во всю ширь африканского рта.
- С чего взяли?
- Вы сказали «Ценкович в небеси».
Она опустила голову почти смущенно.
- Была.
- Всего хорошего, местра Джонс.
- Желаю остаться в живых, местра Лорцинг.

3

О, какая яхта была у Ланса Айлэнда, младшего сына главы корпорации «Айлэнд Инкорпорэйтэд»! Сказка. Я такое видела только в кино, - а ведь всю, в сущности, роскошь с судна убрали, оставили только отделку и минимум мебели. Но и этого за глаза хватало. Конечно, будь время, резные панели со стен не преминули бы ободрать; времени уже не оставалось, и яхта миллиардерова сына отправлялась к месту службы вся в дереве и тисненой коже. В библиотеке, за шкафами, забыли пару японских гравюр. Когда я вошла туда, то подумала, что трудно все-таки понять человека, который настолько богат. То ли Айлэнд-младший действительно любитель книг, и потому возил с собой все эти старые бумажные тома в переплетах с золочением, немыслимо дорогие альбомы по искусству, которые нельзя смотреть иначе как на особом столе, настолько они велики и тяжелы. То ли так решил интерьеры его дизайнер, заботясь о здоровье психики заказчика в слишком долгом полете… Потом я удивилась, почему все это оставили здесь, уж книги-то можно было вынести. Объяснение нашлось банальное. Когда я попыталась вытащить книгу с полки, то не смогла: никакие не стеллажи, декоративные панели из одних корешков, имитирующие старинную библиотеку. Дизайн. Только пара альбомов, которые и бросились мне в глаза, были настоящими.
Стиль «правь, Британия» Айлэнд, определенно, должен любить. Слишком уж много в интерьерах «Испел» викторианских мотивов. Оскомину набивают.
Малыш ходил за мной и недоумевал. Здесь было слишком много незнакомых ему запахов, от бумажных книг до ароматических композиций в плетеных корзинках - это вместо картриджа в кондиционер… Я боялась, как бы он не испортил что-нибудь. Да, яхта теперь принадлежит армии, к владельцу вряд ли вернется, и уж точно никто не спросит с меня за испорченную облицовку или ковролин. Просто красоту жалко. Поэтому я и загнала обиженного нукту в хозяйственное помещение, строго-настрого велев там и сидеть. Малыш посопел, слегка подрал когтями пол мне назло, а потом завалился спать.
Уф. По крайней мере, никого не напугает.
Жаль, потренироваться здесь негде. Слишком уж невелики комнаты, - для пары человек предназначены, не для четырехметрового ящера.
Вместо привычного пассажирского салона с рядами кресел внутренность «Испел» напоминала апартаменты в отеле. Суперлюкс. Я иной раз останавливалась в люксах, но в отелях такого сорта, что мне это, во-первых, было по карману, а во-вторых, не особо шикарно те люксы выглядели. И лак на мебели с трещинками, и ковры потерты, и техника с ограниченным набором функций, если вообще исправна… Обстановка здесь напоминала фотографию из модного журнала. Декорации для фотосессии супермодели. Или снимок из каталога сверхдорогого жилья.
Мне вдруг стало интересно, как выглядел хозяин красоты. Старику Айлэнду под семьдесят, хотя биопластик он носит чуть ли не с появления самого биопластика, и физиологически ему должно быть лет сорок пять - пятьдесят. Сколько лет его младшему сыну?

Предыдущая страница 24 Следующая страница


25 Олег Серегин

И неожиданно вспомнился Дитрих. Яхта бы ему подошла. Вся эта чуть сумрачная роскошь и его облик германского воина. Ну и пусть этническое несовпадение, пусть Дитрих не яхтсмен. Он бы сидел в библиотеке, под этой гравюрой с Фудзи и журавлем, у искусственного камина. И читал. Интересно, что? Я даже не знаю, какой у него вкус.
…и никогда уже не узнаю.
Все, хватит.
Сайонара.
Странное чувство, вроде дежа вю. Сравнение. Две набережные на противоположных краях океана, простая рабочая и шикарная курортная. Два корабля, на которых мне довелось летать - старый грузовоз «Делино» и эксклюзивная яхта «Испел».
Точно так же, как «Делли», «Испел» везла специалистов, которые отправлялись выполнять свою работу. Вот только ксенолога-дипломата здесь не было.
Неудивительно.
Два штурмана, три пилота в погонах, включая тех, кто, собственно, и вел красавицу-яхту, три техника, два инженера. Один из инженеров оказался знаменитым местером Уэно. Тесен мир.
Еще один, непонятного рода деятельности, пассажир, даже не представившись, ушел в спальню Айлэнда и не подавал оттуда признаков жизни. Я его даже не видела. Как раз осматривала библиотеку, когда он прошел по коридору туда и обратно, а беспокоить мизантропов - дело последнее. Из нескольких обрывочных реплик я поняла, что с ним была связана какая-то очень темная история.
Меня она мало интересовала. Мое дело было на время полета запихнуть куда-нибудь хвостатого, с чем я успешно и справилась.
Яхта предназначалась для прогулок; Мэн Лунань, один из штурманов, заглянул в бортовой журнал. Милейший местер решил развлечь нас и зачитал вслух последние пять записей. Честно говоря, без его комментариев соль шутки поняли бы только он и второй штурман. Пилотам не доводилось работать с вольными «кроликами».
Экстремал был Ланс. Причем редкий. Летать на личном корабле в Магеллановы облака… это я даже не знаю, с чем сравнить. Пешком на другой материк? На дирижабле через полюс? Псих. Делать ему нечего… Вполне возможно, что и вправду нечего. Папа - монстр бизнеса. Гарантированное состояние, известный комплекс, настигающий детей слишком успешных членов общества - «больше я все равно не заработаю», скука. Но так рисковать своей замечательной золотой жизнью…
Полгода беспосадочного полета. Это для системы жизнеобеспечения маленького гипера предел.
Я уже начала думать о том, куда он летал, зачем, и кто проложил ему маршрут, когда почтеннейший Мэн Лунань засвистел и икнул.
К стыду моему, сперва я решила, что он что-то сказал по-китайски.
Мэн обвел нас взглядом, понял, что произнесенное возымело не тот эффект и проговорил яснее: «Ссннцйк».
Я-то опять ничего не поняла, а Эдвин, мой сосед по умопомрачительному дивану Ланса в его, Ланса, гостиной, где мы сидели, коротая время полета в беседах, раздосадованно покачал головой и буркнул: «Вот урод!»
Лунань чуть улыбнулся, став похожим на бодхисаттву в джинсах.
- Секрет полишинеля, - проговорил он. Его SE звучал значительно чище, чем у кёнэла Арчера. - Не хотите ли вы послушать историю, местеры и местра?
- Думаю, это очень к месту, - сказал местер Уэно. - Ничто не поможет скоротать время в дороге лучше, чем хорошая история.
Тихий восторг. Они вели себя словно джентльмены девятнадцатого века. Неужели интерьеры на людей действуют? Или мне удивительно повезло с компанией, и эти местеры так воспитаны? Но сейчас даже в закрытых колледжах для элиты навряд ли так воспитают, а они не аристократы, не миллионеры, не «звезды», просто специалисты, пусть и суперкласса…
Остро захотелось подыграть и изобразить леди. Сама собой выпрямилась спина. Колени плотно сдвинулись. Я глядела на себя со стороны и посмеивалась.
Как будто бы роскошный лайнер с черепашьей скоростью пересекает Атлантику. Мы сидим в салоне, ожидая колокола к обеду, и проводим время в светской беседе. Слушаем университетского профессора, что родом из диковинного Китая. И называется лайнер «Изабелла».
Через несколько веков это имя будет звучать как «Испел».
Местер Лунань собрался с мыслями и заговорил.
Не так давно братия «кроликов Роджеров» проложила маршрут от FPQ-88/0 к одной из звезд Малого Магелланова облака. Образ мысли и мировоззрение тех людей, которые летели по этому маршруту первыми, я не могу даже вообразить. Лететь туда, где ты имеешь все шансы погибнуть, просто ради того, чтобы там побывать. Пришло на ум, что, наверное, похоже мыслили первые астронавты. Но первопроходцы космоса хотя бы действовали во славу человечества. Своих стран. Их все знали и чтили. А о безумной авантюре «кроликов» не знал никто, кроме круга самих «кроликов». Штурманы сказали, что в земной Сети это предприятие обсуждалось едва ли не год, но только в собственном «кроличьем» секторе. Обговорили все, все обеспечили, собрали алмазную команду, с отличными, многажды проверенными кораблями, - русской, то бишь семитерранской постройки, чтобы с тройным запасом прочности…
Больше всего меня потрясло то, что они не рассчитывали на выгоду. Вся эта самоубийственная отвага была ради искусства и ради любопытства. Эдакого полунаучного интереса: а что там, в Малом Магеллановом?
Неподалеку от места прибытия, буквально у ближайшей к финалу маршрута звезды, неукротимые «кролики» нашли цивилизацию ссннцйк.
- Щелкают они, - сказал Эдвин, второй штурман. - Я записи видел. Гласных нет.
Потенциальный Ареал ссннцйк стратегической важности для Ареала человечества не имел. Как и цаосц, щелкающая иногалактическая раса не была кислорододышащей. Да и не существовало его еще, их Ареала. И не предвиделось в ближайшие время.
Лунань объяснил просто. Аналог телевидения уже есть, аналога Сети еще нет.
И все соответствующие прелести. Неэкономные производства, масса ядовитых отходов, задыхающаяся природа, болезни, войны…
Еще в пору господства ррит Земля присоединилась к конвенции невмешательства в развитие докосмических рас. Никаких контактов не предполагалось, но любопытство сорвиголов получило богатую пищу. Великолепные «кролики» решили, что ради новой расы вполне стоило затевать пляски и тратить годы жизни. Аккуратно сняли все материалы, какие при имевшейся технике смогли и, счастливые донельзя, собрались уже улетать.
Они совершили промах. Они недооценили ссннцйк, жалких костистых существ, яростно возящихся на своей маленькой загаженной планетке. Астрономия у тех была на высоте: людей заметили.
Люди по этому поводу переживали недолго: конвенция конвенцией, но и контроля особо не имелось, и сами исследователи были, по чести сказать, наполовину корсарами. Зато последующие две недели они ржали как жеребцы, отсматривая инопланетные теленовости. Даже задержались спектакля ради.
Нечеткие, малопонятные данные телескопов пыталась объяснить добрая сотня религий, затыкая при этом десяток разных наук. Граждане требовали ответа от властей. Выдвигали самые фантастические гипотезы, от атмосферных помех до диверсий враждебных государств, от испытаний чьего-то нового оружия до явления нечистой силы. Лучше всего была, конечно, гипотеза о том, что власть ссннцйк давно в сговоре с пришельцами, но скрывает это от народа.
«Кролики» рыдали от смеха. Пару раз прокатились на гипере по атмосфере, подогревая страсти.
Они уже знали, что в родные официальные органы никто и ничего не сообщит. Дело на уровне глав цивилизаций всей Галактики. Проблемы, которые этот уровень может создать простому корсару, лучше даже не воображать. А государственные структуры не интересуются Малым Магеллановым облаком. Далеко. Нерентабельно.
Данные остались достоянием узкого круга «кроликов Роджеров».
Но при чем здесь Ланс Айлэнд, член топ-листа самых завидных холостяков Ареала человечества?
Конечно, сын миллиардера не участвовал в той экспедиции. И даже не ему пришла в голову замечательная идея. Он был вторым…
…из тех, кто полетел в Малое Магелланово облако специально для того, чтобы показаться в небе мира ссннцйк и сорвать истерику в СМИ.
Самое дорогое, опасное и изысканное развлечение, которое только могла Вселенная предложить Лансу Айлэнду.
- Это очень непорядочно, - сказала я. - И незаконно.
- Это небезопасно вдобавок, - со вздохом объяснил местер Лунань. - В истории был аналогичный прецедент, как вы знаете.
- Прошу меня извинить, любезнейший местер, но я не понимаю, о чем вы.
- Как? - удивился местер Уэно. - Неужели вы никогда не слышали о «летающих тарелках»?
- О чем?
- О «неопознанных летающих объектах». Двадцатый, двадцать первый века.
Мне потребовалось время, чтобы осознать.
- Так вы говорите о нас, людях?
- Конечно, - местер Лунань улыбался. - Неужели вы не в курсе? Даже не слышали? Что ж, это лишний раз подтверждает…
- Но что?
Штурман глянул с усмешечкой искоса, вновь скроив лицо бодхисаттвы.
- Дисковые корабли, местра Лорцинг. У какой цивилизации в нашей Галактике дисковые корабли?
- У лаэкно, - непонимающе ответила я.
- Когда-то и телевидение Земли, тогда еще независимое от Сети, и сама Сеть были полны шума насчет «летающих тарелок». Они появлялись и пропадали, никто не мог с уверенностью сказать, что они собой представляют. Подозревали пришельцев из космоса…
- Можете представить, как они тряслись после первой войны, - возбужденно заметил Эдвин, почти перебив утонченного коллегу. Он широко ухмылялся. - Лаэкно нашу победу признали вторыми. После нкхва, помните? Но им все равно пришлось проплатиться.
И он растопырил пальцы, наглядно показывая «ка-а-ак они проплатились!»
- Колониями и технологиями - пояснил местер Уэно. - За то, чтобы все или практически все сведения об их развлечениях убрали из нашей Сети. Многое, конечно, осталось, но официальные архивы насчет «летающих тарелок» стерильны…
- Это возмутительно! - сказала я, наслаждаясь тем, что вспомнила подходящее старинное слово.
- Во суки! - разрушив викторианское очарование, подал голос Морис, второй пилот. - И что? Чем кончилось?
- Командование со злости потребовало чертежи их кораблей, - с насмешкой ответил местер Уэно. - Конструкторы посмотрели и плюнули: сами сделали лучше.
- Но зачем лаэкно было мотаться с другого края Галактики… - попытался вмешаться кто-то.
- А зачем толстожопому Айлэнду было мотаться в другую галактику? - грубо сказал Морис. - Развлекались они. Постебушечки устраивали. Г-гады. Нет, надо было их…
- У них отхватили треть Ареала, - с металлической интонацией произнес местер Уэно. - В возмещение морального ущерба.
- Да ну? - не поверил Морис.
- А почему у нас такой здоровенный Ареал? - премудрый инженер почти смеялся. - У ррит был куда меньше, неужели вы полагаете, что Галактику не поделили до нас?
…в этот момент я подумала, что у лаэкно тоже есть повод нас ненавидеть. Да, конечно, сами они хороши. Но если они действительно лишились трети Ареала из-за чьих-то забав - навряд ли нарушение конвенции санкционировало их правительство… «Х'манк приходит и берет все, что видит», - так звучало отчаяние чийенков, предпочетших агрессивность ррит людской неистовой алчности.
Лаэкно, возможно, и не думали воевать с нами. Но, возможно, благожелательный нейтралитет, порты, ремонт, финансовая помощь… почему нет? И если война затянется, а чаши весов замрут на одном уровне, - нетрудно догадаться, на чью сторону встанут лаэкно.
- А вот случится у сников этих прорыв, - мрачно предположил Морис. - И завоюют они всех.
- На ближайшие полтысячи лет, - сказал Эдвин, - хватит им своего облака. Магелланова. А то и вовсе собственным дерьмом отравятся и вымрут.
Жаль, право. До чего славная была игра в изысканное общество. Я бы и еще поиграла.

Как мало я знаю. Все, о чем я могла думать после этого разговора. Как мало я знаю. И почему меня это заботит? Там, впереди, ад, и кому будет дело до неведомых и официально не открытых ссннцйк, когда в глотку вцепятся старые знакомцы ррит…
Умнейший местер Лунань сделал свое дело: менее суток пути оставалось «Испел» до того, чтобы опуститься на внутреннюю палубу гиганта «Гагарина», менее недели пути оставалось врагу до Сердца Ареала, но мысли занимало что угодно, кроме страха.
Местер Ши, один из техников, принявший леди «Испел» близко к сердцу, беспокоился насчет Малыша и его жизнедеятельности. Долго не верил, что нукты умеют впадать в спячку по желанию, и в это время появления продуктов их жизнедеятельности можно не опасаться. Почему-то он вбил себе в голову, что спячка бывает только сезонная.
Поскольку почивальней прочно завладел подозрительный местер, спать я решила в той комнате, что оформили под старинную библиотеку. Библиотекой она и была. Электронные книги, музыка, фильмы - хватит не то, что на полгода, на всю жизнь. А киноэкран в выключенном состоянии выглядел ширмой для искусственного камина, и это восхитило меня больше всего.

…камера облетела зал. Непривычная архитектура и странное освещение: один из стилей чийенкее. Среди присутствовавших на дипломатической встрече людей почти не было.
Новая раса заявляла о желании войти в число разумных Галактики.
«Вселенная вырождается», - сказал он уверенно и презрительно, поигрывая узкой кованой чашей.
Дипломат чийенкее, аристократ старой закалки, удрученно согласился с этой максимой. Не произнеся ни слова.
«Кто был первым?» - риторически вопросил говоривший.
В торжественной зале представительства Чиинн-йенкьи на планете Анкай все знали ответ. Храня почтение, ожидали продолжения речи.
Посол доминирующей расы Галактики говорил на своем родном языке. Поэтому компьютерный переводчик бесстрастно шепнул в ухо Аламухань: «Люди».
Девушка вздрогнула, сморгнула и взяла себя в руки.
«Кто явился потом? Чийенкее, лаэкно - достойные расы».
Чийенк молча поклонился. Посол небрежно отставил чашу. На ее золотистой гладкой поверхности возникали и исчезали движущиеся картины - травы под ветром, бегущие животные, звезды.
«И с цаосц мы могли уважать друг друга, - посол вскинул крупную голову: украшения, вплетенные в гриву, низко тенькнули, - хотя ни в какое сравнение с нами они уже не шли. Но мы снисходительны. Мы разумно приняли даже анкайи, не прислушиваясь к голосу эмоций».
По лицу представителя анкайи, на чьей планете, собственно, происходила дипломатическая встреча, ничего нельзя было прочесть. Аламухань показалось, что он вообще не понял, о чем речь.
«Но что мы увидели в последние два века? - изумленно сказал посол. - Нкхва! И вот теперь - х'манки. Кого предстоит встречать в будущем? Разумных червей? Мокриц?»
«Но если они будут высокоразумны?» - предположил чийенк.
«Плесень? - продолжал выдвигать гипотезы посол доминирующей расы. - О да!»
Посол Объединенных наций Земли нервно сжал руку своей секретарши. Благо, из-за стола, за которым они сидели, этого никому не было видно. Аламухань вздрогнула снова. Ладонь сэра Найджела, в силу комплекции последнего, всегда была мягкой и пухлой, но сейчас он вдобавок истекал потом. И слегка дрожал.
Аламухань подумала, что сэр Найджел, хотя и блестящий дипломат, слишком стар, чтобы вести переговоры с инопланетянами. Похоже, у него нервный шок. Но маленький и полный сэр Найджел внутри сделан из железа, он не мог так легко потерять самообладание. Неужели подхватил местную инфекцию? Это очень плохо.
Ей не верилось, что есть какая-то опасность. Ведь это все цивилизованные расы, куда более развитые, чем земляне. Огромный, весь бугрящийся мускулами рритский посол не внушал ей страха. Он казался каким-то дикарем. Из оружия при нем были только священные ножи, которые для человека сошли бы за мечи, и от этого впечатление варварства усиливалось. Ничего высокотехнологичного на ррит видно не было.
Помимо этого, одет почти трехметровый инопланетянин был точно дама, отправляющаяся к коктейлю. Во что-то вроде короткого черного платья. Декольтированного. А уж металлические и костяные украшения - целая ювелирная лавка: серьги, браслеты, ожерелье, пояс, побрякушки в гриве… Аламухань посмеялась бы про себя.
Если бы могла.
«А логическое объяснение вашей неприязни у вас есть?» - поинтересовался чийенк.
«А как же, - ррит сощурился. - Они вопиюще неэстетичны!»
Он поднялся и вдруг направился к земной делегации. Люди невольно вжались в спинки кресел. По лбу сэра Найджела побежала капля пота.
Ррит бесцеремонно разглядывал их. У него были желтые глаза. Верхняя губа чуть подрагивала. Показывались длинные белые клыки. «Зачем разумному существу такие зубы? - думала Аламухань. - Трудно воспринимать высокоразумным того, кто так хорошо приспособлен к выживанию в дикой природе…»
«Ты! - сказал ррит, наконец. - Почему вы все разноцветные?»
«Мы представители разных рас нашей планеты», - неожиданно спокойно и с достоинством ответил сэр Найджел.
«У вас там много разумных рас?»
«Одна. Несколько разновидностей, пород».
Сэр Найджел неслышно перевел дух и встал, чтобы собеседник не так нависал над ним. Безуспешно. Ррит был выше ровно вдвое.
«Где ваши самки?»
Сэр Найджел поежился.
«Вот… одна».
Ррит воззрился на Аламухань.
«Это?! Это что, ребенок?»
«Нет. Взрослая женщина. Моя помощница».
Аламухань покоробило от взгляда ррит. С брезгливостью на нее еще никто никогда не смотрел.
«Она что, больная?»
«Нет», - устало ответил сэр Найджел.
«Сколько у тебя детей?»
Аламухань вздрогнула. Она не поняла сперва, что вопрос адресуется ей.
«У меня нет детей».
«Ты сказал, что она не больная, - фыркнул ррит в сторону сэра Найджела. - Маленький, слабый и лживый. Гаже не придумаешь. Тысячу лет назад вас бы уничтожили ради вашего же блага».
Посол чийенкее добродушно засмеялся. Посол человечества прикрыл глаза.
«Хорошо! - сказал ррит. - Мы разрешаем вам существовать».
Он ленивым движением коснулся своей серьги: стало ясно, что в нее вмонтировано устройство связи. Аламухань невольно присмотрелась к браслетам на мощной руке. То, что казалось большими плоскими камнями, превратилось в экраны. Мини-камера зафиксировала, а переводчик перевел причудливые узоры инкрустации - да, это не изящная арабеска, это разметка сенсорной панели…
«Какие права нам будут предоставлены?» - ровно спросил сэр Найджел.
«Еще и настырный, - уже стоя вполоборота, резюмировал рритский посол. - Какие-нибудь. Радуйся, х'манк».
Люди смотрели, как он уходит - гибко, плавно, беззвучно, словно оцифрованная картинка. Словно и не было в ррит почти трех метров роста и, вероятно, центнеров двух веса…

Я смотрела кино. Решила немного развлечься перед сном. Наугад выбрала одну из записей айлэндовой фильмотеки.
Сначала мне хотелось выключить ее. Выключить. И завести самую глупую комедию, которую только можно здесь отыскать. Но что-то не давало мне остановить фильм. Знаете, так иногда бывает. Словно паралич какой-то. Ни нажать кнопку, ни отвести глаза.

Предыдущая страница 25 Следующая страница


Доминирующая раса 26

Вспомнилось, как не столь давно нагнетали неприязнь к инопланетянам, крутя древние ленты.
Эта не была такой уж древней. Чуть больше тридцати лет… почти сразу после Великой победы.
Я ловила себя на том, что в иных сценах до боли сжимаю зубы - так обидно становилось за людей. Фильм, основанный на реальных событиях. Кое-где в нем даже мелькали, минимально обработанные, настоящие кадры - те, что запечатлели мини-камеры сэра Найджела, первого в истории человечества межпланетного посла и его секретарши, этнической китаянки. Изданные широким тиражом мемуары этой Аламухань легли в основу закадрового текста. Если честно, чтица несколько мешала восприятию. Инопланетная коллегия была куда интереснее личных переживаний секретарши. Тот высоченный даже для своей расы ррит - вполне реальный и известный персонаж. Р'харта.
Люди почти не встречались с ррит в мирной обстановке. А если встречались, то только с самыми высокопоставленными и высокомерными. На самом деле мы ничего не знаем друг о друге.
И не хотим знать.
Качество изображения резко упало: подлинные кадры. Второй ррит не то оскалился, не то засмеялся в ответ на что-то, сказанное ему Р'хартой. Он был стройнее и намного ниже. «Парное лезвие». Рритская женщина заговорила - не узнать, о чем. Она куда меньше напоминала человека, чем мужчины ррит. Огромная, чуть уступающая в росте трехметровому послу, ширококостная, с восемью сосцами. Ее звали Суриши, и она была матерью одного из его выводков. Говорят, считалась миниатюрной женщиной.
Вскоре после той встречи Р'харта стал главнокомандующим рритских военных сил. Это он проиграл войну. Нам, людям. Он прекратил свою жизнь, как многие ррит в конце Первой космической - отправившись в безнадежный бой.
Х'манки побеждают.
Вчера, - а кажется, что полгода назад, - я сказала уличному проповеднику, что можно знать, не знать и предполагать с определенной степенью вероятности. Может, конечно, я и дразнила его при этом, но я была честна. Я действительно не умею верить.
А хотела бы. Потому что это невыносимо тяжело, - когда не в состоянии оценить степень вероятности. Я бы хотела верить в новую победу.
Но не умею.

Толстосум-экстремал Ланс Айлэнд мог позволить себе все последние технологии. «Испел» была не только роскошно отделана. В рубке, оказывается, стоял даже визуализатор, превращавший данные о доступной сканерам области космоса в трехмерную голографическую проекцию. Зачем Айлэнду понадобилась эта военная игрушка? Насколько я знаю, визуализаторы нужны тем, кто рискует ввязаться в драку. Проектировали их уральцы, по заказу корпораций с Терры-3, для охоты за браконьерами. Потом ими стали оснащать патрульные корабли, которым нередко приходилось принимать бой с пиратами. Пилотам ориентироваться куда удобнее по реальной картинке, а не по числовым данным.
Зачем визуализатор на гипере, который может просто уйти в мерцание, где его никаким способом не достать? Для тех редких моментов, когда корабль находится в обычном пространстве? Или просто, чтоб был? На звезды в ладони любоваться?
Я не без злорадства подумала, что, если на каком-нибудь боевом корабле не окажется устройства, его снимут с «Испел».
Когда яхта вышла из мерцания, пилоты позвали нас в рубку. Посмотреть, как выглядит в голографической проекции семитерранский флот.
Было на что посмотреть.
Вообще-то, если честно, визуализатор я видела только в новостях. А голограммы, снятые на обычную камеру, да еще воспроизведенные на щитовом экране, сильно теряют в эффектности.
Эдвин погасил свет. Небольшая рубка яхты казалась огромной, как планетарий. Или диковинный океанариум - вокруг, в глухой черноте, плыли глубоководные рыбы. Обводы корпусов были настолько естественны и грациозны, что корабли казались живыми. Серебряная чешуя светилась не дающим лучей светом фосфора.
Пожалуй, Айлэнд действительно мог поставить визуализатор просто из чувства прекрасного…
Акулы. Меч-рыбы. Правильные какие ассоциации. Это боевые заатмосферники. Думаю, что последнего поколения, семитерране по своей русской природе никогда не стали бы скупиться на военный флот… зачем кораблю, не предназначенному для входа в атмосферу, такие обтекаемые формы? Если они совершенно не влияют на скорость?
Я уже собралась спросить об этом у кого-нибудь сведущего, когда свет вспыхнул, и серебряные акулы линкоров стали просто голубоватыми комками над лаковой плоскостью визуализатора.
- Ну вот… - разочарованно протянул Морис.
- Вы тут все умом тронулись? - преодолевая хрипоту, сказал вошедший. Прозвучало это так грубо и оскорбительно, как у иного не получилось бы и грязно выругаться.
- Местер?… - подчеркнуто вежливо произнес местер Уэно.
- Морган? - ошеломленно проговорила я. - Морган! Как ты здесь оказался?
- Янина… - он уставился на меня, я шагнула ближе, протягивая руку, и Морган рявкнул: - Не подходи ко мне!
Я почти испугалась.
- Грипп у меня, - хмуро сообщил таинственный незнакомец. - Сумел… Хожу, как биологическое оружие, блин.
- Температура?
- Да нет уже, - Морган сконфузился и уже не выглядел таким озлобленным. - Сейчас влетим, в медпункт пойду, меня там быстро проконопатят…
Я улыбнулась.
- Так вы знакомы? - Уэно приподнял короткие лохматые брови. - Милая местра Лорцинг, представьте нам, пожалуйста…
- Вы какого хрена в другую сторону претесь? - нелюбезно прохрипел Морган. - Вы не видите, где флагман? Сейчас разворачиваться будете, как идиоты.
- Местер Ши, - спросила я, - здесь можно сделать теплое питье? Хотя бы чай с лимоном?
- Разумеется, я вас провожу…
- Милейший местер Морган, - невозмутимо журчал японец, - я советую вам на ближайшее время вручить себя в женские руки…
- Что значит в другую сторону? - возмущенно перебил местер Нараян из пилотского кресла.
- Не пялься в визик, если не умеешь им пользоваться, - сардонически сказал Морган; мне даже стало за него стыдно. - Это не «Гагарин». Это «Оклахома». Это вообще другая эскадра! Любуются они. Свет они выключили. Ум-мельцы…

Полчаса спустя Морган пил и ел, сидя за серебристого дерева столом Айлэнда. Главным образом ел, добрея на глазах по мере протекания процесса. Довольно крупный мужчина, не евший сутки, - это бездонная бочка.
По крайней мере, хоть отдельной столовой на «Испел» не устроили. Зато кухню выдержали в стиле арт-деко.
Из-за досадной ошибки яхта была вынуждена совершить очень сложный маневр, и теряли мы не меньше трех часов. Пилот всецело доверился визуализатору, техникой работы с которым владел поверхностно, и спутал два близких по конструкции корабля, забыв прикинуть размерность.
Все войска Ареала стягивались к области «сердца». Мы вышли из мерцания вблизи эскадры, приписанной к Древней Земле, а семитерран даже сканеры оттуда не ловили. Вот и случился промах.
- Морган, - сказала я, когда он, наконец, отодвинул тарелку и начал нащелкивать себе в кофе таблетки сахара, - откуда ты взялся?
- Сказал бы я грубо, - мрачно отозвался он и хлебнул. - Но при тебе не стану.
- Да что случилось? Я что-то слышала насчет того, что ты…
- Что - я?
- Какая-то нехорошая история с тобой…
Морган фыркнул и впервые посмотрел мне в глаза. Красноватые глаза; правда, после местры Джонс меня уже ничем не испугаешь.
- Дерьмо история, - сказал он и скривился. - Полное. Хрен с ней, короче.
Он наотрез отказался что-либо рассказывать. Я не настаивала, хотя бы потому, что горло у бедняги еще ныло, - и Морган меня насмешил. Он решил вдруг, что мне его проблемы, ну, совсем не интересны, и обиделся. «А мне так на «Оклахому» надо было бы лететь. Как раз, - угрюмо сказал он. - Но я прошение подал. Чтоб с Дмитрием. Чтоб команда. А то бы вообще подохнуть было».
Я покачала головой.
- Тебе бы лучше чаю выпить, - сказала я. - С лимоном.
- Лимон я отдельно съем, - сообщил Морган. - Не девочка.
После чего разрезал его и стал жевать как апельсин, глядя на меня с вызовом. Ждал, видимо, когда меня скривит от оскомины.

Ха!

Не девочка, определенно. Мальчик. Маленький.
А я, между прочим, нервно устойчива. Исключительно. Так что жуй, жуй.
- Морган, - спросила я. - А какая у тебя фамилия?
На небритом лице «стратегического» промелькнула мысль о женской логике. Но неприязни очевидно не вызвала.
- Стюарт, - сказал он. - Дурацкая фамилия.
- Замечательная фамилия.
Он помолчал, глядя на меня. Намазал маслом пшеничный ломоть, откусил и вдумчиво прожевал. Запил кофе.
- Я ведь ушел из армии, - сказал он. - И улетел из Ареала. На Дикий Порт. Кретин…
…кем мог устроиться на Порту бывший «стратегический», не желающий резко менять род занятий? Секьюрити. Киллером. Членом абордажной команды.
Местер Стюарт слишком тонко чувствовал грань между дисциплиной и пресмыкательством. Кроме того, он очень любил космос. Поэтому выбрал последнее. Но он, к несчастью, рано заключил контракт, - не оглядевшись, не успев еще разобраться во всех тонкостях кадровой политики завсегдатаев Дикого Порта.
Это были браконьеры.
Терра-3. Слишком много жизней принесли в жертву неразумному, внимчивому божеству, в инертном состоянии похожему на густую белую слизь. На биопластике не остается крови и грязи. Говорят, что нелегальных сборщиков квазицитов терране убивают без предупреждающего выстрела. Говорят, что пиратов, на чьем судне обнаружили контрабанду, живыми выбрасывают в открытый космос.
Говорят, что браконьерская добыча год от года растет.
Третьетерране нашли способ стимулировать деление драгоценных клеток. За время первой войны площадь приисков резко сократилась, но сейчас она практически достигла довоенных размеров. Вне Терры-3 квазициты по-прежнему не размножаются.
Все это рассказывал мне Морган, пока я пыталась разобраться в айлэндовой аптечке. Проклиная яхтсмена - за то, что свалил упаковки кучей, и Моргана - потому что наглотался дешевых антибиотиков и уснул, вместо того, чтобы пошарить в аптечке миллиардера.
- Плюнь, - нудел Морган за спиной. - Встану и пойду. Нормально все. В медпункте проконопатят…
И весь комплект лечебных ламп, точно из рекламы, валялся нераспакованный позади ящика с таблетками. Айлэнду не довелось в последнее время страдать насморком. Ага, прошвырнулся до Магелланова облака и обратно, даже сквозняка не случилось… Я проверила заряд и сунула лампу Моргану.
- Грей нос. И горло. Так что было потом?
- У них эстафета, - сказал бывший «стратегический». - На заатмосферниках которые, пока гипер не купят…
Мало-помалу из невнятных фраз и ругательств Моргана я выяснила, что пираты, намереваясь добыть партию квазицитов, реализуют довольно сложную схему, называемую «эстафетой». Одна из составных частей схемы - принесение в жертву абордажной команды. Почему и набирают в команду либо тех, кто не знает, на что идет…
…либо ррит, которые выходят из этой ситуации победителями. Что они потом делают с захваченным патрульным судном, пиратов волнует мало, потому что они к тому часу уже далеко, а игра стоит свеч.
Потом до меня дошло, что воруют не биопластик, а сырье. То есть где-то, кто-то, по технологии, которая считается сверхсекретной, уникальным достоянием, тщательно охраняемым в закрытых исследовательских центрах на Земле…
Потом до меня дошло, что линкор вполне мог разрешить стыковку патрульному судну. Достаточно было поменять на том «засвеченные» номера и симулировать человека в пилотском кресле. Несложная компьютерная манипуляция…
Морган старательно грел нос.
«Стратегический» пролетел, как напильник, к альфе Центавра. Благодаря профессиональным навыкам они с товарищами сумели добиться «рритского результата», но когда бойцы остались на корабле одни и обнаружили, что наниматель отправился по своим делам, - а пилота в абордажной команде не было…
Они сдались. И ждали показательного суда, когда пришло памятное сообщение с погибшего каравана. Когда началась война.
- Тебя амнистировали?
- Нет, конечно. Передали дело в трибунал. Меня, так-то, и должен был судить трибунал…
- И что?
- Специальный сертификат, - сказал Морган. - С ограничением в правах, пожизненный…
У него был убитый вид. Уничтоженный. Он признавался в немыслимо постыдной вещи, страшной и грязной, признавался женщине и готов был провалиться сквозь пол прямо в мерцающий космос.
- Вот такой я урод, - добавил он, кладя лампу на стол. - Я же сам хотел, чтобы не подавлять беспорядки. Чтобы… потому что красная кровь… А вот.
- Мы с тобой коллеги, - проговорила я. Пожала плечами.
Мне, в самом деле, было все равно.
- Ты же не убивала солдат.
- Сепаратисты на Земле-2 были хуже, чем те патрульные?
Морган молчал.
Я думала, сказать ему или нет.
- Морган. Ты пожизненный сотрудник. Сотрудник чего?
- Есть такая структурка, - не поднимая глаз, сообщил он, - называется - Центр.
- При Минколоний?
- Откуда ты знаешь?
- Приморозили структурку, - сказала я тоном местры Джонс и даже улыбнулась ее улыбкой.
- Чего?

Всю карту визуализатора занимал семитерранский исполин. Изображение медленно вращалось, его искажали помехи. Аномалия. Что это за аномалия и зачем корабли держатся этой самой аномалии, мне безумно хотелось спросить, но «Испел» сейчас должна была войти в игольное ушко - сесть на внутреннюю палубу «Гагарина». Отвлекать пилотов я не решалась. Тем более на правах единственного постороннего человека в рубке. Попросилась посмотреть.
Флотилия медленно - конечно, в космических масштабах медленно - перемещалась по огромного радиуса орбите вокруг голубого гиганта. Отсюда звезда была размером с Солнце в небе Древней Земли. Я почему-то подумала, что на Земле сейчас июль и по Гринвичу шесть утра. Интересно, эта звезда уже считается частью Сердца Ареала?
Сколько отсюда до Земли?
И сколько - до врага?
Гравигенераторы «Испел» вцепились в протянутую ладонь посадочной платформы. Призрачно-голубоватая, как горящий метан, голограмма над визуализатором моргнула и исчезла. Взгляд невольно задержался на черной плоскости, - только что над ней жил кусочек мира, а теперь ничего не стало.
Платформа втянула бывшую прогулочную, прокачанную до состояния полноценного исследовательского корабля яхту, ныне военный транспорт, на борт «Гагарина». «Испел» тряхнуло. Ощутимо так тряхнуло, когда крошечное суденышко вошло в поле искусственной гравитации большого корабля.
Малыш сквозь две переборки излучал взволнованное ожидание. Я пошла за сумкой и в коридоре наткнулась на Моргана. «Стратегический» так и не побрился. Вид у него был грозный.
- Я только одного не понимаю, - сказал он, нависнув надо мной, точно одна из башен управления терранского флота. - Зачем ты сюда поперлась?
- Скучно стало.
- А серьезно?
- Морган, ты зачем поперся на Дикий Порт?
- По дурости.
- Вот и я - по дурости.
- И не жалеешь?
- Если б я этого не сделала, тоже бы пожалела. Малыш!…
Сумку у меня из рук осторожно взяли, поддев кончиком хвоста, и поставили поперек острого хребта. Я пропустила ремень под малышовым брюхом, защелкнула.
- Янина, - начал Морган и остановился. Поколебался. Мимо прошли Мэн Лунань и Уэно, вежливо кивнули нам. Малыш по звериной непосредственности взялся оценивать мягкокожих мужчин, и я его одернула. Иногда это не забавляет. - Янина, у тебя мужик есть?
- Вся моя дурость, - сказала я, - проистекает оттого, что у меня нету мужика. То, что у меня пять лет был специальный сертификат, не в счет.
- Да я не о том, блин! - обиженно крикнул Морган мне в спину. - Н-ну… бл-лин…
Мне было бы интересно узнать, почему местера Стюарта не посадили, как следовало бы при его статье даже во время войны. Почему в должности пожизненного сотрудника направили в действующую армию. Я знаю варианты ответа, но вслух не скажу.
Не принято.

4

Предыдущая страница 26 Следующая страница


27 Олег Серегин

Первой мыслью, которая посетила меня по выходу из яхты, было: «Да ведь здесь сплошные семитерране!»
Казалось бы, что тут удивительного? Флотилия планеты Урал. Суперкрейсер «Юрий Гагарин». Экипаж состоит из жителей планеты, к которой приписан флот… Я и раньше видела уральцев. Целую кучу. Но все как-то… поодиночке, что ли. Полковник дядя Гена и «стратегический» Дима, у них было что-то общее, но они своей похожестью напоминали отца и сына. Это не казалось странным.
Не то чтобы неестественно или пугающе. Но - словно бы - другая раса. Словно попасть из места, где живут только белые люди, в место, где живут только черные. Фенотип ни при чем, среди семитерран можно найти кого угодно, любую расу, как и в везде в Ареале. Кроме разве что Первой Терры…
Выражение глаз. Описать его я все равно не смогу, поэтому не буду и пытаться.
Враждебности в них нет ни малейшей. Но все равно жутковато.
Браслетник завибрировал: компьютер счел нужным запустить переводчик. Чуть одаль говорили по-русски.
Подошедший офицер обратился к нам на SE. Язык он знал хорошо, но акцент резал уши. Я подумала, что по возрасту майор не мог родиться на Урале. Но наверняка мигрировал еще ребенком.
- Местеры, местра, прошу пройти со мной, - он явно произносил эти слова не первый раз. Даже не впервые за сегодняшний день. - Сведения о вас получены. Вы подтвердите свою личность, и вам выдадут направление на место…
Мы стояли тесной группой, с чемоданами и сумками. Малыш оглядывался, напряженно вслушиваясь. Он почуял своих.
Мне стало страшно.
Сколько времени я не видела ни одного экстрим-оператора, кроме того, что в зеркале… Я не знаю, семитерранки они или нет. Это неважно. Академия Джеймсона на свете одна. Все операторы вышли из ее стен.
«Когти, зубы, хвост». «Он - необыкновенный, он самый! лучший! в мире крокодил…»
Малыш уже с кем-то здоровался по-своему, не рассматривая полдюжины переборок как преграду. У них, нукт, с этим просто. Наивное создание хвасталось тем, что у меня совершенно белая голова, ни у кого такой нет; прочие наивные создания, судя по ответам Малыша, возмущенно перечисляли достоинства собственных подружек. И наверняка часть диалога доставалась самим хозяйкам, которых мне еще предстояло увидеть…
Мне предстоит участвовать в бою. Рядом с ними.
Малыш, я тебя пну сейчас!
- Пожалуйста, не волнуйтесь, - усталым голосом говорил офицер, повторяя заклинание, которое, должно быть, читал всем новоприбывшим. - Наши сканеры еще не берут объект. По данным разведчиков, объект войдет в область Терр через двадцать часов. До непосредственной встречи более пяти суток.
Да. Об этом спрашивают все.

Увидев Малыша, Морган почему-то решил, что его мать - Шайя. А может, просто пошутил, заявив: «Я был близко знаком с твоей мамой, крошка!»
Аджи бы зарычал. Зубы показал. Аджи вообще любил, чтобы от меня держались подальше. Ему слишком часто приходилось меня защищать. У Малыша опыта куда меньше. И характер совсем другой.
То ли у Моргана свое собственное чутье, то ли отчаянная голова Морган.
Когда я улыбнулась, он смотрел на меня.
Я подумала, что если он останется жив, то сертификат ему заменят. Или не заменят. Мне кидали надежду, как кость собаке; я сама понимала, что врут, но брала, как собака же…
- Ладно, - сказал Морган. - Пойду, что ли, сдамся врачам. А там…
Что - «там», освещено не было, потому что великолепный местер Стюарт развернулся, закинул на плечо сумку в полсебя размером, и с неожиданной уверенностью зашагал к лифту, бросив через плечо: «еще увидимся».
Спина у него была широченная. И загривок - тяжелый, бычий.
Я вдруг подумала, что у ррит такие вот загривки. Но шея длиннее, чем у людей, и оттого они не выглядят грузными. Они вообще очень легкие при своих размерах, ррит. Двигаются быстро, - так, что человек порой не успевает отследить начальную точку. Конечную не успевает определить уже по другой причине…
Морган. Ты смелый. И умный. И это очень на тебя не похоже, - заявить, что не хочешь проливать красную кровь и едва ли не тут же наняться стрелять в солдат… Хотя случается всякое. По двадцатисемилетней мне вряд ли можно было сказать, что меня вскоре казнят за тройное убийство.
Некоторое время спустя мы с Малышом отправились к тому же лифту - на жилую палубу.

И ничего страшного. Со мной перездоровались и перезнакомились, мы вместе посмеялись над моим хвастливым нуктой, девчонки порадовались за нас, что мы не оказались на борту погибшего каравана. От двадцати до пятидесяти лет, все они называли себя «девчонками»…
Я же помню. Так было всегда, это традиция, в которой я еще наставляла маленькую Эльсу. Странно это, возвращаться в прошлое, - самой изменившейся, почти чужой. И радость тяжела, потому что любая из тех, чье имя я еще не успела запомнить, может исчезнуть скоро…
Я тоже могу.
Мы все.
Вместе с этим исполинским кораблем, самым мощным в Галактике, вместе с объединенным флотом человечества, вместе с самим человечеством…
Так.
Хватит.

Малыша у меня отобрали и впихнули в вольер за переборкой. Прежде я с такими порядками не сталкивалась, и очень удивилась. Это психологи намутили, оказалось, в заботах о нашей человеческой и женской натуре. Чтобы хвостатое биологическое оружие не превращалось в сексуальный фетиш, что ли? Я вспомнила местера Хейнрри с его тестами и беседами, и почти разозлилась.
«Да брось! - сказали мне. - Они же как дети, пускай там пообщаются между собой».
И то правда.
А вообще никогда бы не сказала, что нахожусь на военном корабле. Словно на дорогом заатмосферном лайнере, здесь не экономили пространства. Волейбол? Бассейн? Пожалуйста. Уютные спальни на шестерых, душевые, общий холл с коврами и диванами, киноэкраны, информационные базы, доступ ко всем последним новостям - хотя, строго говоря, отсюда и исходили все последние новости…
И гитара осторожно прислонена к стене в углу.
И еще - телещиты, имитирующие окна. Такие же, как на пассажирских кораблях. Продолговатые большие иллюминаторы, в которые глядит бесконечное звездное небо. Оно над головой, под ногами, везде. Полная иллюзия глубины: можно очень долго смотреть и думать о чем-нибудь.
Маленькие дети, впервые попавшие на корабль, верят, что это настоящие иллюминаторы. Я видела как-то - смуглая кроха с косичками трогала стекло ладошкой, тут же отдергивала и робко трогала снова, неотрывно глядя на огни звезд. В другой руке у нее была зажата кукла из серии «инопланетные подружки Барби», девочка-анкайи с настоящими пушистыми ресницами…
Повинуясь неожиданному желанию, я тоже прикоснулась к поверхности щита. Даже на ощупь «окно» было прохладнее стен, - таковы установки модели, обычной бытовой модели, какую можно поставить и в дом. И представлять, что там, за чуть-чуть прохладным стеклом, абсолютный ноль и чуждая человеку бездна…
Здесь, на борту военного корабля, представлялось еще, как от бездн идет враг. Идет не захватывать и покорять - уничтожать, мстить, и месть его справедлива.
Интересно, если б я это сказала вслух, что бы со мной сделали?
Да ничего.
Первую войну начали ррит. Мы отомстили. Это бесконечная цепь, которая закончится только уничтожением одной стороны.
Или двух.
Потому что чийенки тоже получат свое.
Я больше не испытывала приливов дикого страха, которые так меня изумляли, - ведь я всегда считала, что исключительно нервно устойчива, да и результаты всех тестов свидетельствовали об этом. Здесь страха не было. Возможно, броня «Гагарина» отгораживала от внешнего страха так же, как от космического холода и излучений. Возможно, дело было в экипаже и прочих.
Семитерране. Они не боялись.
Никто здесь не боялся.

Меня в который уже раз идентифицировали, зачислили в часть, поселили, и отправили на медицинское обследование.
Ой.
Давно со мной такого не было. С тех пор, как мою психофизиологическую нормальность устанавливали для нужд судопроизводства; в разряд физически или психически альтернативных категорий населения я тогда попасть не сумела, к несчастью, - приговор был бы куда мягче. Возможно, даже условный.
Хотя в экстрим-операторы никаких альтернативных так и так не берут.
Меня уложили в три разных диагност-капсулы, меня просветили, прощупали и проанализировали, со мной три часа беседовал психолог, и под конец мне хотелось не то убежать, не то заползти под стол. Главный военный душевед семитерранского флота оказался по образованию не психологом, а психиатром. С научными трудами, званиями и вдобавок с уклоном в ксенологию: по совместительству консультировал адмирала Захарова в вопросах чуждого мышления. Стратег. Бронзово-смуглый, большой и бородатый, с глазами, похожими на черные сливы, он напоминал ассирийского царя. Только копья в ручище не хватало и быка рядом.
Я никак не могла понять, боюсь его или нет. Вроде не было страха, но от одного взгляда начинало буквально трясти. Темп его движений вполне соответствовал манерам вавилонского мужа, - если не статуи этого самого мужа, - но ауру, ореол бешеной энергии можно было видеть чуть ли не глазами. Я подумала, что Элия Ценкович наверняка телепат. И сильный.
После чего меня стал мучить ревнивый вопрос: а у кого способность к телепатии выше, у шумера или у германца? То есть, у Элии или у Дитриха?
- Местер Ценкович, - под конец осмелилась спросить я, - а вы не родственник адмиралу Ценковичу?
- Все люди братья, - ответил он и скривил губы под бородой в непонятной усмешке. - А вы не родственница случайно некой Янине Хенце?
- Нет, - ответила я абсолютно честно, - а почему вы спрашиваете?
- А вы почему?
- Из любопытства.
- Любопытной кошке откусили ножки, - неторопливо сказал Ценкович глубоким басом. С неподражаемой интонацией. Углы моего рта нервно потянулись к ушам. Случалось, конечно, что ко мне обращались как к девочке, но не как к пятилетней малышке! Невольная обида, невольная же симпатия - уж очень добродушный вид был у чернобородого ассирийца…
Где моя устойчивость? Это же старый-старый трюк.
Я улыбнулась, на этот раз спокойно.
- Извините, Элия Наумович, - шумер был уральцем, и я решила обратиться к нему на русский манер, тем более что сумела прочитать его отчество на табличке. Кириллицей. Сама; и чуть-чуть гордилась этим. - Я глупый вопрос задала.
- Глупые вопросы самые интересные, - сказал он. - Идите, Яна, - и он сплел длинные сухие пальцы, неожиданно безволосые, - в другой ситуации я бы вас еще пригласил поговорить. Нам с вами небесполезно было бы еще встретиться.
У меня коленка дрогнула.
Чувство от общения с ним было такое, что тебя перебирают по деталям. Бережно, профессионально, тактично, но выворачивают наизнанку. Ха! Развинчивают и чистят, точно древнюю колесную машину из чьей-нибудь коллекции. А ты сидишь и моргаешь. Еще губы сохнут ужасно.
«На вас посмотреть… - сказал он на втором часу беседы, буравя глазами стену над моей головой. - Аж мне самому страшно от вас, Яна. Я таких и не видел. До такой степени».
Я сглотнула. Никогда бы не подумала, что могу внушить страх вавилонскому стратегу.
«Я, конечно, все знаю, - продолжил он голосом верховного жреца, - все понимаю. Но чтобы такое получилось, какое из вас сделали - должны были предпосылки быть. Предпосылки. Почва…»
Я вспомнила это и осмелела.
- Элия Наумович, - выговорила я напряженно, - было… в общем, некоторые люди подозревали, что я генетически модифицирована…
Он расцепил пальцы и перевел взгляд на меня; в черной воде зрачков заплескалась насмешка.
- Тьфу, - сказал ассириец, - ну что за наивные люди. Зачем усложнять?… Все это чушь собачья, Яна. Другое дело, что мне как врачу нужно бы с вами побеседовать. Неоднократно. Но я, как военный, должен, видя вас перед собой, обрадоваться и сказать: «замечательно»… Вы знаете что? Если будет возможность - приходите. Я часто занят, но вас приму обязательно.
Я много раз проходила тестирование. Десятки раз. Перед каждым забросом. И когда мне говорили о «небольших девиациях, не мешающих работать по специальности», - это была правда. Они действительно не мешали работать. Все остальное штатных психологов корпуса не волновало.
- Охотно, - у меня сердце замерло в горле от фантастического чувства полного доверия. Может, от этого голос прозвучал хрипло. - Если будет такая возможность.
Он вздохнул и на мгновение стал более человечным.
- Хорошо, - проговорил шумер. - Если будет - приходите.
Я действительно к нему приду. Если…
Я не стану оценивать вероятности. Приду и все.
После войны.

Впрочем, главное даже не это.
Здесь были инструкторы!
Я не занималась с инструктором с тех пор, как попала в лапы к местеру Иннзу. В Центре эту должность не считали необходимой. Все сотрудники - матерые профессионалы, а при такой убыли личного состава, какая сопутствует заданиям особой категории, печься о повышении квалификации просто нерентабельно.
Ох, сколько кристальнейшей правды я о себе выслушала!
«Ты не оператор! - сказали мне. - Ты к нукте бесплатное приложение. Ты выезжаешь за счет его мозгов и его уровня телепатии, но это ж не значит, что можно на все остальное положить с прибором! А если в отключке будешь?»
Когда же обнаружилось, что Малыш - экспериментальная модификация, что ему нет еще и года, и учила я его сама… лучше б мне было провалиться в мусоропровод.
Инструктор, высокая худая семитерранка с русыми кудрями и угольно-черным взглядом, на меня даже не смотрела. Ходила по тренажерному залу туда-сюда и с шумом выдыхала через ноздри. У нее было чеканное скуластое лицо, малоподвижное, почти как у меня, но не из-за дефекта, а просто так. Ее звали Инга Чигракова, и нам уже доводилось встречаться. Она закончила Академию лет на семь раньше меня. Как-то раз приезжала повидать учителей.
А мы с Лимар незадолго до того убежали в город. Лазали там с нуктами по крышам и пугали социально альтернативных членов социума. Сейчас я не понимаю, почему это так нас забавляло. А тогда мы животики надрывали со смеху. Потом оказалось, что кто-то из тех неформалов пошел и пожаловался на нас. Даниэла уже устала ругаться и соображала, как бы нас наказать, чтобы это не помешало учебе, когда дверь распахнулась и вошла худая и холодная девушка. Она походила бы на Снежную Королеву, не будь глаза такими темными и угольно-раскаленными. «Инга! - воскликнула Даниэла. - Неужели ты?…» Она в сердцах рассказала Инге, улыбавшейся бесстрастно, как богиня, что мы натворили. Но та только развеселилась и засмеялась. Смех ее оказался медленным и красивым, точно звон ледяного колокола.
Лимар влюбилась. Потом неделю по ночам рассказывала мне шепотом, какая Инга потрясающая.
…Лимар погибла, а Инга теперь разбирала со мной и Малышом самые азы операторской науки, выходя из себя и теряя ведьминское бесстрастие. «Ну и о чем он думает? О чем, я спрашиваю? Вам же драться идти. Что должен чувствовать нукта в бою? Он должен развлекаться, прах побери, охотиться, в догонялки играть! Догнать и голову откусить! Найти и разорвать! Выскочить и сожрать! - со вкусом перечисляла Инга. - А не о том думать, как тебя, дуру мягкотелую, оберечь!»
Правильно, конечно. Я думала о том, как добрый Малыш будет охотиться, и мне делалось грустно. С него ведь станется и не добить жертву…
Аджи был великолепен. Неумолим. Агрессивен. С ним все было правильно.
Инга вздохнула с видом человека, добровольно принявшего благочестивый, но тяжкий груз. «Еще четыре дня, по крайней мере. Минимум успеем, а дальше - будь что будет».
Я смиренно кивнула.
«Свалилась ты на нашу голову! - сообщила Инга и забила последний гвоздь словами: - Если б вас было хотя бы человек триста…»
Потом она отправила меня повторять «Наставление по ведению боевых действий». Старая-старая инструкция для экстрим-операторов времен первой войны. Если честно, в свое время в Академии я ее проглядела по диагонали. Одного любопытства ради. Даже в страшном сне никому не могло привидеться, что людям снова придется воевать с ррит… У Инги оказалась книга, а не распечатка. Читать - в данном случае занятие глуповатое, куда уместней было бы залезть в тренажер. Но я слишком вымоталась сегодня: прибытие, хозяйственные дела, медосмотр, беседа с местером Ценковичем… тут уж упасть впору и уснуть, а не в тренажер-имитатор боя. «Заодно развлечешься», - с прежней царственной отстраненностью сказала Инга.
Ха! Сколько лет я была почти что сама себе хозяйка. Задание дано, - иди и выполняй. Можешь там сдохнуть, но никто не будет орать на тебя, что ты не так дышишь, не так ходишь и не так разговариваешь с нуктой. А вот теперь - получи. И радуйся, что ты полноправный член общества. Это соображение меня развеселило. И вместо того, чтобы обидеться на Ингу, я действительно легла на кровать и принялась за книгу. Полчасика, а потом спать.
Хватило меня только на несколько страниц. На описание типов кораблей противника, - в сущности, они знакомы любому школьнику. Нет человека, что не засматривался в свое время фильмами о войне.

Это похоже на заклинание.
На имена духов тьмы.
На слова из языка тигров.
Homo sapiens все равно не сможет адекватно воспроизвести звуки речи ррит, в силу иного устройства голосового аппарата…
…чри'аххар - «кровь-мать», вот и думай, то ли мать крови, то ли кровь матери, то ли что… Маленький корабль, собственность семьи, клана. Аналог - истребитель. А Чрис'тау, «кровавая звезда» - так называется Фомальгаут.
Ай'аххар - чуть больше, «красота-мать». Оба корабля принадлежат к виду «харха», «хищник».
Цйирхта - крылатый зверь, земным аналогом был бы ястреб. А еще это мужское имя. А еще - подобие линейного корабля, но меньше и маневренней…
Се'ренкхра - точный перевод невозможен, приблизительно значит «одаряющий смертью». Крейсер.
Ймерх'аххар - «величие-мать», корабль-носитель. Среди наших судов аналога не было до последнего времени, но «Гагарин» превосходит старые рритские ймерх'аххары по всем параметрам… так говорят.
Хорошее чтение на ночь.
На стандартное ночное время, принятое флотилией.
Я заснула.
Мне снился мир, в котором не было нашей расы.

- …да что ты понимаешь в охоте! Тьфу, сопляк… а фыркал-то, фыркал! - можно подумать, в настоящем деле был, а не в парке ворон стрелял… Чего? Чего спрашиваешь? Я? У меня, пацан, куртка есть кожаная на пуговицах, я специально молнию срезал, чтоб пуговицы на куртку пришить. Знаешь, из чего пуговички?… догадываешься? А у меня и еще кое-что имеется, но это уж я тебе показывать не стану. Мал больно.
…им в голову стрелять нельзя, потому как, сам понимаешь, дороже всего череп, зубы и скальп. А в тушу палить - так еще не первая пуля уложит, и не вторая, да на ином, может, вообще броня, из прежних богатств… Сеть кидать сверху? Так он либо сеть порвет, либо его сеть порвет, скальпа лишишься, тоже радость небольшая. С биопластиком, конечно, самое оно, с драконами еще лучше - смотришь, умиляешься прямо. Но иной раз и без всего мужики выходят. На одной смелости, вот так-то, пацан. Автоматы, и все.
…а ты представь: наклоняешься над ним, он тебе в морду взрыкивает, клыки показывает, - адреналин!! а ты аккуратно так щипчиками, щипчиками… с нами как-то один шибко умный затесался, так он еще переводчик на ихний язык достал, объяснил популярно, на что зубки пойдут. Ох, мы и ржали!
…а то ж. И когти у живого выдираешь; у дохлого много ли толку? Блеска враз никакого, мутные, а с живого - точно из камня какого выточенные, на свету играют…
Вот так охотятся настоящие мужчины на Фронтире.
А? Чего?
Да у меня еще трофей один… ну, вроде как…имеется, с одной зверюги снял. Ну, мы с парнями зато отыгрались по полной, по всем счетам взыскали! Т-тварь… Уж он у нас воем заходился, паскуда, весь свой выпендреж подрастерял, высшая раса, мы его потом живым отпустили, ему после того, что мы придумали, живым хуже, чем скальпом… Чего? Да бусы на нем были, пацан. Из человеческих костей бусы…

Предыдущая страница 27 Следующая страница


Доминирующая раса 28

Есть лица, по которым удивительно ясно видно, как человек выглядел в юности. Словно стареет невидимая маска, а настоящее лицо под ней остается молодым. То ли это особенность внешности, то ли зависит от характера… У Даниэлы было такое лицо, и у нашего историка, имя которого я не могу вспомнить.
И еще - у командующего ударным флотом Седьмой Терры адмирала Захарова.
Недавно я видела его в новостях, поэтому узнала сразу.
В молодости он, наверное, был похож на «стратегического» Диму. Веснушчатый, грубовато слепленный паренек Андрей с соломенными, торчащими в разные стороны волосами. Шевелюра с тех пор поседела, ее коротко остригли. Обладатель посуровел, стал собран и прям. Осталась легкость движений, удивительная для немолодого человека, много лет проведшего на военной службе. Я даже заподозрила, что адмирал одет в биопластик. Осталось что-то в глубине взгляда, притягивавшее, заставлявшее есть командира глазами и думать правильные мысли, одинаковые с мыслями тех, кто рядом - о победе, которую вырвем любой ценой, о мире, который обязательно будет нашим…
Командующий не доверил делать официальное сообщение заместителю. Уж тем более не отдал на откуп присутствовавшим на флагмане журналистам. Говорил сам. Мы смотрели прямой эфир на киноэкране холла. Всего на несколько секунд раньше, чем жители ближайших колоний и самой метрополии, защищать которую сходились все флотилии Ареала, недоукомплектованные или вовсе лишенные биологического оружия. Невообразимые миллионы тонн металла. Ничтожные пылинки в чудовищности пространства. И все-таки это было «наше море», - помню, так сказал пилот Вася на «Делино». Наш космос.
Галактическая связь работала. Никаких монтажей.
Пятьдесят вражеских эскадр вошли в «малый круг кровообращения».
В область Терр.

5

После обращения адмирала в новостном выпуске говорил маршал Камимура, Верховный главнокомандующий армий Ареала. Маршал находился на Земле. Он не был специалистом по космическим столкновениям. Заявление его, скорее политическое, чем собственно военное, удивило меня. Я думала, что говорить это будет местер Уильям.
И как только Камимура закончил, Вилим Джейкоб, военный консул, явился.
Он немедленно стал уверять человечество, что наша мощь велика, что наши отцы и деды победили в Великой войне, находясь изначально на куда менее выигрышных позициях, чем сейчас, и что в едином порыве все страны Земли, все колонии Ареала, каждый неповторимый представитель нашей уникальной расы…
Джейкоб был спокоен и отрешен. Излучал уверенность. Я так и видела, как заплаканные домохозяйки кусают пальцы и молятся его круглому лицу на экране, словно идолу мирной жизни.
…круглое, красноватое, незапоминающееся, в сущности, лицо. Я думала о хитросплетениях, которые он создал, добиваясь своей цели. Забавно, но биопластик, который я ношу, скорее всего, куплен на его деньги. Вот он, неведомый хозяин местера Экмена, милейшего, поскольку покойного. Он желал власти и, добиваясь своего, начал игру, которая изменила Вселенную. Его эмиссары убивали биологическое оружие и заводили питомники, разжигали ненависть к инопланетянам и договаривались с ррит, требовали самоопределения колоний и одновременно - авторитарного управления всем Ареалом человечества…
Местер Уильям честно заседал в Совете. И никто о нем особенно не слышал.
До сей поры.
«Человеческая цивилизация обладает максимальным потенциалом среди цивилизаций нашей Галактики, это неоспоримо доказывает история последних веков…», - говорил он.
…шагал по черному холму Человек-Победитель, вогнав полный рожок в свой невиданный автомат, ярилось и плакало пламя за его спиной: кости Санди Дарикки, тонкие его пальцы, болтались в чьих-то ушах, покрытые лаком…
«Вспомним о трудностях, которые довелось пройти нам, как нерасторжимой общности. Сколько раз вставал перед человечеством страшный выбор - но испытания лишь сплачивали нас, делали мудрей и сильнее…»
Пятьдесят эскадр шли по области Терр. Корабли ррит, корабли чийенкее, усовершенствованные по рритским технологиям… чьи финансы, чьи орбитальные верфи послужили подготовке этой флотилии? - лаэкно и анкайи соблюдали формальный нейтралитет…
«Полтора века назад Ареала человечества не существовало. На сколько миров мы заявляем свой Ареал сейчас? Ни одного из них мы не намерены уступить!»
Сколько миров Ареала в действительности принадлежит нам? Ареалу ррит было немногим менее шестисот тысяч лет, он достался нам целиком, досконально изученным; около трехсот тысяч лет насчитывала космическая экспансия лаэкно, плодами которой мы тоже, как выяснилось, попользовались. Три десятка лет - и сотни тысяч. Но только Homo sapiens свойственно сращивание личности с имуществом. Коллективное сознание человечества - одно из ужаснейших порождений Вселенной, признавались ксенологи чийенкее… Чийенки - стайные хищники. Собраться большой стаей и разделаться со страшной опасностью - та генетическая программа, которую люди вполне могут понять.
Пространство родных законов.
С иной, чуждой, психологией ррит люди знакомы на практике.
«…ни одного не намерены уступить!»
Джейкоб говорил для тех, кто ничего не понимал в ситуации. Посмотреть бы, что сейчас творится в земной Сети… аналитики, псевдо-аналитики, чиновники, допущенные к разным кусочкам правды, умные люди, люди, считающие себя умными…
Пух и перья, короче.

Донимали журналисты. Бедняга «Гагарин», суперкрейсер-гордость-флота, да вдобавок самое безопасное место, вынужден был дать на борту пристанище командам сразу нескольких каналов. Всех интересовало примерно одно и то же. Официальную информацию они получали одну на всех и принимались разнообразить свой ассортимент с помощью интервью и аналитических обозрений. Шут бы с ними, с обозрениями; но командный состав давно отговорил свое, от назойливых отмахивались, и за вестями с фронта они отправлялись кто куда. К пилотам истребителей, на малые корабли сопровождения, к артиллеристам, к инженерам - допытываться насчет живучести судов…
Все отснятое отправлялось на Землю по галактической связи - без промедления. Сверстанные уже выпуски новостей летели обратно к нам. Должно быть, опрошенных куда как радовало собственное геройское лицо в телепередаче для всего Ареала. Тон заявлений - в диапазоне от прохладной логики («мы располагаем достаточными силами») до лихой отваги («да мы их до абордажа не подпустим!»)
И у всех были такие яркие глаза.
Особенно у пилотов истребителей и экипажей ракетоносцев.
Они гибнут первыми.

Нас организовала Инга - выходить к камере в парадной форме и держать строгий деловой тон. Она даже фон продумала. Интервью давались в комнате отдыха, там как раз удобно стояли диваны, кириллической буквой «П». Пока кто-то говорил, остальные сидели на этих диванах, в компании расхаживающих кругом нукт. Очень впечатляло. Экзальтированная журналистка от «Колониальных новостей» заявила Инге, что она «просто гений!»
Инга посмотрела на нее свинцовым взглядом.
…чудесным алхимическим образом этот свинец превратился в летучий гелий, когда очаровательная местра Чигракова объясняла зрителям, что внутренняя структура кораблей чийенкее прекрасно известна, а по штурму рритских судов были даже разработаны инструкции. Я видела потом этот выпуск. Откуда у Снежной королевы взялось столько добродушного юмора? Впрочем, у русских есть другая сказка о девушке из снега…
О численности абордажных команд никто не заикался. Невоенные люди и так были слишком напуганы, чтобы еще поддавать жару.
А я не чувствовала особого беспокойства. Сидела в просторном холле, пила кофе, разговаривала с соседками о всяких мирных вещах, смотрела кино, пела. Хозяйку гитары звали Наташа, она играла удивительно хорошо. Порой даже классику. Правда, пели все больше по-русски, а в этом деле переводчик с браслетного компьютера не помогает. Но песни Ифе Никас и Мартинеса «Дрейка» я делила со всеми… Наши мальчики слонялись рядом и требовали внимания. Это совсем не страшно - готовиться к славной драке.
Страшно бессилие.

Номерные планеты «большого круга кровообращения» эвакуировали без задержек и форс-мажора. Исключая, разумеется, Фронтир. Оттуда, насколько известно, эвакуировать не удалось никого. Уже обнаружили, что брошенную инфраструктуру промышленных планет противник не уничтожает. Может, намеревается использовать, может, просто не хочет тратить боеприпасов. Эвакуировали ближайшие к границе «малого круга» Терры - Четвертую и Девятую.
Командующим объединенного флота был назначен адмирал Захаров. Чистая формальность со стороны Джейкоба, никто и не сомневался. Один за другим возвращались гиперы-разведчики. Теперь уже знали точный состав флотилии, конфигурацию каждого судна, определили все тактико-технические характеристики.
Начали работу аналитики. Срочная лаборатория пыталась найти сигнал, используемый противником. Вражеские корабли шли молча, словно бы не пересылаясь между собой. Подозревали новый, неизвестный доселе тип связи.
Перегруппировка началась уже несколько дней назад. Уход авангарда и первого эшелона нас не затронул. В начале сражения всегда обходились без десантных команд и экстрим-операторов. Поэтому я очень смутно представляю роль «первой линии». Скорее из фильмов, чем из обзорного курса тактики. В фильмах почти всегда показывают как раз «первую линию». Там стрельбы больше. И сложных маневров на тысячных долях световой скорости. Ракетоносцы яростно изрыгают боезапас, ловко прячутся за беспилотные муляжи больших судов. Противник бестолково палит по скорлупкам, впустую свой запас расходуя.
Поймите правильно, на экране это выглядит замечательно и спецэффектно, но я не уверена, что именно так все оно и происходит. Насчет красивых взрывов вроде фейерверка совсем не уверена. Вакуум все-таки.
«Гагарин» оставался во «второй линии». Её сражения тоже порой изображают в кино. И хотя стрельбы за бортом немногим меньше, но показывают обычно как раз наше профессиональное - насильственную стыковку, в просторечии называемую абордажем, и бой в коридорах.
Тут тоже не могу поклясться насчет достоверности. Особенно по части удара кулаком в рритскую морду. Боюсь, что кулак был бы оторван с руки еще на подлете. Да и не всякую рритскую морду человек способен достать кулаком, если человека вообще подпустят на расстояние удара. Хотя могут. Скажем, развлечения ради.
Есть еще третья линия. И планетарная защита. Но когда о них снимают фильмы, то реализма в них искать не приходится вовсе.
Хоррор - он и есть хоррор.
Кстати, был единственный реальный случай в начале Великой войны, когда ррит прошли сквозь третью линию обороны и столкнулись с ракетными войсками Древней Земли. Нельзя сказать, что им повезло. Слишком уж много оказалось на маленькой планете пусковых шахт. Домой ни один из атаковавших кораблей не вернулся.
Сарказм истории. Предназначались-то эти ракеты совсем не для ррит.

Чийенкее - стайные хищники. Похоже, что ррит, проигравшие людям войну, разработку стратегии сейчас доверили тем, кто был больше похож на врага…
Пятьдесят эскадр.
Теперь ждали. Почему-то не собирались двигаться навстречу и перехватывать инициативу. Впрочем, я уже говорила, что почти ничего не смыслю в военном звездоплавании. Может, ждали, когда подойдут корабли от Маргариты, Локара и Альцесты: планет, недостаточно комфортных для того, чтобы зваться Террами, и освоенных по другим причинам. Может, просто обороняться выгоднее.
Мне-то почем знать? Я не полководец. Во всеуслышание не то что планов командования не оглашали, даже предположений и оценок насчет развития ситуации.
…лучше бы я побегала в виртуальных тренажерах, имитирующих утробы рритских кораблей разного типа. Или позанималась с Малышом лишний часок. Ха! Надо же было полезть в инфобанк сравнивать силы… Я неоднократно напоминала себе, что ничего в военном звездоплавании не смыслю. Но по голой численности картина рисовалась довольно тоскливая. Хотя бы потому, что «Гагарин» был один, второй суперкрейсер только строился в орбитальных верфях Марса; строиться ему предстояло еще полгода, и то если в авральном режиме, а ймерх'аххаров навстречу семитерранину двигалось три.
Плотным фронтом. По-прежнему. Без задержек. Враг не разменивался на колонии.
Оставалось пять дней пути до сердца Ареала.
До великой Древней Земли.
И двое суток - до нас.

- Существует такая вещь, как разведка, - сказал местер Ценкович, Элия Наумович, как его без лишних просьб звали уроженки Седьмой Терры. - В особенности агентурная разведка.
- И как вы ее себе представляете? - фыркнула Саша, - если расы разные?
Ассириец отпил кофе из пластиковой чашки и поставил ее на пластиковое блюдце - так плавно и любовно, словно прикасался к драгоценнейшему фарфору.
- Кто из нас ксенолог, Сашенька, вы или я? - необидно хмыкнул он. - Если вы думаете, что шишки нашего Ареала тридцать лет хлопали ушами, вы сильно ошибаетесь. Они, конечно, думали о своем благе, кто же такой дурак, что о нем не подумает? Но о благе вероятного противника они тоже думали, много и нехорошо. Все распланировано…
- Даже уничтожение земного питомника?
Я не собиралась ничего говорить. Я здесь чужая пока что, могу и не стать своей. Собиралась молчать. Кто-нибудь обязательно сказал бы вместо меня. Но это слетело с губ помимо воли.
Ценкович поднял печальные черные глаза.
- Бывают и просчеты, - согласился он. - Очень грустные, нелепые и удручающие просчеты. Без них не бывает.
Вообще-то психолог нас так успокаивал. Через несколько часов начиналась наша передислокация из комфортных жилых отсеков крейсера на суда приписки. Предбоевая.
Что-то не похоже на случайный поворот беседы. Только не беседы с психиатром-ксенологом. К чему он клонит?
- Существует такая планета, как Дикий Порт, - сказал он. - Слыхали?
У меня мурашки побежали по коже.
Почему-то все смотрели на меня. Ценкович смотрел - и все смотрели, как по приказу.
- Да, - ответила я. - Всерасовая. Пиратская. Вы хотите сказать, что там существует агентурная разведка?
- Там существует республика, - мягко проговорил шумер. - И в настоящий момент ею руководит Homo sapiens. Его представитель недавно прибыл сюда. Если второй фронт уже не открылся, прелестные местры, то скоро откроется. Можно с уверенностью сказать, что мы во Вселенной не одиноки.
Его закидали вопросами о пиратах, республике, планете и собственно миссии представителя - всех удивляло, зачем было слать гонца вместо того, чтобы спокойно поговорить по галактической. Меня как раз это не удивляло. Ррит изобрели новый тип связи - сигнала даже найти не могут, а перехватить всем знакомую человеческую галактическую передачу - дело нехитрое. Думаю, на Диком Порту в особенности.
Я пыталась осмыслить сказанное. Мастера полагали, что наблюдают реализацию планов местера Уильяма по обретению высшей власти. Элия Наумович же намекает, что расчет отнюдь не личный, а занимались этим высшие лица Ареала и едва ли не ради Ареала же.
Собственно, одно другому не мешает.
Местер Уэно на «Испел» отвлекал пассажиров историями о Магеллановом облаке. Местер Ценкович на «Гагарине» отвлекает солдат рассказами о помощи, которая обязательно придет. Мудрые, мудрые люди…
Не то чтобы я была пессимисткой. Я просто случайно знаю, что на Диком Порту помимо людей много лет обретаются и ррит, и чийенки, и все прочие. И после поражения ррит в войне именно там наши самые страшные враги копили силы. Так что у неведомого местера - владыки пиратов возникнут определенные проблемы с помощью войскам человечества.
Если он, владыка, вообще жив…
Ценкович еще договаривал, мягкими движениями рисуя в воздухе какие-то каббалистические знаки.
Ввалился Морган.
Он опять был небрит, зато выглядел совершенно здоровым и бодрым. Я за него порадовалась и удивилась, почему он все еще в штатском. Должны, вроде, были зачислить куда-нибудь…
- Местер Ценкович! - заорал Морган от дверей, по обыкновению громко и по-хамски. - Вы вот где? Ну… ну вы додумались сигнал на браслетнике отключать! И это в военное время! Вам знаете, сколько раз звонили?
- Что? - почти испуганно вскинулся Элия Наумович, но на лице у него было написано, что обо всем он прекрасно знает и сигнал отключил вполне осознанно.
- Когда я уходил, - доложил Морган, - собирались по общекорабельной вас вызывать. После того, как с распечатками ознакомятся. Вы лучше сейчас идите, там знакомиться особо не с чем.
- Вы это о чем? - сладким голосом осведомился шумер, делая вид, что добрых трех десятков навостривших уши женщин вокруг него не существует.
Мне было и смешно, и любопытно до смерти.
Ценкович - прелесть. Ну, знаете, бывают такие чудесные старые хрены, про которых думаешь - ах, если бы он был моложе хоть лет на двадцать! Беда в том, что свое обаяние они приобретают именно с возрастом. В молодости местер Ценкович наверняка был унылой чернявой жердью. Шумные здоровяки вроде Моргана к старости резко скучнеют и начинают пить…
А вот мастеров в старости я просто не представляю. Мастер Михаль казался мне всего лишь уставшим, не выспавшимся, а седина ничего не значила.
Дитрих, разменявший восьмой десяток…
- Об адмирале Захарове, - со значением произнес Морган. По-русски он говорил еще хуже меня, несмотря на продолжительную работу в компании двух уральцев в бытность свою «стратегическим». Может, просто не мог избавиться от акцента, - и прозвучало «Закхарофф».
Семитерранки засмеялись. Добрая половина - молодые и привлекательные, все как на подбор - стройные, и местер Стюарт насупился.
- Сигнал поймали? - продолжал уточнять Элия Наумович. - Или местер Терадзава?…
- Местер Ценкович, - мрачно перебил Морган. - Командующему требуется ваша консультация. Как ксенолога.
- Поверю вам на слово, как корсару, - съязвил ассириец.
Я не успела удивиться тому, откуда Ценковичу известна биография Моргана. И почему такие щекотливые подробности он без стеснения сообщает публике. Ксенолог продолжил:
- Милые местры, позвольте представить вам полномочного представителя начальника альтернативной республики Дикий Порт.
Если б я уже не сидела - я бы села.

От королев красоты тоже иногда случается польза.
Повстречавшись с ней в коридоре, я долго и с натугой пыталась вспомнить, где же я видела это лицо. Естественно, предположила, что мы встречались в Академии. Но она явно была младше меня. А я, в отличие от Инги, после окончания курса Джеймсон не навещала. Чувство ускользающего узнавания преследовало. Я припоминала коллективные задания, репортажи о выпусках Академии, о награждениях операторов… короче, все, что угодно, кроме конкурса «Мисс Вселенная».
Не интересуюсь.
А ее я видела в новостях из-за скандала, случившегося, когда «мисс Терра-7», только что надевшая венец самой красивой женщины человечества, отказалась от контракта с модельным агентством. Любым. Не знаю, зачем она вообще участвовала в конкурсе. Возможно, ради шутки. Наверняка в пятнадцать лет, поступая в Джеймсон, она не была такой красивой, как в девятнадцать. Не думала о карьере модели. И в Академию шла, испытывая жгучее желание попасть туда. Если бы она по-настоящему не хотела быть экстрим-оператором, нукта никогда не выбрал бы ее.
Златокудрая наяда Катя Аникеева, ослепительная не только в гриме на экране, но и в жизни, заступила дорогу бедняге Моргану, полномочному представителю пиратского короля. И потребовала объяснений. Полномочный попытался скрыться. Не нашел моральных сил. Я подумала, что наяде стоило бы работать следователем, а не оператором, - такой правильный допрос она устроила.
Нестыковочка относительно того, когда Морган успел так подняться в иерархии Дикого Порта, чтобы стать представителем его главы, отпала. В дипломатическую миссию местер Стюарт был отправлен именно потому, что ничего не успел. «Не успел совершить противоправных действий. И не за что меня сажать», - отчитался допрашиваемый.
Значит, он врал.
Мне.
Врал, мерзавец, и лапшу на уши вешал!
- Морган! - окликнула я.
Полномочный представитель с натугой выпутался из золотых кос королевы и вцепился глазами в меня. В окружении поджарых невысоких женщин он выглядел еще больше и могучей, чем когда-либо. При этом был растерян и взъерошен. Чудное зрелище.
Инга подняла бровь. Катя склонила голову грациозным движением сиамской кошки.
Я подумала, что женское царство Моргана угнетает. А уж будь тут наши драконы…
- Яна, - сказал он обреченно. - Привет… Ну вот. Я же обещал зайти. Я, между прочим, только для этого и зашел. Увидел тут деда этого сволочного, блин… надо было повременить…
Улыбнулся. Виновато, криво, опустив голову.
И я увидела, что половина моргановых зубов - ровная и белая, вторая половина - тоже ровная и белая, но слева зубы второй очереди, то есть нормальные постоянные, а справа - третьей, выращенные искусственно. И лицо самую малость асимметричное. Надбровные дуги на разной высоте, выступ скулы слева очерчен яснее…
Крепко же его покорежило когда-то. И почему я раньше этого не замечала?
- Ладно, - сказала я подчеркнуто спокойно. С моим лицом несложно научиться владеть голосом. Ни на что другое можно не отвлекаться. - Ты лучше рассказывай, раз начал.

Вообще-то злосчастный местер Стюарт сам ничего особо не знал. А что знал, то понять было довольно трудно даже при полном согласии выдать информацию. «Лаэкно, суки, все ловят!» - это, к примеру, означало, что никакую передачу на Диком Порту невозможно утаить от пресловутых обладателей «летающих тарелок». Из-за чего пришлось воспользоваться физическим носителем. Содержимое доставленной карты Морган представлял смутно. Физиком он не был, объяснить, какой именно связью пользуется противник, не мог. Равно и стратегические планы начальника Порта оставались для него тайной. Он только доложился, что по доставленным сведениям через пару часов вражеские переговоры дешифруют. Планы у владыки всех корсаров есть, и будут реализованы «безо всяких там, потому как мужик - зверь. Страшней гражданской войны».
Вот и все.
Наконец, передислокацию объявили. Девчонки начали собираться. Из вольера по стенам и потолку высыпала дюжина особо сообразительных нукт. Они решили, что внизу слишком тесно и можно кого-нибудь поцарапать. В результате изодрали когтями пластик облицовки и получили пинков от хозяек. Катя прощально помахала Моргану ресницами, а я затащила его в пустую каюту и набросилась.
К челноку - успею. Терпела я долго.

Предыдущая страница 28 Следующая страница


29 Олег Серегин

- Какого?!…
- Что? - почти робко спросил бывший «стратегический», ныне полномочный.
- Какого хрена ты врал?! - заорала я, не сдержавшись.
За спиной Моргана вырос Малыш. Просто так. Сначала нукта задумчиво смотрел на его штаны - чуть пониже талии, - потом поднялся на задние лапы и уставился на меня.
Дежа вю. На Фронтире Аджи вот так смотрел на меня через голову местера Колина. Вопросительно. Незадолго. Незадолго так до того, как все началось…
Я вспомнила, чем все кончилось, и мне стало нехорошо.
Нет. О нет. Не надо опять. Пожалуйста.
- Ну… легенда же, - оправдывался Морган. - Положено.
- А мне-то зачем? - чуть не плача, спросила я. - Мне-то ты зачем легенду рассказывал?
- Ну… - Морган стушевался. - Мне посмотреть хотелось, что ты скажешь…
- Сволочь ты, - сказала я. - Беспримесная. Я думала, ты вправду…
- Яна! - он растерялся. - Ну, прости! Ну, я же… Я же никому не передам!
- Местра Лорцинг!
Это Инга меня окликала от дверей.
- Челноки ушли, - сказала она, глядя на меня со странной неприязнью. В чем дело? Неужели оттого только, что я ушла из холла… - Мы с вами пока остаемся. Еще час. Наш корабль - «Искандер».
Окатила меня колотым льдом взгляда и развернулась. До меня дошло: она заподозрила, что я ревную Моргана к Кате. Плевать, в сущности, но стало как-то гадко. Тьфу. Вот уж, в самом деле, бабье царство…

Большой общий экран уже настроили на мостик «Гагарина». На случай форс-мажора. Но пока что шли новости.
Последнее время в каждом выпуске показывали Мраморный дом. То зал заседаний, то коридоры, то главный холл. Последний - чаще всего. Он огромен, и обычно освещение там не очень яркое, зажжены только бра. Но сейчас было полное освещение, словно по случаю торжества. Приема делегации, например.
Особые краски. Особые, новые люстры, несколько лет назад заказанные специально. Цвета большого полотна не терялись и не тускнели при сильном свете - наоборот, становились глубже, сочнее, картина пламенела в вышине…
Ее создатель был убит.
«Первая волна» должна была вступить в бой с минуты на минуту. Я думала о том, что чувствуют люди, на которых движется армада, пятикратно превосходящая их по численности. Что вообще чувствуют люди в маленьких скорлупках истребителей и ракетоносцев, которые можно уничтожить целиком, и у экипажа не будет шанса спастись. Огромный многомодульный корабль - совсем другое, ни одна цивилизация не создавала более живучих моделей, чем «соларквин» и ее производные. Почти все системы автономны; во время войны нередки были случаи, когда корабль разваливался на две-три части, но все они продолжали вести бой. Новейшие «энтерпрайзы» во время войны с анкайи зарекомендовали себя как лучшие боевые суда Галактики…
Их просто мало. После того, как более десятка пришлось уничтожить самим людям… «Искандер», «Тамерлан», «Маршал Луговский», «Адмирал Смирнов» - сопровождение «Гагарина». Из приписанных к Древней Земле - только «Виджайя». И «Тора-мару». Хотя последний, кажется, все-таки «соларквин»…
…новости оборвались на середине репортажа с какой-то колонии. Неподвижная, как застывший кадр, бледная картинка: пустой мостик суперкрейсера. Наверняка ее сейчас транслируют по галактической. Плюя на стоимость. В обычное время экономят каждую долю секунды, а сейчас…
- Понеслось… - тихо сказал отмалчивавшийся до сих пор Морган.
- Ничего не понеслось, - отозвалась Лидия, не поднимая глаз от компьютера. - «Первая волна» развернулась и идет сюда. В силу безнадежности…
- Там что, так и написано? - по-прежнему тихо, будто боясь, что услышат, удивился Морган. - Ну, комедия…
- А что?
Я прикинула время. Если они собираются примкнуть к основным силам - то не более двух часов отсрочки. Может, даже меньше.
- Сейчас увидим… - тут Моргана накрыла неуверенность, и он повторил, - не, мужик - зверь. У него без всяких!
Имел в виду, похоже, начальника Дикого Порта. О котором ни слуху, ни духу, как и о его войсках.
Вид на экране отдалился. Пошли помехи. Картинка дернулась, улучшились цвета, стали насыщенней, потом снова бледнее. Настраивали прямо в эфире. Я подумала, что миллиарды людей сейчас смотрят на это почти неприличное действо, словно верующие - на богослужение. Ждут. Им кажется, что это очень важно - увидеть все, что передадут по галактической. Они обсуждают бессмысленную картинку, миллиарды землян. Кто с родственниками, сидящими рядом, кто в он-лайне - с друзьями, находящимися за тысячи километров…
Мы чувствовали то же самое.
Наконец в кадр попал включенный адмиральский визуализатор. И пресс-секретарь командующего флотом.
- Понеслось! - торжествующе воскликнул Морган, сияя разновозрастными зубами.
Пресс-секретаря мы почти не слушали.

Пять эскадр чийенкее развернулись и на полной скорости отправились в обратный путь. Через несколько минут ушли еще десять эскадр.

Часть пятая. Лили Марлен.

1

У корабля было совершенно непроизносимое имя. «Р'хэнкхра-мъйардре» или что-то в этом роде. Зато переводилось оно кратко и, пожалуй, почти изящно.
«Дар мести».
Особенность первого слова, адекватно не переводимого, заключалась в тончайшей, неуловимой сакральности «дара». Человек, объясняя природу подобного, мог бы сказать о даре свыше. Или, скорее, об одаренности. Дар не был тем, что вручается молящемуся из милости каким-то всевышним существом. Само наличие существа подразумевалось скорее по традиции. Но дар, безусловно, нес печать неземного. Не относился к грубому и вещественному.
«Вдохновение мести».
Мы с Малышом стояли перед зевом абордажного щупа. За нашей спиной был «Искандер», родной и надежный, мощный и несокрушимый, безупречный корабль класса «энтерпрайз». Впереди - рритская цйирхта.
Враг.
За бортом - ураганный огонь. Хорошо, что ничего не слышно, в самом деле. В атмосфере стоял бы оглушающий грохот.
«Искандером» управляют пилоты экстра-класса. Это современное судно, и в маневренности оно почти не уступает «Вдохновению мести». Подойти на расстояние насильственной стыковки с помощью щупа - не проблема. Но капсул линкор не выстреливает по другой причине - при такой плотности огня использование абордажных капсул не допускается.
- Что стоишь? - заорала на меня Чигракова и без паузы, не снижая децибел, позвала, - Фаш, Фаша, ко мне!
Нукта Инги, носивший странное имя Фашист, зашипел, бросаясь вперед. По потолку, несмотря на недавний свирепый разнос.
- Пошли! - выдохнула она.

Этого всего не существует.
Здесь снимают кино. Очередную военную ленту про бой «второй линии». И мы в ней играем. Мы играем в бой.
Нет, не так.
Не выходит.
Я несколько раз уже успела залезть в тренажер. И вот - снова. Репетиция. До настоящего сражения остается целых пять дней. Нет, лучше десять.
Сейчас побегаем, посмотрим.
…только в тренажере так не пахло. Иногда обоняние симулировало характерный запах пластика и нагретых микросхем - или пах сам тренажер? В этом коридоре, высоком, светлом, было тепло и стоял тонкий, рассеянный, словно акварельный, сладкий аромат, похожий на аромат кемайла.
На Фронтире я видела - в кафе, стилизованном под местную экзотику, - панели из полупрозрачной золотистой древесины, расписанные черной краской. Они были настоящие, эти панели. Их вынесли из жилищ ррит во время каких-то зачисток. Сырьем для краски служила кровь огромных рептилий хехрту; рассказывали, что добывают этих тварей, похожих на длинноногих крокодилов, подростки, с помощью одного только холодного оружия. У ррит на семь мальчиков рождается одна девочка, и естественный отбор форсируют…
Говорят, что во время оккупации - перестали.
Здесь были панели с похожими узорами. Не золотистые, а из сиреневого материала, напоминающего пластик. Такие узоры я видела и в фильме. Скорее всего, это просто алфавит. Но зачем - здесь, на стенах? Изречения мудрых, что ли?
…вроде бы, все знакомо. Сейчас прошвырнемся до рубки. Почистим. За нами пройдет техник, отмечающий возможные изменения в конструкции, произошедшие со времен первой войны. Пройдут пилоты, - и цйирхта развернется против своих… Ненадолго. На краткий отрезок времени, от мига первого залпа до мига, когда с ймерх'аххара придет сигнал, запускающий самоуничтожение. Может быть, ксенотехник сумеет отключить этот механизм. Тогда цйирхту придется расстрелять. Может быть, не сумеет. Но нас здесь в любом случае уже не будет.
До боли знакомый лихой визг. Издалека. Кто-то радуется - видимо, этот кто-то выскочил и играючи откусил чью-то голову. С серьгами и гривой.
Дальше…
Инга обернулась ко мне, бледная, с каплями пота на лице. Странно, здесь не так уж жарко. Неужели ей так тяжело держать связь с нуктой?
…это Малыш - уникум и вундеркинд. Это у него IQ вдвое выше среднего для взрослой особи и уж не знаю во сколько раз - для годовалого нукты. Это у него, оружия новой модификации, случайно родившегося сына юной Итии, радиус телепатического поля в полтора раза больше нормального.
Чиграковой - тяжело.
- Останешься здесь, - приказала она. - У выхода. Чендра, Соня! Здесь же…
Глухой рык перекрыл ее слова.

Я ничего не поняла. Перед глазами мелькнули лиловатые, странной фактуры стены, пол ударил меня в затылок, но шлем амортизировал, и сотрясения я не получила. В глаза чуть не воткнулись нижнечелюстные лезвия Малыша. Нукта стоял надо мной, укрывая - подобравшись, - по-скорпионьи занося над головой острие хвоста…
И вот уже я просто так себе валяюсь, глядя в высокий, под рритский рост, потолок коридора.
Нет, не валяюсь. Сижу на корточках. Биопластик пульсирует. В мышцах по всему телу такое ощущение, какое бывает в глотке, когда углекислота из газировки бьет в нос.
- Поздравляю, - запыхавшийся голосок Сони. - Все живы…
Ррит шли парой. «Лезвия», наверное. Жили они долго и счастливо… и в один день умерли.
Инга, оказывается, даже наблюдать не стала. Отряда не видно. Они ушли к рубке.
Нас трое в пустом коридоре. Три экстрим-оператора, две стороны, с которых может появиться враг, и неровный пролом в стене, сделанный абордажным щупом.
Один экстрим-оператор. И две вчерашние курсантки, соплюхи вроде Эльсы.
Вместо того, чтобы подумать о жестокости мира, где детям, не узнавшим жизни, приходится драться и умирать, я подумала о том, что Эльса, дай ей право выбора, наверняка предпочла бы погибнуть вот так - на борту чужого корабля, в бою. А не глупо, нелепо, в расстрелянном грузовозе…
…и мы падаем. Тихий, тошнотворный звук выстрелов. Боевой клич Малыша. Остальные взрослей и лучше выучены. Они атакуют молча. Рядом с моим виском яростно ударяет в пол чей-то хвост.
- Мама… - шепотом выдыхает Чендра.
- Не «мама», - взрослым голосом говорит Соня. - А Ланг.
Умница Ланг, в самом деле…
На этот раз был один. С той же стороны. Отряд, ушедший в другую, словно канул. Я стучу пальцем по гарнитуре, и издалека отзывается недовольный голос Инги. У них порядок. Я коротко отчитываюсь о нападении.
Конец связи.
- Девочки, идите туда, - нервно выдыхаю я и тычу пальцем в темноту за проломом.
Там, конечно, тесно и не особо приятно сидеть, но хоть случайный выстрел не достанет. А у драконов достаточно ума, чтобы оборонять «нору» самим. Нужно поставить заградительную сетку, но этим я займусь сама.
- Давайте пойдем лучше в ту сто… - начинает Соня.
- С ума сошла! - я в панике. Словно Соня - школьница, а не такой же солдат, как я… почти такой же. Без опыта смертных забросов. - Неподчинение приказу!
- Ой, - невинно говорит Соня.
Чендра уже спряталась в щуп и сверкает оттуда раскосыми вытаращенными глазами. Ее семья родом из Малайзии, но она даже «мама» произнесла по-русски… да почему же я смотрю на них как на детей?! Они обе не боятся трупов. По полу растекается лужа зелено-черно-коричневого, густого, быстро стынущего: это кровь, но им все равно. Как и мне. И в их возрасте мне тоже, помню, уже стало все равно. Мы прошли одинаковый психологический тренинг…
Сетка паутинно поблескивает. Я не рискнула уходить далеко от щупа, к углу коридора. Поэтому заграждение находится близковато к нам.
Я смотрю на браслетник. Четыре минуты. По расчетам, еще целых одиннадцать.
…еще целых одиннадцать минут все спокойно.

Услышь бравый пилот Вася, как матерится его соотечественница, - и «кролику» осталось бы только выйти покурить. Местра Чигракова, злая как гюрза, выехала из-за угла верхом на Фашисте; проклятия ее предназначались прежде всего дракону. Сквозь смотровые прорези в шлеме Снежной королевы хлестала огненная ярость. Издыхающий ррит сумел вытащить ритуальный нож из ножен на боку уже мертвого собрата - и распороть Инге икроножную мышцу. А я-то боялась, что это Малышу взбредет в голову не добивать жертву!
Ха.

Стоило мне увидеть их, и пластик под моей одеждой мигом потерял форму упругого контура, растекаясь живым кремом.
Это - сделано. То, что мы видели только в кино. То, что делали только в тренажерах.
Захват.
Все.

Только сейчас я вновь обрела способность обращать внимание на что-то, кроме движения и шороха. Увидела цвет, фактуру, узор. Довольно странное чувство.
Доспех двоих убитых ррит очевидно был новоделом. Почти без украшений. И кос они заплетали всего по две, височные, без побрякушек. Зато третий являл собой великолепную картину рритского воина поры расцвета цивилизации. Хоть сейчас в кино.
Высокоранговый…
- Ну? - спросила я, и меня поняли.
- Все путем, - ответила Маянг. - Уже стреляют.
По своим.
Гулко, издалека затопали ноги, и звук ничуть не был пугающим: так могут ходить только люди. Стены переливались жемчугом и лазурью. На защитных костюмах операторов виднелись брызги черной крови, и лишь изредка - красной.
Нукты были залиты чужой кровью с носов до хвостов. Но на их вороной броне это в глаза не бросалось.
Цйирхта, носящая имя «Дар мести», вела огонь по своим.
Только когда из рубки подоспели пилоты и ксенотехник, я осознала, что драконов вернулось семь.
А уходило - девять.
Я заставила себя подумать, что девушка, чье имя я не успела запомнить - девушка, повисшая поперек хребта Джарана, приятеля худющей Маянг, - она просто без сознания.
- Дуры! - рявкнула Инга. Боль от неопасной раны Снежную королеву только злила. - Быстрее! Ленку, может, еще дотащим!
За Джараном, несшим бесчувственную Лену, в щуп нырнули представители более-менее мирных профессий. Пока уходили остальные, Чендра и Соня стояли рядом со мной, гордо выпрямившись. С чувством выполненного долга.
Я затолкала их в щуп прежде себя.
И последний раз оглядела коридор цйирхты, которой предстояло вскоре самоуничтожиться. Свет был по-прежнему ровным и мирным. Тишина - неоткуда взяться звукам. Непривычный материал стен, слишком высокий потолок, но это мог бы быть и коридор человеческого корабля.
Я нажала кнопку на пульте, и заградительная сетка упала со стен.

…промахнулся.
Я не знаю, как мог промахнуться ррит. Вряд ли был ранен. Поторопился? Или просто хотел, чтобы я обернулась и увидела свою смерть?
Нож вошел в переборку над моей головой, слегка чиркнув по темени шлема.
Я рухнула на пол и вбросила себя в щуп; позади делал свое дело Малыш. Несколько секунд, и на цйирхте уже действительно никого не останется… Этот, должно быть, ждал. Намереваясь ударить в спину: это «не в стиле» ррит, как сказал бы пушистый кролик Макс, но они многое переняли от людей…
Когда ррит выпускает когти, хватая тебя за плечо, даже защитный костюм не спасает от дикой боли. Продавливает. Сила тигриная.

Предыдущая страница 29 Следующая страница


Доминирующая раса 30

Я не успела подумать о том, как этот ушел от моего нукты. Меня тащили из щупа - наружу, то есть внутрь, в цйирхту, чтобы убить в свое удовольствие…
И я сделала то, что делали на моем месте герои боевиков.
Глупо. Я никогда не верила, что подобное место вообще может существовать.
Я ударила ррит локтем в нос. Ни на что особенно не надеясь. Рефлекс. Операторы умеют драться и сами по себе, не быть же им просто беспомощными приложениями к нуктам. В глубине души я подозревала, что никакого толку не будет. Надежда была только на Малыша - он подоспеет и…
Я забыла, что по моей руке от плеча к запястью стекает боевая лента.
И биопластик удесятерил силу удара.
Я много видела на своем веку обезображенных трупов. Меня уже не тошнит. Мне не снятся кошмары. С экстрим-операторами работают лучшие психотерапевты. Но все-таки… я не оружие и не хищник, чтобы убивать. Мне не нравится.
Череп превратился в чашу с хлюпающей жижей из мозга, крови и обломков костей. У меня весь локоть был в ней.
Малыш уже винился: не рассчитал прыжка и перемахнул через голову пригнувшегося врага. Глупый нукта даже обиделся на меня. Подождала бы секунду, и тогда Малыш бы его разорвал надвое, вот!
Я позволила себе закрыть глаза.
Только сейчас осознала, что все могло закончиться здесь. На «Вдохновении мести».
- Пошли, - сказала я. Получилось вообще без звука, но нукте было все равно. - Пошли, Малыш.
Мы пролезли через щуп. Плечо у меня ныло. Синяки будут…

- Быстрее! - почти взвизгнула Инга, и ее голос потерялся в вое сирены.
Тревога?
В чем дело? Что?…
За моей спиной щуп спокойно завершал свою миссию - герметично закрывался и втягивался, сливаясь с броней «Искандера». Смыкались тяжелые створки, шуршал металл. Небольшое, почти совершенно пустое пространство модуля насильственной стыковки отлично просматривалось. Чигракова стояла за проемом межмодульных дверей и что-то кричала мне, но издалека не было слышно ее голоса, а внутрикорабельная связь оглашала линкор тревогой.
Я вцепилась в Малыша.
Нукта прыгнул.
Я еще увидела безумные глаза Инги, - и створки дверей сомкнулись.
Малыш вырулил хвостом, и мы сумели не врезаться в них. Я свалилась на пол, вблизи увидела, как когти нукты входят в покрытие, - Малышу падать не нравилось, - на миг потеряла сознание и очнулась уже в невесомости. Искусственная гравитация отказала.
Это могло значить только одно.
Что? - я не успела вспомнить.
Малыш закричал.
Он никогда не кричал так громко, стоя рядом. Уши мои берег…
Страшный и безнадежный крик. Я бы предпочла не знать того, что знал нукта с его идеальным ощущением пространства, но мы с Малышом сейчас были сцеплены как никогда тесно, и все его чувства немедленно оказывались моими. «Искандер» получил несколько залпов огромной силы. Вражеский корабль от такого разорвало бы на части, но многомодульный линкор рассеял энергию взрыва без особого вреда для себя. Только несколько внешних модулей отпали…
Доставшийся нам отсек успел изолировать помещение, где теоретически могли находиться живые организмы. То есть мы. Мы здесь находились, и нас изолировали, потому что мы подлежали эвакуации.
Мы здесь были одни. В железной скорлупке, где стремительно издыхала система жизнеобеспечения. В самом глубоком из всех глубоких космосов.
В гробу.

С другой стороны, хорошо, что мы успели попасть в модуль нашего линкора. Из цйирхты бы нас точно эвакуировать не стали… хотя не факт, что и отсюда вытащат.
Сброс отсека не происходит мгновенно.
Он происходит почти мгновенно.
И в исчезающий интервал этого «почти» был сигнал тревоги, который я не услышала. Остальные успели уйти в другой модуль. Они не могли меня ждать.
Язви их. Тридцать раз.
Ненавижу.
Они меня не бросили, нет, не бросили. Они просто спаслись. А я - не спаслась.
Погас свет.
Красный аварийный свет погас.
Это программа такая, модули автономны, в сброшенном первый приоритет получает жизнеобеспечение. Обеспечение нашей жизни. Свет для жизни необязателен.
В полном мраке я слышала, как когти Малыша врезаются в пол. Плавать в воздухе, как я, он не собирался. Он не знал, что делать, и чувствовать растерянность такого большого и грозного существа было еще хуже, чем оставаться совсем одной.
Я же не боюсь темноты.
Никогда не боялась. Даже в детстве. Не было фобии.
Меня старший брат запирал в ванной и выключал свет. Он-то боялся темноты и хотел, чтобы я заплакала. А я хохотала над ним. Я не боялась. Тогда он вытаскивал меня за плечи, швырял об стенку и кричал: «Ящерица! Дохлая морда!» Первое ему казалось обидным, а мне - нет. Я всегда любила ящериц. По мне и не скажешь, правда?…
…о чем я думаю?
…а вот «дохлая морда» было очень обидно. Сердце замирало от обиды, и я действительно начинала плакать. Правда, думала, что не плачу. У меня очень слабо иннервирована кожа лица. Я не чувствовала бегущих слез и не понимала, чему он радуется, если я не плачу… Я была третьим ребенком. Меня решили родить для того, чтобы получить бесплатную квартиру, тогда объявили программу, государство выделяло жилье многодетным семьям. А я получилась дефективной. И ничего нам не выделили, потому что выделяли только гражданам в третьем поколении - с этим был порядок, - и со здоровой наследственностью. У нас в семье никогда не рождалось уродов. Мать с отцом делали анализы на совместимость, и все вышло отлично; да какие там анализы, когда двое детей уже родилось здоровых. И подумать не могли, что третьим получится такое, как я.
Я слышала, что родители больше любят младших детей, больше любят тех, кому приходится туже, кто не так успешен.

Ха.

Не люблю думать об этом. Но когда мне плохо, все время вспоминаю. Последний раз я об этом думала, умирая во фронтирской пустыне, - думала, что моя мать наверняка избавилась от моих фотографий.
На сколько хватит в модуле кислорода?
При такой температуре это не особенно актуальный вопрос. Потому что погибнуть от переохлаждения мне светит куда раньше, чем задохнуться.
Кому суждено замерзнуть, того не зажарят.
Температура быстро падала. Под одеждой биопластик пытался сохранить нормальную, но на мне был только контур, не полный костюм. Где-то кожу почти обжигало, где-то кусал мороз. И это еще при дополнительной регулировке. Защитный костюм не был специально рассчитан на обогрев. Батареи уже садились.
По крайней мере, потерять от отморожения пальцы мне не грозит. Пластику можно распорядиться насчет того, что именно греть… ну я молодец. У меня что-то в голове перепуталось насчет абсолютного нуля - минус двести семьдесят три он или все-таки триста семьдесят три? Или вообще не семьдесят? - замерзну я, в общем, вместе со всеми пальцами и с биопластиком. После такого даже несчастное вещество не реанимируют…
Бедный мой Малыш. Даже года не прожил на белом свете.
Его-то холод пока не пугал. Мой дракончик, и бодрствуя, мог выдержать втрое более жестокий, а в спячке - того хлеще…

Я не хочу.
Просто не передать, как же я не хочу. Клятый Морган, клятая конспирация, если б я знала, что все рассчитано, что есть второй фронт!…
Долг отправилась выполнять.
Дура набитая.
Дура ты, Янина, поэтому сдохнешь. И не нарожаешь дураков. Ни одного. Радуйся.
Ненавижу. Всех ненавижу.
Холодно…
Малыш, уйди. Уйди, не трогай меня! …и без тебя холодно. И гравитация отключилась, чтоб ее. Барахтаешься, а толку никакого… наверное… может, и есть толк. Или нет. Если… даже спать хочется… не спи, Яна, замерзнешь… а ты после меня еще полчаса проживешь, Малыш, знаешь об этом? Ну, ничего… зато наши победят. Всех сожрут. Пустят врага на пуговицы…
Жуть как холодно. Неужели пластик сдох?
Сейчас у меня глаза отмерзнут.
На Терре-без-номера - море. Теплое. Интересно, оно зимой - замерзает? На Терре… море… море на Тер-ре… ре-те-ре…
Вот только соплей не хватало. Они же замерзают. Лед в носу. Красота. И не посмеешься, губы не шевелятся. И горло болит. Вот и не приду я к местеру Ценковичу поговорить. Местеру Ценковичу природа подкинет другие интересные случаи…
Хочу к Лансу на «Испел». Там стены в дереве, там бархат, там камин искусственный в искусственной библиотеке… тепло, хорошо, аптечка дорогущая… на кухне - чай… кофе горячий.
Всех ненавижу.
…на Землю-2. В море, горячее, соленое, с рыбами, а рыбы - с лапами, чтобы джунгли, и птеродактили тупые, как куры, чтобы Шайя в море с детьми плавала, чтобы Крис - смешной, с Нару… и Дитрих, красивый, с браслетами, ободранный весь, с аурой своей телепатской на километр, с сигаретами… никого больше не надо… насовсем… хочу.
…на Фронтир. Там пустыня. В пустыне - жарко. Помереть можно, как жарко, хочу на Фронтир…
Домой хочу.
…к маме.

2

- Идиотка, - раздраженно и горько сказал Дитрих. - Какая же ты идиотка…
Я молчала. В голове стоял такой шум, что хотелось закрыть глаза и лежать пластом. Когда совсем не шевелишься, кажется, что вот еще несколько минут, и головокружение пройдет. Может целый день так казаться. У меня так уже было. Не один раз.
И я действительно опустила веки.
- Янина, - быстро зашептал мастер. - Яна! Ну…что ты? Ну, посмотри на меня, пожалуйста!
Его голос был совсем рядом. Кажется, он опустился на корточки рядом с постелью. Потом подался ко мне, и я кожей почувствовала его тепло. Его дыхание.
- Яна!
- Что ты здесь делаешь? - спросила я, не открывая глаз. Надеялась, что от нескольких произнесенных слов мне не сделается хуже. Ха…
- Я? - Дитрих вздохнул. Его рука обожгла мое запястье. Он-то точно здоров, почему его тело кажется мне таким жарким? У меня, должно быть, температура сейчас градусов тридцать пять…
- Я… привез «умные капсулы», Яна. Живые мины.
Только об этом переживать мне не хватало сейчас… Сердце чуть ёкнуло; в груди завязалась слабая злость на Дитриха, но тут же умолкла.
Я спать хочу. Ничего больше не хочу.
- Янхен…
О, только не это! Меня так называл отец. Обычно в те минуты, когда отказывал мне в карманных деньгах или костерил за школьные неуспехи.
Мне все-таки пришлось открыть глаза и разлепить губы.
- Дитрих. Я не хочу сейчас говорить.
Лицо у него было дикое и чуть помятое, точно со сна или из драки. Волосы растрепаны, слиплись, воротник рубашки почти черный… нет, не могу думать. Потом.
- Хорошо, - кивнул он, - спи…
Погладил меня по щеке. Я уже падала в сон, как в яму, когда почувствовала, что меня целуют в лоб, оправляя одеяло. От склонившегося надо мной Дитриха проливалась волна жара, как от близкого солнца.
Должно быть, поэтому мне снился Фронтир. Планета, которая никогда не существовала в действительности: только в официальном реестре. Мы были там с Аджи и целых три месяца попросту убивали время, потому что задание все никак не приходило. Устав предполагает период акклиматизации, но не такой долгий. Фронтирские колонисты не раз видели нукт вблизи, во время зачисток и карательных операций, и потому относились к ним с искренней симпатией. И умели с ними общаться. Настолько, насколько может не-экстрим-оператор общаться с боевым псевдоящером. Когда я, сойдя с трапа, впервые увидела и оценила реакции фронтирцев, то немало удивилась. Обычно люди либо шарахаются от нас, либо лезут потрогать «зверя». Думают, он что-то вроде служебной собаки. Колонисты же вежливо заговаривали издалека, причем не со мной, а с Аджи. Ему очень нравилось.
Поскольку Фронтир был колонией специфической, то каждый новоприбывший проходил собеседование. Это во время собеседования мое имя прочитали как «Джанарна»; меня это позабавило, и я не стала поправлять. Но уполномоченный, выйдя из кабинета вместе со мной, первым делом представил меня какому-то тощему старичку с диковатыми молодыми глазами, и представил, естественно, Джанарной. А через два дня чуть ли не весь город знал, что экстрим-оператора зовут именно так.
Разговорчивого старичка здесь именовали Санди.
Александер М. Дарикки, оставшийся в песке Фронтира навсегда.
Как-то мы с Аджи пошли гулять к лесополосе. Вечером, когда стало прохладно, и можно было пройтись без фреонного костюма. Которого у меня, вообще-то, и не было. Пришлось брать напрокат. Местные быстрорастущие виды растений высадили, частью для защиты от ветра из пустыни и песков, частью для того, чтобы хоть что-то радовало глаз. У этого подобия парка гуляла «культурная публика» из колонистов. При свете фонарей и звезд. Там мы встретили Санди; долго спорили, и, в конце концов, он встал передо мной на колени, умоляя позировать для новой картины…
Проснулась я, захваченная одной мыслью: я должна была согласиться тогда. Один кивок, - и все обернулось бы совсем иначе. Все. И не было бы местера Хейнрри, и Экмена, и Арис, и безумного рывка сквозь смерть, и ничего бы не сделалось с Аджи, и ничего не стало бы с самим живописцем, а у меня не было бы Терры-без-номера, питомника, «Делино», Малыша, Анжелы, Игоря, Дитриха…
Все-таки я правильно сделала, что отказалась.

Параноидальный бред. Очень весело. Видимо, как альтернатива истерике, в которую мне впасть слишком трудно: из трех необходимых ингредиентов присутствует только один. Шок. Но в равновесии все равно не удержаться.
Я некоторое время не могла решить, действительно ли я лежу в индивидуальном боксе, в медотсеке «Виджайи», или это у меня предсмертные галлюцинации. Потому что рядом со мной сидел мастер Вольф, а что бы ему, вообще говоря, тут делать?
Дитриху пришлось еще дважды повторить про «живые мины». И один раз вообще объяснить, что это такое. Я просыпалась, хлопала глазами, что-то говорила, ругалась и засыпала снова, и так раз пять.
…меня спасли не то чтобы чудом. Просто случайно. Инерция вынесла сброшенный модуль далеко от гибнущего «Искандера», через пару минут ему предстояло врезаться в борт «Виджайи». Оттуда вышла эвакуационная шлюпка.
А жизнеобеспечение сработало безупречно. Откажи система, даже чудо не позволило бы мне уцелеть. Но система сработала, у нее всего лишь полетели настройки.
Температура внутри модуля была минус пятьдесят пять по Цельсию.
Малыш всех напугал. Ему тоже пришлось несладко, но он находил силы бегать и верещать - а с его размерами и естественным вооружением получалось это очень грозно.
Благо, что на «Виджайе» тоже были экстрим-операторы.
В медотсеке я провалялась почти тридцать часов. Меня могли бы вытащить и раньше, но решили не торопиться, потому что поставить в строй до окончания драки все равно не успевали. Кого угодно другого бы успели, но не экстрим-оператора: тяжелый шок в нашей профессии равносилен серьезному ранению.
Такие издержки.
Зато очнулась я как раз к фильму.

В принципе, никакой разницы. Есть тяжелая, опасная и не особо зрелищная работа пилотов, артиллеристов, десанта, операторов камуфляжных установок и кораблей-обманок. Есть камеры слежения, достаточно правдиво фиксирующие их работу. Есть люди, монтирующие из этих материалов документальные фильмы. Когда ситуация горячая, рейтинг звенит, и зрители требуют еще, чего угодно, но только бы еще чего-нибудь о происходящем, - фильм могут сделать за несколько часов.
Мне в юности довелось участвовать в гуманитарной операции на Земле-2. Подавляли выступления сепаратистов. Даже во время уничтожения наркозавода на Первой Терре жертв было меньше. Но я не о жертвах; когда мы вернулись на базу, то по двум частным каналам уже крутили полностью сверстанный новостной выпуск. Интервью, мнения высших лиц, правозащитников, руководителей партий. Мы еще умыться не успели, а они все уже были прекрасно осведомлены о произошедшем.
…я не знаю, почему против нас не применили резаки, которые у противника совершенно точно были, по сведениям журналистов. Результат операции мог бы получиться совершенно иным. Во всяком случае, наших трупов на той площади осталось бы куда больше. Кто и как в этой бойне сумел бескровно конфисковать у террористов оружие, я тоже не поняла.
И еще. Мы с Аджи стояли в оцеплении с самого начала. Я своими глазами видела, что в толпе демонстрантов есть вооруженные люди. Но правительственные отряды начали стрелять первыми. В новостях сказали, что начали атаку сепаратисты. Может, они начали ее где-то очень далеко от нас. Не знаю.
Фильм о трагических событиях на Терре сделали за двадцать часов. Съемки оказались так удачны, что лента, «Земляне-Два», завоевала премию. А Киноассоциация присвоила ей рейтинг R, за жестокость и натуралистичность…
Так что опыт у журналистов был. И с материалами - не проблема.
Документальный фильм о сражении у беспланетной звезды GHP-70/4 уже сняли.
Нет никакой разницы. Точно так же, как я сейчас, этот фильм будут смотреть сделавшие свою работу пилоты и артиллеристы, смотреть и восхищаться тем, как их работа выглядела на самом деле…
Урмила, майор медслужбы на «Виджайе», поймала Дитриха в коридоре, когда он нес мне запись, и попыталась его развернуть. Она, конечно, была по-своему права, но позволила себя переубедить. Не без охоты.

Предыдущая страница 30 Следующая страница


31 Олег Серегин

Пациенту, пострадавшему от недавних событий и едва отошедшему от шока, конечно, не стоит смотреть рассказ о них.
Если только это не рассказ о победе.

Нормального портативного телещита не нашлось, и Дитрих принес обычный листок электронной бумаги. Мы вместе долго пытались его приспособить так, чтобы поверхность не отливала нефтяной радугой, и в процессе стукнулись лбами.
Листок устроился на спинку кровати как-то сам собой, а мы долго смотрели друг на друга. В какой-то миг мне показалось, что между нами сейчас состоится телепатический контакт. Но у Homo sapiens все же есть другие способы общаться без слов.
Дитрих снял с левой руки железный браслет и надел его мне на запястье. Металлические звенья оказались горячими и такими тяжелыми, что я не смогла удержать руку на весу; он взял ее и поцеловал ладонь. Пока у меня по спине бежали мурашки, как ни в чем не бывало сел на пол. Включил запись.
Первая картинка была мне знакома: пустой мостик «Гагарина».
С минуту друг друга сменяли голографические поля визуализаторов. Должно быть, с разных кораблей. Последний, адмиральский, покрывал невероятную площадь. На «Испел» местер Нараян перепутал эскадры, потому что поле айлэндова «визика» было недостаточно широким; а ведь его приобрел для себя сын миллиардера. Вряд ли поскупился.
Визуализаторы изобрели русские. Русские не экономят на армии. Не сомневаюсь, что на «Гагарине» стоит самая лучшая, самая последняя разработка. А может, уже не последняя. Но впечатляет, знаете ли: в поле умещались почти все силы «второй линии» обороны. Наглядно демонстрируя, что это меньше всего линия, скорее уж, полусфера.
Радиус видеополя, должно быть, составлял десятки световых лет; учитывая, что от одного края полусферы до другого несколько часов пути даже на гипере…
Кадр застыл.
- И что? - вырвалось у меня.
- Вы в этот момент уже прилетели на «Искандер», - сказал Дитрих. - Здесь вырезано, конечно, а был почти час ожидания. Час галактической передачи, за который показывали только эту картинку. Можешь представить, что чувствовали люди где-нибудь на Земле…
- А… ты? То есть… - я не знала, что заставило меня смутиться, - где ты был тогда?
Дитрих оторвал взгляд от экрана и посмотрел мне в лицо - снизу вверх.
- Недалеко отсюда, - ответил он, улыбнувшись чуть грустно. - Там хороший прием.
Я потерла висок: словно бы извилины по-настоящему, а не фигурально, напряглись.
- Это… эта планета - недалеко?!
- Именно.
- Так близко? - мне казалось, что материнский мир нукт должен находиться где-нибудь на самом краю «большого круга кровообращения», если вообще в нашем Ареале. Так близко. Совсем рядом с «сердцем»…
- Да, Яна… Так что же в этом плохого? Я успел вовремя.
И правда. Издалека мог бы не успеть…
Хотя факт наличия «умных капсул» не был решающим. О решающих фактах тщательно позаботились задолго до столкновения армий.
То, что происходило еще полчаса экранного времени, едва ли не каждый первый представитель человечества уже видывал раньше. В художественном кино. Вся разница, что в художественных лентах чийенков в качестве противника не выводили. Тогда это было бы политически некорректно. А еще многие представители человечества играют в компьютерные игры. Вот на игру это и было похоже. Симулятор. Сверхреалистичный и оттого немного скучный. Я не любительница, но старший брат играл. В «Dominant race», а еще в ту же DR, части вторая и третья. И этот маневр, «четверной крюк», которым действуют против оборонного построения полусферой, я видела.
В игре.
Там очень наглядно.
Переключались виды капитанских мостиков, рубок, коридоров разных кораблей. Изредка вступал голос диктора, пояснял детали. Забегал вперед, объяснял происходящее: это пока было единственное, что отличало фильм от просто набора записей камер.
Не только ррит контролировали свой пиратский флот.
Почти весь флот чийенкее, модернизированный по рритским технологиям, отправился указывать х'манкам их место. Пока наши эскадры во главе с «Гагариным» угрожающе красовались перед ррит, маня их, словно ос на медовый слиток, Дикий Порт, чьим начальником был человек, предпринял собственную атаку.
На Чиинн-йенкьи.
Гиперы богатейших пиратов смогли даже пройти сквозь планетарную защиту и пострелять по мирным жителям.
Воины-чийенки взвыли, прокляли все на свете, и в первую очередь - своих союзников ррит. Уйти все разом они не могли, это влекло однозначное поражение. Но и оставить Матерь Чийенкее в опасности было выше их сил.
…превосходство врага по численности было минимальным. Люди уступали в маневренности, но выигрывали в атаке. Чаши весов трепетали рядом. За кормами судов, прекрасная, возлюбленная, немыслимо драгоценная, сияла Древняя Земля.
В трех днях пути от сердца Ареала ракетоносный фрегат «Махешвара» открыл огонь по врагу.
Архив флагмана эскадры, к которой был приписан корабль, сохранил записи передач. Последним, что сказал капитан ракетоносца перед взрывом двигателей, было: «Х'манки побеждают».

Это обычное дело: использовать последние минуты записи бортовых камер. Не постановочные взрывы, не режиссированные смерти. Не поддельные эмоции. Это заставляет сердце подкатывать к горлу, дыхание - сбиваться, губы - пересыхать. Людям нравится такое смотреть. Мне тоже нравилось когда-то. В детстве. А теперь мне хочется, как маленькой, закрыть глаза и заткнуть уши. Когда гибнут свои…
По крайней мере, длилось недолго.
На экране вновь мелькнул адмиральский визуализатор. Ужасающая картина смешения флотов разных цивилизаций. Знакомые, акульи и птичьи, очертания наших судов, - и чужое. Враждебное. На физиологическом, до-сознательном уровне жуткое. Несмотря на кажущуюся привычку. Иной разум…
Почти мирный, почти тихий кадр: мостик «Юрия Гагарина». Адмирал Захаров, прямой и строгий, другие люди в форме, немолодые, в высоких чинах…
Экран капитанской связи.
Как только я увидела этот экран, мигом поняла, что за сцена сейчас будет. Эффект неожиданности пропал. А вот ощущения тех, кто ни сном, ни духом не ведал, что существует человек по имени Морган Стюарт, с некой миссией прибывший на борт флагмана…
Нет, я не права.
Относительно эффекта неожиданности.
Такого не ждала даже я.
Дитрих тихо засмеялся, когда я стиснула его пальцы.
Знаете, иной раз говорят, «казалось, что мертвые поднялись из могил, чтобы встать плечом к плечу с живыми». Какое-то мгновение я готова была поверить в то, что так и есть. Слишком невероятно. Невозможно.
Пожалуй, меня должны были одолеть философские мысли. Но я просто сидела в постели с разинутым ртом и смотрела, пока там, на листке электронной бумаги, тридцать часов назад, пытались наладить связь. Там, в кадре, на одном из щитовых экранов крутилась трехмерная модель, позволяя разглядеть себя во всей красе.
Этот тип тяжелых крейсеров считался устаревшим уже к концу Великой войны. Сначала их звали «звездочками», потом «бегемотами», потом «старушками». Потом привели к орбитальным докам Марса или Терры-7 и распилили на металл. Кажется, где-то на дальних гарнизонах оставались одна или две единицы, но лишь там, куда не доходило финансирование. Огромные, неповоротливые, бестолковые махины, зачастую не успевающие прицелиться по верткому противнику, но чудовищно мощные. Несокрушимые.
«Тодесстерны».
Они появились из ниоткуда. Они всего-навсего вышли из мерцания, но казалось, что вынырнули из прошлого. На эту модель никогда не ставили гипертехнологичные двигатели. Их просто не было тогда. Да и не понесет один двигатель такое чудовище, нужно не меньше трех на каждый корабль… сколько же стоило переоснащение?!
Капитанский экран словно вспыхнул - белое сияние, наполнявшее помещение по ту сторону, захлестнуло мостик суперкрейсера.
- На связи Дикий Порт…
Это сказал человек, а не компьютер, и сказал неуверенно. Механический интеллект недоумевал: он должен был знать номер планеты, ее название или хотя бы Ареал ее нахождения, если вызывала другая цивилизация. По этому миру сведений не было.
Никаких.
Невыразительное, узкое и узкоглазое, идольское лицо было до странности похоже на лицо Верховного командующего Камимуры, но этот человек носил длинные волосы, - почти полностью седые, - и штатский белый костюм. Глаза - как черные провалы дул в щелях бойниц.
Семитерранин по фамилии Захаров смотрел в экран.
Стоя.
Бесстрастный голос с характерной японской артикуляцией произнес на SE:
- Божественный ветер, безусловно, сметет демонов.
- Местеру Терадзава, начальнику Дикого Порта, наше почтение! - прогремел в ответ адмирал.
Вот оно что.
Вернее, кто.
Главный корсар Галактики выглядел вполне соответственно должности.
Демонически.
- Узнаете корабли, адмирал? - сладчайшим голосом спросил пират.
Их узнал бы всякий, знакомый с историей флота.
Я с ней, честно признаюсь, знакома весьма слабо. Но адмиралу не составляло труда узнать; создатели фильма, в свою очередь, отыскали специалиста, и диктор за кадром немедленно прочитал справку.
Два крейсера, потерянные во время битвы за Ррит Иррьенкху. «Ямамото Исуроку» и «Калифорния». Они считались уничтоженными огнем противника, но остатки их так и не были найдены. Для любого другого типа кораблей это возможно - быть расстрелянным в пыль. Но «тодесстерны» и прежде считались слишком крупными судами, со слишком толстой броней, чтобы исчезнуть бесследно…
Как? Кто увел их?
Двух человеческих «старушек» оказалось вполне достаточно, чтобы развернуть в свою сторону одну из «великих матерей» ррит.
- Кто их ведет? - сухо проговорил Захаров.
- Божественный ветер…
Невероятным образом начальник Дикого Порта сумел не сфальшивить.
Визуализатор. Два «дарящих смерть» буквально метнулись навстречу «Ямамото», совершив головокружительный маневр. Никакие ухищрения с гравитацией не позволили бы людям выжить при таком, но у ррит иначе устроены и системы жизнеобеспечения, и собственные их тела.
Я нашла в видеополе «Искандер». Линкор приближался к «Вдохновению мести».
Древняя «Калифорния» шла навстречу уральскому флагману. Ймерх'аххар между ними словно замерла - львицей между двумя носорогами. Визуализатор не мог показать, чего за прошедшие минуты добилась артиллерия, и это, пожалуй, было единственным художественным упущением.
Потом добавят, не сомневаюсь. И вид кораблей из ближнего космоса, и то, как взрывы, похожие на пригоршни сияющей воды, растекаются по серым брюхам, и срывающиеся части брони…
- Это все шло в прямом эфире, - проговорил Дитрих.
- Что?…
- Здесь не редактированная запись. Так и показывали. На Земле, на всех колониях.
Я хлопала глазами. Внезапно настигла глупейшая мысль: какой же у передачи был рейтинг!
Дитрих словно прочитал ее. Или так оно и было?…
- Знаешь, что самое смешное? Рейтинг был не стопроцентный. Мне стало интересно, и я глянул индексы в земной Сети. У шоу показатели упали почти до нуля, но кто-то в это время смотрел благотворительный концерт, кто-то - сериалы…
- Они просто пытались отвлечься, - сама не знаю, почему мне взбрело в голову вступаться.
- Не думаю, - Дитрих скорчил гримасу. - Я говорю о показателях с Земли, других не видел. Землян просто ничего не волновало.
- Они не понимали?…
- Они не думали, что это серьезная проблема, - мастер помолчал, привычно уставясь на свои браслеты. - И знаешь, они не были так уж неправы…
Решающее сражение космической войны в прямом эфире.
Я вспомнила Игоря и вдруг с пронзительной четкостью осознала, зачем это было сделано. Ведь это же беспрецедентно.
Реклама. Рейтинг. Все плетут свою паутину из чего угодно и любой ценой. Семитерране хотят протектората над одной из земных стран? Как можно отказать героям… Адмирал Захаров достаточно харизматичен, чтобы сыграть самого себя. Адмирала. Флотоводца.
Человека-Победителя.
Джейкоб хочет власти над человечеством. «Зверь-мужик» местер Терадзава - непоколебимой власти на Диком Порту. Неизвестные мне правители Седьмой Терры хотят доминирующего статуса в Ареале и земную Россию.
Эту войну сделали не ррит и не чийенки.
Эту войну сделали люди.
Им ли ее не выиграть?

…На экране, тридцать часов назад, под жесточайшим обстрелом отказала половина гравигенераторов линейного корабля «Тришула», приписанного к Терре-2. И он, ослепший, растерзанный, потерявший управление, летел прямо в борт «Гагарина».
- Куда прешь, б**?! - заорал командующий, словно забыв, что галактическая связь включена. - Уе**вай оттуда!
Но разойтись с умирающим кораблем не удавалось, маневрировать он уже не мог, и тогда капитан «Тришулы» попросил встречного огня…
Неумолимо надвигались махины «тодесстернов». Дряхлые корабли с честью выдерживали ураганный огонь противника.
Снимали фильм.
На сей раз я не уговаривала себя поверить в то, что это фильм, только чтобы не бояться. Здесь действительно происходило шоу. В нем умирали по-настоящему. В нем действовали неподдельные герои, трусы, не заслуживающие прощения, честные солдаты и гениальные военачальники, миллионы тонн металла, многомиллиардные состояния… вполне настоящие звезды, планеты, астероиды и более чем реальные инопланетяне.
Но это все-таки было шоу. Самое грандиозное шоу в истории человечества.
Вторая Космическая война.

- Можно, я сяду? - спросил Дитрих.
Я его сначала не поняла. Захваченная собственными соображениями, думала о том, какую красивую сделали постановку, и что мне сейчас станет скучно ее смотреть.
Нет, меня все-таки могила исправит.
- Конечно, - запоздало ответила я и неловко улыбнулась.
Он поднялся, морщась, растер затекшие икры. Я подвинулась. Кровать была узкой, и меня прижало к его куртке из грубой ткани. Дитрих быстро расстегнул ее и обнял меня. Я чуть не дернулась. Не потому, что была против. Его тело казалось обжигающе горячим.
- Тебе холодно? - спросил он шепотом.
- Нет…
…или это не из-за физической температуры? Эффект наших способностей к телепатии?
Или?
Я смотрела, как на листке электронной бумаги сменяются картины боя, голографических карт реального времени, трехмерных чертежей, мостиков. И думала о том, на какой леший я сдалась человеку, который меня обнимает. Спасибо хирургам, которые из моей «дохлой морды» сделали красивую маску. У меня хорошая фигура и светлые волосы. Я могу произвести впечатление. В конце концов, местер Санди никому другому не предлагал стать его моделью. Но ведь Дитрих раз за разом встречал меня и видел тогда, когда мне в зеркало посмотреть было боязно. Когда я была похожа не на фею, эльфа или критскую богиню, а на форменное пугало… это способно убить в мужчине всякое влечение, я знаю.
Почему?
Кстати, я и сейчас выгляжу не то чтоб шикарно.
«Дитрих, - подумала я; не хотелось говорить вслух, и не оставляло чувство, что мастер поймет и так. - Мне с тобой так хорошо. Но я не понимаю тебя. И от этого так страшно и сложно. Зачем? Я не понимаю, зачем…»

Визуализатор на экране сиял хромом и серебром. Мерцали цифры, подчеркивая реальность.
На девяти с половиной тысячных скорости света, под углом в десять градусов, почти вскользь, ймерх'аххар, словно нож в масло, вошла в борт «Калифорнии». Ускорение рритской «великой матери» оказалось больше, и громадный крейсер поменял курс, уносясь в сторону от флагманского корабля.
Через пять бесконечных секунд двигатели «тодесстерна» взорвались.
Этот масштаб визуализатор «брал». Реальность - лучший спецэффект, и к величественной картине распада двух огромных судов не потребуется пририсовывать красивые взрывы. Обломки понеслись в бесконечный путь по Вселенной, несколько крупнейших пришлось разбить ракетами…
«Божественный ветер» местера Терадзавы выметал пространство. Второй корабль, «Ямамото Исуроку», все еще находился в строю, несмотря на серьезные повреждения; «старушки», протянувшие лишних полвека, пришли сюда с честью погибнуть, отводя огонь на себя… Со второй «великой матерью» расправились «Оклахома» и «Королева Лиспет». К третьей уже подоспели «живые мины».
…после долгой и страшной битвы остатки рритской флотилии бросились назад. Вернее, спасались чийенки, потому что ррит не отступают в бою. Погибнуть, забрав с собой жизни сотен и тысяч х'манков, им было сладко.
От первых двух «линий» нашего флота остался один «скелет». Самые большие и мощные корабли. Сверхтяжелый крейсер Урала, еще пять крейсеров - Второй, Третьей и Пятой Терры, два земных. Пять линкоров класса «энтерпрайз», восемь - старых и неповоротливых, но лучше защищенных «solarqueen». Легкие суда сопровождения выбили почти все.
«Третья линия», соединившись с не потерявшими боеспособности судами, перешла в контратаку. Кто-то из официальных лиц заметил для зрителей, что на атаку это уже походило мало. Скорее, на упражнение в стрельбе по движущимся целям. Исключительно маневренным целям.

К вечеру Дитрих все-таки добыл для меня нормальный телещит. «Виджайя», линкор, приписанный к Древней Земле, был «на крыле», но отправиться в погоню не мог. Шел на ремонт в доки Марса. Путь, обычно занимавший три дня, обещал растянуться на месяц. Экипаж это особо не волновало, потому что на «Виджайе» была избыточная система жизнеобеспечения. То есть, проще говоря, оранжерея, - как на всех больших заатмосферниках, рассчитанных на очень длительные полеты. Урмила, начальница медслужбы, сказала, что я могу не беспокоиться ни о чем. Правда, покосилась при этом как-то странно.

Предыдущая страница 31 Следующая страница


Доминирующая раса 32

Вот Малыш беспокоился, запертый в чужом вольере и лишенный возможности меня видеть. Из медотсека мне до него достучаться было трудновато. Поначалу мысленные разговоры отнимали очень много сил. Большую часть суток я отсыпалась. В медотсеке хватало помещений. На жилой палубе они тоже были - потому что во время атак были жертвы. Я понимала, почему меня не переселяют, хотя помощь врачей не так уж необходима…
Дитрих настаивал, чтобы я улетела с ним. На гипере. На Терру-без-номера. И подала прошение об отставке.
Я не знаю, что не давало мне согласиться.
…а ведь он оказался здесь только из-за меня. Лететь на флот с «минами» должен был второй мастер, Игорь.
Я не понимаю. Если бы я могла все себе объяснить!…

- Яна, - ласково сказал Дитрих, зайдя навестить меня в следующий раз, - ты помнишь, когда я подарил тебе твой биопластик?
Счастье, что он задал этот вопрос вовремя. Впрочем, с его возможностями несложно определить, способна я соображать или еще нет.
Во время профилактических обследований на «Гагарине» пластик я сняла. Нацепила на Малыша, попутно задумавшись, на что был бы способен нукта с таким дополнительным оснащением. А потом мне достаточно было полчаса просидеть, задумчиво поглаживая малышову броню, чтобы пластик вернулся - незаметно даже для сенсорных камер.
Когда меня, бесчувственную, но еще живую, вытаскивали из покореженного модуля, только слепой не понял бы, что именно спасло мне жизнь. Должно быть, Урмила обмолвилась Дитриху…
А официальных документов на обладание биопластиком у меня не было.
Это случается сплошь и рядом. Слишком дорогое удовольствие, слишком опасное. Помимо медицинских функций, у пластика есть и боевые. Пусть пользоваться им как оружием получится только после обучения, разве не найдется тот, кто научит?… Поэтому официальный налог на пластик непомерно высок.
Дитрих Вольф, главный мастер единственного питомника, сумеет разобраться с претензиями. Но вот объяснить, где и у кого пластик был куплен, придется…
Кого-то придется сдать.
Я уверена, Дитрих знает, кого можно сдать из нелегальных торговцев. Если не сам он, так Игорь, занимавшийся всякими скользкими делами…
В очередной раз, выбирая между этическими ценностями и мной, Дитрих выбрал меня.
И это приятно.
- Помню, - сказала я и понимающе улыбнулась. Здесь камера, нашу беседу увидят. - Я еще… - меня обуяло вдохновение, - сказала: «Какая гадость!»
- Да, - мастер мечтательно прижмурился, - ты сказала, что он похож на сопли, и ничего себе подарочек на день рождения…
- Мне тогда исполнилось двадцать пять, - припомнила я.
В глазах Дитриха мелькнул ужас. Проще простого узнать, когда я была утверждена в качестве его ассистента, и когда состоялось наше знакомство.
- Потому что мне - двадцать пять, - безапелляционно сказала я.
И мы оба засмеялись.
- Я тебя видел в новостях, - проговорил он. Коснулся моей руки - я и не думала отнимать ее, - сжал большой горячей ладонью мое запястье…
Да, верно. Я попала в кадр «Колониальных новостей». По недомыслию попала. Я даже не смотрела на то, что в очередной раз вещает журналистам наша Снежная королева. Несколько секунд я маячила на заднем плане. И канал, и программа даже мечтать не могли о высших строчках рейтинга… обдало холодом. Где сейчас Инга с огненными глазами на ледяном личике? Жива?
Наташа с гитарой? Катя - королева красоты?
Сердце трепыхнулось; я уже на уровне рефлекса ожидала, что на моей коже снова оживет биопластик, - так всегда бывало, когда я испытывала страх, за себя ли, за кого-то еще…
…я похолодела.
- Дитрих!
Легче было бы вырвать руку из лапы Малыша. Потому что Малыш бы меня отпустил сам.
- Дитрих, прекрати! - шепотом крикнула я.
Он смотрел на меня неотрывно. И мне это совсем не нравилось. Совсем. Мне было страшно. Потому что карие глаза Дитриха, всегда такие спокойные, сейчас были похожи на заклепки. Темные металлические кругляшки.
- Все, - сказал он невыразительно. - Никаких войн. Никаких заданий. Тебя уволят по ранению. Слушай меня, Янина. Они. Все. Обойдутся. Без. Тебя.
Он сжимал мне запястье так, что у меня кровь застаивалась в кисти!
Малыш. Где мой Малыш? У оператора безусловный рефлекс - звать нукту на помощь, но это же Дитрих! Мастер! Малыш скорее послушается его, чем меня…
Меня трясло.
- Мне станет хуже, - тихо, торопливо заговорила я, заставляя себя смотреть прямо в черные заклепки. - Я буду выздоравливать гораздо дольше. Ты этого хочешь?!
Железный лед дрогнул.
Биопластик, мой биопластик, успевший едва ли не третью своей массы перетечь на кожу мастера, направился обратно ко мне. Сердце колотилось жутко. Закружилась голова - так, что я не могла сфокусировать взгляд. Упала на подушку. Казалось, что сейчас провалюсь сквозь кровать прямо на пол.
- Я слишком испугался, - едва слышно летел мне в уши шепот. - Ты не можешь представить, как я испугался. Ты с ума сведешь меня, ты можешь себе представить, что такое мастер в ужасе, Яна?
Значит, меня можно пугать… больную и раненую… в отместку.
Дитрих хихикнул. Это так не вязалось с его образом, что я снова открыла глаза.
- Меня Нитокрис послала нахрен, - сообщил он.
Может, мне тоже послать? Я ведь тоже некоторым образом глава нуктового прайда. Из одного мужа. Бедный Малыш, тоскует…
- Янина, Яночка, прости меня…
- Дитрих, зачем ты это делаешь?
- Я хочу, чтобы ты уехала со мной.
- Зачем?
Молчание.
- Хочешь сказать, что тебе необходим ассистент?
Он смотрел на меня. Почти изучающе. Словно впервые увидел.
- А ты, - наконец уронил слова, тяжелые, как его железные браслеты, - ты… уже не хочешь завязать со всем этим? Яна, неужели тебе был нужен только стандартный сертификат? Я поражен.
- Я не о том говорю…
- Знаешь, кто ты? Ты крылатка, - он помолчал. Я смотрела на него, ожидая продолжения. - Ты была на Маргарите?
- Была.
- И не видела крылаток? Их всем туристам… - он оборвал себя. - У тебя было задание?
- Да.
- На Маргарите?
- Именно. Там химические заводы, Дитрих, военные, закрытые. А не только туризм и купание в сгущенном воздухе.
- Да, верно, - мастер вздохнул. - Так вот, на Маргарите водятся крылатки. Это такие птицы… ну, не птицы. В общем, твари с крыльями. Они всю жизнь проводят в полете. Едят, спят. Рожают детенышей. У тех сразу расправляются крылья, и они отправляются в собственный полет. Вскоре суставы перерождаются в костную ткань, и крылатка уже не может сложить крылья, даже если захочет. Лап у них нет, и передвигаться по твердым поверхностям они не могут. Если крылатка сядет на какую-нибудь скалу, то просто соскользнет с нее. Ей нечем цепляться.
- Что ты хочешь этим сказать?
- Ты говорила как-то, что мечтаешь вернуться к нормальной жизни. Ты не сможешь. Тебе нечем цепляться.
- Спасибо.
- Я не хочу тебя обидеть… - он сел в изножии кровати, опустил голову так низко, что почти уткнулся лицом в колени. - Все к одному. Да. Я не помню, когда в последний раз так ошибался. Все… Правильно говорят, что человек… иногда не видит того, что под самым носом. Да. С самого начала… Вот скажи, зачем ты сбежала?
- Сбегают из тюрьмы.
- Из дома тоже сбегают, - он посмотрел на меня. - Яна, ты же взрослый человек. Почему ты поступила как сумасшедшая девчонка - никому ничего не сказала, угнала машину?
- Мне было бы очень тяжело расставаться с вами. И еще тяжелее доказать вам, что мне нужно уйти. Объяснить, почему я должна.
- Объясни, почему ты должна.
- Дитрих, ты не поймешь. Ты никогда не носил погон. Извини.
- Хорошо, - он закрыл глаза. - Что мне сделать? Что мне еще сделать, Яна?
- Я не помешал?
Я чуть не подскочила.
В открытых дверях палаты стоял Ценкович. Элия Наумович, звездный шумер-психиатр. Дитрих уставился на него через плечо. Я видела, как закаменело лицо мастера - пугающе, до белизны губ.
Они играли в гляделки так долго, что я растерялась.
- Молодой человек, - наконец изрек ассириец, - можно с вами поговорить?…
Дитрих бесшумно поднялся. «Молодой человек», которым его осчастливили в четыре десятка лет, не очень ему понравился. И сам Элия Наумович ему не понравился тоже, но во всем облике сквозило - он понимает, что незнакомец достоин уважения. Я помню, похожие ситуации встречала в нескольких даже книгах. И говорилось там, как взглянули друг на друга два исполина, каждый в своем величии и праве, как вожак волчьей стаи с могучим быком, или еще кто-то… еще что-то в том же духе.
Но эти люди не были похожи на животных.
Никоим образом.
…Гильгамеш повстречал Зигфрида.
Говорили они тихо, но переборка была слишком тонкой, и до меня донеслось:
- Знаете, местер Вольф, я тоже в свое время… вкусил крови Фафнира. Только я все больше по людям, а не по зверям лесным и птицам небесным… пойдемте, пойдемте…
Я еще долго вслушивалась, но так ничего и не разобрала. В конце концов, откинулась на подушку, замученная переживаниями, и сама не заметила, как уснула.
Отключилась.

3

Ты не помнишь этого дня.
Помнишь все, что предшествовало ему. Как вас учили летать на кораблях х'манков. Как в глазах старших день ото дня разгоралось пламя, прибитое некогда кровавым дождем. Помнишь совет, на котором послы чийенкее свидетельствовали о верности. Рожденный от семени великого вождя минувшей эпохи, ты уже принял высокий ранг, тебе предстояло стяжать славу, и тебя допустили. О, как болезненно светлы были лица всех, кто говорил о войне.
Вера.
И х'манков снова назвали червями. И обещали, что нигде, от планеты Хманкан до самых смутных и отдаленных окраин галактики, не останется ни единого х'манка. Что люди не проявят жадности, приличествующей только низшим расам, и не оставят живых врагов даже на развод, даже на украшения из костей.
Ты командовал отрядом резерва. И скрипел зубами, мысленно кляня командующего. Отчаянно хотелось быть в числе основных сил, но те корабли по праву принадлежали старым воинам, много лет ждавшим отмщения. Юнцов не пустили на острие атаки, самое почетное место. Впрочем, вам предстояло не менее увлекательное занятие - добивать врага, охотясь за ним по всему бескрайнему космосу.
Ты еще никогда не убивал х'манков. Привык отшатываться, прижиматься к стене, увидев случайно одного из них. Ты размышлял - как это будет?
И не помнишь.
Вас отозвали к Дикому Порту, защищать колонию от внезапно нарушивших договор нейтралитета пиратов. Пришлось покинуть корабли - и вы вели наземный бой, пока не узнали о том, что все кончено.
Навсегда.

Недавно по всем каналам прошло сообщение о том, что Ррит Кадара, наконец-то, на самом деле уничтожена. То есть уничтожена ее биосфера, массированной ракетной атакой с орбиты.
Может, и так.
Проверить несложно. Поглядим, будет ли еще производиться парфюмерия и косметика на кемайловой основе.

Разумеется, местер Ценкович прилетел на «Виджайю» не за мной. Он вообще не ожидал меня там встретить. Прилетел он за Дитрихом. На выделенном ксенологу и стратегическому консультанту гипере мастер должен был отправиться обратно на Землю-2, а сам Элия Наумович - далее к Уралу.
Браслетник Дитрих отключил. Задерживаться ассириец не хотел. Вот и двинулся на поиски, приведшие прямиком в медотсек.
Я не знаю, о чем они говорили. Через пару часов Дитрих разбудил меня и как ни в чем не бывало сказал, что местер Ценкович согласен подождать, пока я соберусь, и приглашает покинуть борт «Виджайи» всем вместе. Мастер не скрывал, что это его несколько удивило. «Не знаю, что у вас за знакомство, - было сказано с пожатием плечами, - но он заявил, что чувствует за тебя небольшую ответственность».
Ха!

Интересно выражаются ассирийцы.
Я согласилась. В конце концов, разобраться со всеми неясностями можно будет и потом. А месяц бессмысленного полета меня не радует.
Малыш страшно обрадовался, снова увидев меня вблизи. Начал прыгать, как маленький, и только что не кидаться на нас с Дитрихом. Нас это насмешило, а Элию Наумовича напугало, - он-то не разбирался в реакциях нукт так же хорошо, как в человеческой мимике.
- Только не говорите мне, Янина, что он болеет! - чуть торопливей, чем обычно, воскликнул он, отодвигаясь от дракона.
- Болеет? - изумилась я. - Почему?
- А на самом деле белый и пушистый, - пояснил Ценкович, усмехнувшись в бороду.
- Нукты ничем не болеют, - сказала я.
- Болеют, - возразил Дитрих, и я смутилась. Конечно, мастер знает лучше, но я ни о чем подобном даже не слышала. - Врожденные дефекты бывают. Расстройства психики…
- Психики? - переспросил шумер-душевед. - Высшая нервная деятельность, да, но я бы…
- Психики, - утвердительно повторил Дитрих. - Разума.
- Я думаю, - с откровенным удовольствием сказал ассириец, - нам с вами найдется, что обсудить…
Дитрих вежливо улыбнулся.
Тем временем Малыш ткнулся мордой мне в живот и потребовал чесать шейку. Он очень, очень долго пробыл без хорошей, он испугался и соскучился!
Да, нукты ничем не болеют. Разве что отравить их можно, что с успехом и проделывается временами. Зато, как это ни парадоксально, на родной планете они страдают от паразитов. Жуть до чего мерзкие формы жизни - что пресловутые «комарики», что черви-шкуроеды. Последние присасываются к броне и жрут прямо ее. Если нукта попадает в гнездо червей, его могут съесть заживо. Особенно жалко самок, с их заслонками на брюхе легче добраться до плоти…
Тип корабля был тот же, что и у «Испел». Он только яхтой не назывался. Так, маленький транспортник. Все выглядело не в пример скромнее, но в ходовой части «Акелла» даже превосходил роскошную сестру. Не более пятидесяти часов до Терры-без-номера.
«Виджайя» исчез в пространстве. Само пространство исчезло.
«Акелла» вошел в состояние мерцания.

Здесь Малыша никуда не пришлось прятать. Во-первых, никто его не боялся. Во-вторых, на нем собирались ставить опыты. В том смысле, что местер Ценкович с местером Вольфом спорили о мышлении нукт, выдвигая в качестве аргумента одно и то же - изумленного до глубины души Малыша.
Для меня-то вопроса не существовало. Но Элия Наумович приводил довольно убедительные доказательства того, что наших псевдоящеров нельзя считать в полной мере разумными. Отсутствие творческого начала, например.
Дитрих возражал. Рассказывал в запале такое, чего я не могла и вообразить. У мастеров своя премудрость. Не подлежащая свободному распространению.
На редкость занимательно было их слушать.
- Ну и ТТХ у вашего зверья, любезнейший местер Вольф! - откровенно сказал ассириец, впечатленный нуктовыми возможностями и способностями.
- Будь они обычным зверьем, стали бы с ними возиться? - усмехнулся Дитрих. - Ставить на вооружение?…
Под конец они ударились в сравнительную ксенологию, и я вообще начала ловить каждое слово. Подозреваю, что эпохальных открытий они в своей беседе не делали, просто приводили чужие мнения, вспоминали чужие наблюдения, и все это было много раз описано в научной литературе. Но одно дело научная литература, попробуйте-ка ее почитать, и совсем другое - когда двое ученых запросто спорят о предмете. Сколько бы в их речи ни было жутких слов, все равно что-то понимаешь.

Предыдущая страница 32 Следующая страница


33 Олег Серегин

Оказалось, что Ценкович тоже курит.
На столе монументом высилась здоровенная пепельница в виде негритянской колдуньи, нагнувшейся над корзиной.
- Все шесть рас, которые сейчас контактируют, - сказал психиатр, дымя сигаретой, - очень близки. Даже пресловутые анкайи. Все построили городскую цивилизацию, развили науку и технику, вышли в космос и стали осваивать другие планеты. Это уже означает схожее устройство психики. А должны быть другие расы. Совершенно. Может быть, не в нашей Галактике…
- В Магеллановых облаках? - спросила я с умыслом: мне хотелось тоже вставить словечко. А то сижу рядом с Малышом, точно второй боевой зверь, ничего в высоких материях не смыслящий.
Ценкович покосился на меня.
- Вполне возможно.
- Элия Наумович, а вы знаете, что там уже обнаружили новую расу? - прозвучало это у меня очень по-детски; самой стало смешно. «Дяденька профессор, а вы знаете, что Солнце больше Земли?»
- Ссннцйк? - шумерской дикции можно было только позавидовать. Ценкович улыбнулся вполне понимающе, - Их еще «сниками» называют. Конечно, знаю.
- Эй, - шутливо сказал Дитрих. Я подумала, что в процессе научного спора он оттаял. А то чуть ли не волком смотрел на психиатрического ассирийца. Вот и хорошо. - Что это еще за тайны мироздания?
- Вольный поиск, - кратко объяснил Ценкович. - «Кролики Роджеры». Закопались аж в самую другую галактику и нашли там братьев по разуму. После чего организовали экстремальный туризм - над братьями потешаться. Там докосмическая цивилизация.
- А как же конвенция?
- Не «как конвенция», любезнейший местер, - философски процедил шумер. - «Куда конвенция». И не при даме будь сказано, куда именно она вдвинута… Но дело не в том. Милейшая местра Лорцинг имела в виду характер психической организации новой расы. Так вот, вынужден разочаровать. Сники из Магелланова такие же, как мы. Даже чрезмерно близки, на уровне нкхва. А должны быть другие расы. Иные. Настолько, что мы можем их просто не заметить. Не понять, что они разумны… Я не склонен праздно фантазировать. Был один очень горький случай в истории, потому меня и заинтересовала эта проблема.
Дитрих развел руками.
- Мы все внимание.
Даже Малыш притих.
- Была такая планета, - сказал Элия Наумович, - Ррит Наирга. К ррит она мало отношения имела. Они ее всего сотню лет назад открыли и даже не осваивали толком. Нечего там было, по большому счету, осваивать. Так, планета-рудник на очереди. Атмосфера на ней была, хорошая атмосфера…
Он затянулся и экономным движением хирурга стряхнул пепел в корзину черной шаманки.
- …с дефицитом кислорода. Молодая жизнь. Очень молодая. Незадолго до первой войны ррит все-таки начали разработку планеты. Построили там подземные заводы на полном цикле, чтобы наружу только готовые хархи выскакивали. И как наши эту Наиргу утюжили… Ни одну планету так не драли. Живые мины туда запускали тысячами, и все без толку.
Я вспомнила Макса с «Делино». «Полетели дальше к Ррит Наирге». Видимо, все же был прототип у истории. Теперь уже не узнать, что стряслось на самом деле, но что-то - точно…
- Было такое, - сказал Дитрих.
- Жизнь, - повторил Ценкович. - Там была разумная жизнь. Вы можете это себе представить, разумная жизнь на основе прокариотов!
Я напрягла мозги.
- Безъядерных клеток? - для меня уточнил Дитрих.
- Именно! - почти с восторгом повторил психиатр.
- Ну и?
- Ррит они были безразличны. Они им не мешали. Ррит дробили скалы, добывая руду, а эти плескались в океане. Огромные колонии клеток-прокариотов. Они умели собирать, хранить и вырабатывать электричество. У них язык был на основе электрических импульсов, поэтому звукового названия и нет… Сведений нет почти, только из третьих рук. Какие-то любопытные ррит что-то исследовали, частично эти сведения получили лаэкно, и уже потом, ошметки - мы. Они, эти колонии, были вроде живых пней в метр высоты. Передвигались со скоростью пятьдесят метров в час. Ррит их даже для развлечения не убивали, ну какое тут развлечение?
Нелюбезный рритский посол Р'харта, помнится, поминал разумную плесень. Неужели не с потолка взял?
- И что?
- У них было искусство, - вздохнул Ценкович. - Вроде стихов. На основе электрических импульсов. Понимаете? У пней, состоящих из клеток-прокариотов, было свое искусство…
- И что случилось?
- Когда наши поняли, что ррит никак не выкурить, - сухо сказал шумер, - они снесли всю биосферу планеты. Всю вообще. Она и так слабенькая была, недавно зародившаяся. Астероидный пояс рядом случился, даже бомб тратить не пришлось… Там теперь ничего нет.
- Жалко, - сказала я. - Неужели никто не знал?
- Почему? - вскинулся Ценкович. - Знали. Но шла война. Лес рубят - щепки летят. Вы вспомнили про Магелланово облако, а я про Наиргу. У меня есть гипотеза, что многих рас просто не замечают. А многих долго не замечали и, в конце концов, уничтожили. И теперь уже никому нет до этого дела. А какое богатство впечатлений могло бы дать общение с принципиально иной расой!
- Впечатлений и от похожих рас полно, - мрачновато заметил Дитрих, запаливая новую сигарету. - Впечатлений и стрельбы…
- Alas! - печально согласился Ценкович. - Но, возможно, что с двумя альтернативными расами мы и сейчас находимся в превосходном симбиозе. Почти.
- Так вы признали нукт альтернативной расой? - с улыбкой уточнил Дитрих.
- Я допускаю возможность, скажем так.
- А вторая? - я опередила Дитриха.
Элия Наумович сложил пальцы домиком.
- Гипотетически, только гипотетически. Это квазициты.
- Что?… - довольно глупо сказала я. - Но они неразумны!
- Мы пользуемся маленькими фрагментами их колоний. Вдобавок мутированными, - пояснил шумер. - А колония - это цельный организм. Если бы мне позволили провести исследования на Третьей Терре… но ведь не позволят. Потому остается только повторить: alas!
Это даже я понимаю: если паче чаяния обнаружится, что квазициты - разумная раса, то придется либо менять конвенцию, либо отказываться от нее. Никто не пойдет на то, чтобы лишиться биопластика. В принципе, можно представить, что нукт признают полноценной расой и откажутся от их эксплуатации. Фатальных последствий не будет. Но от пластика, даже если это действительно изуродованные фрагменты тел разумных существ, - от пластика не откажутся никогда.
По себе сужу.

До прибытия на Терру оставалась всего пара часов. «Акелла» уже вышел из мерцания, когда местер Ценкович подошел ко мне, взял за плечо и мягко отвел в сторону. В пустой коридор, ведущий к рубке. Одна из ламп погасла, и оттого свет здесь стоял какой-то замогильный.
- Яна, - сказал шумер, - во-первых, хочу уведомить, что мое приглашение остается в силе.
- Спасибо… - начала я.
- Но! - Элия Наумович поднял палец. - Вам не так легко будет на него откликнуться. Я в любом случае собирался послать вам вызов, но коли уж мы видим друг друга лично, отчего не воспользоваться ситуацией?… Так вот, как вы смотрите на то, чтобы получить индикарту Седьмой Терры?
Я вытаращилась. Миграция на Урал была закрыта много лет назад, невзирая на более чем скромные цифры переписи. Стать семитерранином почти невозможно, если вас не приглашают родственники. Или правительство.
- С определенными ограничениями, увы, - каялся шумер, - поскольку вы в любом случае не переедете к нам на постоянное место жительства и не сдадите экзамен на знание языка. Совмещенное гражданство, только личное, не распространяющееся на детей и других родственников.
- Я очень польщена, - сказала я, немало опешив, - но зачем я вам нужна?
- Честно? - тонко улыбнулся местер Ценкович. - Совершенно не нужны. Но, во-первых, я обещал и сдержу слово, а во-вторых, у нас я легко могу устроить вам операцию.
- Какую операцию? - глупо спросила я, окончательно растерявшись.
Элия Наумович на меня умилился. Заулыбался. Огромные черные глаза заблестели, в чаще бороды впервые показались зубы: кривоватые, но хорошего оттенка.
- Запчасти, - сказал он. - Вам, к несчастью, выдали не полный комплект. Но это можно поправить. У нас отличные врачи. И вы будете хмурить бровки, морщить носик и подмигивать. Это здорово прибавит вам обаяния.
- Я думала, это делают только на Земле…
- Делают, - с легким пренебрежением сказал Ценкович. - Но там вас будут резать и зашивать, и продержат еще месяц на реабилитации - а вы знаете, сколько стоит день пребывания в более-менее приличной клинике. А мы не будем вас резать, - и он подмигнул с детским задором. - У нас другие методы. Мы немного пошаманим, и все вырастет само.
Я засмеялась.
- Так вот, - продолжал он уже совершенно серьезно. - Я не могу обещать, что это будет совсем даром, но накладно для вас не будет - обещаю.
- То есть как?
- Элементарно, - он пошевелил пальцами. - Вы служили в составе наших частей. Вы получите индикарту. Вы приходите на прием ко мне, я с вами работаю как психотерапевт, мы решаем ваши проблемы. И я пишу, что вам показана пластическая операция. По психологическим причинам. И вам ее делают как солдату Урала - бесплатно. Затраты - только на временное проживание там у нас.
Я стояла и моргала, не в состоянии поверить своим ушам.
- Элия Наумович! Зачем?
- Да прекратишь ты задавать глупые вопросы или нет? - напоказ рассердился вавилонский муж и начал сверкать глазами. - Зачем, зачем! Можешь ты поверить, что люди иногда делают добрые дела просто потому, что им это ничего не стоит? И вообще, - он развернулся, собираясь уходить, но еще глянул на меня через плечо, - одного человека ты своими «зачем» вогнала в хронический стресс. А это человек, имеющий значение для человечества, бестолковая ты девчонка! Три десятка лет! Инфантилизм прогрессирует!
Он зашагал по кают-компании, дальше к жилым помещениям, бурча под нос странноватые числовые выкладки по поводу возраста формирования личности в разные века человеческой истории. Вывод, к которому он пришел, я краем уха услышала, но ничего высоконаучного в нем не было.
«Куда катится мир?»
Ха!

Прелесть, что за старый хрен.
Хронический стресс, надо же. Инфантилизм. А то, что сорокалетний мужчина не может выговорить три обычнейших слова, - это не инфантилизм?
Или мне их говорить первой?

4

Волнения утихли. Война начала переходить в карательную - в пространствах Ареала чийенкее. Она могла затянуться надолго, потому что зачистить территории планет куда сложнее, чем космос. Но чийенки представляли много меньшую опасность, чем ррит когда-то. Можно было не сомневаться в победе.
Зато сами чийенкее не имели шансов на пощаду. Ибо не являлись производителями ценного продукта, как ррит. Они могли рассчитывать только на милосердие х'манков, вещь мифическую.
Или на постулируемую в Декларации «ценность всякой разумной расы».
То есть на место в зоопарке.
Когда люди захотели получить врага - они его получили. Очень быстро. Теперь доминирующая раса Галактики сможет какое-то время спокойно решать проблемы своей коллективной психики. Истреблять, подавлять, указывать на место; одним словом, доминировать.
И это будет прекрасно.

Безымянный рыбацкий поселок переименовали в Джеймсон.
Восстанавливали Академию.
Здесь было самое удобное место, даже удобнее, чем прежнее, в Аризоне. Отличный климат, все коммуникации, питомник под боком, а ближайший крупный населенный пункт - на другом берегу океана.
Для того, чтобы разобраться со всеми документами, пришлось снова подключить Криса. Мне на него молиться было впору: что бы я без него делала? Снова без всякой задней мысли оформилась бы как ассистент, и заработала бы кучу проблем… Пока что я числилась экстрим-оператором с семитерранского флота и была отправлена в отпуск по ранению. Положение давало мне огромные преимущества как в смысле прав (солдат Урала - это звучит гордо), так и в смысле финансов. Когда я впервые получила семитерранскую зарплату, то испугалась, не перепутали ли чего. Даже проверила.
Через две недели пришло подтверждение: я получила индикарту Урала.
Игорь, смеясь, подошел и с официальным видом пожал мне руку. У него тоже была двойная карта, Земли-2 и Седьмой Терры, но с правом приглашать новых семитерран из числа родственников и супругов. Так что Анжела уже готовилась сдавать экзамен по языку.
Подобную беспрецедентную ситуацию могли позволить себе только уральцы. Официальным языком Ареала был SE, и даже земная страна с тысячелетней историей не имела права обязывать своих граждан учить какой-то другой язык. А здесь всего лишь колония…
Но они могли себе это позволить. Даже до войны. А уж теперь - в особенности.
Потом мне пришло в голову не очень веселое соображение. Я ни с кем не стала им делиться, зачем огорчать людей? И все-таки… протекторат над Россией уральцам, может, и отдадут. Но их претензии на территории Сибирской республики и Дальневосточной Федерации - анахронизм. Там сейчас нет ни одного русского. Это уже давным-давно сателлиты Японии и Китая, и куда деть всех тех людей, которые там родились?

Джунгли подступали к самому пляжу; листва шелестела, волны шуршали галькой. Древесная тень пахла неземными цветами. Солнце уходило в теплые ладони заката. Чуть одаль, у коряги, на гальку до половины вылезла рыба и как завороженная смотрела куда-то в лес, приподнявшись на передних лапах.
Картина была похожа на предсмертный бред. Изумляюще точно, в подробностях, похожа на то, что мне чудилось в сброшенном отсеке «Искандера». Впору было зажмуриться и помотать головой.
- Лучше пойти поплавать, - смеясь, ответил Дитрих. - Или нет! Попробуй изловить вон ту рыбу. Сразу поймешь, что все настоящее…
Идея изловить рыбу руками меня просто захватила, и я уже рванулась на охоту, когда германец поймал меня за талию и развернул к себе.
- Подожди, - сказал он серьезно.
Набежавшая волна скрыла медитирующую рыбу. Та неуклюже повернулась, нырнула в воду и уплыла по своим делам. Подул ветер и стих. Бесстрастное желтое солнце все плыло и плыло на запад.
Я держалась за Дитриха, как за дерево. Повисая на могучих руках-ветвях. Он был живой, сильный и жаркий. Он был - вечер, океан, свет. Мировой ясень Иггдрасиль…
- Ну, спасибо, - иронично сказал мастер, почти касаясь губами моего уха. - Дерево, надо же. А раньше был Зигфрид.
- Откуда ты знаешь? - удивилась я. Никому такого не говорила, только думала, и то один раз…
- Телепат, знаешь ли.
- Но люди друг с другом не могут…
- Но я же тебя люблю.

Вот и все.

Потом мы сидели на пляже, глядя, как солнце опускается за горизонт, и пытались найти отличия с вечерней зарей у моря Древней Земли. Сошлись на том, что здесь солнце кажется чуть меньше. А может, мы позабыли, какое там солнце - возле драгоценного сердца Ареала.
И разговор у нас, сумасшедших людей, в конце концов, ушел весьма далеко от канонов мелодрамы. Впрочем, на то оно и кино, чтобы все в жизни было не так. В кино, между прочим, экстрим-операторы выглядят как женщины-вамп, поголовно имеющие черный пояс, и кидаются в драку по поводу и без повода.
Дитрих полусидел, опираясь о толстый ствол, а я лежала у него на груди.
Мы обсуждали стратегию.
- И почему Центр выдал мне задание на уничтожение Хейнрри, если оба они, и глава Центра, и Док Андерс, были людьми Джейкоба? - вслух думала я.
Дит долго размышлял, прежде чем предположить, что это могло быть фиктивным заданием.
- Ты смогла бы достать Андерса без его личной помощи?
- Нет. Меня спасла случайность.
Он пожал плечами и закусил губу в задумчивости.
- Им нужен был твой Аджи. Они просто вручили вас ему…
- А зачем разгромили Таинриэ?
- Информация попала к журналистам. Пришлось свернуть базу.
- Но туда отправился Эндрис…
Дитрих коротко засмеялся.
- Агитировать он отправился, зачем же еще. Меня или Игоря. Но в любом случае вызывает уважение. Я на его месте не положился бы на феромонные базы. Впрочем, несведущим везет.
Мастер разнял руки, сцепленные у меня под грудью, потер лоб и вдруг сказал:
- Они жертвовали тобой как наименее ценным элементом… - помолчал и добавил тише, - мразь… если б не война…
- Что? - удивилась я.
- Неважно, - он перевел дух и развернул меня к себе лицом. - Яна.
- Что?
- Янина.
- Ну что?! - смеялась я.
- Как тебя называет Малыш?
- А зачем тебе?

Предыдущая страница 33 Следующая страница


Доминирующая раса 34

- Интересно.
- «Хорошая».
Дитрих прищурился.
- Он ревнует?
- Ужасно!
- Бедный парень…
Додумывала все свои мысли я уже значительно позже.

А когда я собирала вещи перед отъездом, ко мне подошла Кесума. Пожелала удачи и добавила, улыбаясь:
- Поблагодари ту местру, которая сообщила нам о твоем приезде. В тот, самый первый раз. Иначе пришлось бы тебе добираться своим ходом. Ее зовут Арид Томпсон.
- Арид? - невольно переспросила я.
- Нет-нет… - смутилась старушка, - да что же это…
- Арис?
- Да, верно. Она работает в Министерстве колоний. Вместе с моей дочкой. Я тебе переслала ее номер на браслетник.
- Работает в Минколоний? - отстраненно сказала я, - А мне говорила, что приехала сюда к друзьям…
- Да почему бы и не к друзьям? - удивилась Кесума. - Приехала в отпуск, сообщила заодно. Не пришлось тратить деньги на галактическую связь. А ты с ней встречалась?
Не знаю. Нет. Может, это вообще совершенно другая Арис. Милая обходительная женщина с седым пучком на затылке и полудюжиной кошек.
Я откинула крышку браслетника.
Номер. И, разумеется, фото.
Я скрипнула зубами. Она работала в Минколоний. На весьма высокой должности. Замечательно. Впрочем, Дитрих всегда подозревал наличие у социально альтернативных группировок неплохих связей.
- Да, - сказала я как можно ровнее. Не хотелось тревожить Кесуму. - Встречалась.
Они меня вели. Они делали это умно и тонко; я шла по ниточке, и спасали меня лишь случайности и недосмотры. Подумалось, неужели Арис специально попалась мне на глаза в порту перед уходом экраноплана? Чтобы я снова потонула в мыслях о Фронтире и не нашла себе нового оружия?
Нет, это уж совсем заумь.
Неважно. Она все равно мертва. Ее убил Малыш, мстя за меня и свою мать. Это справедливо.
Да будет ей пухом Терра-без-номера.

На Фронтире меня спасла случайность. Это после той памятной случайности они решили, что я генетически модифицирована и сама являюсь живым оружием? И отправили местру Арис следить за мной?
Лучший Самец был одним из низших исполнителей. Последовавшая за ним троица, замечательно эффективная в обманных приемах и вообще отличавшаяся умом, представляла значительно более опасную силу. Диковинные иногда происходят вещи. Как эти неглупые люди сумели так прочно вбить себе в голову какую-то фантастическую идею?
Впрочем, подчиненные местера Уильяма чуть ли не все поголовно отличались склонностью к фантастическим идеям. И некоторые идеи впоследствии приносили ощутимую пользу. Те же анкайские компьютеры.
Игорь долго сидел над повседневной отчетностью альтернативных. Запрашивал какие-то документы, по собственным каналам, у неведомых никому надежных знакомцев из Центра и министерств. А потом умозаключил, отчего анкайские исследования проводились именно на Фронтире. Это я его так озадачила.
Все оказалось слишком просто, чтобы догадаться. Разведчики. База на Таинриэ была обнаружена. База на Земле-2 могла быть обнаружена. Но в объятия ррит никакие разведчики никогда не полезли бы. Потому что нормальный человек вообще туда не полезет. Никто в здравом уме не мог предположить, что с ними сумеют договориться.
Фантастическая была идея. Тоже дала результат. Поначалу. Вот только чем кончилась…
А анкайи не делают обобщений. Они не воспринимают человеческую расу как нечто единое. Поэтому после войны они не возненавидели нас всех целиком. И какой-то гениальный ксенолог, работавший на местера Уильяма, сумел договориться с ними, понять их и сделать так, чтобы работы по исследованию их техники велись с их же помощью. Поэтому-то они велись настолько быстро и эффективно…
У местера Уильяма очень качественные элементы персонала.
Это был Бен Джамин Янг. Вот кто. Поклонник семитерранских эликсиров. Заполошный маленький человечек, который в критическую минуту пошел в драку: на ррит - с автоматом. Один из лучших специалистов по контакту с анкайи.
Когда паззл уже практически решен, детали угадываются просто.
Через некоторое время широкая общественность узнала из новостей науки результаты последних исследований. Эти до боли знакомые нам исследования внезапно стали правительственными. Мы с удивлением обнаружили, что проводились они не на Фронтире, а в закрытых институтах, занимающихся разработкой военных гипертехнологий.
Что ж, бывает.
Кемайл - это цветочный нектар, планеты Дикий Порт не существует, а население Терры-7 составляет восемьсот тысяч человек.
Так вот, странная логика анкайи, как выяснили последние исследования, - отнюдь не удивительное исключение и не аномалия развития. Логика анкайи является прямым следствием их физиологии. Если то, о чем в данном случае идет речь, можно назвать физиологией.
Все знают, что из множества измерений, в которых существует Вселенная, люди ощущают только четыре. Еще два волей-неволей приходится представлять - именно их используют гиперкорабли, переходя в состояние мерцания. Судя по устройству анкайских компьютеров, анкайи живут в десяти измерениях. Как они видят мир - невозможно ни представить, ни описать.
Это очень романтично, но маловажно. Существеннее другое.
Объединив человеческую логику и кое-какие несложные приборы анкайи, устройство и назначение которых разгадано только сейчас, можно будет выйти на новый уровень развития. Какие возможности он сулит - сказать трудно. Телепортацию обещают через пару лет. Тогда космические путешествия вообще не будут занимать времени. И Ареал человечества вновь начнет расширяться. Правда, зачем - непонятно.
Вот только изведем чийенков на фарш и выиграем войну. Телепортации бы добились уже через полгода, но сейчас важнее сконструировать пространственные бомбы. Такие, чтобы можно было в состоянии мерцания транспортировать их внутрь объекта и там материализовать особым образом, при котором структура пространства разрушается, и наступает аннигиляция.
И ролик, в котором планета распадается на части, больше не будет фальшивым.

5

Как же у меня все чесалось! Словами не передать. Максимум, что я могла сделать для облегчения страданий - это умыться холодной водой, и можете вообразить, надолго ли оно помогало.
Мне вырастили недостающие мышцы и нервы. Две процедуры в день, утром и вечером. Двадцать процедур: по два дня подряд и отдых на третий. Никаких скальпелей, никакого наркоза; лежать в клинике - зачем? Для того, чтобы сделать укол и на полчаса включить лампу?
Технологии, легшие в основу лечебных ламп, которые использует сейчас весь Ареал, тоже изобрели на Седьмой Терре. Но далеко не все технологии стали общедоступны.
Вот с местером Ценковичем разбираться пришлось куда дольше и сложней. И даже не потому, что он почти все время был занят. Я не понимала, чего он хочет. И что делает. Это называлось современными техниками психотерапии, но похоже было больше на коллективное чародейство. Я-то знала уровень своих способностей к телепатии, и знала, что они стали такими только из-за постоянного общения с нуктой. Врожденных способностей даже близкого уровня у людей не бывает. Ну, не та мы раса!
Но Элия Наумович работал с группой. Всего лишь касался кого-то, вел на другое место, сажал или просил встать. И вдруг оказывалось, что все мы телепаты потрясающей силы, способные прочитать не только сиюминутные эмоции - высший пилотаж для человека, - но даже воспоминания о прошлом…
«Да нет, Яна, что ты! - отмахивался он, смеясь. - Это не телепатия, это другое. До местера Вольфа нам всем как до неба».
Правда, что это, если не телепатия, он объяснить не мог.
Что-то происходило. Менялось. Я не понимала, что именно: обстановка была другая, люди, язык. Мне казалось естественным, что я иначе реагирую.
Под конец я стала замечать, что все реже и реже смотрю на браслетник, когда разговариваю с кем-то, и чаще - в лицо собеседнику. И задумалась, а не сдать ли мне экзамен на язык?
Посмотрела на все эти падежи и спряжения, и решила, что все равно жить на Урале не буду. Во-первых, я здесь ни к чему. Я ассистент мастера по работе с биологическим оружием и привязана к питомнику. Во-вторых, я понятным образом привязана к самому мастеру.
В-третьих, я бы никогда не выбрала Седьмую Терру местом своего жительства. Я об этом подумала еще в тот раз, когда впервые попала на нее, очень давно. Природа подарила этому миру разве что Ясные гроты - пещеры в горах, где основной породой является минерал вроде кварца, прозрачный как стекло. Да, там красиво. Но планета неуютна. Мало воды, небо скорее серое, чем голубое, нет вечерних и утренних зорь - солнце отказывается играть красками, пересекая линию горизонта. Местная флора не имеет аналога цветов. Местная фауна не радует глаз.
Все, что здесь есть хорошего, создано руками людей. Белый Кремль. «Сады Аэлиты». Бесчисленные парки. Здания мэрии, Главного управления флота, парламента. Стадионы. Театры. Храмы. Сколько здесь живет миллионов человек, я даже не прикидывала. Ясно, что не один и не два. Здесь самый высокий в Ареале средний уровень жизни. Бесплатное высшее образование. Бесплатная медицина. Но чтобы жить здесь, нужно смириться с вечно серым небом и белесым пятном на нем. Поэтому здесь очень много развлекательных центров и луна-парков, поэтому объявляются конкурсы на роспись стен жилых домов - классическая живопись, граффити, забавы в технике фотореализма; каждую ночь без всякого повода показывают голографические фейерверки, невероятно красивые и хитроумные…
Я считала дни до того, как вернусь на Землю-2.
И - при всей силе духа семитерран, при всей их грозной непримиримости, мне было их жаль.

- Танцевать! - объявила Полина, второй оператор в питомнике, моя будущая заместительница по преподаванию. - Всем! Ну-ка, поднимайтесь! А смотрите, что мы умеем!
Её Найт послушно встал на задние лапы.
Вид у нукты был обреченный.
Даже драконьи чувство пространства, пластика, координация и владение своим телом не годятся для того, чтобы составить в этом деле компанию маленькой мягкокожей женщине.
Я начала икать от смеха, а Малыш так просто сел и сидел в изумлении.
Он совершенно не повзрослел. Участие в боях показалось ему очень веселой игрой. Набегали злые, глупые, Малыш убивал. Хорошо!
…праздновали начало первого учебного года в возрожденной Академии. По земному времени настало двадцать шестое августа. По местному - близился сезон дождей, и мы радовались последним ясным денькам.
Закончился отбор. К нам приехали полторы сотни спортивных девчонок, готовых пойти воевать. Девяносто остались.
Я улыбалась. Впервые у меня получалось делать это по-человечески. Не растягивая нижнюю губу, чтобы состроить похожую на улыбку гримасу, а нормально, сверкая зубами… Да, два верхних передних у меня - третьей очереди. А что вы хотели? Чтобы у экстрим-оператора все зубы остались естественными? Выбили здесь же, на Земле-2, во время подавления мятежа…
А раньше их, моих верхних зубов, никто не видел.
У меня все никак не вырабатывалась привычка пользоваться мимикой. Ну и зрелище, наверное, было, когда я по полчаса корчила рожи перед зеркалом. Все движется, все чувствует. Очень странное ощущение.
Представьте, что у вас вместо стоп вдруг появились кисти, словно на руках. С длинными пальцами. И вы можете брать ими предметы, скручивать кукиши… зато ходить не очень удобно.
Вот приблизительно так.

А Дитрих улетел на Древнюю Землю по делам и не возвращался месяц. Мы разговаривали с ним по галактической целую минуту каждый день. Уйму казенных денег спустили. Ха! Беседу мастера по работе с живым оружием и преподавателя Академии Джеймсона просто обязано было оплачивать государство.
Хотя бы в качестве компенсации.
Я очень скоро на собственной шкурке прочувствовала, что такое учить подростков. Да еще бешеных подростков с хорошей физической подготовкой.
Неужели мы с подругами тоже были такими? Лимар, Элен, Николь - точно. Я помню их.
Неужели - и я?
Я вела практику. То есть мы. С Малышом. И мне жаловались, что нукты неуправляемы, что некоторые элементы боя невыполнимы, что идея «среза влет» противоречит законам физики, и что кто-то пихает кого-то своей здоровенной башкой прямо в задницу, обнаруживая гадский характер.
Бедная Даниэла. Как же мы ее доводили.
Я смеялась, а потом вспоминала, что через несколько лет эти девчушки, которые уже не годятся мне в сестры, хотя еще не годятся в дочери, - встанут в строй. Даже если война к тому времени кончится, - наша профессия опасна и в мирное время. Они могут погибнуть.
А я останусь. И буду учить новых. И новых. А они будут уходить и уходить, и кто-нибудь, может, вернется посмотреть, как теперь там, где тебя примут с радостью… Но, скорее, придут те, кто потерял оружие - сухие, с прямой спиной, с безжизненными глазами, в глубине которых надежда…
Все это было моей жизнью.
Прежней.
Теперь наступила другая.
Наверное, она лучше. Но человеку сменить жизнь куда труднее, чем змее - кожу. Иногда мне тоскливо, что я больше не пойду драться. Биопластик не только замедляет старение, но, кажется, едва ли не запускает его обратно. Хотя это иллюзия. Это все Малыш, неистощимый энергоблок. Кесума и ее физическая форма - свидетельство тому, что делает с человеком живое оружие. Да, сейчас люди живут дольше, чем раньше. Лет двести назад шестидесятилетний считался стариком, а еще лет за двести до того стариком был и сорокалетний. Но Кесума воевала. Она прошла через ад. После такого долго не живут. Если выживают, конечно. Ресурсы организма заканчиваются, и все. Долгой жизнью бывает только спокойная жизнь. А Кесума не только жива и здорова, но даже водит «крысу». Это Гарм. Его сила, часть которой причитается ей.
Наверное, я тоже проживу долго. Доживу до старости. Здесь, на мысе Копья, как мне когда-то мечталось. Совсем недавно я думала, что этому не случиться.

- Эй! Есть кто живой? - раздался под окном смутно знакомый голос.
Я по привычке напряженно моргнула. И старательно подняла брови, как положено при удивлении.
Стоял редкий ясный час. По земному времени было пятнадцатое сентября. Две недели назад пришел сезон дождей. Исхлестанные ледяными плетями джунгли выглядели уныло, океан посерел и казался грязным.
Мне хотелось хоть в воскресенье отдохнуть от вездесущих девиц. И я приехала в гости к Анжеле, в питомник.
- Ну, я так не играю! - обиженно заявила девочка под окном. - Никого нету. Вымерли все или в леса ушли?
- Курсантка? - вполголоса проговорила Анжела. - Что она тут делает?
И впрямь - нашим первокурсницам положено находиться в поселке, в общежитии. Отчаянных среди них хватает, но кто бы такую сюда привез?
- Эй! - настырно голосило явление. - Ау-у!… Ой! Тьфу на тебя! Ты, пакость, сколько раз сказано, не пихай меня! Ирлихт, я кому сказала?!
Я вылетела на улицу как ужаленная.
- Эльса!
- Привет! - как ни в чем не бывало сказала та, отряхиваясь. Похоже, расшалившийся Ирлихт столкнул ее в песок. - Что вы в прятки-то играть затеяли? Экс-стрим-оп-ператоры…
Это у нее вышло как будто новое ругательство.
- Откуда ты взялась? - счастливо спросила я.
Эльса уставилась на меня. Ничуть не удивившись.
- Янина! - сказала она, вмиг помрачнев. - Ты воевала?
- Да.
- А я нет! - внезапно в голос заорала она. - Меня не взяли!
- Эльса! Тихо, - я подняла ладони, - тихо. Как ты ухитрилась не попасть на караван, которым перевозили Академию?
- А вот не попала.
- Как?
После допроса с помощью подоспевшей Анжелы выяснилось, что Эльса попросту прогуляла все и вся. Прилет на Терру-без-номера она подгадала аккурат к курортному сезону. И полтора месяца вместо занятий блаженствовала с ротой приятелей на пляжах. Без малейших угрызений совести. В Академии, сказала она, «все равно был последний курс, ничего интересного».
После катастрофы с гибелью Академии родственники в панике вцепились в девочку и запретили ей даже нос наружу показывать. Но Эльса все равно убежала и явилась в мобилизационный пункт. При Ирлихте.
- Там сидела старая мымра! - шипела она. - Овца крашеная! Тьфу! Нет, это ж надо было…
Мудрая старая женщина выгнала Эльсу и велела больше не появляться. Знай я ее, пожала бы руку. Она спасла недоученного ребенка. Много бы Эльса навоевала. Чендра и Соня были старше ее года на три, и то приходилось больше думать о том, как бы с ними чего не случилось, чем о боевой задаче.
Ха!

Воевать Эльса рвалась. А вот учиться…
…и только благодаря нелюбви к учебе она осталась жива.
Вот польза раздолбайства, иначе и не скажешь.

Эпилог.

Общение Ли-Лен с Малышом проистекало на каком-то запредельном уровне. Они способны были десятки минут проводить, просто глядя друг на друга. Могло показаться, что они разговаривают мысленно, но я не чувствовала связи между ними. Ладно, Малыш-то вполне мог медитировать на Ли-Лен. Но какую причину моя пятилетняя дочь, этот электровеник, находила, чтобы сидеть и молчать на протяжении целого часа?
Я часто вспоминала Николь. У нее действительно не отмечалось патологий. И все-таки я не хотела, чтобы Ли-Лен вызывала даже малейшее подозрение в аномальном развитии. Мы с мужем старались, чтобы она больше времени проводила со своей расой. Но порой приходилось сплавлять наш генератор визга Малышу.
Терпение моего оружия не знало границ.
Помню, однажды Ли-Лен убежала вместе с ним в лес и не вернулась к вечеру. Я сначала искала ее сама, а потом связалась с Малышом и пошла на его зов. Вот это была картина. Неугомонная моя спала на траве, нежно обвитая кольцом малышова тела. Соломенные кукольные кудряшки разметались по черной броне. Малыш млел и таял. Маленькая самочка, дочка его хорошей. Самое любимое и священное существо на свете.
То, что она была с ног до головы в слюнях - это другой разговор. Малыш по мере разумения пытался уберечь ее от простуды, потому что сам тепла не излучал и помочь не мог. И мыть Ли-Лен пришлось в семи водах, пока она не стала красная, как помидор, и не начала реветь, потому что от мочалки уже было больно. А косички, ничего не поделаешь, остригли. И стала хулиганка похожа на тощего и очень сердитого ёжика.

Предыдущая страница 34 Следующая страница


35 Олег Серегин

Эндрис промахнулся в своих предсказаниях. Ли-Лен родилась без малейших намеков на какие-либо мутации. Да что там, она здоровее большинства своих сверстников. Всегда отлично спала и ела, никогда не болела ничем страшнее насморка. Анжела сказала, что общение с нуктой положительно влияет на иммунитет и общефизическое развитие.
Насчет первого не знаю, а вот второе - точно. Стоит только посмотреть, как они носятся. Что в воде, что по деревьям, цоп Малыша за хвост, и вперед…
Анжелин сынишка, на два года младше, страшно завидовал и пускался в рев.
Во время беременности я просто с ума сходила. Первый ребенок в моем возрасте - это само по себе тяжело, а я еще страшно боялась, что я действительно генетически модифицирована и рожу урода. Я могла сколько угодно говорить, что не верю в это. И даже убедиться путем анализа. Но махнуть рукой как-то не выходило. Стопроцентной уверенности все равно нельзя получить. Депрессия в придачу к токсикозу - и тут уже не обрадуешься даже тому, что все с тобой носятся, как с фарфоровой куклой…
Однажды вечером Дитрих пришел в спальню, где я томилась головной болью, и загадочно спросил:
- Янина, как обстояли у твоей матери дела с давлением?
Я пожала плечами.
- У нее была гипотония. Довольно сильная. Сколько помню, она все время глотала ментанол. А почему ты интересуешься?
Дитрих не очень весело усмехнулся.
- Пойдём, кое-что покажу.
- Дит, мне плохо.
- Сейчас станет лучше. Честно. Ну, хочешь, принесу?
Как так получается, что я постоянно лежу в постели и смотрю что-то на листке электронной бумаги, принесенном моим германцем?
Информационная статья. Ментанол признан тератогеном и запрещен к принятию во время беременности. Вызываемые уродства - недоразвитие определенных групп мышц, в тяжелых случаях - атрофия также и нервных путей. Уже два года назад установили.
Скажите на милость, откуда мне было знать?!
- Вот и все, - сказал мой муж. - Вот и вся твоя генетическая модификация. Можешь быть спокойна. По наследству подобные вещи не передаются.
Мы-то не стали ждать, а Игорь с Анжелой решили, что ребенка заведут только после окончательной победы. И я подначивала Анжелу, шутливо обвиняя ее в пораженческих настроениях.

Кесума умерла. Через два дня после окончания Второй Космической. Через день после того, как она узнала о ее окончании. Мы смотрели новости, запоздавшие, как всегда, на сутки, она сидела и плакала от радости. Чокалась с нами, когда Нару пулей слетала за бутылкой шампанского. Сказала, что обязана была дожить до этого дня.
Наутро ее нашли мертвой. Она улыбалась. Ей недавно исполнилось восемьдесят три.
Гарм умер через неделю. Не выдержал тоски. Дня три он сидел где-то в джунглях, а потом вернулся и все ходил среди людей, заглядывал в глаза. Пока однажды не лег. Свернулся клубком и задремал, навечно.
Когда Дитрих стрелял для них, ночью, был шторм. И не было звезд, кроме зеленоватых, уносящихся вдаль метеоров, следов трассирующих пуль. Имена боевого расчета взял океанский грохот.
А местера Уильяма, между прочим, убили. Через полтора года после окончания войны. Никакая охрана его не спасла, не отвели удара дублеры, и даже биопластик не уберег. Собственно, пластик и погубил владельца. На свете бывают мастера по работе с биологическим оружием, специализирующиеся на биопластике. Для этого просто нужно быть хорошим телепатом. Таких очень мало, но они находятся. Мастеру не потребовалось приближаться к охраняемой персоне, никто его даже не видел. Он перехватил контроль над костюмом и велел пластику убить содержимое.
Впрочем, Джейкоб успел побыть военным консулом. Начальником человечества. Пускай недолго, пускай кроме первого блистательного шага с гиперкораблями он ничем особенно не отличился.
Я думаю, что убрал его вовсе не безумец-одиночка, а его же структуры. Одиночки не действуют столь эффективно.
Вот так люди реализуют свои мечты.

Нару допекала пирожки, а я читала последние новости. Вообще-то вчерашние. Но вчера я укладывала спать сумасшедшую мышь по имени Ли-Лен, мне пришлось лечь вместе с ней, и я так и заснула. Дит не стал меня будить.
Выставка памяти Александера Мартина Дарикки, одного из выдающихся живописцев нашего времени. Биография, краткая искусствоведческая справка. Текст довольно скучный, но к нему прилагался полный каталог выставки с галереей картин. Я, не задумываясь, заказала галерею.
- А где Малыш? - спросила Нару, вынимая очередной поднос.
- Гуляет с Ли-Лен.
- Позови его. Пусть ведет ее домой. Уже обедать пора.
- Ну, уж нет, - заявил бесшумно возникший на пороге Дит. - Малыша она, значит, послушается, а родители что, ничего не значат? Яна, молчи, я ее позову.
Я улыбнулась и кивнула.
Он ушел, а я вспомнила, как мы приехали обратно в питомник из города, зарегистрировав брак.
- Ну вот, - почти жалобно сказал Дитрих. - Вот и меня постигла эта участь.
- Какая?
- Стать одним из мужей прайда.
Я засмеялась. Он взял меня на руки и понес. Малыш настороженно шмыгал кругом. Он ждал, когда маленький мужчина устанет. Маленькие мужчины быстро устают. И тогда Малыш понесет свою хорошую. Конечно, жаль, что у хорошей всего одно яичко, но зато это самочка…
- Малыш! - возопила я.
- Что? - удивился Дитрих. И тут же понял. По фону.
Малыш так и не дождался своей очереди.
…галерея открылась. Я перелистала несколько страниц с уже известными мне работами, а потом пошли новые. Я щелкнула по первой на странице картинке и открыла ее на весь экран.
И у меня занялся дух.
Сказать, что я была потрясена, значит не сказать ничего.
Местер Санди все-таки написал эту картину. Все-таки успел. По памяти. И даже успел отправить ее с Фронтира своему агенту до того, как ррит взяли город…
Здесь были какие-то аллюзии. Определенно. Я их чувствовала, смутно сознавала, но не могла вспомнить картин, на которые намекал Санди. Я не искусствовед, и вообще знаток небольшой. Даже подумалось, что надо бы прочитать какую-нибудь статью специалиста. Почти мучительное чувство ускользающей отгадки.
Чуть изменились пропорции. Наши тела стали стройнее, более вытянутыми. Я стояла прямо, разведя руки в стороны и согнув в локтях. Одна ладонь смотрела вниз, другая - вверх. Аджи, приподнявшийся на задние лапы, изгибался за моей спиной в позе выжидания, с грацией, на которую не способен даже нукта. Под нами светился узкий серп месяца, выгнутой стороной к ногам. Мои волосы, ставшие слишком длинными не только для экстрим-оператора, но даже для живой женщины, струились по телу, опускаясь ниже колен. Несколько прядей отводил в сторону ветер.
На мне была парадная форма без знаков отличия. И без берета. Наглухо застегнутый белый костюм. И местер Санди очень похоже нарисовал мое лицо. Оно тоже казалось наглухо застегнутым. Но я смотрела, смотрела сама на себя, точно из зеркала. Мой собственный взгляд. Обычный.
А за нами раскинулось звездное небо. И каждая звезда - глаз, внимательный и недобрый.
Композиция была идеально уравновешена. Но небо дышало опасностью.
Мы не стали «девушкой и смертью», как я почему-то думала.
Картина называлась «Страж».
Местер Санди рисовал не меня и даже не экстрим-оператора. Здесь я неважна. И Аджи неважен. Никто не знает, что это мы, и не вспомнит о нас. Мы ничего не значим.
Но все равно величайшая честь - вот так остаться. Навечно. Потому что должен быть не только Победитель, но и Страж.

- Лили Марлен Вольф! - заорал Дитрих на весь питомник. - Если ты немедленно не явишься к обеду, то обеда не получишь!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. Аджи. (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 4)
    • Р-раз! (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 6)
    • Ха! (Страница 6)
    • 7 (Страница 7)
  • Часть вторая. Янина. (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 10)
    • 5 (Страница 11)
    • 6 (Страница 12)
    • 7 (Страница 12)
    • 8 (Страница 13)
    • 9 (Страница 14)
    • 10 (Страница 15)
  • Часть третья. Малыш. (Страница 15)
    • 1 (Страница 16)
    • 2 (Страница 17)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 19)
    • 6 (Страница 19)
  • Часть четвертая. Война. (Страница 21)
    • 1 (Страница 21)
    • Я. (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 24)
    • Ха! (Страница 26)
    • 4 (Страница 26)
    • 5 (Страница 28)
  • Часть пятая. Лили Марлен. (Страница 29)
    • 1 (Страница 29)
    • Ха. (Страница 30)
    • 2 (Страница 30)
    • 3 (Страница 32)
    • 4 (Страница 33)
    • 5 (Страница 34)
  • Эпилог. (Страница 34)


Олег Серегин

Доминирующая раса

Цикл: "Доминирующая раса" - 1

 Читать книгу

Аннотация

Люди – доминирующая раса Галактики.Большой кровью далась победа над ррит, расой беспощадных воинов, главной опасностью разведанного космоса. Жестоко оскорбленные поражением, ррит жаждут реванша, но со времени Великой Победы прошло тридцать пять лет, и, кажется, ничто не в силах поколебать могущество Древней Земли. И тогда кое-кто начинает игру даже не с огнем – с обогащенным ураном…Она казнена за тройное убийство. У нее нет прав, нет имени, нет будущего. Есть только задание начальства и табельное биологическое оружие. Она – оператор боевой машины, генетически модифицированного псевдоящера.Все, о чем она мечтает – вернуться к нормальной жизни.Но странные происшествия и страшные новости складываются в ясную и пугающую картину: в результате неудачной политической интриги высших лиц Ареала Человечества перед людьми встает угроза новой войны

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Олег Серегин - Биография

Олег Серегин

На основную страницу

Биография

Представляться мне придется долго, так уж оно получилось. Во-первых, меня зовут Ауренга - на сегодняшний день это мой основной nickname. Несколько лет назад я звалась Джельтис. По паспорту я Ольга Онойко, а мои книги выходят под псевдонимом Олег Серегин, так что это тоже частично я. Родилась 21.07.1984, живу в Москве. По образованию музыковед, работаю менеджером в сфере IT. Несмотря на такое расхождение специальностей (а может, благодаря ему) работу свою очень люблю. Страдаю (хотя почему страдаю?) интернет-зависимостью. Патологически привержена сочинительству в самых разных формах, но по преимуществу - текстовой.