Олег Серегин - Дикий порт

1 Олег Серегин

Глава первая. Заклятие крейсера.

По руинам бежала собака.
Холод шел из черных щелей, холод и все запахи холода. С неба свет, и тепло, и смерть. Собака чихала, когда кислота и гарь били особенно резко. Спотыкалась, поджимала левую заднюю, встряхивала ушами, неуклюжая по-щенячьи: не волчья сестра овчарка, не огромный дог или мастино - толстый, веселый, балованный английский коккер. Черная тина покрывала ее от ушей до купированного хвоста, уже подсохшая, но все еще липкая. Цементная крошка въедалась меж пальцев. Бежать было неловко.
Но очень нужно.
С неба свет, и тепло, и смерть.
Душноватые, тянущие, как поводок, запахи остановили ее. Собака всю жизнь прожила в доме, обоняние у нее было наполовину отбито, и она привыкла во многом полагаться на зрение и слух. Сейчас не шумели машины и люди, один только лес вдали, и видно было совсем не то, что раньше. Приходилось спрашивать нос: нос отвечал, что она пришла на место.
Пусто, никого. А с неба свет.
Собака задрала морду.
Четыре луны светили - мелкие, вроде теннисных мячиков. Мимо них, быстро затухая, неслась вверх одинокая искра.
Вдруг напал чих. Порыв ветра принес кисло-горький кусок запаха, острый, как сломанная ветка под лапой. Но вместе с ним шел и другой, нежный, тающий… Собака встряхнулась, гавкнула пару раз, поскребла землю.
Она. Хозяйка. Миска, щетка, сладкая голая рука. Тепло. И с неба тепло.
Пробраться в щель оказалось непросто. Мешали раскормленные бока-подушки. Собака едва не застряла, но все же вырвалась, ободравшись, злая и кричащая от боли. Милый запах стал сильнее, в нем слышалось теперь другое, будто повернутое вкось, но собака не умела этого понимать. Она была очень домашней.
Она попыталась лизнуть руку хозяйки, но наткнулась на кость и мясо. Такая кормежка выпадала нечасто, несмотря на всю хозяйкину доброту и щедрость. Жадный рык поднялся внутри. Давний голод разом обжег желудок и подкатил к горлу. Здесь было совсем темно, но все равно хотелось оттащить мясо в сторону, чтобы никто не отнял. Только поняв, что мясо очень большое, и с места его не сдвинуть, собака легла, урча, и начала грызть. От сытости ей стало тепло, страх истаял, и короткая память очистилась. Больше не было страшного, от которого она, не выдержав, побежала в липкое черное болото за край поселка. Собака не видела самого страшного, но были грохот, и паника, и яркие вспышки, а потом появился запах. Вкусный, вязкий, жаркий, он и сейчас оставался кое-где, не торопясь уходить. Собака зафыркала, уловив его, уже исчезающий.
И запахи людей исчезали тоже. Но было мясо.
Если бы собака умела думать, то подумала бы, что ее тошнит.
От страха.
С неба свет, и тепло, и смерть.
В небо все люди.
Бросив свой кусок, собака вылезла наружу. Небо на востоке светлело, одна из лун уже пропала за горизонтом. В серой заре поднимались тонкие нити дыма - что-то горело, и оттуда пахло кислым. Еще пахло лесом, чужим лесом, в котором не было и не могло быть волков.
От черной тины все чесалось. Люди ушли, все люди, которые были. До последнего. Больше нет.
Собака села. Понюхала воздух.
Завыла.
В ходовой рубке ракетоносца, выполняющего тактическую задачу, по уставу не положено находиться посторонним. Исключения не предусмотрены.
Первый пилот молчал. На мониторе перед ним вместо звездной карты или хотя бы заставки с галактиками и туманностями восседал в лотосе длинноухий идам. Монитор имитировал гигантский овальный иллюминатор, и оттого казалось, что идам снаружи, из космоса, заглядывает в рубку. Это могло бы наводить на мысли, но в рысьих пилотских глазах стояло лишь отражение божества и ничего более.
Первый был буддист и нарушения устава переносил стоически. Зато второй пилот ненавидел морковку. Сопя злобно, он ерзал в кресле, вцепившись в сальные подлокотники. Надежды, что визитер удалится тихо, почти не оставалось. Встречаться с ним глазами было опасно, но не коситься украдкой через плечо второй не мог. Нервы. Свербела мысль, что даже капитан, будь он в рубке, не решился бы связываться с чудовищным гостем.
Нарушитель устава мучения второго пилота игнорировал и с таким вкусом хрупал своей чертовой морковкой, что выносить это становилось совершенно невозможно. Даже первый, явно пытавшийся замедитировать, периодически вздрагивал и с укоризной косился на идама, не выполнявшего своих прямых обязанностей.
Идаму, впрочем, было без разницы.
Второй не вынес.
- Что ты все морковь жрешь?! - заорал он, развернувшись вместе с креслом так резко, что едва не описал полного круга. - Ты что, заяц?!
- Да, - флегматично ответил нарушитель и посмотрел сначала на початый корнеплод, а потом на пилота. - Я заяц-убийца.
Первый вздохнул. Если Лакки Джек хочет быть боевым зайцем, он им будет. Это все знают. Возражать Лакки - как пытаться раскрутить колесо сансары в обратную сторону: толку-то?
То ли второй вывел Джека из равновесия, то ли Джеку надоело стоять и смотреть. На какой-то неприятный миг второму показалось, что сейчас Лакки усядется в капитанское кресло, но кощунства не случилось.
Вышло хуже.
Джек прошел к центральному монитору и хозяйственно пощупал предмет, свисавший перед тем с потолка.
Первый пилот сморгнул и выключил идама.
Второй пилот задумался, не засветить ли Лакки в морду: будучи с ним одного роста, но вдвое хлипче, он рисковал попасть в медотсек, причем не своим ходом, и все-таки…
- Это что за бублик? - тем временем продолжал Лакки.
- Не трожь! - по-гадючьи прошипел второй.
- Чего? - удивился Джек.
Повеяло нехорошим.
- Сержант, - мирно сказал, вставая, первый пилот, - не надо другому человеку трогать удачу. Ее тратит, понимаешь?
Джек поскреб небритость.
- У меня в детстве тоже такой был, - сообщил он, толкая большим пальцем игрушечный «Миллениум Фалкон». - Только побольше. С метр в поперечнике. И еще надувной Чубакка.
- А надувной Амидалы у тебя не было? - злобно спросил второй.
Лакки посмотрел на него, и второй печально заткнулся.
Серый пластмассовый кораблик слабо покачивался над головой сержанта.
- Патрик, - ласково сказал Джек, - не горюй. Не отъем я твою удачу. Он меня ей только польза прибудет - я знаешь какой удачливый? Я от таких скорбей живой остался, что черти в аду копыта съели с досады. Во!
И Лакки выпятил подбородок, предъявляя знаменитую художественную роспись - вражескими когтями по физии.
«Это его медаль», - подумалось Патрику.
Наград сержант не имел.
- А из офицеров тебя все равно разжаловали, - заметил первый пилот, поддерживая беседу в избранном Джеком тоне.
- А за общую аморальность, - с удовольствием сказал Лакки. - Я ею, может, горжусь!.. - но распространяться на этот счет не стал.
Издерганный Патрик прежде уже пытался подавать рапорт насчет бесчинств Лакки. Капитан выслушал его, установил тяжелый квадратный подбородок на сплетенных пальцах и сказал, что не примет. А когда пилот задохнулся от возмущения, скучным голосом объяснил.
После эвакуации Первой Терры лейтенанта Лэнгсона представляли к награде. Всех представили, кто уцелел из терранского гарнизона: немногих. Но Лакки хорошо знал, по чьей вине ему пришлось проявить героизм. И, к несчастью, этому уважаемому человеку случилось проходить мимо него по коридору.
Лейтенанта укатали быстро. Даже история о RHH-40/8-2, где Счастливчик со своими парнями сумел захватить рритский корабль без помощи биологического оружия, скрутив врагу грандиозный кукиш, исчезла из сетевых архивов армейских журналов. Помнить-то ее помнили, но…
Патрик устало напомнил себе, что сержант Лэнгсон опасен не только для своих.
Оптимизма не внушило.
Первый пилот занимал стратегическую позицию в кресле вполоборота, следя за тем, чтобы маньяк Лакки не облапал еще раз священную посудину Хана Соло.
- Гады, сволочи, - сказал Лакки беззлобно. - Погоны сняли, а насчет резьбу с рыла убрать - на это, говорят, страховки нет.
- Не замечал, что б ты жаловался.
- Девки млеют. Видно же, что когтями приласкали… - и Лакки тепло улыбнулся чему-то своему, нутряному. - Только бриться неудобно.
- А ты кремом. Депилятором.
- Что я, баба?
Первый отметил, что увлеченный беседой Лакки постепенно теряет интерес к драгоценной удаче, и, мысленно извинившись перед идамом, с головой окунулся в сансару.
- Любят тебя девки, а? - это вышло не слишком естественно, но Лакки сошло.
- Ага, - хмыкнул тот, оттаивая. - Где поймают, там и любят…
- А чего сюда пришел? Устава не нарушал давно?
- Ты это к чему? - двинул бровью Джек.
- А рыжая-то?
- Какая рыжая?
- Как какая? Венди.
Джек демонстративно сплюнул, жутковато поиграв шрамами на лице.
- Стер-рва. Ходит, сиськами светит…
- Не дала еще? - ядовито спросил Патрик.
- Щас я тебе дам, - щедро посулил Лакки. - В бубёл. С руки. И будешь ты у меня наместо надувной Амидалы. Рыжая там со своим животным милуется, а я к различной фауне, вот беда-то, равнодушен. И зоофилок тоже не очень уважаю.
- Ну ты это… не надо, - вклинился первый. - Она оператор, ей положено.
- Зоофилить-то? Или над людьми измываться?
- За животным следить.
- А тебя как звать-то? - вдруг обнаружил Лакки провал в памяти. - Забыл. Ты ведь япошка у нас? От япошек все зло.
- Я не японец, - со сверхчеловеческим спокойствием ответил первый пилот. - Меня зовут Маунг Маунг Кхин.
- Ты меня что, тупым считаешь? - гавкнул Джек. - Чего повторяешь два раза?
- Не считаю. Имя такое.
Лакки хмыкнул и отгрыз кусок морковки. Первый пилот думал о том, как полезно уметь контролировать собственный пульс, и что техники существуют, но где же взять время, да и без наставника ничего не добьешься. Кажется, уже семнадцатый дубль: сержант забывает, как Маунга зовут, подозревает в нем ненавистного «япошку» и обдает шутливой агрессией. Утомило адски. Кхин искал утешения в мысли, что хотя бы серьезно настроенного Лакки ему видеть не доводилось.
Человек, способный сойтись с ррит в рукопашной и остаться в живых.
И даже в относительно целых.
Джек Лэнгсон по кличке Счастливчик.
Не зли его.
Маунг подозревал, что на самом деле Счастливчик так выражает свою симпатию. Лакки не хотел его смерти и даже как-то напился пьяным в компании своего закадычного дружка Крайса по кличке Крайс-воздвигнись, старшего офицера Морески и Кхина.
- Лакки, - тоскливо сказал Патрик; Маунг едва не прицыкнул на него вслух: не к месту, не вовремя! - Ну Лакки, ну что ты шляешься-то сюда? Я понимаю, Венди достала уже. Ну сходил бы на кухню, к кэпу бы в гости сходил, на тренажеры бы сходил…
О'Доннелл допускал ужасный, гибельный промах. Он считал Лэнгсона тупым агрессивным психом и разговаривал с ним сообразно своим представлениям о психах. Он даже не понимал, что Маунг сделал бы такого типа на счет три, - но Джек был не просто умен, он был дьявольски умен.
И агрессивен.
Насчет психа у Кхина имелись сомнения.
Лакки не только знал много умных слов - он ими выражался. Длинными, художественно выстроенными фразами. Даже ругался он театрально и так замысловато, что порой сказанное не усваивалось с налету. Джеку нравился имидж психа и придурка, потому что вообще нравился чужой страх. Но если он понимал, что личина больше не внушает веры, и если его это не тревожило, то мог расслабиться и заговорить на нормальном для себя языке. То есть на трех языках сразу. Двумя из них были человеческий и матерный, но третий…
Джек Лэнгсон, отморозок и сквернослов, знал латынь.
- По морде тебе сходить могу, - предложил отморозок и медленно моргнул. На иссеченной роже расплывалась чеширская улыбка. Светло-серые глаза, словно раскаленные добела, смотрели с бугристой маски двумя ножами.
«Драки хочет», - в тоске подумал Маунг и тут же понял, что ошибся. Если б Лэнгсон хотел размять мышцы, то сцепился бы со своими, такими же могучими и страшными космопехами. Уж нашел бы повод.
Сейчас Счастливчик хотел безнаказанно поиздеваться.
«Это Венди его достала», - решил первый пилот.
- Не надо, - сказал он буднично.
- Чего? - удивился Лакки.
- Ну вот побьешь ты Патрика, - предположил Маунг. - Ляжет он в медотсек. А у нас бой, насильственная стыковка. Упаси удача. И финал всем, Джек.
- Умный ты, Маунг, - сказал Лакки.
- Есть немного, - смиренно отвечал пилот.
Кхин читал выложенные в общий доступ отчеты военных ксенологов. Судя по ним, общение с пленными ррит во многом напоминало его попытки совладать с Лакки.
- Ну ладно, - сказал Джек. - Пойду, убью кого-нибудь.
На самом деле у него просто кончилась морковь.
Кхин проводил Лэнгсона взглядом. Когда двери за его спиной сошлись, Патрик издал тихий стон.
- Заткнись, - сквозь зубы велел Маунг.
- Удачу залапал, - почти всхлипнул Патрик. - Ну зачем, зачем мы его пустили?
- А как бы ты его не пустил? - хмуро спросил Кхин. - У него красный маркер.
Патрик беззвучно сплюнул.
Маунг вздохнул и отвернулся к мертвому монитору. Лучше не думать о возможных последствиях. В конце концов, из колеса сансары ему еще долго не вырваться. Это тело - лишь одно из многих.
Ракетоносный фрегат «Миннесота» покидал сектор KLJ-58/8. За кормой оставалась планета того же номера, единственная в секторе пригодная для жизни. Месяц стандартного времени назад там располагалась колония, по документам - с «большим потенциалом». До войны планета претендовала на звание Терры-4. Она и сейчас могла бы претендовать, - изобильная водой, с прекрасным климатом, - но вот потенциала не было, потому что колония кончилась.
Маунг Маунг Кхин, первый пилот, вернулся к созерцанию идама в окне-мониторе. Неожиданно для себя он задумался о погибшей удаче рейса, и было это очень неприятно. Кхин не чувствовал себя готовым к перерождению. Тогда он подумал о еще одной удаче, которой Авалокитешвара в своем невероятном милосердии осенил «Миннесоту», и немного успокоился. К последнему оружию нельзя обращаться попусту, по мелочи, но если перед кораблем и впрямь поднимется смерть, то ей противостанет она. С тем Кхин закрыл глаза и обратился мыслями к «Сутре сердца».
Патрик О'Доннелл, второй пилот, по-прежнему мучился предчувствиями. Бесстрастный сосед окончательно ушел в себя. Маунга Патрик уважал так, как мало кого на свете, даже больше, чем капитана и маму, и если бы первый смилостивился, сказал что-нибудь успокаивающее, так ОДоннелл и сам бы посмеялся над дурной приметой. Но Маунг молчал. Второй помялся в кресле, запустил вне расписания проверку доступной сканерам зоны и принял, наконец, решение: отправился жаловаться капитану.
Джек Лэнгсон, командир приписанного к «Миннесоте» взвода космопехотинцев, шагал по центральному коридору к жилым отсекам.
Капитан корабля, Ано Карреру, писал рапорт. Ему только предстояло услышать от второго пилота дурную новость, поэтому сейчас на сердце у него было легко. Все прошло спокойно, насколько может быть спокойной эвакуация вырезанной рритскими войсками колонии. Карреру остался бы безразличным к гибели всех на свете колоний: он не был плохим, бесчувственным человеком, но его волновало лишь то, что непосредственно принадлежало ему. Судно, экипаж, семья на Земле. Тем, кто попадал в категорию собственности, жилось как за каменной стеной - ради них капитан Карреру готов был расшибиться в прах.
Старший офицер Морески спал.
В медицинском отсеке стояло тихое жужжание: моющий аппарат ездил по полу, разворачивался, тыкался в углы. Сама корабельная медичка вытирала пыль, сквозь баюкающий ровный звук следя за дыханием единственного пациента. Паренек лежал без движения, приоткрыв губы. Глядел в потолок. Стимвит-Х пришлось вводить внутривенно. Подходить к мальчику с иголкой очень не хотелось, но он просто не в состоянии был ничего проглотить. Как будто отключился рефлекс.
Ничего особенного.
Шок.
Он насмотрелся особенного, этот Тери Уивинг. Должно быть, Тери: он не мог выговорить ни слова, не отвечал жестами, и писать, когда ему дали планшет, тоже не стал. Пришлось проверить списки жителей колонии, они же теперь - списки погибших. Уивинг единственный подходил по возрасту.
Медичка подошла к раковине, сполоснула тряпку и вымыла руки. Скользнула взглядом по зеркалу, поправила волосы и с неудовольствием подумала, что левый глаз все еще заметно красный. Вспомнила, что еще можно закапать, но ни рецимина, ни ферона-Т в ее аптеке не хранилось. Все необходимое, ничего чудодейственного.
Смарт-пылесосик отъехал к себе на место и умолк. Медичка прошла в пустой лазарет, села на одну из коек, затянутую целлофаном. У нее была своя каюта, как у офицеров - сущий ящик рядом с рабочим местом, отгороженный листом пластика, - но туда не хотелось. Тери Уивинг едва слышно дышал через рот. Женщина посмотрела на пальцы его правой, видимой руки: если только скомкал простыню, хотя бы взялся за нее… не было даже тремора.
Сквозь полуоткрытую дверь сладко-черешнево темнела гитара. Наклейки на передней деке, крепления под ленту, чтобы играть стоя; ласковый хозяйский взгляд замер на выгибе обечайки. Женщина облизала губы, точно сражаясь с соблазном. Вздрогнула, резко выдохнула. Отвернулась.
У нее были маленькие тонкопалые руки, похожие на двух паучков.
От входной двери раздалось покашливание. Оно пыталось казаться деликатным, но выходило непохоже.
Медичка встрепенулась.
- Да?
- Айфиджениа? - начали неуверенно. Не потому, что смущались, а потому, что казарменная глотка не приноровлялась сходу к стерильной тишине лазарета.
- Джек?
В ответ ввалился Лэнгсон. Его появление изменило структуру пространства: медотсек стал очень маленьким и очень тесным. Хозяйке он был по размеру, а гостю жал.
Айфиджениа улыбнулась.
- Привет, - сказали ей. Медичка машинально скользнула взглядом по келоидным рубцам на лице Джека и в очередной раз нелестно подумала про того, кто это шил. Разгладит теперь, конечно, только хирург. Могли и не уродовать так человека… Щетина у Лэнгсона росла в разные стороны, как дикая трава.
И впридачу - тик, подавленный чудовищным усилием воли. Айфиджениа подмечала профессиональным взглядом: левая бровь и скула, и, должно быть, уголок губ, растянутых в постоянной ухмылке.
- Я узнать зашел, - продолжал Джек. - Как она, работает? - Голос прозвучал гулко, как из бочки, потому что в этот момент Лэнгсон, скрючившись в три погибели, озирал заднюю стенку диагност-камеры и наполовину влез между ней и стеной.
- Вроде, да.
- Эти драные разъемы как на две недели делают, суки, - во всеуслышание объявил Джек, что-то с хрустом дергая, - Топчи их конем… черт.
Он вылез из щели, сел на корточки и отряхнул руки.
Айфиджениа смотрела с укоризной, склонив набок птичью маленькую головку. Слишком большие глаза для такого узкого, кукольного лица. Слишком черные. Очень длинные брови. Тощая. Безгрудая. Некрасивая женщина.
- Извини, - спохватился Лэнгсон. - Забылся.
Та вздохнула.
- Спасибо, Джек. У меня все работает.
- Это у меня все работает, - ухмыльнулся Лэнгсон с долей облегчения. - Как увидит, так от страха сразу заработает.
Медичка засмеялась.
- А с тобой чего случилось? - спросил Джек грубовато, радуясь, что нашел предмет для разговора и можно забыть про оплошку.
Она удивленно моргнула.
- Ничего. А что?
- С глазами у тебя что?
- Сосуд лопнул.
Лэнгсон так выразительно скосился на неподвижное тело у стены, что Айфиджениа отрицательно замотала головой. Почти испуганно.
- Ну ладно, - мрачно сказал Джек. - Привет, в общем.
Некрасивая. Словно девочка-подросток, которая начала увядать, не успев вырасти. Не то что Венди, рыжая-как-с-обложки, с ногами, с губами, нахальная стерва…
- Ладно, - сказала медичка. - Ты-то как? Мазь есть еще?
- Кончилась.
- Давай я сама сделаю, - предложила она.
Лэнгсон без лишних слов стащил рубашку и плюхнулся спиной прямо на целлофан.
- Я бы простыню постелила, - упрекнула Айфиджениа.
- Плевать, - буркнул Джек.
На груди и животе раны были длиннее и глубже. И казались свежее. Тяжело заживали.
Так и виделось: он сумел уклонился от удара в лицо, выгнулся назад, и когти соскользнули, разрывая кожу, - а рассчитывал бивший снять все мягкие ткани и выдрать глаза. Но второй удар, сильней и точнее, пришелся по напряженным мышцам торса.
Почему Лэнгсон оказался без защитного костюма, он не рассказывал. Зато рассказывал, почему его съездили когтями. Один из ритуальных ножей рритского воина в это время торчал в стене за джековой спиной, а второй - в джековом же бедре.
Второму ножу, аккуратно обточив рассчитанную на когтеносные пальцы рукоятку, Джек определил быть при себе вместо мачете.
Айфиджениа склонилась над широкой грудью. Природа скроила Джека не очень-то ладно, зато сшила накрепко, и грубой физической силы ему было не занимать… От Лэнгсона пахло. Он вымылся, прежде чем идти сюда, сероватые блондинистые волосы не успели высохнуть после душа, и подворотничок на отброшенной куртке блистал снежно, но от кожи пахло солдатом. Это держится долго. Можно отмываться часами, можно одеть штатское и сбрызнуться парфюмом, и все равно даже за неделю жизни в собственном доме рядом с чистоплотной женщиной запах не выветрится.
Джек расслабился. У Айфиджении были легкие руки, дергающую боль сменял медицинский колкий холодок, а от самой медички шло тепло. Лакки чувствовал себя ручным волком, которому чешут брюхо, а он валяется лапами кверху и разве что не поскуливает от кайфа. Это было здорово - и кайф, и волчье самосознание тоже.
- А я слышала, - между делом проговорила Айфиджениа, колдуя над ним, - что в таких случаях клыки выдирают и на шее носят…
- Это от слабости, - совершенно другим голосом ответил Джек. Отрешенные глаза ясно поблескивали. - Они так боятся ррит, что прячутся от этого страха в презрение. Вроде как это не они на нас охотятся, это мы на них охотимся. А я не боюсь. Я - равный.
Медичка ловко и бесцеремонно расстегнула на нем штаны и стянула ниже. Шрамы доходили до паха, и там-то выглядели хуже всего.
- Ёпть, женщина, предупреждать надо! - неожиданно сконфузился Лэнгсон.
- А ты неужто стеснительный?
- Я подтаял, - обиделся Джек. - И у меня интеллектуальная фаза.
- Я заметила, - сообщила Айфиджениа, - мне нравится.
Лэнгсон вздохнул.
- Всем нравится яйцеголовый, никто не ценит Лакки… - пробормотал он, застегиваясь и поднимаясь с койки. Сморщился, когда целлофан отлипал со спины. - А ведь если б не Лакки, всем яйцеголовым давно настал бы пинцет…
- Ты только личностью не расщепляйся. Этого не хватало.
- Не буду. Раз не велишь.
Женщина улыбнулась, принимая шутку.
Джек посидел напротив, глядя в пол, и вдруг сполз с койки, устроившись у медичкиных ног.
- Айфиджениа, - задумчиво проговорил он. - Дочь Агамемнона и Клитемнестры, принесенная в жертву Артемиде для того, чтобы поход греков на Трою осенила удача.
Она тихо засмеялась.
- Джек, зачем ты помнишь столько ненужных вещей?
- Не знаю, - Счастливчик пожал плечами. - Я не нарочно. Мозги так устроены.
- Это просто мода, - с сожалением объяснила медичка. - Мода на имена. Она проходит волнами. То девочек зовут Мэри и Сюзи, то Глэдис и Дейдра, а то вдруг Эланор и Арвен. Вот только мода на одежду меняется каждый сезон, а людям с именами жить всю жизнь.
Лэнгсон скривился.
- Мне еще повезло, - весело сказала Айфиджениа. - У меня родители греки. И греческое имя. Если б меня звали, скажем, Алатириэль - не знаю, как бы я жила. Я же просила, не надо меня называть полным именем. Я Ифе. Или майор Никас, если уж хочешь официально.
- Не хочу официально, - откровенно сообщил Джек.
Ифе смотрела на него сверху вниз. Так хорошо, по-доброму, что хотелось положить ей голову на колени, и чтобы гладила. «Эх ты, Птица», - думал Джек. Он хотел знать, отчего у нее покраснели глаза. Плакала? Мучилась над полутрупом в углу, пробуя гитару? Лэнгсона злило, что Птица тратит себя по мелочи. Лучше бы мелкий эвакуант сдох. Лакки в свое время был в его положении и на самом деле желал парню добра.
Во вселенной ррит не существовало мирного населения, нонкомбатантов, дипломатической неприкосновенности, Красного Креста, перемирий, пленных, оставшихся живыми после допроса, обмена ими, завершения войны чем-то помимо тотального физического уничтожения противника. Многого другого тоже. К примеру, категории «женщины, дети и старики» в человеческом понимании. Ррит не знали дряхлости, не щадили собственный молодняк, а самки их были крупнее и сильнее самцов. Иное устройство чужой расы их смешило. Казалось глупым и неудобным. И не становилось поводом для послаблений.
Они могли оставить мальчишку в живых нарочно. Чтобы боялся, нес страх как заразу. Люди боялись все меньше и меньше, и, судя по действиям противника, сейчас ррит хотели исправить именно это. Иначе зачем был нужен дикий прорыв, который заведомо не мог окончиться занятием постоянных позиций? Стратеги объяснить не могли; объясняли ксенологи.
Уже второй. В прошлый раз они дошли до самой Земли. До третьей линии обороны.
В этот - их не подпустили даже к «области сердца».
Прогресс налицо.
- Вот только жалко, планшет умер, - сказала Ифе.
Джек встряхнулся, выцепленный из размышлений. Он успел чуть ли не задремать. «Подтаял», - раздраженно подумал он.
- То есть - умер?
- Волнами идет. Ничего не видно. Придется на браслетнике теперь все делать. Но планшет, он же одноразовый, его не починишь.
- Не бывает ничего одноразового, - авторитетно заявил Лакки. - Давай сюда. Даже презерватив можно употребить вторично…
- Джек! Я тебя прошу.
- Что?
- Здесь же ребенок!

1 Следующая страница


Дикий порт 2

- Ребенок спит, - отрезал Счастливчик. - А даже если и нет - не маленький уже.
- Джек. Ему плохо.
- А кому хорошо? - безобидно проворчал Лакки, вытягивая у нее из рук планшет. - Мне? Тебе? У тебя вон глаза красные.
- Так сильно заметно? - погрустнела медичка.
- Н-ну… так. Скальпель дай, - сказал Лэнгсон.
Айфиджениа встала. Потрогала по пути лоб молчащему парню.
- Джек, - глухо спросила она, - что там было?
Лэнгсон посопел. Он понял вопрос, что там было не понимать. Повествовать желания не было.
- На Кей-эль-джей, - мягко, но настойчиво уточнила медичка. - Ррит…
- Черт-те что было, - нехотя ответил Лакки. - Не надо тебе этого.
- Джек, ты что, не понимаешь?
- Понимаю. Не надо этого женщине видеть.
- Я на своем веку видела много трупов. Я их, извини, потрошила. Там вряд ли было что-то для меня новое, Джек.
Лэнгсон, хмуро пялясь на собственные колени, взял протянутый скальпель. Провел маленьким лезвием по едва заметному шву на боковой грани планшета.
- Мне нужно знать, - продолжала медичка. - Я должна понять, что говорить мальчику, когда он очнется.
- Ты ему не говори, - посоветовал Джек, снизив голос до шепота.
Ифе построжела.
- Я лучше разбираюсь.
Лакки вздохнул.
- Видишь эту сволочь? - и он показал острием скальпеля на какую-то нитку. - Это детонатор.
- Что?! - изумилась медичка.
- У этих сук динамика продаж рассчитана, - объяснил Лакки. - Не реже, чем раз в год человек должен покупать новый браслетник и новый планшет. А иначе невыгодно. Но если их хрень станет ломаться чаще, то они прогорят. Так что делают все равно с запасом прочности - и ставят внутрь детонатор. Постоянную рекламу и моду на новинки оплачивать дороже. Понимаешь?
- Ой.
- «Ой», - передразнил Лакки, уткнувшись в коварный механизм. - Все равно это гниль. Может, еще год протянет. Месяц точно… если б они это дело программировали, то любой ребенок бы мог поменять прошивку. Поэтому - железка. Железку не всякий полезет мацать.
- Спасибо, - Айфиджениа встала. Места в отсеке было немного, отойти она смогла только к диагност-камере. Постояла, пальцем протерла темные пуговки индикаторов. - Джек, но ты все-таки расскажи мне…
Борткомпьютер приветствовал капитана «Миннесоты».
Карреру кивнул первому пилоту, сел. Откинулся на подголовник.
До сеанса галактической связи оставалось шестнадцать часов. Карреру подумал, что успеет еще и выспаться, и перепроверить рапорт.
Он был чудовищно ответственным человеком. Ответственность теснила, как атмосферное давление, отовсюду, неотступно, и другой в его роли давно превратился бы в законченного невротика. Но не Карреру: тот ею жил. Спокойный, полный пожилой человек, устойчивый душевно и телесно, он и смахивал на какое-то большое млекопитающее - слон, морж, бегемот. Простота и приземленность, которые лет сто назад назвали бы деревенскими.
В глазах Карреру стояла застарелая усталость.
Дизайн рубки рассчитывали психологи. В ней должно было сгореть слишком много нервов, и потому цвет стен менялся от глубокого, бархатного серого к лиловато-зеленому; черные и серебристые рейки складывали контур. Человека, не слишком зацикленного на собственном внутреннем мире, дизайн должен был успокаивать и умиротворять. На Ано, во всяком случае, действовало, и он мысленно помянул проектировщика добрым словом.
Черно-серебряная, на мониторе просияла звездная карта. Капитан покосился вправо и обозрел точеный профиль Маунг Кхина, золотистый на фоне хвойного цвета панели. Вид азиата, безмятежного, как храмовый истукан, успокаивал. Тип людей, к которому принадлежал Маунг, всегда вызывал у капитана симпатию. Ано носом чуял, что Кхин сделан из титана, что он не подведет, не выдаст, выдержит, что на него можно даже переложить часть собственной ответственности - высшая степень доверия.
Профессионал.
Мастер своего дела.
- Ориентировочно через полчаса мы должны принять сводку от группы «Шторм». - Голос первого звучал приглушенно. - Разрешите вызвать пилота О'Доннелла?
Карреру мысленно поморщился. Второй пилот, на горе втянувшийся в затяжной конфликт с морковкой вообще и сержантом Лэнгсоном в частности, добавил ему головной боли.
«Миллениум Фалкон» из набора игрушек ко второму римейку «Звездных войн».
Курам на смех.
- Нет необходимости, - как можно ровнее ответил Карреру. - Пилот О'Доннелл явится через пять минут.
Капитану не нравились пилотские суеверия. Человек довоенной закалки, он не разделял их, к тому же был религиозен в старом, уже почти смешном смысле этого слова. Он бы с удовольствием выбросил игрушку, которая болталась над капитанским экраном, - его, в сущности, личным пространством! - и только взгляд Маунг Маунг Кхина не дал ему в свое время это сделать. Потом Карреру сдался.
Приметы, амулеты, талисманы… капитан мог не любить Кхина, но в здравомыслии отказать ему не мог. Что там, узкоглазый был хладнокровен до полной отмороженности.
И он тоже верил в пластмассовую игрушку.
Карреру больше беспокоил кошмарный Лакки. От всего его взвода проблем было меньше, чем от одного психа-сержанта. Ано читывал истории о таких людях: они появляются из войны и в ней живут, опасные для врага, друга и себя самих… увы, старые байки не предлагали решений. Кроме единственного. Рано или поздно бешеные гибли.
Но до этого надо было еще дожить самому.
Кхин молча опустил ресницы. Сухие темные руки взлетели над пультом, как над клавишами рояля. Или плашками вибрафона. Дочь Ано играла на вибрафоне, потому он знал, с чем сравнивает. Минимум прикосновений. Только палочек нет, а так похоже…
Прикосновение. Экраны ожили, начали мерцать, выбрасывая в деловитую тишь рубки показатели, карты, схемы, отчеты сенсоров. Интенсивность освещения снизилась. Звуковой сигнал - включение дополнительного голосового интерфейса - прозвенел мелодично до сладости во рту. Вибрафон. Иренэ Карреру, музыкантша, любимица-гордость, записала для отца подборку звуковых файлов. Ано почувствовал тепло и немного успокоился. Какая-то часть его существа любила такие моменты - за красоту, за действенность, которая сменяла тупое ожидание. Весь остальной Карреру их ненавидел. Тупое ожидание сменялось ожиданием нервозным, дикой надсадой, вызванной попытками заглянуть в будущее и увидеть, не случится ли в нем какой-нибудь пакости.
Излучая хмурые мысли, вошел О'Доннелл.
- Бортовой компьютер готов к работе, - сказала под потолком искусственная женщина, голосом, подогнанным под голос Иренэ; так по-домашнему, будто сообщала, что готов обед. - Целостность hardware и software - девяносто девять и пять десятых процента. Данные о местоположении устарели приблизительно на двадцать минут.
- Внеплановую запускал? - сухо спросил Кхин.
- Рефлекторно, - неохотно ответил О'Доннелл, пристально изучая схему палуб ракетоносца.
- Начинаю тестирование систем жизнеобеспечения.
- Ресурс вырабатывается, Патрик.
- С одного раза не выработается.
Маунг Маунг обернулся ко второму пилоту, смерил цепенящим своим взглядом. «Жарко здесь, - думал Карреру. - Зачем температуру подняли?..»
- Системы жизнеобеспечения работают нормально.
Небесное тело номер пятьдесят восемь дробь восемь, Кей-эль-джей, покинуло зону сканирования. Истекали минуты, боевая группа «Шторм» ждала возвращения «Миннесоты», скромной сестры милосердия, засвидетельствовавшей смерть. Эвакуация предполагалась, выступала поводом рейса, но ни Карреру, ни сам командующий флотом не думали, что найдется кого эвакуировать после двадцати восьми условных часов присутствия ррит. В колонии на момент захвата оставалось семьдесят шесть человек, и тот единственный, которого «Миннесота» несла сейчас подальше от планеты-могилы, получался довольно высоким процентом выживших. Даже если рассматривать его как полчеловека; что-то осилит там медицина…
Квартет лесных кукушек подал нежные голоса, и Иренэ сказала:
- Связь установлена. Принимаю информацию. Дефект канала, внимание, зарегистрирован дефект канала…
Маунг Маунг сложил ладони и поднес их к губам. Карреру тщетно пытался не смотреть на стриженый затылок, но в глазах плыло, и первый пилот казался единственным островком уверенности в мире сумбура и хаоса.
«Он откуда?.. черт. Я знал, я забыл. Корея, Малайзия, Вьетнам?.. нет, не то…»
- Сводка принята, капитан.
- Доложите обстановку.
- Группа ушла по направлению к DFP-55/0. Со связью перебои. Уровень опасности оценивается как высокий, судя по всему, имело место столкновение с противником. Нам необходима корректировка курса. Срочно.
У Карреру упало сердце. Потянуло вперед и вниз.
«Я так и знал. Так и знал. Это все предчувствие. Он тут ни при чем. Это предчувствие…»
- Подготовить двигатели к запуску, - он не узнал собственного голоса. «На подбор», - явилась и завертелась между ушами дурацкая мысль: Карреру смотрел, как руки двух пилотов мечутся над пультами - узкие темнокожие кисти азиата и широкие, как лопаты, белые - ирландца… Галстук душил, неприятно проскальзывая во взмокших пальцах.
- Начинаю тестирование ходовой части.
- Начать сканирование прилегающей зоны, - холодно велел Кхин.
- Третий раз подряд?! - слишком громко уточнил Карреру.
Встретил непроглядно-темный взгляд первого пилота и, сжав губы, коротко кивнул.
- Ты заходи почаще, - сказала она под конец, прислонившись к вогнутому косяку. Улыбалась, чуть приподняв брови.
- Надоем, - хмыкнул Лакки.
- Если надоешь - я скажу.
- Ладно.
«Можно подумать, я в своей жизни не видела трупов. Изуродованных. Сколько угодно, - сердито говорила Ифе. - Джек, я врач!» - и Лакки забирала тоска. Ну как можно - ей? Когда там и без судмедэкспертов ясно все было, как день, и страшно, как война…
А в их мире нет понятия зверства. Они не зверствовали, гордые ррит.
Они развлекались.
Отрубить руки и ноги. Еще живой, хлещущий кровью мешок - швырнуть. Взяв за голову. На дальность. Соревнуясь. Это замечательно весело, это даже, наверное, спортивно. И, должно быть, это научно, - выяснять расположение и функции внутренних органов, потроша живой экземпляр…
…женщину. Толстую, лет пятидесяти. Лица не тронули, и в смертном покое оно почему-то стало таким, как при жизни, точно добрая усталая тетка не умирала в непредставимых муках…
А когда кровь алая - все вообще понарошку. У них, у людей, она черная. Если быть пунктуальным, иззелена-темно-коричневая.
На коже х'манка рритская кровь пачкается, как одуванчиковый сок.
Лакки это знал практически.
Гордился.
Он шел по тому же коридору, от рубки, лазарета и офицерских кают к родной койке. Айфиджениа мало что сумела из него вытянуть, в конце концов он подумал, что утомил и разозлил ее, и тогда решительно попрощался. Лакки отлично знал, до какой степени он не ангел и какие чувства у окружающих вызывает. Обычно это смешило, но мысль, что он может замучить Птицу, вызывала ужас. Джек крайне редко испытывал ужас.
Не испытал и секунду спустя, когда с сухим треском навстречу, взмывая под потолок, рванулся дракон.
- Фас! - донеслось уже задним числом.
Лакки преспокойно упал, вписываясь в вектор драконьего прыжка. Когти вонзились в покрытие с двух сторон от него, нижнечелюстные выросты, острые, как ножи, остановились над глазами, потом сдвинулись, и жуткая потусторонняя морда, покачиваясь из стороны в сторону, вознамерилась обкапать его слюной.
Дракон Фафнир, вообще-то, был очень положительное существо и настоящий мужик. Это принцесса дракону досталась не та.
- Держать так, насовсем не убивать! - распоряжалось стервозное высочество, уперев руки в боки. Зажатый драконом Лэнгсон видел только ярко-рыжий костер на голове Венди и красивую белую руку под закатанным рукавом.
- Ты меня заикой, что ли, сделать хочешь? - спросил Лакки, ухмыляясь, и потянулся почесать Фафниру горло. - Так прицеливайся аккуратней, а то я ведь и сам могу кого хочешь заикой сделать.
Дракон зашипел, выражая недовольство то ли прямой угрозой хозяйке, то ли тем, что посторонний самец уделяет ему интимные ласки.
- А ты не чирикай, мурло хвостатое, - посоветовал Лэнгсон. - Ты лучше свою бабу в узде держи. Ошалела совсем, не видишь?
Венди хмыкнула и уселась Фафниру на спину. Четырехметровый ящер не шелохнулся. Джек, распростертый под живой пирамидой, вздохнул. Сколько он видел на своем веку экстрим-операторов, Венди была самой красивой и самой психованной. В силу последнего, видимо, и поперла в самую дикую из военных специальностей.
- Давай я тебя трахну, - предложил Лакки совершенно серьезно. - Легче станет.
- Это я тебя трахну. Фафниром, - ледяным голосом сообщила Венди.
«Дура», - подумал Джек. Лейтенант Вильямс не заслуживала даже цитаты из Фрейда.
- Ну Ве-е-енди!.. - жалобно завели где-то со стороны фафнирова хвоста, - ну ты чего-о?..
- Отставить гугнеж, - строго сказал Лакки. - Лейтенант Вильямс, вам тяжко?
- Ч-чего? - задрала брови та.
- Маньяк маньякА видит издалека, - сообщил сержант. - Вы мне сейчас оружием угрожаете, вы в курсе? Чревато взысканием. И нехреновым. Ваше начальство будет вас долго огорчать в неудобной позе.
- Да пошел ты знаешь куда… - сходу Венди даже не придумала.
Лакки счел, что пора действовать.
- Кра-айс! - благим матом заорал он, и неожиданно тихо докончил, - воздвигнись.
И Крайс воздвигся.
Как бульдозер, выехавший из-за угла.
Он был большой.
То есть действительно большой.
Джек рядом с ним был как Айфиджениа рядом с Джеком. Крайс-воздвигнись не уступил бы в габаритах какому-нибудь ррит помельче. Разве что мелкий ррит двигается со скоростью разъяренной мангусты, а настолько крупный Homo sapiens далек от проворства.
- Хватай ее, - распорядился Лэнгсон.
Венди с готовностью заорала.
- Ну-ну-ну, - воркующе сказал Крайс.
Голос у него не соответствовал всему остальному совершенно. Голос принадлежал молодому менеджеру субтильной наружности. Из хорошей семьи. Джек представил, как где-нибудь в хорошей семье стекла содрогаются от утробного рыка, принадлежащего Крайсу, и хихикнул.
В этот момент Фафнир мотнул головой, выясняя, где находится подруга и куда ее тащат. От резкого движения с его пасти сорвался шматок слюней и украсил джекову щеку.
Лэнгсон истек ядом. В том, что он сказал, никто ничего не понял.
- Большой мальчик тебя не обидит, - честно обещал Крайс, утаскивая Венди в охапке. Рыжая вопила и брыкалась, гигант кряхтел, принимая немилосердные пинки в живое тело, но упорно волок ее к корме.
- Ну чего стоишь? - с ненавистью простонал Лэнгсон дракону. - Иди, спасай бабу!
Дракон неуверенно засвистел.
- Вниз головой ее покрути! - остервенело рявкнул Джек подельнику.
- Фа-афнир! - тут же огласил жилую палубу экстатический визг.
Лакки шестым чувством ощутил над собой пустоту еще до того, как сорвалась с места шипастая тень. Тут же вскочил, отфыркиваясь, не намеренный пропускать смертельного номера.
Крайс, как куклу, швырнул Венди прямо в дракона.
Та ухитрилась сгруппироваться в полете, вписываясь меж растопыренных конечностей и живых лезвий своего оружия, - ухватила Фафнира за плечевые выросты, - крутнула сальто, падая ему за спину, - и поймала осиной талией захлестывающий хвост.
Дракон приземлился. Самортизировал падение оператора, плавно доведя ее до поверхности, и отпустил.
Венди села на пол. Потом встала. Ее шатнуло.
- Ух! - очумело выдохнула она, держась за хладнокровного, как всегда, Фафнира. Потрясла головой. Под встрепанными рыжими лохмами сияла широчайшая улыбка. - Класс!
- Ну ты! - с долей восхищения сказал Лакки. - В-вот маньячка…
Крайс неодобрительно вздохнул.
- Я вам что, тренажер - синяки на мне ставить? - пожаловался он.
- Тебе, слону, поставишь, - проворчала Венди. - Фафнир меня нежнее держит. А у него броня, между прочим.
- Вот Фафнира и лупи. А то повадилась, - укорил Крайс.
Из дверного проема в коридор высунулась голова.
- Голову высовывать уже можно? - предметно поинтересовалась она, то есть он, предъявив лицо рядового Переса.
- Нельзя, - ответил Лакки. - Тут убивают.
- Кого? - встрепенулась Венди.
- Вообще, - сказал Джек. Устрашенная голова скрылась, и он ощутил сухость во рту. - Вообще убивают. Намордник надо животному надевать.
Венди заливисто расхохоталась. Как ведро ионов серебра выплеснула в воздух.
- Эта прелесть, - она обняла дракона за шею, - может стенку бетонную пробить ударом хвоста. А ты говоришь - намордник!
- Слюнявчик, - отрезал Джек. - Эй вы там! Чай есть?
- Есть, - за находившихся там ответил Крайс. - Тебя дожидались.
Лэнгсон проводил глазами его могучую спину и почесал темя.
- Венди, - ласково сказал он, когда Крайс скрылся. - Я тебя понимаю хорошо: сам такой. Сам тоскую и над людьми измываюсь. Только ты не над теми людьми веселишься, чуешь? А то ведь всякое может случиться.
- А над кем мне? - неожиданно логично спросила Вильямс. - Над теми же, что и ты? Нагрузку надо равномерно распределять. Патрика вон ты и в одиночку до нервного срыва почти довел. Я, конечно, могу медичку покусать…
«Только попробуй», - пронеслось в голове и мгновенно закаменели мышцы.
- …но ее же жалко, - рассудительно закончила Венди, не дав Лакки рассвирепеть. - Как ребенка обидеть.
- Ну-ну, - неопределенно сказал Лакки, подумав, что Айфиджениа слаба и беспомощна только лицом к лицу. Таких, как она, надо либо лелеять и нежить, либо убивать сразу, и второе тоже ой как рискованно: что-то станется с тем, кто убьет Черную Птицу…
Впрочем, дура Венди этого не чувствует, а одними мозгами - не понять.
- Радуйтесь, что я веселая, - сверкнула зубами Вильямс. - Пошли чай пить.
Джек ухмыльнулся. Экстрим-операторша словила свою дозу экстрима и теперь какое-то время будет паинькой. Обстановка собиралась перейти в домашнюю, атмосфера - в приятную, чай тоже в перспективе сменялся чем-то большим…
И вдруг тошнотно завыл аларм.
- Мама… - прошептал О'Доннелл.
Кхин закрыл глаза.
На всех трех экранах, красуясь в неторопливом вращении, хищно выгибался чужой корабль. Его единственный представляла модель: малую долю, матку адского роя, ждущего во тьме. Зримость пугала, но в строчках цифр по низу экранов ужаса крылось больше.
Се-ренкхра, «одаряющий смертью», - род облегченного крейсера, - вел за собой «большую свиту».
Ударный флот.
Второй пилот подался вперед, привстав, - корабль был опознан.
«Йиррма Ш'райра».
…В начале эры посол Объединенных Наций летел на Анкай, чтобы представлять расу Homo. Вежливо приветствовать, присоединиться к тысячелетним конвенциям, с должным трепетом подписать договоры, бывшие ровесниками фараонов и зиккуратов или рубил и скребел, - все расчислено, взвешено, взято до нас, - поблагодарить тех, в чьей психике существовал механизм благодарности за оказанную честь.
Тогда к золотой Анкай от державной Кадары направилась дипломатическая миссия. У ррит не бывает гражданских судов, и посольство явилось на се-ренкхре: гарантий безопасности не давали, достаточно, что не демонстрировали агрессии. Тогдашний посол теперь стал верховным командующим, а «Йиррма» - флагманом одного из его командармов. Его правой руки и «второго лезвия».
Все нетайно. Все ясно, и ярко, и беспощадно, как вспышка сверхновой. К чему скрывать славнейшую силу, доблесть, не ведающую равных?
Т'нерхма аххар Цаши аи Н'йархла направляет удар.
Патрик даже помнил, что означает название корабля. Ш'райрой звали героя рритской легенды, неимоверно древней, старше любых земных сказок, - великого героя, исполина, страшного для чужих и своих. Кто разузнал, как докопались - неведомо, но в репортажах о том анкайском саммите уже рассказывали. И про то, что йиррма - это украшение для волос, тоже. И се-ренкхра…
«Серьга Кухулина», - зачем-то перевел про себя О'Доннелл. - «Смертедар».
- М-мать… - шепотом сказал капитан.
- Если мы сейчас развернемся, то успеем уйти из зоны огня, - сказал первый пилот. Спокойно, как всегда; лишь чуть быстрее. - Почти.
Патрик втянул легкими безвкусный воздух.
Нахлынул и раздавил непомерный, противоестественный страх.
- Да скорее же… - непонятно кого попросил Карреру. Пилотов? Бортовой компьютер? «Миннесоту»?
Ему ответили.
- Тестирование ходовой части закончено, - мягко проговорила Иренэ. - Готовность к запуску - ноль процентов.
Молчание.
- Что?! - взвизгнул Карреру, точно издалека или сквозь вату услышав собственный голос.
На долю секунды, казалось, оцепенели даже числа в строках.
- Готовность к запуску - ноль процентов, - повторил камень, которым стал Маунг Кхин, продолжив голосом осыпающегося песка, - гравигенераторы отказали, капитан.
- К-какие? - глупо спросил О'Доннелл, и глупость эта подействовала вдруг как подзатыльник, отрезвив и встряхнув.
- Ходовые, - равнодушно ответил Маунг. - Патрик, если бы «жизнь» рухнула, мы бы уже не разговаривали.
- К-как?..
- Месяц назад, когда нам астероидом прилетело, - услышал себя Карреру. Он плавал в поту, не чувствуя рубашки, глаза заволакивал красный туман, но ответственность держала как экзоскелет, не позволяя согнуться, сдаться, упасть. - Так бывает. Проверка ничего не дает, потому что рассинхронизация идет по минимуму. Последствия запаздывают. Вот аукнулось.
- Это все Лакки, черт, он удачу лапал! - выкрикнул Патрик.
- Не ори, - уронил первый пилот.
- Почему оно сейчас аукнулось? Почему не вчера?!
- Отставить, - приказал Карреру.
Второй замолк словно выключенный.
- Сгенерировать аварийный сигнал. По всем типам связи. Подготовить и отправить адресное сообщение группе «Шторм», с просьбой о помощи.
Пауза.
- Сделано.
«Это бессмысленно», - подумал О'Доннелл. Один из показателей на капитанском экране, - крупные цифры, отмеченные красным, - перестал изменяться.
Численность «свиты».
Мозг Патрика отказывался ее воспринимать.
- Есть ответ, капитан.
Пауза.
- Пилот?
- «Шторм» требует изменить курс и идти по направлению к DFP-55/0. Высланы точные координаты.
- Мы же доложили об аварии, - механически произнес Карреру.
- Я отправил сообщение вторично.
- Хорошо.
«Они не могут повернуть»: мысль - застывающий клей, льется и льется из бочки в черный колодец. «Они не могут ломить против «большой свиты». Никакая долбаная группа». Патрик глотал и глотал комок. Горло начинало саднить.
- Они должны уже ответить.
- Они молчат, капитан.
Карреру понял.
Первый пилот обернулся, и Ано люто, по-черному позавидовал Маунгу. Спокойствие и едва уловимая грусть на лице азиата не были маской, плодом самообладания и притворства. Он не боялся. И все. Просто не боялся.

Предыдущая страница 2 Следующая страница


3 Олег Серегин

- Каков курс в данный момент? - прикосновение ледяного взгляда оказалось приятным, как компресс.
- Идем прямиком в «Йиррму», - ответил Кхин, пожав плечами.
- Что, на таран угадали? - фыркнул Патрик.
- Нет, конечно. Но с сохранением теперешнего курса пройдем на расстоянии в пару тысяч километров.
- Если будет еще чему проходить… - пробормотал О'Доннелл.
- Отставить панику, - хрипло сказал Карреру.
- Это не паника, капитан, - внезапно обнаглел второй пилот. - Это факт.
- Отставить… хамство.
О'Доннелл захихикал.
- Вы в порядке, капитан? - обыденно спросил Кхин. - Выглядите нездоровым.
- Правильно, - вслух подумал О'Доннелл, - здоровеньким помирать обидно…
- Патрик, заткнись.
- Спасибо, Маунг.
- Я… - Ано подавился словом, - у меня, должно быть… я в порядке, - «Зачем спрашивает?» - мелькнуло раздраженное.
Капитанский экран вспыхнул золотыми панелями, они на миг озарили рубку и погасли. Перелив певчего дерева, сыгранный для отца любящей дочерью, зазвенел в воздухе. Смолк, тонким эхом таясь по углам.
Первый пилот скосил глаза на капитана. Потом на экран. Вызов предназначался Карреру, но тот, похоже, был не в состоянии даже прочитать принятое, не то что среагировать адекватно.
Впрочем, на такое и Маунг не смог бы легко ответить.
Лицо О'Доннелла перекосила улыбка.
- Капитан, нам помощь нужна? - надтреснуто, со смешком выдал он.
- Что? - прохрипел тот.
- По общей линии сообщение от противника. Они спрашивают, не нужна ли нам помощь.
Карреру резко сгорбился. На миг Кхин заподозрил худшее. Потом понял, что тот насильно заставляет разладившийся организм работать снова, губя необходимейшие ресурсы, выжигая нервные клетки… европеец не владел никакими техниками, его сила воли была - буквально - грубой силой, расходуемой настолько неэкономно и неразумно, насколько вообще возможно. И все-таки капитан распрямлял себя, готовясь в последний рывок.
Маунг почувствовал уважение. Он был свидетелем подвига.
- Какого черта?… - взрыкнул, наконец, Карреру, поднимая взгляд.
Патрик заледенел лицом. Отчеканил:
- Получено требование визуального контакта.
Капитан вдохнул и выдохнул - шумно, глубоко. Маунг смотрел на него с болью. Порой человек способен поделиться собственной силой, но как делиться своим умением? Ему можно только учить. Долго. Кхин колебался, не предложить ли Карреру заменить его, когда тот спокойно приказал:
- Принять. Включить переводчик.
Данные о местоположении уже устарели на несколько минут. Все это время корабли мчались друг другу навстречу - как далеко сейчас се-ренкхра?
- Связь установлена, - шепнула Иренэ.
Маунг стиснул зубы и подобрался в кресле. Напомнил себе, что в сансаре все иллюзорно, что благие дакини и Махакала имеют зримый чудовищный вид. Что корабль осенен небесной удачей. Что до се-ренкхры более пяти парсек, броня и орудия «Миннесоты» исправны, и проклятая группа «Шторм» все-таки близко, близко, почти совсем рядом, и…
…что это не он сейчас смотрит в золотые вражеские глаза.
В центральном экране, ослепительный и грозный как молния, стоял ррит.
Изображение плыло, но гранитной неподвижности врага не скрадывали помехи. Маунг быстро читал отличительные знаки инопланетянина, снизу вверх - от тяжелого пояса и рукояток священных ножей в ножнах. От широкой груди: завораживающе красивых насечек, черных по желтоватому металлу брони, странно похожей на древние людские доспехи. От длинной гривы, заплетенной в множество кос с зажимами и подвесками, от крупных парных браслетов, громоздкого ожерелья-воротника из тысячи причудливых звеньев - до серег. Скромных, розовато-белых серег из кости.
Из костей. Из чьих-то маленьких пятипалых рук.
Ррит смотрел недвижно, словно позволяя любоваться собой.
«Это он. Сам, - думал Маунг. - Это Т'нерхма».
И дальше мысли соскальзывали, точно под откос по обледенелой тропе - что у ррит три сердца, и оттого они намного выносливее людей, что до войны люди успели освоить три планеты земного типа, что слишком многие расы Галактики используют для дыхания кислород, и что значат украшения рритского командарма: зажимы в косах, браслеты и ожерелье… что означает ожерелье?
Все равно. Только не думать о том, как капитан сидит под взглядом врага, встречая его молчаливый смех.
Глаза ррит, озера кипящего золота в черной кайме, сузились, тонкие губы дрогнули, открывая белизну природного оружия. Как они сумели сохранить зубы и когти не атрофировавшимися за время разумности, вчетверо большее, чем у людей?.. пятипалая, почти человеческая ладонь огладила левую височную косу, и из кончиков пальцев мягко, наполовину вытекли янтарные острия.
Т'нерхма что-то сказал - минуту назад. Звука не было, только картинка, а потому слова врага произнес переводчик голосом Иренэ.
- Х'манку нужна помощь? - спросила девушка, и безумной насмешкой почудилось в речи компьютера - участие.
«Они понимают, что у нас неисправны двигатели», - мельком подумал Маунг.
Карреру с усилием поднял лицо: как самого себя вздернул за подбородок.
- Мы признательны за беспокойство. Нам не нужна помощь.
За время ожидания командарм не шевельнулся - даже блики на украшениях не дрогнули.
- Неужто х'манк отважен? - челюсти Т'нерхмы разошлись, открывая, насколько в действительности длинны клыки ррит, жесточайших воинов во Вселенной.
Бледный до желтизны Карреру улыбнулся.
Спокойно и гордо улыбнулся в ответ.
Кхин вздрогнул. Выпрямился в пилотском кресле и одними губами начал произносить мантру. Ощущение тупого дурмана медленно отступало.
Еще.
Снова.
Ом.
Обладает ли ррит природой Будды?
Смотри сейчас кто-то на Маунга, увидел бы, как каменеет и светится внутренне-ясным его лицо, словно останавливается в жизни, и четкие губы складываются в чужую улыбку.
Ррит более не удостаивал червей-х'манков членораздельной речью. Лишь рыком, упреждающим жертву о часе смерти, - чуть склонившись к экрану со своей стороны, будто грозя прыгнуть сквозь и тотчас самолично разорвать глотку. Закачались косы, отягощенные металлом, легкие серьги мотнулись, когда он выпрямился, собирая броней свет командного пункта «Йиррмы».
И Ано Карреру захрипел и сполз в кресле, царапая грудь.
Только теперь Маунг услыхал вой тревоги.
Двери рубки разошлись. Вбежал Морески, заспанный и оттого какой-то одичавший. Следом, дыша ему в спину, появился Джек Лэнгсон. «Млять!!» - по обыкновению вопил последний, уже разобравшись в ситуации не разумом, но чутьем. Маунг не шелохнулся.
Истекла минута, требовавшаяся для того, чтобы «Йиррма» получил изображение с «Миннесоты».
Ррит засмеялся.
Это мало напоминало человеческий смех, но сомнений не оставалось; да и как он мог не смеяться, гордый воин, - такое стоит рассказывать в кругу сородичей, похваляясь и хохоча за пиром победы: х'манк, жалкая тварь, умер от страха, увидев его клыки.
- Пинцет, - негромко и по-детски обиженно сказал О'Доннелл. - П-подгадал…
Счастливчик шагнул вперед, деловито вытащил повисшего мешком Карреру из кресла и сунул в руки ошалелому Морески. Стал перед капитанским экраном, вздернул подбородок.
Воин увидел воина.
- Kyrie eleison! - выдохнул Лакки и внезапно светло и дико улыбнулся ррит; в широко раскрывшихся глазах просияло безумие.

Глава вторая. Райские птицы.

Ветви качнулись.
Солнце бликовало в каплях росы. Соцветие ложной вишни уронило белый бархатный лепесток, он заскользил вниз и замер в остях зреющего колоса. Невдалеке, за серыми лаковыми стволами, дышал океан: перекатывал гальку, зачинал новый прилив. У Древней Земли спутник непомерно велик, и приливы там высоки; у Земли-2 тоже есть Луна, но она много меньше. Места, где приливная волна заметна, можно пересчитать по пальцам. Здесь - видно.
Лес наполняли глухие мелодичные клики. Близилась пора гона. Псевдоптицы Терры-без-номера вили гнезда, крылатые ящеры дурели и носились у самой земли.
Нуктовые дети визжали от счастья. Соревновались, кто больше поймает.
Лилен смеялась. Она залезла на высокую ветку: хороший обзор и вокруг - сплошные цветы, из которых она, почти не глядя, плела венок. На берегу какой-то ретивый малыш сумел оседлать безмозглого крылача и теперь пытался удержаться у него на загривке. Психованный птеродактиль даже не пытался улететь, так и бегал по камням, изредка вспархивая. Вопли ящерят казались почти осмысленными.
Почти.
Нуктам не свойственно выражать мысли звуками.
Лилен вздохнула.
Все-таки противно мотаться из одного климатического пояса в другой: здесь весна и впереди целое лето - а по универсальному времени август, скоро в университет…
Она надела венок и подставила лицо солнцу.
Птеродактиль на берегу вырвался из дитячьих коготков, унесся, скрипуче жалуясь. Нукты унюхали идущих от рифа акул и ринулись наперерез. Не то чтобы они особенно не любили акул, но хищная тварь с пастью, в которую полугодовалый нуктенок может влезть целиком - игрушка позанятней очумелой весенней птахи.
Не поздоровится той акуле, что разинет пасть на маленького дракона.
Не акулы. Не птеродактили. Не вишни и не секвойи, в конце концов; флора северного материка Терры-без-номера фантастически походила на земную, едва не повторяла ее, но здесь, в тропиках, близких подобий встречалось мало. Имена роздали без особого резона, никто не изобретал их, нужное придумывалось само собой, - как, к примеру, названия промысловых рыб.
Которые, строго говоря, и не рыбы вовсе.
Провожая ящерят мыслью, Лилен вдруг вспомнила, что в детстве ее здорово интересовал вопрос: а если с нуктой подерется тиранозавр, кто кого поборет? Папа упорно отвечал, что будет ничья, а потом звери подружатся. Когда пришла мама, то сказала, что динозавры давно вымерли, но, судя по способу охоты на аналогичных животных, сначала нукта вышибет ему глаза, а потом посмотрит по обстоятельствам.
Этот ответ Лилен понравился гораздо больше, и она лишь много позже поняла, отчего папа так рассердился и потом, закрыв дверь, долго, тихо ругался на маму.
Чуть более века назад, на излете докосмической эры, много говорили о терраформировании. Адаптация земной флоры, коррекция климата, изменение плотности и химического состава атмосферы. Даже создание атмосфер при необходимости. Немыслимо сложные, чудовищно дорогие, столетиями длящиеся процессы, - но, казалось, если человечество всерьез хочет занять место среди космических цивилизаций, альтернативы им нет.
Пятьдесят лет спустя Ареал человечества, самый молодой и самый крупный в Галактике, уже не нуждался в разработке таких технологий. Победоносная война с ррит, закончившаяся официальным уничтожением древнейшей расы и полной аннексией ее Ареала, дала людям столько пригодного для жизни пространства, что они смогли выбирать.
Безатмосферные и некислородные планеты разом выпали из сферы интересов. Миры с пригодной для дыхания атмосферой делились на четыре категории. «Номерные» - низшая: неудобные или просто недостаточно обаятельные, чтобы быть заселенными. Рудники, промышленность или пустое пространство, долгосрочный резерв. «Именные» - удостоенные настоящего названия; категория присваивалась по разным причинам. Маргарита славилась исключительно туризмом: модный курорт. Альцеста, чья звезда располагалась очень далеко от плоскости галактического диска, стала научным центром. Локар, Аштра, Кунасири… Высокая категория «Терра» присваивалась за максимальную схожесть с Землей. Лишь девять Терр, «жемчуга Ареала», были по-настоящему населены. «По-настоящему» - то есть насчитывали хотя бы сотню тысяч человек.
Есть дом желанней, чем Древняя Земля, драгоценная колыбель?
Терра-без-номера, единственная носительница четвертого, высочайшего ранга, и с ним гордого имени «Земля-2», никогда не принадлежала ррит.
Рии-Лараат, бывшая колония анкайи.
Homo sapiens, победители, доминирующая раса Галактики, обнаружили ее случайно, спустя несколько лет после окончания Великой войны, Первой космической.
Война с анкайи даже не удостоилась именоваться Второй.
Все это Лилен старательно вспоминала, пока плела венок и смеялась нуктам. Родителям она ничего не сказала, а запуганный Майк клялся молчать как рыба - впереди у Лилен мрачнела переэкзаменовка по истории.
…Нет бы достался вопрос про Рии-Лараат. Про Терру-без-номера, настолько похожую на Древнюю Землю, что колония казалась придуманной нарочно; впрочем, для Лилен скорее Земля походила на близняшку-Терру, потому что на Терре она родилась.
Теперь-то она все выучила. Пришлось. От истории воротило с души. Только бы злобная тетка Эрдманн забыла, чем грозилась в гневе: кроме билета подробно спрашивать о начале Первой космической. Оно мало того что грустно и учить противно - о поражениях, уничтоженных колониях, потерянных крейсерах, жертвах - так еще запутаться легче легкого: с тех пор поменялись названия половины планет. Какой смысл в факте, что Терра-4 была когда-то Кей-Эль-Джей-три цифры?
Никакого.
Берег был пуст, и только вдали, среди белых барашков, наметанный глаз Лилен различал гладкие черные головы.
Ее отец был мастером по работе с биологическими вооружениями. Здесь, в терранском нуктовом питомнике, Лилен провела детство.
Малыш, мамино табельное оружие, долго служил ей живой игрушкой.
…Самки нукт, самовластные матери прайдов, пускали ее в гнезда, принимая как свою дочь. Лилен умела разговаривать с нуктами так же хорошо, как с людьми - и куда уж лучше, чем с нкхва или лаэкно; боевые псевдоящеры катали ее от края к краю залива, на берегу которого раскинулся питомник, не боялись уронить, гигантским прыжком вылетая из воды на скалы мыса Копья, втаскивали на вершины огромных деревьев Терры, чтобы она могла полюбоваться видом на океан. В диком южном лесу Лилен чувствовала себя дома.
Она все детство была уверена, что станет экстрим-оператором.
Некстати вспомнилось о Майке Макферсоне, которому Лилен так удачно навешала на уши лапши. Макферсон, счастливый обладатель любительской студии, делал в ней «живые» короткометражки, последний писк моды среди креативного сетевого сообщества. Само по себе это не подвигло бы Лилен на труд искусительницы, но, выражаясь языком старого блоггера qwerty_№_n54, который читал им культурологию, на челе Макферсона запечатлело поцелуй небо.
Выражаясь языком другого профессора, Майк действительно мог кино.
Призовые места на конкурсах, рукопожатия великих на конвентах, несмолкающие восторг и ругань Сети. Несколько мелких киностудий уже приглашали его на работу. Доучивался Майк по инерции, ожидая предложения от серьезных людей.
Сокурсницей завладел азарт.
Азарт охватил и самого Макферсона - в первую минуту. До того он больше внимания уделял работе, чем девушкам, но не был наивен и хорошо понимал, чем вызван интерес первой красавицы университета. Майка сразила внешность, но не так, как это случается с обычными парнями.
Он хотел снимать Лилен в кино.
Лилен ответила на его чувства.
Только азарт и нежелание бросать начатое удержали ее, когда на съемках Макферсон зверел, превращаясь из лопоухого, чуть приторможенного зайки в свирепого плантатора. Только так и никак иначе, сорок раз посмотреть вниз, повернуть голову и поднять взгляд. «Тридцать минут всего в фильме! - орал Майк. - Одна трехсотая всего фильма, а ты говоришь - сойдет?!»
Отфыркиваясь и украдкой смахивая злые слезинки, Лилен делала, что велено. И снова делала. И снова, с ненавистью глядя, как Майк, поджав губы, меняет настройки и ругается с осветителем. Выходя из себя, Макферсон становился похож на очень тощего нэцкэ. На хворого эльфа. Болотного духа с камерой.
На что-то не совсем человеческое; и сквозь злость Лилен травинкой пробивалось восхищение.
Макферсон, в свою очередь, обнаружил к полному удовольствию, что златокудрая Фрейя играет заметно лучше рисованной куклы, и, затратив определенные усилия, от нее можно добиться недурного результата.
Он доснял «Кошек и колесницу», смонтировал, обработал - и влюбился в Лили Марлен.
«Тебя даже подрисовывать не нужно, - говорил Майк, глядя на нее своими унылыми северными глазами. - Ну, почти. Иногда. Только когда этот урод напортачил со светом. В жизни бы не поверил».
Так он признавался в любви.
Лилен была Фрейей. Майк вне съемочной площадки не тянул даже на нибелунга. Одно недоразумение. Лилен вполне устраивали деловые отношения, которые были раньше, ей нравилось заниматься интересным, нравился собственный успех, возможности, которые открывал перед ней Макферсон. Не то чтобы Лилен страстно желала быть актрисой, жизни без этого не видела. Она просто не хотела быть социальным психологом. Очень не хотела, и оттого не могла послать Майка на все десять сторон света, включая зенит и надир.
Работа с наушной лапшой, к несчастью, зашла чересчур далеко. Майк навязался лететь вместе с Лилен на Землю-2, впаривая ей что-то о фауне, натурных съемках и новых впечатлениях, а по прилету заявил, что хочет познакомиться с ее родителями.
Лилен пришла в ужас. В особенности от того, что родителям Макферсон мог очень даже понравиться. Хорошо воспитанный, умный, перспективный.
«Настоящий мужчина - тот, кто способен ухаживать за экстрим-оператором под ревнивым взглядом живого оружия», - думалось с неприязнью.
Так говорила мама.
Но Лилен не была экстрим-оператором.
Напугать жениха личным оружием не могла, а нукты, вежливо попрошенные отцом, близко к поселку не подходили. Потешались, ехидные твари. Женщины еще и понимали соль ситуации, парни веселились просто за компанию. Лилен представила, как мама поит Майка чаем, улыбаясь краешками губ, а папа расспрашивает про конъюнктуру, последние тенденции в искусстве и творческие планы.
Тьфу.
…Нет, чаем не поит. Хотя бы.
Ассистент главного мастера терранского питомника, старший преподаватель Академии Джеймсона, бывший экстрим-оператор Янина Вольф шла по берегу, сопровождаемая вечным эскортом. Неугомонный Малыш тоже внял просьбе и оставил на время даму сердца, удалившись в джунгли. Он честно старался не показываться на глаза, но тосковал так, что даже Лилен это чувствовала. Малыша было жалко. Зачем его мучают?
Все из-за Майка, чтоб ему пусто было.
Сейчас Малыш излучал безоглядное счастье. Прямо светился им, как лампочка. Хорошая снова рядом! что еще нужно?..
Янина остановилась и огляделась. Она беззвучно разговаривала с Малышом: тот, зловредный, наверняка докладывал ей о местонахождении беглой дочери.
- Мам! - окликнула Лилен, наклонившись с ветки сквозь цветочное облако. - Мам, я здесь!
Та всплеснула руками, подняла голову.
- И как ты там оказалась?
- Влезла, - хихикая, сказала Лилен.
- Сама?
- Это ты привыкла, что тебя всюду подсаживают! - обиженно сказала дочь, повисая вниз головой на одних коленях. - А я бедная, несчастная. Никого у меня нету.
Янина рассмеялась, свистнула по-разбойничьи и упала, словно подкошенная, на антрацитово-черную спину меж плечевых лезвий. Пару секунд спустя она сидела рядом с Лилен. Под тяжестью Малыша ветка жалобно скрипнула, но устояла.
- Что ты вытворяешь?
- Что?
- Привезла молодого человека знакомиться, а сама…
- Я привезла?! - взвилась Лилен. - Он в меня вцепился, как клещ! Я даже не собиралась с ним встречаться!
- Ничего себе.
На узком загорелом лице Янины Вольф не дрогнула ни одна черта; давняя привычка. Она родилась без мимических мышц, сделали их ей поздно. Порой привычка создавала значительные неудобства для окружающих. Например, для дочери. Непонятно, что думает мать: то ли посмеивается, то ли сердится…
- Вы столько сделали вместе.
- Вот именно, - мрачно сказала Лилен. - И все. И ничего больше. Мне нравится работать.
Янина вздохнула.
- Хорошо. Но, знаешь… мы бы тебе посоветовали внимательнее присмотреться. Он замечательный человек…
- Мама, ты его позавчера первый раз увидела.
- По-твоему, я ничего не понимаю в людях?
- Не знаю, - выдавила Лилен, угрюмо глядя вниз, на песок далеко под ногами.
Мать вздохнула.
- И как я дожила до своих лет?..
- Не как, а с кем.
- Что ты себе позволяешь?
- Правду говорю.
Еще вздох. Янина сплела пальцы. Лилен невольно посмотрела на руки матери - через тыльную сторону кисти, наискосок, от указательного пальца к запястью шел длинный шрам. Боевой. Лилен закусила губу: дочь двух мастеров биологического оружия - и учится на соцпсиха.
Тьфу.
- Хорошо, - сказала Янина, - больше не буду об этом. Но все-таки, Лили, некрасиво получается. Пожалуйста, иди домой. И, осмелюсь напомнить, ты жаловалась, как много задали на лето, а в файле с эссе - ровно три строки… - мать чуть улыбнулась, поднимая глаза.
Лилен зарычала. Малыш подумал и тоже зарычал.
- Вот! - объявила Лили Марлен Вольф. - Даже Малыш со мной согласен.
- Зато мы с отцом не согласны. У тебя еще неделя. Лили, я серьезно! Мне не нравится, как ты относишься к учебе.
- А мне не нравится эта учеба! - огрызнулась Лилен. - Я не хочу быть социальным психологом.
- Хорошо, - бестрепетно сказала Янина. - Кем хочешь?
- Не знаю.
- Не сомневалась, - в голосе матери звякнула усталая сталь, - я тебе еще раз повторю, что ты прошла тестирование, тебе рекомендовали деятельность, связанную с межличностными коммуникациями, ты станешь психологом, сможешь пройти любые курсы и заниматься любой работой с людьми. Отличные коммерческие профессии, хорошие перспективы. Хотя вариант Майкла мне тоже нравится.
- Не хочу работать с людьми, - буркнула Лилен больше для проформы.
Янина усмехнулась.
- Мы тебе предлагали идти в медицинский, на ксенолога.
- Я не хотела в медицинский. Я никогда не хотела быть врачом. Что за бред? И вообще, какая связь между врачами и ксенологами?
- Анжела тебе десять раз объяснила.
- Я поняла уже на первый. Но это все равно бред.
- Психиатр - врач, - терпеливо повторила Янина. - Ксенология из всех наук ближе всего к психиатрии. Нельзя быть психиатром, не имея медицинского образования. Поэтому и ксенологом тоже.
Лилен досадливо тряхнула головой и спрыгнула с ветки. Приземляясь, она не видела, какая тревога вспыхнула в глазах матери, но даже заметив, не поняла бы, чем она вызвана.
Малыш сиганул следом за «дочкой».
- Я хотела быть оператором! - крикнула она снизу. - И хочу!
- Тебе уже поздно, - ответила мать. - И счастье, что поздно.
- Майкл уехал в поселок, - сказал Дитрих. Он стоял у дверей коттеджа, ироничный и невозмутимый. - Вернется часа через три. Весьма достойный молодой человек. Мне не нравится, как ты себя ведешь. Марлен, я полагал, что моя дочь не истеричка! Как мы, по-твоему, должны были объяснять твое отсутствие?
Лилен молча раздула ноздри.
Отец улыбнулся.
- Знаешь, за чем поехал твой бойфренд? Сюда забрался нукта-подросток, как обычно, ты же знаешь, совладать с ними невозможно. Майкл увидел его и загорелся снимать. А память камеры оказалась забита под завязку. Он поехал за дополнительной картой.
Лилен шумно выдохнула.
- И вы разрешите ему снимать нукт?
- А почему нет? - удивилась подошедшая мать. - Устраивать режиссерские съемки мы, конечно, не позволим, но Майкл попросил только натурный материал.
- Он мне нравится, - сказал отец. - Целеустремленный юноша.
- Пап! Ты ему еще дифирамб спой.
- Уже.
- Пап!
- Ну, ты все-таки с ним поласковее, - отец чуть усмехнулся.
- Вот я Нитокрис попрошу, - злорадно сказала Лилен, - устроить ему натурный материал. Пусть порадуется.
Родители застыли. Переглянулись. Малыш тихонько, едва слышно засвиристел.
- Лили, - наконец, раздельно проговорила Янина, - пожалуйста, не надо этого делать. Во-первых, это очень непорядочно, а во-вторых… просто не стоит.
- Тогда прекратите мне его сватать, - бросила Лилен. - Все. Это недоразумение. Я хочу получать роли, и не более того.
Молчание.
- И ты думаешь, что это легче и веселее, чем быть социальным психологом? - вдруг спросил Дитрих.
- Я уже снималась, - парировала Лилен. - Я знаю, как это легко.
Мастер покачал головой, глядя на нее пристально.
- Речь не о том.
…последний конкурс, выигранный Майком - вместе с Лили Марлен. Первое место заняли их «Кошки и колесница». «Дистиллированный миф», по отзывам критиков.
Лилен, конечно, видела другие работы с конкурса: те, что рекомендовал Майк. Сам он отсмотрел всё.
Четвертое место. «Вся красота мира».
Дерьмецо был фильм. Пошлому названию соответствовал вполне. Старая как мир и до тошноты политкорректная идея: показать красоту разумной жизни. Всерьез заинтересовать она могла только вчерашнего клипмейкера, коим режиссер и являлся. Подбиралась красота, естественно, под человеческое восприятие, об этом творец додумался предупредить сразу. Отдельные трактовки могли показаться инопланетным расам оскорбительными, но цель ставилась конкретная - снизить уровень ксенофобии в обществе Homo sapiens.
Красоту клипмейкер понимал исключительно двояко: либо как сентиментальную умильность, либо как сексуальную привлекательность, отчего фильм попахивал ксенофилией. Прилизанные пейзажи материнских планет чужих, природа и города; инопланетянам в объективе пришлось походить либо на людей, либо на земных животных; от всех рас по одному ракурсу, одному движению, строго отобранному. Чувствовалась рука мастера рекламы: карамель, патока, мармеладный гламур. Нежная женщина анкайи, космическая бездна в огромных глазах лаэкно, танцующие цаосц. Чийенки - тут удачно обошлись кадрами хроники. Одобрения заслуживал, пожалуй, момент с нкхва - купающиеся дети. Несмотря на малоприятную внешность нкхва, отрывок вызывал симпатию.
Главным эффектом предполагалось другое.

Предыдущая страница 3 Следующая страница


Дикий порт 4

Режиссер «Всей красоты» понимал, что нового слова в искусстве ему не сказать. Поэтому решил выехать за счет шока. Ужасов и трэша он по душевной несклонности снимать не стал, тем более что шокировать этим еще век назад было трудно.
После нкхва появлялась молодая человеческая женщина. Известное лицо - Эдлина Реймар, символ-модель, призрачной, потусторонней какой-то внешности шатенка. Всю красоту человеческой расы она сыграла отменно.
Протяженность фильма строго ограничена условиями конкурса. Идут последние минуты.
Солнце.
Скалы. Руины - невесть где, на Земле, скорее всего… В ярком, слепящем солнечном свете - скрадываются очертания, меняются оттенки - стоит молодой мужчина. Кадр: плечо и локоть, мощный трицепс, часть торса. Кадр: волосы - густые, до середины спины - летят по ветру, типичный рекламный ракурс… Кадр: сзади, с отдаления, фигура целиком. Широкоплечий, узкобедрый, длинные ноги, гибкий треугольный торс, - красавец медленно поворачивает голову и вот-вот зрителю откроется лицо… миг затемнения.
Вблизи. Не лицо - часть лица, в профиль: висок, лоб, бровь. Ресницы опущены. Это человек. Только что была женская красота, а теперь мужская.
…камера отлетает, словно в испуге, свет меркнет, позволяя различить детали; мужчина раскидывает руки, резко выгибается назад. Плещет грива, видна грудь, лишенная сосков, с чужим расположением мускулов…
The end.
Никаких стандартных ракурсов, кадров-ассоциаций, привычных с детства: ни оскала, ни вылетающих из пальцев когтей, ни классической позы - на корточках, с метательными ножами.
Всего лишь часть красоты мира.
Крик поднялся страшный.
Правду сказать, даже сам этот козырный прием был обкатан рекламщиками лет пять назад. Тогда вышел ролик, в котором две горничные, зажав зубами булавки, помогали европейской аристократке девятнадцатого века облачаться в церемониальное платье. Лица дамы камера не показывала. Золоченый подол, обнаженные плечи (сзади и чуть сверху), жемчужные нити в кудрях, край ожерелья - алмазный блик… Когда горничные заканчивали и поднимались с колен - дама оборачивалась.
Анкайи. Три пары ключичных выступов в декольте старинного человеческого платья. И слоган: «Выйди на новый уровень!» - ролик рекламировал следующее поколение процессоров. После выходили и другие клипы в том же духе.
Но здесь дела обстояли серьезней.
Намного.
Великая война закончилась, по документам, лишь вместе с тотальным истреблением противника. Сама материнская планета расы, Ррит Кадара, была уничтожена: распалась на части под огнем обезумевших от ненависти землян. Знаменитые кадры этого пира гибели видел каждый.
Среди сотен номерных планет затерялся промышленный мир AMR-88/2. Чуть позже, став популярным среди экстремалов-туристов, он получил имя.
Фронтир.
На Фронтире добывали нектар местных цветов, который использовался в косметологии, фармацевтике и парфюмерии. Очень ценное вещество. Кемайл.
Недолгое противостояние с анкайи, подарившее человечеству лучшую, самую прекрасную из колоний Ареала, не удостоилось названия Второй космической войны.
Во Вторую космическую люди снова сражались с ррит.
- Об этом? - переспросила Лилен и пожала плечами. - Ну и что? Их и во второй раз всех не перебили. И Кадара цела. Каждый пень знает. При чем тут я и Майк?
- Ты действительно не понимаешь? - настороженно спросил отец. В глазах его промелькнуло сначала недоверие, потом сомнение в умственных способностях дочери, и Лилен разозлилась. - На Терре-без-номера нет серьезной киностудии.
Лилен шумно выдохнула.
- Папа, - сказала она. - Не говори загадками. Я тебя прошу.
Дитрих удрученно отвел взгляд. На скулах проступили желваки; Лилен почти испугалась, увидев, как отец стягивает с запястий браслеты. Самый плохой знак из всех.
- Марлен, - ровно сказал он. - Я понимаю, что для юной девушки противоестественно интересоваться политикой. И все-таки немного следует. Как взрослому человеку.
- Я всегда читаю новости. Когда проверяю почту.
- Ты читаешь заголовки, - уточнил отец.
Лилен дернула углом рта, но возражать не взялась.
- Ты представляешь себе, что сейчас происходит?
- Пап, я отвечу, когда пойму, о чем ты.
- Отлично, вот тебе конкретный вопрос: куда и зачем улетел Игорь?
- На Урал, - машинально ответила Лилен. - По делам, - и замолчала надолго. - Хорошо, - наконец, созналась она. - Не знаю и не представляю.
- Отлично, - сказал Дитрих, хотя по его лицу легко читалось, что «отлично» здесь совсем не значит «хорошо». - Тогда тебе придется просто поверить. Поверишь папе, Марлен?
Лилен с шумом выдохнула. Янина засмеялась, негромко и ласково.
- Кофе будете?
Муж и дочь одновременно кивнули, неотрывно глядя друг на друга одинаковыми глазами.
Лилен смотрела. Растрепанное живое солнце небрежно стекало на плечи; облегающие джинсы и короткий топ подчеркивали фигуру. В карих глазах вспыхивали золотые искры: теплый камень авантюрин. Дитрих Вольф, мастер по работе с биологическим оружием, подумал, что мало кто умеет так смотреть. Странноватое, хотя и привычное чувство: подняты другие, бесплотные веки, смотрит она не столько хрусталиком, роговицей, нервом, сколько собой, всей, от макушки до пальцев ног, и внимательный взгляд похож на обволакивающее облако.
Так смотрят женщины нукт.
Они сели пить кофе и сжевали по два крекера, прежде чем Дитрих заговорил. Лилен успела настроиться на отцовскую волну, и могла читать то, что было под словами.
- Сейчас не самое мирное время, - сказал отец. - Правда, видно это далеко не всем. Землетрясение началось, или вот-вот начнется, но до появления цунами должно пройти еще некоторое время.
- Папа, не говори загадками. Я же просила.
- Я и не говорю.
То-что-под-словами выглянуло на миг ярко и неприкрыто - и у Лилен по коже подрал мороз. Конечно, она знала, она и прежде сталкивалась, и находила романтичным… шрамы на маминых руках, белые полосы на броне Малыша; бесчисленные фильмы и книги, и старые песни, голоса тех, кто давно умер, оставив одну горделиво-светлую славу…
- Папа… - шепнула она, морщась. - Ну все-таки не настолько…
- Ты меня знаешь, Марлен, я оптимист.
- Ну… пап, это ты так думаешь. Это тебе так кажется, но не значит, что так оно и есть!
- Лили, я не помню, чтобы твой папа когда-нибудь ошибался.
- Мам, и ты туда же!
Янина медленно моргнула.
- Он может чего-то не знать, - по-прежнему неторопливо продолжала она. Дитрих поднял бровь. - Но по части того, что кажется, у него дар.
- О-кей, - деловито сказала Лилен. - А вы что-нибудь знаете или вам только кажется?
- Игорь улетел на Седьмую Терру. Возможно, скоро там будет второй питомник.
Лилен сглотнула.
Макферсон вернулся часа через три, веселый и довольный. В поисках карты памяти к камере миддл-профи класса пришлось обегать весь поселок, но нужная все же сыскалась. «Хорошо, что я взял эту, а не хай-профи, - смеялся он, - к ней бы точно ничего не было».
Лилен молчала и улыбалась, разглядывая траву. Майк вскинул камеру, огляделся, и родители как один покосились на него с уважением.
- А можно? - трепетно спросил Майк.
Дитрих щелкнул пальцами - так картинно, что Макферсон засмеялся. «Вот же тьфу, - подумала Лилен, - а говорят еще, что отцы не любят парней их дочек…»
Сверхновая звезда и надежда высокого кино Майкл Макферсон был чуть выше среднего роста, худ, лопоух и мышиноволос. Вместо того чтобы сходить к специалисту и выправить уши, он предпочитал носить шевелюру до плеч. Уши сквозь негустые волосы все равно торчали, что смотрелось еще хуже. Лилен, как ни пыталась, не могла понять, почему Майк, обладающий безупречным вкусом в отношении кадрирования, мизансцены, цвета, жеста, освещения и тому подобного, настолько бестолково распоряжается собственной внешностью. Постригся бы в ёжик и носил цепи, как папа - вышел бы нормальный творческий человек.
На плечо Янине забрался двухнедельный ящеренок. Поднял голову, пискнул. Макферсон восторженно открыл рот.
- Ну, это же несерьезно, - сказала та. - Хотите, проводим вас в джунгли, вы там сможете снять их почти в естественных условиях.
Майк вежливо засмеялся.
- Местра Вольф, знаете, один мой коллега уже снял короткометражку о нуктах. На их родной планете. Так что насчет естественных условий вы меня не обманете…
Лилен не без злорадства следила, как сменялись выражения на отцовском лице, пока Дитрих не овладел собой. Какое-то время папа определенно собирался сказать все, что думает о режиссерской братии. Планета-то засекречена, и если на нее сумели попасть какие-то молодые психи, то более серьезные и потенциально опасные путешественники тем более сумеют.
Лилен и этот фильм видела. Не стала рассказывать о нем родителям. Хороший фильм; правда, скорее, документальная запись. Высший шик - без подрисовки, без эффектов, минимум монтажа. Майк тихо завидовал: сам он обычно брал искусством и работой, такого материала у него не было.
…свет лиловой звезды отфильтрован завесой никогда не рассеивающихся туч; в атмосферном щите бушует чудовищная гроза. Жирные, жидкие, словно ленивые молнии опадают и растекаются по земле. Лиловый, коричневый, серый; известняк, туман, камни. Яркий голубоватый свет электричества. Призрачное солнце растворено в тучах.
Гром шевелится в воздухе. На горизонте извергается гряда вулканов, черные дымы огромными столбами уходят в небо, смешиваясь с облаками, и даже отсюда видно, что лава заливает склоны сплошь, как ковром, - горы светятся ясно-огненным.
По обожженной степи, устланной плотным туманом, летит прайд. Дикие драконы огромны; чуть жутковаты домашние, страшны боевые, но это точно сама смерть, летящая к цели. Врезаются в почву мощные лапы, поблескивает броня, покачиваются острия естественных лезвий на боках, лапах, морде… В Первую Космическую диких использовали как живые мины.
Они мчатся за кем-то - на одних задних лапах, - от носа до кончика хвоста прямая горизонтальная линия, идеальный баланс. Длинные хвосты служат рулями. Несмотря на гигантские размеры и огромную силу тяжести, эти ящеры легки и почти изящны, намного превосходя тех, что топтали когда-то Землю. Они как нелетающие птицы…
…уносятся, и переводишь дыхание.
Макферсон снимал Малыша. Тот валялся на спине, смешно растопырив лапы, и блаженствовал - хозяйка чесала ему шею. Сородичи, любопытствуя, разом собрались со всей округи, словно только съемок и ждали.
Может, и ждали. Нукты распознают свое отражение в зеркале и свой вид на экране. Если им объяснить, конечно.
Будучи, как ни крути, психологом, пусть и социальным, Лилен не могла понять, почему их не считают разумной расой.
- Янина, - спросила Анжела, когда Дитрих увел юную парочку в лес, - почему?..
- Я сегодня снова видела, - тихо ответила та. - Старый секвойид рядом со скалами. Помнишь? Там самая нижняя ветка - около пяти метров над землей. Она спрыгнула с нее и побежала. Даже дыхания не перевела.
- Почему это тебя так беспокоит?
- Я не хочу, чтобы она хоть чем-то отличалась от нормальных людей.
- Не «нормальных», - сказала Анжела. - Обычных. Она выросла в питомнике. У нее с младенчества такая физическая подготовка, что десантникам не снилось. Она идеально здорова. Это прекрасно, Яна, и ты совершенно зря сходишь с ума. У меня ни Сашка, ни Улянка тоже не болеют ничем страшнее насморков и расстройств желудка, и я, наверно, плохая мать, но очень этому радуюсь. Яна, это же лучше, чем как у Эстер…
- Где они?
- Кто?
- Эстер и Томми.
- Уже прилетели. Наверное, я на днях съезжу навестить. - Анжела помолчала и добавила с горечью. - Я ведь ей говорила. Приглашала. Поживи на Земле-Два, пока ребенок не родится, вдруг с синдромом Мура будет? Пятая Терра по статистике хуже всего. Сглазила…
- Ты ей не напоминай, - посоветовала Янина. - Лучше напомни, что шанс есть.
- Само собой… так что, Яна, не сетуй: ты счастливая мать.
- Анжель… - Янина сначала только посмотрела ей в глаза, потом вспомнила о чем-то и подняла брови. Врач-ксенолог питомника грустно подумала, что даже два десятка лет с полным комплектом нервов и мышц и не приучили подругу пользоваться мимикой. - Никто никогда не подозревал, что ты генетически модифицирована… Да и не о здоровье я.
- А о чем? - нарочито удивленно спросила Анжела.
- Ты знаешь. Это началось только в переходном возрасте. Я боюсь.
- Что она снесет яйцо? - сыронизировала Анжела.
- Нет, - тихо проговорила Янина. - Мы с Дитом всегда старались, чтобы она как можно меньше общалась с нуктами. А она лезет и лезет к ним…
- Ты хочешь, чтобы она не лезла к нуктам? Яна, кто ее мать и кто отец?!
Та вздохнула.
- Я не хочу, чтобы она долго оставалась в питомнике. Пусть снимается в кино. Пусть работает на Земле, на Урале, где угодно, чтобы ее занимало дело. Общение с нуктами развивает человеку лишние способности. Ты видела, как она утихомиривает Улянку? Ты полночи промучаешься, а Лили пошепчет чего-то, и она уже спит.
Анжела засмеялась.
- Да я только рада. Об одном жалею: сама так не могу.
- Анжель…
Малыш, поняв, что больше его никто тормошить не станет, поднялся, отряхнулся и подошел к женщинам. Янина опустила ладонь ему на темя. Хвост Малыша заключил подругу в сплошное кольцо.
- Она водит как Кесума, - неожиданно сказала экстрим-оператор. - Даже лучше. Но Кесума училась этому много лет. Потом много лет летала. Кесума участвовала в боях, от ее летной техники зависела ее жизнь. Лили год назад получила права!
- У нее талант. Яна, я тебя не успокаиваю. Я правда думаю, что ты преувеличиваешь. Сравни Сашку с любым его сверстником - да он же бык, мужик, таких подростков не бывает! И я думаю, что он тоже может вот так спрыгнуть с дерева.
- У него нормальная скорость реакции.
- Ему всего пятнадцать. И матери прайдов не впускали его спать в гнездо.
Янина опустила веки.
- Вот это хуже всего.
Лицо Анжелы мгновенно стало серьезным, почти сумрачным.
- Яна, ты ведь и сама… - она замялась, - и твоя дочь… Почему ты отказываешь Лили в способности…
- Отказать Лили в способности нельзя, - сухо сказала Янина. - Но я слишком хорошо понимаю, что она означает.
Майк лучился счастьем. Даже стертые в кровь ноги и расцарапанное колючками лицо не портили ему настроения. Зато настроение портилось у Лилен: неумение парня ходить джунглями ее убивало. Сама она едва не прыгала по веткам, нукты с энтузиазмом помогали, и половину свежекупленной майковой мнемокарты занимала Лили Марлен, Диана-охотница, Фрейя в компании сотни Фафниров, юная Кали со сворой адских собак.
Макферсон сравнивал ее и еще с кем-то. Но об этих духах и божествах на лекциях по культурологии не читали, и языколомных имен Лилен не запомнила. Майк приходил в бешеный восторг, вспоминая новые мифы, озвучивал громогласно, чуть не захлебываясь. Лилен делала постное лицо, но минуту спустя забывала о том, что собралась дуться. Приятно, конечно. И все-таки лучше б не надо.
Ей неожиданно пришлось решать все и за всех.
«Мы твои родители, - тихо, очень ровно сказала мама. - Мы всегда на твоей стороне».
Что-то в этих словах звучало странное. Стальное.
Не семейное.
Сторона, которую принимают мастера биологического оружия…
«Если ты действительно хочешь быть актрисой… боюсь, другой режиссер Уралфильма не предложит тебе контракта. Тебе придется пытать счастья на Земле».
«Почему Уралфильма?» - недоуменно спросила Лилен.
«Так он тебе еще не сказал?»
Проклятый Макферсон получил приглашение от семитерранской студии. И принял его. И словом не обмолвился Лилен.
«Он собирался, - примиряюще говорил отец, пока она кипятилась. - Как раз сейчас».
…Лилен дулась до сих пор. Нукты чуяли ее настроение и метались вокруг иссиня-черным шипастым вихрем, рычали и свистели, пытались дознаться, отчего маленькая мягкокожая женщина так зла. Не следует ли доставить ей удовольствие, кого-то убив?
Папа с Майком пришли к полному взаимопониманию.
- Я работал в чистой цифре, - рассказывал Майк, пока камера в его руках оглядывала окрестности. - Лет в шестнадцать. Это очень увлекательное занятие для подростков. Конечно, есть интересные работы, Бо Лонг, к примеру, уже тридцать лет не выходит за рамки чистой цифры, но для этого нужно иметь определенный склад характера. И определенную эстетику. Я понял, что для меня это тупиковый путь…
Дитрих что-то спросил, солидно и благожелательно. Лилен не разобрала слов, занятая довольно кровожадной безмолвной беседой с альфа-самцом прайда Ладгерды.
- Конечно, полностью живое кино давно в прошлом, - ответил юношеский тенорок Майка. - Но оно должно выступать как цель. Которую невозможно и не нужно достигать. Плодотворен только синтез. А можно подняться как-нибудь над ветками, чтобы взять радиус по максимуму?
И потом он рассказывал, как снимали в прошлом - не трехмерное пространство на несколько метров вокруг, а один плоский прямоугольник, и даже редакция угла была невозможна, не говоря уже о замене объектов внутри кадра. Приходилось переснимать, делать множество дублей, но это было высокое искусство со своей спецификой. А ограничения, которые накладывает техника, только стимулируют воображение. Дитрих слушал с интересом, уточнял.
«Мы хотим, чтобы ты смогла реализовать себя», - сказала мама.
Лилен всегда полагала, что самореализация человека - это его личное дело. Теперь она чувствовала себя отвратительной эгоисткой: чтобы избежать проблем и не ставить родителей в зависимость от своих желаний, она должна была бросить так замечательно начавшуюся карьеру и провести остаток жизни соцпсихом.
«Решай», - сказали они.
- Понимаете, - соловьем разливался Майк, - в любом случае приходишь к необходимости создания персонажа. Сначала делаешь внешность. Потом понимаешь, что у него есть характер. И в итоге получаешь ту же символ-модель, только неживую. Нарисованную. Сколько символ-моделей ты можешь создать, не повторяясь? Природа куда изобретательнее тебя… с пейзажами так же. Можно сделать ярче, четче, но разве придумаешь новое небо? На Альцесте или на спутниках Сатурна, но прототип обязательно найдется…
Лилен фыркнула. Вспомнилось, как один незамутненный сокурсник рассказывал про ночное небо Альцесты. Вытаращив глаза: «Там полнеба звезды, а другие полнеба - х**!»
Впрочем, если уж так хочется увидеть Галактику извне, можно отправиться к Магеллановым облакам.
Лилен прыгнула на спину альфы, вцепилась в гребень и попросила поднять ее на секвойид - тот, огромный, с высохшей веткой у самой вершины. Майк внизу благоговейно ахнул, провожая ее двумя взглядами - собственным и запечатлевающего сенсора.
Порыв ветра едва не столкнул Лилен с ветки. Альфа, обвив хвостом истончившийся ствол, поддержал ее лапой. Отсюда, с высоты, открывалась панорама залива - мыс Копья, полоса пляжей, коттеджный поселок, лес.
«Вся красота мира» - отдаленное, искаженное эхо страха. Раса ррит давно и безнадежно выпала из разряда опасностей космоса. Ареалу человечества грозят другие опасности.
Древняяя Земля. Homeworld, колыбель цивилизации, драгоценное Сердце Ареала.
Седьмая Терра, Урал. Могущественнейшая колония.
…Лилен всегда гордилась тем, что ее родители - не обычные люди, что они одаренные, незаменимые, мастера по работе с биологическим оружием, и пусть, как кажется, питомник находится в сущей глуши, но их работа имеет значение для всего человечества.
Она впервые сожалела об этом.
«Ты можешь ехать с Майком, - сказал папа. - Работать на Уралфильме. Тогда мы с мамой будем предпринимать шаги в том же направлении, к Терре-7, будем заодно с Игорем. Но тогда может случиться, что Земли больше никто из нас не увидит. Никто не знает, сколько продлится противостояние и чем оно кончится… Ты можешь расстаться с Майком и попытать счастья как актриса на Земле. Это сложнее и тяжелей, но после «Кошек» у тебя есть что предъявить. И тогда, соответственно, мы займем нейтральную позицию. Я, конечно, не предам Игоря, но своим делом он будет заниматься один».
В голове не укладывалось, что от нее, соплюхи, может что-то зависеть. Тут, на любимом насесте над полуостровом, Лилен казалось, что все это не всерьез. Ну не может так быть. Южный материк Земли-2, глушь и тишь, море и солнце… тоже мне, большая политика.
Папа помахал ей снизу рукой - «спускайся».
«А вы сами как хотели?» - спросила тогда Лилен, глядя пасмурно.
Дитрих вздохнул.
«Мы пока только думали, - ответил он. - Я ничего не имею против уральцев, Игорь - мой друг, местер Ценкович лично сделал много добра твоей маме. Но это другая культура. Другой образ мысли. Древней Земле противостоит не еще одна Земля, а нечто совершенно иное… Нам трудно принять решение».
Другая культура.
Альфа учуял соображения Лилен и не понял их.
Та усмехнулась.
Майк сделает ей имя и славу. Майк носится с ней как с писаной торбой. Никто больше так не будет. И без квелого этого эльфа куковать Лили Марлен на ролях бесчисленных блондинок… Она не из тех, кто безраздельно предан искусству и согласен корпеть на рутинной работе. Она хочет блеска.
«Но тебе не предлагали индикарты. Приглашение стать семитерранином получил только Майк. Чтобы отправиться с ним, тебе придется выйти за него».
Лили Марлен нахмурилась. О том, насколько сложно получить вид на жительство у семитерран, она слышала, но как-то забыла.
«А может… дядя Игорь поможет?» - с надеждой спросила она.
«Может, - бесстрастно кивнул отец. - Если за это возьмется Игорь, индикарта у тебя стопроцентно будет. Но ты представляешь, что почувствует Майк, если ты выкинешь такое коленце? Захочет ли он с тобой работать тогда?»
- Какой смысл рисовать символ-модель? - вдохновенно спрашивал Макферсон. Над ним вниз головой висел нукта и сосредоточенно разглядывал сенсор камеры, портя Майку запись. Любопытствующие драконы повылезли все, лес кишмя кишел ими - когтистые лапы, шипастые хвосты, лезвия на плечах, челюстях, голове, острые гребни - полный боекомплект живого оружия…
Майк не боялся. Дитрих видел это и проникался к нему симпатией.
Но Макферсон не был очень уж отважным и сильным духом. Он просто был слегка чокнут, и все.
Отец не понимал этого. Или, скорее, не желал понимать. Нарочно.
Хоть ты тресни.
Вечером злая, как дикая кошка, Лилен вытащила из-под кровати веревочную лестницу, мирно пылившуюся там года четыре. Не то чтобы она не могла просто выйти из дома. Но мало ли… кто-нибудь проснется, и тогда надо будет объяснять, куда и зачем она идет. Зачем ей блуждать ночью по джунглям, залезать на деревья, нырять со скал, играть с опасными хищниками, ведь она уже не ребенок…
Тьфу.
Лилен с легкостью спрыгивала со второго этажа. Но под окнами расцветали астры тети Анжелы, и их было жалко.
Первым побуждением было отправиться в гнездо к Нитокрис и нажаловаться той на мать. Лилен вовремя вспомнила, что действительно уже не ребенок, а взрослую женщину, пусть маленькую и мягкокожую, глава прайда под боком не приютит.
Тогда она ушла к океану, разделась и долго плавала на спине, глядя в небо, по которому шествовала Луна.
Луна-дубль, маленькая, отливающая голубым.
Терра-без-номера.
Лилен вспоминала, как смотрела на огромный спутник Древней Земли впервые, разинув рот. Казалось, что тяжелый шар в небе сейчас сорвется и рухнет. Мурашки по спине бегали. Потребовалось немало ясных ночей, чтобы привыкнуть.
Больше не увидеть Земли.
Ну и что? Она родилась на Терре-без-номера.
Выйти замуж за нибелунга?
Кукиш вам. Нужно обстоятельно подумать, вот и все…
Лилен раскидывалась на воде и входила в транс. Звездный полог опускался ли к морю, или сама Лилен поднималась из волн, чтобы стать ближе - прохладные искрящиеся светила окружали ее, погружались в йод и соль океанских волн, чтобы стать еще яснее и серебристей. Пелагиаль жила; теплое море, как сердце, билось о скальные ребра земли, и дыхание тропосферы, еще не осознавшей присутствие человека, было чисто и безмятежно.
На берегу, в глубине леса, дремало биологическое оружие.
Где-то очень далеко, так далеко, что вне транса Лилен никогда бы не услышала и не ощутила этого, прошел экраноплан. Не по расписанию. На секунду Лилен удивилась, но тут же вода вымыла из нее это чувство вместе с остатками дневного раздражения, усталости и печали.
Наконец, руки ее сделали гребок, ноги утонули, и пловчиха направилась к берегу. Полотенца с собой она не захватила, и немного посидела на камне обнаженной, ожидая, когда ночной ветер соберет влагу с ее тела. Кто-нибудь другой немедля словил бы простуду, но Лилен не ведала о таких неудобствах.
Потом она ушла в лес и забралась в свой старый детский домик на дереве. Отец рубил его с расчетом сиживать там всей семьей, да в компании Малыша, и места хватало. Дерево выросло даже для Терры огромное…
В домике Лилен чаще приходили дельные мысли. И спать здесь она любила.
Над джунглями пронесся беззвучный зов. Вскоре сквозь большое окно без рамы проскользнула глянцевитая шипастая тень.
Нукта, дельта-самец прайда Итии, мало общался с людьми и имени не носил. Идентификации как четвертого мужа ему хватало, а Лилен звала его Дельтой. Как вышло, что они оказались в дружбе, Лилен не помнила, потому что была слишком маленькой. Мама рассказывала, что Дельта однажды имел ожесточенный спор с Малышом на тему воспитания детей, после чего решил, что надо ему послеживать за Лили Марлен, ибо Малыш, сам молокосос, мог что-нибудь упустить или чему-нибудь очень напрасно попустительствовать, а Дельта имел по этой части огромный опыт.
Лилен смеялась до икоты и в историю не поверила.
«Привет, Дельта».
Хвост нукты обнял ее привычным движением. Морда ткнулась в лицо.
«Постережешь? Я буду спать здесь».
Дельта, не отвечая ни одним из возможных способов, отошел и свернулся в кольцо у стены. Лилен улыбнулась и последовала его примеру, укрыв плечи собственным детским одеялом. Ногам в джинсах было тепло и так.
Проспала она недолго.
Майк шел по лесу. Бездарно шел. Запинался о корни, нервно шарил здесь и там лучом слабого фонарика и оттого еще больше слеп. Ругался. Он разбудил Лилен за минуту до того, как Дельта тронул ее мордой между лопаток, сообщая, согласно уговору, что кто-то идет.
Лилен беззвучно выругалась. Додумался же… кто ему сказал, где она может быть? Не иначе родители.
Тьфу.
- Лилен! - позвал Майк. - Лилен, ты здесь? Ты в домике?
«В домике я, в домике, - с нутряным смешком подумала та. - Чур, не играю». Выглянула, скорчила раздраженную гримаску.
- Кто тебя привел?
- Никто, - быстро сказал Майк.
Лилен нарочито громко вздохнула. Скрылась на миг в чернильной темноте и вынырнула под днищем гнездышка, спускаясь вниз по канату.
- Ты зачем пришел?
- А ты зачем ушла?
- Погулять. - Лилен подумала, что сейчас вполне может прийти в ярость.
- Ночью?
- Люблю гулять ночью.
Майк опустил глаза. На виске темнела царапина: днем, шарясь по кустам с камерой, налетел на шип. Злополучный творец вздохнул, сунул большие пальцы за пояс брюк, вытащил.
- Лилен, - сказал он. - Я тебя люблю. Ты только, пожалуйста, помолчи.
Возлюбленная гневно раздула ноздри, но повиновалась. Больше из любопытства, чем из уважения, и все же не сказала ни слова.
- В общем, так, - Майк проглотил комок в горле. - Прости, что я не сказал насчет Урала. Я собирался. Долго. Я просто… понимаешь? Ну, я боялся. Боялся. Что ты… не захочешь. Я не знаю, как я буду там без тебя. Понимаешь, у меня девять сюжетов, я им представил - для полнометражек! - им интересно, два уже пошли в работу на сценарий, но они все для тебя! Я не смогу это снимать без тебя. Ты понимаешь?! Ну да, я псих, я чокнутый, я ничего не вижу, кроме своей студии, но я не могу без тебя!
Лилен молчала. В темноте ее глаза были совершенно черными, а волосы лунно светились. Майк не смог удержаться от мысли, что кадр бы вышел немного сладкий, но очень красивый, особенно с таким выражением лица, как у нее сейчас - устало-льдисто-бесстрастным, как у лесного духа…

Предыдущая страница 4 Следующая страница


5 Олег Серегин

И проклял всё.
- Лилен.
Ресницы, длинные и густые, точно у анкайи, медленно взмахнули.
- Ну скажи что-нибудь!
- Что-нибудь.
Майк застонал, дернувшись.
- Что я должна сказать? - очень спокойно спросила Лилен. - На какой вопрос ответить?
- Ли…
Она оборвала его, подняв ладонь.
- Подсказываю: ты хочешь, чтобы я поехала туда с тобой или поехала туда сниматься?
Майк смотрел на нее несчастными глазами.
- Я хочу, чтобы ты поехала туда со мной, чтобы сниматься у меня.
- А если я буду у тебя сниматься и все, тебя это устроит?
Майк зажмурился. Запустил пальцы в длинные волосы. Лилен отстраненно подумала, что посоветовала ему хороший шампунь, и теперь хоть пряди не слипаются. Уставилась в землю, пнула носком кроссовки лысый терранский кактус. Макферсон оскалился, всхлипнул и выговорил:
- Нет. Не устроит.
Лилен пожала плечами.
- Но я все равно хочу, чтобы ты поехала, - сказал Майк.
Заухала ночная птица. Лучились крупные терранские звезды.
- О-кей, - сказала Лилен.
В детстве Лилен от дома до гнезда на дереве носили нукты - минут за двадцать; могли и быстрее, но берегли всадницу. Отчаянный Майк шел сюда часа три, петляя по ночному лесу. Он вымок от росы и пота, потом замерз, несколько раз упал, исцарапался насмерть, был с головы до ног искусан мошкой и дико устал. Прочти Лилен о чем таком в романе про любовь - восхитилась бы преданным парнем. Но Майка ей даже не хотелось жалеть.
Она много раз пыталась проникнуться к нему хоть какими-нибудь чувствами. Ей это даже удавалось - ощутить благодарность, нежность, умиление, словно над щенком… лишь до того, как она снова видела Майка вблизи.
Съемки. Еще он нравился ей на съемках, - злой, безжалостный, в ауре ясного необыденного огня. Но он не умел быть таким всегда, и оттого повседневный Майк казался еще противней. «Почему к его мозгам не прилагается нормальная внешность?», - с тоской думала Лилен, но тут же мелькала мысль, что даже если Макферсон пострижется, подкачается и вправит уши, быть с ним она все равно не сможет.
Подсознание. Физиология.
…Он как-то спросил, откуда взялось ее имя. Лилен машинально ответила «Не знаю».
- У тебя оба родителя немцы, и ты не знаешь, почему тебя зовут Лили Марлен? - изумился Майк.
- Мама хотела назвать меня Лили, а папа - Марлен. Вот и все, - сказала Лилен и мрачно добавила, - я плохо говорю по-немецки.
- Я знаю немецкий, итальянский, французский, испанский, основной нкхварный и прим-лаэкно, - улыбнулся Макферсон.
- А я говорю по-русски, - отрезала Лили Марлен. - Второй родной.
- Заслуживает уважения, - согласился Майк; непонятно, с подначкой или всерьез.
И вдруг запел. Голос был тихий и глухой, но чистый. Макферсон в детстве ходил в музыкальную школу и имел привычку импровизировать на рояле блюз, когда размышлял. Из слов Лилен понимала едва половину, только припев повторялся и не оставлял сомнений.
Deine Schritte kennt sie,
Deinen zieren Gang
Alle Abend brennt sie,
Doch mich verga? sie lang
Und sollte mir ein Leids gescheh'n
Wer wird bei der Lanterne stehen
Mit dir Lili Marleen.
«Моя Лили Марлен…»
Лили Марлен смотрела на светящееся изнутри лицо Майка, и ей было противно.
В нем горел огонь не той природы. Он был гений, а она хотела - воина.
Дельта ждал. Он чувствовал, что Лилен новоприбывший не по вкусу. Девушке стоило допустить единственную мысль, и Макферсона ждала бы незавидная участь. Никаких лишних соображений у Дельты не имелось.
- Обратно дойдешь? - хмуро спросила Лилен.
- Дойду, - тихо сказал Майк.
- Тьфу на тебя. По канату залезешь?.. А, Дельта!
Со спины Дельты он, конечно, едва не упал. Дельта зашипел в том смысле, что настолько мягкокожих самцов еще не встречал, и Лилен укоризненно насчет Дельты подумала. В помещении Макферсон все-таки очутился. Лилен вытащила из тюка еще одно одеяло и толкнула тюк Майку.
- Спи, - сказала она. - Тебя шатает. Завтра пойдем домой.
Ушли они ни свет ни заря, сквозь плотный туман. Майк чихал. На боли в мышцах не жаловался, хотя Лилен ощущала их физически. Нитокрис говорила, что ее телепатические способности только самую малость не дотягивают до отцовских. Все километры Лилен отшагала на своих двоих. Она бы попросила нукту и пролетела весь путь наездницей дракона, цепляясь за выросты брони и затаив дыхание, но не могла бросить Майка, которому это наслаждение было недоступно.
Договоренность, задуманную Лилен, они заключили. Игорь, мастер-семитерранин, возвращался через пару недель, и начинающая актриса собиралась выпросить у него содействие в получении уральской индикарты. Работа ее ждала.
Поселок, укутанный туманом и тишиной, казался призрачным. Распарывая шагами глухое беззвучие, двое прошли к коттеджу Вольфов, и Лилен протянула руку в браслетнике к замку.
Компьютер пискнул и моргнул синим.
Дверь была отперта.
Лилен пожала плечами. «Подумаешь, забыли запереть, кому тут это надо, посреди питомника…» Вошла. Майк сопел ей в спину.
Вчера отец допоздна сидел за компьютером.
Он и сейчас за ним сидел, откинувшись на подголовник высокого кресла, открыв рот, уронив руки. Экран светился заставкой: сменялись фотографии маленькой Лили Марлен, молодой Янины, самого Дитриха в обнимку с женой, видов океана, терранских и земных цветов крупным планом…
Лилен через силу выдохнула. Заставила себя снова глотнуть воздух.
- Местра Янина, - прошептал Майк где-то в бесконечной дали. - Местра…
…Наверное, время было не такое уж позднее. Мама несла отцу поднос с чаем. И куском любимого молочного торта. Когда она упала, поднос оказался под ней. На слишком гладкой для пятидесяти лет коже Янины Вольф успел за прошедшие часы выделиться биопластик. Бледная пленка, точно тонкий полиэтилен.
Лилен долго стояла на коленях, глядя на лицо матери, полускрытое рассыпавшимися волосами; по-всегдашнему неподвижное лицо. Потом встала и деревянной походкой вышла на улицу. Туман стал похож на песок, в нем невозможно было дышать, но Лилен вдохнула поглубже, обернулась к лесу и закричала, - давясь рыданиями, мгновенно сорвав голос. Вопль пронесся над кронами, и далеко-далеко закачались деревья, когда из-под их сени поднялось, чернея в блеске рассвета, нечто ужасающее.
- Нитокрис!!

Глава третья. Дикий Порт.

Хейальтаэ идет по коридору, пересекая зоны света и тени.
Огромные глаза подобны двум окнам в ночь, и так же полны звезд. Переливчатая пленка, стекающая с благородно узких плеч, тоньше очаровательного намека, брошенного мастером. Походка - как течение равнинной реки… несмотря на двойную против нормальной гравитацию этого проклятого мира, из-за которой он чувствует себя больным и ущербным. У него хватает физической силы, по делам часто приходится бывать не только здесь, но и на трижды проклятой Цоосцефтес, и все же тело Хейальтаэ уже сейчас страстно желает возвращения на корабль.
Вопрос можно решить и без личной встречи, но Хейальтаэ вынужден принимать диктуемые условия.
Он в заведомо проигрышной позиции. Хотя бы оттого, что идет высказывать недовольство и гнев тому, кто выше его в иерархии, при этом опаздывает… вернее, подходит минута в минуту, в то время как этикет велит являться сюда с изрядным запасом времени. Он торопится, невольно припоминая все счета, которые выставляли друг другу когда-то его раса и раса хозяина этой планеты. Захлестывает страх; невозможно прогнать мысли о том, что должно стереть из памяти: от двадцатилетней давности сделок до последней операции консорциума «Аткааласт». Если это вынырнет из небытия - поистине, лучше смерть.
Обмен веществ недопустимо ускоряется.
Что же, у Хейальтаэ достаточно опыта, чтоб и из этой позиции сыграть достойно.
Он - совершенство. Красавец, утонченный интеллектуал и ценитель прекрасного, мастер игр и великий игрок. Глава седьмого высокого рода Лэтлаэк, министр, ученый и сердцеед, корсар и любитель риска. Великолепный, достойный восхищения представитель расы, в основе психики которой - любопытство и игра.
Он лаэкно.
Случись Хейальтаэ разволноваться всерьез, его серая кожа начнет ровно фосфоресцировать. К этому идет дело, и презрение к себе отяжеляет душу корсара.
Он успевает к назначенному часу, входя в приемную тем же неспешным шагом. Несколько секунд ожидания, кивок секретарше из расы х'манков, и высокая золотистая дверь выпускает нечто, которое Хейальтаэ опознает как полномочного посла Цоосцефтес. Дверь мягко притворяется. У цаосц нет обычая приветствий, поэтому Хейальтаэ только провожает его взглядом, не поворачивая головы. Направление взгляда лаэкно способны отследить лишь сородичи; посол, ногастая дылда, не замечает внимания.
Хейальтаэ быстро прогоняет в голове информацию: официальное лицо на неофициальной планете, цаосц после х'манков больше всего страдают от пиратства, но, в отличие от х'манков, имеют с него мало выгоды, поэтому последняя инициатива Начальника Порта встретила их горячую поддержку. Настолько горячую, что они готовы признать Дикий Порт государством до того, как прочие расы обсудят и примут решение, и в межцивилизационные договоры будут внесены коррективы.
Или не будут.
Это может стать большой ошибкой.
Пусть ошибаются цаосц.
Хейальтаэ входит в сердце Порта, малый конференц-зал главной резиденции пиратского короля.
Одна из стен зала целиком выполнена из стекла, и сейчас открывает вид на индустриальный рассвет. Свежая алость солнца озаряет лиловое небо Дикого Порта, в нем купаются звездные корабли всех космических рас галактики, и аэромобили. Последние - преимущественно х'манкских моделей.
Начальник Порта сидит спиной к окну, черты его лица в тени почти неразличимы.
Он светлокож и светловолос, облачен в белое.
Он молчит.
Хейальтаэ внутренне стонет. Конечно, он не ожидал беседы наедине, он великолепно знает этикет Порта, истоки которого лежат в ритуальных играх самих лаэкно. Но он все же надеялся, что Начальник предпочтет манеру общения собственной расы. За спинкой кресла стоит заместитель, говорящий от лица владыки… и с этим заместителем Хейальтаэ совсем не хочет играть. Официально не более чем глава охраны, в действительности тот - второе лицо на Порту, несмотря на то, что с некоторых пор представителей его расы не подпускают с высоким должностям. Вообще - никуда - не пускают. И как бы ни был привязан Начальник к своей личной армии, даже он не может ТАК оскорбить собственных сородичей…
Чего хотят х'манки, то нужно отдать быстро и с поклоном.
- Мы ожидали вас, почтеннейший Атк-Этлаэк. - Первый заместитель щурит глаза, пылающие желтым огнем. Как бы он ни цедил слова, когда говорит, между губ все равно мелькают длинные лунно-белые острия. На фоне окна его фигура кажется черной, но в гриве играет свет, а бриллианты серег рассыпают непозволительно яркие блики. Рука заместителя лежит на спинке кресла, и агатовые когти слегка прихватывают обивку.
Хейальтаэ пытается не переводить взгляд ниже, туда, где недвижен в высоком кресле силуэт Начальника Порта.
- Мне был назначен прием, - говорит он.
- Мы ознакомились с заявлением и представленными документами. Увы, в них обнаружились некоторые юридические неувязки.
Хейальтаэ складывает руки на груди. Водяная, колодезная мгла его глаз подергивается льдом. Искрится.
- Я требую объяснений.
Клыки ррит сверкают в усмешке.
- Согласно действующему Праву Порта, ответчиком в экономическом иске может быть только юридическое лицо. Грузовая шхуна «Дикое яблоко», равно как ее капитан, таковым не является.
- Это не так, - уверенно и зло отвечает Хейальтаэ. - Судно принадлежит Айлэнд Инкорпорэйтэд, эта компания представлена на Порту концерном «Фанкаделик».
- Судно - собственность капитана, который является членом касты «кроликов». Он был нанят Айлэнд Инк, и четверо суток назад освобожден от контракта.
- Значит, я могу разделаться с ним сам?
- Можете. Если достанете его на Древней Земле. Этот счастливый х'манк отправился на родину, чтобы окончить там свои дни.
- Но это невозможно.
- Невозможно, - соглашается ррит, откидывая за спину длинные косы.
«Даже вы в свое время не смогли достать Землю, - злорадно думает Хейальтаэ, - не то что юридически, а и физически…» Его злость беспомощна.
- В настоящий момент вырабатывается другое законодательство, соответствующее межцивилизационным конвенциям, - как бы между прочим сообщает ррит. - Если оно вступит в силу, мы удовлетворим ваш иск.
- Вне зависимости от действующих или не действующих конвенций, вы обязаны разрешать конфликты между представителями разных рас, - наотмашь бьет Хейальтаэ. - Я нахожу, что такой конфликт возник и требую принятия мер!
Начальник Дикого Порта поднимает голову и смотрит на него. Узкие черные зрачки похожи на проколы в бледной синеве глаз. Немигающий взор. Хейальтаэ с ужасом осознает: это взор лаэкно, а не х'манка… Мелькает мысль, что сейчас ноги подломятся, и местная гравитация впечатает его в пол.
- Ваши претензии не имеют под собой оснований, - говорит Рихард Люнеманн. - Я вынужден отказать.
И умолкает.
«Проклятый х'манк!» - думает Хейальтаэ. От ярости его кожа сияет так, что им можно освещать улицу.
- Тем не менее, я, как представитель расы, испытываю неловкость из-за поведения своих сородичей, а как вышестоящее лицо - ответственность за ваше благополучие. Кроме того, любезнейший Хейальтаэ, мы с вами коллеги… и старые друзья, - Люнеманн улыбается, его взгляд снисходителен и лукав. - Поэтому я готов возместить вам ущерб из собственных средств. И закрыть глаза на кое-какие детали…
Он чуть подается вперед.
- Вы мой должник, Хейальтаэ, - доверительно говорит Начальник.
Лаэкно клонит голову к плечу. Уголок безгубого рта чуть вздрагивает.
При разном восприятии времени, при разной мимике подопечных рас - Люнеманн слишком долго просидел в своем кресле, чтобы не выучиться бегло читать по лицам.
Атк-Этлаэк, Мастер игр, растерян.
- Я не принимаю ваше предложение, - наконец, говорит он.
- Возражения не рассматриваются, - глядя в сторону, произносит ррит за спиной Начальника Порта. Вытягивает мускулистую руку в тяжелом браслете и резко выпускает коготь на указующем пальце. - Вы явились сюда за решением вопроса и возмещением ущерба, почтеннейший. Ущерб будет возмещен, решение принято. Вы неудовлетворены?
- Я неудовлетворен, - твердо произносит Хейальтаэ.
- Мы ни на шаг не отступили от Права Порта, - кивает ррит. - Мы искренне желаем присоединиться к межцивилизационному праву, но пока это невозможно.
Хейальтаэ опускает руки вдоль тела и откидывает голову. Сияние его кожи медленно гаснет. Люнеманн молчаливо улыбается. Наконец, лаэкно изящно копирует эту х'манкскую гримаску.
- Вы рассчитываете, что Анкай вновь предоставит дворец менкетаинри для саммита?
- Более того, я уверен, - низкий голос х'манка мелодично вибрирует.
Ррит, склонившись над креслом, неотрывно смотрит на хозяина. Тот слегка щурится.
И Хейальтаэ понимает, что дал им согласие.
Начальник Порта провожает взглядом удаляющуюся фигуру. Струящиеся одежды, сетка люминесцентных нитей поверх; слишком крупный череп, слишком тонкие и длинные руки - на взгляд х'манка лаэкно выглядят жутковато, похожи на человеческих детей, страдающих дистрофией. Но привычка заглушает инстинктивное отвращение: Рихард умеет видеть красоту по канонам любой расы. Хейальтаэ - истинное произведение искусства.
Люнеманн кладет ладони на край стола. У него крупные белые кисти с длинными пальцами и аккуратными ногтями; кончики пальцев чутки, как у слепого, хотя Рихард никогда не жаловался на зрение. Он кинестетик: чувство осязания развито у него сильнее, чем обычно случается у людей, и наслаждение миром приходит через прикосновения.
Он любит красивые вещи, но предпочитает подбирать их не по цветовой гамме, а по фактуре поверхности. Цвет не должен бросаться в глаза, и только; гладкость эмали, холод металла, разные сорта бархата и сукна, жемчуг, дерево, друзы кристаллов, чернь и скань, скульптура - этим Люнеманн балует себя, собирая фантастические интерьеры в покоях своих дворцов. Обстановка конференц-зала скромна, если не сказать - скудна, но и здесь, на огромном столе, пара-тройка безделушек радует его пальцы.
Раковина каури подставляет черепашью пятнистую спинку; холодная и твердая, она все еще хранит эхо сгинувшей жизни.

Глава охраны наклоняется к плечу Люнеманна, и одна из его кос соскальзывает Рихарду на грудь. Волосы и кожа ррит излучают запах очень дорогих человеческих духов. Это неудивительно, если знать, что такое кемайл.
- Рихард, - спрашивает заместитель, - все в порядке?
И только тогда Люнеманн начинает смеяться. Безмятежно раскинувшись в грозном вольтеровском кресле, он хохочет со вкусом, с удовольствием, со знанием дела, как человек, всерьез намеренный заменять минутами смеха не дозволенные ему выходные и отпуска.
- Рихард? - от изумления в речи заместителя обостряется акцент, и имя звучит подобно рритскому - «Р'йиххард».
- Ты знаешь, что случилось на самом деле?
- На самом деле? - ррит встревожен. - Хейальтаэ представил ложные сведения?
- Он был вынужден. Он знал, что я прощу, - все еще со смехом произносит Рихард, сжимая пальцами переносицу.
- Я допустил просчет, - сокрушенно говорит заместитель.
Люнеманн ловит его за косу, не позволяя выпрямиться.
- Я же сказал, что прощу, - Начальник Порта в превосходном настроении, он давно не был в настолько добром расположении духа. - Он Атк-Этлаэк! Гроссмейстер! Он не может проигрывать недостойно! Представь Хейальтаэ ситуацию такой, какой она была на самом деле, его бы оплевали свои. И лишили титула.
- Понимаю. Но я должен был знать.
- Серокожий мог доверить такие интимные детали только мне, - кривит губы Рихард. - Хорошо. Ты знаешь, что еще в начале тысячелетия лаэкно напропалую нарушали конвенцию о невмешательстве.
- Они играли, - кивает ррит.
- О да. Они нас дразнили, - Люнеманн щурится почти мечтательно. - И потом выплатили изрядную сумму за сокрытие неприятных сведений. Капитан «Дикого яблока» как раз перед отлетом на Землю случайно на эти сведения наткнулся. А поскольку он уже начал праздновать выход на пенсию, и к тому же был истинный «кролик Роджер», то решения принимал быстрые и жесткие. «Дикое яблоко» - «левиафан-7703L», тяжеленькое корытце. Капитан приметил на поле две рядом стоящие «тарелки», сел на них сверху и раздавил.
- Это была не случайность?
Рихард хмыкает.
- Никоим образом. Для Хейальтаэ и случайность унизительна, но неслучайность значит, что он проиграл игру, притом не личную и не родовую, а игру рас.
- Ты отпустил капитана.
- Он милейший человек. - Люнеманн осторожно, без стука, перекладывает раковину на стопку электронных листков. - Во сколько назначено Чиграковой?
- Еще четыре минуты.
- Но она уже ждет?
- Восемь минут.
Начальник Порта касается сенсорной панели и просит секретаршу пригласить.
Их трое, сестер-близнецов Чиграковых. Об этом знают немногие, и Начальник Порта - в их числе. Таисия, Ксения и Анастасия. Однажды Люнеманну довелось видеть всех вместе. Зрелище сродни джунглям Терры-3, гоночным трассам Маргариты или сафари на Фронтире с боевыми нуктами, но менее безопасно для наблюдателя. Втроем сестры представляют собой команду ксенологов-дипломатов, специализирующихся по экстремальным ситуациям и пограничным состояниям.
А еще они, дипломаты, представляют смутную и величавую громаду Седьмой Терры, окутанную туманом жесточайшей закрытости. Тайны влекут; Рихард предпочитает отметать все домыслы разом, чтобы не погрязнуть в них, ища истины. Но нельзя не признать, что три привлекательные, русоволосые и черноглазые женщины, находясь рядом, кажутся выведенными искусственно. И вовсе не из-за подчеркнутой похожести друг на друга…
Она сейчас одна. И просто хороша собой.
Ррит застывает черным силуэтом на фоне окна. Люнеманн кожей чувствует его беспокойство: ему не нравится Чигракова, он чует в ней странное, непривычное, то, чего нет в прочих известных ему х'манках.
Рихард не видит причин для тревоги. Это семитерранка, и семитерранка из особых структур. В чем и заключается весь секрет.
- Местра?.. - любезно начинает он.
- Чигракова, - удивляется та. - Разве вы…
- Простите меня, местра, - сейчас Начальник как никогда похож на добродушного старика, - я все же хотел бы знать, с которой из вас разговариваю.
Она встряхивает кудряшками - милым детским жестом, демонстрируя, что тоже искушена в мастерстве масок.
- Анастасия.
…и все же они отличаются от жителей прочих колоний. Никто не распознает сразу колониста со Второй или Восьмой Терры, но Седьмая, она же - Урал, накладывает на человека печать. Замкнутые, самоуверенные, остро чувствующие грань между своим и чужим, уральцы доброжелательно-холодны, но что-то в них до странности влечет к себе. То ли уверенность эта, непререкаемый дух победы, то ли проблеск тайны, загадочной семитерранской души, к которой никогда не будет допущен сторонний…
- Рад приветствовать, - Люнеманн поднимается, собственноручно отодвигает пару рядом стоящих стульев у левой стороны П-образного стола. Анастис не более чем связной, но и связной Урала многого стоит. Конференц-зал спланирован так, чтобы внушать посетителю должный трепет перед Начальником. Попытка внушить трепет Анастасии была бы глупа до несмешного.
Чигракова проходит непринужденно, смотрит по сторонам. Оформление зала сдержанно, но изящно и оригинально - излюбленные лаэкно люминесцентные нити, характерный для анкайи орнамент, зауженные формы цаосц, неожиданно смыкающиеся с земной готикой.
На стене слева, в затененной нише висит старинное трехмерное фото: юная, очень миловидная азиатка широко улыбается в камеру, растопырив пальцы у щек в двойном V-sign. На голове у нее красуется что-то невообразимое, настоящая фантасмагория, взрыв из бескомпромиссно торчащих прядей, выкрашенных во все цвета радуги и некоторые дополнительные.
- Вы заинтересованы? - бросает Люнеманн.
- В некоторой мере, - с обаятельным смущением улыбается Анастасия. - Такой забавный портрет в конференц-зале. Кто эта девушка?
Люнеманн выгибает бровь.
- Это не девушка, местра Чигракова. Это мой уважаемый предшественник на посту Начальника Порта, местер Терадзава Сигэру. В возрасте семнадцати лет.
Анастасия останавливается.
…демонический старец, единым словом обрекавший на жизнь и смерть, железной рукой правивший преступным миром Галактики. Тот, чье вступление во Вторую космическую войну предопределило ее исход…
- Чувствуете экзистенцию? - подняв палец, спрашивает Люнеманн, и улыбка мудреца нисходит на его губы.
- В вас можно влюбиться, - покачивая головой, смеется семитерранка.
- Как вы прямолинейны.
Она садится рядом.
Биопластиковый костюм на Начальнике Порта напрягается, схватывает тело упругим доспехом. Квазижизнь костюма не обладает даже подобием разума, а значит, приближение особистки насторожило Люнеманна больше, чем кажется ему самому. Чигракова женственна, привлекательна, молода, это может обмануть рациональное восприятие, но подсознательно…
Улыбаясь Анастасии, отвечая дежурными комплиментами, Рихард прислушивается к себе. Он корсар и остался корсаром, на его счету сотня абордажных рейсов, тысяча тяжелых переговоров, и покушения на свою жизнь Люнеманн считает десятками. Его интуиция остра, как скальпель нейрохирурга.
О, Анастис хороша, дивно хороша и очень опасна.
Но не более.
Пластик теряет упругость.
- Перейдем к делу, - без лишней жесткости предлагает Рихард.
- Насколько я знаю, переговоры закончились ничем? - с нотой участия спрашивает Чигракова.
- Это только начало, - пожимает плечами Люнеманн. - Я не надеялся на быстрый успех. И намерен продолжать работу в этом направлении.
- Я знакома с материалами саммита, - Анастасия на секунду умолкает, чтобы добавить, - как по-вашему, что в действительности стало причиной… неуспеха?
- Есть много причин.
- Я хотела бы услышать вашу версию событий.
Начальник Порта сплетает пальцы. Некоторое время разглядывает свои перстни. Он хорошо понимает: несмотря на «я» в устах Чиграковой, сейчас разговор идет с человеком по имени Иван Кхин, бессменным премьер-министром Урала.
- Эту планету колонизировали несколько тысяч лет назад, - говорит Люнеманн. Анастис изумленно вскидывает глаза: она не ожидала, что разговор начнется настолько издалека. Но особистка не прерывает Рихарда, и выслушивает с неослабным вниманием. - Чийенкее и лаэкно, по преимуществу. Вначале только как место, где можно передохнуть и отремонтироваться. Потом, естественно, пришла торговля… Никакая раса никогда не претендовала на присоединение Порта к своему Ареалу. Дикий Порт - отдушина. Место, куда можно сбежать. Место свободы. Такое место всегда должно быть.
Анастис кивает. Вид у нее сосредоточенный и спокойный.
- Государственность Порта создал лаэкно. Около трехсот лет назад. Это был Яльнемаэ Атк-Этлаэк Синна. До него начальники Порта всего лишь заведовали хозяйством, а правили на планете расовые концерны. Впрочем, тогда Порт был куда тише и малочисленней, чем сейчас… Местер Терадзава очень много сделал для укрепления власти. Но он совершил одну исключительно благородную ошибку, последствия которой я вынужден расхлебывать.
- Он вступил в войну, - заканчивает Чигракова.
- Он втянул в войну Порт, - жестко поправляет Люнеманн. - И Порт перестал быть беспристрастным ко всем. Прежде здесь забывали не только имя, но и расу. Авторитет на Порту зарабатывался заново каждым. Но люди выиграли Вторую космическую, и последствия…
- Вы - второй подряд человек во главе Порта, - едва слышно напоминает Чигракова.
- И это тоже, - признает Люнеманн. - И все же я думаю о своем государстве, а не о чужом. Поймите верно, я человек, и человечество - моя раса. Но Древняя Земля для меня - чужое государство. Агрессивное, могущественное, и не слишком доброжелательное.
Это наживка. Жирная, сладкая до оскомины. Но это не первая наживка, которую он бросает семитерранам.
Они уже приважены.
Возьмут.
Анастис сдержанно кивает.
- Но обстоятельства не могли сложиться иначе, - говорит она, - ведь именно Порт сыграл ключевую роль в подготовке Второй войны. Хотя основные силы копились в Ареале чийенкее, главный штаб и учебные лагеря находились здесь.
В голосе Чиграковой парадоксальным образом нет осуждения.
- Поэтому после войны здесь началась травля ррит. Тех, кто уцелел. Я хорошо помню то время. Это было страшно даже по меркам Порта. - Люнеманн отрешен и строг. - А у местных жителей весьма крепкие нервы.
Анастис, не удержавшись, бросает короткий взгляд на люнеманнова заместителя. Тот стоит изваянием, скрестив руки на груди. На левой серьге дрожит ослепительный солнечный блик.
Чигракова мысленно отмечает, что про травлю чийенкее Начальник упомянуть забыл.
- Если доминирование Земли будет усиливаться, Порт просто исчезнет, - продолжает Рихард. - Он превратится в колонию и тихо угаснет, чтобы где-то возник еще один Порт. Колония в этом секторе никому не нужна. Но Дикий Порт нужен всем. Как идея и как ее воплощение.
- И вы намерены?..
- Я намерен сохранить Порт, выведя его на новую ступень эволюции. До сих пор в межцивилизационном праве космическое государство было синонимом расы. Порт представляет собой всерасовое государство фактически. Я хочу официального признания.
Семитерранка чуть нетерпеливо кивает.
- Я-то хочу услышать, что вам мешает.

Предыдущая страница 5 Следующая страница


Дикий порт 6

- Мне - ничего, - Люнеманн вновь улыбается. - Вот, скажем, Айлэнду мешает «Фанкаделик».
- Но это филиал самой корпорации Айлэнда.
- Именно. Обладающий всеми свободами пиратского концерна. А индустрии Мэдизы Мэйсон мешают ррит.
Чигракова смотрит вопросительно.
- В случае внесения в межцивилизационное право соответствующих дополнений, - менторски повторяет Люнеманн прописные истины, - граждане Порта получат индикарты, зоной действия которых будет вся Галактика.
Семитерранка поднимает золотистые брови.
- В чем же проблема?
Люнеманн встает.
- Как вам известно, - тяжело роняет он, - в настоящее время расы ррит официально не существует.
Анастис на миг забывает о всякой этике и в упор смотрит на заместителя Начальника.
Ррит бесстрастнее статуи.
- Проблемы возникли и при обсуждении вопроса экстрадиции, - прежним деловым тоном продолжает Люнеманн. - Я твердо придерживаюсь мнения, что экстрадиция с Порта вообще недопустима. Иначе придется вручать чьему-то правосудию абсолютно всех. Начиная с меня.
Чигракова чуть улыбается.
- Я полагаю, это второстепенный вопрос.
- Вы правы. Но таких вопросов много. Не думайте, что проблемы возникают только у людей. Так всего лишь проще объяснять. Вот, скажем, пример на пальцах: двойные налоги. Тот же Фанкаделик передо мной безупречен. Но Айлэнд Инкорпорэйтэд должна платить Земле, и конкретно правительству Йории…
- Вы уходите от темы, - замечает особистка. - Вы начинали с дипломатических проблем, и вдруг перешли на экономику.
- Первого не существует в отрыве от второго.
Оба выдерживают паузу. Обмениваются понимающими взглядами.
- Вы знаете, что Урал поддерживает вашу инициативу, - бархатно говорит Анастасия. - Наша стратегия остается прежней. Специалисты Седьмой Терры наметили несколько путей решения спорных вопросов, и хотели бы обговорить их с вашей командой.
- Конечно. В ближайшее время.
Люнеманн некоторое время сидит, прикрыв глаза, потом возвращается в кресло Начальника. Чигракова встает.
- Аудиенция закончена, - мягко произносит Люнеманн.
Анастис легко кланяется. Она немного разочарована: настоящий разговор придется отложить. Люнеманн бросает ей чуть снисходительный, почти отеческий взгляд.
Это малый конференц-зал главной резиденции. Пытаться выгнать отсюда внешнюю разведку хотя бы одной из шести заинтересованных рас…
…просто невежливо.
Рихард смотрит на узкую спину молодой женщины. Кажется, это последняя мода, ее легкий плащ до пола и сверкающий серебряный пояс на бедрах… Золотисто-русые кудри мягко колышутся на черной коже плаща. Люнеманн сказал бы, что у Анастис походка танцовщицы, не знай он точно: это походка боевика.
Он откидывается на спинку кресла и закрывает глаза. Отдает мысленный приказ. Глухо постанывает, когда квазиживое вещество, обтекающее его тело невидимым скафандром, начинает разминать мышцы, поднимать тонус кожи, приводить в норму давление, стимулировать биотоки. Поистине, пластик стоит своей головокружительной стоимости, недаром за него готовы платить еще и еще дороже. Из-за квазицитов, сырья для его производства, человечество не раз стояло на грани междоусобной войны.
И, похоже, снова движется к этой грани.
Начальнику Порта - шестьдесят. Двадцать лет назад он надел полный квазиживой костюм, намереваясь не расставаться с ним до самой смерти, и с тех пор физиологически постарел не более чем на пару лет. Но некоторых процессов не может отменить даже биопластик.
Двадцать лет назад Люнеманн был блондином.
Теперь он сед.
Размышления Начальника прерывает мелодичный сигнал. Рихард вынужден разлепить веки. Он бросает взгляд на часы: ровно два пополудни, как он и распоряжался. Из сервис-центра. Можно пренебречь визуальной связью.
- Местер Люнеманн, - стерильная корректность интонаций напоминает голос компьютера, но Рихард знает, что с ним говорят лично. Не тот уровень. - Это Фирелли. Ваша яхта «Ирмгард» подготовлена к перелету. Мы уже вывели ее на площадку. По вашему указанию, зона пассажирских кораблей, альфа-сектор.
- Хорошо.
- Успешного перелета, местер Люнеманн.
Рихард перегибается через подлокотник, чтобы глянуть на своего заместителя. Тот смотрит в окно. Насмешливо поводит правым ухом, теребя височную косу.
- Отсюда видно, - вполголоса произносит ррит. - Похоже, проверка уже закончена… Оцепление встало.
Несчастного местера Фирелли грызет совесть. Свойство странное для человека, всю сознательную жизнь проведшего на Диком Порту, но он многим обязан Рихарду, а чувство долгов - не абстрактного долга, именно долгов, весьма вещественных - очень развито у корсаров. И вот он, главный мастер сервис-центра, которому доверяет свои корабли сам Начальник, вынужден сотрудничать с врагами не только лично Люнеманна, но и всего Порта… У Фирелли семья, его взяли на банальный шантаж. О том, что это известно Люнеманну в мельчайших деталях, он не знает. Жестоко, но так удобнее.
У Начальника Порта прекрасная, исключительно компетентная охрана, перекупить которую невозможно.
Ррит оборачивается к хозяину. Подходит ближе.
Если хорошим тоном считается не замечать наблюдения за конференц-залом, то на своем корабле Начальник этого терпеть не намерен. Все поставленные в сервис-центре «жучки» сняты.
- Завтра в одиннадцать, - повторяет Рихард, похлопывая по колену ладонью.
- Ты действительно хочешь лететь без охраны? - в который раз с неудовольствием спрашивает ррит. - Это опасно.
- Я полечу с охраной. Анастасия будет сопровождать меня.
- Она?!
Люнеманн усмехается.
- Если выражаться некорректно, то Чигракова - это подарок мне от Кхина. Лучший телохранитель. Не столько боевик, сколько документ. За подписью семитерранского триумвирата о том, что я их союзник…
Ррит недовольно встряхивает гривой, тяжелые косы хлещут по плечам.
- Это дразнит Землю.
- Вот и хорошо.
- Р'иххард.
- Если мне нужен будет твой совет, я попрошу, - обрывает Люнеманн.
Ррит молча склоняет голову. Начальник Порта хмыкает и дружески касается плеча главы охраны.
- На сегодня ты свободен.
Тот недоволен; в желтых глазах тень тревоги. Недоволен, что посвящен в детали, но не знает общего замысла, встревожен тем, как неосмотрителен х'манк, какому риску готов подвергнуться ради осуществления своих планов… Забота ррит о хозяйской безопасности небескорыстна, но Рихарду это даже нравится. «Я знаю его двадцать лет, - думает он. - Я знаю, что означает каждый завиток чернения на его броне, каждая коса, каждый камень в браслетах…»
- До завтра, - на человеческий манер говорит первый заместитель. Сами ррит не здороваются и не прощаются, у них очень острое обоняние, и настолько простые понятия выражаются оттенками запахов, а не словами.
- Станешь следить? - добродушно усмехается Рихард.
- Если ты не прикажешь иначе.
- В одиннадцать будь на яхте. Я отдам кое-какие распоряжения.
Ррит кивает. Этот приказ его радует. Покидает зал он стремительно и бесшумно, точно золотой призрак.
Начальник Порта остается один.
…грива вздыбливается прежде, чем удается определить коснувшийся ноздрей запах. Легкое, почти приятное колотье течет по спине вниз, заставляя мышцы встряхнуться. Под кожей вздуваются мускульные бугры, и когти вылетают из пальцев рук, потянувшихся к священным ножам.
Шорох.
Тени.
Тени могут не издавать звуков и скрыться с глаз, но не издавать запаха не способны. И запах этот, слабым облачком втекающий в ноздри воина, заставляет его ощутить нечто, близкое чувству жалости.
Слабы, больны и бесстрашны.
Первый нож мечет еще не он сам - отточенный рефлекс, заставивший выгнуться, сделать кувырок назад, запачкавшись пылью, и еще один в высоком прыжке, пока три сияющих лезвия, теплых от ненависти, проносятся мимо, чтобы бессильно, но грозно прозвенеть, падая.
Враг оседает на колени, мутными глазами встречая холодный золотой прищур атакованного. Нож потерян, но не впустую - чужие руки цепенеющими от боли пальцами обхватывают рукоятку - лезвие глубоко ушло в плоть.
В левое сердце.
Воин резко падает и откатывается, предоставляя второму из промахнувшихся реветь от ярости. Теперь у него один нож, об этом нельзя забывать. Выдернуть лезвие из чужого тела? - не успеть, есть риск получить от раненого удар когтями, левое сердце не главное: не смертельная, пусть и тяжелая, рана.
…уклон, нырок и - назад, разводя руки в крылатом ударе, любимом приеме наставника - тому выпало погибнуть, так не вкусив вражеской крови - в горло когтями, выпущенными до предела. Мгновение кажется, что сейчас останешься без когтей, но тяжелое тело врага, падая, становится тушей. Даже величайшему из бойцов не драться с разорванной шеей.
Прыжок.
Отсюда, с гремящей гаражной крыши, можно посмотреть и задуматься. Противников трое. Тому, что ближе всех, потребуется не меньше секунды для нападения.
Забудь, забудь, что это твои братья, что людей во вселенной не более миллиона, что над головой солнце чужого мира. Пятеро на одного - стало быть, радуйся, воин, ибо тебя признают вождем ревнители древней чести.
«Я не хотел. Видит небо, я не хотел. Я не дразнил их».
Еще прыжок, вперед, с расчетом на сшибку, и встретившись в воздухе, визжа и рыча, переплетенные тела падают вниз. Вернее, визжит нападавший, пока воин вкушает его кровь, молча сжимая клыки на горле.
Двое.
Тот, с ножом в сердце, по-прежнему, стоя на коленях, смотрит. Взгляд мутен, но в нем не только боль и ожесточение.
Воин небрежно прядает ушами, выпрямляясь. Звенят серьги. Двое оставшихся припадают к земле, глухо рыча. Им недостаточно доказательств. Возможно, так; но, возможно, почетная смерть в бою желанна их истерзанным душам…
Добрую тысячу лет будущего вождя предупреждали о нападении. Порой ритуал проводили его же сторонники, и тогда достаточно было легкой раны, даже царапины от когтя, чтобы нападающий свидетельствовал о мощи вождя - словами, а не собственной смертью.
Но это не ритуал.
Это попытка убить - так, чтобы даже твои друзья почтительно склонили головы перед твоими врагами.
Неудачная попытка.
Воин поднимает с земли чужой нож. Оскаливается. Его волосы заплетены в косы, и кос этих больше, чем у любого из атакующих, мертвого или живого.
Тот из противников, что крупнее, прыгает - по-звериному, из упора на четыре конечности. Он выше атакуемого едва ли не на две головы, но воин без малейшего сомнения выбрасывает вперед руки с ножами - и подымает врага в воздух, насаженного на клинки. Издает торжествующий клич, глядя в глаза оставшемуся.
И последний прижимает уши, свидетельствуя, что узрел мощь.
- Л'тхарна аххар Суриши аи Р'харта! - провозглашает Эскши аххар Кьинши аи Р'хашйа, примурлыкивая от удовольствия. - Ймерхаиррит! Ар-ха!
Цмайши рычит, тихо и страшно, без осмысленных слов, и показывает собравшимся широкую спину, пересеченную нитями костяных бус. Л'тхарна, резко выдохнув, отшвыривает еще живого противника и ударяет взглядом в затылок уходящей - главы женщин, великой старейшины. «Она, сестра моего отца, ненавидит меня».
Цмайши медлит.
Эскши отвечает старухе рычанием, куда более звонким и грозным. Наглым. Скалится во всю пасть, скорее в насмешку, чем в угрозу, и солнце блещет на ее молодых клыках.
Старейшина оборачивается.
Л'тхарна стоит, застывший как изваяние, обоняя жгучий аромат крови и страха. Смотрит на соперничество женщин. Не воину вмешиваться в это. «Эскши, мать моего выводка, верю твоей мудрой дерзости». Кровь с ножа капает в пыль. Чужой клинок давно брошен. С плеча к запястью бежит ручеек крови. Л'тхарна удивляется, что не чувствует раны, и через мгновение понимает: волосы тяжелы от влаги жизни врага.
- Ймерх-аи! - говорит Суриши, мать, негромко и хрипло.
«Великий отец».
И Л'тхарну сотрясает дрожь.
Он обводит взглядом место битвы - полу-дорогу, полу-пустырь между домами кланов. Что за тень застила глаза? Казалось, нет никого, кроме врагов… Да здесь не меньше двух сотен человек, и четверть из них - женщины. И пятеро женщин - из совета.
«Они думали посрамить меня и разнести весть об этом».
Эскши беззвучно смеется. Д'йирхва, «второе лезвие», припав на четвереньки, скалится одобрительно. Мать и сестра сидят истуканами, но мать произнесла именование, и значит, все же решилась пойти против великой старейшины.
Л'тхарна двигается с места. Подойдя к коленопреклоненному М'рхенгле, он вырывает из его груди нож и перетекает за спину вечного ненавистника. За волосы, вздернуть голову, приложить лезвие к горлу, дав ощутить его холод…
- Резать? - мурлычет он.
Обоняние говорит, что у М'рхенглы вся кровь прилила к голове, он ничего не видит, и ноги с руками у него трясутся в такт вспоротому левому сердцу.
Пасть врага открывается, но горлом идет кровь, и нельзя разобрать слов.
Л'тхарна выпрямляется и толкает М'рхенглу коленом. Тот мешком валится вперед, в песок, и из-под тела начинает растекаться кроваво-черная лужа.
Не умрет. Это только левое сердце.
Начать с того, что им не стоило вспоминать, кем был зачат во чреве Суриши выводок Л'тхарны. «Аи Р'харта!» Им не стоило вспоминать, потому что это свидетельствовало об ущербности их ума.
Сторонники древней чести. Ар-ха. Они находили великими воинами тех, кто обратился в пепел под бомбами х'манков, и тех, кого сожрали нукты, и прочих, обретших подобную смерть. Так много доблести, столь достойные судьбы.
В действительности у них была только Цмайши, старая, сама ставшая хитрой точно х'манк за все те годы, когда человеческая колония на Диком Порту существовала благодаря ей. Сестра Р'харты, которой, по слухам, побаивался когда-то сам грозный брат. Навряд ли юной она мечтала о таких заслугах, какие обрела после поражения, но она была одной из тех, кто поднимал человечество из праха.
Лишь ради того, чтобы сжечь последние силы в новой войне.
Древняя честь. Пора бы понять, что от нее остались лишь старые кости.
Тогда, за два дня до нападения, совет мужчин бушевал, а Л'тхарна сидел неподвижно, прикрыв глаза, и думал о Р'йиххарде. О том, долго бы длились споры, намерься Р'йиххард, могущественный х'манк, изменить слову, данному Л'тхарне. Изменить слову и вновь ввести патрулирование над колонией, вернуть орудия в гнезда по периметру, отнять у людей индикарты… М'рхенгла, малоумный, у тебя есть индикарта? Она дана х'манком, ну же, избавься от такого позора!
- …тысячи поколений героев! - завершал тот свою речь, и Л'тхарна должен был отвечать.
- Что проку в славе твоих прадедов? - медленно сказал он тогда, глядя прямо перед собой. - Чего стоят теперь их победы? Где их добыча, где их оружие? Обращены в прах - и это лучшая из судеб. Что до худшей… знаешь, что есть у х'манков такое слово - «музей»?
- Ты знаешь все х'манковские слова, без сомнения, - плюнул М'рхенгла. - Как же иначе ты поймешь, что тебе велят? Х'манк будет недоволен таким глупым человеком. Л'тхарна аи Р'харта! Вспомни о нем, о твоем отце! Он любил х'манков, о да, за их кости, белые и гладкие!
Зрачки сына Р'харты стали двумя вертикальными чертами в море кипящего золота. Он резко выпустил когти и снова втянул, но в прочем остался невозмутим.
- Мой отец носил украшения из костей х'манков, - тяжело проговорил Л'тхарна. - Он доблестно проиграл войну, торжественно погиб и с честью погубил человечество, положив конец нашей власти в Галактике. Я не намерен уподобляться моему отцу.
- Кому же ты желаешь уподобиться? - насмешливо спросил М'рхенгла.
- А ты не заботься об этом, - низко прорычал Л'тхарна. - Не заботься. Достаточно, что я позабочусь о мясе для женщин и для детей. Я позабочусь о мясе и стали, о малоумный, и о спокойном небе, и о многих вещах, которые не вместятся в твой разум. В моих мыслях х'манки и люди, Хманкан и Кадара, а в твоих только груда старых костей, из которых ни одну ты не добыл сам.
М'рхенгла зарычал, обнажив клыки и подавшись вперед.
«Теперь у него только два сердца».
- Двадцать девять, о клинок в моих ножнах, их двадцать девять, - урчит Д'йирхва, переплетая волосы Л'тхарны в соответствии с числом его почетных побед.
- Ты заслуживаешь любого почета! - с наслаждением говорит Эскши.
Л'тхарна бы не отказался сейчас посмотреть на своих детей. Но в этом Эскши, увы, предпочитала следовать древним правилам. До инициации имени отца им не знать. Тем более теперь, когда он стал вождем не только на деле, но и на словах.
Д'йирхва заканчивает и сгребает его косы в горсть. Л'тхарна коротко взрыкивает, ноздри его нервно дрожат: собственные волосы неприятно пахнут чужой кровью. Он бы с удовольствием вымылся, но переплести косы следовало до того.
- Кровавоволосый, - говорит Д'йирхва, легко проводя кончиками когтей по его плечу. - Теперь мы словно наши отцы, ибо твой был вождем, а мой - его «вторым лезвием». Можешь укусить меня, если прогневаешься, но ты и впрямь точно воин древности.
- Помнишь, как это сказала моя мать? - напоминает Л'тхарна. - Ты был тогда рядом.
- Помню.
- Она полагала меня гордым, как воин древности.
- Пусть о твоих достоинствах скажут те, кто ест у тебя из рук, - недовольно цедит Эскши.
- Сегодня я одержал победу над теми, кто воистину был подобен воинам древности.
Эскши презрительно фыркает и выпрямляется во весь рост. Она в полтора раза выше Л'тхарны, и пусть намного уступает в росте старейшинам, заставшим еще времена процветания на родной Кадаре, но она не менее яростна, а в быстроте и ловкости никто не осмелится с ней состязаться.
- И ты заслуживаешь почета! - грохочет она. - Д'йирхва! уйди и дай мне искусать моего мужчину.
Д'йирхва смеется.
- Никакого почета, - отвечает Л'тхарна, глядя, как занавеси сходятся за соратником. - Я не видел выхода. Это не был честный поединок.
- Любой, кто видел, подтвердит!
- Эскши, мать моего выводка, вспомни, за пятнадцать лет ложилась ли ты спать голодной? Был ли день, в который ты не видела мяса? Знавала ли ты унижение?
- Нет, отец моего выводка. Я правильно выбрала отца для новых людей.
Л'тхарна фыркает и оскаливается. Встает, расхаживает по широкому и пустому покою. Эскши, сидя на четвереньках, следит за ним искрящимися зеленоватыми глазами.
- Я брал мясо с руки х'манка, ты знала это и ела.
- Все ели. Многие ли из них были бы живы сейчас, отказавшись?
- М'рхенгла отказался. И последний раз он ел досыта на Кадаре, тридцать лет назад. Он только кажется сильнее меня. Все его нутро - сплошная болезнь.
- Зря ты его не убил.
- Слышу голос женщины, - Л'тхарна передергивает ушами. - Это постыдно.
- Убить слабого?!
- Он ослабел, храня древнюю честь. Он смел. Меня превознесли как победителя, а я не заслуживаю такой славы.
- Зато теперь станут говорить, что ты мягок сердцем.
- Я слышал о себе и худшие вещи.
- И все это - правда.
Л'тхарна останавливается, разворачивается к ней. Разлетаются косы, тяжелые серьги глухо брякают. Эскши пригибает голову, встречая его взгляд, но на ее губах нет и намека на гневный оскал, лишь понимание и горечь. Сын Р'харты молчит.
- Люди научились лгать, - говорит женщина. - Хорошо лгать. Но такую ложь смог бы измыслить только х'манк.
- Ты молчала пятнадцать лет.
- Я каждый день ела мясо.
- Молчи и дальше.
И он уходит. Эскши долго смотрит ему в спину, а потом на занавеси, сомкнувшиеся за ней. Отец ее выводка редкостно красив, в придачу ко всему прочему. У него волосы цвета артериальной крови, волосы сказочного убийцы. Второй мальчик приплода унаследовал их. Жаль, что не Уархши, девочка. Впрочем, этот ген может передаться потомству Уархши…
Разговоры о бесчестии ранят только мужчин. У Эскши свои, женские мысли. От легенд о Ш'райре до новейшей истории все, нарекаемые героями, ногами ходили по любой чести. Людей осталось так мало. Для женщины преступление - не продолжить в детях мудрость, доблесть и силу. Он великолепен, ее мужчина, Л'тхарна аххар Суриши аи Р'харта.
Анастасия, Анастис Чигракова, ксенолог-дипломат, представитель Урала на Диком Порту, танцует. Ночной клуб из разряда «only for humans», в элитном районе, но не фешенебельный: завязывание знакомств с нужными людьми - это работа, а сейчас Анастис просто хочет повеселиться.
…он удивительно похож на нее саму, и первый взгляд притягивает именно этим. Не так уж часто встречаются светловолосые люди с черными глазами. Но если у нее голова всего лишь русая, то волосы парня цветом напоминают люнеманнову гриву. Белые. И брови того же цвета. Анастис оглядывает танцора с головы до ног, и у нее делается сладко во рту. Бывают же такие красавцы… Анастасия - боевик, и в мужчинах ей нравится нежность.
На миг яркий луч озаряет лицо - тонкое, эльфийское, ангельское, со странно знакомыми чертами, - и она встречает дочерна-синий взгляд из-под снежных ресниц…
Это похоже на сказку. На мечту девчонки-подростка. В полутьме, на дне океана отблесков, звуков, движений, в толчее брошенных условностей, в цветном, пока еще не слишком пьяном тумане, под клубами дыма - от табака, тий-пай и акары, - в призрачном искусственном свете к тебе подходит истинный ангел.
«Смерти», - иронизирует Чигракова и чуть улыбается: скорее она сама может выступить в этой роли.
- Привет, - говорит она в ритме танца.
- Привет… - прекрасный юноша улыбается, и что-то внутри уже тает, сладко трепещет…
- Я Настя, - она чувствует себя школьницей на первой дискотеке. - А тебя как зовут?
Молчаливая, ласковая улыбка в ответ. Он поднимает руки над головой, сцепляет в замок - полы рубашки распахиваются, открывая сухощавое, гибкое, в меру накачанное тело. Серебряная гривна на шее. Подвеска сползла за плечо.
- Ты кто? - настороженно смеется Анастис.
- Я синий птиц, - медленным полушепотом, прорезающим грохот музыки, отвечает ангел, встряхивая белыми перьями волос, - приношу счастье…
- Ты к нему не лезь, - скучно замечает над ухом чей-то бас. - Не видишь, он упыханный в жопу?
Анастис подавляет желание врезать локтем в брюхо нависшему за ее спиной бугаю, и одновременно в великом изумлении опознает голос.
- Шеверинский?!
- Ну, - грустно говорит Шеверинский, пока Чигракова новыми глазами смотрит на «ангела».
- Димка! - смех и разочарование, - я тебя не узнала. Богатым будешь. Ну вы даете, люди. Мир тесен, а? Надо же было во всей галактике…
И вдруг она понимает, что Васильев не слышит ее неловких шуток.
Он ее даже не видит.
- Я же тебе сказал, он упыханный, - вздыхает Шеверинский и берет ее под локоть. - Пойдем, поговорим, что ли…
Анастасия послушно идет.
- Вот сижу тут, - Шеверинский обводит рукой столик, угол с какой-то невнятной вазой, край барной стойки. Танцпол отсюда далеко, но хорошо виден. - Остохренело знаешь как? Даже поговорить не с кем.
- Как не с кем? - изумляется Анастис, садясь. - Вы же с Димкой так дружили всегда…
- Эта мразь жрет водку, курит акару и устраивает фейерверки, - почти без гнева сообщает Шеверинский. - У него сердце не пашет, а он акару курит. Он себя загнать хочет.
Разрываясь между вопросами «а что с ним?» и «а вы двое куда смотрите?!», Анастасия чувствует, что большего изумления в нее просто не вместится. Она со школы помнит Димочку, тонкого-звонкого, умного и делового, самоуверенного, избалованного вниманием, вечно в компании амбала Шеверинского и серой мышки Ленки. На самом деле мозговым центром у этих троих всегда работал Шеверинский, при взгляде на которого не скажешь, что у него вообще есть какие-то мозги, но Васильев делал команде лицо, и лицо это было - спасайтесь, девушки.
- А где же ваша Ленка? - наконец, спрашивает Анастис.
- В отпуске.
- Как в отпуске? Вы здесь, а она в отпуске?!
- Ее Алентипална отпустила, - тихо говорит Шеверинский. - Она замуж выходит.
И все становится ясно.
- За Полетаева? - только уточняет Анастис.
- За него. Димыч совсем с катушек… того. Вот говорят, между прочим, что в хорошей тройке обязательно будет один придурок, так смотри, вон он, сволочь…
- Кто говорит?
- Алентипална.
- А у них троих кто придурок? Или они исключение?
- Борода у них придурок.
- С ума сошел! - таращит глаза Чигракова.
- А что? Он просто очень умный. Просто нечеловечески умный мужик. А так, когда они моложе были, Батя ему каждую неделю рыло чистил… - уныло пожимает плечами Шеверинский. - Да и хрен с ними! Они счастливые люди…
Следующие полчаса Анастасия сидит и слушает Шеверинского. Потому что тому очень нужно, чтобы его выслушали. Потому что большому страшному человеку тяжело. Он горюет. Он жалуется на того, кто ему ближе брата, дороже друга, с кем ничего, ну ничегошеньки нельзя поделать - на рёхнутого Синего Птица.
- Так уведи его отсюда! - наконец, конструктивно предлагает Чигракова. - Запри, на цепь посади! Ты что, не можешь?
- Что я с ним сделаю?! - Шеверинский подскакивает на месте. - У тебя что, корректора никогда не было? Иди, подойди к нему, увидишь, что будет… Думаешь, чего я тут сижу? - с внезапной тоской спрашивает он. - Думаешь, я слежу, чтоб его никто не обидел? Я слежу, чтоб он никого не обидел! Я раньше не сидел. Не люблю я такие места. Один только раз пришел посмотреть, где это он ошивается. Смотрю, а он убивает…
- То есть как убивает?!
- Легко… Ты посмотри на него! - внезапно срывается Шеверинский. - На что он похож! Вихляется тут, обкуренный, расстегнутый весь… К нему мужики клеятся! Бабы так прямо на танцполе готовы дать. А это парень, который любит единственную девчонку на свете. И до смерти будет ее любить…
- Как убивает, Север? - очень тихо спрашивает Анастис, и кодовое имя заставляет Шеверинского вздрогнуть и понуриться.
- Он женщин ласково отодвигает, - отвечает гигант, выстукивая что-то пальцами на столешнице. - Ну, мигрень у нее сделается, зуб заболит. А мужиков он убивал. Раньше. А чем они виноваты? На нем же большими буквами написано: «Трахни меня»… Так вот, я пришел первый раз, вижу, Димыч с каким-то парнем танцует. Думаю: елы-палы, неужели гей? Ну, с виду может, и похож, но он же так девок всегда любил. И Ленка, опять же… Я ж не понимал тогда, что он вообще ничего не видит. Ну вот.
Шеверинский бросает короткий взгляд туда, где медитативно покачивается закрывший глаза Синий Птиц. «Бедный Север», - думает Анастис.
- Вот, - косноязычно повторяет умнейший Север. - Тот его и поил, и акарой угощал. Потом целовать полез. А Димыч очнулся слегка, видимо, и давай свое.

Предыдущая страница 6 Следующая страница


7 Олег Серегин

- Что - свое?
- Я Синий Птиц, - размеренно, глядя в сторону, выговаривает Шеверинский, и мороз подирает по коже. - Приношу Счастье…
И замолкает.
- И чего?
- Тот чего-то залопотал в ответ… и вдруг его рвать начало. Аж скрутило. Димыч встал себе и пошел в сортир брюки отчищать, а у того судороги. Пока сообразили, пока кто-то чего-то делать начал… в общем, помер мужик. Захлебнулся. Насмерть.
- Ни хрена себе… И сколько он так?
- Я его поймал, по морде дал, говорю - ты скольким уже смерть спел, падла? Молчи-ит… - Шеверинский ложится грудью на стол и утыкается лицом в скрещенные руки. Чигракова сидит и смотрит на него, чувствуя себя выбитой из колеи.
- К Бороде его надо, - в сердцах говорит она. - На кушеточку. Пусть полечит. Зря, что ли, великий душевед?
- А он только что от Бороды, - безнадежно бросает Шеверинский. - Нас поэтому и послали сюда, без Ленки… Борода сказал, он нормальный. Просто ему очень плохо.
Анастис сутулится и смотрит в сторону Васильева. Почти со страхом.
У Начальника Порта есть небольшая, дорогостоящая, вполне достойная человека его положения слабость. Он интересуется яхтенным спортом. Разумеется, не водным, это слишком сложно и далеко от его основной деятельности.
Малые суда стали страстью Рихарда еще во времена корсарства, когда интерес был во многом утилитарным. Он следит за новинками, хотя меняет яхты нечасто. Со времен «Элизы», последнего заатмосферника и последнего корабля, который участвовал в настоящем деле, сменилось четыре корабля. Рихард дает им женские имена и помнит все. «Кримхильда», «Лотта», «Ева», и вот - «Ирмгард».
«Элиза» была верной боевой подругой, нетребовательной и надежной. Рихард не смог убить ее, распилив на металл. Старая шхуна по-прежнему на орбите планеты, спящая, но готовая проснуться и служить вновь. «Кримхильда» оказалась покорной смиренницей, - он пользовался ею, но так и не смог по-настоящему ощутить ее. «Лотта», буйная возлюбленная, валькирия, едва не предала хозяина во время локальной войны между «Фанкаделик» и «Аткааласт», и Рихард поторопился избавиться от нее. «Ева» была горячей, но скучной, Люнеманн оставался с ней недолго. Начальника Порта принято благодарить за исполнение обязанностей, и когда Айлэнд подарил ему одну из двенадцати эксклюзивных яхт, сконструированных его инженерами по специальному заказу, дикарка «Ирмгард» быстро завоевала сердце Начальника Порта.
Произнесенное вслух «в одиннадцать» в действительности означает «девять тридцать». В одиннадцать явится Чигракова, а этот разговор не для нее. Рихард, прикрыв глаза, полулежит в низком кресле; он кажется дремлющим, но Л'тхарна знает, что мозг его работает сейчас на полную мощность. Салон освещен лишь несколькими бра. Голографический экран висит над стеклянной столешницей, отражаясь в ней и в фарфоре кофейной чашки перед Люнеманном. На экране - документ. Приказ Начальника Порта.
Л'тхарна сидит напротив Рихарда, механически царапая когтем браслет. Он не может не думать о том, насколько рискован этот приказ, и как тяжело будет его исполнять.
- Твое доверие мне радостно, Р'йиххард, - неуверенно говорит вождь людей, - но все же… Я мог бы вести «Ирмгард». Не покидать ее.
- Я лечу на Терру-без-номера, - отвечает х'манк. - Это почти сердце Ареала человечества. Даже я не могу привезти тебя туда. И там, Л'тхарна, ты все равно не мог бы меня защитить. А здесь - можешь.
- Как?
- Защищая мои интересы, - усмехается х'манк. - Ты единственный, в ком я совершенно уверен… А чем, кстати, вчера занималась Чигракова?
- Сейчас уже едет сюда, - отчитывается ррит, пропуская косы между пальцами. - Все время провела в районе only for humans… Тамошней агентуре я не могу доверять вполне, камеры покрывают не все пространство.
- Безразлично.
- Некоторое время гуляла по розничным рядам. Покупала украшения. Четыре раза предлагали подделки. Не взяла. Потом до трех ночи танцевала в клубах. «Серебряный блюз», «Локус», под конец «Америка» при одноименной гостинице. Там переночевала.
Рихард хмыкает. Однако, семитерранка выбирала недурные места. Интересно, сколько ей платит Урал? Перекупать ее так же неразумно, как и пугать, но все же…
- Кто она? - со скрытой тревогой спрашивает Л'тхарна. - Ты сказал, подарок…
Люнеманн смеется.
- Анастис вообще девица не подарок, а в особенности - от Кхина. Триумвират не раздаривается своими особистами.
- Они следят за тобой.
- Конечно. Но пока наши цели совпадают, я спокойно могу доверить им свою безопасность.
«И они корректны», - про себя добавляет Рихард, отдавая уральцам дань. Прислать в качестве своего представителя и наблюдателя красавицу-эскортистку с их стороны очень любезно.
- Для меня будут особые указания? - вполголоса спрашивает Л'тхарна.
- Да. - Люнеманн отпивает кофе. - С Цоосцефтес до сих пор не было проблем. Следи, чтобы они и не возникли. Сделка по продаже северного завода не должна состояться. Покупатель - только прикрытие «Фанкаделик», а меня эта контора уже злит. По возможности поддерживай лаэкно, но не «Аткааласт», а «Атк-Таэр».
- Понимаю.
- Ничего особенного, - чуть улыбается Рихард. - Уверен, ты в курсе дел.
Ррит опускает лицо.
- Я не смею выпытывать твои мысли.
И впервые улыбка достигает глаз Начальника Порта.
- Все будет хорошо.
В верхнем углу экрана открыто окно, в котором идет запись внешней камеры. Чигракова, улыбающаяся и свежая, с туристической сумкой через плечо, идет через взлетную площадку к «Ирмгард».
- Новый пассажир поднимается на борт, - чеканит компьютер яхты.
На несколько секунд Рихард задумывается о том, откуда у его кораблей берутся характеры. Почему стандартные интонации бортовых компьютеров даже при полной идентичности тембров нельзя спутать. Конечно, на машинах стоит блокировка, спонтанное возникновение искусственного интеллекта невозможно, но вдруг - лазейка?..
Л'тхарна встает.
Рихард тоже готовится встать, ища глазами золотые кудри семитерранки или ее блестящий пояс.
- Новый пассажир поднимается на борт, - зачем-то повторяет «Ирмгард».
И, опередив Анастасию, пред очи Люнеманна является еще одно действующее лицо. Вернее, врывается, оглашая каюту в изрядной мере напускной злостью:
- Достали меня уже твои твари! Какого хрена?! Там они, здесь они… они уже у меня индикарту требуют! - взвывает лицо. - У меня! Ты мне вот что скажи - какого хрена у меня там до сих пор написано, что я Кнехт? Какой я, к чертовой бабушке, Кнехт? Я, слава яйцам, пока еще Люнеманн!
Рихард, облокотившись о стол, пристроив чисто выбритый подбородок на сплетенные пальцы, добродушно щурится в его сторону.
В проеме поднимается Чигракова, слегка ошарашенная таким поворотом дел. Рихард ловит ее взгляд и ободрительно подмигивает.
- Разрешите представить, милая местра, - флегматично говорит Начальник Порта. - Местер Гуго, мой младший брат. Гуго, местра Анастис.
- И здесь эта морда?! - гневно орет Гуго в ответ.
Выражение лица Анастасии не поддается описанию.
Люнеманн-старший едва сдерживает смех: братец, рассвирепев и, невзирая на раннюю пору, уже слегка выпив, не слушает Рихарда и не замечает девушки у себя за спиной.
- Не волнуйтесь, местра Чигракова, - бархатным голосом объясняет Л'тхарна, глумливо наставив уши торчком, - это мне.
- Блевать меня тянет от твоей хари!
Л'тхарна невозмутимо приподнимает верхнюю губу, демонстрируя клыки.
- Мы с ним как двуликий Янус, - куртуазно объясняет Рихард Анастасии. - Люнеманн ксенофильствующий и Люнеманн ксенофобствующий…
Гуго бурчит что-то про двуликий анус.
- Фу, Гуго, - говорит старший брат. - Здесь дама!
Родственник уставляется на него исподлобья.
Правый глаз буяна изжелта-сер и многоопытен, а левый светится чистой младенческой синевой. Это неспроста: лет тридцать назад левый глаз Гуго Люнеманна был утрачен последним при героических обстоятельствах, и вот чудотворцы Седьмой Терры вырастили его заново.
- Глаз видит? - заботливо спрашивает старший брат.
- Искусственный лучше видел.
- Еще бы, - хмыкает Рихард. - Там-то была наводка на резкость…
- Собачье дерьмо!
- Если не нравится, могу выбить, - по-братски предлагает корсар.
Гуго заходится хохотом.
- Мало мне своих нкхва, еще и у тебя юморок! - и внезапно делается смертельно серьезен.
- Рихард! - хмуро говорит он. - Объясни мне вот что. Я прилетаю весь в мыле. У меня есть что тебе сказать и это серьезно. Я прилетаю и узнаю, что ты уже месяц, оказывается, планируешь сегодня отбыть! А я об этом ни сном, ни духом!
Начальник Порта обреченно закрывает глаза. Братья Люнеманны всегда работали раздельно. Мало кому могло прийти в голову, что джентльмен Рихард Ариец и бандит Одноглазый Гу состоят в близком родстве. Иногда это оказывалось полезно… но почти всегда - неприятно.
Сейчас - в особенности.
- Гуго, - сухо спрашивает местер Люнеманн, - а почему я должен тебе докладывать?
«Почему ты не сподобился явиться хоть на пять минут раньше? - таится за этой сухостью. - Сколько раз мне повторить, что разговаривать сейчас нельзя? Здесь женщина, посмотри на нее, вспомни, что я не вожу с собой шлюх!»
Но Гуго корсар из корсаров. И закончит как истый корсар - спившись…
- А почему я всегда думаю о твоей выгоде, Рихард? - ярится он. - А тебе на меня срать?
- Гуго, разуй глаза, коли теперь уж их у тебя две штуки. Здесь дама.
- Да посрать мне на твою девку!
Чигракова усмехается. Она понимает, что Начальника злит не грубость брата, и даже не то, в каком свете перед ней выставляет Рихарда дикарь Гуго.
- Дерьмо, дерьмо! - вдруг шипит Гуго и начинает ожесточенно тереть синий глаз. - Эта сволочь еще и чешется, как… дерьмо!
Рихард вздыхает.
- Вы наверняка забыли про капли, местер Гуго, - мягко встревает из угла Анастасия.
- Гуго, ты привез с Урала капли?
- Какие, к дьяволу, капли?! Водку я оттуда привез, - рявкает Гуго, продолжая страдать. - У меня полный корабль русской водки!
- Болван.
Так же внезапно Гуго прекращает шуметь и дергаться. Складывает руки на коленях. Разные глаза часто смаргивают, и вид у свирепого пирата почти испуганный.
- Рих, - шепотом говорит он. - Я уже неделю… не могу. Я не алкоголик, ты же знаешь. Ну… пока не алкоголик. Но это точно. Я не могу. Спать не могу, есть не могу. Мне страшно…
- Delirium tremens, - сталь звенит в голосе Рихарда, но мысль: «Только этого не хватало…» - проносится, полная почти отеческой грусти.
- Я же сказал, я не алкоголик! - взвизгивает Гуго. - Эти суки промыли мне мозги!!
«Было бы что промывать», - отчетливо, хором думают Рихард и Анастис.
- Ты бы видел его бороду! - свистящим шепотом выговаривает Гуго, ежась. - Он черт, Рих, говорю тебе, черт! Я лежу под лампой в фиксаторах, а он ходит! Ходит!
- И смотрит? - ледяным голосом уточняет Рихард.
- Ну.
- Так ты, значит, закупил водки?
- «Белый Кремль», строго для внутреннего потребления, - гордо докладывает Люнеманн-младший. - Алмаз жидкий! Рихард! Я ее не пил! Он знал, что я Люнеманн! Борода!
- Прямо так и сказал - «я, Гуго, знаю, что ты Люнеманн»?
- А вы не местера Ценковича имеете в виду? - снова улыбчиво журчит из угла Анастасия.
- Ну да, - злобно косится Гуго. - Ценкович.
- Как вы догадались? - поднимает лицо Начальник Порта.
- Чисто случайно, - Чигракова пожимает плечами, на лице у нее написано, что ситуация стала ясна и незанимательна. - У местера Ценковича неповторимая борода. И он, как министр здравоохранения, вполне мог бывать в центре, где лечился ваш уважаемый брат, любезнейший местер Рихард. Элия Наумович обладает фантастической харизмой, и порой… - она неопределенно разводит руками, - может показаться странным.
«…его спьяну перепугаться можно», - сообщает выгнутая бровь особистки. Люнеманн-старший убирает за ухо прядь волос, подтягивает к себе листок одноразовой электронной бумаги, перекидывает на него документ с зкрана. «Однако, - думает Рихард, - плотно же они за меня взялись». Он слегка ошарашен. Братцем Гуго интересовался один из членов семитерранского триумвирата.
- Хорошо, - резюмирует он, обменявшись с Л'тхарной скользящим взглядом, - надеюсь, я уделил тебе достаточно внимания, Гуго. К твоему сведению, «Ирмгард» должна была подняться десять минут назад. Я все понял. Не задерживай меня больше.
- Когда ты вернешься?
- Не знаю. Если у тебя дело к Начальнику Порта, то мое кресло не пустует.
- В каком смысле? - буркает Гуго.
Рихард безмятежно допивает кофе.
- Я помогу вам решить возникшие проблемы, - урчит ррит. Пламенеющие глаза сужаются, зрачки сходятся в нить и словно истаивают в золотой лаве. Л'тхарна улыбается на х'манкский манер: обнажая лишь мелкие передние резцы, а не весь набор белых лезвий.
Рихард косится на Анастасию. Вид у той немного настороженный, но она явно любуется картиной.
Ррит красивы.
Люнеманн-младший оторопело таращит глаза.
Наконец, до него доходит.
- Ты его!.. - без голоса шипит Гуго, - его! Это… умордие! Оставляешь - в своем - кресле?!
- Гуго, - нежно отвечает Люнеманн-старший, - я люблю тебя, брат мой. Но если ты делом ли, словом, хоть мыслью помешаешь Л'тхарне работать, учти: я официально разрешил ему тебя убить.

Глава четвертая. Заклятие крейсера.

- Как я вас, тварей, люблю! - восторженно сообщил Лакки блистающему в яром величии рритскому командиру. - Это ж словами не передать!
Патрик дернулся, по коже подрал мороз.
И вдруг - отпустило. «Йиррма Ш'райра» еще не получил этой секунды записи, Т'нерхма еще смеялся, и «Миннесоту» по-прежнему уносило навстречу гибели, но Джек излучал в пространство посыл: в присутствии Лакки бояться можно только его.
Никого и ничего больше.
- Киса! - нежно продолжал ужасный Лэнгсон; и вновь делалась заметна едва уловимая схожесть морды ррит с кошачьей, и над этим можно было улыбнуться, даже зная, что тебя вскоре убьют. - Слушай сюда! Ты едримый фелиноид, а я бешеный примат!
Счастливчик радовался по-своему.
Маунг Маунг смотрел на него искоса, светло улыбаясь чужой улыбкой. Из тьмы его взгляда пела пустота. От этого Патрику могло бы стать страшно, не стой между ним и Кхином веселый Лакки.
Вот - командир.
За ним. Да, - за Родину, маму, жену, и во имя Земли.
Но прежде всего - за ним.
В дверях, совершенно загородив проем саженным разворотом плеч, воздвигся Крайс.
- А я злобный гоминид, - с готовностью предложил он вариант, взирая на Лакки почти влюбленно.
- Это ты гоминид, а я примат, - гордо ответствовал Лэнгсон, не оборачиваясь. - Я боевой макак! Макак-агрессор, улучшенная модель. Слышишь, киса, я люблю тебя! Так люблю, что порву нахрен!
- Ну все, - вслух подумал Крайс. - Лакки поперло.
- Я ведь такой! Я убью и съем!
Ррит недоуменно склонил голову набок - видимо, услыхав через переводчик, или просто узрев Джека с первой репликой. Толстая височная коса скользнула по выпуклым пластинам нагрудной брони. Ухо дрогнуло, и затрепетали кости пальцев руки-серьги.
- Иди ко мне! - страстно воззвал Лэнгсон. - Я почешу тебе за ушком!
Ррит недовольно тряхнул гривой, повернулся к кому-то, - и связь оборвалась.
Джек, как завороженный, смотрел в опустевший экран. Маунг думал о своем. Точнее, он не думал вовсе, принимая взявшееся откуда-то знание и следя лишь за тем, чтобы вовремя дышать. Тело отказывалось исполнять даже безусловные рефлексы.
Нет тревоги, нет шелухи страха, только легкая, звонкая ясность и строка Дхаммапады: «Того, кто смотрит на мир, как смотрят на пузырь, как смотрят на мираж, того не видит царь смерти».
Сансара иллюзорна. Что проще, что естественней замены одного миража на другой?
Лэнгсон стоял перед капитанским экраном, не позволяя бояться, вселяя уверенность, делясь силой, которую стягивал в себя непонятно откуда - из другого измерения, из пустоты… Он был словно вольфрамовая нить в лампе накаливания. Маунг почти физически видел, как в мускулах, нервах, жилах Счастливчика бродит энергия, готовая выйти взрывом.
Но этого недостаточно.
…Неведомая сила стиснула Джеку виски и заставила повернуть голову. Повернуть - и встретиться глазами с первым пилотом.
Там, внутри взгляда Маунг Маунга, было очень тихо и холодно.
За Крайсом уже толпились опоздавшие к концерту, спрашивали, что стряслось. Алек Морески из-за чего-то сцепился с Патриком, и они ругались некрасиво и глупо. Еще секунд десять, прежде чем вспомнят, что нужно общекорабельную боеготовность и врача капитану…
- Я так понял, ходовая сдохла? - больше прогневался, чем спросил Лакки.
Маунг молча кивнул.
- Вы двое! - тут же рявкнул Лэнгсон. - Переход в боевой режим! Вызов бортинженеру, вызов техникам, пусть пляшут с бубном! Чтоб поехало!
О'Доннелл звучно клацнул зубами, и тихо зашипел, прикусив себе щеку изнутри. Маунг с наслаждением подчинился Лакки. Вызвал сенсорную панель, тронул пару светящихся нервов. Зазвучали тихие предупреждения Иренэ. Старший офицер и глазом не моргнул, слыша, как командование кораблем в его присутствии принимает сержант-десантник…
Впрочем, такой ерундой Лакки заниматься не собирался. «Позовите Никас!» - как раз проснулся Морески, и Джек аккуратно продолжил, - «Не надо ее звать».
Возражать ему казалось немыслимым.
- Все равно потом надо будет капитана тащить в медотсек, - совершенно спокойно объяснил Джек. - Так что я отнесу. Крайс, Шон, бегом. Боеготовность.
Погодил немного, пока Крайс сметет собой прочих явившихся, и вышел следом за ним, бережно держа обморочного Карреру.
Наконец, двери в рубку сомкнулись.
Лакки покрутил башкой, перекинул капитана через плечо и вразвалочку побежал по коридору. Толстяк Карреру сползал, да еще копошился, шумно сопя. Жить хотел.
Джек фыркнул.
А недурен был броник на кошачьем командарме, ой недурен. Что ж хуманам свои яйцеголовые таких никак не придумают? Разным экзоскелетам сто лет в обед, конечно, но все дерьмо, с рритским доспехом рядом положить стыдно… Лэнгсон зарился не на блеск, он хорошо представлял себе уровень рритских технологий и знал, какое воздействие на организм дает столь допотопно, на человеческий взгляд, выглядящая броня.
Ррит и без того превосходят людей по всем физическим параметрам, а в этой красоте…
Твари. Кошки драные.
«Они не знают, на что нарвались», - злорадно подумал Джек.
И остановился.
Счастливчик не верил ни в бога, ни в черта, ни в «Миллениум Фалкон». Он знал, что есть Птица: если ее обнять, успокоить и попросить, то она споет тебе жизнь. Но Айфиджениа и так успела замучить себя вконец - страданиями над занюханной Кей-эль-джей, кудахтаньем над коматозным пацаном, еще икс знает какой ерундой, а ей сейчас надо будет объяснять, что рухнула ходовая, что впереди се-ренкхра, и если Ифе не удастся спеть жизнь, то все просто сдохнут.
Героями, более-менее.
Если вдобавок доложить ей про визуальный контакт и вручить помирающего капитана, Птица сойдет с ума от тревоги - это во-первых. А во-вторых, она не сможет оставить его без помощи. Что много хуже. Ладно если только засунет в реанимашку, но если ради этой дубины она схватит гитару - а она может, она его очень уж уважает… майор Никас образцовый офицер, будет действовать как положено, и поставит капитана на ноги.
Чтобы через час его зарезали как свинью.
И хрен бы с ним. Дороже собственной шкуры Лакки только шкурка Ифе. Вместе с черными перышками. «Миннесоте» нужно чудо, а уставшей, перепуганной, изнервничавшейся Птице на чудо может не хватить сил.
«Если ты Птица, - подумал Лакки, - то сиди на высокой ветке и не смотри вниз!»
Отволочь Карреру в его каюту и пусть валяется там? Когда Джека будут расстреливать, он даже не придумает, что сказать в свое оправдание.
Лэнгсон хмыкнул. Он решил. В сущности, он решил уже давно.
Счастливчик стряхнул Карреру с плеча на пол и стал на четвереньки, заглядывая капитану в лицо.
Голова у Ано шла кругом. Он осуществлял визуальный контакт с противником, выполнял свой долг, был на высоте… вдруг все исчезло, пошло мутью, как в мучительном гриппозном сне, и он оказался дома. Иренэ что-то говорила нежным голосом, музыкальней собственного инструмента. Тихо ходила рядом, и Карреру чувствовал, как от дочери пахнет косметикой; сам он дремал на диване и пытался вспомнить, почему у него дома оказался сержант Лэнгсон. Сочетание Иренэ и Лакки ему смутно не нравилось, но Ано очень устал, трудно было даже думать об этом, не то что протестовать… потом Джек подошел ближе.
Смотри сейчас на Лакки кто-то сторонний, его бы охватил ужас. Рубцы налились красным, широчайшая улыбка волчьим весельем растянула изуродованное лицо. Белые зубы блестели. Веки раздвинулись, открывая радужку целиком - та, светлая до прозрачности, схваченная черным кольцом по внешнему краю, горела раскаленным металлом.
Ано не чувствовал ужаса. Только покой и покорность. Он видел глаза Лэнгсона - умные, ясные, университетские какие-то глаза…
- Сдохни уже нахрен, - обыденно велел Джек.
Выждал пару секунд. Потом встал и взвалил труп на плечо.
Черная Птица била крыльями - в теплом серебряном горле рождалась песня.
В медотсеке по-прежнему стояла тишь. На экранах ломались разноцветные линии, что-то монотонно пикало, тушкой лежал в углу малолетний эвакуант, быв бледнее, чем налепленные на него пластыри с датчиками. Ифе сидела за столом и смешивала какое-то зелье, нахохленная, сосредоточенная. Когда Джек вошел, она сметала в горку просыпанный порошок, рассерженно шипя себе под нос. Не заметила его.
Айфиджениа, конечно, слышала тревогу и испугалась до дрожи, но в рубку не понеслась. В соответствии с уставом она находилась на посту. Джек вдруг представил себе Ифе-школьницу, маленькую правильную девочку, отличницу-замухрышку, незаметную и несмелую. Слабо затомило в груди.
Черная Птица.
Военный врач.
- Ифе, - тихо позвал Лакки.
- Джек! - вскрикнула она, обернувшись, и вскочила. Рвалась медичка не к сержанту, разумеется, а к капитану; Лэнгсон свалил того на ближайшую койку и сухо сказал:
- Все.
Айфиджениа подлетела и резко прижала пальцы к шее Карреру, ловя пульс.
- Сердце не выдержало, - рискнул предположить Лакки. Она отмахнулась свободной рукой, не глядя.
Джек вздохнул. Сказал негромко, без малейшей иронии: «Requiem aeternam dona eis, Domine». Ифе яростно на него воззрилась.
- Раздень его, - приказала. - Быстро. Сейчас я реанимашку заведу!.. - тут же побежала заводить. Лакки проводил ее тоскливым взглядом. Руки у медички дрожали, стеклянная дверь лекарственного шкафчика зазвенела, когда она сунулась его отпирать; звук вплелся в глухой гул реанимационного комплекса, тестирующего себя самое.
- Et lux perpetua luceat eis, - задумчиво продолжал Джек, глядя на Айфиджению. - Et ad te omnis caro veniet…
- Сейчас!.. - сообщила Ифе, щелкая ногтем по игле шприца. - Я его вытащу!
И кинулась к мертвецу.
Лэнгсон поймал ее за лацканы и притянул к себе.
- Нахрен его! - ласково сказал он Птице, глядя сверху вниз в бледное личико. - Нас вытаскивай, дура!
Она разок трепыхнулась в его руках, и замерла.
- Что?
- Ходовая нае… - Джек смолк, поправился и продолжал уже с оглядкой на птицын разум, - двигатели отказали у нас, майор Никас. И смотрим мы носом в «большую свиту», а там «Йиррма Ш'райра», там «Рхая М'йардре», там черт с рогами. И «Шторм» нас кинул. Нас часа через три достанут. Может, расстреляют, а может, и руками зарежут. Для своего удовольствия.
Ифе замерла. Распахнула и без того большие глаза до неправдоподобной, кукольной ширины.
И повисла на Лакки.
Уцепилась за него так, словно он был единственным спасением. Джек облизнул губы: неприятно, унизительно было понимать, что в действительности точно наоборот.
- Ну… чего… - промямлил он и торопливо подытожил, - беда, в общем.
Птица всхлипнула - беспомощно, жалко.
Джек растерялся. Он честно старался рассказать как можно короче и спокойней, так, как представлял себе сухое изложение информации. Виделось: вот Айфиджениа часто заморгает, она всегда так делает, когда на нее находит решимость. Закусит губу и пойдет в свой закуток за гитарой. А вернется уже - Черной Птицей, кого не стыдно бояться даже самому Лакки.
Но Птица прижималась к нему, запрокинув голову и открыв рот, растрепанная, бледная, с покрасневшим глазом, несчастная и беззащитная.
Безмолвная.
«Да что же делать с тобой?!»
В рубке Маунг Кхин провел по лицу ладонью. Повторил изречение Гаутамы, и оно рассыпалось в его мыслях ледяной солью.
«Смотрит…»
«…царь смерти».
Алек Морески, принявший командование кораблем, сощуренными глазами изучал трехмерную карту, которая устаревала с каждой секундой. Судя по данным последнего сканирования, рритские корабли не собирались вести огонь. Хищники по происхождению, ррит любили живую охоту. «Миннесота» была добычей забавной и легкой. Их возьмут на абордаж и убьют руками.

Предыдущая страница 7 Следующая страница


Дикий порт 8

Патрик О'Доннелл развалился в кресле, заложив руки за голову.
Несмотря на очевидность будущего, все трое ощущали безмятежный покой.
Джек стоял столбом и пытался сообразить, что сделать с Птицей. Что вообще делать, когда нельзя приказывать и пугать, и глумиться нельзя, и сальность какую-нибудь вякнуть для смеха, и за шкирку взять-потрясти нельзя… только - успокаивать, уговаривать, просить.
Он погладил женщину по голове, и Ифе ткнулась лицом ему в грудь. К мучительной нежности примешивалось другое, странноватое чувство; словно бы чужое, но идущее изнутри: «Я - сила. Я сталь, свирепость и свет, энергия Ян; я мужчина, способный убить. Направляй же, приказывай, распоряжайся; как вручить тебе мощь, не причинив вреда?..»
Лакки медленно опустился на колени, по-прежнему обнимая Айфиджению. Наклонил голову к плечу, глянул снизу в полускрытое рассыпавшимися волосами личико. «Когда я умру, - подумал он медленно и отчетливо, словно произнося вслух, - Птица унесет мою душу себе в гнездо. На самую высокую ветку, высоко над миром. Где ветер».
Ифе сглотнула. Он видел, как чуть дрогнули, шевельнулись нежные связки, хрящики серебряного горла. Пусть всякий нож затупится о него. «Унеси нас, Птица».
Холодные пальцы коснулись его щек. Провели по долинам между шрамами, взъерошили серые волосы, от висков огладили книзу… Джек бережно взял Ифе за руки и, закрыв глаза, начал целовать, отогревая дыханием - пальцы, ладони, синие жилки на изнанке запястий, маленькие птичьи косточки. Ледышка моя, зимний соловушка…
- Помоги нам, - сказал он, - всем. Пожалуйста.
Под его губами ее пальцы дрогнули и напряглись. Лакки, не размыкая век, потянулся к Айфиджении.
- Ну я-то… - задыхаясь от слез, прошептала она, - я-то что?.. могу…
«Да».
…отлегло от сердца, и стало, наконец, можно открыть глаза и заглянуть ей в лицо.
- А ты песню спой, - сказал Джек, - как ты умеешь, - и ободряюще улыбнулся.
Птица моргнула. Отстранилась.
- Спою.
- Я тебе нужен? - шепотом спросил Лакки, прекрасно зная ответ.
- Нет, Джек.
Лэнгсон подавил вздох. Он все еще сидел на полу, на подогнутых коленях. Черная Птица стояла перед ним. Тонкие пальцы держали гитару за гриф, как за ошейник держат опасную, но ручную тварь.
Полуопущены ресницы, нежные по-детски губы сомкнуты. Она не более чем воплощение стихии. И как стихия, ужасающа и светла.
- Ну, я пошел, - буркнул Джек, поднимаясь. Невыносимо хотелось остаться и сидеть истуканом, глядя на нее, слушая ее, ощущая…
Птица молча кивнула.
Проводив Джека, Айфиджениа уселась на койку, подальше от тела Карреру, и пристроила инструмент на колени.
Она плохо играла. У нее были слишком маленькие и слабые для гитаристки руки; роскошь удара, буйный ритм под компанейскую песню, многоголосное сплетение переливов - не для нее. Только простые аккорды, мелодии, короткие арпеджио… Она и петь-то не умела толком, Черная Птица Ифе, тихоголосая, с коротким дыханием. Это неважно. Она могла бы сидеть и молчать, и все. Петь казалось удобнее, потому что впервые у нее получилось, когда она пела.
Айфиджениа потрогала струны. Только потрогала, ничего больше; нейлоновые, слабого натяжения, единственные, на которых она могла играть…
Не единственные.
…эти струны, они светятся холодным цветным огнем, как химический факел. Их много. Их страшно трогать: они всегда разные, и тянутся неизвестно куда. Зажать в ладони и потянуть - могут поддаться, могут разрезать тебя на части. Сыграть на них, услышать звук и изменить неслышимую гармонию…
Ифе взяла аккорд и поморщилась - басовая струна спустила. Пока она подкручивала колок, на ум пришла первая строка. Обычно их бывало шесть-восемь, но эта музыка должна была получиться длинной и сложной, послать вибрацию тысяче разных струн. Не только близким, светящимся, но и самым глубоким, толстым, словно канаты, словно тысячелетние деревья, скрытым во тьме…
- Ладья моя солнце стремит свой упрямый бег, - тихо сказала Айфиджениа.
Она чувствовала, что сможет.
И тогда искристая, теплая, звездно-золотая волна подхватила ее и понесла.
Венди Вильямс, экстрим-оператор, затягивала защитный костюм, сидя на Фафнире. Создавая драконов, Природа использовала более экономичные технологии, чем для земной фауны: у великолепного живого оружия не было ни жира, ни крупных мышц. Сжавшись в комок, четырехметровая тварь занимала удивительно мало места.
Фафнир безропотно изображал табуретку. Даже встревожившись и перепугавшись, не шевельнулся. Зато подругу его чувства точно ошпарили, заставив подскочить и завертеть головой.
- Укололась? - хмыкнул Эванс. Ни у кого в голове не укладывалось, что на утыканном шипами драконе можно с комфортом сидеть.
- Иди на… - сказала Венди. - Фафнир чего-то учуял.
- Так он же как сидел так и сидит.
- Ему велено - он сидит.
- Откуда ты знаешь, какие у него мысли?
- Я оператор, кретин, - выдохнула Венди и согнулась в три погибели, поправляя шнуровку на икрах. Фафнир поднял голову: тихо засвистел, застучал хвостом по стене. - Знаю. Драконы мыслями разговаривают.
- А чего он свистит тогда? - не унимался Эванс.
- От страха.
- Что, уже абордаж? - почти без напряжения спросил Крайс.
Оператор дернула плечом.
- Фафнир драки не боится. И о стыковке докладывал бы компьютер.
- А чего тогда?
Венди замерла, прислушиваясь то ли к тишине, то ли к мыслям дракона.
- Хрень какая-то происходит, - наконец, сказала она.
Смотри сейчас кто-то на майора Никас, увидел бы малорослую женщину тридцати двух лет отроду, которая за три часа до смерти решила спеть под гитару. В одиночестве, не считая общества спящего и мертвеца. Почти в темноте: в медотсеке светятся лишь несколько мониторов.
В рубке Кхина выгибает дугой, но до этого никому нет дела. Морески и О'Доннелл неотрывно пялятся на экраны - там стараниями техников готовность двигателей к запуску колеблется от двух с половиной до четырех процентов.
Лакки в коридоре сползает по стенке.
Так грустно, так страшно, так зябко - Тери спит на тонкой радужной пелене, затянувшей поверхность небытия, капитан Ано смотрит на мальчика удивленными глазами - снизу, и на бескровное лицо его падает ледяная радуга…
Светят звезды.
Соловьиные долины далеко.
Проливают с неба зимы молоко.
Нетекучая вода -
реки сахарного льда
засыпают в колыбелях облаков…
Здесь тихо, здесь хорошо, и кажется, что певунья плутает без цели, выйдя к побережью Моря Нежности из страха и тьмы, но это не так - она знает, куда идет, что ищет, ей нужно подкрутить колок басовой струны и выправить строй.
Неописуемо далеко, под огненным рассветом Кадары, мира царствующего, владыка войны Р'харта нетерпеливо встряхивает гривой, заплетенной в тридцать семь кос. Он ожидает, когда установится связь с «Йиррма Ш'райрой», флагманом его драгоценности, его правого сердца и «второго лезвия», Т'нерхмы. Со связью разлад, и гнев томит главное сердце владыки, но в левом сердце его радость битв, а в правом - любовь, и потому он счастлив, как может быть счастлив воин.
Он вспоминает узор на доспехе Т'нерхмы - там герои легенд, Ш'райра и Л'йартха, сплетенные в поединке наполовину смертоубийственном, наполовину страстном; нет краше доспеха, нет краше его обладателя… и х'манки смешны владыке, и веселой игрой будет сражение у Ррит Айар, которую по глупости своей они нарекли Третьей Террой.
«Ймерх Ц'йирхта», собственный корабль владыки, ждет на орбите. Великолепнейший из великолепных, названный именем верховного бога мужчин, он достоин рук Р'харты, он прекрасен, как все, что окружает вождя воинов, и все же он - непарный клинок. Достаточно «Йиррма» cо свитой охотился на суденышки х'манков, достаточно времени «второе лезвие» провел вдалеке. Пора стягивать войско для радости. Даже ничтожный ирхпа рассвирепеет, если умело его дразнить; мягкотелые х'манки в неистовстве, они рвутся к Айар большой стаей, и встреча обещает быть жаркой.
Т'нерхма нужен ему там.
«Отпускают в небо лучшую из звезд…» - шепчет слабая жалкая х'манка в полутьме медотсека, в маленьком уязвимом суденышке, трогая струну, и другую, и третью, роняя слова, как перья: «Поднимайся и сияй…»
В глазах темнеет, но Айфиджениа улыбается, допевая последние строки. Она слышит, как по-новому звучит мир.
Ей нравится эта песня.
…и наперерез се-ренкхре, отгораживая собой едва живую ракетоноску, на крейсерской скорости идет «AncientSun», прекрасный, как заря и любовь, первый из десяти близнецов-Тодесстернов, - сорвавшийся с лунных верфей, как с ветвей, еще незаконченный, достраиваясь на ходу, он идет! корабли сопровождения идут за ним, и перед ним, и по четыре стороны от него, ярая стая, ощеренная установками сверхсветового огня, и титанические мобильные доки, и вихри искр-истребителей. Сама Победа прокладывает ему курс.
«…Древнее Солнце!» - выкрикивает Ифе безмолвно, одними нервами, пересохшие губы не слушаются ее, но это уже неважно, потому что - все, она сделала все, что могла…
Адмирал Луговский ведет Первый ударный флот.
Морески уронил челюсть.
О'Доннелл сказал что-то на родном языке.
Маунг Кхин зажмурился и потер лоб. Его точно придавило сверху чем-то большим и тяжелым, но мягким: изнеможение и уют. Даже по сторонам смотреть не хотелось. Встать удалось бы лишь ценой сверхчеловеческих усилий. Впрочем, вставать Кхин и не собирался. Мысли по-прежнему текли быстро и ясно: судя по курсу Первого флота, ремонтникам не составит труда поймать «Миннесоту» в грависеть и отправить в один из доков. Действий пилотов не потребуется еще несколько часов.
Опасность оставалась. Что мешало ррит атаковать ракетоносец, невзирая на приближение более мощного, опасного и достойного противника? Просто расстрелять, не тратя времени?
Но Маунг был уверен, что этого не произойдет.
Он полулежал, утопая в дремотной слабости, когда голоса Морески и второго пилота, по десятому разу обсуждавших чудеса в решете, рояли в кустах и тому подобное, стихли, и устав вновь был нарушен. «Лакки пришел», - ощущая достойную Белой Тары любовь ко всему миру, подумал Маунг.
- Ого! - сказал сержант. Кхин, не размыкая век, представил, как тот, осклабившись по обыкновению, читает показания сканеров через голову Морески, и Алеку даже в голову не приходит одернуть Лэнгсона, тем более - выставить из рубки… Маунг почти улыбнулся, услыхав знакомый звук: Лакки грыз морковь.
- Сейчас очередное внеплановое закончится, - жизнерадостно сообщил Патрик. Он тоже был преисполнен симпатии к бытию в целом, включая морковку и сержантов.
- Ну-ну, - одобрил Лакки.
«А ведь он не удивлен, - подумал Маунг, - он и ждал чего-то подобного, похоже…»
Неожиданно первый пилот понял, что сам - тоже ждал. Несколько минут он чувствовал себя странно и нехорошо, а потом пришли безмятежная уверенность и покой. Увидев на экранах флагман Луговского, Кхин почувствовал облегчение и усталость, но не изумление, как второй или Морески. Маунг думал о загадках человеческой психики, когда сканирование завершилось и координаты стали точнее.
Морески присвистнул.
Любопытство пересилило: Кхин открыл глаза, но первым делом все же глянул на сержанта. У Лакки был вид вернувшегося с приключений кота: дикий, но довольный.
- Ite, missa est, - сказал Джек Лэнгсон, глядясь в экран, и тем же тоном священника, отпускающего грехи, закончил, - идите нахрен, дети мои.
«Большая свита» меняла строй. Сканеры зафиксировали самое начало перегруппировки, но и по этим данным становилось ясно: ррит уходят.
Уходят, даже не выстрелив.
- Ну вот, - обиделся Лакки. - Сваливают… Очко взыграло. А я ожерелье хотел!
- Какое ожерелье? - изумился Морески.
- Т'нерхмино, - объяснил сержант, ухмыляясь. - Форменное ожерелье командующего армией. За него знаешь сколько денег бы отвалили!
Морески закрыл глаза и помотал головой, не в силах определить словом как Джека, так и джеково отношение к миру.
Приближался «AncientSun».
В медотсеке, в полной темноте сидела Айфиджениа Никас, обняв гитару. Молча, неподвижно, в предельной усталости, и с одной стороны от нее был человек всего с половиной жизни, а с другой - человек, который уже умер.
Струйка крови побежала из левой ноздри. Почти тотчас - из правой. Айфиджениа знала по опыту: после игры на ТЕХ струнах кровотечение могло продлиться много часов. Если без медикаментов. Поэтому нужно встать и затампонировать ноздри, и выпить кровоостанавливающего… Выше сил было даже поднять руку и вытереть ручеек, капающий на обечайку гитары.
Собраться. Положить гитару на пол. Прилечь. На пять минут. Потом встать и пойти за таблеткой. По пути проведать Тери. Только потом лечь… глаза закрывались, на разум ступала тьма, черные капли стекали по лазерным наклейкам на передней деке. Ифе, чудом сохраняя равновесие, сидела - с полуоткрытым окровавленным ртом, в глубоком обмороке.
Она пела жизнь и спела ее.

Глава пятая. Райские птицы.

- Ты чего? - прошептал Майк, сгорбившись над девичьим плечом.
Он не кинулся сразу вслед за Лилен; Майк был шокирован, растерян, испуган, но с самого рождения внешние события касались его сознания только вскользь; перехватить дыхание и стиснуть сердце когтями могло лишь чувство, родившееся в самом Майке. Вдохновение, ярость, любовь.
Проще говоря, Макферсон отличался изрядной толстокожестью.
Удивительно, как быстро Лилен поверила в самое худшее. Он подумал, что сам на ее месте сначала попытался бы разбудить, прощупать пульс, проверить зрачки на реакцию… у местера Вольфа, конечно, потому что на местре Вольф биопластик, а он не считает нужным отделяться от кожи еще спустя три часа после смерти.
Но Лилен рухнула разом в самую черную уверенность. Майк не знал, почему. Не знал, отчего так сразу и безоговорочно поверил. Что с этим делать, тоже не знал; он оказывался хорошим психологом там, где речь шла о достоверности актерской игры и теоретических выкладках, но за пределами игр был беспомощен.
Мучила неловкость. Майк очень любил Лилен, но не мог разделить ее чувства и не мог отстраниться, оставив с ними наедине. Он уважал старших Вольфов с тех пор, как впервые о них услышал, и успел проникнуться к ним симпатией - но родителями они приходились Лилен.
Человеческая смерть вообще не вызывала у Майка сильных эмоций. Таким уж он уродился: у него отняли одни дары, чтобы заменить другими.
Лилен сидела на земле. Волосы закрывали лицо, падали на сложенные руки, и Майк ненавидел себя за то, что даже сейчас видит кадр.
- Ты чего? - повторил он и, не находя других слов, спросил: - Что значит - Нитокрис?
- Сам увидишь, - бесстрастно ответила Лилен. И вдруг заорала, - она должна была знать! Она не могла не знать! Это она допустила!
Майк обнял девушку - торопливо, бережно, словно нервного зверька, и Лилен чуть не отшвырнула его, резко вскочив. Обернулась в сторону пляжа.
- Проснулась, - яростно прошипела она. - Куда она смотрела?!
Майк моргал. Мало не видеть, он даже ничего не слышал.
Нитокрис, если и приближалась, то приближалась бесшумно.
- Ну ладно, - почти спокойно сказала Лилен. - Час так час. - И, косо глянув на спутника, пояснила, - они спали. Проснулись, и теперь она кормит мелюзгу. Это для нее важнее.
- Нитокрис - Великая Мать? - трепеща, осмелился переспросить Майк.
- Где ты этой ерунды нахватался? - буркнула Лилен. - Самка и самка. Старая. А вот где Малыш? Он-то где был? Где Малыш?!
«Откуда ты знаешь, что делает Великая Мать?» - прыгнуло Майку на язык, но он, давясь любопытством, проглотил вопрос.
- А где он обычно бывает?
- Бегает, - неопределенно повела рукой девушка.
- Он мог далеко убежать?
- Только за кем-то.
- А ты не можешь его почувствовать? Как экстрим-оператор?
- Я же не мама!
- А следов нет?
- Мы их затоптали.
- Ну что ж, - со вздохом сказал Майк. - Остается поступить глупо. - И завопил во всю глотку: - Малыш!!
Лилен подпрыгнула.
Она услышала. Проклятый Майк, сообразивший поступить глупо. «Я просто одурела», - ревниво подумала Лилен, точно кто-то уличал ее в тупоумии.
Малыш звал. Уже давно. Звал хоть кого-нибудь, умоляя, жалуясь, плача - инстинкт гласил, что на этот зов, разъяренная, явится мать рода во главе своих мужей и детей; но единственная принцесса этого дракона никогда не могла защитить его, а теперь не могла и утешить…
Лилен зачарованно побрела к нему.
В дом.
В залу, где с вечера сидел Дитрих Вольф, где сох ковер, на который Янина выронила полную чашку чая, а дисплей мерцал фотографиями цветов и скал.
Майк шагнул следом, неловкий, сопящий и ничтожный. Лилен спиной чувствовала, что режиссер думает, и думает не просто так - анализирует, собирает детали в паззл, решает задачу; она одновременно была благодарна ему за это и ненавидела его. В глубине души казалось противоестественным искать решение: его надо было почуять. Она чуяла - горлом, диафрагмой, маткой - но решить не могла.
Потом она увидела нукту.
Малыш вышел, постоял, глядя на нее, и пошатнулся. Майку невдомек, а Лилен не могла не заметить этого.
Ей вдруг стало так страшно, что потянуло лечь наземь и сжаться, обнять колени, в позе эмбриона… эмбриона-без-утробы, рыхлого комочка, которому можно только умереть. Совсем, ужасно одна, в комнате, где лежат два мертвых человека, и эти тела когда-то были ее родителями, и даже Малыш, неуязвимый, невероятно опасный боец, идет и плачет по-своему, тихо, Майку ни за что не услышать, а у нее болит голова от этого плача…
Нет-нет-нет. Ну пожалуйста.
Лилен открыла глаза.
- Надо вызвать полицию, - сказал Майк.
Дальнейшее проходило мимо нее. Майк отвел ее в прихожую, усадил на стул, сказав, что все сделает сам. Позвонил в Джеймсон, в полицейский участок. Побежал по соседским домам. Вернулся. Ушел снова, деловитый, быстро соображающий, уверенный. Лилен отрешенно думала, что только Майк, для которого кино было жизнью, а жизнь - кино, мог спокойно заниматься чем-то рядом с двумя… двумя бывшими живыми людьми…
Он забыл закрыть дверь в залу. Лилен боялась повернуть голову. Увидеть.
- Ребята?
«Тетя Анжела».
Та вошла, оглядываясь с озадаченным видом. Лилен смотрела тупо, сложив руки на коленях, как кукла.
- Что случилось?
- Тетя Анжела, - вырвалось невольно. - А ты не умерла?
Уже начинало казаться, что на всем свете остались только она и Майк. Лилен не видела, какими глазами уставилась на нее Анжела.
- Вы тут вопили… - наконец, выговорила та заготовленную фразу.
- Ну да, - сказала Лилен. - Мама умерла. Папа тоже. Малыш лежит и дохнет. Майк думает. Нитокрис обещала прийти. Я уже совсем не знаю.
Анжела долго молчала. Потом опустилась на корточки и заглянула ей в лицо.
- Лили, - сказала она, - с тобой все в порядке?
Лилен хихикнула.
- Что значит - умерли?
- А что это еще может значить?
- Оба?
Лилен молчала.
- Одновременно?
- Откуда я знаю…
В дверном проеме обнаружился Майк.
- Местра Мариненко, - бодро начал он, и Анжела приложила палец к губам.
- Местра Анжела, - шепнула она. - Потише.
- Не трогайте ее, - с профессиональными интонациями посоветовал Майк. - Шок.
Анжела смерила его тяжелым взглядом. Они вместе прошли в залу, и Майк тихо, скоро отвечал на ее вопросы. Голоса сливались в неровный гул. Лилен сомкнула веки. Во рту было сухо и вязко. Что-то дрожало в животе, и сердце болело…
- Лилен… Лилен! - Анжела грубо трясла ее, ухватив за плечи, - да очнись же! Вставай. Пойдем на кухню, я сделаю что-нибудь поесть, кофе, чаю сладкого… В доме есть шоколад? Майкл, помнишь, где мой дом? Иди смело, дверь не заперта, найди в столовой коробку конфет!
- Зачем? - тупо сказала Лилен.
- Ты должна прийти в себя, - отозвалась Анжела уже из коридора. - Прямо сейчас.
- Зачем?
- Понимаешь, - спокойно сказала ксенолог терранского питомника, - нужно поговорить с Малышом. Для начала. А кроме тебя это теперь сделать некому.
Лилен сидела, вяло жуя. Вкуса у еды не было, и проталкивалась в горло она с усилием, как картонная. Майк сидел напротив, смотрел блестящими глазами, часто моргал и с явным усилием думал, что сказать. Не находил.
Анжела стояла у дверей кухни, словно отгораживая собой то, что было вне этих четырех стен. Руки скрещены на груди, взгляд сух и сумрачен.
Они двое были живые. Жизнью веяло, точно ветерком в прогорклой, застоявшейся духоте, и Лилен чувствовала, как приходит в себя. Этого не хотелось. Так скоро. Нечестно. Она еще не оплакала, не отстрадала…
- Для начала, - вдруг сказала она, заставив Майка вздрогнуть, а Анжелу - податься вперед. - А что потом?
- Потом ты посмотришь на маму, папу и мамин биопластик и попробуешь что-нибудь почувствовать, - деревянным голосом ответила ксенолог.
- Я не могу.
- Почему.
- Потому.
- Ты должна. Ты сможешь найти то, чего не найдет никакая полиция.
- Отстаньте от меня все.
- Возьми себя в руки.
- Не хочу.
Анжела шагнула вперед и дала ей пощечину.
- Ну да, - совершенно равнодушно сказала Лилен. Помолчала и добавила, - Пусть Нитокрис ищет. Я переведу.
…она шагала в полосе прибоя. Волны, набегая одна за одной, сглаживали ее следы. Старейшая самка терранского питомника, Великая Мать, высидевшая и вскормившая сотни единиц вооружения, отзывалась на мольбу приемной дочери. Без торопливости, ибо у нее были другие срочные дела; но теперь Мать покончила с ними и шла на жалобный зов, к жилищам маленьких, мягкокожих думающих существ.
Прибрежные воды, пресные озера и скалы, трава и деревья джунглей принадлежали ей. Она ощущала их так же, как траву и ветки своего гнезда. Ничто не могло от нее скрыться. По ее власти, в соответствии с ее желаниями плодилась дичь, сменялась листва. В кругу своих мужей и детей она не нуждалась в имени, быв единственно Старшей, Старейшиной, Матерью, но для мягкокожих, поступивших под ее опеку, этого недоставало. Крохотные существа дали ей имя Нитокрис. Замысловатое сочетание звуков, которое произносили тоненькие голоса, нравилось. Мать принимала.
Уловив тревогу их мыслей, Старшая удивилась. Ее покровительство всегда было самой надежной защитой. Зря ли наставляла мужчин своего прайда? Напрасно ли гордилась ими? Погрузившаяся в глубокий сон Мать должна быть уверена, что никакая опасность ей не грозит. Иначе гибель. Таков закон жизни.
Приближаясь, Старшая все яснее понимала, что произошло, и недоумение ее возрастало. Склоняясь над крышей маленького белого гнезда, она уже осознавала все, что могла осознать; мысли, подобно дотошным детям, едокам молока, обшарили обстоятельства, вытащили на свет догадки.
Нечто неизвестное посетило ее владения; и Мать была гневна.
Нитокрис стояла над домом, точно дикое дерево - обугленное, накренившееся, в поблескивающей черной смоле. Длиннейший хвост огибал коттедж, тяжко лежал на цветущих травах, пересекал дорожку; он сам по себе казался отдельным драконом. Жуткие заостренные шипы топорщились, поднимались и опускались, точно дышали.
Двадцать девять метров от носа до хвоста огромной самки псевдоящера. Старая, гордая и могучая, она даже с Яниной не разговаривала никогда, только с Дитрихом и Игорем. И с Лилен.
Лилен когда-то сглупа надеялась, что чокнутый Макферсон испугается хотя бы Великой Матери.
Ошибалась.
Макферсон пришел в бурный восторг.
- Уй-ю! - присвистнул он, не вспомнив о неуместности восхищения здесь и теперь. Дитя.
- Снимать будешь? - исчезающе тихо спросила Лилен, глядя ему в затылок.
- А… - начал Майк; обернулся, обиженный и испуганный, - я… Лилен, ты что? Я что, похож на человека, который… - И поник, вспомнив, что чрезвычайно похож.
«Нитокрис», - подумала Лилен.
Та повернула громадную голову.
Броневые заслонки внешних век скрылись в карманах надбровных гребней, внутренние веки поднялись, и драконьи глаза нашли человека. Мягко, неспешно подступила плотная волна мыслей, поднялась, топя Лилен в себе, укутала, согрела, даря знакомое чувство абсолютной защищенности, спрятанности внутри этой смертоносной громады. Лилен подалась навстречу, позволяя сознанию Старшей слиться с ее разумом.
«Ты славная женщина, - без вступлений сказала нуктиха. - Очень злая. Отомсти».
Не было нужды спрашивать, за что.
«Кому?!»
Женщины нукт умели думать человеческими словами, если хотели. Но друг с другом драконы все же общались иначе. Раз за разом придавать пестрой и яркой психоэнергетической волне четкую форму было нелегко. Нитокрис не хватило слов, и она не стала утруждать себя.
…образы. Ощущения. Перемены в структуре мира. Мультисенситивность; гамма, в которой семь красок, семь нот для человека и семь миллионов для нукты…
Нечто неизвестное. Странное. Небывалое.
«Что это?» - спросила Лилен.
Ответ оказался простым и коротким.

Предыдущая страница 8 Следующая страница


9 Олег Серегин

Ничто.
Майк, оказывается, уже минуты две осторожно тряс ее за плечо, не понимая, что Лилен занята разговором. Думал, опять впала в прострацию. Она раздраженно дернулась, сбросив его руку, и зашагала в дом.
Малыш сидел над подругой, опустив голову. Плечевые лезвия выдавались над холкой. Он не притрагивался к своему экстрим-оператору, только качал тяжелой башкой, изредка тихонько, горько посвистывая. Лилен закрыла глаза, стиснула зубы. В приотворенное окно скользили звуки пробуждающегося леса, сумерки таяли, море дарило ветру влагу и соль…
«Малыш, - позвала дракона его дочь: для нукты не было разницы, он ли оплодотворил яйцо во чреве своей возлюбленной, или другой самец прайда. - Малыш, послушай меня… расскажи мне…»
- Лилен, - сказал ей в спину нудный бесчувственный Макферсон. - Извини, я идиот в некоторых вещах, ты знаешь…
Она с силой выдохнула через ноздри, почти зарычав.
- Не болтай, - посоветовала сквозь зубы.
- Мы не нукты, - отрешенно проговорил Майк. - У людей мало чувств, но зато мы умеем мыслить логически…
Пауза.
- Ну помысли, - с тихой ненавистью процедила Лилен. - Я послушаю.
Макферсон вздохнул.
- Так не бывает, чтобы два здоровых нестарых человека вдруг одновременно внезапно умерли, - начал он.
- Какая умная мысль.
- Ты тоже думаешь, что их… убили? - шепнул Майк.
- Нитокрис сказала - отомсти.
- Нитокрис? - быстро соображающий Майк все никак не мог сложить два и два. - Ты… Лилен, она сказала? Сказала ТЕБЕ? Ты… м-можешь…
- Я говорю с нуктами, - без выражения сообщила Лилен. - Я тут выросла. Что дальше?
- А она еще что-нибудь сказала?
- Ничего.
- А ты можешь спросить?
- Я спросила. Она ответила - ничего. Тут ничего не было. И Малыш.
- Что - Малыш?
- Он ничего не почуял… - Лилен наклонилась, вытянула руку над гладким сводом малышова черепа, погладила, не притрагиваясь. Малыш застонал страдальчески, с почти человеческими интонациями; даже Майк сглотнул.
- Он долго не проживет, - продолжала девушка. - Обычно бывает, умирают просто от тоски. Долго грустят, не едят ничего, ходят, лежат… а он мучается. Не защитил. Виноват…
Выпрямилась и вдруг остервенело дернула себя за волосы.
- Нукты. Нукты! Целая куча гребаных драконов. Оружие! Их на войне используют! Мама с Малышом воевала! С ррит! И он ничего, ничего, ничего не слышал! - последнее она вопила уже в истерике, не слыша майковых уговоров.
- Лилен! - наконец, потеряв терпение, выкрикнул тот, - да заткнись ты! Я же… я же предложил подумать логически…
- Ну, - мгновенно утихнув, сказала она.
Полиция должна была прибыть с минуты на минуту. Майк посмотрел на убитых… возможно, убитых. На Малыша. На Лилен. И сказал:
- Пойдем отсюда.
Великая Мать все еще стояла над домом, замерев - словно в карауле над телом мастера.
- Наверное, нужно попросить ее уйти, - сказал Майк шепотом, точно это могло уберечь слух Нитокрис от непочтительных слов. - Полицейские летят.
- Сама уйдет. Когда почует, что они близко.
Показалась Анжела. Шла, чуть запыхавшись.
- Я позвонила Игорю, - сказала она.
- По галактической? - глупо спросила Лилен.
Анжела приглушенно вздохнула.
- Да, по галактической… он вернется так скоро, как сможет. Но в любом случае не раньше чем через две недели.
- Я хочу отсюда уехать, - Лилен покосилась на Майка, ища поддержки; тот смотрел тревожно и сочувственно, и Лилен впервые ощутила к нему что-то теплое. - Меня допросить должны, да? Пусть допросят, а потом я уеду. Хоть в Город. Не могу я тут. Майк, ты со мной?
- К-конечно, - изумленно подтвердил тот.
Анжела странновато, нехорошо улыбнулась.
- Ты не можешь отсюда уехать.
- Почему? - Лилен глянула на нее исподлобья.
- Здесь больше нет мастеров.
- И при чем тут я?
- Лилен… а сама не догадываешься? - ксенолог склонила голову к плечу, в прежней гримасе кривя полногубый широкий рот.
- Нет.
Анжела шагнула ближе к Лилен, сидевшей на скамейке у дверей коттеджа, опустилась на корточки, заглядывая в лицо.
- Послушай меня внимательно. Лилен. Ну-ка просыпайся! Я понимаю, что тебе тяжело, мне самой тяжело, но нельзя просто сидеть. Нам - нельзя!
- Почему?.. - равнодушно уронила та.
- Ты меня слушаешь?
- Слушаю.
Анжела помедлила.
- Считается, что только мастер способен говорить с самками нукт. Это не так.
- А как?
- Людей, с которыми согласны говорить матери прайдов, называют мастерами.
Нитокрис шевельнулась. Мягко, плавно, совершенно беззвучно заскользил в сторону огромный хвост, поднялась величественная голова. Ящеричьи лапы переступили, шагнули, шагнули снова, и вот Старшая уже скрывалась за деревьями, клонясь к высокой траве. Хвост, равный по длине телу нуктихи, вился за нею, словно живой. Мать уходила, потому что не желала видеть чужих.
- С тобой, - докончила Анжела, - согласны.
«Я мастер», - думала Лилен, пока Анжела с заведующим отчетностью, Крисом, встречали парней из поселкового участка и выясняли, что теперь будет. Пассажиры полицейской «крысы» были давние знакомцы, младший из них вовсе сидел через парту от Лилен в начальной школе. Большой, двухмиллионный Город Терры-без-номера шумел за океаном, на берегу северного материка. Питомник биологического оружия и Академия располагались рядом с рыбачьим поселком. Здесь все знали друг друга.
«Я мастер. Питомник не может оставаться без мастера. Я должна быть здесь по крайней мере до того, как прилетит дядя Игорь».
Она хотела попросить Анжелу или Криса, чтобы приютили ее. Спать в своей комнате, в доме, где умерли родители, Лилен было страшно.
Майк стоял в стороне и усиленно размышлял.
Представители власти стояли на ушах. Главный мастер - самый уважаемый человек на планете, и не только на этой; случай небывалый, непредставимый, да еще местра Мариненко, супруга второго мастера, подозревала умышленное убийство… Браконьеры да мелкое ворье - вот все, с чем местные полицейские имели дело; саботаж, учиненный одним рыболовецким предприятием другому, выходил преступлением века. Бедняги растерялись и не знали, за что приниматься. Лес, обступавший коттеджи персонала, кишел живым оружием: это тоже мало способствовало деловому настрою.
Лилен собиралась зажмуриться, чтобы не видеть, но не успела.
Увидела.
Мир заволокла мокрая пелена, невыносимая судорога искривила лицо, дыхание перехватило; девушка скорчилась, впиваясь ногтями в предплечья.
Из дома вынесли и положили в «крысу» два длинных черных мешка.
«Я мастер».
От мысли стало не легче - тяжелее, но навалившаяся тяжесть выдавила, убила слезы. В голове поселились пустота и холод, и Лилен, наконец, смогла нормально думать.
…в сердце - осталось. Лилен понимала, что на всю жизнь, и приготовилась жить - с этим.
- Причину смерти установили, - сказал Майк. - Одинаковая. Кровоизлияние в мозг. Его причины - неясны. Следов яда не обнаружено. На телах нет видимых повреждений. Следов чужого присутствия, тем более, борьбы, не обнаружено.
Лилен сидела съежившись, как будто мерзла. Макферсон расхаживал перед нею взад-вперед, встряхивая длинными волосами. Вид у него был вдохновенный.
- Я позвонил кое-кому, - продолжал он. - Есть версия. Можно спровоцировать внутренние повреждения при полном отсутствии внешних, если перехватить контроль над биопластиковым костюмом.
- У папы не было костюма. Круче папы не было телепата. Кто в его присутствии умудрился бы что-то сделать так, чтобы он не заметил?
Макферсон сник.
- Майк, - сказала Лилен. - Тут нуктовый питомник. В лесу. Сюда нельзя незаметно приехать. Тут нельзя незаметно ходить. Драконы, они чуют лучше даже сенсорных камер. Кто? Как?
Режиссер поморгал, уцепившись большими пальцами за брючный ремень. Некрасивое выразительное лицо стало строгим.
- Лилен, - проговорил он, - если нельзя понять, как, может, подумать, кому это было нужно?
Лилен смерила его пасмурным взглядом.
- Перед второй войной, - она пожала плечами, - погиб земной питомник и вся тогдашняя Академия Джеймсона. Мама рассказывала. Академия раньше на Земле была, в Аризоне… Ррит на наших кораблях расстреляли караван. Его нарочно им подставили. Устроили, чтобы лишить Объединенный Совет оружия и обвинить в недееспособности. Идиоты.
- Да, - согласился Майк, - идиоты убивают нукт. Умные убивают мастеров… - он вдруг бросился к Лилен и сжал в объятиях, точно пытаясь от чего-то закрыть собой. - Лили! - выговорил ошеломленно, - ты тоже мастер!
Лилен вздрогнула и от неожиданности даже не попыталась его отпихнуть.
- Местра Анжела рассказала об этом полицейским? - шепотом спросил Майк.
- Не знаю, - тоже шепотом ответила Лилен. - Могла. Чтоб успокоить. Они очень перепугались, что мастера больше нет.
- Надо спросить. Вдруг… вдруг узнают?! Ведь и тебя убьют!
- Спокойней, - прошипела она. - Пусти…
Майк чуть отстранился, глядя на нее так, точно Лилен могла сей же миг раствориться в воздухе.
Дознание провели, хотя и сам следователь понимал, что смысла в нем нет. Формально под подозрение мог попасть кто-то из обслуживающего персонала - но только не в питомнике биологического оружия! Здесь не то что преступление, один умысел не остался бы незамеченным. Оперуполномоченный заполнил документы и честно сказал, что как бы странны ни казались обстоятельства, видимо, придется закрыть дело за отсутствием состава. Одновременный инсульт у двух здоровых людей. Совпадение. Очень печально.
Макферсона это ничуть не удручило. Должно быть, потому, что соответствовало правилам киношного детектива. Он решал задачку. Играл. И невозможность заглянуть в конец книги только увеличивала интерес.
Лилен хотелось выть.
- Если нукты начнут представлять опасность для людей, их уничтожат? - вслух думал режиссер. - А кому… кому сейчас может быть нужно уничтожение питомника?
- Не знаю…
- Это не может лежать на поверхности, - согласился Майк.
- …кому угодно, - угрюмо сказала Лилен. - Папа мне только пару дней назад рассказал. Дядя Игорь, второй мастер, улетел на Седьмую Терру. Может, скоро будет второй питомник. Там. На Урале.
Древняя Земля. Homeworld, колыбель цивилизации, драгоценное Сердце Ареала.
Седьмая Терра. Могущественнейшая колония.
Противостояние.
…мамино плечо дергает в сырую погоду, и даже биопластик не может помочь. Тетя Анжела говорит, психосоматика.
Во Вторую космическую мама участвовала в абордажных боях.
У Вольфов хранилась старая запись, та самая, которую много лет назад смотрела Янина в медотсеке «Виджайи». Первая редакция документального фильма о битве у беспланетной звезды GHP-70/4, решающем сражении Второй космической. Адмирал Захаров, адмирал Митчелл; Начальник Дикого Порта местер Терадзава - облаченный в белое, с седыми волосами, падающими на плечи. Акульи тела больших кораблей в полях визуализаторов. Первый суперкрейсер «Юрий Гагарин». Названия рритских судов, похожие на слова из языка тигров: «Р'хэнкхра-мйардре», «Ймерх Кадаар», «Кхимрай Ш'райра».
Слава. Величие. Красота.
…После Второй войны наступила эпоха разочарований.
Для всех.
На ту пору пришлись открытия в ксенологии, и вслед за ней - в физике: разобравшись в механизмах мышления анкайи, самой загадочной расы Галактики, ученые смогли разобраться в принципах действия анкайской вычислительной техники. Шестимерный мир стал десятимерным. Казалось, со дня на день начнется второй прорыв в науке, явятся новые Джеймсон и Азаров, телепортация, к которой шли еще с двадцатого века, начнет использоваться в промышленных масштабах, будут перестроены системы всех производств, наступит немыслимое и невиданное…
Прорыва не случилось.
Оптимизм оказался преждевременным. Предварительные данные, гигантские погрешности, инструментальные ошибки, недостоверные результаты… псевдосенсация. Нового способа перемещаться в пространстве люди не получили.
Впрочем, нового оружия не получили тоже.
Две силы обеспечили победу в войне: флот Седьмой Терры, она же Урал, и неожиданное вступление в битву сил Дикого Порта. В награду за помощь корсары хотели амнистии жителям Порта, принадлежащим к человеческой расе, и прекращения карательных рейдов. Семитерране требовали протектората над Россией, Сибирской республикой и Дальневосточной федерацией; они хотели слишком многого и сами это понимали, но надеялись, что по крайней мере часть требований удовлетворят.
Урал не получил ничего.
Древняя Земля не желала еще большего усиления самой опасной из колоний.
Вечернее море начинало штормить. Волны разгладили ближний песок, вынесли на кромку темную полосу водорослей. Родители уводили с пляжа детей, но публики не стало меньше: подтягивались не обремененные потомством взрослые, намеревавшиеся гулять до середины ночи. Самые стойкие - и до утра. Менялась летящая из динамиков музыка: чаще пульс, сочнее ударные, чувственней - голоса. Будет жаркая ночь.
Никнущее солнце проливало по серебристой лазури волн золотую и алую дорогу заката.
Легкий, яркий, как крыло бабочки, навес трепыхался под ветром. Высокая узорная ограда городского пляжа отбрасывала длинную тень, которая медленно ползла к ногам занятых ужином посетителей кафе.
Высокий мужчина, широкогрудый и крепкорукий, с обреченным видом вылил себе в бокал остававшееся в бутылке вино.
- Ты уедешь, я один пить не буду, - сказал он, - вообще, а то сопьюсь к чертям. А с тобой как-то по-человечески.
- А Дима не пьет?
- Как верблюд. Но когда он напьется, за ним следить надо…
Женщина подняла свой бокал, все еще полный на четверть.
- За то, чтобы все обошлось.
Ее вознаградил благодарный взгляд.
- За это.
Она убрала за ухо золотистую прядь, встрепанную капризным ветром. Собеседник хмурил густые брови; его темные волосы уже пробивала седина. Несмотря на различия внешности, пару скорее можно было принять за сестру и брата, чем за супругов или любовников: что-то сходное было в манере двигаться, держать себя, в мимике.
- Север, а у тебя родители где живут? - спросила женщина, явно пытаясь отвлечь сотрапезника от мрачных мыслей. - В Степном?
- Почти, - вздохнул Шеверинский. - Раньше в Старом городе жили, а теперь в Белокрышах. Это не сам Степной, это пригород.
- Тот, где дома под гжель расписаны?
- Нет. Гжельский район - это Заречье, а мы дальше. Южнее. У нас графикой оформлено.
- Графикой? - с сомнением проговорила она. - И как?
- Отлично! - отмел возражения Север. - Ты чего, Тась, Белокрыши сам Хасанов оформлял, который старый комплекс Райского Сада выстроил! Помнишь, там какие мозаики? А парк?
- Парк - да, - мечтательно согласилась Таисия. - Ты поедешь в этом году на выпускной? Я хочу все-таки выбраться. Соскучилась по нашим.
- Я не могу Димку бросить, - понурился Шеверинский. - Если он оклемается, то поедем…
Таисия покусала губу.
- А мои в Излуках живут, - продолжила она, неуверенно улыбнувшись. - У моря.
Шеверинский уставился на другое море, так непохожее на суровые пейзажи Седьмой Терры, роскошное и нестрогое. За буйками с дикими воплями катались на скутерах.
- А вчера ему мать звонила, - сказал, постукивая по столу донышком фужера. - Он до этого в депрессии был, а после в буйство впал. Циклотимик, сволочь. А через две недели будет циклофреник.
- Север, - мрачновато сказала Таис, - хочешь совет? Подай рапорт о расформировании. Он тебя в могилу сведет.
- Он нормальный был! - взвился Шеверинский. - Знаешь, какой он нормальный был раньше, когда Ленка была!
- Значит, вам просто амортизатор нужен. Третий.
- А где его взять? У меня показатель - четырнадцать, у Птица - вообще пятнадцать, где мы третьего-то возьмем? Сильных амортизаторов еще меньше, чем корректоров. Это нас хоть ложкой ешь…
Таисия опустила глаза. Север поглядел на пустую бутылку и вспомнил, как Димочка разговаривал с матерью. Сразу на ум пришло, что тетю Шуру кто-то уговорил позвонить сыну и навел ей храбрости для такого дела. Алентипална, скорее всего, или Ия Викторовна, координатор.
Сама тетя Шура никогда бы не осмелилась потревожить Его Высочество.
- Димочка, - торопилась она, подняв тонкие брови, - не переживай, жизнь ведь не кончилась, найдешь другую девочку…
- Я не Димочка, - свистящим шепотом сказал тот.
- А…
- Я Синий Птиц.
Шеверинский смотрел, стоя в дверях, и думал, что вот злосчастная женщина, у которой негаданно родился мальчик-звезда. Она даже принарядилась для такого события - звонка по галактической связи собственному сыну.
- Что ты от меня хочешь? - процедил Птиц, исподлобья глядя на дрожащие накрашенные губы.
- Я ничего, просто… что ты здоров, миленький, я ведь беспокоюсь… приехал бы в гости, в отпуск, я бы сырничков испекла, ты ведь их так любил когда-то… У Марты Валерьевны дочка выросла, красавица…
- Тебе местра Надеждина велела позвонить?
- Н-нет… я с-сама…
- Врешь, - тяжело сказал Птиц. - Не ври мне.
Кнопка, Лена Цыпко, девочка, которой не могло быть замены, настояла когда-то, чтобы Птиц познакомил их с матерью. Тот долго отнекивался, но Кнопке отказать не смог. Тетя Шура, робкая, добрая и хлебосольная, только что не молилась на них; чуть в обморок не упала, когда Лена после обеда начала сама убирать со стола. Рукастый Шеверинский починил диван и две розетки, размышляя, что такие, как Птиц -все нервные, болезненные, истеричные. И как, должно быть, тетя Шура намучилась с обожаемым сыном, бегая по поликлиникам, изостудиям, спортивным секциям: все для него, лишь бы ни в чем не узнал отказа…
Жил-был белобрысый шпингалет Дима Васильев, которому по жизни везло. Так везло, что однажды школьный психолог отложил в сторону его характеристику, и после шестого класса Васильев отправился в лучший лагерь отдыха, который только можно вообразить.
В Райский Сад.
Он провел там лето, прошел тестирование - и, переведенный в спецшколу, не заехал навестить мать. Оказавшись достаточно ребенком, чтобы купиться на верховую езду, лаун-теннис, аквапарк и пейнтбол; достаточно подростком, чтобы поступить так жестоко.
А она простила. Димочка и раньше-то был для нее божеством, а когда оказалось, что плод ее чрева - сверхполноценник…
- Ты как себя ведешь?! - гневно спросил Шеверинский после того, как Синий Птиц оборвал связь с домом.
- Она как валенок простая, - отмахнулся Димочка, - только и знает за кассой сидеть…
- Она мать твоя, сволочь, - безнадежно сказал Север.
- У тебя мать в университете преподает. Ты не поймешь.
- Чего я не пойму? Что ты подонок?
- Алентипална, - Птиц поднял брови, в точности как мать. - Ратна. Интан Юргина. Это дамы. А это кто? Это баба.
- Ур-род… - с чувством сказал Север, и они опять перестали разговаривать друг с другом.
- Идет, - пробормотал Шеверинский.
- Что?
- Сюда чешет. Чую. Он по набережной гуляет с полудня. Фейерверки устраивает.
- Фейерверки? Как на Диком Порту?
- Ну да… а ты откуда знаешь? - встревожился Север. - Тебе Настька звонила?
Таисия кивнула почти виновато.
- А что я сделаю… - под нос пробормотал Шеверинский, будто она его в чем-то упрекала.
…шел, насмешливо поглядывая по сторонам, уверенный и красивый. Чуть шаркая длинными ногами в тяжелых ботинках, белых - как и облегающие кожаные брюки, как и легкая рубашка, распахнутая, открывающая четкий рельеф пресса и гладкую грудь. Широкий пояс, унизанный хромовыми скобами, сверкал. Сверкали в улыбке белые острые зубы. Солнце золотило осветленные волосы, вечер затенял темную синь глаз.
Женские головки оборачивались вслед.
Синий Птиц наслаждался собой и вниманием, подмигивал, щупал мимоходом; жертвы, как околдованные, только улыбались послушно, их кавалеры впадали в столбняк. Наконец, одна из встречных удостоилась особого внимания; не столько сама девушка, сколько ее спутник - плечистый татуированный громила.
Они были так близко, что ветер доносил слова. Шеверинский совсем поник.
Таисия подумала, что циник Димочка страхуется близостью могучего и безотказного Севера. Фейерверки фейерверками, пятнадцатый уровень - не шутка, но проколы бывают у всех.
- Любезный местер, - куртуазно обратился Птиц, - можно позаимствовать вашу даму?
Громила не сразу понял, о чем он. Тогда Васильев просто приобнял его спутницу за талию, и, сверкнув улыбкой, повел в обратную сторону.
Его остановили, ухватив за плечо.
- Тебе чего надо, пидор?!
- Жаль тебя огорчать, - пропел Птиц, - но девочка мне нравится больше.
Пышная шатенка, на полголовы выше Димочки, хлопала ресницами. Ума у девицы было немного, зато чутье - лучше собачьего; для оценки противоположного пола имелся один параметр - «крутость», и по этой части белый кобелек давал громиле сто очков форы.
Татуированный, недолго думая, занес кулак.
Парень был непрост, его подготовка не ограничивалась наработкой мышц, и в стойку он вошел почти профессионально, - но для этого требовалось переменить положение ног.
И он поскользнулся на гладких плитах. Еще до того, как Синий Птиц закончил свое: «…приношу счастье».
Поскользнулся так, что упал.
Очень неудачно.
На локоть.
Выбив из ложа кость.
Полный боли вопль огласил набережную, заглушив веселое хихиканье Птица.
Шеверинский уставился в пустую рюмку. Повернул ее, сопя, стал разглядывать оттиснутый логотип кафе. Знакомый логотип, уральская фирма, только название латиницей, а не кириллицей…
- Хоть не убивает больше… - пробормотал он.
- Позвони координатору! - в ужасе сказала Таисия. - Он с катушек улетает на глазах, ему психотерапевт нужен!
- Он всех штатных психотерапевтов посылает в жопу строевым шагом, - в глухом отчаянии ответил Север. - На свете есть только три человека, которые имеют право его поучать. А сейчас БББ на Анкай! И я не идиот, чтобы им туда звонить. Там дела поважнее. Я с Порта звонил, Борода сказал: «летите, други ситные, на Землю-Два. Мы после саммита с официальным визитом там будем. Искупайтесь пока, позагорайте». Вот он и загорает… у тебя когда экраноплан?
- Рейсовый через час. Местер Мариненко хотел частный нанять, но теперь уже смысла нет… Север, держись.
- А что мне еще остается… вон он идет.
- Кто?
- Мариненко, - Шеверинский показал подбородком. - На глаз говорю, одиннадцать-двенадцать у него… мастер.
- Они все сверхполноценники. Только их ведь тоже мало…
Север ссутулился.
- Посадка объявлена, - сказал подошедший Игорь. - Любезный местер Шеверинский, мое почтение. Местра Таис?
В высокой пушистой траве, похожей на заросли зеленых метелок, приятно ходить босиком. И бегать. И падать в нее. И валяться, чтобы мягкие иглы щекотали тебя от ушей до пяток.

Предыдущая страница 9 Следующая страница


Дикий порт 10

- Мест-ла, - старательно выговаривала девочка, глядя, как качаются ветви высоко в небе. - Мест-ра. Ме-стр-ра!
Улянка вчера выучилась произносить «р». Мама все стыдила ее, что она своей фамилии не умеет выговорить, так вот ей теперь!
- Местр-ра Уляна Игор-ревна Мар-риненко!
Жалко, братик Сашка уехал в Город с друзьями, и ему не похвастаешься… Зато за кустами сидели два дракончика и ждали, когда Улянка встанет, чтобы снова ее повалить. Это они договорились играть. В прошлый раз она так уцепилась за Мыша, что он протащил ее досюда от самого дома, и Улянка устала держаться за него. Она уже умела хватать нукту так, чтобы не оцарапаться, и чтобы ему было удобно, но долго провисеть спиной вниз пока не получалось. Ничего-ничего, тетя Лилен говорит, что получится обязательно.
Ага, вот еще!
- Ли-лен. Лили Мар-р-рлен!
Улянка вспомнила про Мар-рлен и решила, что уже отдохнула. Надо пойти, и сказать ей «Добр-рое утр-ро!» Или «Пр-ривет!» Пусть похвалит. Тетя Лилен классная и ужасно красивая. Но мама все равно лучше.
Улянка замолчала и затаилась. Дракончики сидели в кустах и думали про нее, что вот она замолчала и затаилась. Улянка слышала, не будь дура. Она перевернулась на живот, прикинула, куда бежать, три раза посчитала до пяти и зажмурилась.
Йи-ха!
Если б были на свете соревнования по бегу со стартом из положения лежа на животе, она бы точно взяла золотую медаль. Метелки трав хлестали ее по плечам и макушке, которую она выставила, точно козочка; земля под ногами улетала назад, Улянка завизжала от восторга, что так она быстро бежит, и так вкусно пахнет кругом травой, и так все замечательно на свете!..
И тот же час Мыш и Колючка поймали ее, хохочущую, и повалили.
Улянка брыкалась и отбивалась, катая хвостатых друзей по траве. В горле першило от громкого смеха, забирала икота. Темно-русые кудряшки спутались, в них зеленели травинки. Будущее живое оружие прыгало и наскакивало, чирикая, весело, звонко рыча. Их плечевые и челюстные лезвия были такой остроты, что могли вдоль располовинить волос. Но на коже девчушки оставляли царапины только жесткие стебли.
Вдруг Колючка отошел в сторону и поднял мордочку к небу. Хвост его начал ходить из стороны в сторону, скашивая шипами траву. Мыш еще подержал добытую подружку кверху брюшком, но тоже отпустил.
«Чего такое?» - удивилась Улянка и посмотрела в небо.
«Летит», - подумал непонятно кто: то ли она, то ли Мыш.
Что-то летело: большое, похожее на рыбу, какие водятся в глубине моря, - на огромную рыбу. Летит рыба, а внутри у нее пусто. Рыба звенит и звоном толкается от земли, потому что крыльев у нее нет. А в рыбе, а в рыбе летит папа!! Ура!
Вот это точно была мысль Улянки.
…На поляну садился аэромобильчик-«крыса», поднимая дверцы, как крылья. С водительского места выглядывал Игорь Мариненко, бывший второй мастер терранского питомника. Теперь - первый; но самой главной встречающей не было до этого дела.
- Ииииии! - завопила Улянка и бросилась к папе.
Тот улыбнулся, подхватывая ее на руки, и подул ей в нос, так, что Улянка зажмурилась.
- Привет, вопилкин, - сказал он, самый замечательный на свете папа, теплый, большой и сильный. Улянка крепко обняла его и чмокнула в щеку. Подумала, что нечего долго нежничать, потому что нужно рассказать много всякого, чего случилось. Что Сашка уехал в Город, и без него скучно, и не видел ли его там папа, а мама варила варенье, и его хотел попробовать дракончик, но не удержался и свалился в чан. Что дядя Крис навытягивал из Сети целую прорву мультиков, и ей даже расхотелось их смотреть, а тетя-драконка Ития думала ей про то, что в глубине моря, оказалось, там ужасно интересно, а Улянка читала книжку про батискаф, пускай папа достанет батискаф и вместе с ней посмотрит на глубину моря. И маму тоже возьмет. А тетя Яна обещала отвезти Улянку в Джеймсон и показать, как учатся экстрим-операторы, но уехала вместе с дядей Дитом, давно, и до сих пор не вернулась, а тетя Лилен стала грустная и с ней не поиграть. Что Мыш и Колючка придумали игру валить друг друга, и она уже умеет правильно цепляться за нукту, и выговаривать букву «р», и еще много всякого…
Уляна набрала побольше воздуха и приготовилась начать рассказывать, но папа перебил.
- Знакомьтесь, это Уляна Игоревна, - сказал он кому-то позади себя.
Улянка не обиделась, а наоборот, страшно обрадовалась. Лучшего случая покрасоваться своей новенькой буквой «р» просто нельзя было и придумать.
- Местр-ра Уляна Игор-ревна Мар-риненко! - выпалила она громко и так солидно, как умеют только пятилетние дети.
Папа подивился и посмотрел с уважением искоса, а позади папы засмеялись певучим красивым смехом.
- Ой, какая вы серьезная местра! А я просто тетя Тася.
Таисия Чигракова, ксенолог-дипломат Седьмой Терры, оглядывала лес. Черные глаза в тени теряли всякое живое выражение, на губах застывала каменная улыбка. Лилен хмуро думала, не принимала ли матушка местры Чиграковой во время беременности ментанол, как когда-то ее собственная бабушка. Неестественно скупая мимика. Но если у мамы такая смотрелась родной и милой, то у этой…
Ей не нравилась Таис. Всем. От модного кожаного плаща, от испытующего, жесткого взгляда, которым семитерранка смерила Лилен при знакомстве, до странной уверенности, с какой она шла по джунглям. Даже не уверенности - напора. Перед Чиграковой точно расступались ветки, раскатывались валуны… зверье разбегалось совсем не фигурально. Пусть Игорь шел первым, указывая почти неразличимую тропу, но горожанка Таисия обязана была устать пятнадцать минут назад.
Не уставала.
Больше того: как нукты излучают чувства, желая поделиться радостью или горем, так Таисия светилась бешеной энергией. Натиском. Нефизической силой. Лилен не понимала, зачем уралке было навязываться с ними, и подозревала, что просто из желания поразмяться.
Ни о чем хорошем это не говорило. Майк, при всей своей чокнутости и толстокожести - не напрашивался.
Лилен и Игорь шли прощаться с живым оружием.
…Малыш лежал на боку. Вытянув хвост и лапы, закрыв глаза обеими парами век, не шевелясь. Трава кругом казалась непримятой, тонкие вьюнки оплели конец хвоста и плечевые лезвия… Уже около двух недель он ничего не ел и не пил; драконы способны выдержать и более длительную голодовку, но эта, последняя, вела его туда, куда он хотел попасть. Малыш не собирался сворачивать с пути. После того, как тело Янины увезли, он ушел вглубь леса, к скалам, и лег на поляну - насовсем.
Он не только не двигался, но даже перестал мыслить. И вездесущие, неугомонные ящерята держались подальше от того места, где тихо угасал боевой нукта, лишившийся своего прайда. Один раз еще Лилен подходила к нему, намереваясь наново задать прежний вопрос, но отшатнулась, только почувствовав состояние бывшего своего охранителя. Словно медленно, очень медленно, но неуклонно ослабевала пружина; неторопливо, градус за градусом, остывало солнце, истаивал свет; мир неспешно сужался в точку… Единственная дочь Малыша стала взрослой, не нуждалась в его помощи, и он оставлял ее жить саму.
Игорь болезненно зажмурился и потер пальцами веки. Он, старый профессионал, ощущал куда острее Лилен, и, к тому же, еще не успел привыкнуть… примириться.
Лилен услышала, как он окликнул Нитокрис, и Старшая ответила.
«Ничего, - подумала девушка, - сейчас она скажет ему, что не заметила ничего…»
Мастер присел на корточки рядом с Малышом. Сцепил руки в замок, опустил голову. Повременил; поднялся и сказал вслух:
- Прощай, верный воин. Спасибо тебе за все. С меня трассеры в небо. Для тебя, Малыш. Для экстрим-оператора Янины Хенце. Для мастера Дитриха Вольфа.
Лилен покосилась на Таисию. Та опустила веки и стерла улыбку с губ.
Будто тоже почувствовала.
…как кончился завод у пружины, угасла точка, и некогда пылавшее солнце стало холодным камнем.
Молчали.
Потом Игорь, не глядя ни на кого, неловко, почти зло сказал:
- Он ждал меня, чтобы умереть.
- Дядя Игорь…
- Он боялся, что ты не поняла. Ни его, ни Нитокрис. Надеялся, я пойму.
Лилен закусила губу.
- Местер Игорь, - неожиданно подала голос семитерранка, - мы слушаем.
Лилен готова была ее убить, но мастер и не подумал осаживать Чигракову. Кивнул и отвел глаза, собираясь с мыслями. Даже не предложил сначала вернуться к дому. Беседовать над телом Малыша, проявлять неуважение к мертвому воину…
Таис ждала.
«Зачем она здесь?» - задалась вопросом Лилен. Вначале решила, что Чигракова приехала просто как наблюдатель и представитель, коли уж обсуждается вопрос о создании второго питомника. Какая-то уполномоченная чиновница. Но Игорь готов рассказывать ей все подробности произошедшей трагедии. Даже - мысль казалась кощунственной, но ведь так и было - готов подчиняться.
Ксенолог-дипломат? Не оперативник ли? Неужели подозревают еще какую-то технику чужих? Вроде анкайской? Если так, если что-то неизвестное… то возможно…
- Марлен, пожалуйста, опиши подробно, что ты наблюдала, и что тебе сообщили драконы.
Погрузившаяся в раздумья Лилен вздрогнула и нахмурилась. Опять ей? Что она может рассказать такого, чего не расскажет мастеру Игорю Великая Мать?
- Нитокрис сердита, - не дожидаясь ее реплики, проговорил тот. - Именно из-за того, что ничего не слышала. Она пришла и увидела все постфактум.
- Можно подумать, что-то слышала я! Мы с Майком пришли утром, и уже было… постфактум.
- Почему вы не ночевали дома? - спросила Чигракова. - Разве родители были против ваших отношений? И где вы провели ночь?
- Ваше какое дело?! - вызверилась Лилен. Наплевать, пусть думает, что она всю ночь трахалась в лесу с Майком, но что эта тетка себе позволяет?!
Бархатный, черно-колючий взгляд Таисии впился в нее.
- В полиции тебе не задавали этого вопроса?
- Нет!
- Провинция, и все знакомы друг с другом… - сама себе заметила семитерранка. - Хорошо. Пожалуйста, местра Лили, ответь на вопрос.
Лилен, ища поддержки, покосилась в сторону Игоря, но тот смотрел на Таисию - выжидающе и безгневно.
- Я пошла ночью купаться. А потом думать. В домик. На дереве, - каждую фразу девушка выплевывала, как дротик из духовой трубки; сама не знала, почему все-таки отвечает. Выдерживать безмолвный нажим Чиграковой было нелегко, проще сделать, что просят. - А Майк приперся за мной. Он не умеет ходить по джунглям и не дошел бы обратно. Я его оставила там спать. И мы вернулись утром.
- Ты что-нибудь ощутила? - перебив Таисию, спросил Игорь.
Лилен тяжело вздохнула.
- Ничего, - измученно, в тысячный раз повторила она.- Здесь ничего не было. И Нитокрис пришла, тоже сказала - здесь ничего не было.
- Неправильно.
- Что?!
- Неверно переводишь, - покачал головой мастер. - Правильно так: «Здесь было ничего».
- Не поняла.
- Надо было учить тебя… - досадливо проговорил Игорь. - Понимаешь… «Я ничего не слышал» - это нормально для человека. Нукта не может ничего не слышать. Он по-другому устроен и иначе воспринимает мир. Если Малыш и Нитокрис говорили, что ничего не было, это значит, что в сплошной и цельной ткани, в плотном океане, каким они ощущают Вселенную, появилась какая-то пустота. А это ненормально.
- И что это объясняет? - скептически сказала Лилен. - Можно подумать, кто-то знает, отчего такая ненормальность случается.
- Можно и подумать, - с нехорошей иронией заметила Чигракова.
- Майк, - спросила Лилен, - почему ты выбрал Урал?
Тот задумался. Всерьез задумался, явно не только подыскивая ответ для блондинки Марлен, но и пытаясь разобраться для себя.
Они сидели в гостиной коттеджа Мариненко. Игорь и Анжела ушли куда-то вместе с Таисией, то ли гулять, то ли обсуждать дела, а скорее, совмещать приятное с полезным. Лилен сделала чаю, Майк, сам не заметив, выглохтал уже пять чашек, а шестую пролил на ручной работы салфетки. Салфетки и скатерть давным-давно подарила Анжеле сама Кесси Джай. Лилен удивилась когда-то донельзя: она знала, конечно, что героиня Первой космической провела последние годы жизни здесь, в питомнике, но в голове не укладывалось, что Кесси могла в старости печь пирожки и вышивать салфетки.
Сквозь чисто отмытые стекла лилось солнце. Тени ветвей покачивались на белом подоконнике.
Майк сопел.
- Интуитивно, - сказал он наконец. - Подумал, куда меня тянет, маятник над листком покачал - ну, знаешь, как качают над двумя ответами? Потянуло на Урал. Я сначала думал, это просто выгоднее, они со сроками меньше гонят, денег больше дают. А потом понял, что не в этом дело…
- А в чем? - Лилен почти по-настоящему стало интересно.
Майк помолчал. Уже набрал в грудь воздуха для ответа, но вместо него помолчал еще.
- Я слежу, что происходит, - медленно сказал он. - В мире. Без этого нельзя. Но на самом деле не этим интересуюсь. Сейчас всякие проблемы, споры из-за квазицитовых месторождений, из-за договоров по пограничному флоту, из-за внешней политики… это не главное. Главное, Седьмая Терра - это то, что будет потом. Вообще то, что еще только будет. Может, будет не она, может, все переменится, но… чушь какую-то несу, - он удрученно покривился. - Мне пока тяжело сформулировать. Ну… устремленность. Эволюция. Молодость. Ты ведь Гумилева не читала?
- В подлиннике, - отрубила Лилен.
- Я имел в виду Льва. Историка. Была когда-то такая теория пассионарности…
Майк начал рассказывать и увлекся. Девушка внимала вполуха: она привыкла, что Макферсона порой заносит. В такие минуты тому делалось все равно, кто рядом. Он просто думал вслух. Процент непонятных слов мог зашкаливать или не зашкаливать, философские теории Майка Лилен все равно не занимали. Один раз, правда, он рассказывал про эволюцию культа красоты - как манекенщицы превратились в символ-моделей - это было интересно, но исключение только подтверждало правило.
Лилен думала о своем. О Чиграковой, дяде Игоре, который вел себя странно, и о допросе, который они устроили ей на поляне, где умер Малыш.
«Я расскажу тебе, отчего возникает явление, которое нукты чувствуют как лакуну в мульти-поле. Обещаю, что расскажу. Но позже. Сейчас мне важно не потерять нить. Местра Лили, пожалуйста, ответь на несколько вопросов», - Таис стояла, скрестив на груди руки, застыв; завитки волос золотились, непроницаемый взгляд походил на уцепившийся за тебя мягкий коготь. Лилен чувствовала, как учащается пульс. Непонятно почему. Она не волновалась, только злилась.
«Марлен, прости нас, - мягко сказал Игорь. - Местра Таис… следователь. У нее есть дополнительная информация. Мы найдем убийц. Помоги нам».
Лилен уставилась в землю.
Она отвечала. Честно. Про все. Чувство было отвратительное, слишком уж личное приходилось рассказывать. Как нижнее белье выставлять на обозрение. Но вместе с тем смутно маячило: именно так бы работали парни, носящие полицейскую форму, знай они, с чем имеют дело.
«О чем ты и твои родители говорили в последние дни?»
…о Майке, приглашении, договорах и фильмах. О выборе между Землей и Террой-7. О том, что мать и отец Лилен всегда на ее стороне. Про альфа- и дельта-самцов Ладгерды и Итии, про секвойид, в чью вершину ударила молния, про залив, в котором купаются нукты. Про домик, который папа сделал для них и Малыша…
«Во сколько ты ушла из дома?»
«Ушла… пол-одиннадцатого, наверно… - и вдруг у Лилен сжалось горло. - Дядя Игорь! Когда я пошла купаться! Я их слышала!! Я медитировала и услышала экраноплан. Вне расписания, он шел вне расписания». - Она с надеждой обвела взглядом их лица; она вспомнила важное, действительно очень важное, это могло помочь!..
Таисия задумчиво сжала губы. Коснулась пальцами подбородка, сосредоточенно глядя в одну точку.
«Лили, - спросила серьезно и непринужденно, - а о чем ты в тот момент думала?»
Лилен задохнулась.
Хоть что-то ответить удалось не сразу.
«Это мое личное дело!» - выцедила она наконец со всей злобой и гневом, какие кипели в ней.
Таисия отрицательно покачала головой. С такой уверенностью в своей правоте, что Лилен проглотила комок и, точно околдованная, ответила…
- Лили, - Майк потрогал ее рукав. - Лили, ты меня не слушаешь?
- Слушаю. Очень интересно.
Майк понурился.
- Наверное, тебе скучно про это… - стесненно улыбнулся он. - Извини, не буду больше. А мне вчера прислали наработки по сценарию. Хочешь посмотреть?
Лилен воззрилась на него.
- Тебе прислали сценарий, а ты мне не показал?! - она была потрясена. Что-то в мире определенно перевернулось.
- Это не сценарий! - Майк замахал руками, заметно краснея. - Это, во-первых, никуда не годится, а во-вторых, ты же знаешь, я всегда все переделываю, я и в договоры всегда такой пункт вношу.
Лилен потребовала показывать. Макферсон отправился за электронной бумагой - на браслетнике читать столько текста было неудобно. Своей не нашел, позаимствовал игореву и долго возился с чужими настройками, чуть не спалив лист.
- Это который? - спросила Лилен, когда, наконец, все вопросы решились, и на свитке потекло полотно текста.
- О Великой войне, - ответил Майк. - О переломе в ходе войны. По рассказу Дэлор Ли.
- «Заклятие крейсера»? - припомнила Лилен.
- Да. Ты ведь читала?
- Конечно. Только кого мне там играть?
- Венди Вильямс.
- Она же рыжая.
Майк засмеялся.
- А ты непременно хочешь быть блондинкой?
Лилен сморщила нос.
- Ну, если так, - подначил Макферсон, - пусть будет художественное допущение…
- Покрашусь, - отрезала Лилен и отобрала у него листок.
Сначала шло тяжело: Лилен еще помнила сам рассказ, и то, что сделал сценарист, выглядело неправильным и корявым. Потом ритм захватил; какой-никакой опыт у актрисы Л.-М. Вольф имелся, и отдельные сцены вставали перед глазами, как уже отснятые. «Майк, наверное, видит все целиком», - подумалось ей. Чего Макферсону тут не нравится? На взгляд Лилен, сценарий был - ни убавить, ни прибавить. Но режиссер, конечно, знал лучше.
- Меня здесь почти нет, - она не поднимала глаз от листка.
- Потом будет больше. Лили, ты и сама понимаешь, что не вытянешь «фильм одной звезды».
Та раздраженно дернула плечом. Вот зачем нужно было напоминать?!.
- На роль Венди предлагали Интан Семенову, - между делом сообщил Майк, и Лилен немедленно его простила. Уральская символ-модель, одно из знаменитейших лиц Ареала!.. и рыжие волосы у нее свои, даже без цветокоррекции…
Вспомнилось, как Майк вещал о роли модели в обществе: «Сначала она была просто шагающим манекеном, потом - кумиром-пустышкой, желанным сексуальным партнером, потом стала петь, танцевать, играть в кино, обрела интеллект и личность, а вместе с последней - намертво привязанный комплекс ассоциаций. В условиях абсолютной власти косметической медицины, когда из плоти лепятся живые манекены так же, как из виртуальных объектов неживые, требуется нечто иное, содержащее неповторимую ценность…» Вдохновившись, Макферсон начинал говорить фразами, какими нормальные люди и пишут-то с трудом. Лилен никогда бы не поверила, если б сама не слышала неоднократно.
Кстати, о символ-моделях. Интан, мягко говоря, занятой человек. Зачем ей этот фильм, второстепенная роль?
Странно…
- А кто сыграет Ифе?
- Она сама.
Лилен кивнула, продолжая читать. Записей с Никас сохранилось очень много, не только плоских, но и трехмерных, на которых певицу нужно только чуть омолодить. Ее сделают в цифре, и голос тоже будет настоящий, всем знакомый…
- А эта любовная история, с Джеком - она действительно была?
- Местра Ли сделала в рассказе только одно допущение, - ответил Майк. - Остальное - подлинные сведения. Она, собственно, всю жизнь занимается архивами местры Никас, пишет о том, что знает.
Лилен как раз дочитала до этого допущения. Дэлор Ли скрупулезно воссоздавала военную эпоху: жизнь старого заатмосферного корабля, проводящего в рейсе многие месяцы, суеверия солдат и пилотов, слишком зависящих от случайностей, психологические проблемы экипажей. Фантастика вторгалась в повествование резко и малодостоверно. Впрочем, там, среди бытописания, даже цитаты из песен Ифе казались чуждыми.
В сценарии небывальщинка проходила гладко.
И все же странно. Майку нравился непрофессиональный рассказ Ли. Он находил его обаятельным. Легкая сказочность выделила бы ленту из тысяч однотипных историй о Великой войне. Но почему из девяти представленных сюжетов Уралфильм отдал предпочтение этому…
«Медотсек. Темно. Ифе сидит, обняв гитару. Видны неподвижные тела Карреру и Тери.
Из ноздрей Ифе одна за другой начинают стекать струйки крови. Капли падают на обечайку гитары».
Лилен остановилась. Отложила листок. Майк все равно собрался переделывать… она еще начитается до оскомины.
Режиссер смотрел на нее, облокотившись на стол. Тихая улыбка светилась на губах, глаза влюбленно блестели. Лилен подавила вздох.
- Это сказка? - спросила она.
Майк задумчиво склонил голову к плечу.
- Это легенда.
На высоте трехэтажного дома раскачивалась, повиснув на одних коленках, пятилетняя девочка. Смеялась, мотая растрепанными косичками, взвизгивала и махала руками. Ветка, за которую она цеплялась, была слишком толстой, порывы ветра - слишком сильными, сорвиголова сама знала, что скоро упадет, но ничуть этим не беспокоилась. Парой метров ниже, на другой ветке, прочнее и толще, ее ждал Найт, терпеливый взрослый дракон, друг тети Поли.
Под деревом стояли, задрав головы, двое взрослых.
Чигракова нервно ломала пальцы. Понимала, что нукта поймает ребенка, что не причинит ему никакого вреда, но слишком непривычная ситуация казалась опасной вопреки логическим соображениям.
Девочка попыталась подтянуться и залезть на ветку, но чуть не сорвалась; Таис невольно вскрикнула.
Найт увещевающе зачирикал.
Проказница хохотала.
- Вот чудо… - озадаченно пробормотала Таис.
- Улянушка, - жалобно просил отец чуда, - слезай ты оттуда, мартышкин.
- Па-па!!
- Улянчик!
- У-у-у!
- Уляна Игоревна!
- Па-па, сни-ми ме-ня!
- Найт, - воззвал отчаявшийся Игорь, - сними ее!
- Не-е-ет! - провизжала Улянка и с нечеловеческой ловкостью вскарабкалась выше.
Найт озадаченно поднял лапу. Лезть за маленькой самочкой он не мог - под двухсоткилограммовым ящером обламывались ветки.
Игорь застонал.
Таисия наклонилась к его уху и прошептала что-то.
Мастер просветлел лицом.
- Ну хорошо, - громко объявил он. - Хочешь сидеть на дереве - сиди. Мы с тетей Тасей возьмем маму и поедем в поселок есть мороженое.
Оба они демонстративно повернулись к секвойиду спинами и зашагали по тропке.
- Я тоже! - торопливо, запыхавшись, крикнула Улянка, - тоже!..
Немедля бдительный Найт заключил ее в кольца своего хвоста - в два витка - и перенесся прыжком на соседнее дерево, пониже. Полет пришелся Улянке по вкусу, и обман был прощен.
- Уляночка, идите с Найтом к маме, - голосом доброй волшебницы посоветовала Таисия. - Предупредите, чтобы готовилась ехать. Ты какое мороженое любишь?
- С яблуковым вареньем.
- С яблочным, - вмешался папа. Таис незаметно стукнула его кулаком в спину.
- С яблуковым! - воинственно заявила Уляна.
- Разумеется, с яблуковым, - согласилась Таисия. - Ну, наперегонки?
Они пробежали вслед за стремительным Найтом пару десятков метров, пока дракон со своей шумной ношей окончательно не скрылся в зелени. Остановились. Игорь стер со лба пот.
- У Лилен получается ее утихомирить, - пожаловался он. - У меня…
- Ты - папа, - посочувствовала Чигракова.
Время перевалило за полдень, солнце палило немилосердно. На прогалине, укрытой лишь прозрачной трепещущей тенью, стоять было неуютно, невзирая на все красоты южного леса. В небесной расплавленной синеве таяли очертания клина псевдоптиц, отправляющихся за море. Весенний гам звенел над зелеными кронами. Неуклюжая полу-ящерица, полу-рыба вроде вымершей ихтиостеги чуть одаль, в тени, медленно выползала из сохнущей лужи.
- Заметь, - сосредоточенно вышагивая по тропе, сказала Таисия, - экраноплан появился почти сразу после того, как Лили приняла решение. То решение, которое разворачивало Вольфов лицом к нам. И их убили.
Игорь поднял бровь. Зажатая в зубах травинка шевельнулась.
- Ты полагаешь, реши Лилен иначе, и убийцы бы развернулись? - со сдержанным сарказмом проговорил мастер.
- Игорь, ты забыл, с кем разговариваешь.
- Прошу прощения.
- Да я не о том, - подкупающе улыбнулась Таисия, остановившись. - Ты сам сверхполноценник, ты разговариваешь с эмиссаром Райского Сада, и при этом не понимаешь, какую я вижу здесь зависимость… Игорь, это похоже на действия корректора.
На лице мастера выразился глубокий скепсис.
- Это похоже на действия корректора, который способен нарушать закон причинности. При этом выставляя предопределенные связи. - Он помолчал. - Совершеннейшая фантастика.
- Но прецеденты известны.
- На это была способна только Ифе Никас. И то - по легенде.
- Такова легенда, - кивнула Таисия. - Но я знаю по меньшей мере четверых живущих.

Глава шестая. Дикий Порт.

Цмайши, великая старейшина, первая среди женщин, сидит в кругу челяди. Прообраз круга - небесное собрание Ймерхши, породившей мир и людей. Ибо сказано:
Ймерхши, сияющая, грозная, ужасная видом,
Среди светил, громадная, восседает.
Она всему исток дает.
Все в ней успокаивается.
Дочери подле нее сидят, как горы.

Ймерхши, Мать-Начало, солнцу над кряжем подобна.
Она светоч смерти,
Она победа, она ликование.
Прочие женщины сидят по левую и правую руку старейшины, подобно могущественным дочерям богини, за ними - мужчины, в блеске завоеванных украшений, бахвалящиеся силой и ловкостью. Дети смотрят на величие матерей, разглядывают броню воинов и знаки отличия, гадая, который из доблестных зачал их; ждут куска из рук великой старейшины, чтобы подраться за него и выяснить, кто будет первым через несколько лет.
Все как велит честь.

Предыдущая страница 10 Следующая страница


11 Олег Серегин

Цмайши огромна, жестока и все еще очень сильна, но в очертаниях ее тела больше нет красоты. Тело стало тяжелым и часто болит. Это знак: ее срок на земле истекает. Годы ее собираются, как зажимы на косах храброго воина, и уже самих кос из-под них не увидеть… Цмайши близится к двум векам.
Она рождалась в блеске клинков, в девичестве ей не было равных. Даже брат ее того же выводка, великий Р'харта, что осмелился выйти из чрева прежде нее и доказал потом свое право отодвигать женщин, брат, достойно принявший ужаснейшую из судеб - даже он остерегался свирепости Цмайши. Но минули годы и десятилетия, войны и выводки, голод и поражения. Клыки ее затупились, сосцы иссохли, теперь ей немного нужно.
«Солгите!» - молит старуха.
Солгите ей. Скажите, что она дома, что над нею небо Кадары. Что мир ее по-прежнему, как и в начале времен - царствующий, первый, исполненный вечной славы. Что все ее дочери живы и плодоносны, что ее сыновья прославлены подвигами, и каждого не раз выбирала женщина для зачатия. Что доблесть и мощь не покинули человечество, и дети его мечтают о победоносной войне.
Она умирает. Солгите.
- Пусть расскажут легенду, - приказывает она, и вокруг утихает хруст костей на зубах. Ее дому нечасто выпадает сытная трапеза, и все же никто не смеет ослушаться. Никто не переспрашивает, какую легенду следует рассказать. Всем известна любимая история Цмайши, как и то, отчего величайшая из женщин желает склонять к ней свой слух. Пусть скажут о древних героях: о победах и упоении боя, о богах, склоняющихся перед людьми, о высокой любви и высокой чести. Цмайши услышит о себе и доблестном Р'харте.
Один из мужчин выходит и садится перед ней на землю. Старейшина взирает на него сверху, глаза ее полузакрыты; Цмайши не думает о том, что в прежние времена обладателя четырех кос не пустили бы не только на чтимое место перед нею, но и вообще в ее собрание. Даже прибирать объедки…
Не помнит.
Он хорош в речи. Говорит нараспев, искусно подчеркивая рычащие звуки. Язык, новый и понятный, оттого кажется более древним; слова, которыми в действительности было когда-то сложено повествование, погребены и истлели более полумиллиона лет назад.
Он в материнском чреве своих братьев убил.
Он пожрал их, человеческой плотью себя насытил.
Он из чрева как трехлетний ребенок вышел, сестру отодвинул.
Шакхатарши, сестра, говорит:
«Ш'райра, мой брат, воистину силой обладает.
Мать не от слабого зачинала, она взяла бога».
Цмайши не помнит и о том, что М'рхенгла проиграл бой выродку. Приказывает глазам не видеть, носу не чуять, что мужчина перед нею болен и слаб, что из его сердец бьются лишь два.
Пусть говорит. Пусть говорит о Ш'райре и Шакхатарши.
…уже давно не с чем сравнить умения живых. Людская техника надежна, куда надежней того гнилья, что делают х'манки, но слишком много минуло лет. Слишком давно не делают нового. Все износилось. Не взлетит корабль, не выстрелит пушка, и не на чем прочесть кристалл с записью, где светит истинное солнце родины, где лица и голоса давно утраченных храбрецов. Старые серьги Цмайши с передатчиками не только отказались работать - искрошились в пыль…
Никто уже не сделает новых.
Выродки пользуются сделанным руками х'манков. Дозволяют х'манкам записывать людские сказки. Поругание, хуже которого нет.
Ш'райра, приплод смерти, три заката увидел.
Он пожелал с юнцами отправиться,
Он, Ш'райра, за кровью хехрту идти вознамерился.
Юнцы: «Куда, чадо пятнистое, собрался?», - смеются.
Ш'райра когтей не выпускал, не обнажал зубы.
Он очи сузил, молча вперед ступил.
Он одному на спину лицо завернул,
Смертерожденный, второму челюсть разбил.
Неплодные девочки улыбнулись.
Ш'райра один за хехрту ушел.
Никто с ним идти не осмелился.
Ш'райра не обнажал зубов, не выпускал когтей,
Он ударом кулака убивал хехрту.
Он с сотней матерых самцов вернулся, тысячу, где убил, оставил.
Молодые женщины улыбнулись.
Ш'райра: «Дома матери не желаю», - говорит.
«Я о науке воинской хочу слышать».
Шакхатарши говорит:
«Мать наша первая из женщин, отец наш бог смерти.
Лучший из лучших наставник лишь тебя обуздает.
Имя ему Х'йарна, обитель его далеко отсюда.
Самого Ймерх Ц'йирхту, бога войны, в начале мира наставлял он!»
Ш'райра: «Он, воистину, тот, кто мне нужен!» - отвечает.
Цмайши грезит. В мыслях ее Ш'райра, великий герой, убивает животных, врагов и друзей, детей и женщин, заставляя землю рыдать под своими шагами. Он пересекает пустыни и поднимается в области божественного света. Он встречает Учителя; он видит Л'йартху, того, кто станет его «вторым лезвием», и три по три года смиряет бешеный нрав, завоевывая право быть с ним рядом. Он повергает собственного отца, бога смерти, и сражается с Ймерх Ц'йирхтой, ни на кончик когтя не уступая ему. Когда же матери рода подступают к грозной его сестре Шакхатарши, требуя от нее приплода, она отвечает им смехом…
Шакхатарши: «Кого мне взять? Кто мне равен?» - им ответила.
Она: «Где тот могучий, где обладающий честью?» - говорит.
Она: «Где тот, известный победами, яростный?» - говорит.
«Кого мне взять, чтобы сильных детей родить?»
Она: «Один Ш'райра меня достоин», - ответила.
Все в страхе от нее отступили.
Веки Цмайши приоткрываются, хотя она по-прежнему погружена в свои мысли. Меж обметанных, пятнистых от старости складок кожи блещет зеленоватое пламя. «Мать выродка. Я должна была убить мать выродка. Я должна была решиться, приказать ему, приказать моему брату. Одна я могла бы родить приплод, достойный его…»
И вдруг М'рхенгла смолкает. Он молчит слишком долго, много дольше, чем разрешено.
Цмайши гневно распахивает глаза.
Дыхание замирает в ее груди, и все три сердца пропускают удар.
У вошедшего двадцать девять кос. Больше, чем у любого из живущих мужчин.
Выродок стоит перед нею.
На нем полный доспех, все знаки достоинства, и - как же больно думать о том, что каждый из них заслужен. Зажимы на косах золотые, они блистают, звонко ударяются о броню, и звуки те - музыка. Хищно и мягко изгибаются черные, как слепота, рукояти священных ножей. Он сверкает красотой, этот воин: его волосы цвета артериальной крови, словно бы обильно смоченные влагой жизни врагов.
М'рхенгла в ужасе разворачивается спиной к старейшине - лишь бы оказаться лицом к вождю, к победителю… Он знает, что Цмайши забудет и это.
Дети прячутся.
Цмайши встает и скользит взором по лицам явившихся вместе с Л'тхарной. Женщин две: его сестра Ицши, его подруга Эскши - первая погружена в себя, вторая готова вознестись в боевую ярость. Его «клинок» Д'йирхва, еще трое мужчин. За много лет они ни разу не ложились спать голодными, все превосходно владеют языками х'манков, все они выродки и предатели…
- Я пришел за ожерельем вождя, - говорит Л'тхарна. - Я выдержал испытание. Ты, сестра отца, видела это. Я убил, я одержал победу, и мой враг свидетельствовал о моей мощи.
Глаза Цмайши становятся шире. Она как будто не верит своим ушам.
Эскши нервно встряхивает головой. Страха нет, но решение нелегко далось ей и все еще отдается тяжестью в левом сердце.
«Тебе нужно забрать у Цмайши ожерелье твоего отца», - сказала она прошлым днем, глядя поверх л'тхарниной головы.
«Я заберу», - ответил он.
«Она не отдаст тебе. Она убьет тебя. Сама».
Л'тхарна отпустился на четыре.
«Отдаст».
«Что ты хочешь сделать?» - встревожилась Эскши, садясь рядом со своим мужчиной.
«Я просто приду за ним. Как должно».
Ее вождь спокоен, как небесный свод в пору вершины лета. Обоняние Эскши говорит ей о странном: Л'тхарна не испытывает даже предбоевой злости. Это удивляет, но вместе с тем придает сил.
Она встречает взгляд Цмайши.
«Я убью тебя, - говорят глаза молодой женщины. - Я убью тебя и стану великой старейшиной. Как Шакхатарши, сказки о которой ты любишь».
Старейшина раздувает ноздри.
- Хорошо, - низко, словно захлебываясь чем-то, рычит Цмайши. - Слушай меня, Л'тхарна! Я видела, все видела и все знаю. Я отдам ожерелье твоего отца. Я отдам.
И уходит.
Возвращается нескоро. Эскши уже не раз нетерпеливо взрыкивала, и даже толкнула в плечо понуро молчащую Ицши, предлагая отправиться вслед за старейшиной и заставить ее поспешить. Но Цмайши является в темной арке, сосредоточенная, величественная, огромная ростом - та женщина, что была первой на Ррит Кадаре, мире царствующем.
Она смотрит в упор на приплод Р'харты, великого брата своего, никогда не поступавшего против чести. Ее брата, последнего героя, рожденного человеческой расой, последнего, в ком сияла древняя доблесть… смотрит, и огненное презрение, и бессильная ярость в ее глазах.
Цмайши швыряет ожерелье Л'тхарне в лицо.
Но это не знак вождя.
…семь черепов снизаны в ряд от одного плеча до другого, затылочные части спилены, вместо глаз - драгоценные камни. Их черепа тонкостенны и округлы; видно, какими большими были глаза в этих глазницах, какими маленькими - эти рты со слабыми плоскими зубами…
Л'тхарна спокоен. Даже нервные обычно уши неподвижны. Он наклоняется и подбирает низку х'манкских костей.
- Это я тоже заберу, - тихо говорит он.
Цмайши молча опускается на четыре. Огонь ее взора гаснет, на коже ярче проступают пятна.
- Я вождь мужчин, - так же тихо продолжает выродок, невесть как оказавшийся приплодом ее брата. - Отдай мне знак мужчин, женщина. Ты хранила его, но он тебе не принадлежит.
«Где он?! - хочет крикнуть старейшина, - где он, белый червь, которому ты кладешь голову на колени? Х'манк твой хозяин и ты называешь себя вождем людей?!»
Но она молчит.
Тяжкая тишина плывет над домом собрания.
Наконец, Цмайши встает и скрывается в доме.
Миру не суждено пасть в громе и свете. Мир тихо истлеет, станет желтой летящей пылью. Новым людям не понадобится сказка о Ш'райре, герое, бьющемся с богом для отрады своего сердца.
Пусть она презирает выродка, но не почтить ожерелье своего брата она не в силах. Цмайши несет его на вытянутых руках, и подвески почти не колышутся, храня тишину. Запах беспокойства втекает в ноздри старейшины; какой-то миг она радуется, что выродок выдал себя, но потом понимает - запах идет с другой стороны, это люди ее дома…
Все равно. Уже все равно.
Ожерелье вождя на груди Л'тхарны.
Восходит солнце, и изысканный свет кутает синие плечи вулкана, забывшегося тревожным сном. Спустя полчаса во льдах вершины ненадолго запылает ослепительная корона - чтобы сорваться и вознестись в небо дневным светилом. Нынче свежо; ясно виден не только пик Такахаси. Присмотревшись, над морем можно различить и вздымающиеся береговые скалы острова Сиру.
Должно быть, если подняться в горы повыше, на востоке явится из волн берег материка. Но Город уже не различить простым глазом. Тем паче - тонкую иглу устремленной к небесам башни.
Розовый жемчуг
Раковины ладони
Таят в глубинах.
Шумят сосны. Утренний ветер приносит дыхание океана, птицы в ветвях приветствуют день. Замшелые камни сада осыпает роса.
Скоро появятся девушки-служанки, прекрасные, как вспугнутые птицы. Посетуют на непокорство вверенного их заботам господина, усадят старика в кресло, покатят к дому и будут строго следить по дороге, чтоб своевольный хозяин никуда не сбежал. Миновав коридоры дворца, чью красоту скрывает бархатный полумрак, он окажется на веранде, парящей над розовыми рассветными скалами - и слишком роскошный вид погубит тонкости ощущений…
Подадут завтрак. Старик будет есть и смотреть на птиц.
Потом придет врач и осведомится о самочувствии. Зачем старик держит здесь этого бесполезного человека, который, несмотря на безупречное происхождение, ничего не смыслит в красоте - загадка. За хозяйским здоровьем следит биопластиковый костюм, и более чем полувека носки достаточно, чтобы научиться доверять неразумному веществу. Самочувствие превосходно, тем более для человека в таких летах. Старик объявит, что не прочь поохотиться, и, потешаясь над встревоженным врачом, распорядится о подготовке забавы. Врач будет смиренничать, предупреждая об опасности лишних волнений, но служба безопасности в лице сурового Иноуэ-сан кивнет, отвечая, что все будет сделано…
Старик велит принести чашку холодной воды и просидит в кресле еще полчаса, наблюдая, как сменяются краски утра. Ожидая появления дочери, он чувствует, как по жилам расходятся бодрость и благодушие. Будет охота; он думает, что, возможно, разделит эту радость с Иноуэ, а возможно, и Люнеманн-сан присоединится к ним. И даже Ийютаэ Атк-Этлаэк Этрима, если он в очередной раз не разбил корабль.
Наконец, явится Минако-химэ, прелестная, как богиня, в новом косодэ, и скажет, что пришел срочный вызов по галактической, с требованием визуального контакта.
Тогда старик улыбнется.
Это звонит его самый умный, жестокий и омерзительный враг.
Он тоже поднимается рано.
На Древней Земле, в центре одного из крупнейших городов Северной Америки, в саду, разбитом на крыше небоскреба, лежит в шезлонге Чарльз Айлэнд. Стенки и подкрашенная вода бассейна испускают нестерпимый блеск. Вокруг розарий. Крупные цветы неприятно-плотского цвета притягивают взгляд, подобно телам хозяйских девиц, которые нагими гуляют рядом, загорают, плещутся в ядовито-голубой воде.
Чарли вовсе не такой пошлый, каким хочет казаться. Он содержит несколько хороших галерей, даже предметы искусства коллекционирует не ради вложения денег. Сигэру подозревает, что бассейн в пентхаусе появился только из-за желания американца подразнить утонченного антагониста.
Хотя гайдзин, конечно, большой жизнелюб. У него сейчас время близится к полудню, так что можно быть уверенным: весь обслуживающий персонал Айлэнда уже осведомлен о том, что большой босс с утреца вкусно покушал и легко покакал, а также о том, что он вчера успешно имел женщину. Чарли полагает, что престарелым властелинам полезно - конечно, в разумной мере! - порой пошалить со свеженькими телами.
Оздоравливает.
- Хай, Ши! Ты еще не сдох, старый черт? - бодро осведомляется Айлэнд, похлопывая ладонью по загорелому пузу. Биопластик заметен на сгибах локтей и шее: белесая пленка.
- Ты старше меня на семь лет, не забывай об этом, - отвечает Терадзава. - Хотя в твоем возрасте пристойно иметь проблемы с памятью. Бедняга Тярри.
- Ты прекрасно выговариваешь мое имя, поганка, - хмыкает Айлэнд, - не кочевряжься. Думаешь, я не знаю, что ты упаковался в пластик на десять лет позже меня? Вот она, коммерческая неэффективность. Так что я еще помоложе буду, Ши-Ши.
- Зато я сжег тебе куда больше нервных клеток.
- Мечты, мечты.
- Ты плохо выглядишь, Тярри. Тебе нельзя напрягаться.
- Еще как можно. Я живу полноценной жизнью в ожидании дня твоих похорон. Клянусь, что оторву зад от шезлонга и самолично прилечу в твой милый садик почтить прах.
- Я был бы рад, Тярри. Но, боюсь, у меня остались кое-какие незавершенные дела в этом мире. Как только я разберусь с ними, немедленно отправлюсь к предкам.
- Помочь? - с энтузиазмом предлагает Айлэнд.
- Да, прошу тебя, Тярри.
- Ну?
- Видишь ли, я непременно должен посетить твои похороны.
Любезнейший местер Айлэнд хохочет, откинув голову.
Ему сто двадцать шесть лет.
Физически - семьдесят, а с виду - не более пятидесяти пяти. Реклама производителей медицинского биопластика правдива, как сердце воина. Местер Терадзава Сигэру, первый человек, занимавший кресло Начальника Дикого Порта, на семь лет моложе мультимиллиардера Айлэнда и выглядит ровесником его пластикового полувека.
Только глаза обоих выдают возраст: уже почти нечеловеческие глаза.
Терадзава дважды ставил Айлэнд Инкорпорэйтэд на грань банкротства. Айлэнд поднял армию и выбил три четверти конкурирующего флота. Терадзава сорвал секретные научные разработки Айлэнда, выставив его в глазах общественности попирателем прав человека. Айлэнд заручился поддержкой сенатора Джейкоба и провел через него законопроект, почти лишивший Дикий Порт притока мигрантов-людей. Они обменялись сотнями подобных ударов, ведя непрекращающуюся политическую, финансовую и порой - обычную кровавую войну. Количество впустую проплаченных заказов на убийство друг друга эти двое подсчитывают, постоянно сбиваясь и споря, с искренним смехом.
Сколько бы лет ни давали им на первый взгляд, людям не очень свойственно жить второй век. Их дети - сами уже прадеды, их ровесников не осталось на свете. Старые короли пережили свою ненависть. Едва ли не через день они звонят друг другу - с Земли на Терру-без-номера, с Терры на Землю - и обмениваются колкостями.
Когда один действительно умрет, второму станет незачем жить.
- Сегодня, - говорит Айлэнд, - особенный день. Ровно сто лет назад мы с тобой повстречались впервые.
- Я знал, что ты хранишь тот день в памяти.
- У меня нет склероза, в отличие от некоторых. Я все помню, - американец жмурится. - Ты был чертовски хорошенький - в плащике и с крашеными волосами…
- Ты был самым нелепым гайдзином из всех гайдзинов, которых я когда-либо встречал, Тярри. И до сих пор носишь это почетное звание.
Чарли смеется.
- …я принял тебя за девочку!
- И сто лет после этого сублимировался в финансовые войны, - скорбно качает головой Сигэру. - Мне жаль тебя, Тярри.
- Сдохни уже, скотина косоглазая, - ласково говорит Айлэнд и вдруг подмигивает. - А у меня для тебя подарок.
Терадзава смотрит на американца вопросительно и насмешливо.
- Я к тебе киллеров подослал, - сообщает тот. - Как в старые добрые времена.
- Очень мило с твоей стороны, Тярри. Я знаю. Их четверо, их рейс прибыл два часа назад.
Айлэнд расплывается в ослепительной молодой улыбке. Комплект зубов у него даже не третий - четвертый.
- Удачной охоты, ублюдок, - тепло желает он.
- Спасибо, - лукаво опускает глаза Сигэру. - Тебе тоже…
Теперь можно сказать с уверенностью: сегодня превосходный день.
Скоро меж сияющих облаков мелькнет серебристое тело «Ирмгард», опустится неподалеку. Удобство обладания яхтой ясно лишь тому, кого зовут в гости хозяева личных архипелагов. Яхта принадлежит Рихарду Люнеманну, преемнику Терадзавы в кресле Начальника, еще одному гайдзину - впрочем, приятного хладнокровия и изысканного вкуса.
Сигэру в свое время был не прочь создать на Порту корпорацию, возглавляемую династией, как приличествует настоящему человеку. Но планета принадлежала не только людям, и он не решился до такой степени утверждать власть. Кроме того, подходящего наследника все равно не было.
Минако-химэ… умная, сильная девушка, но это слишком для нее тяжело.
Море шумит. Местер Терадзава развлечения ради просматривает досье жертв, подаренных ему Айлэндом. Как славно, как мило, очень приятно, что здесь Чарли не стал дешевить и не попытался осмеять противника. Сказать по чести, Сигэру, зная айлэндовское чувство юмора, опасался, что тот заказал его каким-нибудь оборванцам, наркоманам или сумасшедшим сектантам. Испортить охоту так легко. Вдобавок он потерял бы лицо перед Люнеманном и Этрима. Ужасно.
Но нет, кажется, Чарли и впрямь позволил себе побыть сентиментальным. Конечно, ведь сотая годовщина - не шутка.
Сигэру улыбается, читая отчеты о предыдущих операциях киллеров. Это действительно сильные профессионалы, с большим опытом. Очень дорогие. Очень успешные люди. Наверняка работают с изрядной предоплатой. Ах, Чарли, в глубине души ты такой тонкий, предупредительный человек… жаль, что раньше мы были заняты другим.
Иноуэ сообщает, что все подготовлено для охоты. Хозяин кивает, не удостаивая его взглядом: он захвачен чтением. Одна из историй поистине фантастична. Пройти охраняемое здание насквозь, миновать сотни сканеров и десятки охранников, чтобы выполнить особое условие заказа: прикончить жертву должен не «москит», маленький робот-убийца, а человек. Глядя в глаза.
Но и этот красивый, отчаянный, достойный высокобюджетного боевика квест меркнет перед следующим.
Убийство коменданта Маргариты. Неужто - их слава? Терадзава слышал о нем, такое не могли замолчать, хотя и выдали за несчастный случай. Каким-то образом четверка сумела перехватить контроль над одной из «спящих ракет», космических мин времен Великой войны, спрятанных в поясе астероидов возле Марса. Когда яхта коменданта на пути к материнскому миру вышла из мерцания, дряхлая защитница Земли проснулась и ринулась следом…
Невозможно придумать лучше.
Сигэру скептически поджимает губы. Или хакер четверки - гений, или что-то здесь неладно. Быть может, высокие связи, секретные сведения, нарушающие чистоту игры… Показать файл Иноуэ? Нет, пусть подтверждает свою компетентность. Ах, Чарли, гайдзин неотесанный, какую загадку ты задал, как сумел встряхнуть одряхлевшие мысли, погнать старую кровь по телу! Спарринг с тобою - лучшее, что есть в жизни.
Японец улыбается, прикрывая глаза. Право, ему пристало чувствовать неловкость. Его подарок не настолько роскошен.
Местера Терадзаву отнюдь не тревожит совесть. Ведь их с Чарли невинные игры очищают мир от преступников. К тому же, киллер должен быть готов не только к чужой смерти. И наконец, чего, спрашивается, еще достойны те, кто берет деньги за убийство беззащитных стариков, никому на свете не причинивших зла?..
От края к краю рассветного неба, не таясь, проносится двояковыпуклый диск. Яростно сверкают бортовые огни; даже звук, который издает рассекающее атмосферу судно, заглушен не до конца. Братья этого пилота по разуму, неосторожности и любопытству еще в начале тысячелетия напропалую нарушали конвенцию о невмешательстве в развитие докосмических рас… По окончании Великой войны к аннексированному Ареалу ррит прибавилась почти треть Ареала лаэкно, отданная не по битве, но по договору - в возмещение морального ущерба. Не один гордый Атк-Этлаэк с позором лишился тогда своего звания.
Необъятные просторы Ареала человечества до сих пор не успели изучить толком.
Диск описывает гигантскую параболу, на миг почти исчезнув из поля зрения. Возвращается, и… о нет.
- Врежешься в Такахаси - убью, - негромко обещает Терадзава, следя за яхтой насмешливым взглядом.
Точно услышав, непутевый пилот разворачивает корабль, взмывая к солнцу меж двух украшенных льдами вершин.
Вторая попытка не лучше.
- Только не в эту гору! - молитвенно просит Сигэру. - На нее вид из чайного домика.
Он так увлечен метаниями Ийютаэ, что о прибытии «Ирмгард» сообщает ему Минако. Люнеманн, опытный боевой пилот, находится в согласии как со своим судном, так и с законами физики. И к шуткам действующий Начальник Порта склонен мало. Маленький космодром, укрытый от глаз обитателей дворца живописными скалами, без происшествий принял его корабль.
С минуту Сигэру любуется взрослой дочерью. Несравненная, она точно цветок, благоухающий в уединении меж скал Фурусато. Подобным изяществом, пожалуй, не смогли б похвалиться и дамы старых времен: под шелковыми кимоно древних красавиц не прятался биопластик, делающий походку легкой, а тело - гибким. Терадзава никогда не встречался с матерью девушки, даже фотография ее мелькнула, не оставив следа в памяти. В параметры отбора яйцеклетки не входили точеное лицо и нежная кожа. Внешность юной Ми-тян оказалась приятным сюрпризом.
О, химэ! она всецело заслуживает этого титула, принцесса…
- Ото-сан, - тихо говорит она, прерывая его раздумья. - Их двое.
Старый отец внимательно слушает.
- С ним женщина.
Он хмурится. Странно, непочтительно везти с собой к сенсею постороннюю женщину… Минако опускает прекрасные глаза, и отец с удивлением понимает: она испугана.
- Папа, пожалуйста, будь осторожен, - тихо произносит она. - Это особистка из Райского Сада.
Лицо отставного Начальника Порта омрачается. Он крайне сдержан в выражении эмоций, даже Минако не может понять, что он думает, - но отец недоволен, и оттого сердце дочери трепещет.
Стремясь скрыться от проницающего взора, Минако встает и включает голографический экран, выводя на него данные камер слежения. В полусотне метров от врат Кокоро бьется на ветру белый плащ Люнеманна, знак его королевского достоинства.
Ноздри старика хищно вздрагивают.
Об руку с действующим Начальником идет, словно Инь подле Ян, Анастис Чигракова, облаченная в черное.
Над Фурусато, личным архипелагом местера Терадзава, плывут в лазоревой вышине облака.
- Я живу так, как подобает жить старику, заботящемуся о своем здоровье, - говорит гостям Сигэру и открыто, дружелюбно улыбается, собирая морщины в лучистую маску. - Сейчас я стану наслаждаться беседой с вами, потом - чайной церемонией с любезнейшим Ийютаэ, а всю следующую неделю буду охотиться на киллеров. Мой дорогой враг Чарли по старой памяти подослал ко мне целых четыре штуки.
- Вы остались головорезом, сенсей, - поднимает брови Люнеманн. Трудно представить человека, в чьих устах ученическое обращение звучало бы менее естественно, чем в устах этого немца. Остается только смеяться, что Сигэру и делает.
- Попробуйте сказать, что вам это не по душе!
Веселы четверо - прежний и настоящий Начальники, семитерранка и Ийютаэ Атк-Этлаэк Этрима. Минако молчит, нежное лицо окаменело. Сигэру знает, куда она смотрит и что думает. Дочь боится за него; тепло отцовской любви затопляет железное сердце корсара.
- Все хорошо, милая, - говорит он ей на родном языке. - Будь приветливее.
Лаэкно клонит голову к плечу, глаза подергиваются опаловой дымкой: гостеприимный хозяин нарушает игру! Его слова непонятны!
Ритуал - основа коллективной психики большеокой расы. Мало какое интеллектуальное удовольствие может сравниться с изучением и точнейшим исполнением чужих ритуалов. Чем сложнее и непонятней игра, чем запутанней правила и сомнительней польза, тем лучше. Ийютаэ восхитительно перенимчив. Для Сигэру он прежде всего чудная игрушка, диковинное и забавное украшение; но, пожалуй, даже поняв это, лаэкно не будет в обиде.
Старик с задумчивым видом смотрит в землю. Поднимает лицо.
- Минако не ожидала вашего приезда, - со светской улыбкой говорит он Чиграковой. - Для церемонии, где среди приглашенных - женщина, да еще нежданная гостья, требуется совсем другой сорт чая.
Анастис улыбается чуть смущенно. Неважно, верит ли. Бывший корсар понял, что в базе ее компьютерного переводчика старояпонского нет.
Сосны, кипарисы, бамбук, вечнозеленый кустарник… флора Терры-без-номера так похожа на земную, что никто не утруждал себя перевозкой семян и саженцев. Никто, кроме местера Терадзава.
Затевая чайную церемонию, полагаться на грубые аналоги немыслимо.
Рамы в тясицу, чайном домике, сдвинуты. Порой по вечерам хозяин Фурусато любуется тем, как принадлежащие ему горы озаряет южный закат, как отрешенная Луна парит над морской гладью и белой вершиной Такахаси. Но в полдень краски недопустимо ярки.
Минако-химэ подбрасывает в жаровню немного древесного угля. Ее безупречная грация околдовывает, и заботы отступают - даже сейчас… Сигэру краем глаза наблюдает за семитерранкой. Та смущена, восхищена и растрогана, боится шевельнуться лишний раз, чтобы не нарушить какого-нибудь правила… у нее вид туристки, а не агента.
Внешность обманчива.
Как мог неглупый немец пойти на такое? Люнеманн столь опрометчив? Или столь уверен в своих силах и отчаянно смел, что решился заигрывать с уральским триумвиратом? Терадзава имел дело с этими бешеными гайдзинами еще когда они не набрали силу, когда Райский Сад только-только тянул нежные побеги к серому небу Седьмой Терры. Начальник Порта рано понял, с кем имеет дело, и сумел отступить благородно.
Исход открытого конфликта вряд ли можно предугадать, но попытка перехитрить семитерран - воистину дурная затея.
Минако взбивает чай веничком и протягивает чашку Ийютаэ. Длинные кисти лаэкно едва заметно опалесцируют в полутьме тясицу; серая кожа, чуть подсвеченная благоговением, удивительно гармонирует с серой глиной, которой отделаны стены, с грубой керамикой чашки и простым лакированным деревом. Огромные глаза Мастера игр прикрывает пленка век.
- Знаете, кого мне здесь не хватает? - доверительно замечает Терадзава, чуть щурясь. - Моего врага Чарли. Я бы рассказал ему о свитке в токонома… знакомый ему документ.
Люнеманн уже слышал эту историю, он лишь улыбается. Анастис косится в сторону ниши - там обычная электронная бумага.
- Это копия ордера на мою казнь, - с удовольствием сообщает хозяин. - Через год после выдачи ордер был аннулирован. Началась война, и я двинул флот к Чиинн-йенкьи.
- То была прекрасная игра! - с неподдельным восхищением подтверждает Ийютаэ. Безгубый рот изгибается в подобии человеческой улыбки: это выглядит очаровательно. - Родись вы одним из нас, лучшие из лучших почли бы за честь сыграть с вами.

Предыдущая страница 11 Следующая страница


Дикий порт 12

- Я часто размышляю в одиночестве, созерцая этот свиток. Выдачи ордера добился от правительства Чарли. Он всегда умел дарить подарки.
- Удивительная история! - у Чиграковой не нашлось других слов, но Сигэру ее вполне понимает.
Занятно наблюдать, как особистка берет из рук Минако-химэ полную чашку. Движения обеих плавны и скупы, но семитерранка - точно пантера, готовая рвануться к цели, а в душе принцессы холодный змеиный покой…
- Нынче Чарли подарил мне лучших убийц, каких можно нанять за деньги, - полушутливо продолжает старый корсар, пристально наблюдая за особисткой.
Тень, промелькнувшую по лицу Люнеманна, замечают оба Терадзава.
Таких, как Анастис, за деньги нанять нельзя.
«А жаль, - внезапно думает старик. - Преинтересно было бы столкнуть их лбами». В мысли есть что-то помимо шутки, и поэтому Сигэру откладывает ее в дальний уголок памяти, чтобы обдумать позже.
Чигракова доброжелательно слушает.
Ийютаэ почти благоговейно наблюдает за игрой Мастера-х'манка.
- Если бы вам было дано задание убить меня, - с улыбкой спрашивает молодую женщину Терадзава, - какой способ вы бы избрали?
Анастасия пожимает плечами, ответная лукавая усмешка светится на ее лице.
- Есть много способов.
- Такая прекрасная местра, несомненно, применила бы самый изящный.
- О, право!.. вы обезоруживаете меня, Терадзава-сама, - ее кокетство безукоризненно. - Хорошо. Я угнала бы корабль Ийютаэ…
Атк-Этлаэк шокирован.
- …и нарушила бы ход церемонии в вашем чайном домике.
Атк-Этлаэк в ужасе куда большем, чем хозяин Фурусато. Того происходящее, в сущности, забавляет.
- Я был бы рад погибнуть так нетривиально, - смеется отрекшийся Начальник Порта. - Но, боюсь, обстоятельства сложились бы неудачно для вас.
Чигракова, не переменившись в лице, с прежней обольстительной улыбкой выслушивает, как именно.
Она не возражает, когда древний король изъявляет желание побеседовать со своим преемником наедине. Анастасия даже ответила согласием на формальное приглашение Минако-химэ, и та, скрепя сердце, вынуждена составить ей компанию на прогулке, рассказывать о Фурусато и ожерелье дворцов архипелага. Сигэру заметил, как удручила дочь непонятливость гайдзинки, и одарил милую Ми-тян еще одним ободряющим взором. Он и сам допустил промашку, безопасную, но досадную, попытавшись выбить из равновесия особистку Райского Сада. У мудрой принцессы должно выйти лучше.
О, эти люди! Пусть они будут самоуверенными, наглыми, грубыми и надменными - это послужит лишь к их позору. Но только не такими… обычными. Это непозволительно. Неправильно.
Форма должна соответствовать сути.
…Люнеманн шагает по тропе, сосредоточенно глядя под ноги. Темный песок прибит вчерашним дождем. Немец не настолько погружен в размышления, чтобы забыть о почтенном спутнике и его возрасте. Терадзава в прекрасной форме не только для собственных лет, но и для люнеманновых, однако показывать это не собирается. Пусть молодой король изъявляет почтение, умеряя шаги.
- Итак, новый саммит спустя год после предыдущего…
- Анкайский год.
- Полтора земных. Небольшая разница, учитывая, что прежде встречи случались что-то вроде раза в столетие, - иронизирует Терадзава.
- Моя рритская охрана находит, что х'манки торопливы, - тем же отвечает Люнеманн. - Учитывая их скорость реакции, это что-то да значит.
Японец останавливается.
- Взгляните, какой вид на залив, местер Люнеманн. Эти деревья - настоящие красные клены. Чудо, что они прижились здесь. Пройдет пара месяцев, и вид станет поистине божественным. Сейчас туман уже растаял, но по утрам здесь так тихо…
Рихард ждет. Попытки Сигэру, больше века не видевшего Земли, придумать собственную Японию могут вызвать умиление лишь у наивного человека. Терадзава эстет, но не романтик.
- А в отношении анкайских саммитов ваша рритская охрана тоже находит вас торопливым?
Вот оно.
- Вам все известно.
- Вам тоже, - кивает Сигэру. - Мы оба компетентные люди. Вы хотите знать мое мнение, Рихард?
- Я хочу получить ваш совет, любезный мес… сенсей. Я знаю, что вы и сейчас радеете о благе Порта.
Терадзава клонит лицо долу, превращаясь в сумрачного идола Власти.
- Признание Порта повлечет за собой чудовищные убытки для бизнесменов и столь же чудовищные прибыли для чиновников, - говорит он. Рихард терпеливо выслушивает давно известное: столетний старик ничего не говорит попусту. - Задолженность по налогам станет такой, что позволит ужасающее насилие над крупным капиталом. Поэтому любые взятки бессмысленны, правительство нашего Ареала признает Порт. Если вы откажетесь от одной дурной идеи.
Люнеманн поглощен созерцанием кленовой рощи.
- Индикарты галактического действия для всех граждан Порта, - продолжает бывший Начальник. - Почему вы непременно хотите оделить ими ррит? Сделайте для них исключение, и вы получите все.
Рихард отрицательно качает головой.
- Вы дали обещание? - полунасмешливо цедит Терадзава.
- Вы представляете себе короля, предающего свою гвардию?
- Признание колонии на Порту. Что дальше? признание Кадары и запрет на добычу кемайла? Возвращение планеты?
- Возможно.
- Конечно, возможно. Но это вскроет чудовищное количество военных и финансовых преступлений, немыслимые махинации с общественным мнением, фантастические подлоги. Те люди, которые именно ими заработали на свой биопластик, не только живы, но и находятся на высоких постах. Местер Люнеманн, на ваши условия Земля не пойдет никогда.
- Это проблемы Земли.
Японец разворачивается - выверенным, резким, совершенно не старческим движением. Взор его мрачен.
- Люнеманн! - он повышает голос. - Расторгните все договоры с Уралом, которые вы имели глупость заключить! Не вступайте ни в какие соглашения с ними, повторяю, ни в какие!
Рихард смотрит с вежливым удивлением.
В глазах Начальника Порта покой и холод.
- Вы даже не сможете пожалеть об этом, потому что просто ничего не поймете! - свирепо рубит старый корсар.
- Вас так страшит Райский Сад? - с легким сожалением спрашивает Люнеманн. - Чем семитерранская спецслужба отличается от остальных? С ними всего лишь нужно уметь обращаться.
- Это не спецслужба, - глухо рычит Сигэру.
- Что же, в таком случае?
- Вас не настораживает, что никто не знает ответа на этот вопрос?
В тени японских кленов шаловливо вьются, играют две терранские радужные ласки. Любовное посвистывание и воркование зверьков далеко разносится под кронами. Ветер чист и свеж, как колодезная вода.
- Я не собираюсь мешать Рихарду, - медленно и негромко говорит местер Терадзава. - Нет, я не стану ему мешать…
Стрекозой над осенним озером, неуловимой тенью взмывает «Ирмгард» над океаном, над горными пиками, над Кокоро, дворцом-сердцем. Сидя на террасе, возле жаровни, местер Терадзава, гостеприимный владелец архипелага, следит за яхтой сумрачным взором. Истекли три дня, диктованные этикетом, бывший Начальник не стал удерживать преемника, и провожать Люнеманна к космопорту тоже не счел нужным.
«Анкайский саммит, - думает Терадзава. - Люнеманн по-прежнему намерен добиться встречи в этом году… И она будет».
Минако-химэ подходит, кладет ладонь на отцовское плечо. Нежная рука девушки тяжела, как свинцовая. В такие минуты вспоминается, что в действительности принцессе сорок пять.
Старый отец печален.
- Гайдзин не хочет зависимости от Древней Земли. И не понимает, что ставит Порт в горшую зависимость от Седьмой Терры. Он думает, Урал - это та же Земля, только моложе, злей и сговорчивей.
Ми-тян, точно срезанный цветок, клонит голову набок: в прекрасных глазах внимчивая тихая грусть. Принцесса ворошит угли в жаровне. Покрытая старческими пятнами рука протягивается над алым пылом.
- Я не стану ему мешать, - раздельно повторяет Сигэру. - Я ему помогу… пусть он и не сразу поймет это.
Минако вскидывается в испуге.
- Ото-сан! - шепчет принцесса, - неужели ты пойдешь на…
- Ни в коем случае, милая, - успокаивает ее древний король. - Я только случайно уроню камень.
Медлит, грея над жаровней сухие кисти.
- Лавина сойдет сама. Она давно уже… собралась.
Терадзава думает, что Чарли по-прежнему весел и не скупится на подарки, но Айлэнд Инк переживает не лучшие времена. Когда Айлэнд делает три модели «крыс» для среднего класса, семитерране делают одну, и с ней захватывают рынок. Чарли пока держится на гиперкораблях, но эксклюзивные яхты корпорацию не спасут. Да что Чарли… так везде. Фармацевтика, вооружения, высокие технологии - производство ушло на колонии, и с ним уходят деньги. Это не умысел Урала, это поступь времени. Семитерране всего лишь оказались на острие.
Промышленный союз трещит по швам. Внешние территории требуют свободной конкуренции, а Земля не может на это пойти, если не хочет стать планетой для туристов.
Пока Ареал человечества раздирают экономические войны, Дикий Порт процветает. Немудрено, что Люнеманн решил воссесть в круге сильных… Если Айлэнд признает «Фанкаделик» и должен будет выплатить налоги, он разорится. Если не признает - тоже.
Терадзава самодовольно усмехается: нужно вовремя удаляться от дел.
И все же, раз приняв руку Седьмой Терры, удержать независимость Порт не сумеет. Объединенный Совет Ареала мог бы аннексировать его, превратив в колонию, но триумвират не совершит такой глупости. Всерасовое государство станет мощным оружием в руках уральцев. Кто знает, к чему это приведет…
Владыка ушедшей эпохи открывает глаза. Безупречная кожа дочери чуть розовеет от ветра; принцесса так неподвижна, что, кажется, вовсе не дышит. Она совершенна, как статуэтка.
- Не думай об этом слишком много, милая, - ласково советует он. - Лучше скажи, какова показалась тебе райская птица Анастис?
- Она дитя, - после недолгого размышления уверенно отвечает Минако. - Хорошо обученное, очень умное, жестокое и хладнокровное, веселое и искреннее дитя.
Сигэру улыбается. Мудрая Минако-химэ подтвердила его догадки. Триумвиры Урала - чудовищная сила, несравненные игроки, но прочие…
- Все они - дети, - повторяет принцесса тихо, поднимая к небу фарфоровое лицо.
- Значит, нужно дать райским детям игрушку, которая займет их всецело. И при этом вывести из игры Высокую тройку…
Минако безмолвна. Тишина длится так долго, что угли в жаровне успевают подернуться пеплом.
- О чем ты думаешь, ото-сан?.. - едва слышно шепчет принцесса.
Под навесом шумно хлопает крыльями белый голубь.
- Я прожил достаточно, чтобы умереть, - медленно произносит Сигэру. - Но я не хочу перед смертью увидеть, как обрушится все, что я построил.
Ийютаэ Атк-Этлаэк Этрима вернулся с прогулки. Его легкий диск зависает над Такахаси. Картина странная и прекрасная: в двадцатом веке так рисовали Шамбалу.
Сладостная Анкай.
Под стальным брюхом корабля плавится золото. Экраны, оформленные как огромные иллюминаторы, открывают вид на Анкай из ближнего космоса. Половину обзора заполняет безразличная чернота ночи, другую - лучезарный свет. Яхта плывет над дневной стороной планеты в тысячах километров от золотых и жемчужных облаков прекрасной Анкай. Сотню веков назад, когда в сердце Сахары цвели цветы, когда до фараона Мену, объединившего Древний Египет, должны были смениться еще поколения и поколения, было так: сладостная Анкай, привольная Чиинн-йенкьи, светлый Цоосцефтес, царственная Кадара…
Самую юную из столиц именуют ныне Древней Землей.
«Ирмгард» направляется к космодрому. Ее ведет потомок тех, чей мир царствовал над Галактикой всегда - исключая последние шестьдесят лет.
Рихард в салоне беседует со странной женщиной по имени Анастасия. В ее движениях, в ее запахе сквозит нечто, заставляющее Л'тхарну беспокоиться: он хорошо знает х'манков, и если попытаться не верить глазам, можно допустить мысль, что она и не х'манк вовсе.
Кто?
На иные вопросы не стоит искать ответа…
Л'тхарна привык доверять Рихарду. Беловолосый х'манк знает, что делает.
Это единственное, в чем вождь людей может найти покой.
Эскортный флот Начальника Порта не слишком велик - не больше, чем требует дипломатический этикет. Но у Л'тхарны слишком мало тех, кому он может безраздельно довериться. Их, надежных, нужно оставить на Порту следить за делами, нужно взять с собой как официальных лиц, нужно поставить охраной вокруг Рихарда. Из миллиона человек не насчиталось и сотни…
Он сам виноват в этом.
Он, Л'тхарна аи Р'харта, выродок, предавший славу отца.
«Даже хитроумный х'манк не смог бы сочетать такое, - горько думает Л'тхарна, - ожерелье из вражеских костей на груди и вражеские деньги на прокорм своих воинов». Кто знает, сумеет ли Д'йирхва удержать в повиновении обезумевшую челядь Цмайши? Во время пребывания Рихарда у Терадзавы Л'тхарна порой бывал близок к отчаянию.
«Зачем я все это делаю, Д'йирхва, клинок мой? - сказал он однажды. - Зачем вытаскивать из пропасти того, кто рвется на дно, упасть в груду костей героев и там издохнуть? Зачем заставлять жить того, кто не хочет жить?!»
«Когда вернется Р'йиххард, ты успокоишься».
«Да, я в тревоге, - выдохнул молодой вождь. - Я в тревоге. Ты помнишь, что было два десятилетия назад, сколько рождалось детей, что ели женщины, чем занимались воины. Если этот х'манк умрет, станет не хуже, чем сейчас. Станет хуже, чем тогда. Но я спросил тебя, Д'йирхва - зачем?»
«Те, кто действительно хотел светлой гибели, уже пируют с богами. Все эти, называющие себя наследниками древней чести, только ирхпа, возомнившие себя цангхъяр».
Тогда Л'тхарна начал смеяться.
«Второе лезвие» вопросительно повел ухом.
«Д'йирхва, ты видел когда-нибудь ирхпа? Цангхъяр? Хехрту? - спросил Л'тхарна. - Все это звери из сказок, да? Это звери с Кадары. С нашего мира. Мы там никогда не были, Д'йирхва!»
«Будем», - твердо отвечал «второе лезвие», сжав когтями кожу на его плече.
Будут ли?
Л'тхарна говорил с Рихардом раньше. Он хотел сделать на саммите заявление о том, что Кадара не уничтожена и на ней ведется добыча кемайла - в надежде, что резонанс в политической Галактике окажется достаточно сильным, чтобы вынудить Землю вернуть официальному рритскому правительству родную планету. Но Люнеманн честно сказал, что шансов мало. Чтобы чего-то требовать у х'манка, нужно иметь рычаги влияния. Силовые или экономические. Порт не может указывать Земле.
И все же он будет искать пути, он пообещал искать.
А если начнутся беспорядки на Порту? Семитерране сказали Рихарду, что неожиданностей в его отсутствие не случится. Но откуда им знать о Цмайши?
И почему Рихард поверил?
Клыки Л'тхарны полуобнажаются: знак не ярости, но тревоги.
Руки бывшего боевого пилота, главы охраны, заместителя Начальника Порта, занимаются привычным делом. Гиперкорабль опускается на покрытие взлетной площади. Чуть меньше века назад на эту планету садился челнок с огромного, примитивного заатмосферного корабля: х'манки, последняя разумная раса, подписывали древние договоры, входя в галактическое сообщество… и на вопрос: «Какие нам будут предоставлены права?» родной отец Л'тхарны ответил: «Какие-нибудь!»
Теперь все наоборот.
Не существует людей, исчезла Кадара, подмененная безликим номером в Ареале х'манков. Но нет и Дикого Порта, корсарской планеты, где находят приют представители любой расы.
Если Л'тхарна переменить положение бессилен, то о Рихарде так не скажешь.
«Ирмгард» приземляется так мягко, что лишь показания приборов свидетельствуют об этом. Даже человек, чуткий от природы и тренированный, как пристало воину, не чувствовал толчка, а хитроумный х'манк, занятый разговором, тем более остался в неведении. Можно послать сигнал на его браслетник, Рихард простит Л'тхарне неделикатность. Но испытывать его благорасположение сейчас вождь людей не решается. Прошло не более месяца с тех пор, как Люнеманн вернулся на Порт. Он побывал на Земле-2, держал совет с прежним Начальником, и с тех пор стал мрачен. Все три сердца Л'тхарны терзает уныние: он боится, что Рихард переменит план.
Где иной путь? Где иная надежда? Будущее у людей одно, как сердце у х'манка. Если лишиться его, станет смерть; ничего, кроме смерти.
Вождь прикрывает глаза. В горле рождается и гаснет глухой рык.
Признание нового субъекта межцивилизационного права - дело всех рас. Но возражать будут только х'манки. Рихард ведет игру с сородичами, и Л'тхарна не может ему помочь. Даже защитить - не может, потому что представляет сейчас на Анкай не Люнеманна и не Порт.
Себя.
Собственную расу, после лет ничтожества и двух проигранных войн вновь требующую признания.
Можно впасть в ужас, если думать об этом слишком много.
Л'тхарна аххар Суриши аи Р'харта поднимается с пилотского кресла.
«Космический ампир», самый затратный и самый помпезный архитектурный стиль, в каком когда-либо строили свои дворцы дети Земли, родился после успешного блицкрига против расы анкайи. В первые годы могущества, исследуя аннексированный рритский Ареал, разведчики Объединенного Совета случайно ушли в Ареал соседний. Одна из планет, на которую опускались «челноки», оказалась фантастически похожа на Землю.
По исследованиям чийенков, лучших этологов Галактики, лишь Homo sapience свойственен феномен моментального сращивания личности с имуществом.
Оставить сестру Земли в покое люди не могли. Ее можно было бы выменять, но недавние победители ррит не сочли достойным опускаться до торговли. Маленькая победоносная война подарила человечеству Землю-2; окрасила в сумрачные тона ореол прежней славы; выбор между бессмысленной агрессивностью ррит и неистовой алчностью хуманов прочим разумным перестал казаться таким однозначным, как прежде - что косвенным образом привело впоследствии ко Второй войне.
В архитектуре восторжествовал «космический ампир».
Основные черты этого стиля были заимствованы из классического искусства Анкай.
Сарказм истории.
…Свой аналог гравигенераторов у анкайи появился очень давно. По сравнительной шкале технического развития - много раньше, чем у людей.
Огромные усеченные пирамиды парят в воздухе легко, точно птичий пух. Модный среди земных дизайнеров анкайский орнамент на родине выглядит совершенно иначе, почти неузнаваемо. Уже смерклось. Холодает: с близких гор проливается ветер, родившийся в ледниках. Звезды центра Галактики светят ярче, чем огромная земная Луна. Листья, гладкие, твердые, словно маленькие зеркальца, отражают свет; парковые растения слабо лучатся, а там, где сгущается лес, стоит призрачное сияние. В проулках между постройками мрак и мгла.
Дворец-храм, плывущий над огромной площадью, великолепен. Стены и колонны сверкают чисто и нежно, но запредельно величественны и холодны. Под ветром пляшет и беснуется пламя факелов. Колоссальная лестница не достигает земли: она опустится, когда придет срок начала саммита.
Рихард не может не думать, что люди обустроили бы все иначе. Более рационально. Не теряя престижа и великолепия, но удобнее и дешевле. Однако традиции межцивилизационных встреч создавались не людьми, и политики Ареала сочли разумным не нарушать их. Галактические саммиты по-прежнему проводятся на Анкай, во дворце менкетаинри, чью роль в политике объяснить так же трудно, как и в целом понять анкайи. Ксенологи общего направления для простоты именуют менкетаинри фараоном. И это крайне возмущает специалистов по контакту с анкайи.
Последнее развлечения ради поведал Люнеманну Элия Ценкович, тот брадоносец, что до икоты напугал когда-то пьяного Гуго.
Вдалеке, на вершине лестницы, появляется хрупкий золотой силуэт. С такого расстояния расу можно определить лишь по тому, что инопланетян пока не пускали в храм. Анкайи похожи на людей больше, чем кто-либо: в закрытой одежде можно и спутать. Мотив любви человека к анкайи очень популярен в новейшем искусстве…
Завтра начинает работу внеочередной саммит. Инспирированный им, Люнеманном. Предстоят тяжелейшие дни, быть может, недели; сейчас догорает последний вечер тишины и покоя. Можно глотнуть воздуха перед тем, как начнется бой - и потому Рихард позволяет себе гулять по парку и думать об отвлеченных вещах. К примеру, как анкайи видят их? Существуют ли все они, инопланетные политики и дипломаты, в том пространстве, где обитает тихая нейтральная раса? Если существуют, то как выглядят? И как выглядят для сородичей сами золотокожие?
Из множества измерений физической Вселенной большинству разумных рас достаточно четырех. Во Вселенной анкайи их десять. Восемь статических; два длящихся - время и время-прим.
Анкайи не менее логичны, чем люди, только логикой пользуются иной. Иногда в ней путаются даже лучшие контактеры, и тогда возвышенная ксенология превращается в обыкновенную суматоху.
Утром, по приземлении «Ирмгард» и судов малого эскорта, возникли проблемы с размещением. Единые правительства цивилизаций выстроили свои посольства тысячелетия назад, в прошлом веке таковые появились и у Земли. Но сейчас Анкай принимал небывалую армию дипломатов.
Скандал в СМИ уже разгорался, несмотря на закрытость встречи.
Внешние территории Ареала человечества, отмежевавшись от центра, выслали собственную делегацию.
Люнеманн знал об этом давно, как и все, кому положено было знать. И теперь ксенологи не могли уразуметь, как именно трансформировалось сказанное в сознании анкайи. Все перепуталось и перемешалось. Возникли неожиданные проблемы с пониманием анкайи феномена всерасового государства, отчего Начальника Порта чуть не оставили без охраны. Потом выяснилось, что суда Древней Земли направили на чужую стоянку - потому что те сошли с верфей Седьмой Терры, а анкайский диспетчер сделал нетипично простое умозаключение. В довершение всего на аккредитации столкнулись кортежи Цоосцефтес и Ункхвуа.
Тогда-то Рихард и повстречал уральского триумвира.
Начальник Порта решал очередную непредвиденную проблему, был зол, измучен и не намерен шутить. Приходилось с местными чиновниками общаться лично, и немалых познаний Люнеманна в ксенологии все равно не хватало.
Он вылетел в коридор, едва не сбив с ног двух неопределенного пола анкайи в пышных церемониальных одеждах, сдавленно извинился - и сзади донеслось участливое и нахальное:
- Проблемы?
Этот голос Рихард прежде слыхивал лишь по галактической связи, и в запале и злости не узнал. Рявкнул в ответ, разворачиваясь:
- Вы кто? - и встретил веселый взгляд чернобородого уральца.
- Я в этом дурдоме главврач! - в тон прорычал он, надвинувшись на Люнеманна широкой грудью.
- С чем я вас и поздравляю! - не оплошал Рихард.
- Соболезновать надо!
Оба властелина расхохотались и Люнеманн потер лоб.
Ценкович, по образованию психиатр, в былые годы успешно практиковал. Позже занялся ксенологией, углубился в историю, стратегию, военную сферу, и во время Второй космической выступил консультантом адмирала Захарова, флотоводца Седьмой Терры. Зоркость не политика, но врача в сочетании с сокрушительной варварской харизмой делали его опаснейшим - и обаятельнейшим - игроком.
«Атк-Этлаэк», - иронично подумал корсар, избавляясь от секундного наваждения. Человек менее искушенный, пожалуй, запутался бы в этих сетях как мошка.
Семитерранин с улыбкой развел руками.
По широкой аллее парка, обступившего летучий дворец, идут властелины мира. Чужое небо над их головами, и не им принадлежит земля, по которой шагают. Но такова их сила, что и закон, и право смиряются перед нею.
Люди - доминирующая раса Галактики.
Рихард Люнеманн, Начальник Порта, и Элия Ценкович, один из триумвиров Урала, предаются мирной беседе, любуясь дивным полуденным убранством планеты Анкай. Для полного счета не хватает здесь господина Древней Земли - но у Древней Земли нет господина. Генсек Объединенного Совета - лишь маска, за которой может скрываться любой политик из числа имеющих влияние. Главы земных стран давно утратили всякую власть над космосом, если когда-либо имели ее.
Все еще сыро: ночью шел дождь.
Утреннее заседание, открывшее саммит, вселило в Люнеманна оптимизм. Земная делегация, подавленная присутствием политического противника, выглядела куда бледнее, чем в прошлую встречу. Иван Кхин, премьер Урала, плечистый и флегматичный, не вступал в споры, ограничившись репликой о том, что дело с Диким Портом имеют лишь внешние территории Ареала, а Земля занимается теоретизированием. Ценкович и вовсе не появлялся в крытом амфитеатре, однако в кулуарах действовал весьма активно. А среди дипломатов Лэтлаэк Начальник Порта приметил главу седьмого высокого рода.
Злополучный Хейальтаэ принадлежит к ветви Синна, той самой, что породила несколько поколений назад великого игрока Яльнемаэ, поэта и узурпатора. Его мастерство интриг куда скромней, но авторитет рода огромен и обладает большой ценностью. Родичи наверняка получили запись беседы Хейальтаэ с Начальником Порта, они благодарны Люнеманну: тот позволил Лэтлаэк сохранить лицо. И если Начальник предлагает скрыть неприятные факты, разве можно самим кричать о своем позоре? Хейальтаэ Синна по-прежнему Атк-Этлаэк.
Лаэкно всемерно поддерживают Начальника Порта.
- У вас впечатляющая охрана, - усмехается в бороду Ценкович.
- У вас - тоже.
- Местра Чигракова восхищена вами.
- Это взаимное чувство. Местер Элия, я очень давно жду возможности побеседовать непосредственно…
- Понимаю, - суровея, поднимает ладонь уралец. - Итак, лаэкно натворили дел?
- Консорциум «Аткааласт» и лично Хейальтаэ Синна, с которым вы знакомы… Атк-Этлаэк сымпровизировал. Это окончилось для него неудачно, но вскрыло некоторые проблемы.
- Я слушаю.
- Наша договоренность по поводу Терры-3.
- Она остается в силе, местер Рихард, - кивает Ценкович. - Мы боролись с нелегальной добычей квазицитов долго и безуспешно. Пресечь ее невозможно - значит, нужно держать под контролем. Ваша помощь неоценима.
Люнеманн отмечает это «мы». Губернатор Терры-3 - ставленник Урала, колония практически принадлежит корпорациям семитерран, но об этом не принято говорить вслух. Триумвир откровенен.
И Начальник отвечает откровенностью.
- Я считал, что контролирую ситуацию. Я ошибался.
Лицензия на браконьерство выдавалась группе «Шоган», проверенным и аккуратным специалистам. За ними стояли все те же «Фанкаделик» и Айлэнд Инк, но в этом случае Люнеманна более чем устраивало участие большой корпорации. Долговременные обязательства и ответственность. Айлэнд ценил свой нелегальный филиал и не пытался обвести Начальника вокруг пальца.
…а потом «Аткааласт» решил поиграть с х'манками.
Торговый флот «Фанкаделик» был атакован. Весь биопластик производства Порта перехватили и задержали - с целью взвинтить и без того заоблачную его цену.
Но цены не поднялись.
Продукция лабораторий Айлэнда была каплей в море нелегального пластика.
- Граждане Порта не могли действовать в обход лицензирования. Все проверено не один раз, а я имею основания доверять моим службам.
- То есть, - продолжает мысль Ценкович, - под прикрытием «Шоган» действует кто-то еще?
- Кто-то, не имеющий отношения к Порту.
Трапециевидная арка в конце аллеи отделана, точно кафелем, цельнолитыми золотыми плитами. Мелкие искры-блики, высеченные солнцем, дрожат над ними. Следуя плавным изгибам свода, узорной лентой тянутся письмена, предназначенные для любования, не для чтения. Под аркой раскинулась крупная мозаика, изображающая перспективу этой же аллеи так, как ее видят анкайи.
…и все же человеческий мир узнается - как квадрат в тессеракте.
У левой опоры арки стоит, скрестив на груди руки, Л'тхарна аи Р'харта.
Скользящий взгляд триумвира, брошенный на ррит, говорит Люнеманну, что Ценкович все знает, и, весьма вероятно, уже все обдумал.
- Боюсь, здесь нет места догадкам, - говорит тот. - Нашим службам я тоже имею основания доверять.
Люнеманн скептически кивает. Его аналитическая разведка не работает вхолостую.
- Альтернативные лицензии, местер Элия, выдают на Древней Земле.
Семитерранин усмехается.
- У нас и так достаточно поводов ее не любить.
- Местер Терадзава считает, что Земля не пойдет на мои условия, - меланхолично сообщает Люнеманн, глядя в небо над венцом арки.
- Они не признают ррит и не снимут оккупацию Кадары, - без лишней дипломатии соглашается Ценкович. - Дело здесь не в кемайле - выдать несколько хороших грантов, и через год будет эквивалент. Здесь - политика.
- Я бы скорее вспомнил об уголовной ответственности.
Семитерранин хохочет.
- Слишком аппетитное угощение, чтобы часто о нем вспоминать.
Люнеманн улыбается. Раскрытие некоторых тайн принесет Уралу огромную выгоду. Едва ли не всем высшим лицам Ареала придется уйти в отставку - и это в лучшем случае. Начнется новый раунд большой игры, перераздел сфер влияния. Кто знает, к чему он приведет…
Ценкович весело щурится.
Они обмениваются понимающими взглядами.

Предыдущая страница 12 Следующая страница


13 Олег Серегин

Л'тхарна шагает от арки. Он сейчас в ипостаси верховного вождя, и именно поэтому одет на человеческий манер. Охрана корсарского короля может щеголять воинской атрибутикой и наводить страх, но малейшая угроза в облике официального лица - и х'манки разом вспомнят, с кем они воевали в обе Космические. Силуэт облаченного в длинный плащ, невысокого для своей расы Л'тхарны похож на человеческий.
…Когда-то Рихард перепутал. В сумерках, глядя со спины.
Без доспехов. Без зажимов на косах и браслетов. Даже ожерелье вождя Л'тхарна оставил: символ растиражирован в культуре х'манков и вызывает неприязнь…
Это не горшее из унижений, которые ему выпадали.
Рихард думает, что если разразится долгожданный скандал, с Кадары действительно могут снять оккупацию. В конце концов, существует же Декларация прав разумных существ. Должны снять.
- Официальный представитель и верховный вождь расы ррит, - спокойно, почти равнодушно произносит он. - Л'тхарна аи Р'харта…
Ценкович, не колеблясь, протягивает руку.
Они продолжают прогулку. Беседа смягчается. Л'тхарна, чуть в стороне - сказываются годы работы - молчит, не вмешиваясь. Семитерранин не стал задавать рритскому вождю вопросов и выяснять степень его лояльности человеческой расе. Однако мера лояльности самого Ценковича Порту заместителя Начальника беспокоит.
Окрестности живописны донельзя. Вдали появляется группка анкайи в церемониальных облачениях - эттаин, чиновники высшего ранга. Люнеманн не выдерживает и снимает с запястья браслетник, ловя кадр.
Ценкович благодушно смеется.
- И были они смуглые и золотоглазые, - цитирует он, хотя ни смуглыми, ни золотоглазыми анкайи назвать нельзя. - Древняя фантастика порой чудное чтение…
- Кстати о фантастике, - улыбается Рихард. - Вы знаете, какие слухи о вас ходят?
- Мы их коллекционируем, - доверительно сообщает Ценкович.
Люнеманн в задумчивости вертит браслетник, ища ракурс для нового снимка.
- И насколько велика коллекция?
- Преизрядна.
- Евгеника? - предполагает корсар.
- Куда же без нее? Хотел бы я знать, как мы это успели за пятьдесят лет… но если нравится - пусть будет.
- Модификации генома?
- С подробнейшими разведданными, - кивает триумвир. - Даже результаты экспериментов, отчеты, с риском для жизни похищенные из лабораторий Урала. Мне и самому интересно, чего добилась наша наука, так что я ознакомился. И это было поучительно, доложу я вам.
Рихард приподнимает бровь в ожидании.
- Даже в специальной литературе не встречалось мне такого чистого шизоидного бреда, - мечтательно говорит Ценкович. - Не говоря уже о личной практике.
- Зато какова легенда! - усмехается Рихард.
- По литературному заказу на этот сюжет на Земле уже написано и распродано шесть романов, - разводит руками триумвир. - Один экранизируется.
Впечатленный Люнеманн хмыкает.
- И если в кране нет воды, - философствует Ценкович, - то в этом тоже мы виноваты. Что здесь можно сказать? Здесь можно только сесть и заплакать. Если наши молодые специалисты более компетентны, чем их молодые специалисты, значит, мы занимаемся жесткой евгеникой. Это даже не паранойя. Это просто зависть.
Они добрались до самой арки: еще пара шагов, и под ногами окажутся камни мозаики. Становится жарко, но оба человека облачены в биопластиковые костюмы, и вещество, повинуясь воле хозяев, корректирует температуру. Ветер стихает, на парк опускается послеполуденная дремота, и, кажется, вокруг угасает всякое движение.
Ноздри Л'тхарны вздрагивают, желтые глаза сужаются, зрачок тает в золотой лаве. Он поднимает голову, и…
Дрожь.
Свист.
Пуля уже в воздухе, х'манку от нее не уйти.
У Л'тхарны не остается времени думать.
…словно вернулись на миг старые, злые военные времена. Рывок гибкого мощного тела - удар - зверь и человек катятся, сплетенные, по камням, человека почти не видно, кажется, что сейчас ррит запустит клыки ему в горло, алая кровь зальет камни анкайского сада…
И звук выстрелов как нельзя лучше подходит к видению.
А потом человек в белом, как лебединое крыло, плаще, перекатывает неподвижного зверя на спину и тревожно склоняется над ним. Подползает, садится на подогнутые колени; осторожно поднимает голову ррит.
Черные веки разлепляются, приоткрывая кусочек помутневшего золота.
- Р-рйи… х-хар-рдх-х… - во всегда чистой речи начальника охраны прорезается дикий древний акцент. Кровь вытекает с обоих краев пасти, зеленовато-черно-коричневая маркая жидкость хлещет Люнеманну на брюки, безнадежно губя белейший, от лучшего кутюрье королевский костюм.
- Л'тхарна! - начальник Порта панически хватается за браслетник, сигнал тревоги по всем каналам и врача, врача, врача, немедленно! «Пули… - мечутся мысли, заставляя руки Люнеманна, спокойные руки пилота, дрожать, - сколько… в легких… позвоночник - цел ли позвоночник?!»
- Это… ерунда, - почти чисто выговаривает раненый и жутко кашляет. - Р-рйи-хар-рд… все в пор-рядхке…
- Когда врать научился? - остервенело выдыхает Люнеманн и сейчас же, сдавленно, - нет, я тебе умереть не дам…
Перстень с аметистом, перстень с бриллиантом: рука корсара оглаживает щеку Л'тхарны. Пальцев Люнеманна слабо касается язык ррит, и зрачки уходят под черные веки.
Рихард грязно ругается.
Семитерранин, прижавшийся к опоре под аркой, рефлекторным движением поднимает к уху браслетник: ему пришел вызов.
- Элик, с тобой все в порядке? - тихо, по-русски спрашивает женский голос. - Какое-то у меня чувство нехорошее, уже десять минут как. Я уж на всякий случай… петь попробовала…
Ценкович молчит, закусив губу. Ассирийские глаза странно блестят.
- Элик? - тревожится в трубке женщина, - Эличка?!
- Спасибо, Тишенька, - шепчет он, - родная моя… уберегла.
- Что?
- Полный порядок, милая, - с прежней бодростью рапортует бородач. - Через полчаса буду.
- Дожидаюсь…
Медленно, глядя прямо перед собой, Элия Ценкович, министр и триумвир Седьмой Терры, складывает браслетник и замыкает на запястье. Так же медленно подходит к оцепеневшему Люнеманну.
- А ведь это не в вас стреляли, местер Рихард… - до странности мягко сообщает он, встречая дикий взгляд Начальника Порта.
- В кого? - беззвучно уточняет тот, зная ответ.
- В меня.

Глава седьмая. Заклятие крейсера.

В адмиральском кабинете было просторно. С электронных обоев сиял летний день где-то у подножия гор - полная суточная запись. Солнце катилось по небу как положено, не дергаясь и не пятясь украдкой за облаками. Рядом порхали бабочки, и светлые пики то ли Альп, то ли Карпат сияли вдали.
Трехмерная голографическая карта медленно вращалась над рабочим столом.
«Mare nostrum».
«Наше море».
Человеческий космос. Невесть откуда взялись слова: «наше море» было еще до того, как анкайский термин «Лараат» перевели как «Ареал» и официально приняли «Ареал человечества» с анкайским же делением на «область сердца» и два «круга кровообращения».
Пилоты часто вворачивают морские словечки - правда, безбожно их перевирая. Может, и «море» отсюда же…
Маунг думал об этом, глядя на карту. Со времен академии он ни разу не имел дела с такими крупными и четкими. Включен тактический режим: только ключевые точки. Планеты земного типа, базы, перевалочные пункты. Тонкие золотые иголки - это флотилии и боевые группы, сами они находятся в «ушках» игл, а лучи указывают направление движения. Едва ли не одна шестнадцатая Галактики уместилась здесь в пару сотен объектов. В режиме полного представления все зальет елочная мишура, серебряный песок «немых», бесполезных звездных систем.
Ракетоноску принял в объятия мобильный док. Его огромное внутреннее пространство не было смысла продувать кислородом, во время ремонта возрастал риск разгерметизации, и экипаж временно перевели в жилые каюты на флагмане.
Старшего офицера «Миннесоты» вызывали отчитываться к командующему. Капитан Карреру избегнул этой участи самым скорбным из способов. Расследование длилось недолго. Выяснили, что в рубке капитан был жив, а в медотсек его принесли уже бездыханным. Допросили Лэнгсона, который в упор не мог понять, при чем тут он.
Отчеты с вырезанной колонии на KLJ, состояние единственного эвакуанта, запись сеанса связи с «Йиррма Ш'райрой», и обширный инфаркт в результате. Капитана убила война.
И погиб он достойно.
Бортинженер и ремонтники разбирались с собственным начальством: главным инженером флота и наблюдателями от конструкторских бюро.
…Что обсуждать с пилотами?
Маунг заподозрил неладное еще во время следственного эксперимента. Во-первых, необходимость такого эксперимента представлялась ему сомнительной. Он даже не знал, возбудили ли дело. Молодой следователь в ответ на этот естественный, с точки зрения Кхина, вопрос только буркнул что-то невнятное и уткнулся в планшет.
Патрику Маунг ничего не сказал. Патрик боялся следователя лично, хотя азиат был уверен, что за напарником не числится прегрешений. Ирландец был из людей, какие боятся отца, учителя, капеллана или полицейского просто так. Потому что они есть. Странно, но О'Доннелл не боялся христианского бога.
Впрочем, для этого он слишком твердо верил в «Миллениум Фалкон».
Оба пилота «Миннесоты» стояли перед рабочим столом адмирала Луговского в его кабинете, освещенном объемной картой космоса и динамической фотографией земных гор. Карпат. Татр. Аппалачей. Кхин, по чести сказать, не видел в своей жизни никаких. В деталях тактических карт он разбирался лучше, чем в земных пейзажах.
Вот самая яркая и толстая игла, летящая к Ррит Айар, Третьей Терре. Первый ударный флот. Вот Вторая Терра, пока принадлежащая врагу, пока - Ррит Иррьенкха. Вот редкие искры очерчивают полусферу - вторую линию обороны, эгиду «области сердца». Внутри полусферы, как в раковине, таится большая жемчужина, слишком большая и яркая для того, чтобы означать рядовой желтый карлик…
Это оно. Сердце.
Земля.
- Садитесь.
Не предложение - приказ. Главный ксенолог Первого флота, отдавший его, казался все так же захваченным созерцанием карты.
Пункт второй в списке подозрительного. Где адмирал? Почему советник ведет прием в его кабинете?
…Дома у Кхина подобную седину звали солью, перемешавшейся с перцем волос. Но кулинарные эпитеты как-то не прикладывались к этому человеку, возвышавшемуся, словно обелиск, среди иллюзорных гор.
Сайрус Ривера совершенно не походил на латиноамериканца. Длинное, лошадиное лицо, точно присыпанное бетонной крошкой, серые пустоватые глаза. Выцветший. Покрывшийся инеем. Неизвестно из каких соображений он был одет в штатское. Это не добавляло ему обаяния. Маунг подумал, что, должно быть, местер Ривера ждет адмирала Луговского. Мало ли по какой надобности командующий мог отлучиться и задержаться. В командном пункте у него больше дел, чем в кабинете.
Патрик шумно перевел дух. Следователь, посетивший недавно «Миннесоту», был с виду куда менее строг, чем главный ксенолог, а и то внушал ужас. От Риверы хотелось спрятаться под стол.
- Я должен предупредить. - Ривера мазнул взглядом по лицам окаменевших от напряжения пилотов, вновь уставился на карту. - Моя манера поведения может показаться вам странной. Вызвать антипатию. Я ксенолог, и в данный момент работаю. Это значительно искажает психическую матрицу. Прошу меня простить, и, по возможности, не обращать внимания на странности.
- Да, местер Ривера, - за обоих ответил Маунг.
Он поостерегся изобретать гипотезы и только велел себе быть еще внимательней и осторожней.
Кхин видывал ксенологов раньше. В том числе работающих ксенологов. Ривера - и здесь нет вариантов - специалист высочайшего класса. А стало быть, умеет быстро менять modus operandi. Кроме того, сейчас он может работать только «по ррит», а для ррит такое поведение, мягко говоря, не свойственно; вот если бы ксенолог проявлял агрессию открыто…
- Адмирал сейчас в зале совещаний, - продолжил тот, по-прежнему не глядя на собеседников, - он любезно предоставил мне свой кабинет. Жилые помещения на «Древнем Солнце» не достроены до конца, и более подходящего места для беседы, к сожалению, не нашлось. У нас около трех часов.
Патрик испуганно глянул на первого пилота.
- Мы готовы ответить на ваши вопросы, - твердо сказал Маунг.
- Хорошо.
Пауза. Кхин, кожей чувствуя, как ирландец рядом сходит с ума, размышлял, что важного могут сообщить пилоты ракетоноски адмиральскому консультанту.
Ривера ткнул пальцем в один из лежавших на столе планшетов. Окинул кабинет внимательным взглядом: горы, альпийские луга, небеса, рабочий стол, озаренный сиянием «Mare nostrum», ряд стульев, два иссера-бледных измученных человека в форме военных пилотов…
- Итак, - сказал он почти пафосно. - Я выключил камеры. А теперь расскажите мне, что на самом деле произошло.
- Ты ко мне сзади тихо не подходи, - задумчиво сказал Лакки. - Я человек тонкой душевной организации. Я от испуга случайно убить могу.
Звучало это внушительно.
Учитывая, что говорилось дракону Фафниру.
Фафнир смотрел на Джека с интересом и пускал слюни на барную стойку.
То, что формально называлось «комнатой отдыха», и на «Миннесоте» действительно было комнатой с диванами вдоль стен и цветочными кадками, на крейсере напоминало средней руки ночной клуб. Иногда. Когда на электронных обоях включалась соответствующая запись. Вильямс из интереса спрашивала, какие есть еще. Оказалось, штук двести, от лесов и пляжей до музейных залов, но популярностью тихие фоны не пользуются.
- Понимаешь, - сказала барменша (официальная должность - психолог), поместив на стойку приятной полноты бюст, - отдохнуть и расслабиться - разные вещи.
И все поняли, что она имела в виду.
Формально напитки крепче кефира тут не предполагались, но Морески, утонув в заменявшем кресло надувном мешке, уже похрапывал. «Он очень устал», - сочувственно говорила психологиня. Алек излил ей душу после беседы с Луговским, и она уврачевала офицера эликсиром из-под прилавка. Эликсиром подобревший Морески поделился с Лэнгсоном, отчего Лакки и разговаривал с Фафниром.
Дракон внимал.
За столом резались в карты - Крайс и Эванс с местными парнями. В стороне часть стены выделялась под киноэкран, и там измученный жизнью бортинженер «Миннесоты» смотрел, загнав в уши наушники, что-то мирное и семейное. Пару часов назад Морески еле оттащил от него взбесившегося Счастливчика: Лакки нашел инженера повинным в отказе двигателей. Сейчас псих успокоился и, похоже, напрочь забыл о его существовании.
В эту пору клуб был почти пуст, из экипажа «Древнего Солнца» здесь ошивалось человек пять, остальные - сплошь знакомые лица. Кто-то прилип к игровым автоматам, кто-то с головой ушел в виртуальную реальность и неизвестно чем там занимался. Барменша Лурдес, притулившись в дальнем углу, дуэтом с Венди журчала о своем, о женском; рыжей хватало такой терапии, и душевный разговор она запивала соком.
Испанка годилась Вильямс в матери. Пожизненную цветокоррекцию она сделала даже для ресниц, но блондинкой все равно смотрелась ненатуральной. Впрочем, и это не убивало южного обаяния. Венди сидела, сутулясь, подперев щеку кулаком, глаза размыто блестели. В мире и покое отчаянную тянуло поплакать. Лурдес слушала сочувственно; она действительно была психологом, «барменша» первого крейсера, и психологом по призванию.
- Я обещала его ждать, - говорила Венди. - И два месяца ждала. А потом пришёл мэйл, он писал, что встретил какую-то медсестру и понял, что это и есть настоящая любовь, которая на войне и под огнем, а то, что у нас было - это детство и несерьезно. Я плакала, плакала, а потом пошла и записалась в армию. Ну да, сдуру, идиотка. Только оказалось, что я правильно сделала. Потому что еще через два месяца объявили тотальную мобилизацию, и меня бы все равно забрали. У меня еще выбор был, а так услали бы, как всех моих подруг, на Луну корабли строить. Говённая работенка. И, говорят, не платят ни хрена, потому что считают как военнослужащих…
Счастливчик как раз покосился поверх фафнирова спинного гребня, оценивая груди - круглые и тяжелые у Лурдес, нахально торчащие у Венди - и уловил смутное эхо беседы.
- Луна, блин, - сказал он Фафниру. - Раньше, говорят, было: выйдешь ночью на балкон, а в вышине романтика плавает, небесное тело. А теперь сраная промзона над головой висит…
Дракон зачирикал и зачем-то показал в потолок кончиком хвоста. Выглядело это чрезвычайно глубокомысленно.
- Ах ты мой маленький пушистик… - умилился Джек и протянул руку похлопать Фафнира по черепу. Тот упреждающе зашипел и открыл пасть, демонстрируя страшные зубы.
- Понял, понял, - сурово буркнул Лэнгсон. - Ну чё ты, мужик? Свои…
Лурдес покосилась в их сторону и бросила дракону шоколадный батончик. Тот поймал лакомство в воздухе, не размениваясь на движение лапы или хвоста, сразу пастью - за долю секунды повернувшись на сто восемьдесят градусов. Лакки чуть со стула не упал.
- Эпическая сила…
Углы губ Венди поползли в стороны.
Искусственные сумерки прорезала неместная же иллюминация, записанная неведомо где и когда. Приглушенная до предела, почти неслышная, неслась из динамиков музыка. Мэдиза Роу Кэрри, «Девочки на Земле», полугодовой давности хит. Лакки подумал, что дерьмо песня. Впрочем, саму Мэдизу он знал, в некотором роде, близко. Отпрыск мексиканки и афроамериканца, она была славна тем, что делала операцию по уменьшению груди, а не наоборот. Звезда охотно снималась голой, и поклонники имели возможность оценить как исходный вариант, так и результат. Исходными сиськами можно было два раза обмотаться для тепла.
Блестели, рассыпали блики фигурные бутылки и зеркальца, украшавшие стену за стойкой.
- И? - спросила Лурдес. Она, точно дракон, не делала лишних движений.
Экстрим-операторша вздохнула тоскливо.
- Меня сначала пытались на пилота учить, только это… ну, в общем… ну, типа… не способная я, - Венди кривовато усмехнулась. - Вот. А потом пришла объява, операторов живого оружия набор. Там было сказано, что добровольное дело, неволить не станут, если не сможешь… Мне интересно стало, я и записалась. Ну не хотела я на Луну… Я их с самого начала не испугалась. Не знаю, почему. Я сразу мастеру поверила, что они очень умные и все понимают. Говорю: «Привет!» А он меня кругом обошел и мурчать стал. Я и не поняла, к чему это, а все обрадовались так. Что? А, Фафнир… да это я теперь знаю, что дракон европейский, из сказки. А я имя в комиксе видела, не помню, в каком. Понравилось.
- Это хрен знает что такое, - доверительно сообщил дракону Лэнгсон. - Пьяный я, а слюней напустил ты…
- Фафнир! - проснулась Венди. - Ах ты сволочь!.. нагадил?!
- Не волнуйся, - успокоила Лурдес. - У меня растворителя залейся. Тут же ваших целая рота, и за всеми звери ходят. Бывает.
- Да?.. - неопределенно уронила Венди.
- А потом?
- Что - потом?
- После Академии. Давно служишь?
- Год - это давно?
- Как посмотреть.
- Верно, - экстрим-оператор поиграла толстодонным стаканом. Лурдес долила ей персикового сока. - Я сначала по наземным специализировалась. О DRF-77/7 слышала?
- Господи Иисусе… - прошептала Лурдес, прикрыв глаза. Дотронулась до деревянной ацтекской маски, маленькой и черной, неподвижно, как приклеенная, лежавшей на ее груди.
- Да не так все страшно было, - Венди сверкнула зубами, окинув шипастую громаду Фафнира горделивым взглядом. Тот почуял хозяйскую ласку и засвиристел в ответ. - Это потом раздули… Вот. Потом еще. Потом… к этим. Прикомандировали.
- Ну и как? - с интересом спросила Лурдес.
- Ничего, - Вильямс усмехнулась снова. - Воюем.
Маунг размышлял.
О'Доннелл тупо пялился в пол. Он всецело доверялся первому пилоту, который, очевидно, хоть что-то понимал в происходящем. Патрик не понимал ни шиша. Вдобавок он боялся Риверы, и еще больше - неизвестности. Рассказать? О чем? В чем их подозревают? При чем здесь главный ксенолог, если речь о каком-то преступлении? И при чем здесь, язви его в душу, пилоты?
Кхин незаметно закусил губу. Пауза затягивалась. Чем дольше они молчат, тем тверже Ривера убеждается в том, что им что-то известно. Маунг дорого дал бы за самый малый намек. Не знать, что именно ты не знаешь - есть ли положение хуже…
- Я прошу прощения, местер Ривера, - наконец, тяжело проговорил он. - Пожалуйста, уточните, что от нас требуется.
- У меня абсолютный доступ, - не чинясь, сообщил советник. Его интонации непостижимым образом напоминали о бетонных стенах и глухих решетках на окнах. - Иными словами, я располагаю информацией, к которой не допущен даже командующий. Я детально изучил все материалы. Меня интересует то, что можете рассказать вы. Пилоты. Возможно, имеет смысл расспросить артиллеристов и техников, но мне кажется, вы способны пролить больше света на случившееся.
Кхин поправил обшлага. Посмотрел в пол. Патрик почувствовал раньше, теперь и он чувствовал… Смотреть на Риверу тяжело. Это изматывает, как физический труд.
Итак, артиллеристы и техники? Стало быть, речь не о смерти капитана. Они-то не имеют к ней ни малейшего отношения.
- Все время рейса капитан находился в постоянном стрессе, - сказал он, гадая, чего же на самом деле нужно Ривере. - Но он не считал это причиной для обращения в медпункт. Думаю, что его сердце…
- Меня интересует другое.
- Подробности разговора капитана Карреру с ррит? - предположил Маунг. - Но все записано, мы вряд ли…
- Нет.
Кхин смотрел выжидающе. Сохраняя спокойствие. Он видел, что Ривере это не нравится. Ксенолог побарабанил пальцами по столу. Посмотрел в искусственную даль, предложенную щитовыми экранами.
- «Миллениум Фалкон», - сказал он.
- Простите? - изумился Маунг.
- Это прописано в вашем досье, - ксенолог обошел стол и сел, наконец, в адмиральское кресло. Теперь от собеседников его отделяла карта. Овеянный ее лиловатым светом, в золотящихся искрах и иглах тактических объектов, Ривера казался каменным големом. Цивилизованным горным троллем.
Маунг Маунг целиком посвятил несколько секунд сосредоточению.
- Талисман? - догадался Патрик и заторопился, нервно выламывая пальцы, - но… разве… они запрещены? Это же мелочь, просто для души…
- Пусть это вас не смущает, - смилостивился Ривера. - Это не предосудительно, местер О'Доннелл. Просто досье содержит полную информацию о вас. А вы, местер Кхин?
Тот поднял глаза. Профессиональный, изучающий взгляд ксенолога пронизал насквозь.
- Вы воспротивились, когда капитан потребовал снять амулет. Скажите мне, пожалуйста, что вы по этому поводу думаете?
Первый пилот «Миннесоты» опустил веки.
- Верить, - проговорил он, - это своеобразная психотехника. В зависимости от склада характера порой очень эффективная. Но я по-прежнему не понимаю, какую информацию мы должны вам предоставить.
Ривера впервые улыбнулся. Так мог бы улыбнуться лёд.
- Мы вместе с вами неторопливо идем к ответу.
Мысль Маунга лихорадочно работала, отсекая лишнее. Итак, талисманы, ксенология, техники, пилоты и артиллеристы…
- Мне нравится ваша теория, местер Кхин, - продолжал Ривера почти дружелюбно. - Психотехника. Фотографии детей, жен, девушек - тоже по сути амулеты. Своего рода. От них нет никакого вреда. Так спокойнее, легче на душе. И сказочный кораблик, который выпутывался из любых передряг, - чем не талисман? Объект для медитации, верно, местер Кхин?
Маунг смотрел на Риверу. Почти ел глазами, как пристало смотреть на начальство. На чеканном темном лице было деловое внимание и ничего более.
Патрик уже улыбался в ответ на каменную гримасу Риверы. Поза его стала чуть менее напряженной. Ксенолог прекратил наводить ужас, и О'Доннелл смог перевести дух.
- Есть легенда, - доверительно поведал советник. - Над дверью лаборатории одного великого ученого была прибита подкова. Однажды журналист спросил его: как он, образованный человек, физик, может верить в то, что подкова приносит счастье? Ученый - это был Нильс Бор - ответил, что он, конечно, не верит. Но подкова приносит счастье независимо от того, веришь ты в нее или нет. Итак, любезнейшие местеры, давайте на минуту примем точку зрения местера Бора и представим, что вера - не только психотехника. Что она имеет под собой реальные основания…
Он все говорил, все возражал сам себе, представлял сказанное шуткой, мало уместной в сложившихся обстоятельствах, Патрик все улыбался, кивая в ответ, тяжесть уходила, накал снижался…
Кхин чувствовал себя вбитым в пол.
Ривера знал.
Знал.
Главный ксенолог Первого флота, - по сути, главный ксенолог человечества. Он сугубый практик, в отличие от тех, кто работает на Земле в институтах. Специалист высочайшего класса. Он ничего не упускает из виду. И как ксенологу, ничто не кажется ему невероятным…
«Он не знает, - через силу напомнил себе Кхин, - он только подозревает».
Сжал зубы.
Теперь ясно, что означает фраза «я в данный момент работаю». Ривера не покривил душой.
Он работает «по людям».
- Вы оказались в тяжелейшей ситуации, ваша гибель казалась неизбежной, но вы сидите передо мной целые и невредимые… - мягко говорил Ривера, - редкое везение, не так ли? Видите ли, я в данный момент проверяю одну теорию, до войны я занимался сравнительной ксенологией, далекие расы, цаосц, анкайи…
Маунг Маунг подумал, что магическое слово «анкайи» способно любую теорию перевести из разряда бреда в разряд гипотез. Непостижимая анкайская психика, необъяснимая анкайская техника. Маркер, сигнал органайзера: «Помни, мир сложнее, чем кажется».
Пресловутые анкайи не имеют никакого отношения к происходящему. Речь о людях, и только о них.
Но помнить стоит.
- Это может быть очень важно для нас, - проникновенно вещал ксенолог, обращаясь уже к одному не в меру впечатлительному Патрику. - Для всех нас. Для человечества. Поэтому я прошу вас рассказать мне, что произошло - в этом аспекте, может быть, какая-то мелочь, неважное происшествие…
О'Доннелл призадумался. Он мог бы рассказать своему брату-пилоту, кому-то, посвященному во все тонкости дела. Тому, кто считает естественным и «Тысячелетний Сокол» перед экраном, и розового пупса, сидящего на нижней палубе у гравигенераторов жизнеобеспечения. Банку пива, которую ставят «пакостнику» артиллеристы. Аксельбант, который цепляют на шею дракону экстрим-операторы. Но отчитываться о всякого рода талисманах, приметах и удачах перед главным ксенологом флота по меньшей мере неловко.
Первый пилот молчал. Ривера просительно улыбался.
И Патрик решился.
- Лакки удачу залапал, - сказал он. - А ее тратит от этого.
- Подробно, пожалуйста, - велел Ривера с заметным облегчением. - Лакки? Счастливчик? Кто это?
- А жалко, что Т'нерхма драпанул, - кровожадно заметил Счастливчик.
Венди засмеялась, подозвала Фафнира и стала чесать ему шею. Тот блаженно застыл, устроив морду ей на колени. Операторша машинально погладила его по черепу. Эту броню и пуля не пробивала, но вид дракона свидетельствовал, что женская ласка пробивает ее с легкостью.
Лакки подумал, что рыжая смотрит на свое живое оружие тем же взглядом, что Ифе - на гитару.
- А то бы ты его пополам порвал, Лакки? - съерничала Венди. - Половину съел, половину на потом оставил?
- Я ожерелье хотел, - лирически признался Лэнгсон, подняв затуманенный взор.
- Ожерелье? - поинтересовалась Лурдес.
- Форменное ожерелье командующего, - привычно повторил Лакки. - В нем килограмм десять, наверное…
- Дорого бы дали?
- Дорого… это дело второе. Я его хочу на себе подержать. Мечта у меня такая. Сфоткаться - в ожерелье и с ножами рритскими. Вот он я.
- Есть к чему стремиться, - резюмировала Лурдес и от щедрот плеснула Лакки еще хмельного. Джек, поняв, что женщины хотят его видеть, перебрался ближе к ним и нацепил на иссеченное лицо улыбку покуртуазней. Выпил, провозгласив: «За дам!», после чего сообщил Лурдес, что она не умеет разводить спирт. Лурдес хмыкнула: «Не нравится - не пей».
Динамическая фотография на стенах пошла на новый цикл. Сцена клуба озарилась цветными огнями, по краям вскинулись голограммы цунами, упали на игрушечный зал в глубине стены. По колено в плещущейся лазурной воде начали танцевать русалки в купальниках из одних стразов. Цикл был короткий, от силы пара часов, и даже Венди наблюдала его третий раз. Лурдес поколебалась и поменяла запись.
- То был Берлин, - объяснила она. - А это Токио.
Лэнгсон поглядел на японок в кукольных костюмах с пушистыми ушками, заскучал и повернулся к Венди.
- Интересно, - мечтательно сказал он, намереваясь продолжать беседу, - а что Т'нерхме будет за быстрый драп от х'манков?
- Разнос от начальства, - злорадно предположила экстрим-оператор. - На ковре.
- И будет он на ковре в неудобной позе… - философски протянул Лакки.
- Какое у тебя пристрастие к неудобным позам.
- Это математика.
- Чего?!
- Сама смотри: неудобная поза - это плохо. И неприятная личность - это плохо, - ухмылялся Джек. - А неприятная личность в неудобной позе - это очень хорошо. Минус на минус дает плюс. Ясно?

Предыдущая страница 13 Следующая страница


Дикий порт 14

- Да пьяный ли ты? - усомнилась Лурдес. - Больно умно разговариваешь.
- Лакки всегда такой, - тепло ответила Венди. Она щурилась, рассматривая джековы шрамы. Серые волосы, ясные насмешливые глаза. - Он умный.
- Я сказал - спирт разводить не умеешь, - осклабился Джек. - Разве ж это градус?
- Уж какой есть. Много вас посасывает, а ресурс не возобновляется, - навела строгость Лурдес и заметила: - Драпанул - не драпанул, а повезло вам - кому сказать, не поверят. Они же ни разу не выстрелили! У вас там что, кто-то душу дьяволу продал?
- Ага! - хохотнул Лакки, - мы летучие голландцы, и я лично тоже труп… Нет.
Он посерьезнел внезапно, огляделся. Лурдес смотрела выжидающе, точно в самом деле ей интересно было, что скажет подвыпивший, весело блажащий Счастливчик. И Венди ждала, заразившись от психологини этим сторожким вниманием.
Джек шмыгнул носом.
- Это все потому, что у нас баба есть, - сказал он и развязно добавил. - А у тебя, Лу, еще выпить есть?
- Перетопчешься, - в тон срезала Лурдес. - Какая еще баба?
- У нас баба есть, - заговорщицки повторил Лэнгсон, почти ложась грудью на стойку и разглядывая бюст Лурдес под тугой кофточкой. - Она удачу приманивать умеет. Она, это… птица.
Полные губы Лурдес сложились в понимающую усмешку. Венди вздохнула и уставилась в стакан. Лакки был умный и трезвый, и пьяный: говорил красиво и чушь нес нестандартную.
Крайс-воздвигнись в стороне швырнул на стол карты и издал клич победы.
Патрик говорил. От облегчения он говорил много и подробно, подбадриваемый деловитыми кивками Риверы. Кхин молчал. Ксенолог к нему не обращался, кажется, его вполне устраивала версия О'Доннелла. Первого пилота она тоже устраивала. «Болтай, дружище! - безмолвно умолял Маунг. - Ну же, заболтай его! Давай про пупса, про Лакки, про пиво, про Хана Соло… только не про Ифе Никас. Мы еще хотим жить. Ты ведь хочешь, верно?»
Трудно не понять, что Ривера серьезен. Легко предположить, чего он хочет… в общих чертах. Кхин сомневался, что ксенолога интересуют пластмассовые игрушки. Чужую веру можно запретить, но нельзя отнять.
Патрик еще что-то лепетал, когда Ривера движением руки остановил его.
- Благодарю вас, местер О'Доннелл, вы очень мне помогли. Можете быть свободны. Местер Кхин?
Маунг внутренне вздрогнул.
- Что-нибудь добавите?
Патрик, успокоившийся и веселый, улыбнулся ему глазами и зашагал к двери. Чуть сутулясь, неверной походкой: каменный ксенолог вымотал его. Вспомнилось об «энергетических вампирах», но Маунг чувствовал, что здесь дело в другом.
- Вы что-нибудь добавите? - с нажимом повторил Ривера.
Кхин повернулся к нему. «Добавлю», - подумал он почти мстительно.
- Около месяца назад, - уверенно и твердо проговорил первый пилот, - мы получили довольно серьезные повреждения. Астероид. В ходовых генераторах пошла рассинхронизация. По минимальной амплитуде. Ее не смогли вовремя обнаружить. Когда мы встали перед необходимостью скорректировать курс, неполадка открылась. Враг не вел огня, так как единственный фрегат не представлял опасности для се-ренкхры с «большой свитой». Я полагаю, ррит хотели перерезать экипаж в рукопашной. Реализовать традицию охоты. Но, по счастью, невдалеке пролегал курс крейсера «AncientSun».
- Так, - согласился собеседник. - Но вы не упомянули о паре деталей. Возможно, вам они неизвестны. Во-первых, «Древнее Солнце» пошел в глубокий космос на двадцать дней раньше проектного срока. Во-вторых, по численности и огневой мощи Первый флот превышал «большую свиту» «Йиррмы» менее чем в два раза. А чтобы ждать от ррит отступления, их нужно превосходить по меньшей мере впятеро.
- Я интересуюсь ксенологией, - признался Маунг, подумав, что Ривера наверняка знает о нем и это. - Но только индивидуальной, не тактической.
- Разумеется, - благосклонно усмехнулся Ривера. - Тактическая ксенология суть предмет военной тайны… И в-третьих: чем меньше и слабее противник, чем явственней разница весовых категорий, тем скучнее охота. Ррит смеялись над вами, предлагая помощь. Но с появлением в поле зрения «Древнего Солнца» ситуация изменилась. По вам должны были дать залп. Но этого не случилось.
Кхин молчал.
Пауза затягивалась.
- А ведь вы знаете что-то, - с сожалением проговорил ксенолог. - Я же вижу. Возможно, вы скрываете что-то совершенно бесполезное и бессмысленное, но находите же нужным скрывать…
«Зачем она вам? - думал Маунг, глядя, как Ривера встает и подходит, высокий, каменный, страшный. - Она слабая и больная. Вы ее убьете. Зачем она вам?»
- Черт бы вас подрал с вашей круговой порукой, - печально сказал Ривера, наклонившись к самому лицу Кхина. - Это какая-то омерта. Мы вам что, враги?
«Нас? - отстраненно подумал Маунг. - Кого - нас? Кто мы?»
- Я готов сообщить все, что знаю. Но, прошу вас, задайте конкретный вопрос.
- Хорошо, - ксенолог отвернулся. - Везунчики. Люди-талисманы. Люди, которым служит случайность. Вот за кем я охочусь. Назовите имя.
- На «Миннесоте» нет живого талисмана. Ни животного, ни, тем более, человека.
- Ваш коллега только что назвал имя.
- Что?
- Глубоко же вы задумались, местер Кхин, - Ривера помедлил. - Сержант Лэнгсон утомил вас. Он издевался над людьми, он трогал ваши амулеты, он дебоширил. Но, тем не менее, на него не поступило ни одной жалобы. Его даже не гнали из рубки. Счастливчик Джек. Лакки.
«Патрик, трепло, мы все должны тебе, - Маунг возликовал. - Он промахнулся!» Кхин сделал все, чтобы Ривера уловил его хорошо скрытое волнение. Ксенолог отечески сощурился.
- Я бы не назвал его талисманом «Миннесоты», - торопливо заговорил Маунг. - В последних рейсах ракетоносец выполнял роль пассажирского лайнера, так как…
- Это неважно.
За спиной у Риверы легко и эфемерно порхали две бабочки.
Шагая по коридору, первый пилот «Миннесоты» почти улыбался. Случайная деталь, нередкая кличка направила Риверу по ложному пути. Ксенолог, до войны изучавший анкайи, человек, помнящий, что мир сложнее, чем кажется - он некстати воспользовался бритвой Оккама и выбрал самый простой ответ.
Теперь, скорее всего, Лакки переведут. Вместе со взводом, или нет. Могут даже повысить, чтобы не волновался. Был же он офицером.
Итак, все вернется на круги своя, «Миннесота» вновь начнет выполнять задачи, подходящие ракетоносному фрегату, в рубке воцарится мир и спокойствие, а майор Никас в минуты досуга будет упражняться в игре на гитаре. Петь. Сочинять песни о том, как война закончится, и все они вернутся домой…
Беспокоило Маунг Маунга лишь одно.
«Мы вам что, враги?»
Когда ксенолог произносил эту фразу, в кабинете присутствовали лишь он и Кхин. Патрик не походил на человека, поддерживающего заговор молчания. Он сказал все, что имел на уме, Ривера не мог этого не понять, и отослал пилота, когда тот начал повторяться.
Выстраивая логическую цепочку, Кхин вынужден был допустить существование некого математического множества, к которому принадлежал и сам. Множества людей, которые согласно молчали, отказываясь открывать Сайрусу Ривере тайну.
Какую?
Не знать, что именно ты не знаешь… Вероятно, Ривера очень далеко продвинулся в своих исследованиях. Впрочем, он ученый. Кхин умел смотреть и видеть - и только. Научный метод дает определенные преимущества.
Интересно, что Ривера станет делать с Лэнгсоном. И каким образом поймет, что Джек - не тот счастливчик, который ему потребен. Времени мало. Судя по тактической карте адмирала, приближается большое сражение, до него месяц или даже немного меньше. Долговременного плана по карте Маунг, конечно, определить не мог, но по всему выходило, что цель «Древнего Солнца» - планета, несколько лет называвшаяся Террой-3.
Ррит Айар.
Ксенолог так уверен в победе, что даже на боевом посту продолжает научные изыскания?
Это тоже разумная позиция.
Если будет победа - к чему терять время?
Если не будет… то все равно.
Маунг вошел в каюту, снял браслетник и, не раздеваясь, лег. Он слишком устал, чтобы медитировать, в мозгу крутилось слишком много новой информации, непустых мыслей. Лучше примириться с ними, чем упрямо гнать, добиваясь чистоты и сосредоточения.
Прощай, Лакки. Звероподобный сержант со шрамами от когтей ррит, золотыми руками и тучей ненужных вещей в седеющей голове. Лэнгсон собирался поступать в университет, когда началась война. Маунг узнал это от капитана, и сразу подумал, что Лакки бы поступил точно и еще с поощрительной стипендией… Но жили Лэнгсоны не на Земле, а в колонии, всей семьей, и по той колонии пришелся один из первых ударов. Джек уцелел чудом - каким, в досье не указано. Он еще не был Счастливчиком, когда пошел драться. Потом стал. И вроде как не думал с тех пор уже ни о чем, кроме войны.
Университет. Латынь.
Медицина? Лингвистика?
Философия?
Маунг готов был поверить даже в последнее.
Однажды он, расслабившись, смеха ради попробовал представить себе доктора Лэнгсона - в дымчатых очках и белом халате, без художественной росписи по лицу и матерщины. Доктор обаятельно улыбался широким американским ртом и говорил длинными гладкими фразами. А потом тренированное медитациями сознание Кхина сыграло с ним шутку. Доктор Лэнгсон поправил очки, сверкнул сквозь них фирменным взглядом - белым, веселым и жутким, и Маунг понял, что его сейчас будут оперировать без наркоза.
Философ из Лэнгсона получался еще брутальнее.
Отсутствие образования Лакки философствовать не мешало, делал он это любовно и со вкусом. Теория боевых зайцев впечатляла даже в своем вопиющем дилетантизме и полупьяном изложении. Лэнгсон полагал, что человечество, столкнувшись с ранее неизвестной угрозой, реагирует как живой организм. Адаптируется к экстремальным условиям, формируя своеобразные клетки-фагоциты, или, по другой аналогии, особей-воинов. Тех, кто способен противостоять врагу.
Люди, мягко говоря, небезобидные существа.
Если не сравнивать с ррит.
Парни Счастливчика, которые без дрожи в коленях встречали развлекающихся врагов - и портили им веселье. Те, с кем бок о бок он проходил по таким адам, перед которыми меркнет любая фантазия. На вкус Маунга, их бы железными гориллами звать. То ли чувство юмора у всех оказалось одинаковое, то ли так сработал авторитет Лакки, но боевыми зайцами они себя признавали с бурной радостью. Несокрушимыми и великолепными. Держись, клыкастый, я твой страшный сон!..
В этих играх не бывает ничьей, выжить и победить - одно и то же, и чтобы сравняться с врагом, людям придется стать еще менее безобидными.
Сказав под конец чудовищное слово «мультиструктурность», Лэнгсон добавил «мля» и дал понять, что на этом его интеллектуальная фаза завершилась.
Маунг чуть усмехнулся и подумал, не в том же ли направлении мыслит местер Ривера. И какой презанятный диспут получится у него с сержантом Лэнгсоном, буде дойдет до диспута…
- Сайрус, - сказал она, - ты был прав. Ты их чуешь носом, я всегда это подозревала.
Ривера толкнулся ногой, отъехал вместе с креслом от стола, над которым светился голографический экран с полудюжиной трехмерных графиков. Местра Гарсиа стояла, клоня голову набок, со всепонимающей усмешкой, которая неизменно приводила его в восхищение. Эта женщина имела в себе что-то истинное, животное, положенное природой. То, от чего большая часть представительниц пола отказалась пару сотен лет назад.
- Лурдес? - с полуулыбкой проговорил он, думая в эту секунду больше о корабельном психологе, нежели о деле. - Ты что-то узнала?
- Мне так чертовски повезло, что я подозреваю саму себя, - сладко прожурчала Лурдес.
- Ближе к делу, - почти нетерпеливо потребовал Ривера.
- Это корабельный медик.
Она прошла через комнату и присела на край стола. Одну из стен занимал щитовой экран, но сейчас был выключен, чтобы не отвлекать внимания от голограммы. Светло-серые стены, такой же потолок, пол - на тон темнее. Сайрус чувствовал себя комфортно в такой цветовой гамме.
- Медик? - переспросил Ривера. - У меня другие наработки.
- Прямым текстом мне было сказано, Сайрус. Она умеет приманивать удачу.
- Даже так? - пробормотал тот, погружаясь в задумчивость. - Впрочем, женщина… это более вероятно. А кто… источник?
- Некий Лакки. Сержант Лэнгсон, Джек.
Ксенолог поднял бровь. Лурдес засмеялась низким грудным смехом.
- Немного выпивки, Сайрус, - объяснила она. - Мое чудесное спиртосодержащее зелье. И, вовсе не исключено, мое личное обаяние.
Ривера молчал. Прихватил зубами губу, задумавшись: эта едва не детская гримаса на немолодом малоподвижном лице казалась чем-то чужеродным.
Лурдес заглянула в голограмму.
- Опять статистика?.. Сайрус, боюсь, вряд ли что-то…
Ксенолог молча поднял ладонь.
- Хорошо, - согласилась Лурдес. Посмотрела в потолок. - Лэнгсон, конечно, не докладывал мне прямо. Он сказал, что у них «есть баба». Но на «Миннесоте» в рейсе находились только две женщины. Экстрим-оператор Вильямс и медик Никас. Вильямс в тот момент сидела у меня под носом и к словам Лэнгсона отнеслась с насмешкой.
- Это ничего не значит. Ее тоже нужно отработать.
- Конечно, - снова согласилась психолог, ласково и чуть снисходительно. - Но у меня есть еще кое-что.
- Я весь внимание.
- Записи.
- Что ты имеешь в виду?
- Ракетоносец все же эвакуировал с Кей-Эль-Джей одного живого. Мальчик, предположительно Уивинг, все время находился в медикаментозном сне.
- Это интересно, - медленно сказал Ривера. Сполз в кресле чуть вперед, принял расслабленную позу, опустил голову на грудь. Так он любил размышлять.
Им с Лурдес не нужно было объяснять друг другу: если в медотсеке занята койка, бортовой компьютер выделяет сегмент памяти под запись камеры наблюдения.
По крайней мере, в отношении Никас у них достаточно информации. Если врач и вправду, в соответствии с уставом, находилась в медотсеке неотлучно. Если нет - это тоже послужит знаком… Индикарта главного ксенолога флота не знала, что такое запрет доступа. Некоторое время оба душеведа смотрели на экран. Грузилась и переформатировалась запись.
Айфиджениа чувствовала себя ненужной. На «Миннесоте» маленький медотсек целиком принадлежал ей: ее хозяйство, почти дом на борту летучей стальной коробки. Фрегат сейчас латали и подновляли в мобильном доке, а экипаж переселили на «AncientSun». Тут были свои врачи, медсестры, большой лазарет, много техники. Местре Никас предложили отдохнуть. Вроде отпуска. Жилые помещения на крейсере, пусть даже недостроенные, не в пример просторнее кают ракетоноски, здесь есть оранжерея, большой клуб…
Ифе побаивалась идти в клуб и не хотела навязываться кому-нибудь из знакомых. Надеялась, что придет Джек и расскажет что-нибудь. Но сам захочет и придет сам, а не после гитары и зова.
Она сидела в почти пустом лазарете, у койки маленького Тери Уивинга, и думала.
«Ладья моя Солнце стремит свой упрямый бег».
Когда Ифе поняла, что и о чем пела, то сначала ошалела, потом перепугалась. Казалось, она сделала что-то предосудительное. Так нельзя. Нельзя управлять людьми. Им это не нравится. Даже кошмар приснился - о том, что ее отдали под трибунал за превышение полномочий и использование военной мощи человечества в личных целях.
А ррит ушли, не выстрелив.
…как случилось и возле овеянной скорбной славой планеты «Три семерки», DRF-77/7. Ай-аххар, уже подготовив орудия для залпа, так и не дал его. На близких орбитах, на таком расстоянии, что сканеры видели даже минимальное изменение конфигурации, сопутствующее подготовке огневых систем. Фрегат «Тацумару», аналог ставшей родной «Минни» - «уайт стар»… Изрешеченный, с едва дышащим жизнеобеспечением, дважды на скорую руку латаный чуть не прямо в бою, он просил одной ракеты, чтобы развалиться на части. И части эти, в отличие от полуавтономных модулей «соларквинов», не давали экипажу шанса на спасение.
Ифе не помнила, что она сказала тогда. Может быть, ничего. Слишком боялась. От страха или от недостатка кислорода она впала в полуобморочное состояние - и почувствовала себя словно размазанной по всей звездной системе «Трех семерок». Успела удивиться, какие, оказывается, планеты крохотные по сравнению с пустотой, в которой плавают; тотчас поняла, что это не пустота… Но важно было другое, не звезда, не двенадцать планет, два астероидных пояса и внешнее пылевое облако, а - еще крохотнее, но неизмеримо значимей - соринки сплошного металла. В некоторых была жизнь, в других уже нет. Где-то в области печени парила искра-соринка «Тацумару», к ней близилась другая, и если продвинуться немного вперед во времени, неразделимо слившемся с пространством, то там была уже только одна живая соринка…
Ифе задержала дыхание.
Ай-аххар, по-рритски «мать красоты», не счел занятным добивать полудохлую дичь.
Ушел.
Редко получалось так удачно. Еще и поэтому мучил страх. Ифе слишком хорошо помнила - в сердце ее было выжжено - что случилось потом. Потом, когда она пела жизнь Григорию Никасу, старшему брату.
…ай-аххар ушел добивать гордую «Леди Лу». Один из тех самых «соларквинов», которые куда сложней уничтожить. Полуавтономные модули, составляющие корабль, способны не только выступать в качестве спасательных капсул, но даже вести огонь.
Модуль, где остался Григорий, продержался дольше всех. Чудом выдержал несколько попаданий; жизнеобеспечение работало как часы, орудия стреляли…
Потом вышел боезапас.
Тогда цйирхта «Се'тау» поймала упрямую капсулу в грависеть и повела за собой. В то время люди уже понимали, почему и зачем делается такое.
Злые, ощеренные х'манки. Бесстрашные. Дерущиеся до последнего.
Славная добыча, которую почетно убить руками.
Традиция охоты.
На модуле все еще работала связь. Только аудио, не визуальная. Они просили дать по ним залп, умоляли не оставлять врагу на костяные бусы, но в зоне стопроцентного попадания стрелять было некому, а дальше - нечем. Ифе слышала голос брата.
Уходящая «Се'тау» еще не покинула систему, даже не разогналась толком. Близилась к пылевому облаку, проходя через грудь Ифе от плеча к плечу. И когда живая соринка покинула ее сердце, Айфиджениа задержала дыхание.
В модуле отказала терморегуляция. Космический холод убил соринку за долю секунды.
…не песня. Одно лишь наитие, предощущение, пред-мысль. Но потом Ифе все-таки сложила слова. Как эпитафию.
Выпал жребий тебе - горек и лют.
Перед мраком отступает рассвет.
Я тебя невыносимо люблю,
И поэтому пою твою смерть.
После того случая она долго ничего не могла. Думала, что убив, кончилась насовсем. И благодарила, не зная, кого - небо, силу, мир, себя - за то, что может больше не решать. Не делать выбор.
…вернулось.
Прежде Айфиджениа считала, что разобралась в своих способностях. Она не чудотворица, не делает ничего сверхъестественного, противоречащего мировым законам. Только выбирает самое подходящее из того, что может случиться.
После явления Первого флота она перестала что-либо понимать. Думала, не спала ночами, мучилась, пока не решила твердо, что время покажет. Она еще попробует что-то сделать, и тогда, возможно, разберется во всем.
Теперь Ифе размышляла, не сложить ли песню из того, что она чувствовала, шептала, слышала, перебирая струны на «Миннесоте», после того, как Джек, с прекрасной дикцией полиглота, перечислял рритские корабли - «Йиррма Ш'райра», «Рхая Мйардре», «Се'тау», «Се аи Кхимра»… Отдельные слова, образы, обрывки строк, один нежданно вырвавшийся куплет о соловьиных долинах, и одна главная строка, звучащая снова и снова, полыхающая как огонь. Несложенная песня грезилась окровавленной, точно вышедший из чрева младенец. Слишком много войны.
Ладья моя солнце стремит свой упрямый бег
сквозь море мороза, лишенное берегов.
Маяк неверен, и вод безопасных нет.
Пусть будет ей плыть легко
по телам врагов.
Так нельзя. Такое тяжело петь. Но Ифе чувствовала себя должницей. Она не смогла бы ответить, кому и чего именно должна, но она превысила свой кредит - намного, на столько, что и не придумаешь, как вернуть.
Время терпело. Стальная баллада для крейсера «AncientSun» должна будет родиться.
Но не сейчас.
Сейчас Ифе сидела в большом лазарете «Древнего Солнца», у койки Тери, и придумывала другую песню, теплую песню о хорошем, для маленького человека, который заглянул в глаза гибели и с тех пор разучился жить. Ничего не пела, даже не шептала под нос, и зачехленная гитара была спрятана в каюте под койкой. Айфиджениа не собиралась петь, пока не придумает все до конца. Да и смотрелась бы она странно, притащившись упражняться в игре в лазарет…
Иной раз получалось само. Она не сразу выучилась управлять собой. Можно обойтись и без песни, просто сидеть и молчать; не в песнях дело, не в словах, даже не в намерении и желании. Не нужно хотеть. Тому, кто очень хочет, мир позволит добиться, но никогда не даст даром, просто так, сам не заметив щедрости. Нужно забыть себя, став созвучной миру, и тогда чуть-чуть подкрутить колок…
Но песней удобней.
Айфиджениа сочиняла слова.
Слушай меня, я слушаю лунный свет…
Переводи его речь на язык молчания,
Накладывай чары.
Чуешь шорох в сухой траве?
Это бродит брага тумана, псы одичалые…
Слушай меня - заря начинает петь,
Переводи ее шелесты речью радости.
Веселые вести:
чуешь шорох в сухой траве?
Это, крадучись, ветер ласковый возвращается.
Слушай меня, смотри, поверни назад…
Шорохом эхо отчаяний, злыми воплями.
Два шага до воли.
Обернись, посмотри в глаза.
Призываю силу, защиту, верного воина!
Слушай меня - я слушаю лунный свет.
Слушай меня - я слушаю песнь зари.
Слушай меня - я слушаю сердца стук.
Слушай.
- Собака…
Медичка не вздрогнула. Показалось, что в белой тишине над койками прозвучала ее собственная случайная мысль.
- Собака, - чуть уверенней шевельнулся обметанный рот.
Айфиджениа ахнула, вскочила, наклонилась над изголовьем, ловя сонный затуманенный взгляд.
- Тери, милый?
Мальчик поднял веки, чуть потянулся. Медленно облизал губы. Ифе счастливо, неверяще улыбалась.
- Ну привет, - гундосо сказал где-то вдали Счастливчик Джек.
- Черт возьми! - прошептал Ривера, уставившись в экран горящими глазами. - Черт возьми!
Лурдес покосилась на него настороженно.
- Она не просто делает это, - на лице Риверы пылало вдохновение. - Она знает, что делает. Она умеет! Это невероятно.
Внутри голограммы сидела маленькая майор медслужбы, знающая, что к ракетоносному фрегату «Миннесота» приближается враг. По одну сторону от нее лежал мертвец, по другую - спящий. Майор Никас сидела и задумчиво перебирала струны гитары. Что-то напевала под нос.
Потом утомленно опустила голову, и на обечайку инструмента упали темные капли.
…через две минуты после появления «Древнего Солнца» в зоне сканирования.
Сайрус встал. Ноздри его раздувались.
- Это невероятно. Лу, ты понимаешь, что это значит? - Ривера схватил ее за плечи, грубовато встряхнул. Лурдес не пыталась высвободиться, лишь усмехалась ему томной сытой усмешкой. - Она делала это сознательно!.. Мы победили!
Он схватил Лурдес в объятия и оторвал от пола. Та ахнула от неожиданности, вцепилась в широкие плечи. Сайрус закружил ее по комнате и, поставив, наконец, на ноги, жадно поцеловал.
Ксенолог не ошибался, местра Гарсиа действительно не любила сублимироваться. Она находила Риверу отличным самцом. Научные заслуги, звания и посты адмиральского консультанта выступали в роли убитых мамонтов. Лурдес была умна по-женски, умна и тщеславна. Сексуальная связь, вид сильнейшей магии, приобщала ее к великому больше, чем работа, которую она выполняла для Сайруса.
О да.
Азаров, Джеймсон, Ривера. Физика, генетика, ксенология. Трое величайших. Пусть, пусть третьего еще не успели оценить сполна, все еще впереди…
«Известно, что человек сам формирует окружающую его реальность, - сказал он. - Но некоторым это удается лучше других». Пока на земле, в питомнике биологического оружия, ксенологи-теоретики ищут орган, диапазон частот, волну, на которой экстрим-операторы разговаривают со своими драконами, Сайрус Ривера дерзко идет дальше. Ставя неизвестные способности расы Homo на службу ей самой.
Местра Гарсиа легко и сладко улыбнулась лучшему из мужчин.
- Итак, - сказал Ривера. - Айфиджениа Никас. Уменьшительное звучит как «Ифе»… Ифе.
Помолчал. Желваки играли на скулах, точно он перекатывал имя на языке, желая распробовать вкус.
- If. «Если». Символично. Если что-то может случится теоретически, она способна заставить это случиться…
На столе под картой, отражая ее синеватое свечение, лежал листок электронной бумаги, исписанный дурным почерком от руки. Буквы и точки в овалах, стрелки, короткие неразборчивые фразы. Уже позади разработка плана в трехмерности, многократные обсуждения, бесчисленные правки, бессонница… это самый старый, первый набросок, грубый черновик. Диспозиция, общая тактика, предполагаемые действия противника, вспомогательные удары боевых групп «Шторм», «Янтарь» и «Акинак». Пути отступления.
Битва у Ррит Айар.
Битва за Третью Терру.
…двадцать три часа тридцать минут по условному земному времени. Первый ударный флот неуклонно шел намеченным маршрутом. Флагман, тяжелый крейсер «AncientSun», первый представитель нового типа кораблей «Тодесстерн», неторопливо достраивал себя изнутри. Дневная смена располагала личным временем, включалась в работу ночная. Индекс целостности приближался к ста процентам.
В помещениях, отведенных для отдыха личного состава, сержант Джек «Лакки» Лэнгсон в нарушение устава пил бессовестно разведенный спирт и развлекал женщин.
Но это к делу не относилось.
- Что за чушь вы несете? - спросил адмирал Луговский без раздражения, с одним любопытством.
Китель висел на спинке кресла, галстук был ослаблен, верхние пуговицы сорочки - расстегнуты. Адмирал только что провел сеанс прямой связи с Землей и испытывал сильное нервное утомление. Впрочем, положение вещей его устраивало. Средства нашли, марсианские верфи форсировали строительство, имелись все шансы, что «Ямамото» успеет на помощь «Солнцу». Кроме того, флот наконец-то получил дополнительный мобильный док. Пусть не новый. Дефицит места в доках не давал Луговскому покоя.
…Имя Станислав, слишком длинное и ярко-этническое, не подходило для карьеры. Его звали Стэн. Но менять фамилию на «Луговски» Стэн не соглашался никогда.
Адмирал занимался серьезными делами, решал насущные проблемы и, сказать по чести, вначале предположил, что Сайрус явился развлечь его. Это было вполне в духе Риверы. Но по мере того, как сухой и серьезный по-обычному ксенолог излагал суть вопроса, изумление флотоводца росло.
- С какой стати мне производить кадровые перестановки - сейчас? И для чего?
- Мне необходим этот человек.
- На крейсере хватает медперсонала.
- Не как ассистент. Как объект эксперимента. У нее присутствует крайне редкая генная мутация.
- Черт-те что, - хмыкнул Луговский.

Предыдущая страница 14 Следующая страница


15 Олег Серегин

- Позвольте с вами согласиться, - медленно улыбнулся Ривера. - Я понимаю, что нельзя назначить человека подопытным кроликом. Пусть она просто находится на корабле в своем профессиональном качестве. Она отличный врач.
- Профессиональном? - суше переспросил адмирал. - Знаете что, Сайрус? Через двадцать дней плюс-минус десяток часов будет столкновение. Не забывайте, что вы тоже находитесь здесь в своем профессиональном качестве. Занимайтесь своим делом!
- Только им я и занимаюсь, Стэн.
- Я чего-то о вас не знаю? - почти угрожающе поинтересовался Луговский.
- У вас превратное представление о моей специальности, - непринужденно ответил советник.
Раздражение исчезло внезапно, как рукой снятое. Луговский знал об этой особенности Риверы - умении заражать неколебимым спокойствием. Подчас пользовался сознательно, требуя присутствия ксенолога даже там и тогда, где оно очевидно не требовалось. Тот относился с пониманием.
- То есть? - буркнул адмирал.
- Ошибочно думать, что ксенология изучает инопланетян, - проговорил Ривера.
Помедлил. И разъяснил, глядя на оснеженные пики неведомого хребта:
- Ксенология изучает любые формы чужих.
- Мы оставили там собаку, Джек, - прошептала Ифе.
- Где?
- На Кей-Эль-Джей. Его собаку.
- Ну не возвращаться же теперь за ней, - резонно заметил Лакки.
- Тьфу на тебя, - сердито шикнула Айфиджениа. - Помолчал бы.
Лакки покосился на эвакуанта. Злополучный мальчишка с натугой катал зрачки туда-сюда, пытаясь разглядеть их. Мотнулся кадык на тощей серой шее: Уивинг звучно сглотнул.
- Позови тутошнего врача, - угрюмо попросил Лакки. - Поговорить надо.
Медичка хлопнула глазами.
- Джек…
- Серьезное дело.
Он не стал разговаривать в коридоре, хотя Ифе, приревновавшая своего пациента, хотела побыстрее разобраться с Джеком и вернуться - туда, где над недобитком хлопотал главврач «Древнего Солнца». Полковник медслужбы был неравнодушен к майору Никас, потому и взялся исполнять просьбу лично. Счастливчик потихоньку приревновал сам, но виду не подал. Птица знала, что не красавица с виду, но не знала, насколько притягательной становится, когда щебечет по-своему…
Они сидели в каюте Ифе, Джек понуро разглядывал свои ботинки и старался не смотреть на выгнутый бок гитары, упрятанной под медичкину койку.
- Что, Джек? - спросила, наконец, Птица. Ясно стало, что начинает волноваться.
Джек не хотел, чтобы она волновалась.
- В общем, вот, - пробормотал и прокашлялся.
- Что?
Во рту пересохло, слюна превратилась в клей и намертво стянула горло. Балагур и умник Лакки разучился толкать гладкие речи.
- Ты только не волнуйся, - выдавил он. - Тебя на «Древнее Солнце» переводят третьим врачом.
Ифе озадаченно глянула на него.
- Почему? - проговорила едва слышно.
Лакки шумно вздохнул и сгорбился, упираясь локтями в колени.
- Откуда ты знаешь? - чуть громче спросила Птица.
- Морески сказал. Ему приказ пришел. Ты только не волнуйся, ладно?
- Я не волнуюсь. Я не понимаю, почему. Здесь же есть третий врач, он хороший специалист.
- Не в этом дело.
- А в чем?
- Долго объяснять.
Айфиджениа открыла рот. Закрыла. Опустила бледное личико.
- Ты только не волнуйся, - в третий раз повторил Лакки.
Они долго молчали. Потом долго говорили вроде бы ни о чем - о «Миннесоте», покойном капитане Карреру и его дочери-музыкантше, о Кей-Эль-Джей, Тери Уивинге и его будущей судьбе - сироте прямой путь в одно из военных училищ, примут без экзаменов, а продлись война еще лет шесть, он встанет в строй - о Первом ударном флоте, лунных верфях, втором крейсере «Ямамото Исуроку», и о страшно далекой, родной, зеленой Земле.
…О Земле в ту пору вообще говорили редко. Плохая примета. Много будешь говорить - не увидишь. Но Ифе - Птица, главная примета из всех, что есть, сама по себе; и с ней было можно.
После этого у Джека хватило сил признаться.
- Это я виноват, - сказал он. - Я сболтнул.
Ифе скорбно опустила ресницы.
- Как же вы теперь?.. - шепнула после долгой паузы.
- Как все, - развел руками Лакки.
И внезапно резко, с натугой, точно выныривая с глубины, повеселел.
- Я тебе про боевых зайцев рассказывал? - бодро поинтересовался он.
- Рассказывал, - Ифе слабо улыбнулась, понимая, что Джеку не хочется видеть ее пасмурной и тоскливой.
- А ты у меня зайчиха особого назначения, - и Счастливчик погладил ее по склоненной голове.
…«Миннесота» увозила людей с SKJ-56/9, промышленной колонии. Там был рудник, а комендант планеты фальсифицировал списки жителей, чтобы снизить официальную выработку и положить часть дохода себе в карман. Разница оказалась фатальной для воздухоочистки. Жилые отсеки переполнились, люди лежали в коридоре, стараясь дышать как можно реже и не полной грудью. Плыло зловоние. У старика-казначея начался сердечный приступ. Он плакал и каялся, и просил усыпить его до смерти, чтобы не отнимать воздуха у остальных - ведь он знал, что творит комендант, и имел долю…
Комендант молчал.
Тогда Ифе пела жизнь. Молча, без гитары, потому что вокруг были люди… Джек видел ее.
«Ты ведь Птица, - сказал он ей потом, когда ракетоноска уже вернулась на базу, донеся живыми всех до единого, и комендант с казначеем пошли под суд. - Я знаю, у меня когда-то во взводе такой парень был. Его отделению везло, как чертям, раз от раза. Пол-взвода в расход, а у них легкие ранения. Я как-то удивился вслух, а он честный оказался. Рассказал».
«Что с ним случилось потом?» - спросила Ифе.
«Орден с ним случился. В офицерскую академию он ушел…»
Тогда он впервые смотрел на нее так, как сейчас - голодным собачьим взглядом. И так же жизнерадостно улыбался, от уха до уха, растянув исписанное шрамами лицо. Ифе поежилась.
- Вот, - сказал Лакки странным четким голосом. - Зайцы, да… адаптивные механизмы. Псевдоподии. Человечество, оно, если надо, хрен-те что может выдать… коллективный разум. Как термитник. Знаешь, как термиты специализируются?
- Знаю, - грустно сказала Ифе. - Ты уже рассказывал.
- Ага… - выдохнул Джек. Глаза ясно блестели. - Вот я термит-солдат. Челюсти, шипы, вся хрень. А ты - королева.
- Не мели чепухи.
- Я знаю, что говорю. Управление вероятностями, внушение, целительство. Ты мысли не читаешь, часом?
- Нет.
- Вероятности все равно круче, - почти завистливо сказал Лэнгсон.
- Ты не знаешь, как это тяжело! - горько бросила Ифе.
- Но ты это действительно можешь, - он покачал головой. - Войсковая шаманка. Ушастая…
Встал, обнял ее и поцеловал - как сестру.
- Ты будешь петь вечно, - глухо сказал Лакки, глядя на Айфиджению с дикой пустынной тоской. - А я сгнию.
У Ррит Кадары, мира царствующего, не счесть заплетенных кос, обильно смоченных влагой жизни; драгоценные кольца, унизывающие их, многократно бессчетны. Ареал людей раскидывался в ту пору, когда прочие расы еще не владели речью, и долгое, долгое время в ледяных безднах остывала лишь кровь людей, пролитая людьми же. Сколько славных, овеянных легендами войн отпраздновали они! И пришедшие позже сполна вкусили сладости сока артерий и вен. Чудо кровопролития многажды освящало безбрежный космос.
Ныне вновь грядут победа и ликование, отрадные Цйирхте, вождю мужских богов, угодные Ймерхши, Великой женщине.
Т'нерхма аххар Цаши аи Н'йархла стоит на капитанском помосте в упоре на четыре, точно готовый сорваться с места и прыгнуть. Гордая голова опущена, веки прикрыты, височные косы касаются пола. Командарм размышляет.
«Даже ничтожный ирхпа рассвирепеет, если умело его дразнить», - сказал Р'харта, великий среди людей, победитель, стяжавший славу и обильно проливающий кровь врагов. Тысячу лет, с тех пор, как у Ррит Чрис'тау были разбиты флоты цаосц, бесчисленные, как песчинки Аххарсе, соляной пустыни у подножия южных отрогов Тхир - тысячу лет люди не знали лучшего праздника.
Кому бы пришло в голову, что мягкотелые х'манки могут стать таким славным свирепым врагом?
…Верхняя губа Т'нерхмы вздергивается, обнажая сверкающие клыки, но веки его по-прежнему сомкнуты. Он напрягается в прыжковом упоре, и управляющие ходом корабля косятся на него, незаметно потягивая ноздрями воздух. Но командарм спокоен, в его запахе нет недовольства.
Когда дети играют с мелкой дичью, нет забавы в том, чтобы быстро настигнуть и убить ее. Лучше прихватить когтями и отпустить; снова и снова, душить, валять по земле, рвать не насмерть, чтобы добыча почувствовала вкус своей крови, вдохнула запах своей смерти. Придет минута, живое мясо, наконец, почувствует себя мертвым - и как бы на миг превратится в воина.
Убийство станет деянием чести, когда, в агонии собирая все силы, добыча с неведомой прежде яростью рванется к твоему горлу.
Так люди раздразнили ничтожных х'манков.
Впору в манере лаэкно назвать «второе лезвие» Т'нерхмы Атк-Этлаэком, Мастером игр.
Х'манки сумели отбросить от своего зловонного логовища «Кхимрай Х'йарну», прекрасный «одаряющий смертью» В'йагхры аи Тхаррги. Звездная система х'манков оказалась набита оружием до последней степени. Пусть оружием примитивным, слабым, смешным; но едва не с каждого камня, кружащего подле желтого карлика х'манков, поднялось по ракете. Сопровождение «Х'йарны» выбили почти целиком.
Люди хохотали, одобряя. Кто мог помыслить, что мягкотелые настолько воинственны? Это развлекало.
Потом показал зубы сам Хманкан.
Весь Ареал людей от восторга вспорол ладони когтями, любуясь, как огрызаются х'манки. Ар-ха! Не только недоброжелатели, но и друзья подзуживали В'йагхру, брата Р'харты, говоря, что не следует дразнить ирхпа, если не можешь с ним справиться. В это время «Кхимрай Х'йарна» уже не в состоянии был атаковать снова… В'йагхра, придя в неистовство, вознамерился разбить «одаряющий» о поверхность Х'манкана, уничтожив тем самым миллиарды копошащихся х'манков и бесповоротно погубив биосферу планеты. На этом война бы окончилась. У х'манков нет и не было колоний, с которых можно нанести хороший удар.
Р'харта отозвал брата.
Хманкан уцелел, а х'манков охватило боевое безумие.
Теперь они горят жаждой убийств и побед, они рвутся большой стаей к Айар, уже вновь именуя ее Третьей Террой. Мягкопалые собрали последние силы, они алчут перекусить врагу горло, и теперь, наконец, эта война становится воистину прекрасным занятием, торжественным обрядом, угодным наставникам, вождям и богам. Р'харта решил, что пора встретиться с тварями в истине. Возможно, что после сражения, когда х'манков уничтожат, даже матери пожелают прибыть на Айар и жить на ней.
Ррит Айар - лишь одна из окраин, даже не провинция, просто свободное место. Айар хороша, богата жизнью, здесь можно растить детей: для каждого возраста, от годовалых карапузов до подростков, готовых к инициации, найдется подходящая дичь. Но Айар слишком далека от Кадары. У людей достаточно обжитых планет. Даже учитывая всю присущую им, хищникам, неуживчивость, в Айар нет спешной надобности.
Но смочить этот мир кровью врага - прекрасно.
Меркнут узоры, нанесенные на стенные панели кровью ящеров хехрту. Мониторы словно уснули, все значения стабильны, меняется лишь положение корабля в пространстве… Командный пункт «Йиррма Ш'райры» заливает свет, и в этом сиянии священное ожерелье командарма точно плавится, переливаясь огнями. Как лава при извержении вулканов Йинд-Тхир. Как ледники горной страны Ненэрхар, озаренные восходящим солнцем. Тонкой работы зажимы на многочисленных косах украшены самоцветами, бросающими снопы разноцветных искр. Раскосые, совершенной формы глаза Т'нерхмы обводит природная черная кайма, свойство редкостной красоты, знак звенящей чистоты крови.
Во второй раз людям не потребовалось пугать х'манков до расслабления внутренностей. Достаточно было пощекотать им брюха, поиграть мышцами, прорвав спешно выстроенную червями оборону, чтобы предсмертная ярость вновь полыхнула в вялых сердцах. У х'манка всего одно сердце, лишь одно, поэтому х'манку не хватает сил для накала чувств, достойного воина.
Хорошо бы для сражения за Айар им достало злобы и гнева. Пора начинать праздник.

Глава восьмая. Райские птицы.

Нитокрис остановилась, поднялась на задние лапы, задрала голову. Лилен, умостившаяся на любимой ветке, протянула руку. Только ей дозволенное святотатство - гладить по носу Великую Мать.
Броня была гладкой, точно отполированная, и теплой.
«Я рожу новую женщину», - хлынули сквозь пальцы Лилен неспешные, величавые мысли, окрашенные благосклонностью. Нукты-самки умели думать на человеческий манер, словами, намного лучше, чем самцы, но с людьми общались меньше. Нитокрис и ее сестрам не свойственно было выдерживать паузы или начинать издалека.
«Ее имя будет Джанарна. Некоторое время так звали твою мать. Это подходящее имя».
- Спасибо, Нитокрис, - прошептала Лилен.
Женщины-драконы живут долго… столетия.
«Я ничего не делаю для тебя. Это имя нравится мне».
Лилен ощущала недовольство Нитокрис. Старшая досадовала, что не может ничего сделать для названых сородичей. Убитый маленький мужчина приходился ей другом и собеседником, убитая содеяла много достойного, их дочь слишком юна и несмышлена для хорошего мщения.
«Как мне отомстить, Нитокрис? - Лилен развела руками. - Кому?.. Что бы ты сделала на моем месте?»
«Я бы родила много сыновей, - бронированная морда опустилась к земле, хищно покачиваясь, страшный хвост описал размашистый полукруг. - Много. Я бы сделала так, что им не потребовались бы ни радость охоты, ни интересные истории, ни зачатие новой жизни. Только убийство. Такие сыновья растут очень быстро. Они бы выросли, они бы нашли и отомстили».
«Мы так не можем, Нитокрис».
Досада Старшей полыхнула языком пламени.
«Я знаю».
- А зачем новая женщина? - спросила Лилен. Ей не хотелось сейчас думать об убийствах и мести. - Из-за того, что будет новое место для гнезд?
Маленькие думающие существа имели слабость думать, что разводят больших думающих существ для своих целей. Великая Мать, позабавившись, простила бы слово «питомник» и Лилен; у той просто язык не поворачивался говорить такое, видя Старейшину.
Нитокрис наскучило говорить словами, и девушка охотно окунулась в волну образов, эмоций и пред-мыслей. Великая Мать одобряла распространение сородичей, появление новых прайдов. Давно пора было заняться этим, а не коснеть в уюте жаркого приморья. Но сама она не хотела и не могла покидать область своей власти, а прочие матери слишком привыкли к этой земле. Переселиться выразили согласие две юницы, сверстницы Лили Марлен, еще не высидевшие ни одной кладки, да Ития, годами ненамного превосходящая их. Она в детстве привыкла к прохладе и прослышала, что на новом мире холоднее, чем здесь.
«Не везде, - подумала ей Лилен. - Там тоже есть места, где жарко».
Но Ития желает другого. И ей самой доведется стать Старейшиной, чтобы решать.
По этому поводу Нитокрис испытывала двойственные чувства. Ей не нравилось, что сущая девчонка станет равной ей, но она вспоминала себя, и не могла не радоваться схожести мыслей, той же властности, той же надменности материнства. Иддвелга и Чимурен, юницы, тоже чуяли это и признавали в Итии Старшую.
По стволу вскарабкался Дельта и уселся рядом с девушкой. Он предвкушал переселение, новую еду и новую охоту. Много свободного пространства. Ития, его супруга, решит родить много детей, так много, что будет совокупляться со всеми мужьями прайда.
Лилен засмеялась и пихнула его в бок кулаком. Дельта полушутливо зашипел.
«Кто станет говорить с ними? - подумала она для себя, не для нукт. - Я же не смогу, если буду сниматься…» До крайности неприятно было представлять, как ее настоятельно попросят. Кроме нее некому. Где он, тот, с кем согласны говорить матери прайдов? На свете и в лучшие времена отыскивалось всего пять-семь человек мастеров.
А на кого рассчитывали папа и Игорь, когда договаривались? Уж точно не на Лилен. И Игорь вряд ли собирался улететь насовсем на свой Урал, оставив папу единственным мастером.
Все это тревожило.
Нужно было пойти и обсудить с дядей Игорем не только это, но и кучу других вещей. Запрос на получение индикарты Урала давно выслали, но ответ еще не пришел. Семитерране волокиты не любили, у них все делалось быстро или не делалось вообще, и потому у Лилен на душе скребли кошки. Конечно, слова Игоря и Анжелы имели вес, но обычно поручителей требовалось больше, а Майк еще сам не закончил с оформлением. А вдруг что-то случилось? Изменились правила? Лилен не сомневалась, что легко сдаст экзамен по языку - кто знает, что семитерране спросят на психологическом тестировании?..
Пойти и поговорить, все выяснить - чего проще. Но там бродит Чигракова, со своим бархатным взглядом, цепким и изучающим, с плавными движениями сытой львицы. Лилен порой казалось, что Таис любит женщин и просто хочет ее, но интерес семитерранки меньше всего походил на вожделение.
Чего ей нужно?
Лилен не боялась. Никогда не замечала за собой трусости. Тем более нечего было бояться у себя дома, в питомнике. Что, кроме орбитальной бомбардировки, может угрожать мастеру, окруженному драконами?..
…Чигракова знает, что.
Обещала сказать - но, закончив допрос, тут же ушла составлять какие-то документы. Отчет, наверное… И словно забыла о существовании Лилен.
«Лакуна в мульти-поле», - подумала девушка и попыталась представить, как это.
Ей подсказали.
Гигантская, всеобъемлющая, захлестывающая землю и небо от горизонта до горизонта психоэнергетическая волна поднялась и стала. Скрывшаяся за нею Нитокрис издала глухой рык, похожий на отдаленный гром.
Волна не была мыслью. Ощущения, впечатления, данные всех рецепторов нукты, от привычного зрения до таких чувств, которым люди не имели названий - все это переменялось, обновлялось, двигалось, все это было жизнью и не имело конца.
А потом явилось ничто: бьющиеся, пульсирующие живые волны распались, как гнилая ткань. Возник провал. Пустота. Она продержалась некоторое время и ушла, не выдержав соперничества с буйством жизни, но ужас ОТСУТСТВИЯ таял долго, отдаваясь колотьем в груди.
«Лакуна, - повторила Нитокрис, раздумчиво, не торопясь. - Словами говорится так? Я запомню».
Лилен сглотнула. Дельта вытянул хвост за ее спиной, заподозрив, что мягкокожая женщина ухитрится упасть с ветки. Та оперлась на угловатое черное плечо. Нитокрис смотрела снизу.
«Отчего такое бывает?»
Великая Мать не знала.
«А Таис говорит, что знает», - не удержалась Лилен.
Морда нуктихи медленно поднялась ближе.
«Мягкокожие бывают разных пород. С иными можно поговорить. Иные этого не заслуживают. Иные разговаривать не способны. Эта новая женщина издалека - она похожа на тебя».
- Что?! - вот уж такого Лилен не ожидала услышать. С виду маленькие мягкокожие существа для нукт были настолько же одинаковыми, как нукты - для людей. Драконам приходилось учиться замечать цвет волос и кожи. Навряд ли Нитокрис имела в виду, что они с Таисией обе светловолосы - но больше у них не было ничего общего.
Мысли Старшей окрасились чем-то похожим на смех.
«Как среди мужчин выбираешь первого мужа? Как среди мягкокожих выбираешь собеседника? Не всякий пригоден».
Лилен подалась вперед, рискуя свалиться.
«Таисия - мастер?!»
Нет. Она не собеседница никому.
«Но если?..»
Возможно. Приди она юной в Джеймсон, с мечтой найти спутника из числа детей Нитокрис, и к ней бы вышел славный острозубый мужчина, умеющий защищать. Возможно…
Пытаясь разобраться в теряющих оформленность мыслях нуктихи, Лилен потерла виски. Встряхнулась. Нахмурилась.
Нитокрис думала: новая женщина сказала смущающие слова. Мягкокожая, прибывшая издалека, не походит на прочих. И может знать то, чего не знает она, Великая Мать.
- Не нравится мне этот текст… - самоуглубленно пел Майк, не поднимая взгляда от электронной бумаги. - Не нравится мне этот текст…
Лилен постояла в дверях, глядя, как режиссер сдувает падающие на нос пряди. Подумала, что Макферсону дали новую игрушку. Вот он сидит, вертит ее так и эдак, как дитя малое, и ничего больше его не волнует. Была старая игрушка, детектив с двойным убийством - надоела. Бросил, не доиграв…
Все-таки не в ушах дело. Не во внешности.
Творческий человек, да…
- А где дядя Игорь? - спросила Лилен. Вопрос пришлось повторить, громче и отчетливее, потому что Майк не сразу осознал присутствие в комнате кого-то нового.
- Втроем уехали в поселок. То есть оба Мариненко и местра Чигракова.
- Зачем? - она больше подумала вслух, чем спросила, но Майк неожиданно оказался в курсе.
- Пока единственная зацепка - экраноплан, про который ты вспомнила, - сказал он, осторожно потирая уставшие от работы глаза. - Его пытаются идентифицировать. Сначала местер Игорь просто позвонил, и ему ответили, что сканеры ничего не записали. Никакого экраноплана не было. Но местра Анжела заподозрила, что в полиции что-то знают и боятся. И, может быть, при личном разговоре скажут. Затереть записи-то - плевое дело…
Лилен поскребла ногтем дверной косяк. На душе стало легче. И Майку не надоело искать разгадку, и жутковатая Таис действует.
«Она - добьется».
Если Таисии Чиграковой что-то потребуется узнать… уж на что сама Лилен нервно устойчива, а противиться не смогла.
Час назад ей начинало казаться, что всем все равно. Дело уберут подальше, забудут, спишут, получится, что мама и папа умерли сами, все нормально, и очень злой женщине Лилен некому окажется мстить…
- А что ты делаешь?
Майк с хрустом потянулся, перегнувшись через спинку кресла назад. Блеснул улыбкой, горделивой и любящей, как мать над ребенком.
- Сценарий правлю.
Лилен без лишних слов пододвинула табурет и уселась рядом.
- Сайрус Ривера у Ли подчеркнуто страшный, - охотно стал объяснять Майк; он подустал, хватка музы разжалась, самое время было расслабиться. - Вообще-то, судя по всему, он такой и был. Неприятный тип. Тогда еще не знали, что тесный контакт с далекими расами может деформировать психику. Не существовало техники безопасности для ксенологов. Ривера несколько лет пытался разгадать тайну мышления анкайи, не преуспел, зато изуродовал себя сильно. Но в фильме об этом не будет, чтобы не создавать лишних линий. А так он получается штампом - Главный Злодей чистой воды. А он не злодей. Он крупный ученый и много важного открыл. Надо его смягчить.
- Дэлор его не любит, - глубокомысленно сказала Лилен, просто чтобы что-то сказать.
Майк засмеялся.
- Но уважает.
- А Фафнир будет в цифре?
- В крайнем случае, да, - Майк потупился. - Но я надеялся, что кто-нибудь из твоих знакомых… в смысле, из нукт… Там же немного, по большей части павильоны, а Третью Терру я хочу дать натурными съемками, такая природа, глупо не дать…
- Майк, - посуровела Лилен. - Это невозможно. Это запрещено.
- Кем? - наивным голосом спросил Макферсон и даже глазами похлопал.
- Мастера запрещают.
- Ты же мастер. Запретишь? Лилен, ну пожалуйста! Я раньше не видел различия, а теперь вижу, живой дракон двигается не так, как модель. И как ты с ними… играешь, все эти ваши, не знаю, как называются - броски, поддержки? - такого не додумывались рисовать, такого никогда не показывали! Лилен!
Та вздохнула.
- А с Терры-7 ничего не приходило? Учебный год скоро начинается, мы и так уже не успеваем…
Лицо Майка исказила страдальческая гримаска.
- Сейчас, - послушно прокряхтел он, наморщив лоб, - сейчас переключусь…
Переключаться с игры на игру Майк еще мог. Порой даже хотел, для разнообразия и освежения мыслей. Но выныривать из собственных миров и возвращаться к реальности ему было тяжело.
Лилен терпеливо ждала.
- Местер Игорь сказал, - наконец, отчитался Макферсон, - что там отнеслись очень хорошо. С пониманием. С Земли могут не отдать документы, сейчас это практикуется. Свободной иммиграции на Урал нет, так пытаются препятствовать тем, кого пригласили. Но новые документы сделают, без проблем. Меня на последний курс режиссерского зачислят, заочно, и «Кошек и колесницу» за дипломную работу засчитают. Про тебя не знаю, может, придется социологию экстерном, но посмотрим…
- Да с индикартой-то что? - подалась вперед Лилен. - С гражданством?!
- У нас же приглашения, - улыбнулся Майк. - Предварительное дается сразу, как их выписывают.
- А постоянное?
Макферсон скорбно засопел.
- Лили… - стыдливо попросил он, - давай мы теперь будем говорить по-русски? Ты же, кажется, хорошо знаешь…
Лилен не удержалась от улыбки.
- Ты у меня полиглот, - ободрила она. - Сдашь. А как с тестированием быть?
Режиссер почесал нос.
- Ну если они хотят нас видеть, - рассудительно предположил он, - наверное, не задавят?..
Возвращающуюся «крысу» Лилен вышла встречать загодя. Летучая машина еще не успела показаться в виду, когда Дельта почуял ее приближение и сообщил подопечной. Звонить кому-нибудь и спрашивать та не стала, боясь помешать.
Двери поднялись. Первой на землю выпрыгнула Чигракова.
Одного взгляда на ее лицо хватило, чтобы все понять.
Лилен хватанула ртом воздух, как рыба. Забыв о неприязни, потянулась к Таисии, но семитерранка, не видя ее в упор, отошла на несколько шагов и достала сигарету, уставившись куда-то в переплетение веток. Раньше Лилен не замечала ее курящей.
Недружелюбный вид Таис перестал раздражать.
Анжела не поднимала глаз.
- Тий-пай? - вполголоса спросил Игорь у Чиграковой. Та кивнула. - Можно мне?
Жена мастера, врач, не возразила, когда он затянулся успокаивающей нервы травой с Лэтлаэк.
…экраноплана не было. Ни на одной записи. От спутников позиционирования на орбите до дешевых, рассчитанных на рыбьи косяки рыбацких сканеров - ни одна существующая система наблюдения не сохранила сведений о рейсе вне расписания.
- Это не значит, что тебе показалось, - сказала Таисия, и теперь-то Лилен смотрела ей в рот. - Это значит, что они использовали новейшую систему маскировки. Военную. Ты, кстати, - семитерранка одарила ее странноватым взглядом, - тоже не должна была почувствовать.
- Я медитировала.
Таисия кивнула.
- И ты… мастер. - Она произнесла это почти насмешливо, но ирония относилась не к Лилен и ее способностям, а к чему-то иному.
Удивление мастер решила отложить на потом.
…они ожидали подобного. Семитерранка, ксенолог-дипломат, начала работать «по людям», вычисляя среди чиновников и полицейских поселка тех, кто мог быть причастен к преступлению.

Предыдущая страница 15 Следующая страница


Дикий порт 16

Безрезультатно.
Она работала недолго, глупо было ждать мгновенного результата, и надежда оставалась - но начальник участка осторожно взял Игоря за плечо и отвел в сторону. И предупредил, озираясь, едва слышным шепотом: если уважаемый мастер будет настаивать на версии убийства, ему, начальнику, ничего не останется, кроме как написать рапорт в вышестоящую инстанцию. В Город. Тамошние сыскари ненамного опытнее, инструкции есть инструкции - и городские свяжутся с Древней Землей.
А следователь с Древней Земли заинтересуется не тем, как можно вызвать у человека инсульт на расстоянии, а тем, куда летал недавно местер Мариненко, куда собралась эмигрировать дочь Вольфов, и откуда явилась местра Чигракова. И все это кончится плохо. Могут фальсифицировать доказательства, даже причину смерти переписать. Никто не станет слушать, что нукты чуют намерения людей. Проще простого окажется найти в питомнике человека без алиби. И осудить его по всей строгости закона. Учитывая же, что убитые представляли ценность для человечества и являлись гарантией безопасности боевых нукт…
- Это будет наказание, - раздувая ноздри, прошептала Лилен. - Наказание за то, что мы пытались узнать.
- Да.
Смеркалось.
Таисия снова курила, стоя на крыльце. Она утратила часть самоуверенности, и вместе с нею - плавность движений. Ленивая грация ушла, осталась стремительность хищницы. Выражением лица Чигракова почему-то напомнила Лилен Майка, читающего негодный текст.
Нитокрис внезапно заинтересовалась делами мягкокожих. Игорю пришлось почти час объяснять ей, что к чему. Он измучился и после ужина сразу ушел спать. Анжела прибирала со стола. Майк, весь день просидевший над сценарием, болтал с шебутной Улянкой: они отлично понимали друг дружку.
- Местра Таис, - позвала Лилен.
Темные глаза обратились к ней.
- Если я почувствовала экраноплан потому, что я мастер, - начала девушка, - почему папа не чувствовал приближения… этих? Почему их не чуяли нукты? И как можно вызвать у человек инсульт на расстоянии? Вы обещали рассказать.
- Я обещала рассказать про лакуну в мульти-поле, - хладнокровно напомнила Таисия и затянулась.
- Я понимаю, что все взаимосвязано. - Лилен отбила подачу.
Семитерранка улыбнулась краем рта.
- То, что я сейчас скажу - гипотеза. Ее надо доказывать. Надеюсь, ты это понимаешь.
Безмолвный кивок. Лилен намеревалась добиться ответа, а не выяснять отношения.
- Было две системы маскировки, - проговорила Таис. - Одна, на экраноплане - обычная военная разработка, усовершенствование того, что уже есть. Вторая, которая создала лакуну, - качественно новый уровень. Не маскировки и не военных технологий - науки. Такие… устройства пока недостаточно мощные, чтобы укрыть большую машину.
- Как они убили… - выдохнула Лилен. Не смогла договорить.
Таисия опустила глаза. Порыв ветра сбил пепел с ее сигареты. Донесся аромат тий-пай.
- Целили в мастеров. И поэтому оружия не потребовалось. - Она помолчала. - То, что я назвала «второй маскировкой», можно применять по-разному. Ее активировали над вашим коттеджем. Может, излучение пробило дом насквозь, может, они просто рассчитали место. Твой отец связался мыслью с нуктой, твоя мать велела что-то своему биопластику - и центры в мозгу, ответственные за телепатию, выжгло.
- А Малыш?.. - прошептала Лилен. - Он же… нукты же… все время…
- Нукты вообще могучие твари, - негромко, не глядя в ее сторону, сказала Таисия и затушила окурок. - Им просто неприятно.
Лилен закрыла глаза. Открыла.
- А на Седьмой Терре, - проговорила спокойно и ровно, - есть такое?
Из дверей выглянула Анжела.
- Холодает, - сказала она. - Идите в дом.
Могучие твари Мыш и Колючка шустрили под окнами.
Майк пожелал всем доброй ночи и отправился на боковую, а Анжела попросила Лилен уложить Улянку. Друзья наперебой переговаривались с подружкой, не давая той успокоиться. Скоро «Лили Мар-р-рлен» совсем обалдела от дитячьей болтовни - Улянка в звуковом диапазоне, два юных дракончика в мысленном. Пришлось окликнуть Шайю и взмолиться, чтобы мать присмирила шалых нуктят. Только с ее помощью и удалось справиться. Лилен нашептала малышке колыбельную по-своему: вначале голосом, а потом - так, как говорят с нуктами. Хоть Улянка и не могла слышать слов, настроением она заражалась. Действовало хорошо.
Лилен поглядела на спящую кроху. Поправила одеяло, отдышалась и спустилась.
Таис и Анжела сидели за пустым обеденным столом; в полутьме - не включали ламп.
- Что теперь делать? - по-драконьи, без вступлений спросила Лилен.
- Продолжать, что начали, - медлительно ответила семитерранка, глядя в окно. Угасали последние краски заката, алый свет переливался в лиловый. Дул бриз.
Мелькнула шипастая тень.
- Нам одним? Вслепую? - вскинулась Анжела. - И полиция против? Они же закроют дело…
- А мне нужно уехать, - добавила Лилен. - Уже давно было нужно. И дядя Игорь должен будет оставаться все время тут.
- Второй мастер приедет, - Анжела побарабанила пальцами по столу. - С Урала. Но не скоро. А время не терпит.
Чигракова размышляла. Подняла глаза, смерила Лилен прежним изучающим взглядом.
- У нас есть туз в рукаве, - проговорила она так, будто тузом была Лилен. Но продолжила семитерранка странно, - он, правда, псих, и все-таки попробуем метнуть на стол. Если уж он все равно здесь, пусть приносит пользу!
- Кто?!
- Оружие возмездия, - усмехнулась Таисия. - Синий Птиц.
Терре-без-номера еще добрую тысячу лет не суждено было узнать, что такое дефицит пространства. Хватало пары часов пути в любую сторону от Города, чтобы всякая цивилизация пропала из виду. Любителям дикой природы и экстремального отдыха не требовалось лететь за океан, и в рыбацком поселке на берегу южного материка не рассказывали анекдотов на тему «чем турист отличается от человека». Новые лица здесь могли быть либо абитуриентками Академии Джеймсона, либо их родственниками, либо гостями питомника.
Экраноплан опаздывал на семь минут.
Промышленную набережную жарило солнце.
Лилен, присевшая в тени, оглядывалась с тоской. После цветущих джунглей глухой, до звона в ушах безмолвный поселок смотрелся особенно уныло. Мысли делались под стать серым стенам. «Надо зайти в магазин, хлеба купить и молока. И Майк йогурта просил. И репеллентов купить».
Таисия, стоя на самом солнцепеке - смотреть страшно - прищуренными глазами изучала синюю даль. Над морем, скованным штилем, видно было далеко. Серая точка экраноплана приближалась невыносимо медленно.
Кроме них, встречающих не было.
Лилен решительно не понимала, почему поприветствовать «оружие возмездия» у трапа обязательно должна именно она. Семитерранка не просто настаивала - не желала слушать возражений. И дядя Игорь тоже почему-то сказал: «Съезди, Марлен», так, будто это было очень важно…
Что за тип? «Оружие возмездия», надо же… Таис, как Лилен успела усвоить, отвечала только тогда, когда считала нужным. «Увидишь, - сказала она. - Познакомишься». И усмехнулась на свой манер, по-семитеррански, задумчиво и чуть высокомерно.
Для пассажирского сообщения между Городом и поселком машина смотрелась великовата. На самом деле большую ее часть занимали грузовые полости, и сейчас экраноплан шел практически порожняком. Это в Город повезут груз…
На причал сошло человек пятнадцать.
Лилен подумала, что семитерране заметны в любой толпе.
Он выделялся не ростом, хотя действительно был выше прочих. В солнечном мареве терялись лица, но по осанке, развороту плеч, по манере двигаться гость с Урала узнавался сразу. «Наверняка боевыми искусствами занимается, - пришло на ум. - И серьезно». Скупые пластичные движения. Загорелый накачанный парень сурового вида, темноволосый, с военной выправкой. Таисия замахала ему рукой и чуть не подпрыгнула; вмиг переменилась, точно став лет на десять младше и вчетверо легкомысленней. На вечно прохладном лице засверкала улыбка.
Лилен встала и направилась к Чиграковой. Пусть представит, раз уж вывезла… не иначе, оперативная задача Лили Марлен - очаровать семитерранского воина.
Марлен не против.
Более чем.
«И впрямь - оружие, - с тихим восторгом сказала себе Лилен. - Ну, давай, целься, Синий Птиц. Я иду». О том, с какой стати Таис обозвала этого строгого человека психом, и чем он им сможет помочь, как-то уже не думалось.
Он сбросил с плеча тяжелую сумку. По-братски склонился к щеке Таисии и встретился взглядом с Лилен. Между ними оставалось шага два, но ей все равно пришлось вскинуть лицо; с высоты такого роста, должно быть, все люди кажутся маленькими… что-то внутри слабо вздрогнуло и скользнуло от сердца вниз.
- Милейшая местра Вольф, - официально, но с задором проговорила семитерранка. - Разрешите представить - любезный местер Шеверинский.
Тот улыбнулся. Сумрачная складка меж бровей чуть разгладилась. Местра Вольф взмахнула ресницами, больше всего жалея, что не потратила утром времени на макияж.
- Лилен, - и протянула руку.
- Север… - он вдруг смутился, - то есть, Володя.
Таисия уставилась на него в крайнем изумлении.
- Шеверинский, - торжественно сказала она. - Я знала, что у тебя есть какое-то имя!
- Вова я, - усмехнулся тот. - А вас я знаю, местра Вольф. Вы Фрейя.
- Вы смотрели «Кошек и колесницу»? - Лилен захлестнула детская радость. Ее еще ни разу не узнавали посторонние люди, и то, что первым оказался именно он… до сих пор не выпустивший ее руки…
- Да, - сказал он. - Я вообще киноман. А правда, что местеру Макферсону выслали приглашение к нам на Урал?
- И мне тоже, - полушепотом призналась Лилен.
- Это здорово.
Какая-то пожилая женщина прошла мимо них и улыбнулась.
Рукопожатие распалось.
- Север, а Птиц-то где? - донесся голос Таисии с нотой недовольства.
- Сейчас появится, - мрачновато ответил Шеверинский.
Лилен занервничала. Губы пересыхали и грозили растрескаться, а у нее не было с собой бальзама. Это волновало значительно больше, чем то, что «оружием возмездия» оказался кто-то другой.
- Вы хорошо говорите по-русски, - заметил Шеверинский.
- Спасибо. А почему вы Север?
- Кличка. Мне так больше нравится.
- А мне можно?.. - Лилен улыбнулась так ясно, как только умела.
- Конечно… может, на «ты»?
- Ага, - где-то очень далеко сказала довольная Таис. - Вот он.
Лилен нехотя перевела взгляд.
Последними сошли с борта сухощавый светловолосый парень, на самый пижонский туристский манер одетый во все белое, и молоденькая девушка, по виду явно из местных. Рыбачка сияла, парень лучисто улыбался и что-то рассказывал, ласково касаясь ее округлого локтя. На простоватом лице девушки выражалось единственное, покорившее все мысли, безудержно счастливое: «Неужели?!» Что она думала, нетрудно представить. Красивый, обходительный, семитерранин!..
Север укоризненно покачал головой.
Неотразимый Синий Птиц поравнялся с ним, подмигнул Таисии и пожелал спутнице всего доброго.
Та остановилась рядом, еще улыбаясь и не успев даже растеряться.
- Всего доброго, - ласково повторил Птиц и, видя, что его не поняли, добавил, - иди, иди.
- А…
- Иди и будь счастлива. Привет, Тасик, - без паузы перейдя на русский, пропел беловолосый, накручивая на палец длинную прядь. - Представишь подружку?
Таисия нехорошо сощурилась.
- А что? - удивился Птиц.
Девушка уходила - медленно и неуверенно, каждую минуту готовая обернуться.
- Это Марилот, местная, учится на диспетчера, любит белокурых туристов на прогулочной палубе, - доложил Птиц и недоуменно вскинул брови, - Тасик, ты узнала обо мне что-то новое?
Чигракова возвела очи горе.
- Ты не Птиц, - укоризненно сказала она. - Ты гад.
- Какой уж есть, - потупился тот с видом виноватым и кротким.
В Лилен проснулся социальный психолог. Подумалось мельком, что иногда все-таки - полезная профессия. Синий Птиц как объект. Клубная субкультура, дресс-код, боди-код… похоже, нашел свой стиль и давно не менял внешности. «Все крашеное, - не без восхищения поняла она. - Вообще все! Не то что волосы - даже глаза цветокорректированные. И кожу осветлял. Тон сливочный такой только у рыжих бывает, и то редко. И ногти наманикюрены».
Глаза темно-синего, не свойственного людям оттенка вспыхнули рядом: Птиц наклонился к ней.
- Это ты повелительница драконов? - совершенно другим тоном проговорил он, превращаясь из жеманного метросексуала в юного мага. - До меня доходили слухи. Твои мать и отец были мастерами - оба. Так сказала Таис.
- Верно, - кратко ответила повелительница, отступив. Птиц был, конечно, красивый… вернее, смазливый, но от него хотелось держаться подальше. И на что польстилась Марилот? На русский акцент?
- Как тебя зовут? - спросил Птиц, раздевая ее глазами.
- Лили Марлен. Можно Лилен, - она умолчала, что предпочла бы из этих уст не слышать ничего интимней, чем «местра Вольф».
- Опять Ленка?! - безнадежно, со странной обидой уронил Птиц, страдальчески поморщился и зашагал к берегу. Лилен проводила его недоуменным взглядом.
Такое было не по правилам.
- Это вот, - хладнокровно сообщил Шеверинский, глядя вслед, - местер Васильев, а вообще-то Димочка Синий Птиц.
- Оружие возмездия? - недоверчиво переспросила Лилен.
- Оружие… называется, «атакуй врага психически», - Север развел руками. - Он не всегда такой. Честно. А тебя правда никто не учил? Я с первого взгляда понял, что у тебя не меньше десятки.
Лилен моргнула. Собралась с духом.
Сейчас или никогда.
- Местра Таис, - сказала она. - Местер… Север. Тут какая-то ошибка.
Таис подняла бровь.
- Вы думаете, я знаю то же, что и вы, и все понимаю, - грозно сказала Лилен. - А я не знаю и не понимаю. И сил моих больше нет!
Север вскинул на плечо сумку. Переглянулся с Таисией. Та нахмурилась.
- Тась, - сказал он, - ты тут больше моего соображаешь. Что делать-то будем? Только не тяни. Димке скучно стало, развлекаться надоело, вот он и согласился сюда ехать. Шут его знает, захочет работать или нет.
- Лилен, - у Чиграковой был вид почти виноватый, - потерпи еще немного. Я обещала, и я расскажу, но это, во-первых, долго, а во-вторых, ты напряжешься и ничего не выйдет.
- Я и так уже напряжена - дальше некуда!
- Лен, - сказал Север, - пожалуйста.
Лилен тихонько зарычала.
- Ты результата хочешь или информации? - безжалостно уточнила Таисия.
…Они шли к «крысе», к которой уже прислонился, скрестив на груди руки, Синий Птиц, бесспорный псих и сомнительное «оружие возмездия». Настроение у Лилен испортилось. Не очень верилось, что непонятные действия семитерран возымеют какой-то эффект. Нелогично все складывалось.
- Значит, так, - сказала Таис. - Слушай и не спорь. Либо это, либо тупик.
- Слушаю, - огрызнулась Лилен.
- Ты, Север и Птиц - команда.
- То есть как?!
- Сейчас уточнять не буду. Потом расскажу все.
- Мне этот ваш Птиц не нравится.
- Так это же замечательно, - тихо сказал у нее за спиной Шеверинский. - Ленке он тоже не нравился. Это на него хорошо действует.
Лилен вздрогнула, вздохнула и смирилась.
- А кто это - Ленка?
- Наша бывшая третья. Она замуж вышла.
- Я на нее похожа?
- Нет. Она брюнетка и стриглась коротко.
- А что я делать-то должна?
Таисия остановилась и глянула на нее в упор.
- Ничего. Вообще ничего. Просто будь где скажут.
- И как это поможет найти убийц? - саркастически поинтересовалась Лилен.
Димочка, услышавший это, фыркнул.
- Найти - найдем. А что ты потом делать будешь?
- То есть как?
- Во дура-то, - мягко сказал Птиц. - Блондинка. Разницу между исполнителем и заказчиком понимаешь? Кого искать собралась?
- Птиц, это не обычные наймиты, - покачала головой Таисия. - Знаешь, чем они пользовались? Такие вещи посторонним не то, что в руки не дают - издалека не показывают.
- А тогда зачем их вообще искать? - снова фыркнул Птиц.
- Как - зачем? - почти беззвучно спросила Лилен.
- Объясняю, - Димочка лучезарно улыбнулся. - Чепуньки бывают только у шкрябселей. Если ты видишь у кого-то чепуньку, значит, перед тобой кто?
- Не смешно.
- Димыч, - проговорил Шеверинский, - доказательства нужны.
- Кому, Север? Ей? - он указал на Лилен подбородком.
- Нашим.
- Мы все знаем, - поддержала Таисия, - они знают, что мы знаем, и так далее. Но приходит момент, когда нужно что-то швырнуть на стол. А вещдоков почитай и нет.
…Димочка машинально расчесал пальцами обесцвеченные пряди. Подергал. Сирота Вольф с надеждой глянула на Шеверинского, тот решительно сжал губы. Интересно, девица понимает, почему эмиссарам Райского Сада так важно знать, кто убил ее папу и маму? Или думает, что уральцы все из себя такие благородные и высокие духом? На язык уже скользнула очередная острота, но Север перехватил прицеливающийся взгляд Птица и глазами же пообещал страшное.
Все, что он действительно мог с ним сделать - обругать последними словами и молчать потом пару дней. Но Птицу не нравилось внимание, которое Шеверинский уделял бедной сиротке. Девица была из тех, какие делают себе татуировки на заднице. Блондинистая, с шикарной фигурой и туповатым выражением лица. Кобыла.
У Шеверинского никогда не было вкуса.
- Ладно, - сказал Птиц. Девица с дурацким именем уставилась на него. - Что мы имеем? Экраноплан под паранджой, «крыса» под вуалью, и никакой фиксации.
- Регулярное сообщение с Джеймсоном обеспечивает филиал «Тэта Транс», - сказала Таисия. - Есть две мелкие лавочки, которые возят туристов по дикой природе. Экзотические острова и тому подобное. Фурусато издалека показывают… Это - про экранопланы.
- Когда, где и как на машину монтировали систему маскировки? И когда ее включили? Вы представляете, как это должно выглядеть на записях? Оно стояло, оно исчезло.
- Подделали? - предположил Шеверинский.
Димочка пожал одним плечом. Нервное лицо стало спокойным и прохладным, как у Таисии. Лилен пыталась соображать вместе с уральцами, но не поспевала. Думалось только, что теперь местер Васильев похож на эльфа. Эльфийского воителя, умудренного и холодного. Не хватает только мифрильной кольчуги и длинного лука в руке: прищуренный взор Синего Птица стал взором снайпера.
- Проще, - сказал он. - Есть в Городе крытые причалы?
- Нет, - уверенно ответила Таис.
Димочка безмятежно улыбнулся.
- А как же тогда эти штуки ремонтируют?
…Интерактивный учебник истории, глава «Вторая мировая война», раздел Искусство/Памятники. Такие скульптуры воздвигали в Европе в середине двадцатого века, в честь победы в войне между людьми и людьми: солдат в накинутом на плечи плаще держит на руках девочку с бантами в косах.
Бантов не было.
Спящая девочка казалась сущим ребенком, но все же была много старше, чем каменные малышки. Мужчина больше походил на викинга, чем на солдата одной из Мировых: длинные солнечно-желтые патлы падали ниже плеч, путались с вихрами на рыже-каштановой девичьей макушке.
Сходство бросалось в глаза - чистое и бесспорное.
В такое время центральная площадь Города пустовала. Вблизи ее не разрешалось раскидывать летние кафе, а негустая тень, отбрасываемая деревьями сквера, не давала спасения от жары. Редкие прохожие торопились пройти к местам поуютнее. На викинговых плечах сиял длинный белый плащ с терморегуляцией, и его проводила пара завистливых взглядов.
Мужчина и девочка приехали на такси, со стороны нового космопорта, принимавшего только гиперкорабли. У них не было ни одной сумки; вероятно, багажом занимался кто-то другой. Желтоволосый, бережно держа хрупкую ношу, прошел через площадь и устроился на скамейке в скверике. Близящееся к зениту солнце защекотало темные ресницы, и девочка сморщилась во сне.
- Светка, - шепотом позвал мужчина и подул ей в макушку, - Светик, просыпайся, приехали.
- Со-олнышко… - сонно протянула Света. - А где Юра?
- Багаж получает. Скоро будет. Ты как? - лицо викинга светилось заботой и лаской, - тебя в гостиницу нести досыпать? Или проснешься и завтракать пойдем?
Света вздохнула и, наконец, открыла глаза, мгновенно перестав казаться ребенком. Почти старческий, умудренный и неласковый взгляд: эхо пережитого горя.
- А когда Юра приедет? - она угрелась на руках у спутника и не пыталась слезть.
Викинг поднял браслетник к уху.
- Солнце - Кайману, - пробурчал он, уставившись на помпезное здание Управления гарнизонного флота Земли-2. - Крокодилыч, ответь командиру.
- Таких командиров, - немедленно отозвался Кайман, - пучок - пятачок.
- Ты где? - не обиделся Солнце.
- В такси еду. Полетаев, жизнь твоя станет адом. Красься!
- Увянь, чешуйчатый, - строго сказал Солнце.
Глаза цвета кофейных зерен заискрились от смеха: Света встряхнулась по-кошачьи и сползла на скамейку рядом. Неимоверно высокие каблуки золотистых сандалий стукнули по мостовой.
- Ничего-ничего, - коварно посулила она, - никуда ты от нас не денешься.
- И ты туда же, - с грустью сказал Полетаев. - Ну так чего делать-то будем? Командуй.
- Красить тебя пойдем!
- Нетушки, - упорствовал викинг. - Ну, раз конкретных предложений нет, пойдем, найдем гостиницу, номера займем. Вроде с бронью проблем не было, но мало ли. А там и Крокодилыч подтянется с чемоданами.
- А потом?
- Позвоним Шеверинскому. Таське-Тройняшке позвоним. Договоримся, где встретимся.
- А потом?
- А потом пойдем по магазинам, плавки купим и шлепанцы, - добродушно отвечал Полетаев. - Море же!
Синий Птиц курил акару.
Морской ветер играл белыми прядями, похожими на встрепанные птичьи перья. Сигарета в красиво вырезанных пухлых губах смотрелась непристойно.
Если травку тий-пай, менее вредную, чем всем привычный табак, со свойствами антидепрессанта, человечество приняло как родную, то по поводу курительного коктейля акары шли жестокие споры. Добро бы из-за ингредиентов, хотя «полупереваренное содержимое желудков молодых шараков, высушенное и измельченное» само по себе впечатляло. Легкий галлюциноген, акара могла провоцировать асоциальное и антисоциальное поведение, способствовать деформации личности, обострять аутоагрессию. Ее ограниченно использовали в наркологии - акара снимала ломку и вытесняла зависимость от тяжелых земных наркотиков, сама не вызывая привыкания. Но свободная ее продажа не поощрялась.
Димочка закупился на Диком Порту. Так сказал Север, Володя Шеверинский, одетый в штатское офицер Седьмой Терры, который таинственным образом был привязан к Синему Птицу.
«Синий Псих», - недружелюбно думала Лилен.
«Действует… - торжественно прошептал под конец Север и безмолвно застонал от счастья и облегчения. - Лена, у тебя не десятка. Уровень двенадцатый, не меньше!»
Таис шикнула на него, буркнула: «все испортишь», но Лилен уже оставила надежду что-либо понять, и даже не пыталась выстраивать из обмолвок цельную картину. Двенадцатый, так двенадцатый. Действует, так действует. Когда Птиц занимался делом, он становился задумчивым и спокойным. Спокойный Птиц был красивым. Не как парень: как сказочное существо. Лилен поймала себя на том, что красавчик Димочка напоминает ей Майка, похожего на гриб сморчок.
Оба страдают чем-то кроме нормальной человеческой жизни.
…С востока, от архипелага Фурусато, неспешно двигались облака.
- Север, - тихо окликнула Лилен, - а чего мы ждем?
- Птиц работает, - шепотом ответил тот.
- Работает? - изумилась она: Димочка стоял на бетонном блоке и курил, с ее точки зрения - рисовался.
Тотчас же Синий Птиц резко развернулся, нашел ее взглядом и бросил:
- Едем!
- Куда?

Предыдущая страница 16 Следующая страница


17 Олег Серегин

«Акары перекурил, что ли?» - пришло на ум.
- В питомник. Валяй, сейчас экраноплан для обратного рейса загружать будут, мы как раз обернемся и успеем.
- Мы едем в Город?
Димочка посмотрел на нее как на полную идиотку. Тряхнул волосами. На плечо разгневанной Лилен опустилась ладонь Шеверинского.
- Поехали, - попросил он. - По пути разберемся…
Таисия уже запрыгнула в «крысу».
Она ее и вела, выжимая из неслабой машины все, что та могла выдать. Лилен смотрела в белый птичий затылок, чувствуя рядом большое и теплое присутствие Севера. Сухие сильные пальцы сжали ее руку; Лилен невольно опустила глаза, уголки губ дрогнули. «Как школьница, честное слово», - посмеялась про себя. Нравилось, что все так. Только сейчас почувствовала, как же обрыдла роль королевы-няньки при чокнутом режиссере. Майк наверняка закопался в свой текст, так что ему не будет много дела до ее отлучки.
Что собрались делать уральцы, Лилен не догадывалась. Оставалось только довериться им. Димочка доверия не вызывал, но ведь Таис Чигракова не сейчас начала свое расследование, и здесь был Север…
Вспомнилось о Нитокрис. «Надо поговорить с ней, - решила Лилен. - Пусть знает, что я начинаю мстить».
Великая Мать будет довольна.
- Вот, - сказала Света, ковыряясь вилкой в салате, - снова здесь… Я тут десять лет прожила, а Города не видела. Два раза мимо провозили, от космопорта и к нему. Только больницу помню…
- Тут не на что смотреть, - махнул рукой Кайман. - Колония моложе, чем Урал, а художественно тут ничего не оформляли. Управление флота не считается. Кошмар ампирный.
- А по-моему, прикольно, - признался Солнце.
- То-то и оно. Разве может штаб выглядеть прикольно?
- Лечебницу оформляли, - поправила Света. - Там красиво.
- Так ее наши строили, - пожал плечами Юра, дожевывая картошку.
Официантка принесла вазочку с мороженым, аккуратно поставила перед Светой. Дежурно улыбнулась. Помялась, пролепетала: «Мятное, с орехами… очень вкусно». Семитерране в количестве трех человек приводили ее в смущение, граничащее с ужасом. Туристы с Урала обычно предпочитали места подороже, чем это. Двух крепких мужчин, похожих на офицеров в штатском, притащила сюда миниатюрная девушка с двумя школьными косичками, искавшая столик у самого пляжа. «Наследница?.. - смутно мелькнуло в мыслях официантки. - Секьюрити?» Бизнесмены Урала не любили публичности настолько, что она даже не знала, как выглядит ее собственный работодатель, владелец сети кафе «Зеленая лента» местер Уваров…
- А мурятам нельзя мороженое, - пробормотала Света, пытаясь посмотреть вазочку на свет.
В парке, окружающем лечебницу, стоят там и сям деревянные скульптуры. Звери, сказочные герои, избы и терема. В один терем ей страшно хотелось залезть, но нужно было сначала пробраться сквозь чащобу, а это требовало не ее силенок.
Еще была любимая скамейка. Интересно, на месте она? Кто-нибудь сейчас на ней сидит?
…тогда, в тот день, тоже пригревало солнце. Утренняя процедура прошла легко, и Свете разрешили посидеть в парке. Позади скамейки холмом подымались лесные цветы, а за ними - частый, пронизанный золотистыми лучами лес. Переносной матрасик грел снизу, медленно шевелился, чтобы у сидящего ничего не затекло. Вокруг было безлюдно, и Света стащила с головы вечный капюшон. Из-за болезни у нее выпали волосы. Голова мерзла - так она говорила всем, но на самом деле просто не хотела блестеть лысиной.
Рядом на полскамейки светился голографический экран над раскрытым браслетником - замершая карта Метагалактики из детской энциклопедии. У Светы редко бывали силы читать, но она очень старалась учиться. Времени мало. И вот: теперь даже смотреть видеокнигу не находилось сил. Психологи говорили мириться со своим телом, но она все равно ненавидела его, опухшее, корявое, уродливое и бессильное. За что ей так?..
Где-то за деревьями со свистом летал Васька. У Васьки два года назад отнялись ноги, но он по этому поводу не переживал особо, говоря: «Когда выздоровею, чем ходить, сделают. Главное - что голова не отнялась!»
Голова у Васьки работала хорошо.
У него болезнь протекала по-другому. Ему бывало либо совсем нормально, либо очень-очень плохо. Свете все время было неважно, но совсем плохо - почти никогда. Васька мог бы попросить у нянечки экзоскелет и ходить, даже бегать, но предпочитал инвалидное кресло, потому что умел снять ограничения на высоту и скорость. Гонял в своем инвалидном, как в истребителе. Даже выше деревьев подымался иногда.
А еще Васька верил.
Любимое слово у него было «не исключено». «Не исключено! - говорил он, покачиваясь в гравикресле, как в люльке, возле светиной любимой скамейки. - Не исключено, что мы с тобой оба попадем в статистику. Вчера Липатов сказал, что это просто на всякий случай говорят, что один из двухсот выздоравливает. На самом деле один из ста. Тут нас как раз двести человек, и мы с тобой выздоровеем».
«А все остальные умрут?» - спрашивала Света.
«Ну… не знаю, - Васька тушевался. Он не думал о таком. - А может… знаешь, не исключено, что Волшебная Бабушка приедет! Липатов сказал, что на всякий случай это секрет. Чтобы… ну, не надеялись зря. А она приезжает, и тогда статистику подделывают, потому что выздоравливает один из двадцати!»
«А зачем подделывают?»
«Про Волшебную Бабушку нельзя рассказывать. - Васька таинственно понижал голос. - А то она силу потеряет».
«А мне чего рассказываешь?»
«Нам можно. Мы все равно больные».
Таких умозаключений Света не понимала, но спорить не пыталась. Сил не хватало спорить, да и обижать Васькину свирепую веру было нечестно. Только иногда вырывалось…
«Помнишь Динарку? - говорил он, вытаращив глаза. - К ней Волшебная Бабушка пришла, посмотрела, и она сразу выздоравливать стала! И сразу улетела домой, потому что если уж начал выздоравливать, так все, в обратку не ляжешь! И теперь она дома живет!»
«Вась, - устало отвечала Света. - Динара умерла».
Когда знаешь, что жить тебе отмерено тринадцать лет, это очень способствует взрослению.
Синдром Мура.
Он же синдром внешних территорий.
…Раз в полгода приезжали родители. Привозили ненужное, смотрели на Свету и плакали украдкой; она все собиралась сказать, чтобы не приезжали больше и не мучились, но никак не решалась. Она уже раз попала в статистику: из скольких-то родившихся на колониях один ребенок предрасположен. Только на Терре-без-номера не рождаются мурята, потому что она слишком похожа на Землю; и Урал арендовал здесь землю под лечебницу.
Может, Света Тихорецкая опять попадет в статистику.
Никто не умеет лечить синдром Мура.
Но дети Урала выздоравливают чаще.
…В тот час у нее не было сил обращать на что-то внимание. Вяло текла единственная мысль: она умучилась сидеть, надо расправить матрасик на скамейке и лечь поспать. Придет нянечка - не станет будить. Вызовет каталку и увезет в палату. Но чтобы расправить матрасик, надо было сначала с него встать, а для этого - сосредоточиться, поднять голову со скамейкиной спинки, спустить ноги наземь, выключить видеокнигу и убрать браслетник… слишком уж много всего. Света думала, что так и заснет сейчас сидя, и по всему телу пойдут синяки.
А потом произошло чудо.
Кто-то шел по аллее. Медсестра или доктор. Незнакомая женщина. Туки-тук - стучали аккуратные каблуки, и вся она была аккуратная, свежая и удивительно красивая, хоть вовсе не молодая. По белому халату, накинутому поверх серого делового костюма, скользили солнечные пятна. И глаза были серые, ясные, с солнечными зайчиками внутри. Незнакомая доктор была небольшого роста, но почему-то сначала Света увидела только ее. Лишь потом различила, что женщина не одна, и поторопилась натянуть капюшон. Два парня вышагивали следом, такие здоровенные, что от одного взгляда делалось неуютно. Уж точно не из докторов. Один с темными короткими волосами, другой - с длинными, ярко-желтыми, как солнечные лучи.
Возле светиной скамейки они остановились и поздоровались. Как будто бы к Свете и шли.
Неожиданно расхотелось спать. Откуда ни возьмись появились силы.
Света подумала, что от волнения.
- Я баба Тиша, Светочка, - сказала ясноглазая женщина. - Это Костя Полетаев, еще его зовут Солнце. Он прямиком с Третьей Терры, разгромил там бандитское логово. А до этого воевал с пиратами.
- Ну что вы, в самом деле, Алентипална… - сконфузился Солнце.
- Юра Этцер, - самолично представился второй, черноволосый. - Кайман, - и подмигнул. Глаза у него были разные - не цветом, а формой. Один нормальный, второй раскосый. Удивительным образом это его даже красило.
- Про Юру я рассказывать не буду, - сощурилась Алентипална. - Он - тайна.
Света забывала дышать. Как-то не вышло начать бояться, а что еще тут чувствовать, она не знала. Даже удивления не было.
С ней должно было случиться чудо - и оно случалось.
- Мы пришли к тебе.
И Солнце повторил эхом, присев на корточки рядом со скамейкой, глядя улыбчиво:
- Мы пришли за тобой, - а потом вдруг сгреб ее в охапку и устроил у себя на руках, как звереныша; она и вскрикнуть не успела. Таращилась на них почти невежливо. Руки Солнца, по-настоящему горячие, обжигали бока сквозь кофту. Алентипална накрыла лапку девочки, вцепившуюся в солнечное плечо, своей маленькой белой кистью.
«Это Волшебная Бабушка, - поняла Света. - Это не сказка. Это она и есть. Волшебная Бабушка».
Не получалось поверить.
«Это значит, я выздоровею?»
Баба Тиша смотрела, улыбаясь волшебной улыбкой, и в глазах ее отражались деревья и небо.
- Мурятам нельзя мороженое… - повторила Света.
- Вот и ешь, - сказал Кайман. - За всех.
Солнце посмотрел на него с укоризной.
- А Синий Птиц тоже здесь? - внезапно спросила Света.
- Вроде, да, - поморщился Костя. - Он-то тебе зачем?
- Выпускной, - сурово ответила она, облизывая ложку.
- Чего? - не понял Юра.
- Эх ты, Крокодилыч, - с удовольствием укорил Солнце. - Забыл?
- Забыл, - повинился тот. - Прости, Свет. Ты ж из нас самый взрослый человечек, я и забыл, что ты еще учишься…
- Синий Птиц, - сказала Света, - в прошлом году выпускной ставил. И в позапрошлом. И свой собственный. И это было круто. Пусть мой тоже ставит - я его уломаю!
В Городе действительно не было крытых причалов. Судоремонтный заводик вынесли за городскую черту, за мыс - чтобы не портил вида и не уродовал линию пляжей.
Лето еще не успело начаться, а солнце уже спалило траву на открытых местах. Пологая вершина маленького полуострова стала желтой и казалась лысой. Над ней высился угловатый, угрожающий силуэт: Дельта стоял на задних лапах, упираясь хвостом. Черный, недвижный, дракон казался неживым и вообще небелковым. Современная скульптура: памятник динозавру, спаянный из запчастей. Он смотрел вдаль, на другой край широкого залива, по берегу которого раскинулся Город, на мыс, за которым творилось странное. Семитерране остерегались приближаться к заводу. В ночь прибытия Дельта плавал туда один.
Ития, супруга Дельты, уже начала проявлять власть, готовясь к роли Великой Матери. У Лилен до сих пор мурашки бегали по спине, когда она вспоминала волну мыслечувств Нитокрис по этому поводу. Старшая разрывалась между гневом и одобрением, и вдобавок сама над собой смеялась - очень по-человечески; хотя, может, в человеческом языке просто находились подходящие слова для эмоций нуктихи, и оттого казалось похоже…
«Почувствуй себя экстрим-оператором».
Чья это была мысль, и чья ирония, Лилен никак не могла определить.
«Ты же хотела?» - «Я же хотела…»
Нитокрис? Ития, попросившая четвертого мужа сопровождать маленькую мягкокожую женщину? Женщина намеревалась выполнить свой долг - загрызть врагов, но у нее не было сильных сыновей, и сопровождавшие ее мужчины все были сплошь маленькие и мягкокожие, негодящие для настоящего боя… Это могла быть мысль самого Дельты, который не одобрял Малыша, позволившего себе умереть, и собирался заменять его некоторое время, до тех пор, пока Лилен действительно не станет взрослой. С его точки зрения.
«Я так хотела быть экстрим-оператором».
Ненадолго. Лишь в пределах мирной цветущей Терры-без-номера.
И все же.
Лилен не сумела уследить за движением: только что нукта стоял неподвижно на вершине холма и вот он уже рядом. Опусти ладонь - рискуешь обрезаться о спинной гребень.
Север скосил на Дельту глаза и улыбнулся.
«Все они странные, - словами, как самка, сказал Дельта про семитерран. - Но похожи на тебя».
Лилен поняла это так, что они ему нравятся.
А Майк действительно остался индифферентен. Лилен подозревала, что он очень удивится, когда поднимет нос от текста и осознает, что ее нет рядом. Север попытался выразить режиссеру свое почтение, но тот, кажется, вообще не понял, что это было. Лилен стало стыдно за него; Шеверинский утешительно сказал, что навидался таких. И вообще при нем болтается псих куда больший.
- Либо-либо, - процедил Димочка.
- Что?
- Либо они добили свою программу и смотались с планеты, либо нет. Если первое - можно спокойно идти и копать, что-нибудь да накопаем по мелочи. Если второе…
- А вероятность есть? - каким-то странным тоном спросил Шеверинский.
- Есть… - медленно ответил Птиц, подумал и добавил уверенно, - они нас уже увидели.
- И Дельту? - Лилен перепугалась. - Они поняли, что это из Джеймсона! Они…
- Тшш! - прицыкнула Таисия.
- На каком расстоянии ты держишь связь с нуктой? - Птиц смотрел на золотящуюся морскую гладь.
- Через океан не держу, - фыркнула Лилен. - Километр, пожалуй.
- Он что-нибудь видел?
- Да, - экстрим-оператор изо всех сил старалась сохранять сухой деловой тон. - Видимая ограда хлипкая, примитивная, из сетки.
- Видимая?!
- За ней - гравитационный щит.
- Сплошной? - в отличие от прочих, Димочка совершенно не был удивлен. Щит, игрушка военно-космическая, на поверхностях практически не применяющаяся, служил бесспорным доказательством его правоты.
Увидели.
Вероятно, давно.
- Открыто со стороны моря. И сегмент на воротах. Завод работает как обычно.
- Ясно… Лилен, - вдруг с гаденькой ухмылкой заговорил Димочка, - скажи честно, ты трусиха? Не стесняйся, я люблю робких девушек.
- Слушай, ты!..
- Дима, ну в самом деле!
- Я серьезно, - тот кинул на Шеверинского веселый взгляд. - С Кнопкой мы бы сейчас сыграли, разве нет?
- Без санкции? - усомнился Север.
- Тасик, у тебя есть какие-нибудь санкции? Мне, например, они не нужны, - Птиц нехорошо сиял. - Можешь позвонить Ийке, даю гарантию, что она скажет: «Поехали!» и даже махнет рукой.
Чигракова поморщилась.
- Батя разрешил применять силу, - нехотя призналась она. - Теоретически. В крайнем случае и только набело.
Птиц заморгал и потупился.
- Во что играем? - поинтересовалась Лилен, опуская ладонь на бронированное темя Дельты жестом царицы амазонок. Дракон воинственно зашипел.
- Скучно мне, - не замечая ее, пожаловался Димочка. - А сама по себе агентура Особого отдела при Минколоний считается крайним случаем?
Еще Птиц заявил, что он большой мастак применять силу теоретически. Почему-то семитерране очень обрадовались и одобрили.
- Люди… - Димочка шевелил пальцами, готовясь выдать нечто глубокое и философское, - люди очень нестойкие существа. С ними случаются всякие забавные вещи. Например, помутнение сознания. Или зубная боль. Или вот еще - понос.
Лилен не вникала.
Она думала, что когда-то мама тоже была агентом этого самого отдела при Минколоний. Тогда он назывался Центр, а фамилия в маминой индикарте значилась «Лорцинг». И сертификат у нее был специальный, с ограничением в правах. Янина Лорцинг, агент на заданиях особой категории.
Смертник.
Ей раз за разом невероятно везло, она возвращалась с одного заброса за другим почти невредимая, но люди со специальным сертификатом не живут долго. Еще немного, и агент Лорцинг выбыла бы из списков.
Мама сумела вырваться из их лап. Ее спас папа, закрыл своим авторитетом мастера. Они прожили двадцать счастливых лет, думая, что страшный Центр расформирован и опасаться нечего…
Запоздалая месть? Но вряд ли Центр снова возглавили те же люди. Часть нового плана?
…А ведь те, кто работал там, на заводе, кто вел экраноплан через море, чтобы убить - они тоже могли быть смертниками.
Такими, как мама когда-то.
- Сегодня суббота, - сказал Птиц, улыбаясь. Соленый ветер, трепавший его волосы, доносил влажное дыхание моря. Пляжный шум накатывал волнами, вместе с прибоем.
Они пятеро шли по самому началу набережной, с окраины Города к центру, мимо бесплатных пляжей, грязноватых и битком набитых веселым людом, мимо полупустых летних кафе, где отцы семейств пили коктейли и пиво, мимо аттракционов, лотков с мишурой и уличных шаржистов, мимо мастерских, где делали временные тату.
Трое семитерран и экстрим-команда.
Пляж от улицы отделяла здесь не высокая узорчатая ограда, как в центре, а только ряд бетонных блоков. Величественно шагавшего Дельту провожали десятки взглядов, и вслед лился шепоток. Лилен определяли настоящим оператором, уже закончившей Академию. Нукта недоумевал - разве можно спутать? Маленькая женщина ему как дочь, не как подруга, и это всякому видно.
Когда первый не в меру любопытный малыш перевалился через бордюр и потрогал дельтин хвост, Лилен задохнулась от испуга. Приказывать мужу Итии она не могла, а взрослый дракон, нечасто беседовавший с людьми, из малышей знавшийся только с Улянкой, мог отреагировать по-всякому…
Дельта подумал о ней укоризненно.
Смертоносный хвост мягко обхватил карапуза поперек груди и приподнял. Текучим движением живое оружие изогнулось в кольцо и потянуло морду к ребенку.
Ополоумевшая от страха мать, спотыкаясь, бежала к ним через пляж, не зная, что и кому кричать - то ли своему Нику, чтоб не трогал дракона, то ли оператору - чтобы убрала страшную тварь.
Ник вовсю гладил нукту по губам и носу. Мысли Дельты искрились от смеха.
Лилен, наконец, очнулась.
- Шейку ему почеши, - указала она и засмеялась: Ник с энтузиазмом последовал совету.
Теперь на них смотрело, кажется, пол-Города. Мать дружелюбного Ника не могла оправиться от страха; стала рядом, следить за сыном. Тот, отпущенный, разочарованно хлюпал носом: гладить четырехметровую громадину рванулся чуть не весь пляж, и Нику не осталось ни внимания, ни места.
Облепленный крохотными мягкокожими существами Дельта урчал, свистел и блаженствовал, объясняя Лилен, что все дети одинаковы, а его грядущее отцовство сверх меры волнительно и желанно. И маленьких нукт он так же бережно станет катать на спине, обнимать хвостом и думать им ласковые мысли… ты прав, будущий мужчина, вафли со сгущенкой - самое то, что едят боевые драконы. Помню, когда-то и я угощал отцов прайда первой добычей…
Таис, наклонившая голову к плечу, вся превратилась в улыбку. Север смеялся, - а Лилен нервничала. Невесть отчего. Кажется, все складывалось неплохо, картина перед глазами нарисовалась умильная до невозможности, и расследование шло…
- Сегодня суббота, - где-то далеко с недоброй усмешкой шептал под нос себе Синий Птиц, - выходной. Есть вероятность, что рабочие завода отдыхают… и парни с Земли решили отдышаться немного… солнце, воздух и оперативная работа укрепляют организм.
Наконец, Лилен оторвала взгляд от сентиментальной сценки «дети и биологическое оружие» и обернулась.
Димочка уходил по набережной. Походкой мартовского кота, сунув большие пальцы за пояс, встряхивая длинными перьями стрижки. Кажется, что-то насвистывал. Птиц шел среди людей и витрин, небрежный, сияющий, льдисто-белый среди жаркого Города, многокрасочного, как цветник. «Он работает»: мысль показалась чужой и странной. Лилен по-прежнему не понимала, что он делает, но видела, как от этого что-то меняется.
Рядом был нукта, державший с нею телепатическую связь постоянно, хоть и в фоновом режиме. Может, поэтому она начала различать.
У Homo sapience в целом крайне слаба способность к телепатии.
Но если очень упорно учиться двигать ушами, в конце концов начнешь ими двигать.
Сознание еще не освоило новый рецептор, и поэтому информация требовала перевода в привычную форму. Лилен ВИДЕЛА. Синий Птиц ступал по гранитным плитам, и мир кругом него словно терял глубину, становился очень качественной, подробно выписанной локацией, вещи превращались в объекты, люди делались персонажами… виртуальное пространство не менее реально, чем любое другое, просто свойства его иные. И оно подвластно программированию… редактуре… коррекции…
Девушка смотрела, как загипнотизированная, забыв обо всем. Лишь пронзительно высокий свист Дельты, сопровождавшийся ощутимым пиханием башкой пониже спины, вернул ее к реальности. Лилен растерянно обернулась. Чигракова и Север улыбались ей - одинаково понимающе и тепло.
Птиц, красуясь, шел-шел по локации и вдруг выхватил из толпы дистрофичного парня, облаченного лишь в плавки, браслетник и мокрое полотенце.
Таисия и Шеверинский синхронно метнулись к Птицу, оставив растерянную Лилен с ее живым оружием. Она почувствовала, как напрягся Дельта; он никогда не участвовал в боях, но Малыш много порассказал, и нукта приготовился выполнять приказы.
- Когда платить собираемся? - во всеуслышание, раздраженно и нагло рявкнул Димочка.
- Ч-чего? - обалдело выдохнул худосочный.
- Деньги где?
- Ты… вообще…
Лилен пришла к выводу, что дистрофичный в чем-то замешан. В долг у Птица явно не брал. Она собралась позвать Дельту, отвлечь оружие от милых его сердцам ребятишек: пусть постережет этого типа или испугает для разговорчивости. Но Север едва заметно покачал головой.
Дельта играл, изображая то качели, то лошадку. Малолетняя публика стояла кругом и дико визжала просто от сознания крутости происходящего. Кто-то из родителей принес большой яркий мяч. Сначала получилась куча мала, а потом из нее потихоньку начал собираться волейбольный матч с поправкой на возраст одних и биологический вид других участников.
Вся улица пялилась на дракона. Весь пляж.
Лилен поняла.
- Вы чего… - из последних сил лепетал парень, - я… это… ошиблись…
- Да-да, вы серьезно ошиблись, - проворковал Синий Птиц, сладко жмурясь. - Обсудим этот вопрос в спокойной обстановке? - и пошел на шугающуюся жертву, вынуждая ее отступать в темный проулок.
И лишнего внимания это не привлекло. Где дешевизна, там бедность, где бедность, там невыплаченные долги. В паре взглядов, брошенных следом, мелькнуло подобие одобрения.
Экстрим-оператор остановилась за спинами семитерран в самом начале проулка. Связь с Дельтой она удерживала и на большем расстоянии, но так ее могли видеть люди и знать, что дракон управляем.
Злосчастный парень дрожал коленками и сползал по стене, к которой его притиснул Синий Птиц. Лилен и представить не могла, что в женоподобном Димочке окажется столько правильной армейской агрессии.
- Имя?
- Ф-фрэнк… Фрэнк Лоу.
- Место работы?
- Су… с-су…
- Этого трудно не заметить, - ласково сказал Птиц. - Где впахиваешь, Фрэнни?
- С-судоремонт… ный.
- Тасик, Север, уличные камеры, - сухо напомнил Птиц.
- Обижаешь, - сказал Шеверинский совсем не так, как говорил обычно. Тоном уверенного в себе - и жестокого - человека. Лилен сглотнула. - Уже сгорели.
- Свидетелей беру на себя.
Лилен не поняла, каким образом Птиц собирается их брать, но зато поняла, как можно Димочкой очароваться.
Он был прекрасен.
Птиц вздернул костлявого за шиворот.
- Земляне, - сказал коротко. - Они здесь?
- Да. - Фрэнк сознавал, что строить дурачка неразумно.
- Экраноплан.
- В доке.
- «Крыса»?
- Они свою «крысу» привезли, на гипере привезли, прямо с Земли, - зачастил парень, - она сначала в гараже стояла, я метку видел, когда по гаражу дежурил, потом на э-план завели, я подумал, чего это они свою машину черт-те куда везут, чем тут в прокат взять, обыкновенная машина, уральская, «Зоря Купава»… я номера не помню, правда не помню!
- Ящики. Железные ящики.
Местер Лоу покорно кивнул и добавил:
- Они их называли «Скепсис».
- Умница.
- Значит, эта хрень до сих пор здесь… - пробормотал Шеверинский.
- Значит, они не добили программу. Догадываешься, что дальше по списку? - саркастически поинтересовался Димочка.
То ли заводчанин со страху не понял, к кому обращается Птиц, то ли решил поднабрать баллов, помогая следствию.
- Они говорили, что уральцы прилетят… скоро…
Уральцы обменялись взглядами понимающими и мрачными.
Таис Чигракова поджала губы.
- Сколько их? - с нажимом продолжил Птиц.
- На заводе было человек пять… шесть. Но они говорили. Их больше. Я не знаю, сколько. Пожалуйста, я просто…
- Что за люди?
В браслетниках троих особистов работали камеры. Фрэнк заикался и мямлил. Похоже было, что он насмотрелся триллеров с детективами и пытается говорить как следует - ясно, по существу, не зля допросчиков. Только нервы сдавали, и вместо четкой розыскной ориентировки выходила путаная полумольба.
- Пожалуйста, я тут ни при чем, я просто…
- Ты умница, - утешил Димочка. - Не бойся, мы тебя отпустим.
- Правда? - всхлипнул парень.
- Конечно, - Синий Птиц расцвел улыбкой. - Вот уже отпустили. Свободен.
Тот не двинулся с места, только челюсть уронил.
- Свободен, - наставительно повторил Димочка. - Иди-иди. Шагай. Я Синий Птиц, приношу счастье. Так что будь.

Предыдущая страница 17 Следующая страница


Дикий порт 18

Семитерране долго смотрели вслед уходящему. Молчали. Лилен не решалась подавать голос. Наконец, Шеверинский, глядя в землю, спросил:
- Что ты ему спел?
- Ничего особенного, - брови Димочки поползли вверх. - Он не пойдет в полицию, и докладывать хозяевам, из-за которых так попал, тоже повременит. Он захочет отпраздновать то, что остался жив, нажрется как свинья и полезет купаться…
- Ты видишь будущее?.. - потрясенно прошептала Лилен.
- Ути, деточка, - мерзко умилился Птиц. - Лучше. Я корректор.
- То есть, - хмуро сказала Таисия, - они ждут, когда сюда прилетят БББ? И тогда…
Лилен молчала, пытаясь переварить услышанное и увиденное. Все это смахивало на мистику. Железные ящики под нелепым названием «Скепсис». Агенты Древней Земли со своей программой. Синий Птиц. Откровенно говоря, больше всего Лили Марлен интересовала собственная роль в происходящем. Таисия сказала, что они команда. Значит, она необходима. Значит, имеет право знать. И они ей расскажут - неторопливо и обстоятельно. Непременно.
Все это было значительно интересней, чем Макферсон и тридцать дублей взгляда в камеру.
- Надо что-то делать, - Птиц цеплял браслетник на руку. Его черты заострились, из облика пропало всякое жеманство, остались уверенность и сарказм.
- Нас мало, - тихо сказала Чигракова. - Все серьезнее, чем казалось. Нужно доложить координаторам. Может, БББ отменят прилет.
- Не отменят, - покачал головой Север. - Это не визит вежливости.
Таисия моргнула.
- Нда… Но все равно…
- Тасик, здесь я, - мягко сказал Димочка.
После всего произошедшего птичье самомнение уже не казалось таким возмутительным.
- Вы не полная команда, - отрезала та. - Лили молодец, но она действует сейчас на чистом инстинкте. Понадобится что-то сложнее - и все.
«Я - действую?» - изумилась Лилен. Она, кажется, только присутствовала.
…И тут Шеверинскому пришел вызов.
Первые же звуки мелодии заставили Таис и Димочку прервать спор и уставиться на Севера так, будто от него должна была изойти благодать. «Наши?..» - успел удивиться Синий Птиц, пока налаживался визуальный контакт.
В голограмме дружески заухмылялся патлатый блондин, богатырским сложением напоминавший самого Севера.
- Елки-палки, Солнце! - радостно возопил Шеверинский.
Птиц тихо, шизофренически захихикал.
- А-ах, гребаный фонарь… Так и знал, что увижу эту рожу…
Красивое славянское лицо Солнца потемнело.
- Да он как всегда, - махнул рукой на спутника Шеверинский. - А ты тут? В Городе? Какими судьбами?
- Да вот занесло.
- В отпуск, что ли? Вы ж на Третьей Терре…
- Ну не то чтобы в отпуск, - погрустнел Солнце.
- Больших «Б» охранять? - понимающе улыбался Север.
- Да ты что, - с коварным видом отнекался Солнце. - Рядом ошиваться.
- Понял, - отрапортовал Шеверинский и выразительно подвигал бровью. Солнце хохотнул.
- А Таська-Тройняшка не знаешь где?
- Тут, тут я! - Чигракова сунулась в область съемки.
- И ты тут! - просиял патлатый. - Ну все, собираемся.
- Костя, - поморщилась она, - у нас вообще-то дела…
- У нас тоже дела, - сообщил тот. - Вот и сверим часы. Езжайте в центр. Собираемся в «Пелагиали». А вы вообще знаете, чего в Эрэс сейчас творится?
- Нет. Откуда?
- Мы тут одичали вконец, - встряла Таисия, - даже новостей не смотрим.
- Новостей? - потрясенно мотнул головой Солнце. - Ну хоть про Анкай-то слышали?
- Нет.
- Ютить вашу мать… - Полетаев уставился на них как на экспонатов. - Не слышали? Вообще?
Лица семитерран стали тревожными. Солнце растерянно заозирался, набрал воздуху в грудь, и наконец, выпалил:
- В БББ стреляли!

Глава девятая.

Тянутся минуты.
Начальник Порта, склоненный над Л'тхарной, не видит, как отходит в сторону триумвир, слегка побледневший, но по-прежнему ироничный. Над анкайским садом мчится «крыса» людской модели, семитерранская «Зоря»: Ценкович вызвал в помощь своих медиков. Появляются носилки, маска, гравитационная «ромашка» для удобной перевязки. Деловая суета немного успокаивает Люнеманна. Здесь компетентные, ответственные, высокооплачиваемые - с них можно требовать и спрашивать. И все же на сердце горит и ширится лучевой ожог: Рихард понимает, что человеческая медицина мало чем способна помочь ррит.
Будь Л'тхарна человеком, первую, возможно, единственно необходимую помощь ему бы смог оказать сам Рихард. Секунды не колебался бы. Снять биопластиковый костюм и отправить на тело раненого. Умело управляемое, чудодейственное вещество стало бы и бинтом, и бактерицидной мазью, и стимулятором регенерации, и анестетиком; даже безопасно и безболезненно извлечь пули ему под силу. Но биопластик «заточен», модифицирован под людей. У ррит другая химия тела, другой код ДНК и другая структура мышления…
Для Л'тхарны здесь и сейчас - почти средневековье.
Да, будет стерильность, будет кислородная маска и щадящая хирургия с псевдоживым, пластичным, как осьминожье щупальце, биопластиковым скальпелем. Но никаких лекарственных средств.
У ррит высокий болевой порог.
Ррит чудовищно живучи.
Уже ясно, что использовались пули типа D+ с двойной оболочкой: максимальная поражающая сила в этом классе. Остается вопросом, почему предпочтение не было отдано более совершенному типу боеприпасов, к примеру, мини-иглам. Внешний эффект? Акция устрашения? Авторская роспись профессионала?
Это выяснят.
Надежда сейчас - только на мощь и жизненную силу нечеловеческого тела.
Люнеманн стоит неподвижно, смотрит на кровавые черные пятна, расплывающиеся по его белому костюму. Пульс замедляется, мыслям вновь дарована ясность. Он, Начальник Порта, многим обязан Л'тхарне. Пиратам незнакомо понятие долга, но слово «долги» понимает каждый. Люнеманн пират. Люнеманн финансист и военачальник, политик, обладающий властью, у него много возможностей.
Люнеманн мстителен.
И хорошо помнит зло.
В этом нет необычного, но мысль до странности приятна и возвращается снова и снова.
Семитерранин в стороне тихо беседует по браслетнику.
Рихард не прислушивается к разговору.
Элия Ценкович, триумвир Урала, оглаживает знаменитую бороду, ожидая принятия вызова. Он пренебрег визуальным контактом: на том конце - друг, да и возиться с голограммой негде и некогда.
- Михалыч! - наконец, с неуместной радостью сообщает он, - в меня стреляли!
Слышится шорох и хмыканье.
- Убили? - с надеждой осведомляется Михалыч.
- Наповал, - посмеивается триумвир и мрачнеет, - Тиша отвела. Только не говори ей пока - растревожишь.
Иван Кхин соглашается молча, зная, что Ценкович поймет.
- «Москит» уже найден, - густой бас Кхина от неудовольствия становится еще ниже, так что слова неразборчивы.
- Полоумка? - без удивления понимает Элия.
- Оно…
«Полоумка» - старинный и надежный друг тех, кому не друг закон: точно перчатки в эпоху, когда криминалистика молилась на отпечатки пальцев. Искусственный интеллект из величайшего достижения науки быстро превратился в опасную бытовую проблему. Мышление, основанное на двоичном коде, имеет крайне мало общего с мышлением любой природной расы. Но если все, созданное методом естественного отбора и эволюции, более или менее стабильно, то спонтанно возникший ИИ очень скоро сходит с ума. Поэтому на всех достаточно мощных компьютерах стоит заводская блокировка, препятствующая зарождению у машины самосознания. Мастера преступного мира работают с нею по-разному; полицейские специалисты выделяют несколько школ, словно в боевых искусствах. Кто-то точно рассчитывает срок, который компьютер продержится в своем уме. Кто-то предустанавливает сам момент отказа блокировки. Высший шик - создать такие ограничения, чтобы машина, осознавшая себя как личность, еще некоторое время не могла избавиться от них. В любом случае компьютер, настигнутый «полоумкой», для следствия практически бесполезен. Все, что мешает работе сознания, вычищается им из себя в первую очередь.
Когда робот-убийца выпустил боезапас, блокировка спала, и «москит» начал мыслить.
- За тобой машина идет, - басит Кхин. - С птичкой нашей райской. Тишу я, уж прости, себе оставлю, а Мультяшку к тебе послал. Шут их знает, вряд ли на единственное дуло полагались…
- Не будут они сейчас стрелять, - тихо, уверенно говорит Ценкович. - Они растерялись.
- С чего взял?
- Я сам растерялся.
Михалыч смеется.
Дельный сыщик управится и без отпечатков пальцев. «Москит» изучат, выяснят место производства, путь в руки последнего владельца, группу, занимавшуюся покушением… это займет время, но преступник будет найден, тем более, что к поиску активнейшим образом подключится Дикий Порт.
Хотя ясно, что нити потянутся не туда.
Элия складывает белую ленту браслетника и подымает взгляд. «Зоря Аметист», гордость уральского аэромобилестроения, представительский класс, эксклюзивная отделка - специально для посещения анкайского саммита Высокой тройкой. Машина похожа на друзу кристаллов, оптимизованную в аэродинамической трубе. Голубые блики вспыхивают и гаснут: точно молнии срываются с бортов.
За рулем возвышается мрачный, как никогда похожий на ястреба Джангиров, после Солнца и Севера лучший энергетик РС. Рядом - насмерть перепуганная хрупкая девушка.
- Элия Наумович! - шепотом вскрикивает Мультяшка. - Вы не ранены?
- Что ты, Ниночка. Разве ж Бабушка позволит? - утешает тот и подмигивает. - Одна рана у дедушки в сердце, одна заноза. Никакую другую не пустит.
Мультяшка обиженно надувает губы.
- Вы все шутите.
- А что же я еще могу сделать, Ниночка? - разводит руками Элия, опустив за собой дверь машины. - Только сесть и заплакать.
Беспрецедентный случай.
Покушение на делегата саммита.
Впервые за всю историю межцивилизационных встреч на Анкай.
Новость разлетается по Ареалам Галактики со скоростью, многотысячно превышающей скорость света, и вот уже перед главами высоких родов Лэтлаэк ложатся отчеты о подслушанных частных переговорах, о неприметных соглашениях и кровавых дискуссиях; великие гроссмейстеры, мастера, изысканные поэты интриг углубляются в сложный анализ, выискивая дорогое зерно среди сора, готовясь вести игру с политиками расы Homo. Вот разбитые людьми во Второй космической чийенки настороженно прислушиваются к эху выстрела, нашедшего не ту жертву. Вот элита государств цаосц погружается в размышления о долговременной стратегии, о последствиях и результатах, пересматривая внешнеполитическую доктрину. Вот тщательно прячут ужас нкхва, союзники, не имеющие влияния: некогда они сумели ловко скрыться в тени Ареала человечества, но что теперь станет с тем Ареалом? Где отыскать опору?
Криминалистическое исследование робота-убийцы не дает ценных сведений. Есть несколько точек, где производятся подобные вещи, «москит» сделан на самой известной и крупной - на одном из заводов Дикого Порта. Службы управления внутренних дел, не дожидаясь приказа Люнеманна, немедленно начинают отслеживать путь продаж, но заходят в тупик.
Тем временем семитерране действуют по-иному.
Для человеческой расы традиционны системы тотального слежения. Над каждой обитаемой планетой раскидывается сеть спутников позиционирования. Но у анкайи нет ничего подобного! проследить, откуда пришел «москит», кажется невозможным…

Глава седьмого высокого рода Лэтлаэк получает от имени Начальника Порта вызов с требованием личной встречи.
Министр, ученый и сердцеед, великий игрок Хейальтаэ принимает Люнеманна на борту своего нового корабля, построенного в счет компенсации за раздавленный «Диким яблоком» диск. Официальные лица, служащие посольства и сам посол - чиновники низших рангов. Гроссмейстерам не пристало занимать посты, требующие рутинной работы. Она затирает взгляд и отяжеляет мысли; интриги, наслаждение искусством и непринужденные игры разума - вот как проводит свои дни истинный Атк-Этлаэк.
Человек не может удержаться от мысли, что в глазах лаэкно происходящее не просто нормально, а, пожалуй, прекрасно. Церемониальный танец служб безопасности, ураганный скандал в СМИ, игра полуправдой и ложью - точно переливы тени и света. У них и название есть для подобных забав - «взгляд из-за занавеси»… Для детей Лэтлаэк с их страстью к ритуальности посещение Анкай - как для землянина визит в филармонию.
Высокие переживания.
Серебристые одеяния Хейальтаэ тают в серебристых тонах интерьера. Тайальраэ, секретарь, скрывается в коридорах: Атк-Этлаэк хочет развлечься этой несложной игрой в одиночку.
Людей двое.
Рихард не считает, что уступил какие-то позиции семитерранам, решив действовать заодно с ними. Сейчас ему нужен этот опасный союзник. Если пуля, доставшаяся ррит, предназначалась Элии Ценковичу - в общих интересах во всем разобраться, найти ответ, доказательства, скоординировать дальнейшие действия.
Хейальтаэ дает людям изрядную фору, делая вид, что не догадывается: если Люнеманн ксенолог по долгу службы, то Ценкович - по призванию.
Изощренный и жестокий игрок, хороший партнер. Возможность реабилитироваться в собственных глазах после глупого и постыдного случая на Порту. И у Начальника здесь нет власти. Хейальтаэ отыграется.
Атк-Этлаэк из ветви Синна - корсар и любитель риска.
- Мы польщены, досточтимый Мастер, - начинает Ценкович. Тот выслушивает безучастно, - что вы сочли представителей иной расы достойными посещения вашего корабля.
В глазах Хейальтаэ вспыхивают смеющиеся огни.
- Мы всегда считали представителей вашей расы достойными… этого.
Ценкович остается невозмутимым, но Люнеманн чуть не икает от такой оплеухи. В его конференц-зале глазастый не позволял себе хамства. Начальник Порта, глава всерасового государств, с новой силой ощущает себя Homo sapiens. Оскорблять доминирующую расу Галактики не дозволено нигде!
…Древняя конвенция запретила любое вмешательство в жизнь докосмических цивилизаций. С поры подписания она нарушалась неоднократно, но больше по случайности или доброму любопытству.
То, что лаэкно когда-то позволяли себе в отношении землян, выглядело даже не преступлением.
Издевательством.
Похищение людей; уничтожение космических зондов; появление в объективах фотоаппаратов и камер; сброс фальшивых артефактов - «разбитых кораблей», «трупов»…
После Великой войны Земля потребовала заплатить.
Заплатили.
Элия Ценкович думает, что такой «ход ферзем» нельзя понимать буквально. Что подразумевает искушеннейший Хейальтаэ? На какое слово приходится суть фразы? Достойными? Чего? Пребывания на борту «тарелки»? Или ответа? Или…
Хейальтаэ изучает произведенный эффект. Беловолосый х'манк пропустил ход: он сердит. Черноволосый х'манк, не тревожась, протянул от вонзенной в карту иглы десять дорог… пальцы Атк-Этлаэка сладко-нервически вздрагивают: игра! Началась игра!
- Сейчас лаэкно лишь восхищенные наблюдатели, - говорит он.
«Ложь», - думает Рихард. Элия с удовлетворением понимает - суть фразы в слове «наблюдатели».
Колышутся люминесцентные нити, спадающие с карнизов, меняют цвет. Чудится эхо отдаленного звона, неслышимого шуршания. Тревожащий химический запах ползет от занавесей.
- Поэтому мы и искали чести встретиться с вами, Атк-Этлаэк. Всем известно, что совершенство ваших систем слежения неограниченно.
- Ясность анкайи недоступна тем, кто живет в единственном времени, - Хейальтаэ роняет цветок среди деталей головоломки. Сумеют ли х'манки понять и завершить завиток беседы?..
Анкайи не нужны спутники позиционирования не потому, что они просветлены и свободны духом. В их десяти измерениях другие способы государственного контроля.
- В ясности лаэкно нет тайн иных рас, - Ценкович дописывает рокайль не слишком гладко для гроссмейстера, но вполне достойно для х'манка. Комплимент, очищенный от истины, и вместе с тем прямой намек: трудно держать что-либо в тайне от лаэкно.
В чертах Хейальтаэ одобрение. Выигрыш в этой маленькой игре выглядит совсем не так, как представляют х'манки. Оба - и неловкий Рихард, и искусный Элия. Она часть большой игры Лэтлаэк; пока что, на этом уровне, выиграют все. Даже тот полудохлый ррит, который так дорог Люнеманну и так неприятен Хейальтаэ. Пусть его, впрочем.
Лаэкно хорошо помнят, где пролегали границы их Ареала.
- Сканеры нашего эскортного флота действительно охватывают всю звездную систему Анкай, - Атк-Этлаэк переходит на деловой тон х'манковского типа, и Начальник Порта незаметно переводит дух, а уральский триумвир настораживается. Последнее Хейальтаэ не по душе: если Ценкович знает даже такие тонкости, он опасней, чем казалось сначала. Это очень плохо.
Чем строже и четче внешняя форма, тем больше у нее скрытых смыслов и невидимых связей - на Лэтлаэк это понятно и ребенку, но у х'манков в культуре все иначе…
- И мы действительно зафиксировали «москит» перед тем, как он направился к дворцовому саду. Наши специалисты предположили, что это подслушивающий аппарат.
Будь на роботе установлен громоздкий каттер, выстрел которого мог уничтожить всех троих политиков разом, его бы обнаружили и обезвредили. Иное же… «Мы находим неприличным как раз отсутствие слежки, а прочее - ваши проблемы», - эту мысль нет нужды проговаривать.
- Благодарим и за эту информацию.
- Мы выдадим записи со всеми необходимыми пометками.
Люнеманн доволен, а Ценкович что-то прячет за сдержанной улыбкой… пальцы лаэкно поджимаются. Неужели этот х'манк?.. осмелился догадаться…
- Основное содержание я могу передать в двух словах, - продолжает Хейальтаэ, все больше нервничая. Его кожа начинает светиться. - Робот был спрятан среди эскортного флота Древней Земли. Той части, что оставалась на орбите планеты.
- Я понял, - не лаэкно, себе самому сообщает Начальник Порта.
Глубоко под самообладанием Люнеманна подымается ледяная ярость. Наверняка Земля осведомлена о положении дел на Порту. О том, какова роль Л'тхарны во всем происходящем, и что изменится с его смертью. Насколько проще станет политическая ситуация во всей Галактике со смертью одного разумного… Воистину, песчинка, застрявшая меж гигантских шестеренок.
Ценкович считает, что стреляли в него? Рихард не видит оснований не доверять Л'тхарне, его рритской реакции и чутью, а Л'тхарна решил, что пули предназначаются Люнеманну.
С другой стороны, Земле выгодна гибель любого из них.
У Начальника Порта исчезают пути к отступлению?
Да будет так.
Уральский триумвир берется за бороду, темнея видом. Где для Люнеманна ясность и свет, для него черный зыбун, болотная топь под цветами. Хейальтаэ делает что-то страшное. Дает загадку, которую х'манк гарантированно сможет разгадать. «Спрятан среди эскортного флота» - не значит «управлялся с этого флота»! На поверхности чужой корабль земного типа был бы замечен при аккредитации и размещении на площадях космодрома, но на орбите - земляне или уральцы примут за судно с Порта, экипажи Люнеманна - за посланца Ареала…
Что это значит?
Ценкович полагает для себя выяснить.
Однако пока самая простая гипотеза вполне устраивает его. Люнеманн в гневе на Землю и расположен к семитерранам; он не то что готов - жаждет сотрудничать. Обещанные лаэкно записи послужат прекрасной уликой и великолепным материалом для новостей. Можно двигаться дальше по намеченному пути. Эдак дело дойдет и до судебных процессов, но не суть. Не это главное.
Играть с общественным мнением Ареала человечества куда как проще, чем с одним-единственным Хейальтаэ Атк-Этлаэк Синна.
Покинув корабль лаэкно, раскланявшись с Люнеманном, местер Ценкович звонит местре Надеждиной и о чем-то долго с ней говорит.
Напряжение возрастает.
И люди не знают, как назвать его.
Межпланетным? Но при чем здесь безвинные космические тела?
Международным - но что это за народы, где они, как именуют себя?
Межрегиональным, коли уж речь о частях одного Ареала?
Наконец, старейшее аналитическое издание жертвует краткостью ради точности формулировки, и сотрудники уважаемых новостных агентств пишут: «возрастает напряжение между центром и периферией».
Немедленно разгорается спор о том, что территориально Земля отнюдь не центр Ареала, что Ареал, созданный не колониальной экспансией, но войнами и аннексиями, имеет противоестественную структуру; что космические перевозки в этих условиях неудобны и слишком затратны, что никакие субсидии не покрывают убытков Промышленного союза; что официальному правительству Ареала место там, где это удобно галактическому бизнесу, а не массе землян, спонсируемой лишь из соображений принадлежности к родной расе…
Кипят страсти, и в споре культурных консерваторов с агрессорами-финансистами теряется малая деталь.
В союзники Терре-7 оказалась записана ВСЯ периферия Ареала.
ВСЕ колонии.
«Ныне я остался клинком непарным…» - вертится и вертится в голове. Взлетает и падает солнце, рвутся к зениту звездные корабли и, усталые, возвращаются наземь; идет время. Д'йирхва аххар Цмайши аи Т'нерхма восседает на месте вождя: страж, безмолвный и строгий.
Солнце Дикого Порта смотрит с небес.
Много лет назад пал в битве отец, великий военачальник Кадары. Шли годы; под непосильной тяжестью жизни сошла с ума мать. «Братья мои погибли, сестры мои изувечены голодом и не родят; нет у меня рода, нет соратника кроме тебя, клинок мой. Не преступай клятвы, не оставляй меня, Л'тхарна!» - так думает Д'йирхва и запрокидывает чеканное лицо, не размыкая век, черных, как у всех благородных кровью.
«Ныне я остался клинком непарным».
Эскши звонила ему с Анкай, и Д'йирхва говорил с женщиной, матерью детей своего «лезвия», долго - Люнеманн разрешил. Она, могучая, сама потерялась в страхах и искала поддержки: если не женской стойкости, то ярости воина причаститься, вкусить чужой силы.
Странный человек Л'тхарна. Не в таком воины древности обрели бы вождя и опору. Малорослый, слишком красивый, не любящий нападать первым, он носит двадцать девять кос, больше, чем любой из живущих - и он же прошел через все унижения, какие можно вообразить воину. Казалось, в нем нет мощи и твердости, а одно лишь терпение. Казалось, это они, соратники и советники - его защита.
Стоило потерять его - и стали они как растения, лишившиеся воды.
Долго ли петь ревнителям древней чести о чудах кровопролития и светочах гибели, чьи волосы обильно смачивались влагой жизни врагов? Им уже давно не хватает сил даже для состязаний друг с другом. Безумной матери вольно рычать о выродках - у Л'тхарны была честь, своя собственная, неведомая этим лишенным ума! Новая. Иная.
От этой мысли сердца мечутся в золотых тисках, и клыки прохватывают губы до крови.
Священными клинками его стали мысли, проникающие сквозь тьму. Он был как невидимая стена перед пламенем. Как броня, скованная из мудрых слов.
Странный человек.
Любимый.
Был?!
«Ныне я остался клинком непарным» - возвращается, вонзая лезвия между сердцами.
Вспыхивает дар памяти.
…Цмайши, мать, теперь лишившаяся рассудка, сама некогда была надежным щитом. Перед Второй войной, когда на верфях союзников-чийенкее вновь росли се-ренкхры и ймерх'аххары, когда молодые воины состязались за право командовать отрядами, за право оказаться на острие атаки, ворваться на борт корабля х'манков и отомстить ненавистным мягкопалым врагам, Цмайши была самодержицей: не старейшиной женщин, но Той, Что Всевластна - как изначальная Мать Ймерхши. Тогдашний верховный вождь бледнел перед нею. Это она, Цмайши, точно любимую дочь, взращивала войну; и уже виделось, как разгорается на горизонте свет победы - великой победы, что сотрет все бесчестие, выпавшее на долю человеческой расы.
Она любила сказание о Ш'райре. Как и теперь; но теперь громче звучат строки о дитяти ужаса, что принесет конец миру, и о вечном величии Ймерхши, что останется восседать молча, когда окончится время.
В ту пору сладки были слова о подвигах Ш'райры, мудрости учителя Х'йарны и доблести вождя богов Цйирхты.
И о Л'йартхе, парном клинке.
Ш'райра, смертерожденный, к обители Х'йарны подошел.
Он, Ш'райра, словно женщина огромен, исполнен мощи.
Убийца гордый, жесток как пустыня.
Он у врат Х'йарны молодого воина увидел.
Тот словно клинок строен, как сталь дорогу заступает.
«Кто ты, что к Х'йарне победителем войти хочешь?» - спрашивает.
…сказитель перемежает слова глухим рычанием; он стар и искусен, и эхо грозного клокота в глотках героев разносится по обширному дому Цмайши, затаиваясь в закоулках. Мужчины встряхивают косами, брякают зажимы, свидетельствующие о победах, холодок радости течет по хребтам: будет война, будет схватка! х'манки будут разбиты, месть охладит тысячи обожженных сердец.
…Не вернется никто.
Но пока бой впереди, он - надежда, он - грядущее чудо. Воины радостны и светлы. Не звезда Порта сияет над ними - Аххар, золотое солнце Кадары. Слава старых времен разносится над крышами родовых домов, улыбаются молодые женщины. Много новых героев будет зачато после победы.
Воин говорить не стал больше, засмеялся, лезвия выдернул.
Ш'райра, смертерожденный, зарычал грозно, в бой устремился.
Три дня сражались они, три ночи шла битва.
На четвертой заре утра Ш'райра пал на колени.
«Ты, должно быть, сам Ймерх Ц'йирхта, - так сказал он. -
Нет, кроме бога войны и бога смерти, в этом мире сильнейших».
Молодой воин тогда ответил:
«Имя мне Л'йартха аххар Тарши аи Х'йарна!»
Ш'райра, сын бога смерти, впервые потерпевший поражение, смотрит на Л'йартху.
Д'йирхва, как ни юн, уже знает, кто его отец. Во чреве величайшей из женщин зачат он Т'нерхмой, «парным лезвием», неразлучным спутником Р'харты, вождя людей. Он знает и то, что называли Р'харту подобным беспощадному Ш'райре, а отец был как Л'йартха, прекрасен, мудр и насмешлив.
Сказитель умолкает, прежде чем перейти к новой повести - о войне меж людьми и богами. Кто-то в стороне склоняется над экраном, проверяя, работает ли старая техника, идет ли запись. Цмайши довольна, зеленоватые глаза ее искрятся, и прекрасна она сейчас, точно юная женщина с первым выводком у сосцов. Имена ее дочерей Месть и Ярость, Война и Победа - славные, сладкие имена.
Д'йирхва смотрит на сына величайшего из людских вождей.
Грива Л'тхарны опускается ниже рукояток священных клинков; редкостный драгоценный цвет, оттенок артериальной крови, точно косы воина уже смочила влага чужой жизни. Черная кайма на веках… но не поймать взгляд. Глаза сына Р'харты опущены.
…Он ничем не отличался от прочих, так же надеялся на победу и месть, и Цмайши, видя в Л'тхарне отражение своего великого брата, ждала от него подвигов. Но тот миг…
Ш'райра поднимается. Ш'райра подходит к Л'йартхе.
Он тело друга на руки поднимает.
Он рычит, ревет, точно слова позабыв.
Ярость в его сердцах поселяется.
Ярость красная в левом сердце, ярость черная в правом.
В главном его сердце место одному горю.

Предыдущая страница 18 Следующая страница


19 Олег Серегин

Даже боги не могли одолеть Ш'райру в битве, но хитростью погубили они Л'йартху - и величайший из смертных сам пришел к ненавистному отцу, чтобы склониться смиренно, чтобы предложить собственную жизнь в обмен на жизнь друга.
Бог смерти отказал.
Ш'райра не обнажает клыков, когтей не выпускает.
Д'йирхва поводит ушами. Звенят серьги, подарок «второго лезвия». Они рано обменялись серьгами, рано украсили ножи новыми насечками, еще не узнав друг друга толком. Перед первой большой войной подростки торопятся жить. Старые воины посмеивались над ними…
«Ныне я остался клинком непарным».
Ар-ха!
Будь я великим героем, как Ш'райра, поднялся бы по склону горы Аххар-Аи, клинок мой, взял бы я бога смерти когтями за шкуру, швырнул бы его в стену, потребовал отступиться. Но высится Аххар-Аи на далекой Кадаре, а мы там никогда не были, Л'тхарна.
Сберегая твое место вождя, я сижу здесь на четырех, как древний воитель, и, словно ребенок, мечтаю о сказках.
Только так остается мечтать, клинок мой.
Вся высокая медицина закончилась у нас шестьдесят лет назад.
«Состояние стабильно критическое».
Люди с такими травмами не живут. Даже в биопластиковых костюмах.
Повреждены два сердца из трех, в том числе основное. Обширное внутреннее кровотечение. Осколки ребер в легких и печени, одна из пуль серьезно повредила позвоночник. Медики-люди, не заставшие военных времен, не могут поверить, что пациент жив.
Семитерранский врач, проанализировав снимки, нашел, что основное сердце можно прооперировать. Заставить работать снова. Но анестетиков нет, а операция на открытом сердце без наркоза - это слишком даже для ррит.
А саммит идет.
Начальник Дикого Порта потребовал встречи, сорвал с места высших лиц всех Ареалов Галактики. Мыслимо ли, чтобы такой человек был выбит из колеи очередным покушением? Даже если жертвой пал бывший начальник его охраны?
Немыслимо.
Земля отрицает причастность к покушению. Земля утверждает, что имела место подлая провокация уральских спецслужб. В ответ Кхин холодно представляет факты. Разгоряченные дипломаты заявляют, что «данные лаэкно» - наглая фальсификация, в которую не может поверить ни один здравомыслящий человек.
И в большую игру, как звездный истребитель в атмосферу, влетает Хейальтаэ Атк-Этлаэк Синна, глава седьмого высокого рода.
Объединенный Совет сворачивает дискуссию. Отмалчивается. Политическая организация, точно живое существо, чувствует, как в недрах ее начинается регресс: если немедленно не принять мер, не разработать новый план действий, то Совет Ареала превратится в то, чем был столетия назад - в Организацию Объединенных Наций Земли…
Мечутся стратегические консультанты, ломают головы политологи, у глав земных стран опускаются руки.
Генеральный секретарь Совета ложится в больницу.
Террам дан повод вновь покричать о суверенитете.
Где они, прежние времена, когда не говорилось «центр и периферия», когда Ареал состоял из двух кругов кровообращения и драгоценного сердца? Невозможно исторгнуть сердце из живого тела, но колониям свойственно рано или поздно получать независимость… и вот уже лояльные семитерранам журналисты напоминают, что история развивается по спирали, проводят параллели, пишут о Британской империи.
Растерянность и хаос достигают нужного уровня.
И перед носом испуганного дряхлого зверя триумвират опускает приманку.
…в настоящий момент история выглядит так: местер Ценкович, один из делегатов Седьмой Терры, совершал прогулку в обществе некоего человека и представителя некоей иной расы. Ведь Дикий Порт не прописан в реестрах, и как указывать в документах официально не существующих ррит?
Итак, покушались на жизнь семитерранина, а подозревать в организации этого акта можно только политическую Землю, с которой у колонии давние разногласия.
Но разногласия - еще не доказательство преступления, не так ли?
Несостоявшаяся жертва усмехается в бороду.
…Если принять, что местер Ценкович, представитель Урала, совершал прогулку в обществе Начальника Дикого Порта, расклад становится совершенно иным. У Начальника Порта может быть много врагов. В том числе не принадлежащих к Homo sapience. «Москит» был изготовлен на Порту? Прекрасно, еще одно доказательство. Разве почтеннейший местер Люнеманн не корсар? Разве знаменитое Право Порта можно назвать гуманистической Конституцией? Разве не было за годы его правления на Порту репрессий, официально заказанных убийств, произвольных конфискаций имущества?
Если законодатели Ареала человечества согласятся признать Порт субъектом межцивилизационного права, следствие пойдет в другом направлении.
Люнеманн просматривает письмо с пометкой особой важности.
Местер Терадзава не оставляет идеи разрушить его союз с Уралом. Он даже изменил обычному правилу - не помогать чужим службам безопасности. Информация, добытая его специалистами, показалась бы Рихарду любопытной… при других обстоятельствах. Сейчас нет сил. Он пролистывает страницу за страницей, скользит глазами по строчкам, желая хоть немного отвлечься. Люнеманну следует думать о политике, а не о состоянии здоровья рритского вождя; можно считать, что должностные обязанности выполняются.
В пальцах Рихарда зажат резной деревянный брелок, и крепкая рука, усиленная биопластиком, точно по собственной воле неторопливо и методично ломает дерево - уголки, выступы, щепы; крошка сыплется на пол.
Прочитанное не удивило. Даже не потому, что он душевно измотан. Он слыхивал о семитерранах много нелепых страшилок, и предполагал, что какие-то из них могут оказаться правдой. Значит, конкретно эти? Терадзава еще не выжил из ума, чтобы верить слухам или пытаться всучить ему дезинформацию. Что же, пусть эти…
Там, за стеной, при оптимальном температурном режиме, в лепестках гравитационной «ромашки» покоится тот, кому Люнеманн неоднократно обязан жизнью.
Да, он, Рихард, единственная надежда целой расы. Да, окончательное вымирание - не жупел, а вполне реальный вариант развития событий; через пару столетий столь же обстоятельного геноцида Кадара опустеет, а без покровительства Начальника исчезнет и колония на Порту.
О чем думал верховный вождь, заслоняя его собой?
Об этом.
Пусть.
Рихард и так в долгах по уши.
Медицинские программы довольно быстро удалось скорректировать под ррит: хотя бы полным отчетом о состоянии здоровья врачи располагают… Третья Терра принадлежит уральцам, свойства биопластика изучены ими как никем другим. Хирурга среди эскорта триумвиров, конечно, не нашлось, но зато нашелся мастер по работе с пластиком. Пули извлекли, не сделав ни единого надреза.
Без анестезии.
Л'тхарна все равно не приходил в сознание…
Он жив. Состояние стабильно критическое - но он не умирает. Мозг не поврежден. Не было даже клинической смерти, хотя медики не уверены, что таковая свойственна ррит.
Несмотря на это, мучает страх. Если Л'тхарна выкарабкается - останется ли прежним? Тем, кому можно доверить все?..
Шуршит тяжелой одеждой рритская женщина. Подходит, опускается на четыре, смотрит. Огромная, как буйволица. Это Эскши, его… избранница? У ррит с отношениями полов все наоборот - так что, скорее, «избравшая его». Когда Рихард узнал, что у начальника охраны появились дети, велел передать матери и малышам подарки. По мелочи - машину, компьютеры… Л'тхарна не воспротивился, а в семейные обычаи ррит Люнеманн никогда глубоко не вдавался. Неведомо, что подумала женщина, но в огромных глазах, жгуче-зеленых, как бывает у черных кошек - благоговение и надежда.
Она похожа на тигрицу в засаде, когда сидит так и ждет чего-то. Кажется, ей и в голову не приходит, что под таким взглядом х'манк может почувствовать себя неуютно. Некогда много исследований писалось на тему того, что глубоко в подсознании Homo sapiense сидит «комплекс бывшей добычи», и хищные разумные людям неприятны…
Эскши у ррит что-то вроде министра, если Рихард правильно понимает. Или правительницы по делам мира. Но она прилетела сюда, на Анкай, вместе с вождем.
- В прежние времена, - говорит она, - вожди умирали только в бою. Л'тхарна - иной во всем. Во всем…
Люнеманн медлит.
Крупные черты ррит странно искажаются.
- У вас… любовь? - Рихард внезапно осознает, до какой степени дурен его аиррит по сравнению со Space English Л'тхарны. Прежде его это не волновало.
- У нас дети, - скупо отвечает женщина на родном языке и переходит на SE, - ты великий вождь, Ймерх Р'йиххард, и х'манк.
- О чем ты?
- Говорят, что х'манков вместо молока вскармливают ложью, - прямодушно говорит Эскши.
Должно быть, вначале что-то переменилось в ее запахе, острое обоняние ррит усложняет их сигнальные системы. Эскши, правительница женщин, предупредила мягкопалого х'манка о том, что скажет жесткое слово, но х'манк не учуял и оттого поражен… но не сердит.
Не сердит.
- Мой мужчина дорог тебе, - говорит она, - поэтому ты не изменял слову. Если он умрет, что будет?
Люнеманн опускает на колени планшет. Тянется полотно текста, ждут запуска видеофрагменты… «генно-культурная коэволюция», «сверхполноценники», «постчеловеческое будущее»… Сигэру определенно не любит семитерран. Кто и как добывал для него информацию?..
Эскши ожидает ответа.
- До того, как я стал Ймерх Р'йиххардом, меня звали Рихард Ариец. Порт знал, что Ариец не изменяет слову. Поэтому я был избран Начальником.
- Но ты обманул их всех, - мотает головой Эскши. - И поэтому стал Ймерх, Великим. И поэтому сейчас желаешь стать вровень с владыками мира.
Люнеманн вздыхает. Иногда они как люди, иногда как звери, иногда - как дети…
- Я не изменю слову, данному Л'тхарне, Эскши. Ради него или в память о нем - не изменю.
Она поднимается и уходит, не произнеся вслух ни слова. Чуть колышутся бусы на спине, топорщится грива. Люнеманн усмехается вслед. Ужели так трудно запомнить, что у х'манков не только мягкие пальцы, но и глухой нос?
Уральские медики делают все возможное, чтобы помочь союзнику. Приходит в голову, что небесполезно показать Элии, до каких рубежей в действительности продвинулась внешняя разведка противника. В рамках ответной услуги.
Кое-что в присланном отчете написано специально для Люнеманна. Историческая справка. Дабы непросвещенный пират понял, о чем идет речь.
Рихард кривит рот, но читает.
«…в отношении социальной доктрины Урала вернее было бы говорить о неотрансгуманизме, поскольку эта идеология в зачаточном виде появилась уже в середине двадцатого века. Научная мысль в упорной борьбе с креационизмом разрабатывала теорию эволюции, изучала механизмы эволюционного процесса. Пожалуй, несколько преждевременно был сделан вывод, что человек, уже изучивший эволюционный путь своего вида, должен взять дальнейшую эволюцию под сознательный контроль и направлять ее в желательном для себя направлении. Средствами для этого должны были стать в первую очередь медицинские биотехнологии, позволяющие трансформировать параметры человеческой природы.
Эти теории не воплотились в жизнь. Идеи трансгуманизма появились преждевременно и в течение двадцать первого века были прочно забыты.
Однако в ходе Первой космической С. Ривера сделал открытие, последствия которого невозможно переоценить. Если не будет принято необходимых мер, использование этих данных в корыстных целях, а также бездумное форсирование процесса могут привести…»
Угрозы Люнеманн пропускает.
«…эволюция продолжается, и нынешнее состояние человечества - всего лишь один из ее этапов. Существуют различные варианты будущего, и есть основания утверждать, что в настоящий момент мы близимся к точке бифуркации. Возможно, что от нескольких сиюминутных решений будет зависеть судьба всего постчеловечества».
На этом песня заканчивается.
Начинаются факты.
На летней веранде роскошного клуба-ресторана «Пелагиаль» расположилась компания детей Седьмой Терры. Третий этаж, великолепный вид на залив: лучшие места. Слово «Урал» и болтовня по-русски - как платиновая кредитка.
Подразумевает.
Даже Дельту впустили, не моргнув глазом. Теперь дракон лежит у ограды, накушавшись костей с кухни, и чутко дремлет; тепло и светло в мыслях маленькой женщины, которую он опекает, не о чем тревожиться живому оружию…
- Есть такой закон природы, - объявляет Костя Полетаев, особист Райского Сада под кодовым именем «Солнце». - Если на планете одновременно окажется двое или больше наших, они обязательно соберутся вместе и выпьют.
- А другой закон такой: куда бы ты ни прилетел, там обязательно окажется какая-нибудь Чигракова.
- Гады! - хохочет Таисия. - Север, дай мне бутылку, я их оболью!
- Вот еще…
Кайман ржет, как жеребенок. Его все время разбирает смех - с тех пор, как Лилен нашла, что они с Солнцем похожи на непутевых родителей, которых то и дело вразумляет деловой ребенок Светка.
«Крокодилыч! - с детским восторгом сообщил Солнце. - Ты мама, понял?»
«Это ты мама. У тебя хаер длинный».
«Я выше!» - отрубил Полетаев, но Юра гнусно захихикал и таким образом оставил за собой последнее слово.
Их много, они говорят быстро и одновременно… Лилен беспомощно думает, что ее русский совсем не так хорош, как казалось. Но семитерране, собравшись компанией, чувствуют себя дома, и их обычная замкнутость исчезает куда-то; даже аристократическое высокомерие Чиграковой, оказывается, лишь маска для чужих, а на самом деле она простая девчонка, смешливая и шалая. Почему Костю зовут Солнцем, с самого начала было понятно. Узнав, что кличка, в некотором роде, официальна, Лилен удивилась. Добродушнее человека, кажется, просто нет на свете, разве может таким быть особист?
С ними весело и легко.
Уральцы поначалу пытались обсуждать дела. Покушение. Тех людей, что занимались проектом «Скепсис», работали на судоремонтном. Солнце пересказывал новости, говорил про внеочередной анкайский саммит - Лилен половину не поняла, половину прослушала, потому что разговаривала с Шеверинским. Кайман потребовал у хозяйки зала листок электронной бумаги, запустил новостной сайт и отыскал в архиве программу, отснятую на Анкай. Краем глаза Лилен замечала, что там идут интервью, сначала с премьер-министром Урала, потом с другим, неизвестным ей политиком. Подумалось, что Макферсон сейчас точно бы ей все объяснил: и кто это, и что у него за цель, и что на самом деле там на Анкай происходит, и чем предположительно кончится. У Майка какие-то невообразимые связи. Он вполне может переписываться по галактической связи с аккредитованными на Анкай журналистами и получать от них конфиденциальную информацию.
Да ну и шут с ним, с Майком. Север рассказывал про Степной, столицу Урала; с воздуха, с «крысы», город похож на букет цветов или замерший фейерверк…
Увидав неизвестного Лилен чернобородого человека, особисты Седьмой Терры только что не завизжали, как фанаты на концерте.
- Чего это они?
- Это же Ценкович! - ответил Север, смеясь. - Борода! Он их всех там купит, продаст и снова купит со скидкой, как б/у!
- Во-во! - подтвердили хором, - все галактическое сообщество обует! - и принялись вспоминать, как однажды Эльнаумыч-Борода, пролетая над Эрэс, учудил что-то невообразимое. «По аварийной связи! - стонал Кайман, - «Вы, - говорит, - все психи, вам всем нужно оказывать квалифицированную помощь в стационаре!» Чигракова заметила, что некоторым безусловно, и рассказала байку: как удивился кто-то, узнав, что она по образованию психотерапевт. «Слыхал я о медсестрах-телохранителях, гувернантках-телохранителях, моделях-телохранителях, но психотерапевта-телохранителя вижу впервые».
Элия Ценкович. Тот человек, которого пытались убить. Судя по всему, сделать это непросто. С Анкай делегация должна было лететь сюда, на Землю-2, с официальным визитом, и готовилась новая попытка…
Триумвиры Урала и родители Лилен.
Как вышло, что они оказались в перекрестье одного и того же прицела?
Питомник…
Или не питомник?
Дельта просыпается и встает на лапы. Шевелит хвостом, приподнимается, оглядывает окрестности; тихо шипит в задумчивости. Лилен настораживается: нукта что-то почуял? Но беспокойство должно было передаться ей, как экстрим-оператору, а ничего…
Дракон медлит, шевеля верхней губой - и идет к ним.
Мимо Лилен.
К Юре Этцеру по кличке Кайман.
Тот довольно ухмыляется, бестрепетно скармливает Дельте половину жаркого и треплет дракона по темени, как большого пса.
Лилен сидит с открытым ртом.
Этого не может быть!
Есть, конечно, домашние породы, но Дельта - боевой… даже больше, чем боевой, у него нет оператора, он муж нуктихи, он почти дикий! Одно дело - дети, но с чего ему так доверяться, почти унижаться перед…
- Чего, Крокодилыч, опции демонстрируешь? - радуется Солнце.
- Тренируюсь… - бурчит довольный Кайман.
- Да какие там опции, - едва слышно замечает Димочка. - Они же родственники. Оба - рептилии…
Он удивительно тих и незаметен. Успел много выпить, но пьяным не кажется. Тонированной до снежной белизны коже бледнеть некуда; под ярким солнцем Васильев кажется серым и известково-пыльным. Когда он не пьет, то крутит на пальцах серебряные кольца, и под ними уже - болезненная краснота.
Шеверинский думает, что Птиц опять в депрессивной фазе. И опять из-за Кнопки. Сам взял и растравил себе рану. По-хорошему, не стоило тащить его сюда, но Север понадеялся на Лилен. Да и вообще казалось, что Димочка думает уже не о том. Он еще по пути рассуждал и злился: «Если Флейту Тихорецкую сняли с миссии на Терре-3 и перебросили сюда, обеспечивать безопасность…»
«Должен же кто-то обеспечивать безопасность, - вполголоса ответил Север. - Алентипална не может еще и об этом думать, у нее другие проблемы».
«Но здесь же я!» - изумился Птиц.
«Мы не полная команда, - из чувства долга напомнил Север, уже понимая, о чем речь. - Лена молодец, конечно, но на ответственное задание ее не потащишь. А Ручей или Мультяшка такое не вытянут».
«Это очень в духе Бороды… - вслух думал Димочка, задрав брови в беспомощной гримасе. - Слова дурного не сказав, услать в Зажопинск пузо на солнышке греть… И грей, пока тошно не станет…»
Шеверинский думал, что Бабушка поступает правильно, а Борода поступает эффективно. Алентипална попросила мать Птица позвонить сыну и утешить. Элия Наумович больно пнул Птица в самомнение.
«Север! - жутковато хихикнул Птиц. - Меня отстранили от работы».
Шеверинский только пожал плечами: твоя корректорская воля говорить «меня» вместо «нас», но утешать тебя я при таком раскладе не стану. Он подумал, что Таис кругом права, нужно было плюнуть на все и написать рапорт о расформировании. Когда-то им троим было хорошо вместе, но команда не заменит семью. Лена Полетаева выбрала правильно, и будет счастлива: Солнце мужик из мужиков. А ему поначалу казалось, что нельзя сейчас бросать Димыча, не по-дружески это, да и не хотелось отчаянно, пусть Ия намекала, что Птиц без мощного амортизатора рядом будет летать ого-го каким штопором. Но чем дальше в лес, тем больше дров. Птичьи свистопляски надоели до чертиков, и перспективы самые мрачные. Ну, прилетит Борода великий и ужасный. Скажет: «цыть!» - и Синий Птиц какое-то время будет шелковым. А потом? Даже если Лена бросит карьеру актрисы и пойдет учиться в Эрэс, это займет много лет…
«Где моя Кнопка?» - прошелестел Димочка, только завидев Полетаева.
«Ну почем я знаю, где у тебя кнопка», - спокойно ответил Солнце, глядя на него сверху вниз.
«А! - громогласно вспомнил Север, - Полетаев! как жена молодая?»
Солнце расплылся в улыбке настолько блаженной и гордой, что Таис неприлично фыркнула в фужер.
«Уже», - сказал Костя.
«Чего?.. - не понял Шеверинский, и вдруг осознал, - Ну вы!.. Ну вы… кролики!»
«Дело такое», - с достоинством отвечал Полетаев.
«В общем, десятерых вам, и чтоб у всех - не ниже десятки!»
«Р-разбежался!» - захохотал Солнце.
«А чего? У таких родителей!»
Птиц услышал и умер на месте, молча, не шелохнувшись. Сидел с тех пор тихо, только пил, крутил кольца, выламывал пальцы.
…А ведь не мотайся с психованным Димочкой по всей Галактике - не встретил бы свою собственную Ленку.
Север косится на Лилен: та во все глаза уставилась на Каймана, беседующего с Дельтой. Пушистые волосы растрепались. Облизывает губы от изумления, и те сладко блестят…
«Женюсь, - думает Шеверинский, - чтоб я сдох, женюсь. И детей… Сына».
Алентипална отпустит его с работы. Она, Бабушка, всегда за них, своих певчих птичек, детей Райского Сада.
Минако стоит над обрывом.
Ветер бьет ей в лицо, но гладкие волосы и широкие рукава кимоно неподвижны, точно изваянные в камне. В двух шагах от нее под скалой бьется море, позади колышутся зеленые кроны. Безупречно вырезанные глаза ее прикрыты, пальцы сплетены в плотном замке.
В двух шагах, под обрывом, нет уступов шириной больше пяди, нет камней. Если раскинуть руки, довериться ветру, как птица, то тело не будет разбито и обезображено. Принцессу найдут бледную и прекрасную, как при жизни…
Конечно, ей не дадут упасть. Минако-химэ слишком дорога отцу, чтобы он позволил ей уйти прежде себя, слишком нужна ему - единственная опора старости, отрада глаз. Но иной раз необходимо постоять так, на пронизывающем ветру, чувствуя, как смерть прикасается к виску прохладной щекой.
«Все они - дети», - ответила Ми-тян любимому отцу, отгораживаясь этими словами от веселого черного взгляда Анастис. И подумала, что в ее возрасте простительно путать ребячество с юностью. Ей много лет… много.
Чигракова странно посматривала на нее, слушая рассказ об архипелаге Фурусато, символике его скал, холмов и озер, смысле лесов и тропок… наконец, Минако не выдержала и остановилась. Обернулась, хотя так и не заставила себя встретить взгляд райской птицы.
«Мне сорок пять лет, - сказала она. - Сорок из них я ношу биопластик. Вы ведь это хотели узнать?»
Она знала, что производит странное впечатление. Пока рядом дряхлый отец, кажется юной, и это лишь наполовину иллюзия: ее телу не более двадцати. Но стоит кому-то остаться наедине с ней, и разлад между сутью и формой начинает страшить. Даже гайдзины чувствуют его.
«Нет».
«Что же тогда?»
Чигракова смотрела прямо.
«Вы - корректор, местра Терадзава?»
Минако не ожидала этого.
Не успела сделать вид, что не понимает, о чем речь. Отец когда-то имел дело с Райским Садом, и по своему обыкновению раздобыл столько информации, сколько ему требовалось для душевного спокойствия. Много. Достаточно, чтобы добиться рождения Минако-химэ, нежной сойки, собственной певчей птицы… Он счел, что инкубатор может повредить психике ребенка, поэтому дочь выносила суррогатная мать, которая стала затем ее няней. Когда Ми-тян исполнилось пять лет, мать уволили.
Отец надеялся, что мудрая принцесса совладает с исчадием уральского рая. Ей не удалось. Она так виновата… так ужасно виновата, что не сумела даже признаться в этом.
«Это нельзя не почувствовать», - сказала Анастис так мягко, точно это она была почти вдвое старше Минако, а не наоборот.
«Что вам нужно?» - сухо спросила принцесса.
«А вам?»
«Что?!»
«Почему вы остаетесь здесь? На этом игрушечном архипелаге, с отцом, который прожил уже две человеческие жизни и пошел на третью? Вы Птица, вы можете все».
Минако не смогла не улыбнуться такому.
«Если ты Птица, трудно устоять перед искушением спеть себе долгую счастливую жизнь. Но Птицы не умеют предвидеть будущее. Поэтому со счастьем бывают накладки…»
«Исправить! - удивилась Чигракова и невольно продолжила, - разве вам никогда не хотелось иметь детей?..»
Они одержимы детьми, эти русские, у них демографический взрыв, население Урала растет с неприличной скоростью, они и представить не в состоянии, что кто-то может думать иначе. Минако даже снизошла до ответа на столь непочтительный вопрос.
«Я Белая Птица. Я с трудом убиваю, но дарить жизнь умею очень хорошо. Мне слишком много довелось подарить жизни, чтобы желать еще и родить кого-то. Многие жизни не заслуживают продолжения, а многие и начала».
«Вы можете прожить здесь еще сто лет. Вы уже столько лет играете Сэй Сёнагон, Минако-химэ, еще век той же игры - не много ли?»
«Причесываться, - ответила она, - наряжаться. Любоваться соснами и океаном. Писать стихи. Так можно прожить полтора тысячелетия, не то что полтора века…»
Так ответила она тогда, и вот стоит над обрывом, не размыкая век, потому что злой ветер не постыдится выбить слезинку из прекрасных очей юной принцессы. Как вышло, что она уступила, даже не начав схватку? Потому ли, что сверхполноценность Анастис проявляется по-иному, она не «корректор», а «энергетик», и рядом с нею проснулись давно онемевшие чувства?
Потому ли?
Минако решительно отворачивается от вечного моря, сходит вниз по едва заметной тропке меж валунов. Рощица, два поворота, и покажется ее любимая беседка у подножья холма… достаточно. У нее есть занятие. Вчера из Города прибыл экраноплан, и какие-то изрядно напуганные, но все равно грубые и низкие люди вели долгую беседу с отцом. А потом, стоило тем удалиться, король позвал принцессу и объяснил, что она должна сделать.
Все, известное о судоремонтном заводе, агентуре и проекте «Скепсис» проговорилось как-то слишком быстро. Синий Птиц кис в стороне: он больше не был единственным корректором на десяток парсек кругом. Света Тихорецкая, Флейта, первой сказала, что можно говорить здесь, прямо в «Пелагиали»: случайных свидетелей не будет. Семитерране пришли к выводу, что нужно аккуратно расписать действия, чтобы не оставить за собой «нечищеных хвостов», как оно бывает с особо самонадеянными персонажами. Даже начали расписывать, но разговор неуклонно скатывался на другие темы, и в конце концов они решили просто отложить разработку планов до тех пор, пока «не устаканятся мозги».
Смысл некоторых фраз до Лилен добирался долго.
Теперь она сидит, смотрит, слушает, попивая коктейль через блестящую трубочку, изредка вставляет что-то. Смеется, когда ей поправляют произношение. Кокетничает с Шеверинским, устраивает перепалку с Таисией, слушает Каймана, который говорит почти так же гладко, как Майк, только проще и занимательней. «Жизнь», - думает Лилен и понимает, что только сейчас начала оттаивать. Для этого потребовались Нитокрис с ее «отомсти!», очарованные глаза Севера, спокойная мощь Дельты за спиной, и наконец, эта веранда, три сдвинутых столика, добрейший викинг Солнце, который показывает любительское видео на голографическом экране браслетника…
«Энергетики, - небрежно объяснял Синий Птиц по пути в «Пелагиаль», - беззащитные существа. Они настолько большие и сильные, что обычно очень добрые. И пока ситуация не дошла до точки, в смысле - до зашибить насмерть, их можно доставать как угодно».
«Поэтому ты съел мой мозг», - мрачно подтвердил Шеверинский. Димочка состроил рожу.
Они трое - команда.
Ненадолго. Лишь в пределах цветущей, но уже не мирной Терры-без-номера.
И все-таки.
Корректор, энергетик и амортизатор.
«И папа твой был амортизатор, - занудным голосом сказал Птиц. - И мама твой был амортизатор. И сама ты то же и туда же. Если б были у вас в глуши хорошие врачи с нормальной медтехникой - обязательно бы заподозрили, что вы пришельцы».
Лилен только усмехнулась. На сей раз димочкин игломет дал осечку.
Она поняла.
Анжела хороший врач.
Мама много чего рассказывала. Когда-то за ней охотились, подозревали, что она генетически модифицирована, что она плод экспериментов каких-то секретных лабораторий, биологическое оружие на основе вида Homo. С папой проще - он был мастер, все знают, что мастера люди особые. Хотя никто никогда не задумывался, чем это обусловлено. Есть дар, и всё: как дар сочинять стихи или делать деньги… Странно.
Или задумывались. А потом переставали. По разным причинам.
Юра, Кайман, тоже вроде мастера. Амортизатор. Потому и разговаривает с Дельтой. Лилен, отойдя от шока, перекликнулась мыслями с нуктой, и даже сумела услышать Юру - дракон будто превратился в передатчик. Она не удивилась, потому что мама как-то рассказывала и про такое.
Над ресторанным столиком полыхает голограмма.
- А это что?
- Дип-миссия на Первой Терре.
- Там Полетаев за ящик боеприпасов девку купил.
- То есть как?!
- Натурально, купил.
- Ну что ж я, должен был смотреть, как человек умирает?!
Ослепительно-белые терморегулирующие плащи. На Первой Терре уже лет сто огромные плантации коки, с ними даже в Великую Войну, когда планету захватывали ррит, ничего не случилось… там, в кадре, стоит адская жара. Золотые волосы Солнца сияют костром. Они заняты делом: два офицера и девочка семнадцати лет. Света Тихорецкая.
Корректор.
Она тут, и ест мороженое, сидя на краешке стула - иначе не достанет ногами до пола. Света бывший «муреныш»: одна из тех, кому посчастливилось выздороветь от синдрома Мура. Характерных деформаций почти не заметно, лишь небольшая сутулость; у Светы красивые ноги и узкая талия, длинные ресницы и толстые косы, но вот рост так и остался метр сорок пять. Рядом с двухметровым Солнцем и ненамного уступающим ему Кайманом она выглядит сущим ребенком.
- Понимаешь, - рассказывает Солнце почти виновато, - там у одного барона был гарем, жены и наложницы. И какая-то самая последняя наложница, или рабыня… в общем, умерла, а дочке ее четыре года было. А у них девочка вообще человеком не считается. Вещь. Вот, прилетаем мы. Смотрю, а в углу, в мусоре зверь возится. Думаю, что за зверь, эти ж, первотерране, всю местную фауну как увидят, тут же стреляют, приручать не хотят. А это, оказывается, ребенок!
- Мне бы сказал, - упрекает Света. - Я бы попела, он бы нам ее подарил. А ты - покупать!
- Ну… - Солнце смущается. - Я подумал…
- Весь Эрэс на уши поставил, - сообщает Кайман. - Никто не знал, чего с ней делать. Маугля.
- Амина ее зовут.
- Что такое Эрэс? - шепотом спрашивает Лилен у Севера.
- Райский Сад, - тоже шепотом отвечает он и улыбается, - альма-матер. Гнездо!
- Хороший ты человек, Солнце, - со странной улыбкой говорит Птиц и тише заканчивает, - такие долго не живут…

Предыдущая страница 19 Следующая страница


Дикий порт 20

Тихорецкая щурится. Облизывает ложку.
И Лилен ощущает снова. Теперь это уже привычнее, теперь ей не нужны зрительные галлюцинации. Это похоже… это ни на что не похоже, но между двумя корректорами оно прошло. Туда и обратно.
- Птиц, ты будешь ставить нам выпускной? - на удивление беззаботно говорит Света.
И тот отзывается с готовностью почти отчаянной. Подается вперед, со слишком наглой, явно наигранной ухмылкой.
- Почему это я должен?
- Так ты же у нас главный шоумен, - смеется Света. - Никто лучше не сделает.
- Ну давай, - мурлычет Димочка, - давай-давай, хвали меня, а я буду слушать.
- Вот как?
- А еще меня погладить можно, за ушком почесать… я ведь хороший. Смотри, какой белый и пушистый, - и Птиц ерошит модную стрижку; белые перья встают дыбом, как иголки, медленно опускаются. Флейта с улыбкой клонит голову к плечу.
- Птиц красивый, - напевно, как котенку, говорит она, - Птиц веселый. Птиц талантливый, он такие праздники устраивает! И танцует, и поет, как эльф. Птиц - звезда.
- Да, я такой, - милостиво соглашается Димочка, жмурясь. - Я звезда.
- Поэтому в прошлом году прыгал по сцене полуголый и весь облитый блестками, как идиот, - ехидно, но не без восхищения отзывается Шеверинский.
- Да что ты понимаешь! - фыркает Птиц. - Это был сценический грим. Я сверкал!
- В прошлом году, - насмешливо замечает Чигракова, доливая кофе из чайничка, - был не выпускной, а стихийное бедствие. Помните? Даже Борода, и тот… птичью болезнь словил.
- Хорошо, что не медвежью.
- Он перепил, - хихикает Таис, - и гонялся по парку за девками с криком «утютю!»
Лицо Солнца становится задумчивым: он явно пытается представить, как это выглядело.
- И… много поймал? - усиленно пытаясь не хохотать, интересуется Кайман.
- Да кто ж от него убегал-то? - удивляется Таис.
- И чего он?
- Ловил, в воздух подкидывал и орал: «Господи, как жить-то хорошо!»..
Птиц смеется. Ложится грудью на стол, подмигивает Свете сначала одним глазом, потом другим. Полетаев косится на неудачливого соперника неприязненно, чуя какой-то подвох.
- Вот кстати, - говорит Димочка, - насчет хорошей жизни. Здесь по Морскому бульвару недурные магазинчики есть. В бутике Альгари коллекция весна-лето - такие туфельки, пальчики оближешь, и как раз на каблуке-макси, как ты носишь. А напротив - Диамант-Эстет, можно авторскую ювелирку посмотреть, что-то для себя заказать неповторимое… Пойдем вечером в казино? Вместе?
- Я тебе пойду в казино! - рычит Солнце, угрожающе выставляя челюсть. - Мозги пропил? Ребенка тащишь!..
- Я совершеннолетняя! - по-змеиному шипит Флейта; даже плечи приподнимаются от ярости. - Мне семнадцать! - кажется, что карие ее глаза алеют, как накаленный металл, и грозный Полетаев под этим взглядом теряется и сникает, вид у него чуть ли не жалобный. - Дима! Во сколько?
- Часиков в восемь, - удовлетворенно мурлычет Птиц, поигрывая серьгой в ухе. - Когда люди играть соберутся…
- Мы с тобой, - тихо говорит Костя.
- Нет, - отвечает Света: ясно, что так и выглядят окончательные отказы. - Я вообще сейчас в кино пойду. На «Олений след». Спать. У меня от тебя голова заболела.
- Юрка… - только заикается Костя, и Тихорецкая вновь обрывает:
- Одна.
- Света, Светик, - торопится он, - погоди, тут же эти уроды, может, ползают…
- Не делай щенячью рожицу. Я себе все, что надо, спою.
Димочка без сарказма, грустно думает, что Света, Бабушкина «внучка», вроде него самого: ребенок-чудо, ткнувшийся нежданно в глухую стену. У нее тоже пятнадцатый уровень, от которого никакого толку. Батя с Бородой заняты, да и вообще чересчур официальные лица, чтобы всюду сопровождать Алентипалну, поэтому та когда-то, отправляясь по делам, брала с собой Каймана и Солнце. Говорила - «мои запасные крылья». И вот Бабушка не придумала ничего лучше, чем доверить насквозь больного, как большинство корректоров, ребенка - им.
Для здоровья это, может, и обернулось пользой, но у Солнца какой-то дар - влюблять в себя больных нежизнеспособных баб. Кнопка, запредельной мощи амортизатор, не способная ни на какие собственные чувства, и та… впрочем, она-то всего-навсего впитывает и отражает испытываемое другим.
По части накала страстей с энергетиком Полетаевым Птиц сравниться не мог.
- …а вот и нет! - внушает кому-то Шеверинский. - Если у корректора болит голова, это не значит, что кто-то плохой энергетик. Это значит, что кто-то плохой амортизатор!
Девица Вольф таращится на него с видом нежной самки. «Вот не было печалей», - думает Димочка. В маниакальной фазе он бы обоим устроил веселье, но сейчас под горлом тоскливо и тяжко, как от проглоченного гнилья.
- Понял, Крокодилыч? - радуется Солнце. - Ты плохо работаешь!
- Полетаев, красься, - мигом вспоминает Крокодилыч. - Жизнь твоя станет адом!..
Света встает и уходит, цокая высоченными каблуками босоножек, сверкающих, золотистых. Если не знать точно, никогда не скажешь, что бывший мурёныш. Половину своей нынешней внешности она спела, половину выцыганила у врачей - пластическая хирургия по рекомендации психотерапевта… и все низачем. Девица Вольф удивительно умно заметила, что Этцер с Полетаевым ведут себя как родители. Безнадежно любимый Солнце видит Флейту ребенком, вдобавок больным ребенком, и относится соответственно.
Над парками и лугами Итъяни, основной столицы Анкай, которая в учебниках ксенологии помечена как «условно жреческая», мчится семитерранский кортеж. Люнеманн тянется к настройкам экрана - приглушить краски. Ослепительно-радостная, летняя яркость цвета противоречит хорошему вкусу… и его теперешнему настроению. Шумят на ветру серебристые деревья странных, не земных очертаний; узкие пирамиды служебных построек медленно перемещаются вдоль троп, легкие ленты, укрепленные возле вершин, вздымаются и опадают дождем. Стремительные людские машины сверкают, как драгоценные камни.
Вчера Люнеманн около полусуток провел в анкайском амфитеатре и измотался насмерть. Даже не спросил отчета врачей - время было заполночь. Биопластик и лицензирование браконьерства - гарантии, которые корсар мог предоставить уральцам - стали для него спасательным плотом. Прежде ассоциации рождались другие: точно у рыбака со спиннингом наживку взяла акула. Теперь эта акула, не выпуская крючок из пасти, тащила его за собой.
Благо, направление взяла верное.
«Только дурак или негодяй, - не с трибуны, но в официальном интервью сказал Кхин, - может болтать о разделении Ареала человечества. Если эту идею выдвинут политики Земли, мы, жители колоний, однозначно будем против. Прецеденты, конечно, есть - скажем, временный распад Ареала цаосц около пяти тысяч лет назад, но вспомним, что он был вызван несовершенством средств передвижения вкупе с активной экспансией. Сейчас, у людей, обстоятельства совершенно иные. Ареал - это не страна, Ареал - это синоним человечества, и я не представляю его разделенным. Однако реструктуризация Ареала необходима. И необходима в скорейшем времени, потому что проблемы множатся, и ситуация с каждым годом становится все сложней».
Одним из пунктов в их требованиях стоит налаживание контакта с Диким Портом. Естественно, после его присоединения к межцивилизационным договорам.
В перерыве между заседаниями к Люнеманну подошел один из консультантов земной делегации. Он был предельно корректен; под этой вежливостью, казалось, прятался страх. Земной ксенолог работал «по людям»: такие вещи для Начальника Порта были отдохновением души, и Рихард заподозрил какую-то двойную игру, но потом подумал, что частое общение с гроссмейстерами Лэтлаэк заставляет его умножать сущности сверх необходимого.
Дипломат от имени главы делегации просил о встрече лицом к лицу. Земля готова пойти на уступки. Союз Порта с Седьмой Террой крайне тревожит Совет Ареала.
«Начисление налогов корпорациям Порта «с нуля», - без труда угадал Люнеманн. - Амнистия по делам Золотого Концерна, уничтожение информации о войне «Фанкаделик» и «Аткааласт». Может быть, отмена законов, ограничивающих миграцию».
Дипломат через силу кивнул.
«Ррит, - негромко сказал Рихард, наклонившись к нему. - Пересмотр итогов войн, уход оккупационных войск с Кадары».
Землянин, пряча глаза, удрученно развел руками.
А через полчаса явился Ценкович, как-то по-особенному бодрый и оптимистичный. Рихард как раз думал, что субъекты Ареала не равноправны. Колонии - не государства, и в колониальных кабинетах министров не представлена госбезопасность. Но Элию это не волнует. Скромная официальная позиция министра здравоохранения, и нескромная неофициальная… кто в действительности глава триумвирата? Думается, что не Кхин.
«Вас очень тревожит это покушение, - сказал он, - я вижу. Простите мою прямоту. Бывших врачей не бывает».
«Благодарю за беспокойство. Не столько покушение, любезнейший местер Элия, оно не первое и, боюсь, не последнее. Моя личная армия избавила меня от одной головной боли и отдарилась другой. Ррит нельзя перекупить, но это оружие, которое способно обернуться против хозяина. А Л'тхарна - не столько секьюрити, сколько заместитель. Он… более чем ценный сотрудник, вы меня понимаете?»
«Понимаю, - спокойно кивнул Ценкович, и Начальник Порта с неприятным чувством заподозрил, что понял тот больше, чем следовало бы. - С самого начала понимал. Мы подумали об этом, почтеннейший местер Рихард».
«Объяснитесь, пожалуйста».
«Если вы позволите, мы испробуем особое средство. Практически безотказное».
Люнеманн не сразу понял, о чем он. А поняв, почувствовал себя инженером прошлого века, стоящим перед анкайским компьютером. О каких «безотказных средствах» может идти речь, если даже на Порту не была восстановлена рритская фармацевтика? Они сами не торопились: раса подвержена крайне малому числу болезней, старение происходит рывком и под конец жизни, а жесткий естественный отбор - неотъемлемая часть культурного самосознания. На Кадаре же, по всем сведениям - полная дикость…
Потом пришла абсурдная мысль: семитерране модифицировали под ррит биопластик.
Альтернативы не виделось никакой, даже еще более фантастической.
«Есть другие ресурсы…» - с усмешкой, уклончиво заметил Ценкович.
…И неожиданным наитием Рихард понимает, о чем говорил семитерранин!
Сейчас.
Здесь.
Вспоминая доклады разведчиков Терадзавы.
Райский Сад, который не спецслужба, не школа, не научное учреждение. «Расторгните все договоры с Уралом, которые вы имели глупость заключить!», «Вы даже не сможете пожалеть об этом, потому что просто ничего не поймете!» О, святой человек, почтенный сенсей и любезный местер, если бы ты знал, чему послужит твоя невероятная эксклюзивная информация…
«Пока удовлетворительной теории, объясняющей подобные возможности «пост-людей», не существует, но работы активно ведутся. Промежуточные результаты исследований более чем обнадеживают. Найдены комплексы генов, создающие предрасположенность к различным формам сверхполноценности. Особенно интересным и перспективным в плане исследований является факт, что представители некоторых инопланетных рас, например, анкайи, с первого взгляда отличают сверхполноценника от обычного Homo…»
Уральцы рискуют. Любопытство свойственно анкайи в той же мере, что и прочим разумным расам. Стоит прозвучать единственному вопросу, и последствия предугадать невозможно.
Но это Люнеманна не волнует. Это - не его забота.
Райская птица.
Корректор.
Здесь, на Анкай, находится один… одно из этих существ. Триумвиры предлагают его помощь. Значит, если есть самомалейшая вероятность, что Л'тхарна выживет, эта вероятность реализуется.
Пусть семитерране будут кем угодно - исчадиями ада, воплощенным злом, диктаторами, рвущимися к власти - это неважно.
Сверкающий кортеж Урала, череда «Зорь» и «Искр», похожая издалека на сорочьи бусы тинейджера, мчится над дворцами Анкай.
- В вульгарном понимании дальнейшая генная эволюция должна выразиться в атрофии ногтей и пальцев на ногах. При этом не принимается во внимание, что последним эволюционным шагом человека было обретение разума. И следующий шаг должен произойти на том же уровне - на том же или на высшем!.. Михалыч, ты меня слушаешь?
- Ох и мудер ты, Наумыч, ох и мудер… - бурчит Михалыч, - а в прошлом месяце вы с вашим гнездом опять за бюджет вылезли. Между прочим.
- Окстись, Михалыч, на что жалеешь! На детей жалеешь. Дети наше будущее.
- Пупок не треснет у нашего будущего?
- Ваня, - сурово командует Элия, - на обороноспособность государства - быстро, много - дал!
Батя аж задыхается от возмущения.
- Все вы у меня на горбу ездите! - для наглядности он поворочается и стучит себя кулаком по воображаемому горбу, - интеллигенты…
- Инородцы! - замогильным голосом подсказывает Ценкович и ухмыляется гнусно.
- Дети, дети… - продолжает Кхин, - мы в их возрасте…
- …думали, где денег взять. А они на стражу Родины готовятся.
- То-то я всю жизнь только об одном думаю - где денег взять!
- Зато я всегда знаю, где их взять.
- Где?
- У тебя! - отвечает Ценкович и смеется, когда на него в шутку замахиваются кулаком. - Ваня, ты в прошлом месяце контрольный пакет «Platinum Motors» купил. И теперь говоришь мне, что денег нет.
- Вот поэтому и нет, что купил. От него польза. А от вас польза - где?
- Ваня, какая тебе нужна польза? В исторической перспективе?
- В масштабах пятилетки!
Некоторое время Ценкович выговаривает только «ых!» и «ух!», а потом заявляет:
- Ваня! Я таки старый еврей. Но ты своей большевистской прямотой даже меня ставишь в тупик.
Батя густо хохочет.
- Хороший ты мужик, Элька, - говорит он. - Только вредный очень. Тебе за вредность надо молоко бесплатно давать.
Местра Надеждина, улыбаясь, смотрит в окно. Они спорят и ругаются не всерьез, защита ее и опора, они на свой лад пытаются ее развлечь. Ни слова о Порте и Начальнике Порта. Вопрос обговорен и закрыт, осталось исполнить задуманное.
Она очень устала за последнее время. Ваня сам вычерпан почти до дна, а на чем держится Элик, неясно даже ему самому. Как же не вовремя Димочка потерял равновесие… Нина и Женя не могут сравниться с ним, а Свете только семнадцать, и для таких дел она все-таки слишком юна. Ее без того успели уже загонять… ничего. Ничего. Все пройдет, все скоро закончится, и они поедут на Терру-без-номера, а там хорошо и спокойно. Другие дела: лечебница, дети-мурята, верящие в Волшебную Бабушку… но когда видишь их лица, исчезают сами понятия «усталость» и «тяжесть». Совсем не то, что политика. Здесь - надо, должна. Там - не можешь не сделать.
Кортеж останавливается.
Двери машин взлетают бесшумно, как крылья.
Начальник Порта приветствует гостей с верха лестницы. Он ждет. Уже давно, и ожидание это не рассеянно-равнодушное - острое, сосредоточенное, мучительное. Люнеманн немолод, не мог он вдруг свято поверить посулам Ценковича, позволить себе надежду невесть на что… Догадывается? Знает?
Успокаивающий взгляд Элии: все правильно, все под контролем.
Местра Надеждина поднимает лицо.
У Рихарда наметанный глаз, и человека в биопластиковом костюме он выделяет сразу. Пластик - на всех троих прибывших.
Двое из них ему знакомы. Это местер Кхин и местер Ценкович, триумвиры Седьмой Терры. Третья - женщина. Ее он тоже видел прежде, на фото среди прочих данных по Райскому Саду, но самая реалистичная голограмма не может передать этого ощущения. Его даже словами не передать, потому что в лексиконе корсарского короля нет таких слов: они - по ведомству детей, поэтов и фантазеров.
Гостья выглядит моложе своих лет, но старше, чем могла бы с помощью пластика и косметолога; не излет полуденной зрелости, тихое начало вечера. По всей видимости, ровесница Рихарда. Не чурается своей седины, даже морщины заметны, только руки - белые, крепкие, молодые.
Пустые слова. Как описание музыки.
…несколько секунд длятся попытки найти определение, и вот рождается столь же сухое: «перед корректором скептиков не бывает». Максимально точная формулировка, какую может предложить деловой человек.
Рихард делает шаг вперед.
Смотрит в глаза местре Надеждиной, Алентипалне, третьему триумвиру Урала.
Ясные серые глаза.
Невероятно ясные.

Глава десятая. Заклятие крейсера.

- Понимаешь, - сказал Свен, - они охотятся.
- То есть как?
Свен уставился на собственные ботинки. Пожевал губы. Адъютант командира мобильной армии, офицерскую академию закончил с отличием, прослушал трехмесячные курсы военных ксенологов, командовал взводом на DRF-77/7, был на «Леди Лу» во время последнего славного рейда. Свен имел практический опыт. Попросту знал.
Он наступил на гигантскую, с ладонь, глянцевито-черную многоножку. Со вкусом, с хрустом, раздавил. Из многоножки потекло содержимое, обляпало ботинок. Свен проворчал ругательство, полез в куст вроде лопуха, от души рванул. Вытер обувь большим бархатистым листом.
- Охотятся, - повторил он.
Ксенология - предмет скользкий. Тут надо либо говорить коротко и по существу, а потом отдавать приказ, либо объяснять с самого начала, долго и подробно, пересказывая чуть не весь курс лекций. Свен мог и объяснить, но делать этого не любил. Раза три честно пробовал и выдыхался на полпути. Впрочем, преподаватели курсов предупреждали, что так оно и будет. Уступая просьбам, Свен всякий раз корил себя за идеализм. Нормальные люди, воспитанные нормальными людьми и потомками нормальных людей, они просто физически не могли уяснить себе чуждую манеру мышления. Организм отторгал. Нельзя, невозможно принять и поверить, что кто-то, обладающий разумом, действительно может так поступать и руководствоваться такими мотивами.
«Врешь», - говорили ему. «Да чушь это все!» - говорили ему. «Нет», - говорили ему и предлагали свой вариант, правильный, удобный, логичный. Порой Свену невыносимо хотелось согласиться и отправить умных нормальных людей действовать в соответствии с их представлениями о рритской логике. Но изуродованные трупы несогласных и самостоятельно мыслящих - слишком высокая цена за победу в споре.
Ррит, кстати, так не считают.
- Чего-то я не пойму, - сказал Джек Лэнгсон.
Свен опечалился. Объяснить Счастливчику боевую задачу и при этом уйти от детального рассказа о психике ррит - трудненько будет.
- Я знаю, что они охотятся, - Лакки поморщился. Шрамы на лице задвигались странно и неприятно.
Свен ждал.
- Я понимаю, - рассудительно продолжал Джек, сплюнув, - когда охотится, скажем, цйирхта с «малой свитой». Или даже ай-аххар. Я сам видел, как эвакуировали Первую Терру.
«При многократном превосходстве сил противника следует ожидать, что слабые, не способные к сопротивлению цели не привлекут внимания ррит», - поползли в свеновой голове строчки из учебного пособия. На скорую руку слепленные учебники, трехмесячные курсы, липовые стратегические консультанты… Экстрим-операторов, куда ни ткни, не хватает, а настоящих мастеров-ксенологов поменее наберется, чем воинственных теток с ручными ящерицами. Они, мастера, в штабах сидят, а не с мобильными армиями по поверхностям ползают. Риверу бы сюда. Или ту бабу кирпичнорожую, местру Унруэ. Как же. Думай, Хольм.
Итак, при многократном превосходстве сил противника… Ррит не охотятся на мелкую дичь, вот что. Мелкая дичь - для детей, так у них в подкорке забито. А беззубая дичь - или для вчерашних сосунков, или когда просто жрать хочется. На веселой танцульке, которой они воспринимают эту войну, неприлично рвать все подряд.
Боевые корабли гарнизона Первой Терры не могли противостать рритскому флоту. Они могли только оттянуть на себя огонь. Ррит не понимают, что значит «гражданское население», у них такового просто нет, но они, развлекаясь стрельбой, позволили бы работягам Терры спастись на беззащитных грузовозах.
Кораблям отдали приказ уходить.
Флот сберегали на будущее.
А ррит, подошедшим к колонии, было скучно. Давно не выпадало случая пострелять. И ксенологическое «авось» не сработало.
Эвакуация шла под огнем.
- С-суки… - то ли прошипел, то ли просвистел Лакки, и страшный тик скособочил его, исказил лицо в жуткой гримасе.
Свинцовый холод скрутил свеновы кишки. Потек к горлу.
Первая Терра.
Свен видел только отчеты и короткие фрагменты съемки, которые успели передать по галактической связи.
…Когда «Кхимрай Х'йарна» разметал третью линию обороны и вышел к Земле, ведя за собой сильно прореженную, но по-прежнему мощную «свиту», настал самый страшный час за всю историю человечества. Свен, в числе чудом спасшихся с «Леди Лу», был тогда дома, в отпуске, и ждал нового назначения. Память отказалась хранить случившееся, как тело отказывается принимать кровь чуждой группы. Осталось лишь эхо непереносимого, неописуемого, предельного ужаса.
Тогда несколько тысяч человек умерло от страха. Кто-то - от инфарктов и инсультов; обезумевшие выбрасывались из окон; парализованные ужасом не справлялись с управлением аэромобилей. Кто-то умер из-за ошибок врачей, из-за того, что у медсестер опускались руки. В разных странах разные люди внезапно хватали оружие и расстреливали прохожих, сослуживцев, родных.
Рритский крейсер еще не успел выстрелить по планете, а жертвы уже были.
Система космической обороны сработала идеально. Ни один земной мегаполис не узнал кошмара орбитальной бомбардировки. Поверхности достигли только два залпа, погибших непосредственно от огня ррит было немного. Но страха человечество вкусило сполна.
Это случилось с Землей. Это помнили все.
Мало кто из живых видел эвакуацию Первой Терры.
- А кем ты там?.. - спросил Свен. Мелькнула мысль, что если сержант там был и видел это, то придется рассказывать, о чем попросит. Просто из уважения.
- Я?.. - сержант глянул на него, помолчал. - Тебе важно?
…тысячи жителей колонии нельзя сравнить с миллиардами землян, и фиксация событий не в пример хуже была налажена. Когда единственный местный канал закончился, остались только уличные камеры наблюдения, передававшие кадры на спутник. Потом спутник тоже кончился. Документальных сведений почти не сохранилось, только воспоминания очевидцев.
Очевидцы по большей части отмалчивались.
У Терры не было системы космической обороны.
Свен поколебался.
- Ну, - неопределенно буркнул он.
Лакки уставился в сырую, изрытую тяжелыми джангл-ботинками землю. Неподалеку, в кристально чистом озерце вокруг родника, отражалось и играло бликами лазурное солнце. Яично-желтый лишайник обступал ключ золотой оправой. С близких гор, увенчанных ледяными шапками, струился холодный ветер. Свен и Джек сидели рядом, в одинаковых позах. Обоим было хреново. Оба хорошо понимали друг друга.
Лэнгсон набрал в грудь воздуха, длинно выдохнул. Снова сплюнул.
- Я тогда лейтенантом был, - криво ухмыльнулся он. - Терра. Там дислоцировалась часть. Ну, четыре взвода. Каждому отделению положена броневая «крыса». И еще командирская на взвод. А на броневиках стоят орудия…
Свен молчал, уже подозревая, что именно сделал Джек.
- Они охотились, - сказал Лэнгсон. - Они входили в атмосферу на малых кораблях. Высаживали десант. Там кроме нас и ответить-то было некому. Рабочие. Строители. Научники. В общем… сам представляешь, что такое «крыса» против ай-аххара. Но «крыса» стреляет, а грузовоз - нет. Отвлекающий маневр. Капитан придумал. Водитель и стрелок, двое в каждой машине. Смертники. Капитан сам свою командирскую машину повел. Он классно водил. А меня оставил. Командовать.
Свен сглотнул.
- Рукопашная, - сказал Лакки и вдруг осклабился с неуместным весельем. - Во! Расписали меня - любо-дорого. Ты нож видел? Трофей! Я рукоятку обточил под себя, а все насечки оставил. Котик был - с двух меня, падла, кос десятка два, весь в золоте, клыки - во! Когти - во! А я на него!..
Свен закрыл глаза. Он три месяца изучал ксенологию. Джек лекций не слушал, зато прошел полный практический курс.
Многоукрашенный, многокосый рритский воин, обладатель бесчисленных боевых заслуг и нерядовой славы… Не каждому человеку такой оказал бы честь, убив его священным ножом, или, тем паче, собственными клыками и когтями. Только очень отважному, очень дерзкому, по-рритски пренебрегающему смертью, разъяренному до предела, действительно представляющему опасность человеку.
Страшная, горькая наука - ксенология.
- Меня уже в последний челнок втянули, - закончил Джек почти разочарованно и с хрустом потянулся. - Крайс, чертяка… а то бы я еще одного посчитал. В общем, понятно это. Охотятся они. Но тут же мобильная армия, гарнизон на орбите, сканеры, спутники, огневая, опять же, мощь…А их от силы голов пятьдесят. И разбитые корабли. Кому на кого тут охотиться?
Свен не торопился с ответом. Сапфировая звезда никла к дальним горам, заставляя ледники сиять невероятной иномирной лазурью. Лес заливала зелень. Вечерами все ждали особенных десяти минут, когда краски по максимуму совпадали с земными. На свежий взгляд разницы не было никакой, но стоило провести здесь с неделю, и ты тоже начинал видеть, понимать и ждать.
Лэнгсон сопел.
- А вот охотятся, - еще раз повторил Свен. - На крупную дичь.
Свен не стал распинаться перед Лакки. Сказал пару слов, напомнил, что завтра командир гарнизона ждет на совет, и перелил Лэнгсону на браслетник положенную инфу. Конфиденциальная, не под свободное распространение, сколько-то степеней защиты, допуск под красный маркер сержанта. От кого тут была вся эта защита и секретность, Свен понимал слабо. Но положено - значит, положено.
На карте хранилась голографическая проекция: трехмерная модель участка поверхности планеты. Военная съемка. Старая. Десяти лет не прошло, но карта старше войны - значит, старая.
Свен думал, что раньше была должность начальника разведки. Который понятно чем занимался. Спокон веку понятно, чем. Военный ксенолог - он, по сути, начальник разведки и есть. Обработает техник данные сканирования, а твое дело понять, что они значат…
Если боевая задача будет выполнена, командир гарнизона станет комендантом планеты.
Свен повременил немного и грузно поднялся.
Лакки остался сидеть.
…Здесь был сквер. Опоры тяжелой скамейки удержались на месте, давний взрыв только вырвал из пазов доски. Кто-то принес кусок пластиковой двери и положил вместо сиденья. Счастливчик смотрел на солнце, катящееся к закату, и вспоминал Птицу.
Он успел с ней попрощаться перед тем, как вернулся на «Миннесоту». Честно сказать, думал, что навсегда. Тогда думал, и во время сражения думал неоднократно, но, наверно, Птица помнила о нем, сидя на своей высокой ветке и выводя песни для адмирала. Или такова была звезда Лакки, что не здесь и не сейчас суждено ему было сложить голову.
На человеческой коже рритская кровь пачкается, как одуванчиковый сок. Запах ррит - сладкий, приятный, дурманный.
Джек давно знал.
Неделю назад это довелось узнать многим.
Венди шла по тропе меж рухнувших зданий. Местами тропа превращалась в дно каньона. Кое-где на блоках сохранилась облицовка, сверкавшая под лучами солнца всеми оттенками лазури и серебра. Рыжая шевелюра экстрим-операторши, озаренная лиловостью светила Третьей Терры, приобретала какой-то потусторонний оттенок.
Фафниру тропа не требовалась. Многометровыми прыжками он пробирался поверху, с руины на руину, с одного циклопического обломка людского логова на другой, перелетая туда-сюда над головой безмятежной Венди. Дракон нес тушу местного зверя, кинув ее за спину, нанизав на плечевые лезвия, точно еж на иголки. Казалось, что на длину прыжка груз не влияет никак.
День на Терре длинней земного на какие-то минуты. Год длиннее в десятки раз. По времени Терры не прошло и сезона с тех пор, как здесь шумел молодой Город.
Здесь, где руины и тишь.
Вот планета, на которой только одно поселение. Раз одно, незачем придумывать ему название. Даже если гордый первооткрыватель или первостроитель оптимистично наречет что-нибудь в свою честь, все равно Город станут именовать просто Городом. А потом появится Новый город или Второй город. По-настоящему много времени должно пройти, чтобы родились нормальные топонимы.
Когда в ООН приняли решение об экстренной эвакуации Третьей Терры, спасаться отсюда было уже некому. Топонимы не родились, но и не умерли: обожженный кусок земли, мусор и развалины по-прежнему звались Городом. Ррит разнесли его почти в пыль, и все-таки жить и прятаться здесь было удобней, чем заново расчищать джунгли. Жилые модули личного состава лепились к остаткам стен многоэтажных домов.
Кладбище.
Они топали тут по братской могиле, как ни верти.
…и ни страха, ни отвращения, ни трепета. Смерть успела выветриться из руин. Агрессивная биосфера Терры уничтожила все временное и непрочное, осталось лишь то, чем рассчитывали пользоваться десятилетия и века. Ни у кого здесь не погибли родственники. Никто не сожалел. Чувство было - точно они археологи на раскопках. Древние кости уже слишком древние для того, чтобы встать из могилы. Довоенный Город казался какой-то Атлантидой. Неважно, что лет прошло не так много - то была другая историческая эпоха, строили совсем другие люди. Не теперешние.
Люди, никогда не побеждавшие ррит.
Лакки сидел и вспоминал, как далекая чужая планета на экранах из невнятного трехмерного шарика превратилась сначала в тусклую звездочку, потом в теннисный мяч, потом - в светлый, пушистый из-за толстой атмосферы, и даже на простой глаз разноцветный диск.
Ветер доносил смачное эхо. Где-то там, среди постапокалиптических руин, бродил интендант гарнизона и громко, свирепо, всласть ругался с офицером снабжения.
Опять. Сначала он ругался с ним лично, потом снабженец улетел на орбиту и отбрехивался уже по локальной телефонии. Во время боевых действий пострадал один из приданных грузовозов флота, гарнизон недополучил по списку. На Дикоу с его ослиным упорством молиться надо было за то, что сумел выбить два недоданных броневика, это могло стоить жизни двум дюжинам ребят, но воодушевленный успехом интендант пошел биться дальше и всех достал. Дополнительных контейнеров с боеприпасами им сбросили, но вместо резервного орудия Дикоу пообещали в глаз.
Сейчас, судя по всему, Дикоу грызся за сухпаек.
Энтузиаст.
Джек фыркнул. В браслетники при спуске загрузили инфу о том, какие виды местных растений съедобны. С картинками. Не перепутаешь. Колонисты когда-то, по отчетам, прихватывали на завтрак, обед и ужин. Какому дураку втемяшится в голову давиться питательной массой, хоть замешанной с сахаром, когда можно пойти, сорвать с ветки и слопать вкусное?
- Привет, - сказала Венди, плюхаясь рядом. - Чего лысый, до сих пор печень обозным ест?
- Привет, - ответил Джек. - Ест. Сама слышишь. Эй, хвостатый!..
Фафнир перетек поближе. Сбросил наземь тушу неведомого зверя, мотнул башкой, чего-то пискнув.
- Не, - открестился Джек, - мы это есть не будем. Кто его знает, какой в нем белок? Отравишься и будешь ежика рожать в лазарете. И ты не ешь.
- Ему можно, - фыркнула Венди. - Он любую органику жрет.
- Я вот чего не пойму: разгружается-то он когда? Сколько летели, ни разу не помню.
- Он по-другому устроен, - объяснила рыжая. - Неделю не жрать может. Месяц не гадить. У него, почитай, все перерабатывается.
- Хорошее устройство… - протянул Лакки.
Венди подтянула колени к груди, улеглась на них щекой, искоса глядя на Джека. Под лазоревым солнцем она была еще белей кожей, чем под имитацией земного света. Ременной контур обтягивал атлетичную фигуру.
Фафнир подумал-подумал и начал лопать добытое - аккуратно, бесшумно.

Предыдущая страница 20 Следующая страница


21 Олег Серегин

…сначала вниз, «на твердое», отправились строители из обозных и группа поддержки артиллерии. Уже ходили слухи, кому случилась удача - перевод в терранский гарнизон. На орбите оставался один малый док и несколько фрегатов с приданными истребителями, но «Миннесота» не получила серьезных повреждений и в их число не вошла. Улетала дальше, отвоевывать «Три семерки» - дальше, к Ррит Иррьенкхе, бывшей и будущей Второй Терре - дальше, куда уже страшно было загадывать…
А тогда они праздновали победу, первую победу людей, и Джек добыл через Ифе медицинского спирта, чтоб по-хорошему обмыть Терру-3, которую уже никто и никогда не посмеет назвать Айар. Они поминали навеки оставшихся среди звезд, когда капитану Морески пришла директива. Десантный взвод переводят с ракетоноски «на твердое». В состав гарнизона.
Тогда они отпраздновали еще и это. Цветы, пляжи, натуральная жратва и непуганое зверье, небо, трава, вода, солнце… Утром бравый сержант обнаружил, что спал в обнимку с Венди, деликатно придерживая ту за грудь. Состояние одежды обоих представляло собой одну сплошную улику. «Ифе, ведь ей только Джек нужен, яйцеголовый, - подумал он тогда. - А рыжей и Лакки сгодится».
- Чего ты со Свеном перетирал? - поинтересовалась операторша.
Лакки молча отдал ей браслетник. Активировал свой маркер.
Венди углубилась в изучение записи.
Он был крайне удивлен, поняв, что для Вильямс случившееся оказалось чем-то большим, чем пьяный перепихон. «Ты мне про мать рассказал», - обмолвилась операторша, и Джек чуть не сплюнул с досады.
«Ни одна рыжая вошь не сравнится с моей матерью», - подумал он, и вдруг сказал:
- Она была верная католичка, рыжая, как дьяволица. Пела соловьем и танцевала ирландские танцы. В зеленых чулках. Умереть до чего красивая. А сколько пива могла вылакать, pie Jesu Domine!
- Твоя мать, - отозвалась Вильямс, не поднимая глаз от карты. - Ты рассказывал.
- Я раньше никому не рассказывал. И не собирался.
Венди посмотрела на него. Долго смотрела, а на экране джекова браслетника в ее руках все кружились радужные цвета.
- Это потому что победа, - сказала, наконец, и Джек подумал, что она все-таки не совсем дура. - Когда радость, когда расслабишься, иногда скажешь чего-нибудь… потом жалеешь.
Счастливчик пригладил волосы, потер щетину между шрамами.
- Жалеешь? - тихо спросила Венди.
- Это я в мать такой псих, - вдруг, точно не услышав ее, мечтательно сказал Лакки. - Отцу было сорок семь, а ей - девятнадцать. Папаша был главный инженер, женился и улетел с ней на колонию. Мама после меня родила еще троих. Она была мне как сестра.
Венди слушала.
- Ррит отрезали ей руки, - без перехода продолжал Джек. - На серьги. У нее были самые красивые руки в мире. А папашу я ненавидел. Он не понимал, какое чудо ему досталось. Он запрещал ей говорить на ее родном языке, особенно с нами. И я учил нарочно. Ему назло.
- Ирландский?
- Я что, похож на гребаного ирландца?! - внезапно вызверился Счастливчик, но расплеваться с Венди не сумел.
Фафнир вытащил бронированную башку из утробы добычи и шевельнул в воздухе смертоносным хвостом.
Лакки предусмотрительно проглотил нецензурное, присмирел и стих. Он неделю назад видел вблизи, как сражается Фафнир, и очень не хотел оказаться на месте тех ррит. Даже в мыслях.
Дракон длинно зачирикал.
- Крайс идет, - перевела Венди.
- Он что, сказал? - изумился Джек.
- Он подумал, - устало ответила Вильямс и поднялась.
Из-за угла воздвигся неподражаемый Крайс. На открытом пространстве всякий мельчает, но Крайс по-прежнему являл собой исключительно крупного представителя расы Homo.
- Сидите? - понимающе отметил он, приблизившись.
- Ну.
- Смотреть пойдете?
- Чего смотреть? - выгнула бровь Венди.
Вместо ответа Крайс протянул ей бусы.
Бусы. Ожерелье. Поблескивающая, постукивающая низка, причудливой формы звенья из какого-то материала кремового цвета, покрытого лаком. Несколько звеньев были раздавлены, и только оттого становилось ясно, что это за материал.
Кость.
Вернее - кости.
«А ведь его как пить дать пропавшим без вести записали, - вдруг подумал Лакки. - И родным пенсии не выплачивают. А он, может, героем… А из него - бусы…»
Венди протянула руку, бестрепетно взяла у Крайса рритские бусы, стала разглядывать. Джеку показалось, что ей даже нацепить на себя человеческий прах не слабо. Операторша была экстрим во всех смыслах. Время от времени ходила пай-девочкой, и тогда забывалось как-то, что на самом деле Венди ядоносная стерва.
- Ну ладно, - недовольно процедил Крайс. - Давай сюда, - и отнял у Вильямс почетное воинское ожерелье. - Его на экспертизу отправлять будут. Чтоб личность установить. Вы смотреть-то пойдете?
Экстрим-операторша пожала плечами и скосила глаза на Джека.
- Вставайте, - решил за них Крайс. - Пошли смотреть.
«Айфиджениа» поднялась на скалу и огляделась. Жарко рдеющее светило таяло в океане. Под обрывом медовой медью пел корабельный лес. Отсюда, сверху, видны были гигантские валуны, оставленные некогда ледником. Чуть одаль серебряная река струилась к большой воде, раскидывая гигантским веером устье. Блестели озера.
Из морских вод, осиянная зарей, поднималась Башня Богини.
Цель.
«Айфиджениа» улыбнулась. Две отливающие алым косы опускались до ее икр, оплетенных кожаными ремнями, колчан отягощал плечо, композитный лук выгибался в руке. Юную охотницу ждали. Там, в светлом чертоге, берегли мудрость запыленные древние фолианты. Она оставит лук и кинжал, поклонится жрецу-хранителю и засядет за книги, чтобы однажды найти и пропеть тайное заклятие, которое…
…от нечего делать майор Никас играла в «Axarveld III: Solar Spell». Без погружения в киберпространство, от третьего лица. Психологи рекомендовали «Аксарвельд» для игротек локальных сетей судов и колоний. Виртуальный мир рассчитывали специально для жителей мрачных номерных планет и тех, кто много времени проводит в замкнутом пространстве звездолета. Заказ комиссии по здравоохранению. Упор делался не на оригинальность, а на умиротворяющую эстетику игры и высокую суггестивность - способность без остатка захватить человека.
«Легенда» игры следовала вековой традиции: Аксарвельд был отражением Земли в параллельном пространстве. Вразрез с традицией шло полное отсутствие в игре лабиринтов, казематов, пещер и подземелий. Только леса, океаны, заснеженные горы, привольные степи, пышные города, мирные села… Планета Земля никогда не была столь прекрасна. Дизайнеры создавали родину сновидений, горький и радостный сон человека, надолго покинувшего свой мир.
Возникали проблемы с выходом из виртуальности. Но терапевтический эффект оказывался ценнее.
Первый флот был на пути к прославленной печалью системе «Три семерки». Еще около недели крупных столкновений не предполагалось. Третий врач «Древнего Солнца» располагала личным временем, и вполне могла без остатка уйти во вселенную Аксарвельда, но предпочитала смотреть со стороны. Неуютно было чувствовать себя персонажем. Моделировать героиню и бродить по красивым локациям Ифе нравилось больше, чем играть.
Кроме того, уйти в фантастический мир означало утратить осторожность в настоящем.
Она боялась.
До сих пор.
До сражения Ифе мучило столько страхов разом, что она не могла ни есть, ни спать; слабые средства переставали действовать, сильные она не принимала из страха получить зависимость. Она боялась за Джека и за себя, за экипаж «Миннесоты» и людей «Древнего Солнца», за исход битвы, за Землю и человечество - но так же чувствовал себя каждый первый, и ее нервозность не казалась подозрительной.
«Пусть все будет хорошо», - только и просила Ифе, но не слышала отзвука. Ладья ее Солнце стремила упрямый бег, не прислушиваясь к птичьему щебету. Айфиджениа понимала, отчего так. Она задолжала, она превысила свой кредит и должна заплатить.
Никто не заговаривал на щекотливые темы, не просил петь и тем более не пытался исследовать. Лакки остерегал ее насчет корабельного психолога, местры Гарсиа, но Ифе ту и видела-то пару раз. Страшная Лурдес не проявляла к ней интереса. Местер Ривера, главный ксенолог, советник адмирала Луговского, раз зашел к главврачу и спросил, как местра Никас вписалась в коллектив. Милый человек Йозеф Хайнц, полковник, ее начальник, который с самого начала к ней очень хорошо отнесся, не стал утаивать этого разговора. Поручился, что сказал все самое хорошее. Ифе засмущалась и стала возражать, полковник заботливо заметил, что она выглядит усталой, предложил десятичасовой отпуск… Айфиджениа отказалась. На дежурстве она чувствовала себя занятой, нужной, и волновалась чуть меньше.
Йозеф понимающе кивнул.
Так же было тогда с каждым.
А в ее дежурство в медотсек пришел сам адмирал.
Ифе немного удивилась, потому что была условная ночь, два тридцать, а Луговский строго соблюдал режим. Потом подумала, что тяжесть, лежащая на плечах этого человека, слишком велика. По лицу читалось. Айфиджениа поняла, что адмирала мучит бессонница.
Даже майор Никас знала, сколько осталось до столкновения. Ориентировочно.
Ориентировочно сорок часов.
Там «Йиррма Ш'райра» и «Рхая Мйардре», там войска доминирующей расы Галактики, которой человечество осмелилось противостоять…
А победить ррит нельзя.
Никто их не побеждал.
Луговский пожаловался на головную боль и боль в суставах. Сказал, что не может заснуть. Он мялся и смущался перед Айфидженией, этот сильный, властный, согнутый ответственностью человек, ему неудобно было перед врачом, ведь он явился по такому несерьезному поводу… Ифе подумала, что погнало адмирала в медотсек все то же чувство долга. В такое время он обязан был находиться на пике формы. Нервы не смирялись сами, и флотоводец обращался за врачебной помощью.
Ифе положила пациента в диагност-камеру. Она примерно представляла себе клиническую картину и не ошиблась - отличное здоровье для военного сорока лет, порядок и с сердцем, и с эндокринной системой… Дала адмиралу слабое успокоительное, спросила, будет он принимать сам или лучше последить докторам. Такой занятой человек может забыть о режиме. Медики позаботятся, принесут вовремя. Луговский поблагодарил и сказал, что скоро надобность в седативных средствах в любом случае отпадет. Он хотел пошутить, но сил на улыбку не оставалось, и прозвучало это страшно. В горле у Ифе застыл комок. Адмирал понял, что испугал ее, но ничего не сказал, только в осанке почудилась понурость.
Мелькнула мысль, что пришел он не за снотворным, а просто поговорить с кем-нибудь, почувствовать заботу, внимание, самую малость отдохнуть душой. Но тогда почему не к местре Гарсиа, штатному психологу корабля? Майор Никас решила, что та спит.
Луговский пригладил седые волосы; так делал и Джек, когда бывал чем-то угнетен…
Ифе стало его жалко.
«Не волнуйтесь, - сказала она и неожиданно для себя добавила. - Все будет хорошо».
«Вы думаете?» - очень серьезно, с надеждой спросил адмирал.
«Я уверена», - и Айфиджениа кивнула, как будто пытаясь убедить и его, и себя.
Тогда он улыбнулся, впервые, неловко и неумело. Дотронулся до ее пальцев, проговорил «Спасибо!» Два раза оборачивался, идя к выходу - высокий, плотный, грубо сколоченный…
Флотоводец.
Надежда Земли.
Ифе закрыла за ним дверь, опустилась на стул и тихо заплакала от страха.
Она не знала, что было потом с адмиралом.
А тот успокоился, выспался, с аппетитом поел. Головная боль исчезла, не оставив и воспоминания. Военачальник чувствовал себя молодым, бодрым и отдохнувшим. Он пересмотрел выкладки, разбудил Риверу и задал несколько вопросов. Заспанный ксенолог ответил не думая, на одной интуиции, и адмирал сказал «Ага!» В последний миг план был переписан заново. Капитаны и командиры успели вовремя получить новые инструкции и обдумать их.
Айфиджениа, уставшая от страха, выплакавшая глаза, не сумела почувствовать, когда и что изменилось вокруг. Ей хотелось только спать. И чтобы все кончилось поскорее.
Она уже спела заклятие крейсера «AncientSun», но еще не знала об этом.
Ифе еще боялась, хотя меньше: могла пойти в бар Лурдес или отвлечься терапевтической игрой. Даже взяться за гитару могла…
Она чуть улыбнулась, сохранила игру и встала.
Ее руки не годились для гитары, и никакие упражнения не могли этого переменить. Слишком маленькие кисти. Выступить перед публикой Ифе могла только в кошмарном сне. Соглашалась петь только для тех, кто про нее все знал и готов был простить.
Она устроилась у себя в каюте, повторила упражнения и ковырялась с последними тактами этюда, когда отложенный в сторону браслетник зажурчал вызовом.
В гости к ней заявился полковник Хайнц.
Очень некстати.
Начал с того, что объявил себя частным лицом, попросил оставить официальность и позвал в клуб смотреть на электронных обоях какой-то фильм. Ифе вежливо отказалась, Йозеф шагнул внутрь, уговаривая, и увидел ее инструмент.
Естественное побуждение всякого человека - попросить «а сыграй что-нибудь!», совсем не думая, готов ли музыкант блеснуть исполнением.
«Ох!» - подумала Ифе.
Полковник посмотрел на нее и внезапно улыбнулся.
- А можно тогда мне сыграть? - лукаво спросил он.
Двадцать минут спустя Ифе, сияя, глядела на него зачарованно. Она никогда не ревновала к мастерству. Руки Йозефа, крупные, сильные, точные руки хирурга куда лучше подходили царственной испанской красавице…
- Струны слишком мягкие, - небрежно сказал он, и Ифе смутилась.
Разговор пошел дальше сам собой. О фильме Хайнц, кажется, позабыл. Стал рассказывать про репертуар, про гитары из разных районов Испании, про стили игры. Советовать и показывать, поправлять руку Айфиджении на грифе, прикасаясь осторожно и мягко. Наконец, у нее даже что-то дельное получилось; пришедшая в восторг Ифе преодолела застенчивость и созналась, что сочиняет песни. Только играет плохо. Пока что.
Йозеф воодушевился и потребовал назвать аккорды.
…оказалось, у нее намного лучше получается петь, когда играет кто-то другой.
Солнце поранилось о горизонт,
Алая кровь течет.
Армиям дольше ждать не резон.
Мы открываем счет.
Те, кто ушел,
Те, кто в строю,
Все, кто не знал побед -
Сердце мое
Им отдаю:
Каждый будет воспет.
Мы наступаем! приказы гремят
Песнями, вторит им
Шаг несокрушимых солдат
Нашей родной Земли
Скоро они возвратятся домой,
Катит война к концу.
Мирное небо над головой -
Все, что нужно бойцу.
Те, кто ушел,
Те, кто в строю,
Все, кто не знал побед -
Сердце мое
Им отдаю:
Каждый будет воспет.
- Мы наступаем!
Йозеф закончил тремя полнозвучными аккордами. Выстучал костяшками пальцев маршевый ритм. И сказал, не отрывая глаз от грифа:
- Местра Никас, а почему бы нам с вами это не записать? Выложить в локалку… сейчас людям как раз такое хочется слышать.
Клетка. Большая клетка, на глазок - три на три метра. Двойная. Наружные стенки - арматурный прут, кое-где не счищены остатки цемента: ясно, что брали отсюда же, с развалин Города. Внутри - решетка деревянная, вертикальная. Из толстых, в мужскую руку толщиной, веток.
Ветки тоже местные.
Внутренняя решетка слишком частая, сооружение больше смахивает на коробку со щелями, чем на собственно клетку. Видно сквозь стенки плохо.
Кто-то сидит внутри. Кто-то большой, замерший, сжавшийся. Может быть, спящий.
- Это чего за хрень такая? - больше для порядка пробормотал Джек. Глаза видели, нос чуял, мысль работала, Лакки даже не подозревал - точно знал, кого и что лицезреет.
Диковатое было положение. И зрелище диковатое.
Фафнир принюхался, приблизил к клетке поблескивающее рыло, опустил заслонки внешних век и низко, утробно зарычал, дергая верхней губой. Не тому, кто сидел в клетке: тот сейчас не представлял опасности для подруги дракона. Людям, которые собирались учудить - Фафнир чуял это в их мыслях и запахах - опасную шутку.
Венди молчала.
- А то сам не понимаешь, - осклабился лысый интендант Дикоу, наевшийся печени службы снабжения и довольный.
- Коню понятно, - огрызнулся Джек. - Я про клетку спрашиваю.
На лице Дикоу выразились понимание.
- Чудо инженерной мысли, - уже приязненней пошутил он. - Они, падлы, сильные. Арматуру гнут только так. Он, когда нет никого, об деревяшку когти точит. Ковыряет. Ну, пока доковыряется… - интендант скептически скосил рот и докончил, - уже не доковыряется. Вон Винс кар гонит.
Покрашенный маскировочной краской кар Винса видно было издалека. Цвета и отражающая способность маскировки рассчитывались не для этой планеты. Кары тоже спустили с другого грузовоза. Может, Дикоу и выбил.
Интендант, снабженцы, штабы, бухгалтерия, нотариат…
…когти, выпущенные на полную длину: изящный, эргономичный, как дизайнером нарисованный выгиб, золотистые, агатовые, кофе с молоком - у всех по-разному.
Когти, летящие тебе в лицо. Стремительный разворот; занесенный нож, священное лезвие, покрытое насечками, сияющее, словно плавящееся в свете. Суженные в щели золотые глаза. Оскаленные клыки. Вихрь унизанных зажимами кос.
Это не бой.
Это веселье.
Для ррит.
Почему-то вспоминалось это, а не маневры. Маневры были по части пилотов, Маунга с Патриком, и капитана Морески. Они их хоть видели. А когда идет перестрелка, и по герметичной стальной колыбельке прилетает ракетой, тоже вероятных реакций немного. Тряхнуло, деремся дальше; вынесло что-то, техники начинают пляски; ну, зато теперь точно узнаешь, есть ли жизнь после смерти…
Бой начался позже, когда враг понял, что легко расправиться с х'манками не удастся. Когда традиция охоты перестала казаться такой уж важной, и потери стали потерями, а не процентом естественного отбора. Тот, кто дал убить себя червю-х'манку - какой же это воин, разве он достоин носить косы, зачинать выводки в чревах женщин?..
Вздумай кто-то, взяв хорошую выборку космических стычек, составить статистику удачных и неудачных попаданий, он был бы изрядно изумлен показателем в этой битве.
Наверное.
Выборки не было, показателя тоже, Лакки ничего про это не знал, только подозревал. Там же была Птица, не просто же так она сидела на ветке… Джек верил в нее, как ни во что другое.
Одна из ракет, выпущенных с «Древнего Солнца», вывела из строя ходовую часть цйирхты «Се'тау». Напрочь. Немыслимая удача: если для человеческого корабля поломка - обычное дело, то рритская техника практически не выходит из строя. У них и прогресс шел дольше. Если грязно, если непрочно - ррит побрезгует… До самого конца сражения, до минуты, когда остатки рритского флота начали отступление, цйирхта, расстрелявшая боезапас, попусту катилась по орбите кругом синего солнца бывшей теперь уже Ррит Айар.
Немногочисленные уцелевшие корабли «малой свиты» «Се'тау» остались верны звездолету-вождю. Цйирхту довели до планеты и сбросили на нее, проводив в последний путь крыло о крыло. Три «хищника»-хархи: два крупных, подвида ай-аххар, один маленький - чри-аххар… Они не получили серьезных повреждений, но так и не поднялись с поверхности; их экипажи охотились сейчас на крупную дичь.
Смешно, но «Се'тау» - это то же самое, что «Тодесстерн». Звезда смерти, попросту. И если название типа людских кораблей по традиции было взято из старой фантастики, то для ррит оно имело иную семантику.
Тьфу ты.
Счастливчик, нелепо ухмыльнувшись, провел ладонью по лицу, почесал шрамы. Стоит ему подумать о Птице, и из-за продубленного космосом отморозка Лакки упрямо лезет яйцеголовый Джек. Семантика… вспомнил же.
- А что вы делать-то собираетесь? - повторила рядом Венди, отвлекая Лэнгсона от раздумий и воспоминаний.
- Вы сначала сюда гляньте, - приятно осклабился интендант.
Вторая клетка, меньше. Только металл.
- Это чего за хрень такая? - уже с неподдельным интересом спросил Джек.
- Это хищь местная. Пираний вроде.
- А на белок похожи.
- Белок? - скептически переспросил Дикоу. - Ты к мордам приглядись.
Морды, действительно, были премерзостные. Хотя бы тем, что пасти у тварей получались, как ни прикидывай, шире, чем брюхи. «Белки» пищали, бешено метались по клетке, повисали на потолке, грызли прутья. Запах от них шел неестественный, не земной, не отталкивающий: вроде запаха гари. В созерцании пакости было что-то завораживающее.
- Зубы - это внутренняя пасть, - тоном экскурсовода объяснял интендант. - Ими они измельчают пищу. Чтобы вырывать куски, есть клюв. Его сейчас не видно, потому что жратвы нет, и клюв прячется под губами.
- И на кой хрен они вам?
- Для культурного досуга.
- То есть?
Дикоу объяснил, лучась довольством.
Фафнир посмотрел на «хищь» и гневно зашипел.
Здесь когда-то был молл. Огромный магазин вроде тех, что на Земле обступают каждый мегаполис. Многоэтажный город товаров, от сигарет до аэромобилей, со стоянкой размером с футбольное поле, на которой все равно никогда не хватает мест. Некоторые моллы пробовали устраивать дополнительные стоянки на крыше, но это шло поперек всех законов мерчендайзинга и сбивало торговлю. Принцип молла - чем выше этаж, тем дороже товар и тем реже потребность в нем. Два входа, внизу и вверху, вынуждали разрабатывать новую, более сложную маркетинговую концепцию. Учитывая же, что покупатель - существо инстинктивное, сложность вела только к снижению продаж.
Поэтому моллы по всему Ареалу вернулись к подземным стоянкам. Приходилось строить их более просторными, чем когда-то под колесные машины, но при соблюдении всех нормативов проблем не возникало. Конечно, неумелые или подвыпившие водители все равно бились о стены и потолки, но это уже была радость страховых компаний.
То, что осталось от молла, напоминало гигантский пустой бетонный бассейн. Кое-где валялся неубранный мусор, возвышались квадратные пни - остатки опор; тяжелая пыль под солнцем становилась не изжелта-серой, как на Земле, а белесовато-голубой. Это был котлован подземной стоянки. Четырехметровая глубина, ставшая теперь высотой стен, делала забаву практически безопасной.
Гордый охотник попался в лапы добыче.
То-то весело схоронят мыши кота.
- Ага, щас, - флегматично сказал Лакки. - Я бы на месте ррит тут на нас и поохотился…
В самом деле, моллы традиционно строились на окраинах городов. В пору цветения Город на Терре был обнесен смарт-сеткой, блокировавшей продвижение джунглей, но от нее давно осталось одно воспоминание. Молодые заросли просто сожгли, проигнорировав строжайший запрет травмировать местные биоценозы. Пустое пространство отгораживало от дикого леса, но серьезным препятствием для атаки ррит стать не могло.
Даже не поднимая кораблей. Реализуя традицию охоты. Прыгнут и загрызут. Зубами.
Для веселья.
- Спутники уже закрутили. И здешние сканеры берут два километра, - заметил Шон, командир отделения в джековом взводе.
Джек постучал его по черепу и оценил звук.
- Сканеры берут два километра над кронами, - мрачно оповестил он. - Это же не парк! Это сплошная биомасса. Что там внутри творится, ничем не профурычить.
- Думаешь? - спросил невдалеке женский голос.
…от руин многоэтажного дома к остаткам молла пыхтел грузовой кар. В кабине ругался Винс.
На кары ставится, в зависимости от класса грузчика, ограничение скорости, чтобы неопытный рабочий, вздумав управиться побыстрее, не расколошматил сдуру груз. Умельцы ограничение, конечно, снимают, и не дожидаясь высшей категории, но Винс не был грузчиком-профи, Винс был рядовой, приданный в помощь интенданту. Он злился, подкатывался с просьбой к техникам и программистам гарнизона, но пока вынужден был работать по правилам, с ограничителем.
Кар тащил клетки. «Белки» верещали так, что за сотню метров доносил ветер.
Благоуханный ветер Третьей Терры, напоенный чистотой ледников, запахами луговин и рощ, нектаром чуждых растений, он срывает с псевдодеревьев гроздья соцветий, огромные и легкие, вместе с сидящими на них крохотными крылачами, что явились на медопой…
Мимо Свена и Крайса-воздвигнись, ступая легко и споро, прошла маленькая чернявая женщина. Чуть наклонившись, обозрела арену, потом, подняв голову, щурясь, окинула взглядом кромку джунглей. Антрацитовая громада за ее спиной шевельнулась, опала к земле, скользнула вперед так стремительно и вместе с тем так лениво, что Лакки в который раз поразился тому, до чего же красивые твари - драконы…
Когда двигаются.
Когда воюют.
Так-то, конечно, страх и ужас.
- На сканеры никто и не рассчитывает, - продолжала оператор. - Здесь слишком зверья много, не то что на Земле. Сканер, может, и увидит, но не распознает…
- Очаровательная местра, - куртуазно сказал Лэнгсон, супясь, - могу я проявить дерзость, спросив ваше имя?
Та обернулась, глянув с плохо скрытым изумлением. Ну да, нечасто в войсках такое услышишь. Секретное оружие Лакки, эффектное и эффективное.
Малорослая, хрупкая, женщина была смуглой до черноты, но с правильным европейским лицом. Джек немало видал мулатов, но такими они никогда не получались.
- Кесси Джай.
Имя тоже ни о чем не говорило. Имя как имя.
- Меня на самом деле зовут Кесума Джайалалитха, - экстрим-оператор ослепительно улыбнулась, приметив замешательство. - Но это не очень удобно для перекличек.
Считая Венди Вильямс, на планете их осталось пятеро.
Мало.
Удручающе - хуже того, нерационально мало.
Экстрим-команд вообще мало. Не всякая девочка пожелает себе такой профессии, не всякую дракон признает своей принцессой. Большая часть биологического оружия и его операторов продолжала путь на борту «Древнего Солнца» и сопровождающих кораблей.
Там они были нужнее.
- Кесс! - окликнула Венди, приближаясь волчьей побежкой. Фафнир следовал за ней тенью.
- Привет, рыжик.

Предыдущая страница 21 Следующая страница


Дикий порт 22

- Привет, Джеки, - Джек вздрогнул, но Вильямс приветствовала дракона Кесумы. Тот сунулся мордой ей под руку. Легонько толкнул рылом в ладонь, задрал головищу, требуя почесать шею. Фафнир возревновал и разгневался. Напоказ. Понарошку. Чтобы позабавить Венди. Зрелище того, как чудовищные машины убийства валяют друг друга по траве, шипя и визжа, насмешило обеих женщин до слез; рыжая даже полезла разнимать - прямо туда, в бешеный вихрь когтей, зубов и режущих выростов броневой шкуры. Дракон дал ей поймать себя за хвост. И, позже, играючи рвался в бой, рычал на оскаленного Джеки, пока экстрим-операторши утихомиривали табельное оружие.
Им было весело.
Счастливчик переглянулся с Крайсом-воздвигнись. Хладнокровный Свен пожевал губы.
Что-то тут казалось неправильным.
Почтеннейший местер Джеймсон программировал драконам лояльность ко всей человеческой расе. И опытная группа действительно была лояльна ко всем. Особенно лоялен был один, Шайн, к лаборантке Люси, дочери генетика.
«Эффект местры Джеймсон».
Дракон и принцесса.
Как-то в этом тандеме не оставалось места для рыцаря…
Джеки длинным прыжком махнул сразу на середину котлована. Поозирался, хлеща хвостом по бетону -оставались длинные выбоины. С легкостью, почти не подбираясь для толчка, вылетел наверх. Инопланетное происхождение твари било в глаза. Морда, хвост, четыре лапы - дракон напоминал земного зверя, какую-то помесь крокодила с пантерой, но настолько стремительно двигаться, до такой степени пренебрегать гравитацией… прыгая, они делались похожи уже не на ящериц - на насекомых. Жуткие бронированные кузнечики.
Лэнгсон вспомнил, как ходил смотреть на броню, содранную с пленного ррит.
Клыкастый охотник решил расплескать святыми ножиками х'манковскую кровушку. Не в добрый час. Джек припомнил, что рассказывала Венди про драконов: их не видно в тепловом диапазоне. Яйцеголовый когда-то знал для этого умное слово, но Лакки его уже забыл. Экзо… эндо… эзо… тьфу.
Короче, попал охотничек.
Счастливчик не помнил точно, но вроде как взял пленного кесумин Джеки.
То, что носят ррит, язык не повернется назвать защитным костюмом. Оно больше похоже на семисотлетней давности рыцарский панцирь, чем на современный человечий броник. По количеству функций и полезности рритский доспех ближе всего к последней модели боевого экзоскелета с терморегуляцией и поддержкой тонуса. Потому что конструкторы этих самых экзоскелетов сколько лет уже тщатся сымитировать рритскую красоту.
У противника - не только легче, удобней, функциональней.
Красивее.
На покрытых узорами поверхностях особенно заметны были следы драконьих когтей. Местами Джеки продрал композитный лист насквозь. «Это ж какие у него когти?!» - подумалось тогда Лэнгсону. Он знал, конечно, драконы - твари пуленепробиваемые, но что плоть живого существа, пусть инопланетного, может быть прочнее доспешного сплава… Сержант успел привыкнуть к приписанному к ним дракону, но тогда ему опять стало неуютно.
Представь-ка, что такое - рядом. Даже ручное. Оно же весь отряд в две минуты не только прирежет, но и умнет…
Пусть лояльны. Но рычать-то они отлично могут. Значит, могут и что другое… Джек не сомневался, что если рыжей Венди будет всерьез угрожать представитель человеческой расы, Фафнир не задумается о своей лояльности, выпуская бедняге кишки.
Кругом по-тихому собирался личный состав гарнизона. Близился спектакль.
«Скоро третий звонок», - подумал яйцеголовый Джек и ухмыльнулся хитрой гримасой Лакки.
Венди и Кесси стояли плечо о плечо. Одна высокая и белокожая, вторая маленькая и смуглая; обе поджарые, прямые и такие высокомерные, что и смотреть-то на них не хотелось. Определенно, экстрим-операторам было вредно собираться купно. Характерцы боевых баб, и так не сахар, портились на глазах даже при том, что драконы их шастали вдалеке отсюда, на опушке. Там, где выпаленная неделю назад земля вновь покрывалась настырной растительностью.
Джек задался вопросом, могут ли экстрим-команды на таком расстоянии общаться в своей манере, но близилось шоу, и проводить исследования он постановил попозже.
Появился Дикоу, голубовато отсвечивая лысиной. Вид у интенданта был довольный и предвкушающий.
Тоже не пир для глаза.
Джек понимал, почему устраивается шоу. Почему командир гарнизона разрешил затравить пленного. Ррит, строго говоря, вообще не бывают «пленными». Ровно в той мере, в какой пленным можно назвать попавшего в яму тигра. Шут знает, таково веление воинской чести или просто просыпается звериная натура, но по человеческим меркам они делаются совершенно невменяемы. Допросить ррит почти невозможно. Свен как-то рассказал, что результативные допросы можно пересчитать по пальцам, и все они входят в учебную литературу по теме. Проводили эти беседы не следователи и не прошедшие ликбез служаки вроде самого Свена, а мастера логических игр, шахматисты от душеведения. Виртуозы.
Свен честно попробовал.
Хотя бы о том, насколько высок у ррит болевой порог, ему не нужно было рассказывать.
…их победили! Победили! А они смели охотиться на победителей. Брезговать ими. Смеяться. Оказывать честь червям с особенно жесткой шкурой, вытачивая звенья ожерелий из их костей. Будь то просто человеческие кости, такой гнев, может, и не загорелся бы в сердцах; но это были кости ГЕРОЕВ.
Иных бы - не удостоили.
За неделю потери гарнизона составили четырнадцать человек.
Остатки трупов выносили к границе руин. Как кот приносит к порогу добытую мышь. По тому, насколько сильно были изуродованы тела, легко определялось, успел ли солдат обернуться, ударить, глянуть в глаза.
Материал для бусин брался из разных мест.
…Месть.
Око за око.
Мы твари, животные, добыча? Хорошо.
Вы тоже.
Все это представлялось Джеку логичным. Однако на харе интенданта не замечалось мстительности или гнева. Одна липкая паучья сытость.
Неприятный был тип Дикоу. Но броневики выбил. Стало быть, остальные соображения следовало засунуть в задницу.
Винс подогнал кар к самому краю и, точно мусорный бак, вывалил клетку над котлованом.
…приземлился на четыре, как огромный кот; припал к полу, озираясь. Тряхнул гривой, замарав концы кос в белой пыли. С ррит сумели каким-то образом снять броню, сорвали костяное ожерелье и серьги, но обирать цацки помельче с рук и волос чересчур рисковое и тягостное было занятие. Что-то на кошечке еще блестело…
Лакки, не веря своим глазам, прищурился. До смарт-очков было не добраться; Джек схватил браслетник, включил камеру и загнал зум до максимума.
Точно. В косах ррит, словно традиционные зажимы, поблескивали вплетенные звездочки - звездочки с офицерских погон.
- Эп-пическая сила… - пробормотал Лакки. Гривастый был еще круче, чем казался с виду.
Колени над спиной: прыжковый упор. Будь бывший гараж на метр мельче, ррит выбрался бы из него одним махом. И повис на чьем-нибудь горле… Это Свен давал консультации по части средней длины прыжка у представителей самой высокоразвитой расы Галактики.
Вокруг молчали. Кто-то что-то наладился поначалу дурным голосом вопить, но усох сам.
Слишком близко. Обезоружить ррит можно, только вырвав зубы и когти. И все равно - задушить, кости переломать, яйца оторвать тебе он и так сумеет. Вдруг? Вдруг выберется? Они невероятно живучи, у них три сердца, и даже с пулей в голове ррит может успеть пробить тебе горло клыками… а драконы далеко. Стерегут других хищников, свободных, вооруженных.
Казалось, только сейчас земляне поняли, какое опасное наладили шоу.
Казалось.
Представитель высокоразвитой расы выпрямился.
Поднял голову. Желтые глаза сузились, когти скрылись в пальцах - руки пятипалые, почти человеческие - нервные губы закаменели. Рритский воин обвел взглядом пялящееся отребье. Здесь некому грозить, не перед кем яриться. Чтобы быть удостоенным хотя бы презрения, надо для начала подняться над животным миром. Как презирать червя? Им можно лишь брезговать.
- Ему сейчас горло себе разорвать западло, - глубокомысленно сообщил Свен. - Очень мы позорные х'манки.
Джек, чуть было не усовестившийся своей х'манкской природы, ею же восхитился.
Вот такая мы хладнокровная пакость.
И мыслим научно.
Все ксенологи, вытянувшие результативный допрос, разыгрывали мотив ничтожества х'манков.
С кара сняли вторую клетку. Она, мелкая, не подходила к автоматическому подъемнику, приходилось таскать волоком. Винс случайно положил на нее руку и отдернул, грязно ругнувшись. Под рукав заструилась кровь. Не иначе, лихая «белка» сумела просунуть клюв между прутьями и отхватить с ладони кусок мякоти.
На помощь Винсу пришли соседи. Обнаружилось, что идею Дикоу подал, но по поводу ее реализации конкретных планов не имел. Началось разбирательство, многоголосая ругань, которую перекрывало верещание почуявших неладное «белок». «Скоро ночь уже», - с неудовольствием пробормотал Свен и пошел налаживать освещение - подгонять «крысы» с прожекторами.
А ррит все-таки прыгнул.
Он понимал, что не доберется до х'манков, только обдерет когти о бетон и опозорится. Поэтому прыгнул не на стенку котлована, а внутрь его, туда, где возвышался обломок опоры-колонны, напоминавший квадратный пень с метр в поперечнике.
Прыгнул и уселся там на четырех, замерев изваянием. Лишь измаранные в пыли черные косы трепал ветер, и трофейные звезды блестели в них. Теперь он был еще ближе, почти вровень со зрителями; но при взгляде на выражение этой полуморды-полулица возникали сомнения относительно того, кто здесь зритель. Так не смотрят в зверинцах недрессированные тигры на праздношатающихся людей. Так не смотрят в заповедниках вольные волки.
Раса ррит насчитывает полмиллиона лет письменной истории.
Парни все-таки доволокли клетку с «хищью» до котлована.
- С-слизь ректальная… - сплюнул Лакки, а наладившегося созерцать и рефлексировать интеллигента Джека Лэнгсона передернуло. «Они так боятся ррит, что прячутся от этого страха в презрение, - вспомнил он. - Вроде как это не они на нас охотятся, это мы на них охотимся. А я не боюсь. Я - равный». Так он говорил Птице Ифе.
…это мы травим их на Терре-3.
Не они - нас.
Равные…
Дракон убивает в мгновение ока. Умная, благородная тварь способна даже распознать ситуацию - и оборвать жизнь жертвы не только мгновенно, но и безболезненно.
Эти, безмозглые, будут долго драть когтями и зубами, откусывать клочья мяса с еще живого, оторвут уши, пальцы, губы, вырвут глаза… Ррит не умирают от болевого шока. Станет кататься по песку, пытаться оттолкнуть жрущих, может, даже сбросит… ненадолго.
Зрелище.
Джек отвел, наконец, взгляд от надменного вражеского силуэта: Кесси Джай рядом что-то сказала товарке. Венди Вильямс кивнула.
- Эй, вы! - звонким, серебряным, едким голосом окликнула рыжая. - Уберите погань!
В интонацию был влит весь яд, какой имелся у Венди.
- Ч-чего? - отозвался Дикоу, но возразить и поскандалить уже не успел.
От кромки леса, от сожженных стволов и сплавившейся почвы, от кишащих бесконечной безжалостной жизнью джунглей мчался Фафнир.
Джека-яйцеголового посетило философское настроение. Он вспомнил Птицу, и вот, она как будто стоит сейчас здесь, вызывая к жизни самую правильную случайность… Лакки ухмылялся, глядя, как Дикоу от неожиданности сунулся дракону наперерез. Обалдело махал руками, сам не зная, чего хочет. Интенданту казалось, что зрелище сейчас сорвется.
- Уйдикретинубьетнах! - заорала Венди и тот успел шарахнуться.
Ррит, замерший на обломке колонны, едва заметно повернул голову. Глянцево-черным ручьем стремилась к нему издалека самая опасная живая тварь, которую только создавала природа; если не считать вирусов…
Воин вскинулся.
Звук удара, когда Фафнир приземлился на дно котлована; скрежещущий шелест лезвий о лезвия. Дракон издал боевой клич и замер, снизу вверх глядя на противника.
Человек обвел взглядом х'манков и нашел самку с яркими волосами - ту, которая вела дракона. Самки х'манков, вопреки всем природным установлениям и здравому смыслу, еще более мелки и ничтожны, чем их самцы. Но эта, словно человеческая женщина, оказывалась мудрее и благороднее сородичей. Пусть воин лишен оружия и брони, естественное вооружение при нем; он не беззащитен. Как бы жалки ни казались его клыки и когти против силы чудовища, но в схватке не погибнет честь. Он чувствует некоторую благодарность этой мягкопалой самке: она позволяет родиться светлой смерти, чуду кровопролития…
Истинная женщина.
Человек удостоил красноволосую снисходительного, одобряющего взгляда.
Потом чуть пригнулся и обнажил клыки.
И х'манки, затихшие, обмершие, ясно услышали:
- Нукххта!
Джек заподозрил, что Фафнир следовал своим собственным кодексам чести. Он еще выждал, показал зубы, объявляя, что готов к бою, дал противнику время приготовиться - приличную долю секунды.
Того, что происходило дальше, человеческий глаз уловить не мог. Слишком велика скорость движений. Реакция ррит впятеро быстрее человеческой, но насколько драконы быстрее них - Джек не знал.
Нукта прыгнул.

Глава одиннадцатая. Райские птицы.

- Крокодилыч!
- Что?
- Задрал ты меня!
Солнце уже не ругался.
Он вопиял.
С такой глоткой - только в атаку подымать из окопов; похоже, обыкновенно Полетаев говорил от силы в четверть голоса. Лилен сначала посмеялась про себя, потом пожалела беднягу. Юрка - вариант куда лучше Димочки, но тоже не сахар…
За этой мыслью пришла другая: Север, наверное, тоже раньше отшучивался, весело жаловался на выходки Птица. Теперь перестал. Теперь - только угрюмо терпит.
Впрочем, Птиц - тварь себе на уме. И до состояния «зашибить насмерть» Шеверинского не доведет.
- Знал ли я, - горестно сказал Кайман, - думал ли я, когда брал себе такое шикарное кодовое имя, что меня будут обзывать этим словом! Разве ж я похож…
- Если хочешь знать мое мнение, - сообщил Шеверинский явно в порядке реванша, - ты похож на хитрого фашиста.
- Север! - просияв, тряхнул патлами Полетаев и привстал над столом, - медведище! Дай зажму лапищу! Друг!..
- Почему? - изумлялся Кайман.
- Да понимаешь, - задумчиво процедил Север, выпуская лапищу Полетаева, - есть в тебе что-то такое прищуренное…
Кайман моргнул и осклабился.
- Крась хаер, Костя, - нежно сказал он. - Ты меня знаешь, мое терпение безгранично.
- Задрал!! - Солнце как стоял, так и рухнул на скрипнувший в агонии стул. - Люди! Он ведь, сволочь, и Светку сюда приплел…
- К чему приплел? - выгнула бровь Таисия, - сижу-сижу, все не пойму никак, что это за шутка такая.
- Это не шутка, - мрачно сказал Солнце. - Это бородатый анекдот такой. Во всех смыслах бородатый.
Кайман сделал такое лицо, что раскосыми оказались уже оба глаза, а не один.
- Это Борода на последнем инструктаже отколол, - мало не промурлыкал он. - Я долго плакал. Сама представь: сидим нервные, остервенелые. Руки на столах, спины прямые, глаза вытаращенные. Входит Борода. Чеканным шагом. Вид - похоронный. Ну, думаю, сейчас нам втирать начнут, что ситуация критическая, многие из нас погибнут, но Родина не забудет…
Глядя, как актерствует Юрка, Лилен чуть не позавидовала. И тотчас вспомнила о Майке - как он там? Еще не закончил со сценарием? Что ему сказали про нее? Куда и зачем сорвались его Венди и Фафнир?
Может, ничего ему и не сказали. Судя по тому, что Макферсон не попытался позвонить, мысли его занимают исключительно Айфиджениа Никас и сержант Лэнгсон.
- …вошел Борода, - продолжал тем временем особист с интонациями прожженного старого трагика, - встал. Обмираем. Он посмотрел сурово и говорит: «Дети! На повестке дня две задачи. Установить контроль над Галактикой. И перекрасить Полетаева в зеленый цвет».
- И все, суки, повернулись и посмотрели на меня! - жалобно сказал Солнце. - Ну за что мне это?!
- Не хрен было такой хаер отращивать, - плотоядно прокомментировал Кайман.
- Постригусь налысо.
- Хрен тебе. Сколько отрастил, столько и покрасишь.
- А почему в зеленый? - не задумавшись, спросила Лилен.
Кайман не облизнулся. Но вид у него был такой, как будто он облизнулся. Как у облопавшегося кота.
- Солнце тоже спросил, - покивал он, блаженно жмурясь. - А Борода и говорит…
- …«Я знал, что по первому пункту у вас вопросов не будет!» - докончила Таисия, и все засмеялись.
Лилен не поняла.
- Это древний русский анекдот, - объяснил Шеверинский. Несмотря на солидарность с братом-энергетиком, удержаться от улыбки он не сумел.
- Чтоб вам пусто было с вашим Бородой! - в сердцах плюнул Солнце.
- Ты погоди, - негромко, чуть гнусаво протянул над ухом Лилен Синий Птиц, - вот они еще посидят, подвыпьют и начнут рассказывать, как они боялись директрисы. Это вечная тема - «как мы боялись директрисы». До старости…
Лилен постаралась не обратить внимания. Так, чтоб он понял.
Взгляд Птица уже явственно размывало; казался он не столько пьяным, сколько задумчиво-тоскливым. Под блестящими наманикюренными ногтями темнели коричневые полосы: Димочка ломал в пальцах очередную сигарету с акарой. Крошка сыпалась на белые брюки.
Солнце проворчал что-то и потянулся к бутылке.
- Полетаев, - мурлыкал Этцер, - красься. Иначе жизнь твоя станет адом.
- Уже стала!
- О чем и я. Ну как ты не поймешь? Борода ничего просто так не говорит. Это же симпатическая магия, понимаешь? Два явления, на первый взгляд никак не связанные, но в действительности находящиеся в нерасторжимом родстве. Одно следует за другим. Так что если ты покрасишься…
- Несимпатичная твоя магия, - уныло сообщил Костя. - Север, что мне делать? Я несчастный, умученный человек.
- Полетаев! Кому ты жалуешься?! Ты ЭТО видел?! - и Шеверинский ткнул пальцем в свое белокурое проклятие.
Солнце скорбно опустил лицо долу.
- Север, - пафосно сказал он, - давай выпьем.
Тот, не говоря лишнего, налил. Звезда Терры начинала путь к вечеру и светила в спину ему: в тени загорелое лицо Шеверинского казалось еще темнее, только блестели белки глаз и зубы в улыбке. Блеснул хрусталь, и поднявший его провозгласил:
- За то, чтобы эти сволочи действовали нам на нервы как можно дольше!
Синий Птиц иронически дернул углом рта. Таисия, облокотившись на стол, щурилась и улыбалась самым домашним, ласковым образом. Все энергетики в спокойной обстановке кажутся исключительно безобидными людьми… Димочка думал, что несмотря на все протесты Алентипалны, Иван Михалыч распорядился вести в РС тот армейский психотренинг, после которого убийство становится рассудочно-волевым действием и не влечет за собой особых переживаний и угрызений совести. Бабушка опечалилась, но отступилась: она понимала, насколько далеко положение дел от всеобщей любви, и какая сила - райские птицы.
Тогда Батя тоже сделал уступку. Без просьб, просто в ответ. Для ее душевного спокойствия.
Не нападение.
Только поддержание мира.
Насколько Птиц понял, девица Вольф страстно мечтала пойти по стопам матушки и записаться в Джеймсон, но местра Вольф-старшая встала стеной. Марлен рассказывала это Северу, думая, что Димочка спит с открытыми глазами, но он не упускал ни слова из застольных бесед.
- Она не хотела, чтобы я общалась с нуктами, - жаловалась девица, - она говорила, что я стану на них похожа!
«Вот отчего у Севера не клеилось с нашими девками, - лениво думал Димочка. - Он туповатых любит». С его птичьей ветки ясней ясного виделось, что покойница не от драконов спасала дочку, тем более, что болтать с ними та все равно научилась отлично.
В Джеймсоне готовят профессиональных солдат. Таких, у кого тверда не только рука, но и мысли.
Спокойных.
Отбор есть отбор, и наверняка среди экстрим-операторш много слабых амортизаторов…
Таисия улыбалась.
Синий Птиц помнил, что в рукопашной ее любимый удар - пальцами в глаза. Скорость у хорошего энергетика такова, что мало кто из нормальных, пусть даже натренированных людей сумеет поставить блок. «Не настолько банально, как в пах, - рассуждала Чигракова. - И женственно!»
У выпускниц Первого корпуса оригинальные понятия о женственности.
А вторая тройняшка, Настя, сейчас летит сюда. Шеверинский сказал, что они встречали ее на Диком Порту, в клубе «Серебряный блюз». Димочка не вспомнил. Он вообще не помнил Дикого Порта. Север, услышав об этом, долго смотрел странным взглядом, но ничего не сказал. Анастис отработала роль визитной карточки местера Люнеманна, знаменитого пиратского короля, и теперь сопровождает Больших «Б».
А третья тройняшка, Ксеня, во временной спайке с Ручьем и Клестом на Древней Земле ворочает такие дела, что только держись. Об Аксенис меньше всего слышно, и появляется она редко. Последний раз Птиц ее видел, когда… да, именно.
…В Райском Саду.
- Мало быть сверхполноценником, - сказал он тогда. - Надо еще что-то из себя представлять.
Алентипална вздохнула.
Уютно пощелкивали спицы. Задумчиво, колыбельно журчал малыш-водопад, струйка воды с детское запястье. Падал в каменную чашу, украшенную резьбой. Бабушка сидела на каменной скамье возле чаши, на старом детском одеяльце, сложенном вчетверо. Вязала. Дима смотрел и не мог понять, то ли она просто вяжет, то ли поет так.
Это Алентипална начала звать их райскими птичками. А о себе говорила: «Я птица-страус. Как пну - мало не покажется». Видя ее, трудно поверить, что на самом деле это еще мягко сказано. Кто-кто, а Синий Птиц знал, какое счастье можно спеть человеку спроста, мимоходом, по случайному раздражению.
Чуть одаль, на мощеной белым камнем дорожке, стояла Ратна-Жемчуг - миниатюрная, прямая, строгая, в неизменном черном платье до пола, похожая на шахматную фигуру. Блестящие темные волосы обрамляли узкое лицо, как вороньи крылья. Талия Ратны даже для ее невысокого роста казалась несоразмерно тонкой, точно директриса была вовсе не человек, а лаэкно какая-нибудь.
Директриса считала, что между нею и куратором Райского Сада имело место некое соперничество, которое она, Данг-Сети, проиграла. Свой проигрыш Жемчуг при каждом удобном случае подчеркивала, отчего Бабушка, не разделявшая ее представлений, очень нервничала. Алентипална полагала, что своим положением обязана не себе, а тем мужчинам, за чьими спинами ей так спокойно. Она старалась быть с Данг как можно вежливей, и только злила ее этим.
- Кем ты хочешь быть? - спросила Бабушка.
- Не знаю. - Птиц смотрел, как течет вода: падает сверху, серебряными пузырьками тревожит темное зеркало чаши, успокаивается, уходит дальше по желобу.
В эту самую чашу крайне удобно макать чью-нибудь дурную голову. Но когда рядом Алентипална, все чародейство Райского Сада выбирается из щелей, где пряталось от малолетнего хулиганья. Давным-давно сели за проекты великие архитекторы, ландшафтные дизайнеры и художники, а молодая Бабушка украдкой спела им творческую удачу. Сложной и необыденной была цель - не украшение создать, не дворец, а место, где больной, психически нестабильный ребенок вырастет здоровым и веселым…
- Я смогу все, за что возьмусь, - сказал Васильев. - Но только потому, что я корректор. Забрать это - и я никто.
Бабушка слушала внимательно. Ратна стояла истуканом.
Директриса тоже корректор, но по виду не скажешь. Даже Кнопка не казалась настолько бесчувственной. Птиц хорошо знал, что кроется за таким дубовым спокойствием, но в принципе не умел жалеть кого-либо, кроме себя.
- Это как наркотик, - сказал он. - Я его ненавижу, но без него не могу.
«…я им дышу, и не знаю, как по-другому», - договорил он про себя. Алентипална все понимала без слов.
Стоило ему взять в руки реконструкторский лук, и на полном скаку он сбил пять из пяти. Как древний монгол.
И не могло быть иначе.
«Райский Сад», - подумал Птиц и хихикнул про себя.
…Слишком хорошо. Привыкаешь, что такой и должна быть жизнь. И думаешь, что в школе замечательно, но это только школа, дальше будет еще лучше, еще краше, еще чудесней! и танцуешь на празднике собственного изгнания из рая.
- Тебе тяжело заниматься оперативной работой? - уронила Бабушка сочувственно и печально; в узких глазах Ратны почудилось презрение.
- Нет.
- Тогда я не понимаю, - голос ее дышал лаской и заботой, как всегда, и от этого Птицу становилось еще тошнее. От невозможности отрицать и огрызаться. Если выцедить по крупице и собрать воедино все хорошее, что есть в Саду, получится маленький кусочек мира вокруг Алентипалны.
…потом оказывается, что за стенами школы раскинулось нечто, больше похожее на исполинскую помойку, чем на мир, каким ты его представляешь. Потому что пусть Сеть, пусть курс новейшей истории, пусть тренинги, но ты сыздетства живешь в Райском Саду.
А помойка, к слову, считая себя единственно верной формой существования, пытается сожрать все прочее. Остается только фронт, только передний край, и вот - особист-корректор, райская птица, страшнейшее оружие во Вселенной, ты лепишь кому-то тромб в вене, чтобы другой пацаненок мог скакать на лошади и стрелять из лука, как древний монгол…
- Я сам себя не понимаю, - Димочка уставился в землю.
Бабушка думала. Спицы щелкали, точно сами собою.
- Хочешь заниматься этически безупречной деятельностью? - спросила, наконец, она. - Такая возможность есть. Синдром Мура. Лечебница на Терре-без-номера.
Димочка представил себе скорбных синдромом внешних территорий, и его затошнило сильнее: лысые, одутловатые, пучеглазые, с деформациями скелета, с руками-клешнями… еще, чего доброго, вонючие. Птиц не скривился только из личной приязни к Бабушке, которая очень заботилась о своих мурятах.
Ратна все заметила и все поняла.
- Я вообще не хочу быть сверхполноценником, - глухо, почти мстительно сказал Птиц. Директриса сузила азиатские глаза в окончательные щелки, но промолчала. Потом повернула голову движением марионетки. Димочка проследил за ее взглядом, и увидел Аксенис.
Он никогда не путал тройняшек. Не потому, что был особенно наблюдателен. Не хотел путать - и не путал. Для такого даже песен не требовалось.
Женя «Ручей» Эрлинг, Ньян Вин, «Клёст». Третья Чигракова, Ксенька-Тройняшка. Долгосрочный проект на Древней Земле. Звучит мирно; на самом деле Аксенис - двойной агент. То есть это для землян она двойной агент…
Димочка усмехнулся.
Алентипална не хотела, чтобы ее беспокоили по пустякам; Синий Птиц - важная персона. Поэтому сюда, к водопаду и бабушкиным спицам, не набежали дети. Просто не захотели.
Ксения шагала размашисто, точно хотела пуститься бегом и сдерживала себя. От Бабушки повеяло тревогой.
Ручей - не чета Димочке, у него не запредельный пятнадцатый, а приличный десятый, он не сотворит чуда… но зато он вменяем. Не организует проблем и не посылает штатных психотерапевтов в несказанную даль. Поэтому на Земле - Ручей. Прикрывает ксенолога-дипломата Чигракову, разыгрывающую достойную Атк-Этлаэка партию. А Птиц устраивает самоанализы пополам с истериками.
- В чем дело? - разомкнула губы Ратна.
- Алентипална, - только кивнув директрисе, Ксения наклонилась к Бабушке, - простите, ваш браслетник выключен.
- Да…
- Иван Михайлович просит вас как можно скорее быть в Степном.
Плавно, медленно Бабушка положила вязанье.
Птиц ощутил дикую ревность, дичайшую, физиологическую - точно умирающему от жажды дали бутылку с родниковой водой и отняли после пары глотков. Аксенис покосилась на мальчика-звезду и убрала за ухо русую прядь.
- Где машина? - спросила местра Надеждина: уже не добрая баба Тиша - третий член уральского триумвирата.
- Через минуту будет.
И она уехала, как уезжала всегда. Делать нелюбимое нужное дело. Многозначительные оговорки в устах авторитетных журналистов и социологов, чьи-то странно поспешные политические решения, их неожиданные последствия; не предвиденные кем-то проблемы…
Синий Птиц не понимал, как Алентипална может заниматься тем, отчего больно ее душе.
Солнце и Север пили «за сволочей». Лилен и Таисия дружно смеялись, забыв о прежней несклонности друг к другу, Кайман усиленно делал вид, что он-то здесь ни при чем. Дельта развалился под ногами у Крокодилыча и уснул заново.
«Энергетики! - говаривал памятный Женя-Ручей, переплетая завитые локоны длинными нервными пальцами. - Для них собраться большой кодлой и что-нибудь хором громко орать - переживание из категории высшего духовного опыта…»

Предыдущая страница 22 Следующая страница


23 Олег Серегин

Птиц ухмыльнулся. Послушные черты складывались в привычную гримасу сами, не требуя не только искренних чувств, но даже усилия лгать.
Руки под кольцами зудели.
Выпив, Шеверинский, по обыкновению, пошел вспоминать прошлое.
- У меня от него всю жизнь одни неприятности, - по-братски делился он с Солнцем, сочувственно внимавшим. - Знаешь, как мы познакомились? Весь первый корпус ушел в конный поход до Южного моря, а меня не взяли, потому что я химичке стол чесноком намазал. Сидел я злой, один, и думал: надо какую-нибудь гадость сделать, чтоб не так пакостно на душе было.
Димочка оживился. Подался вперед. Эту историю он слушал не раз, и всегда с удовольствием. Особенно приятно было уточнять детали. Особенно при посторонних. А рядом как раз хлопала коровьими очами девица Вольф.
- И вот решил я, дурак, махнуть через забор в третий корпус и птиц попугать, - каялся Шеверинский. - Ну, разве ж дураку забор помеха? Перелез, иду по парку, смотрю - сидит. На скамеечке. Играет на браслетнике во что-то. Худенький, беленький, кудрявенький, глазки голубые… так и хочется в душу с ноги пробить.
- Он мне сразу понравился, - объявил Димочка.
- Я подошел и говорю: вот, все энергетики конным походом ушли, а меня не взяли, потому что я одному парню руку сломал.
- И два ребра, - злорадно напомнил развеселившийся Птиц.
- И два ребра, - гробовым голосом подтвердил Север. - Теперь, говорю, будут они ехать по степи, в траве по шею, и хором петь песни. А я один, и мне скучно.
- Ты, говорит, правда корректор? - подхватил соратник и, вспомнив коллегу Эрлинга, пропустил между пальцами белую прядь. - Ну покажи что-нибудь. А если не покажешь, значит, не можешь, и все враки.
- Показал? - поинтересовалась Таис.
Шеверинский испустил тяжкий вздох.
- Рассказывай, - хищно велел Димочка.
- Он глазищи эдак растопырил… - ткнув в Птица пальцем, печально отчитался Север, - и говорит: «Пст!»
Повисло молчание.
- И чего?
- И тут из-за кустов выходят директриса и главврач! - убито сказал Шеверинский.
Бурное веселье продолжалось минуты три.
- Вот это работа! - восторгался Кайман.
- Это не я, - невинно отнекивался Птиц, - это просто так вышло.
- Как я рванул! - помотал головой Север. - В жизни так не бегал. А Ратна как рявкнет сзади: «Стоять!»
- И что?
- Я упал, - мрачно отвечал Шеверинский. - А она: а посадить его за нарушение внутреннего распорядка на три дня в изолятор!
- И чего?
- Отсидел, - по-зековски скупо сообщил Север. - «Войну и мир» прочитал.
- Герой, - скалился Димочка, - вот, Ленусик, видишь, они начали рассказывать страсти про директрису. Устное сочинение на тему: «Как мы боялись Данг Ратны». Удивительно предсказуемые люди.
- А ты не боялся, - насмешливо сказала Таис.
- Я никого не боялся, Тасик, - Птиц доверительно подался к ней, прикрыв цветокорректированные глаза и вильнув плечами. - Я оттанцевал всех самых свирепых женщин Эрэс. В том числе Данг-Сети… кстати, она очень милая… и сексуальная…
- Только не говори, что ты… - Шеверинский так и поперхнулся, - с директрисой…
- А почему это тебя беспокоит, Север?.. Она, между прочим, из-за меня освободила третий корпус от военной подготовки, - ехидно напомнил Димочка.
- Н-ну…
- Я - за спорт. За отличную физическую форму. За качалку, - пафосно заявил Птиц. - Могу показать рельеф. Но я в принципе против военной подготовки. И военруков, как ее воплощения.
- Ага, - съерничал Этцер, - так уж оно повелось: либо основы военной подготовки, либо стриптиз.
- Мужской топлесс не считается. А почему тебя это беспокоит, Кайман? Ты до сих пор помнишь? Вообще-то я танцевал для девушек… Впрочем, я не о том, - поторопился Птиц, ибо выражение раскосого кайманова глаза сделалось нехорошо. - Север, помнишь военрука?
- Не напоминай мне про военрука! - возопил Север. - Я ж до сих пор во сне ржу, как вспомню!
- И главное, мы же ничего особенного не сделали… - вкрадчиво пропел Синий Птиц, любуясь собой и воспоминаниями.
Внезапно Шеверинский посерьезнел.
- Нда, - задумчиво сказал он. - Знаете, я ведь только сейчас понимаю, сколько ж они от нас претерпели.
- Работа их такая - претерпевать, - отмахнулся Димочка.
- Нет, - нахмурился Север. - Вот как поеду в Эрэс, пойду и извинюсь. Скажу - прости нас, идиотов, Сан Саныч, мы ж не со зла. Детство в заднице играло.
Димочка фыркнул. Усмехнулся скептически.
Вспомнилось.
…Сан Саныч сидел в приемной «взрослого» психотерапевта, работавшего с преподавателями и студентами; Синий Птиц его, Тан Ай Сена, знал только издалека, и в этой приемной никогда не был. Сначала подумал, что его сейчас выставят, но позади вышагивала сама Ратна, и вроде не должны были.
- Извинись, - сквозь зубы сказала директриса, неласково толкнув Птица в плечо. Птиц обиделся, но что-то вроде стыда все же испытывал в тот момент, и потому про обиду забыл.
На диване под традесканцией сидел незнакомый старый человек. Больной и разбитый, с розовыми воспаленными глазами, с мокнущими веками. Сидел, подобравшись, точно боялся всего кругом, от Ратны до традесканции. Потребовалось немало времени, чтобы понять - это и есть страшный военрук. Из него как скелет вынули.
- Извините, - полупрезрительно сказал Птиц.
- Простите его, Сан Саныч, - сказала Ратна. Димочка никогда не думал, что у стальной Данг может дрогнуть голос.
- Да понимаю я всё, - сказал незнакомый человек покорно и горько. - Пролетала мимо райская птичка… поточила птичка железный клювик…
Он достал сигарету, зажигалку: тоже удивительно, запрещалось курить в присутствии детей. Начал щелкать кнопкой, пытаясь высечь огонек, но дрожащие пальцы соскальзывали.
И Димочка потянулся к нему волей. Неосознанно, желая не столько помочь, сколько прекратить раздражавшее мельтешение. Пусть закурит поскорей…
Пальцы директрисы впились в плечо, как ястребиные когти. С одной стороны, как поезд, врезался гнев Ратны, а с другой - дикий животный ужас человека, который уже не был свирепым военруком Сан Санычем, а был кем-то другим. Мурашки побежали по спине. Димочка встряхнулся, оскорбленно покосился на Данг-Сети, и прошипел: «Я же зажигалку!»
Когти разжались.
Военрук курил. Мелко-мелко, как девчонка украдкой, не затягиваясь; набирал в рот дыма и выталкивал. Глаза его странно блуждали.
Он не ушел потом из Райского Сада, как предполагал Димочка. Тан Ай Сен ли, или уговоры бабы Тиши и местры Ратны, дополненные безмолвной песней, сделали свое дело, но Сан Саныч остался преподавать. Только мальчиков третьего корпуса, корректоров, больше не пытались учить строевому шагу.
Афоризм о железных клювах Димочке пришелся по сердцу.
Лилен тосковала.
Уральцы вспоминали славные свершения школьных лет, и, казалось, совсем забыли о деле. Рассказывались байки, но для Лилен они были чужие, в каждую требовалось долго вникать, и она скоро устала. А тут еще и сленг, коверкавший язык настолько, что мало в ушах не шумело от усилий понять. Чем больше личного было в теме беседы, тем больше оказывалось сленга. «Шифроваться не надо, - уныло думала девушка. - Птичий язык…»
И Север тоже как будто забыл о ней. Как будто все кончилось, не начавшись.
От нахлынувшего одиночества ей снова вспомнились родители. И Малыш. Наверно, реши она рассказать, что о ней думает Дельта, или почему мама волновалась, видя её спящей в гнезде Нитокрис, для семитерран эти истории оказались бы так же странны и непонятны, как ей - их уральские анекдоты.
…Летит Бабушка в Эрэс из Степного. Что делают в первом корпусе? С воплями и грохотом, затоптав лектора - не со злости, а просто от буйства - вылетают на улицу, несутся по парку и влезают на забор, что по периметру. Что делают во втором корпусе? Стройно, организованно, полностью игнорируя лектора, встают и выходят, организованно угоняют грузовой кар, снимают блок скорости и летят навстречу.
- Сразу видно, не наш человек придумывал, - комментировал Кайман. - Кар должен быть угнан заранее и находиться в нычке!
Что делают в третьем корпусе? Спокойно занимаются своими делами.
- …к нам - придут, - завершал Димочка с таким неподражаемым чувством собственного превосходства, что ему хотелось дать пинка. И еще сильнее хотелось, когда он без перехода (соотечественники, очевидно, привыкли, а Лилен еще нет) сообщал: - Но не поэтому, друзья мои, не поэтому ни одна женщина не в силах мне отказать…
Север косовато ухмылялся; Птиц заканчивал:
- А потому, что девушки любят сладкое… - и встряхивал волосами.
«И какой он натурал? - неприязненно подумала Лилен. - Он еще больше девочка, чем я».
«Он - лесбиян», - ответил ей непонятно кто, и сначала Лилен растерялась и перепугалась, а потом вспомнила, что рядом Дельта и вроде-как-почти-мастер Крокодилыч.
Кайман перехватил ее взгляд и подмигнул нормальным глазом.
- Кстати, - сказал он, - мы вообще зачем собрались? А то, я чувствую, таким манером скоро на пляж пойдем.
Меру благодарности, охватившей Лилен, невозможно было передать словами - и она транслировала ее через Дельту, чистым ощущением, на драконий манер. Дельта, не поднимая головы с пола, негромко зачирикал и шевельнул хвостом. Юрка улыбнулся.
- А что неясно-то? - удивился Солнце. - Двое корректоров, у которых в сумме - тридцатка… Батя сказал «набело», значит, будет набело.
- Кстати, о двух корректорах, - начала Таисия, и голос ее был точно мензурка, в которую медленно льют серную кислоту. - А где Света?
- Да в кино она, - махнул рукой Костя. - Достал я ее…
- Пятый час в кино?
Полетаев хрустнул челюстью.
- Крокодилыч, - сказал он. - Ну-ка позвони. На меня-то она сердится…
Пауза.
Димочка медленно облизал губы. Стал застегивать сверкающую под солнцем рубашку. Встал. Лилен почувствовала, как сжимаются мышцы ее пресса - сами собой, точно в судороге, без ее воли. Что-то под диафрагмой дрожало и ныло, по телу пошел озноб.
- Света?.. - окликнул Юра. - Светик?
Включилась голограмма.
- Здравствуйте. Я нашла этот браслетник, извините, - сказала полная немолодая женщина с перекинутой через плечо косой. - Кому его можно отдать? И как?
- А где нашли? - сориентировалась Таис, пока Полетаев грыз прядь волос, а Этцер пытался проморгаться.
- В кинотеатре «Авалон». В зеленом зале, под креслом. Как его отдать? Мне чужого не нужно.
Таис договаривалась - быстро, по-деловому.
- Спокойней, - сказал Север, хоть по интонации было ясно, что не очень-то искренне его утешение, - ну, потеряла.
- Дурак, - уронил Синий Птиц. - Мы ничего не теряем, если не хотим… Тася, спроси - когда?
Женщина не помнила точно. Но она пришла на «Хильдегарду, пророчицу». Солнце полез в ресторанный дисплей: смотреть расписание сеансов.
- После «Оленьего следа». Два часа назад. Он был выключен…
У Лилен началось колотье в пальцах рук. Потекло выше, до самых локтей. Руки и ноги казались ватными. Судорога в животе становилась все сильнее, неведомая сила сгибала Лилен в дугу, девушку било как в лихорадке. Было уже почти больно, и очень страшно: она не знала, что это, отчего, и как пойдет дальше.
- Север, - она хотела прошептать, чтобы не привлекать лишнего внимания, но вместо этого всхлипнула. - Север, что это такое?!
…А к Ваське Волшебная Бабушка не пришла.
И однажды, пару лет спустя, он улетел в своей коляске высоко и далеко, к самой ограде парка при лечебнице. Завис, глядя на закат. Дело было после ужина, браслетник он отключил, чтобы не доставали; искать его стали только заполночь и нашли к утру. Он сидел с открытыми глазами и улыбался.
Когда Света узнала об этом, то подумала, что, наверное, должна поплакать. Но у нее уже очень давно не получалось. И тогда не получилось.
И сейчас - тоже.
В детстве ей довелось подружиться с длинным списком лекарств, чувствительность организма ко многим веществам оказалась сниженной. Наверно, прийти в себя она должна была только теперь, но помнила не только коридоры, по которым ее несли - что за проклятая судьба такая, иные женщины мечтают, чтоб их на руках носили, а ее вечно таскают, надоело! - даже машину помнила. Смутный блеск надписи «Искра» на приборной доске. В тяжелом сне Свете казалось, что она дома, на Урале, и ведет, как всегда, Юрка, а рядом должен был сидеть Солнце, большой, добрый, смелый, но не чувствовалось почему-то привычной силы - силы энергетика, которой он делится с ней…
В этот раз она просыпалась особенно долго и трудно.
И все-таки проснулась задолго до конца пути.
Они разозлились.
Потому что испугались. Им некуда отступать.
Света сидела и думала обо всем этом. Думать получалось плохо, потому что она жутко мерзла. Проклятая курортная зона. Надо же было надеть мини-юбку и топик с открытой спиной… вдобавок ремешки на сандалиях порвались, и стопы выскальзывали на бетонный пол. Зябкая сырость ползла от него вверх.
Сидеть на холодном ужасно вредно. Но стоять в порванных туфлях с высокими каблуками - невозможно.
Света съежилась, подтянув пятки к самому заду и с силой обхватив колени. Так получалось сохранить чуть-чуть тепла в животе. Потекли сопли. Она зашмыгала носом и уткнула его между колен. Пальцы посинели, тело начало затекать от противоестественной позы. Света подумала, что вроде как надо двигаться, зарядку, что ли, сделать. Читала про людей в холодных карцерах. Но распрямиться, стать босыми ногами на лед, отдать последнее сбереженное тепло не было сил.
Потом осенило. Она закусила губу и дрожащими пальцами стала распутывать длинные косы. Медный водопад окутал ее, золотистые, выгоревшие кончики волос легли на пол. Стало самую малость теплей. И уверенней.
Место это было похоже на гараж. Только очень чистый, очень пустой и ярко освещенный. Белая штукатурка, светящийся потолок и тяжелые широкие ворота. Где-то наверняка пряталась сенсорная камера.
Хотя бы гадать, кто это и что это, не приходилось.
Но вот зачем…
Света сунула пальцы под мышки. Плотно зажмурилась: глаза болели.
И как?!
Она неспроста гордилась собой: Птица, ни разу не упускавшая песен. Ни единого разу. Даже когда только училась. Инструкторши смотрели на нее большими глазами. Тихорецкая - девочка-звезда. Даже Синий Птиц упускал песни, потому что Птиц циклотимик, и у него бывают депрессии. Даже Ратна-Жемчуг, и на то есть причины, о которых не говорят. Сама Бабушка упускала, потому что силы человеческие небезграничны, а неотложных дел слишком много.
Но не Флейта.
Спустившись с лестницы ресторана, Флейта спела себе безопасность, спокойное возвращение к своим. Спела неудачу тем, кто попытается причинить ей зло. Спела благополучие.
И, заснув на безобидно-скучном фильме, проснулась в темных коридорах судоремонтного завода.
А может, и не завода.
Она не помнила, когда у нее отобрали браслетник. Наверное, была в обмороке… кто-то уносил ее из зала, и люди, должно быть, думали, что несет спящую дочь…
Плакать Света разучилась в тот день, когда узнала, что умрет тринадцати лет отроду. Ничего не переменилось с тех пор. Смерть опаздывала на четыре года; каждый день - подарок, и попробуй забыть, чей… Алентипална не хотела отпускать Свету на оперативную работу, говорила, что гораздо лучше лечить, дарить жизнь, отгонять беду, но самой Алентипалне по большей части приходилось заниматься не этим. Трудный был выбор - порадовать Бабушку или помочь ей.
Она слишком давно стала взрослой.
Мысль придала сил.
Тихо, в отдалении, вновь зазвенели, поплыли слова первого инструктажа - главное правило райской птицы, ее железный клюв и стальные когти. Выучи назубок: нет человека, у которого не может заболеть голова, и нет машины, которая не может выйти из строя… не бойся. Этот мир - на твоей стороне.
Пусть рядом нет Солнца. И без Каймана будет плохо. Но кое-что она сумеет и в одиночку.
Только сначала надо подумать.
Ватная, кисельная, густая стояла тишина. Казалось, вот-вот начнет она падать с потолка хлопьями, превращаться в снег, и покроет пол слоем легкой мертвой штукатурки, холодной как лед. Ногти на ногах стали лиловые, точно накрашенные. Спина болела.
…и зачем им живой корректор?
- Кто бы сказал - я бы не поверил, - проронил Кайман, изучающе глядя на Лилен.
- Что?! - жалобно пискнула она, обхватив себя за бока.
Таисия просила счет. Ей пришлось вызывать обслугу через принесенный дисплей: вопреки человеческой природе и всем правилам ресторанных работников, официантов «Пелагиали» совершенно не интересовала компания уральцев с боевым нуктой в роли светского пекинеса. Форс-мажор ли возник, просто заболтались друг с другом - всякие были вероятности, и одна из них реализовалась.
- Птиц поет жизнь, - коротко сказал Шеверинский, - и теперь ты чувствуешь, как это действует. Потому что это серьезно.
- А я?! Что будет со мной?! - почти вскрикнула Лилен, и Чигракова зашипела на нее.
- Не бойся, - твердо сказал Север, беря ее за руку. - Все будет хорошо. Я верю.
- Я верю, что все умрут, - скептически донеслось от Птица, - я оптимист.
Солнце медленно встал.
- Но не сейчас, - с подкупающей улыбкой объяснил Димочка. Глаза его сияли чистой огненной ненавистью. - Значительно позже. И вообще - если я положил глаз на девочку, значит, она будет моей.
- Придержи язык.
- Я Синий Птиц. Приношу счастье. Когда пою. Крети-ин…
- Ладно, - сказала Таисия, - ладно. Тише. Надо собраться с мыслями. Знаете, что я подумала? То, что мы ее отпустили - ведь это же не просто идиотизм. Это очень характерный идиотизм.
- У нее пятнадцатый уровень! - помотал головой Полетаев.
- Это не значит, что кто-то не может отработать против нее.
- Кто?!
- Кто-то, - прошелестел Димочка. - Или что-то. Понял? Не понял - значит, дурак.
- Но Ксенькины отчеты…
- Откуда ты знаешь, что Ксенька действительно прошла в их структуре до конца? И знает все?
- Птиц, - очень медленно, очень холодно и тяжело произнесла Таисия, - не каркай…
И Димочка, посерев, опустился на стул, царапая губы наманикюренными ногтями. Глаза метнулись затравленно. Синий Птиц замотал головой, укусил пальцы, и шепотом, грязным матом послал самого себя.
- Или так, - печально заметила Таис. - Проще. Она отработала аутоагрессию. Тоже бывает…
Лилен слушала, и ее трясло. Так ее не трясло даже тогда, когда она выходила в туман из дома мертвых - бледная пленка биопластика, точно тонкий полиэтилен, отцовское кресло с высокой спинкой, заставка на мониторе: цветы и солнце… даже тогда не было настолько плохо, а больше в ее жизни не случалось настоящих страха и горя.
Судорога отпустила, и в тот же миг стало холодно - на солнце, на припеке. Лилен ухватила себя на плечи, стуча зубами, озираясь, как потерянный котенок. «Зачем-зачем я со всем этим связалась? - отчаянно крикнула она мыслью. - Никакая я не злая женщина, я не нуктиха тридцатиметровая, не могу я мстить!..» Чувствовала, как откликается Дельта: «не плачь, названая дочь, маленькая мягкокожая женщина, нет постыдного в том, что ты ожидаешь помощи, для того и живут мужчины», - но драконья извечная безмятежность не подходила ей, как кровь другой группы. Лилен куда-то растеряла свою собственную, унаследованную от родителей. Мамина нервная устойчивость, отцовская сила, они за что-то покинули ее, и сиротливо стало, и зябко.
Север вздохнул. Притянул Лилен к себе. Спрятал в объятиях и поцеловал в макушку. Спокойно-спокойно, как будто так и надо.
…так - надо.
Чигракова, Этцер и Полетаев обсуждали, что делать. Птиц курил в стороне, прикрыв глаза, привалившись к колонне; вид у него был изможденный.
Шеверинский рассказывал. Обо всем. Быстро и непонятно. Лилен слушала не из желания понять, а потому, что говорил Север. Держа ее за руку. Успокаивая - интонациями, взглядом, тем, что просто был с ней.
Вот и гадай: настоящее это чувство, или чистая физиология?
Энергетик и амортизатор…
…Много сотен лет назад было сказано, что мысль материальна. Долгое время это считалось образным выражением. Каким именно образом материальна мысль, открывали несколько раз. В разные эпохи, разные ученые, на разных базах - физики, психотерапевты, ксенологи.
А потом закрывали обратно. По разным причинам.
Но если пару веков назад знание еще можно было оставить в стороне как чисто теоретическое, то биопластик и нукты - аргументы железные. Факт телепатии стало нельзя оспаривать. Но как он осуществляется? В каком диапазоне? Какие волны задействованы?..
Последним открытие сделал Сайрус Ривера на методологической базе ксенологии. Он рассмотрел собственную расу как чужих и обнаружил определенные закономерности.
- …уже четвертым открыл, - говорил Шеверинский, а взгляд его снова и снова улетал от лица Лилен туда, дальше, где коптил себе легкие ко всему индифферентный Васильев, только что певший жизнь девочке с двумя косами. - Или третьим. Есть сказка научная, что первым был Эйнштейн…
«Четвертым… - слово в голове вертелось и кувыркалось, как трехмерный объект в профессиональном видеоредакторе Макферсона. - Четверо…»
Эмиссары Райского Сада знают четверых живущих людей, способных воздействовать на события, нарушая закон причинности.
Один из них - Синий Птиц.
За которого Север волнуется сильнее, чем за нее.
Оказывается, так.
Это беспокоило Лилен гораздо больше, чем генетические предпосылки или механизм действий корректора с точки зрения физики. Она вообще гуманитарий. У нее другие проблемы… «Он же мерзкий. Он же издевается над ним, как только может!» - и Север, Володя, снова смотрит поверх ее плеча, щурясь и сжимая губы.
- Лет двадцать назад, когда открыли принцип действия анкайской техники, теория чуть было не пошла в массы, - почти скучно частил он. - Потому что понятней стала. Потому что ксенология простому человеку всяко понятней, чем теоретическая физика, он в ксенологию как в святое писание верит… Но не пошла.
Анкайи ощущают два времени: обычное и время-прим. И поэтому невооруженным глазом отличают сверхполноценника от нормального человека. Какая тут связь, от Лилен укрылось. Ах да: про закон причинности - тоже к этому… Еще Север говорил о видовой дифференциации, двух существующих гипотезах чего-то там, и так далее.
- Ладно, - Лилен честно пыталась не поджимать губы и не говорить обиженно, - я поняла, что ничего не поняла.
- Тьфу! - Север хлопнул себя по лбу, - бестолковый я. Надо было про науку потом, в спокойной обстановке. В общем, если совсем коротко, то ученики Риверы пошли разными путями…
…В его лаборатории значительно позже, через много лет после окончания войны, работал молодой ученый местер Ценкович. Которому вскоре предстояло эмигрировать на Терру-7. Стать там дипломатом, историком военной ксенологии, действующим военным ксенологом, консультантом командующего флотом Урала во время Второй космической и, наконец, министром и триумвиром.
Все это время он продолжал исследования.
Местер Ривера умер, так и не поняв, что сам был сверхполноценником. Он рассматривал только один, наиболее яркий тип подобной неординарности: тех, кого назвал «корректорами». Упускал из виду менее выдающиеся случаи. Сайрус Ривера, «амортизатор», просто не смог приложить к себе собственную теорию.
Местер Ценкович - смог.
Но он был психиатр и ксенолог, и во главу угла ученые Седьмой Терры поставили человека. Его способности и их биохимию. Эволюцию генома и психоэнергетики.
На Земле проблемой занимались физики, параллельно с освоением данных анкайи. Биологию эффекта сочли бесперспективным направлением. Р-излучение должно было стать подвластным человеческому разуму независимо от степени полноценности человека.
…в это время уже начиналось противостояние Земли и Урала.
На Седьмой Терре вырос Райский Сад.
Древняя Земля запустила проект «Скепсис».
- В общем, - закончил Север, глянув в сторону моря, в туманящийся сиреневый горизонт, - до сих пор считалось, что мы впереди.
Полетаев встал и пошел к Птицу.
Шеверинский дернулся.
Димочка глянул на удачливого соперника косо и безжизненно. Выбросил окурок с балкона. Лилен злорадно думала, что рядом с Солнцем, который размером с гималайского медведя и косая сажень в плечах, Синий Птиц выглядит девочка девочкой, только сисек нет.
- Дмитрий Алексеич, - тихо сказал Солнце. - Спасибо.
- За что? - сплюнул Птиц.
- За то, что Света жива.
Димочка уронил крашеную голову с видом пророчицы Кассандры: «я знал, а вы не верили».
- Она второй раз песню упустила? - печально спросил он. - Или первый? А я не пять и не десять упустил. Не благодари раньше времени.
Солнце помолчал.
- Ты поможешь?
Птиц выгнул белую бровь.
- Я же объяснял, - процедил он сквозь призрак улыбки. - Я эгоцентрик. Я собирался пойти со Светкой на свидание, и я на него пойду.
Полетаев сжал пальцами переносицу.
- Ясно, - и обернулся к Таисии. - Тась, я так понял: жужжалки их монтированы были на э-план - раз, и на «крысу» - два. Армейский камуфляж много энергии жрет, на обычную «крысу» поставить трудно…
- Поставили, - покачала головой Таис. - Иначе спутники засекли бы «крысу» над питомником.
…Здесь-то Лилен понимала, в чем дело. У первой красавицы университета и начинающей актрисы накопился какой-никакой опыт. Да и профессия психолога обязывала. Димочка, в отместку за свою Лену-Кнопку, пытается отнять у Кости его корректоршу. Которую тот воспринимает как маленькую сестренку и совсем не хочет доверять ненормальному Синему Птицу.
Кайман вызвал индексную страницу планетной Сети. Нашел карту полушария, приблизил вид.
- Ну что? - вполголоса сказал он. - Сыграем?
«Аутоагрессия», - думал Птиц. Он не склонен был умножать сущности сверх необходимости и принял версию Тройняшки. Тем более что на своей шкуре не раз испытывал эту подлость, которую подкидывает корректору его нестабильная психика.
Флейта разозлилась и ушла. Не поняв, на кого злилась. Огрызалась на Полетаева, а ненавидела в это время себя саму. И все: хватило. Если обычный человек долго и упорно будет думать, что все плохо и чем дальше, тем хуже - ему действительно станет хуже. Если то же самое будет думать корректор…
Есть же гипотеза, что не было никакого эволюционного скачка.
Психически неустойчивые, вечно в ссоре с собой, социопатичные, с букетом «профессиональных» болезней психосоматического генезиса, когда врачи не могут лечить, потому что не могут поставить диагноз, - корректоры попросту долго не жили.
Без всякого осознанного суицида.

Предыдущая страница 23 Следующая страница


Дикий порт 24

В старину - рак. Совсем в древности - чахотка. И яма в сырой земле.
Иные оставались, коптили тихонько небо. Считали, что если по-настоящему чего-то хочешь, не нужно просить или суетиться - придет само. И им приходило, к мистическому изумлению ближних, у которых метод не действовал. «Если достаточно долго сидеть на берегу реки, однажды увидишь, как по ней проплывет труп твоего врага», - очень по-корректорски это звучит…
А остальные типы так называемой сверхполноценности не обнаружил даже Ривера, потому как не знал, что искать.
«Как по-вашему? - смеялась Ийка-инструкторша на практикуме, - могу я кого-нибудь сглазить? Позолоти ручку, алмазный мой!»
С чего ей приспичило уйти из Эрэс в координаторы? Человек был на своем месте…
«Самым черным образом, Ия Викторовна».
И так тоже. Идешь по улице усталый, невыспавшийся, злой на весь мир - и за тобой тянутся простуды и сердечные приступы, ошибки и неудачи, ссоры и разочарования незнакомых людей, которых ты на самом деле совсем не хотел… впрочем, это Алентипална умеет всем на свете желать добра.
Димочку побочные эффекты его бытия совершенно не беспокоили.
- Играем… - задумчиво протянул он.
Север приобнимал свою блондинку, хотя надобность в том уже отпала: девица Вольф, выбитая из колеи первым в жизни тяжелым опытом, уже пришла в себя и смотрела осмысленно. Насколько подобные ей девицы вообще способны. Сам Шеверинский был мрачен, спокоен и собран, романтические переживания явно отложил на потом, и Димочка позлорадствовал, встретив тяжелый взгляд драконьей царевны.
- Они вас видели, - напомнила Таисия.
Птиц пожал плечами. Скептически покривил рот.
- Разницы нет.
Секунду он колебался, какое задавать направление. На экраноплан? На «крысу», куда монтировалось все хитрое хозяйство Особого отдела? На Флейту Тихорецкую? По логике вещей, то, другое и третью должны были развести по разным точкам - в попытке сбить семитерран со следа.
Карта переливалась. Северный материк Терры-без-номера, напоминающий Евразию. Планета-близнец похожа на Древнюю Землю даже очертаниями материков.
- Раз, два, три, четыре, пять - я иду искать. А кто прячется, тот сам себе злобный ёжик…
Собрание уставилось пятью парами совиных глаз. Даже дракон девицы Вольф что-то сказал на свой лад и постучал по полу хвостом. Усиленное внимание любого другого сбило бы, заставив сосредоточиться на задаче; райской птице нужна для волшебной песни отнюдь не концентрация - наоборот, легкомысленная беспечность. Когда дело серьезное, на что-то другое отвлекаются сознательно. Птиц вполне допускал, что легендарная Ифе Никас действительно пела песни.
Димочка внимания не боялся.
…Всего-то дела - ткнуть пальцем в карту.
Повезет.
Угодишь туда, куда заказывал.
Есть вероятность?
Есть.
Птиц стоял, подбоченившись, покусывал кончик пальца - задумчиво и жеманно. Смотрел сквозь ресницы. Откидывал голову, убирал за ухо пряди, залакированные до состояния перьев. Сиротка перестала стесняться и, глядя на него, откровенно кривила личико; остальные, лучше понимавшие, что делает Васильев, смотрели спокойно, и только нервозного ожидания в глазах не могли спрятать.
Что-то шло не так.
Может, другой материк?
Но ни машина, ни экраноплан за прошедшее время не смогли бы покинуть выведенной карты.
- Уменьшить масштаб, - протянул Димочка.
На дисплее светилось теперь мало не полушарие.
- Ну? - сдержанно поторопил Солнце.
Синий Птиц пытался понять, что чувствует. Уже понял. Перепроверял. Жутко и дико становилось; мысли метались в панике, подсовывая ошибочные варианты. Но Димочка мог упустить песню - ошибки он не позволял себе никогда.
Лицо Полетаева окаменело.
- Ее здесь нет, - прошептал Птиц, пряча беспомощность за равнодушием. - Нет.
Старик пил кофе, самый обычный эспрессо из слишком большой для эспрессо чашки. Второй старик смотрел на него и думал: то ли голограмма барахлит, то ли зрение… глаза всегда служили ему верно, регенерации не требовалось почти сто двадцать лет. И он, пожалуй, вовсе не станет ее делать: доживет с тем, что дано природой.
Он сидел на веранде, в густой тени. Все таяло в ней: прелестные вещицы, привезенные с Древней Земли, из мастерских, где работают так же, как тысячу лет назад… строгость стен и колонн, чистое тепло дерева, сумрачный холод камня. Как пусто безумие нынешней поры, как смешна наступающая дряхлость перед мимолетной красой, что возвращается вечно… Вечерний свет поил сад золотистой солнечной кровью, хмельной как вино.
Старцу печален
Свет закатного солнца.
Много ль осталось?
Местер Айлэнд опустил чашку, и она исчезла из поля записи.
- Болваны, - сварливо бросил он в сторону.
- Нет, Тярри, - мгновенно отозвался антагонист. - Ты сделал прекрасный выбор. Твои мальчики оказались слишком умны.
- Ты долбаный япошка, Ши-Ши, - почти с завистью процедил Айлэнд. - А я, косоглазый враг мой, хочу умереть в своей постели, желательно на упругой девке. Не под судом, не от пули… и не от упавшего на голову кирпича, будь прокляты эти русские.
- Ты знал? - Сигэру поднял бровь.
В ответ американец долго и невнятно ругался.
- Это был вопрос здравомыслия, - наконец, сказал он. - Вопрос веры идиотским слухам и желтым статейкам. Мои компании занимались кое-какими исследованиями для крошки Йории. Все эти попытки искусственно вырастить квазициты и вставить в мозги транслятор грязных мыслишек. Кое-чего они добились, и в это я верил. Но не в чертовых русских.
Чарли вдохновился на спич. Японец, пряча улыбку, слушал его, не проявляя ни скуки, ни интереса. «Крошка Йория», восьмой пожизненный президент из Династии, годился Айлэнду во внуки, и хотя бы поэтому не должен был обидеться на олигарха.
- Они не могут спокойно делать деньги, - развивал мысль Чарли, - они все время ставят какие-то эксперименты. Но долго у них ничего не держится.
Бедный Чарли. Он развлекался на старости лет, занимая дни игрой в то, что когда-то было делом жизни. Все не мог успокоиться - и растерял, растратил себя, упустил прежнюю силу. Глупый гайдзин… Местер Терадзава когда-то принял решение и без сожалений удалился от дел, но по-прежнему готов был подняться во весь рост и продиктовать Ареалу свою волю.
- Как бы то ни было, - заметил Сигэру, - сейчас Урал представляет собой проблему. - И сам тотчас подумал: как стремительно маленькая ошибка превратилась в проблему размером с планету Урал…
По саду, сквозь алое вино солнца, плыла Ми-тян. В печали они казалась еще прекрасней: так цветок, поникший, начинающий увядать, напоминает о скоротечности жизни.
- Ото-сан, - ее глубокий напевный шепот коснулся слуха, не растревожив, - корабль вышел из мерцания и запросил у диспетчера разрешения на посадку.
Терадзава опустил лицо.
- Химэ-тян, - торжественно-мягко сказал он, - я надеюсь, тебе суждено надолго пережить старого отца. А потому решай сама.
Черты Минако дрогнули, она как будто на миг потеряла самообладание, но в том не было постыдного: кажется, впервые принцесса должна была сама рассчитать собственные силы, а не любой ценой выполнить отцовский приказ.
Она помедлила, потом поклонилась и глянула ему прямо в лицо.
- Хорошо, - глаза Минако-химэ расширились, - но тогда позволь мне и дальше отвечать за свои решения.
- Да будет так.
Провожая ее взглядом, Сигэру с сожалением отметил, что походка дочери потеряла долю обычной плавности. Деловая женщина вместо мудрой принцессы. Как жаль. Впрочем, утратившей опору в жизни, не чувствующей рядом твердой отцовской руки, что еще останется ей?..
Он не видел лица Минако.
…Приняв решение помочь Люнеманну, Терадзава вновь побеспокоил Тярри в его шезлонге. Как и предполагалось, идея оставить Порт вне закона и одновременно осадить проклятых русских привела Айлэнда в восторг. Сигэру посмеивался над собой, думая, что на старости лет сделался чересчур честен: в случае удачи Чарли действительно оставался в выигрыше.
Айлэнд тряхнул стариной. Потянул за полуистлевшие нити в правительстве, намекнул кое о чем заинтересованным людям, предложил спонсорство нужным организациям. Поднял на дыбы биржу. Дальше процесс пошел сам, и радовал глаз до самого последнего времени…
Маленькая ошибка. Почти недоразумение.
Наемники Айлэнда, сорвиголовы, способные пройти сквозь охраняемое здание, чтобы убить человека, глядя ему в глаза. Способные расстрелять из автоматов толпу тинейджеров в ночном клубе. Способные проникнуть на закрытый прием, где расслаблялся помешанный на безопасности крошка Йория. Чудесный, опасный подарок, четыре отборных киллера, вовремя перехваченные Иноуэ…
Они оказались слишком хорошо осведомлены.
Они не решились убить Черную Птицу.
- Нет… - повторил Димочка.
И внезапно, чувствуя себя идиотом, ткнул пальцем в карту. Движение, в начале своем разболтанное, несфокусированное, точно направленное в никуда, на излете сделалось точным и четким.
Океан.
Едва заметные точки в океане.
- Приблизить, - велела Таисия.
Архипелаг.
- А теперь есть? - без иронии уточнил Кайман.
- Есть.
- Как это бывает, - философски резюмировал Этцер, - то оно есть, то его нет.
- Гипер, - скучно ответил Шеверинский.
…На запястье Лилен задрожала лента браслетника.
Макферсон, носорог непрошибаемый, всегда звонил в самый неподходящий момент. Лилен вскочила, вывернувшись из рук Севера почти грубо, отбежала подальше: выключать визуалку было как-то уж совсем нечестно, а незнакомых людей Майк непременно попросил бы ему представить. Еще заговорить бы с ними попытался. Он всегда искал себе типажи, если не к определенному проекту, так впрок, и не стеснялся приставать с этим. В «Заклятие крейсера» ему надобились по меньшей мере два десятка космопехотинцев, брать стандартные цифровые образы из архивов Майк не хотел в принципе. Еще вопьется в Костю и Севера…
- Привет, - режиссер заулыбался, увидев ее. Вид у него был самую малость встревоженный, но внутреннее довольство так и перло из голограммы. - Куда это ты пропала? Местер Игорь что-то такое сказал, я прямо испугался. А я работал-работал, думал, скоро закончу, а тут вдруг с кастингом подоспели, пришлось отвлечься. Вот я и подумал, может, тебе интересно посмотреть? Можно обсудить…
В другое время Лилен была бы польщена и изумлена: мало с кем Майк считал нужным обсуждать свою работу. Но сейчас ее волновали проблемы посерьезнее. Только и подумалось, что на Седьмую Терру она еще не эмигрировала, а все вокруг уже говорят по-русски. Насчет чего-нибудь учить и осваивать Макферсон - молоток…
- Лилен?
Она помялась. Времени не было - ходить вокруг да около.
- Майк. Извини. Я тут занята.
Тот приоткрыл рот, как маленький мальчик. Нахмурился.
- А… может, я могу помочь? Если дело серьезное… ну, ты помнишь. Что-то разузнать…
- Лена, извини, что перебиваю… - Шеверинский подошел так бесшумно, что она вздрогнула. - Мы решаем, что делать. Нужно твое мнение.
Его ладонь, широкая, хозяйская, лежала на ее плече. И к виску Лилен этот вчера еще незнакомый человек наклонился, как близкий друг.
Майк смотрел.
Он, может, и был нечуток, но подобных сцен срежиссировал не одну и не две.
- А, - сказал Макферсон. - А… давай я приеду! Я… у меня много чего…
Только ему подобное могло прийти в голову.
- Не стоит, - сквозь зубы сказала Лилен.
- Точно? - теперь он обеспокоился всерьез. Только неясно: оттого ли, что девушка была с другим, оттого ли, что актриса не проявляла интереса к фильму.
Лилен прокляла свою несчастную судьбу. Уродиться красавицей для того, чтобы тебя любили и хотели не как женщину, а как шут знает что. Актрису или «амортизатора» - без разницы. Пусть хоть кто-нибудь наконец увидит в ней хорошенькую куколку, длинноногую блондинку!.. для разнообразия. То изображать талант. То пытаться быть непонятно кем, непонятно чем занимающимся. Тьфу. Глубокий аналитический ум тоже никогда не значился в списке ее достоинств, почему то и дело ей приходится разгадывать загадки и проникать в суть вещей?!. Пусть Чигракова проникает, она что-то уж чересчур умная…
- Точно, - отрезала Лилен. - Я вернусь. Через пару дней.
- Хорошо, - потерянно согласился Майк.
- До встречи.
…Пару минут назад уральцы так смотрели на Синего Птица. Сосредоточенно и напряженно. Внимание было как лазерный луч - направленное, жгучее. Лилен стало неуютно.
- Это не Минколоний, - хмуро цедил Кайман, медитируя на дисплей.
На динамической карте, снятой спутниками позиционирования, не торопясь крутился главный городской космопорт. Никоим образом не секретный объект. На сайтах, где можно заказать билеты, вид порта со спутников дублирует расписание. Глянуть глазами, кто здесь, значительно проще, чем копаться в длинных таблицах, особенно если речь идет о частном секторе, а не о лайнерах крупных компаний.
Частный сектор и был объектом каймановой медитации. Над неновой маленькой яхтой всплывал и пропадал квадратик со сведениями. Порт приписки, время прибытия. Ничего особенного. Больше двух третей частных судов приписаны к Древней Земле.
- Такие дела, Лили, - печально сказала чересчур умная Таис. - По всей видимости, тут каким-то боком замешан местер Терадзава, владелец Фурусато. Без его ведома гипер на его космодром бы не сел.
- И?
- Нам нужно вытащить Свету. Альтернативы нет. Правительство колонии уже начало подготовку к встрече триумвиров, у нас не больше пары дней.
- Ты лучше сразу скажи, при чем тут я.
- Нам нужен Синий Птиц. Вменяемый и работоспособный.
- Спасибо, Тасик, - ядовито пропел тот.
- Не за что, - не глядя, буркнула Чигракова. - А для этого ему нужны энергетик и амортизатор.
Лилен сжала зубы. Впилась ногтями в ладони.
Проснулся Дельта.
Встал - тихо, не щелкнув живыми лезвиями - перетек ей за спину, выгнулся в боевой полукруг, как положено нукте с экстрим-оператором. Только оттеснить в сторону Шеверинского Дельта не догадался. Его не учили. С ним всего лишь делились опытом, и потому за плечом Лилен по-прежнему возвышался особист Володя, строгий, хмурый и сильный. Воин, которого она ждала…
- Вы все только и говорите, что я ничего не умею. И у вас есть Юра.
- Юра с Костей… в общем, Марлен, не выйдет такой замены. Ты с нами.
При всем желании в этих словах нельзя было услышать вопроса.
Лилен стояла, опустив голову, глядя исподлобья. Ну почему, почему она не может соображать так быстро, как надо?! Почему все решают за нее? Ладно бы родители, ладно даже дядя Игорь, но теперь решать вдруг начали совершенно чужие ей люди. Которым на нее наплевать. Которые занимаются своим делом…
…мама и папа. Особый отдел при минколоний. Лилен поехала сюда, связалась с уральскими особистами только потому, что они обещали расследовать убийство. Она хотела мести, Великая Мать Нитокрис верила в нее и назвала славной злой женщиной, Мать Ития поручила мужу ее охрану.
Про ее интересы успешно позабыто. У семитерран проблемы важнее.
Пусть даже так. Они не нанимались. Просто пообещали.
Но почему Лили Марлен теперь должна быть заедино с ними? Она-то не особистка. И ничегошеньки не умеет, о чем ей неоднократно сообщалось не в самой вежливой форме. Ее, как мебель, поставят куда следует, чтобы мерзкому крашеному лесбияну Димочке сделался правильный фен-шуй. Чтоб потоки энергии сбалансировались…
- Они не знают, на кого напали, - тихо, в сторону говорил Солнце. - Флейта - она не флейта, а алмазное сверло. Гвозди бы делать из этих людей.
Димочка с интересом наблюдал за внутренними метаниями девицы Вольф. Все мысли белобрысенькой немедленно отражались у нее на мордашке. В окончательном итоге Птиц не сомневался: он всегда получал то, что хотел… а исключения подтверждали правило. За истекшие минуты его посетило еще несколько дельных мыслей, к примеру: Тихорецкая наверняка хранила цветок своей невинности для ублюдка Полетаева, тем приятнее будет приобщить девочку к радостям секса.
Мелькнуло холодное, алебастровое лицо Кнопки, тонкая сигарета в тонких губах… теперь она, разумеется, не курит, у амортизаторов не бывает зависимостей, они мыслят рационально, и, планируя беременность, Лена Полетаева…
Все.
Забыть.
Переключиться.
…А предать своих Птиц не мог физически.
И никого, ничего в мире не боялся.
- Вы собираетесь звонить Ие? - вопрошал Кайман.
- Надо бы Бороде позвонить… - выдала Тройняшка очередную умную мысль.
- До того, чтоб дозвониться на гипер в мерцании, наука, блин, еще не дошла!
- Вы вообще можете хоть что-нибудь сделать без указки?! - взвился Димочка. - Таисия, только скажи мне, что Демченко или Бабушка запретят вытаскивать Светку, только попробуй!.. Или ждать неделю, пока сюда перекинут еще кого-нибудь из Эрэс?
Шеверинский улыбался. Глаза его потеплели. Проблемы оставались, и серьезные, но то были проблемы другого рода. Во всеоружии, по твердой земле идти навстречу опасности - совсем не то, что тонуть в болоте. Есть Ленка со своим драконом, которая интуитивно делает то, чему иные учатся лет десять. Есть Димыч, который вот-вот вернется в нормальное состояние - притягательно-веселый, насмешливый, искрящийся, неотразимый Синий Птиц… Они всё решат и сумеют всё.
Лилен подняла голову, пытаясь найти взгляд Севера.
- Ты, дедушка, не ходи в нашу песочницу, - с лаской советовал Птиц кому-то в небе, откинувшись на спинку кресла и томно изогнув кисть с сигаретой. - Не бери наши формочки. Забьем совочками, похороним - не найдут…
И Шеверинский любовался им.
Обнимая Лилен за плечи.
Им.
Любовался.
И тут девица Вольф взбрыкнула.
- Никуда я не с вами! - плюнула она, от злости позабыв половину русских слов. - Я… мы… я не так приехала! Мои родители… вы говорили… я для так. И Дельта со мной для так. Я не буду вам… как вы хотеть!
Дельта, почуяв ее гнев, услышав оклик, зашипел. Поднялся на задние лапы, огромный и страшный, биологическое оружие. Его сила окружила экстрим-оператора, как невидимая стена. Лилен перевела дыхание.
Никто ее не заставит делать то, чего она не хочет. Никто не сможет ее использовать.
- Лена, - немного удивленно проговорил Север сверху, ей в макушку, и Лилен дернулась, - что ты?.. Извини. Таисья - она такая, в случае чего стенку прошибет…
«Она ксенолог-дипломат, - мысленно поправила его Лилен. - Умеет и поаккуратнее прошибать стенки…»
- Мы с Дельтой, - сказала она медленно, чтобы не ошибаться больше, - пойдем на судоремонтный. Делать свое дело. А вы - свое.
- Ну вот… - уронил разноглазый Этцер.
Отвлекся от дисплея, встал, оперся на край стола.
Дельта обернулся к нему.
На миг Лилен вновь почувствовала связь с семитерранином через живой передатчик - и все умолкло. Дракон опустился на четыре лапы, подумал.
И отошел в сторону.
Дельта.
Который обещал, что будет ей как друг - экстрим-оператору…
Лилен позвала его.
Еще позвала.
И еще.
Маленькая женщина, вверенная его заботам. Она не была в опасности, она гневалась и поступала необдуманно. С женщинами такое бывает, даже с большими, даже с матерями прайдов, и тогда мужчины не торопятся повиноваться: ждут, когда ум их вернется в покой…
«Малыш никогда бы так…»
У Малыша был свой ум. И у его подруги - тоже.
У Лилен земля ушла из-под ног. Сердце поднялось к горлу, словно в «крысе», которую лихач-водитель уронил в пике с большой высоты…
Подошла Таисия. По-кошачьи, мягко ступая, с неотвратимостью хищницы.
- Лили, - терпеливо сказала она. - Ты уже не можешь уйти.
- Почему? - из последних сил прошипела та.
- Видишь ли, - Чигракова помедлила. - Ты нам нужна… и ты очень много узнала. Не бойся. Пока ты с нами, у тебя все в порядке. Но если ты попытаешься от нас отделаться, сбежать, попросить помощи, а помощи ты можешь попросить только у землян, видишь ли…
Лилен не могла смотреть ей в лицо. Как ни старалась. От взгляда особистки хотелось загородиться руками.
- Помнишь местера Лоу? - очень мягко спросила Таис. - Его уже нет.

Глава двенадцатая. Дикий Порт.

Салон правительственного лайнера оформлен в стиле хайтек-комфорт. Анатомические кресла с функцией массажа, большие и мягкие, точно кровати, обступают маленький стол; изящные шкафчики скрывают под лакированным деревом множество полезнейших функций; перламутровые стены лучатся мягким светом, и от гобеленов, выдержанных в золотисто-персиковой гамме, ложатся едва приметные тени.
Когда-то из одной земной страны в другую добирались много дней. И вновь недели пути разделяют дома человечества. Прежде - разделяли месяцы; но морально устаревшие заатмосферники почти все списаны с рейсов, даже грузовые перевозки осуществляются на гиперкораблях. Зарастают травой старые космодромы, рассчитанные на прием челноков с орбиты: гипер садится сразу на поверхность планеты, не создавая неудобств и не нанося вреда экологии.
С одной стороны, это значительно усложнило жизнь пиратам: теперь им приходилось охотится вблизи портов назначения, ежесекундно рискуя оказаться в перекрестье прицела гарнизонных солдат. С другой стороны…
О да, не слишком честная сделка.
Откровенно говоря, совсем нечестная.
Но очень выгодная. Особенно в перспективе. Тем более - в складывающейся обстановке.
Местер Ценкович, ученый, душевед и политик, попивает, развалясь в кресле, серебристый коктейль. В памяти его снова и снова, как звенья головоломки, возникают чьи-то поступки, слова, взгляды. Элия Наумович занят раздумьями. Абстрактное мышление у него развито лучше образного, и лишние ассоциации не засоряют алхимического огня мысли. Будь иначе, он, пожалуй, сравнил бы свою логическую паутину с мироощущением корректора, всеми этими огненными нитями, за которые можно потянуть и услышать звон.
Он тоже видит вероятности. Но реализовать нужную умеет с помощью продуманных планомерных действий. Не обращаясь к теневому времени, не выводя песен, не прося сказочную избушку повернуться передом.
…Резко, точно проснувшись, Элия тянется к брошенному на столе браслетнику и включает запись.
Один из репортажей с анкайского саммита. Уже виденный, но не менее от этого интересный.
Местер Люнеманн дает интервью.
Вид корсара едва не занятнее его слов. Даже не слишком наблюдательный человек прочтет под спокойствием Начальника Порта бесконечную усталость, но осанка Рихарда по-прежнему царская, тщетно искать во взоре бессилие. Дух его тверд, и в ровно бьющемся сердце кроется радость.
- Да, - отвечает он на животрепещущий вопрос, - возникли значительные юридические сложности. Не думаю, что это кого-то удивило. Разногласия всякого рода будут улаживаться еще долго. Теперь это дело юристов, специалистов-межцивилизационников. Я очень рад, что коллеги с Лэтлаэк будут сотрудничать с людьми.
Последнее звучит несколько кисло; опять-таки и не самому сведущему зрителю понятно, почему. С коллег-лаэкно станется усложнить людям задачу забавы ради, но отказаться от сотрудничества доминирующая раса Галактики не смогла.
Ценкович посмеивается и салютует бокалом союзнику в голограмме.
- …почему вы рассматриваете квазициты как стратегическое сырье? - очень достоверно удивляется Рихард. Слишком умный, или просто ангажированный Землей писака перед этим излагал свою позицию не меньше минуты, отчаянно частя, чтобы уложиться в регламент. - Я хорошо осведомлен в этом вопросе, я сам давно пользуюсь биопластиковым костюмом…
Решение, принятое на саммите, было бы невозможно без политической поддержки периферии Ареала. Проще говоря, без выступлений местера Кхина, премьер-министра Седьмой Терры. По всей видимости, так называемый Урал лидирует в стремлении…
Тут триумвир беззвучно хохочет. После того, что произошло, ядовитый плевок в их сторону - «так называемый Урал» - положительно смешон. Терра-7 была Уралом еще до Второй космической.
…итак, контакты Дикого Порта с периферией Ареала более важны, чем с его центром. Как местер Люнеманн относится к тому, что добыча стратегического сырья, квазицитов Третьей Терры, оказалась полностью в руках семитерранских корпораций?
Заряд хорошего настроения на весь день. Лояльность крупного бизнеса гарантируют личные беседы особистов Райского Сада с представителями оного. Но передавать добычу квазицитов в частные руки - идиотизм, который мог явить только Объединенный Совет Ареала. Корпорации, действующие на Третьей Терре, формально автономны. Через подставных лиц они принадлежат государству. Планете Урал. Де-факто независимой.
А с де-юре можно и подождать…
- Эпоха абордажных боев ушла в прошлое, - рассудительно вещает Люнеманн. - Я помню времена, когда гиперы только появлялись, но уже тогда ценнейшие грузы старались перевозить на них. Вы понимаете, у меня специфический опыт… - шутит пират, и зал угодливо смеется. - Теперь заатмосферников практически нет. Биопластик теряет свою оружейную функцию. Для наземных бескровных акций усмирения он слишком дорог и неудобен. Посмотрим правде в глаза: пластик употребляется по большей части в медицине. Он, повторяю, слишком дорого стоит и доступен далеко не всем. О каком стратегическом сырье вы говорите?
«И фирм-подрядчиков несколько, - мысленно, с ухмылкой, подсказывает Ценкович. - Так что и о монополии речи нет».
Все это изящная ложь.
Менее года прошло с тех пор, как был оправдан крупнейший со времен форсированных исследований сверхполноценности грант.
Еще какое-то время уйдет на испытания, отработку технологии процесса. Но скоро гиперкорабль, ушедший в мерцание, перестанет быть неуловимым и неуязвимым. Артобстрел, конечно, представить трудно, если каждый снаряд по стоимости будет равняться самому судну… а значит, пойдет по старинке: оружейная функция биопластика и экстрим-операторы.
Наука идет вперед. И так уж повелось у Homo sapience, что первыми совершенствуются вооружения.
Найден способ перехватывать гипер в мерцании.
Стало быть, насильственная стыковка - дело времени.
За упоительно прекрасное вранье в глаза галактическому сообществу пират Люнеманн получил соответствующую техническую информацию.
Годы идут. Биопластиковый костюм замедляет старение, но не может его отменить.
У Тиши болят ноги.
Она изменила привычке: надела мягкие туфли вместо всегдашних лодочек, и ходит по кораблю бесшумно, как пушистая кошка. Но после всех минувших десятилетий нет нужды слышать ее шагов.
Так близость весны ощущают деревья; так животные предчувствуют катаклизм; так вздрагивает человек под пристальным взглядом в спину.
Элия приподнимается, ища глазами вошедшую.

Предыдущая страница 24 Следующая страница


25 Олег Серегин

Она вынимает изо рта последнюю шпильку, чтобы заколоть на затылке тяжелый узел. Улыбается тепло и дремотно: глубже становятся лучики-морщинки у серых глаз. Гребень в волосах инкрустирован серебром и чуть поблескивает в мягком свете стенных панелей. Местра Надеждина не обращается к хирургам, не пользуется омолаживающими средствами декоративного ряда. Она достаточно долго пробыла ослепительной женщиной, чтобы спокойно превратиться в добрую бабушку.
- Верю в тебя, - внезапно декламирует Ценкович, - дорогую подругу мою. Эта вера от пули меня темной ночью хранила. Радостно мне - я спокоен в смертельном бою…
Алентипална смеется, укоризненно поднимая брови. Грозит пальцем.
- Так оно и есть, - разводит руками Элия, - о прекраснейшая из женщин…
- Врун! - та строит гримаску. - Я и смолоду-то не была красива. А теперь я старая кошелка.
- Я человек кристальной честности. Особенно в профиль, - заявляет Элия. - И свидетельствую, положа руку на сердце - ты прекраснейшая из женщин.
- А я настаиваю на том, что я кошелка! - веселится Бабушка.
- Нет, - обреченно заключает Борода. - Никогда, никогда человек не сможет понять женщину.
Она всплескивает руками, хватается за голову. Сев в кресло напротив, опускает подбородок на пальцы.
- Завтра в это же время будем на Терре, - упреждает Элия ее вопрос. - Как ты себя чувствуешь?
Тиша медлит, прислушиваясь к себе: интерес не праздный.
- Мне и не было особенно плохо, - не слишком уверенно отвечает она.
Старый врач качает головой. Молчаливо благословляет долгие перелеты. Никакие уговоры, никакие попытки держать ее в блаженном неведении не достигли бы цели: Тише стыдно отдыхать. Она слишком многое может сделать. Слишком многие нуждаются в помощи. С нее бы сталось загнать себя, и мысли не допустив, что она куда ценнее для мира, чем те, за кого тревожится.
Только поэтому Элия с Иваном отпускают ее в поездки инкогнито. Пусть тратит силы на детей-инвалидов, но хотя бы восстанавливается за недели вынужденного бездействия в пути. Дома, на Урале, тоже достаточно проблем, чтобы занять ими каждую минуту.
- А где Ваня? - спрашивает она, потирая лоб.
- Корпит, - кратко отвечает Элия и объясняет, - над люнеманновской документацией. У Арийца каждая вошь на учете. Не побалуешь. Ваня тамошний Браконьерский кодекс увидал, «Ох! - сказал, - что ж я маленьким не сдох?» и сел изучать.
Тиша полусонно улыбается шутке.
Она порядком побаивалась и охраны Начальника Порта, и самого Рихарда. Только давняя привычка забывать о себе и делать нужное неприятное дело не дала отказаться от предложения Элии. Но чуть ли не молитвенный взгляд Люнеманна и почти джентльменская выдержанность представителей вражеской расы сделали свое дело. Прощание было теплым… к Тише невозможно испытывать что-то, кроме приязни.
Элии было пятнадцать лет, когда Земля, еще не стяжавшая титула Древней, праздновала величайшую победу в своей истории. Величайшую - ибо впервые люди воевали не друг с другом. Впервые на победителей и побежденных не смотрело одно и то же небо. Впервые…
Описать это невозможно.
Казалось, что мировая история подошла к концу, и теперь наступит новый Золотой век. Не будет войн. Разве можно людям вновь воевать друг с другом после того, что они совершили вместе? Разве можно одним уничтожать других, причинять боль?
И долго еще казалось потом, что враги у людей есть только вне гигантского завоеванного Ареала. Блицкриг против анкайи. Взыскание морального ущерба с лаэкно.
Победу во Второй космической Элия ковал своими руками, как главный ксенолог флота. Она тоже была радостна, но ни в какое сравнение с той, давней, не шла.
Шоу - и чудо.
Разница.
Алентипална дремлет, дожидаясь завтрака. Выбившись из прически, спадает вдоль щеки все еще русая прядь. Элия думает, что дома уже встает во весь рост третье поколение, с полным правом называющее Урал Отечеством, землей отцов. Те, кто не помнит другого. Те, кто только по рассказам знает, откуда эмигрировали - бежали - деды и бабки. До сих пор Ценкович помнит давние прогнозы: теперь они смешны. Вопреки им, население колонии, собранное - согнанное - из двух десятков земных стран и еще большего количества национальных культур, стало-таки единым конгломератом.
Никто этого не планировал. Ни земляне, ни сами уральцы.
Принцип «захочешь жить» относится к вечным и всеприменимым.
Теперь разговор идет с иных позиций.
…А еще забавно, что на Терре-6, которая красивей, комфортнее, больше похожа на Землю, населения значительно меньше. И никакого политического веса не имеет та Терра.
Из Седьмой собирались сделать подобие Первой, заново почистив прекрасную Ancient Earth от людского хлама, больного отребья из нищей глуши. В глуши должны расти прекрасные зеленые леса, снабжать кислородом индивидов, интегрированных в гуманистический социум. Пусть там цветут цветы и бегают звери…
Если бы не способность почвы вскармливать земные растения - быть Терре-7 промышленной планетой под номером.
Но все же синдромы внешних территорий представляют собой проблему. Синдром Мура только самый пугающий, самый заметный из них. Алентипална хочет, чтобы научились его лечить. Что ж. На то она и женщина. Ближний прицел… Элия думает, что нужно разобраться с причиной. Людям вредно пребывание на внешних территориях? Homo sapience должен жить на Земле?..
Проблему нужно решать.
Еще прежнее, довоенное правительство пыталось выторговать земные территории, когда-то принадлежавшие предкам семитерран. Безуспешно - и хорошо, что так. Требование протектората над Сибирской республикой и Дальневосточной Федерацией было откровенно абсурдным, а остальное… обглодок мертвой империи, с гниющими городами и ядовитыми захоронениями отходов индустриальной эры, вряд ли бы послужил оздоровлению нации.
Нация.
Ценкович прикрывает глаза, оглаживает бороду. Хмурится.
Это его idea fix, его мечта, его великая цель, которая осуществится после его смерти, если осуществится, но это никак не волнует триумвира. Как старика в притче о яблоне, с которой тому не увидеть плодов.
Предшественница Объединенного Совета, ООН, еще в середине двадцатого века заявляла в своем Уставе, что стремится дать всем народам возможность самоопределения. Совет сохранил этот пункт, добавив, что населения космических колоний народами не являются.
Это была правда.
…Мода на этнику, одержимость малейшим проявлением национальной самобытности ходит волнами, чередуясь с модой на интеграцию; когда-то, на спаде очередной волны, Ценковичу пришла в голову мысль.
«Самобытность присуща любой автономной группе, - говорил он. - Мы живем в удивительный период образования новых этносов - таинственное, зыбкое, неуловимое время. В наших силах воздействовать на протекающие процессы. Мы можем сознательно конструировать характер будущей нации, корректировать его, формировать…»
«Разбежался!» - отвечал обыкновенно Михалыч и уходил на очередное совещание.
А дети слушали.
Дети.
Корректоры, год за годом, сотня за сотней.
Предварительные итоги процесса отрадны.
Семитерран отличают от прочих на глаз.
Местер Люнеманн, переполнившись благодарностью, совершил жест доброй воли: предоставил СБ делегации сведения об успехах внешней разведки вероятного противника. Не то чтобы удивил; но укреплению союза поспособствовал. Незадолго до отбытия состоялась интересная беседа…
- Элик, - просыпается Тиша, - а кто остался на Третьей Терре?
- Аист, - не выплывая из задумчивости, отвечает тот. - Лазурь. И Оля Булатова, кода не помню.
- Золотая рыбка, - улыбается Алентипална.
- Ах-ах, - добродушно ворчит Элия.
- Без Светочки им тяжело придется…
- Светочка - не Атлант, не надо подпирать ею небосвод. У нас есть договоренность с Люнеманном, у Люнеманна есть армия. Пусть сам бьет конкурентов во пиратстве.
…Итак, на территории Древней Земли рассчитывать нельзя.
И с этим ничего нельзя было бы поделать, если бы не фантастическая удача, невероятное стечение обстоятельств, подарившее людям Землю-2. Внешнее сходство с прародиной - дело даже не десятое: сотое. Но на Терре-без-номера не рождаются дети с синдромами внешних территорий.
Земля-2 - стратегический капитал.
В пределах столетия политической столицей Ареала должна стать она. На угрюмой Седьмой Терре останется только промышленность. Да, переселение массы населения будет серьезной проблемой, но решение не сложно, лишь затратно… а средства у Урала есть.
Вот это и надо будет обсудить с коллегами на Терре-без-номера.
На Новой Земле.
Союз с Диким Портом фактически заключила делегация периферии: центр Ареала всего лишь смирился с неизбежностью.
Посмотрим, где лет через пятьдесят будет центр…
- Элик, не спи, - окликает Тиша.
- Я-то как раз не сплю, - подмигивает тот.
- Задумался, - понимающе кивает она. - А я спросить хотела: что ты думаешь о местере Рихарде?
- В каком плане?
- Ну… - Алентипална выводит на столешнице узоры кончиком пальца. Блестит хризолит в тонком перстне, - он довольно странно ведет себя для человека. Я понимаю, он большую часть жизни провел на Порту, менталитет там совсем другой… но все же эта его привязанность к ррит мне удивительна.
Мелькает мысль: Тиша слишком любит людей, чтобы ее занимали еще и какие-то другие расы. Она проницательна, но внутренний мир чужих ее просто не интересует. И потому в вопросе нет ничего удивительного.
- Не к ррит вообще, - объясняет Элия. - К тому ррит, который поймал не свою пулю. Л'тхарне. Их теперешнему вождю.
Тиша лукаво улыбается.
- Я бы сказала, что он на человеческий манер обаятелен…
- Мне как ксенологу видеть это печально, - вполголоса замечает Ценкович. - Он очеловечен до уродства. Ну, Тишенька, ты же видела старых ученых, искалечивших себя до психического состояния, скажем, анкайи?
Местра Надеждина отводит взгляд, на лице вспыхивает и меркнет страдальческая гримаса. Кто мог подумать когда-то, что ксенология, точно ядерная физика, таит в себе угрозу для исследователей?
- Вот так это и выглядит на самом деле, - заканчивает Элия. - Несчастная раса, если смотреть беспристрастно. Но, боюсь, в альтернативном будущем людей бы не было вовсе, ни несчастных, ни счастливых… Сесть и заплакать. Так что жалость здесь ни к чему. А о том, почему они так привязаны друг к другу, я тебе одно скажу. Оба они хищники, один по природе, другой по призванию. С этого все началось, а прочее вторично.
Лайсан, секретарша Алентипалны, вносит поднос.
Плавными домашними движениями Тиша льет в кофе сливки, мажет масло на хлеб.
- Элик, - говорит, пока Ценкович раздумывает, не позавтракать ли ему вторично: очень уж заразителен пример, - а о чем вы говорили после банкета?
Элия прикусывает ус.
В неофициальной обстановке Люнеманн споро сменил королевский белый костюм на нечто менее пафосное. Традиция родилась во времена Яльнемаэ, и тому хватало оттенка люминесцентных нитей, привычных лаэкно. С тех пор обычай трансформировался под обыкновения каждого нового Начальника. Не прими в свое время Терадзава правил этой бесцельной игры, Рихард с радостью прервал бы ее.
Увы.
Светится старый коньяк: золотая солнечная смола.
- Земля год за годом пророчит вам экономический спад, стагнацию и потерю позиций. - Люнеманн катает в бокале маслянистый, исполненный высокомерия и лени напиток. - Но вы ее до сих пор ни разу не радовали.
Кхин усмехается.
- Видите ли, местер Рихард, - бархатным голосом поясняет Ценкович, - их аналитики постоянно совершают одну ошибку.
- Какую?
- Они думают, что мы русские.
- Ты у нас самый русский, - беспардонно замечает подвыпивший Михалыч.
- Да и ты тоже русский, - парирует Элия.
Пират добродушно смеется. Он понимает язык, хотя почти не говорит, и он в курсе основных обстоятельств. При весе, которым обладает Урал, иначе нельзя.
- Впрочем, это неплохо, - продолжает Ценкович. - От нас ждут масштабных экспериментов, а мы просто делаем свое дело. Блюдем свои интересы.
Кхин хмыкает; с его басом это звучит по-медвежьи, и Элия иронично думает, что имидж премьера тоже чудо как хорош.
- Выпьем за общность интересов, - предлагает он. - За взаимовыгодное сотрудничество… за союз.
- За союз, - кивает Начальник Порта.
…Ценкович посмеивается, вспоминая, как оно было.
Люнеманн.
Союзничек.
У Седьмой Терры три союзника - ее бизнес, ее наука и ее армия.
«Армия…» - думает триумвир. Никакая планета Ареала не может сравниться с Землей по части людских ресурсов. Качество этих ресурсов - вот в чем загвоздка. Даже при политике искусственного занижения цен на колониальные товары заработки вне Земли были выше. Десятилетиями лучшие специалисты улетали с материнского мира… даже не лучшие. Просто способные работать. Оставался балласт, кормящийся жирными субсидиями.
Земля, пожалуй, набрала бы оккупационную армию. Но такой абсурд, как попытка оккупации колоний, не придет в голову даже деятелям в Объединенном Совете.
Тем более, что никаких оснований на то нет.
Никто не делит Ареал, не пытается отмежеваться от Земли. Где сепаратисты, где противоправные действия?..
Все в рамках закона.
А что касается космического флота, то даже на анкайский саммит земная делегация прибыла на судах уральского производства. В начале эры экспансии, во время Великой войны лунные и марсианские верфи еще окупали себя - за неимением более выгодных вариантов. Но ушли в прошлое гигантские заатмосферники. Гиперы собираются прямо на поверхности планеты. Сравнить стоимость чего-либо, произведенного на планете с кислородной атмосферой и комфортным климатом - и без них…
Землянам стоит посмотреть правде в глаза.
- А все-таки я беспокоюсь за Светочку, - задумчиво говорит Тиша. - Воля твоя, а семнадцатилетняя пигалица, ножки-палочки, ручки-веточки, и рулит двумя взрослыми страшными мужиками…
- Да какие они взрослые, - бурчит собеседник, - тридцати еще нет.
- Но по сравнению!
- Да что ты в них страшного-то нашла? - Элия смеется.
- Страшные! - упрямо повторяет она.
- Тишенька, ну вот скажи, мы с Михалычем страшные? - сделав брови домиком, спрашивает Ценкович.
- Просто непередаваемо ужасные.
- Но ты же нами рулишь?
- Так мне и не семнадцать лет! - не всерьез сердится Бабушка.
Элия улыбается.
Меняет тон.
- На Земле-2 нам нужна не вероятность, а гарантия, - сухо говорит он. - А Третья Терра… не думаю, что дела пойдут хуже, чем шли. Начальник Порта посвободнее нас в том, что касается применения силы. Столкновение нашего гарнизона с кораблями Земли - и столкновение одних браконьеров с другими… он нам союзник? Союзник. Он получил свое, и теперь выполнит свою часть обязательств.
Алентипална молчит.
Если нельзя избежать применения силы, нужно действовать решительно и быстро. Она понимает. Но думать об этом ей тяжело.
И все же приходится.
Обсуждение вероятных путей развития событий подчас приводило к тому, что Тиша ойкала, сжимала виски ладонями и одними губами шептала: «Господи, только не воюйте, мальчики, только не воюйте…» Продолжать холодный анализ становилось невозможно. Аргументы о вынужденных действиях приводили ее в ужас. «Мы не собираемся воевать, Тиша, - говорил обычно Иван. - Поэтому и задействуем наших птичек. Райский Сад - это не боевая организация. Это средство сохранения мира».
Он сам пообещал ей, что Эрэс будет таковым.
«Хорошо, - убито соглашалась она и договаривала едва слышно, - но вы все-таки, пожалуйста, не воюйте…»
Прозванивают одиннадцать тяжелые антикварные часы. Свет играет на маятнике; дрожат, приоткрываются лепестки цветов на золотой плети вьюнка, обнимающей циферблат. Горечь черного кофе во рту.
Все возможное будет сделано для сохранения мира. Но с обеих ли сторон? Земля, как оказалось, готова была даже пожертвовать питомником биологического оружия, лишь бы он не достался противнику. Убийство мастеров - бессмысленный, ничем не оправданный поступок. Всего лишь доказательство, что дезинформация прошла. Впрямь, проще поверить, что на Терре-7 собираются организовать второй питомник, чем хоть в мыслях допустить, что самая землеподобная колония, как и квазицитовая Терра-3, окажется фактически под властью Урала…
Плюнуть через левое плечо и постучать по дереву - благо, им отделан салон.
Окажется.
На то и Тиша, куратор Райского Сада, ведущий специалист.
А как дела пойдут дальше, покажет время.
Результаты саммита неоднозначны.
- Рих! - Гуго мечется как зверь в клетке, от стены к стене; крупный, неопрятный, обрюзгший человек. - Ариец, какого хрена! Мля! Ты вступил в дерьмо! Ты понял меня, да?! Какого черта тебе это сдалось? Я знал, что твой зоопарк тебя однажды сожрет, но чтобы так!..
Люнеманн-старший, выдержанный по-викториански, бестрепетный, перебирает бусины сандаловых четок. Шершавое дерево источает яркий, темный, чувственный аромат. Наводит на мысли о дорогих сигарах; Начальник Порта задумывается, не вспомнить ли ему вкус табака. Обычно он курит тий-пай: трон корсарского короля означает бесконечные стрессы, и свойства нкхварской травки необычайно к месту. Вкус тий-пай приятен, сорта многочисленны, но «Древняя Земля» все еще означает «престиж»…
Престиж. Как много приходится делать только ради поддержания статуса. Даже пентхаус на крыше высотного дома, где сейчас он отдыхает и беседует с Гуго, и тот - дань престижу. Порт никогда не знал дефицита пространства, удобнее было бы вынести малую резиденцию за черту города, но реноме…
Гу, бывший Одноглазый, останавливается, борясь с одышкой, и таращит разноцветные глаза.
- Ты… - выдыхает он. - Ты крышей поехал, чтоб тебя, я не понял, что ли?!
Рихард, не глядя, снимает с пальца тяжелый перстень, откладывает на журнальный столик, на миг ощутив под пальцами прохладу кожаного переплета. Альбом с репродукциями: драгоценная безделушка из натуральных материалов. У них удивительный запах, а если собрал библиотеку бумажных книг…
За перстнем следует второй. В нем, в отличие от первого, нет сенсорной камеры. Безобидный информационный носитель.
- Гуго, - бархатно говорит брат. - Скажи, пожалуйста, кто пытался наладить с тобой контакт за время моего отсутствия?
Тот хватает ртом воздух, как рыба.
Рихард скорбно качает головой. Дурно думать такое о покойной матери, но как братьев угораздило родиться столь непохожими?.. И когда всевозможные разведки, наконец, осознают, что, во-первых, мнение Гуго Рихарда не интересовало никогда, а во-вторых, у Гуго нет доступа к конфиденциальной информации? Скорее, Д'йирхве будет вера, не говоря уж о Л'тхарне, но не этому вечно пьяному полудурку. Прежде он был потолковей, и корсар был успешный… увы.
- Ну… - мычит Гуго. - Я…
- Спасибо, я понял.
- Да я не о том! - взрывается Люнеманн-младший. - Какого хрена ты поимел этот траханый Фронтир?
Рихард поднимает лицо.
- Кадару, Гуго, - снисходительно поправляет он. - Ррит Кадару.
Бывшая номерная планета AMR-88/2, бывший Фронтир, теперь, как и следует ей быть, снова…
- И не «поимел», - менторским тоном, - а принял под свою юрисдикцию. В силу временной недееспособности официального главы цивилизации и неподготовленности правительственных структур.
Гуго бурчит какую-то невразумительную пошлятину.
- Достаточно, - еще мягче завершает Рихард. - Ты высказал свое мнение, я тебя выслушал. Семейная связь восстановлена, а теперь, Гуго, отправляйся по своим делам.
- Кретин тупорылый, - с отчаянием бросает тот. - Тебе же голову откусят!
- Кто?
- Земляне! Мне плевать, что ты сволочь, плевать, что ты на меня срал всю жизнь, плевать, что тебе твои жопы клыкастые людей дороже, но ты брат мой! Мне смотреть, как ты в петлю суешься!
- Гуго, если посчитать, сколько раз на своем веку я, по твоему мнению, совался в петлю, так я бессмертен.
- А не бессмертен ведь… - шепотом говорит младший, наклоняясь ближе. Запах от него неприятный, и Рихард едва приметно морщится. - Не бессмертен… Ладно, Рих, я пойду. Если велишь. Если хочешь. Ты получаешь, чего добиваешься, и тут получишь… что я-то сделаю? Ничего.
И уходит, наконец. Всклокоченный, сам уже седой, глядящийся полубезумным. Брат. Младший.
«Опять напьется», - с сожалением думает Начальник Порта.
Рихард встает. Оставляет на столе, на тисненой коже альбомного переплета, четки, перстни и браслетник. Выходит из комнат в сад.
Темное небо Порта отгорожено невидимым куполом. Армейский гравитационный щит накрывает не только пентхаус на крыше, все здание. Где-нибудь на Террах или Земле - паранойя, здесь - рядовая мера безопасности. Королю корсаров иначе нельзя.
Здание возносится выше аэромобильных маршрутов. Если подойти к ограде, перед тобой раскинется фантастическая панорама Дикого Порта, единственного города на планете с тем же названием. Впрочем, гигантский мегаполис можно считать совокупностью многих городов, принадлежащих различным расам…
И над головой - близко, удивительно близко, почти рядом, кажется, можно потрогать - как и много лет назад, горит алая голограмма «Only for humans». Это всего лишь вывеска, помогающая отыскать нужный район, но кажется, что надменная латиница, врезанная в лиловость местного небосвода, указывает всей планете.
Только для людей.
…пожалуй, лишь на Диком Порту, среди чужих, раса Homo остается - и чувствует себя - единым целым. Внутри ее собственного ареала это уже не так. Парадокс? Неизбежность? Продолжение культурной эволюции, столь же естественное, как продолжение генной?
Прежняя доминирующая раса Галактики была таковой сотни тысяч лет. За неимением равных противников ррит воевали друг с другом, но то была неотъемлемая часть их культуры, диктованная инстинктом; с ней не могли и не собирались бороться. Победившие восхищались доблестью побежденных. «Так не оставалось на свете крови побежденных, - сказала Эскши, - но оставались песни о доблести».
Их эволюция шла дольше, медленней, тяжелей. Хищники-одиночки долго учились налаживать контакт друг с другом. Агрессивные, меньше людей склонные к самоконтролю, они не смогли в свое время избежать атомной войны, надолго отбросившей их назад в развитии. Л'тхарна считает, что этот фрагмент генетической памяти оказался ценнее, чем можно было думать. Мгновенный откат от высокоразвитой цивилизации к дикости уже случался - и прежний уровень вновь был достигнут, пусть это стоило огромных усилий. Повторить путь проще, чем проложить его.
Местра Надеждина соглашалась.
«Удивительная женщина, - думает Рихард, глядя, как потоки машин оплетают монолиты городских зданий. - Сказочная…»
Легко приложить термин «пост-человек» к тройняшкам Чиграковым, которые и с виду-то странны. Новая ступень эволюции ассоциируется с молодостью. Язык не повернется назвать так милую местру Алентипалну… этот напевный сплав имени и обязательного у русских отчества очень идет ей.
Загораются и гаснут сигнальные голограммы над космопортом. Расчерчивают небо яхты, лайнеры, шхуны.
Что именно сделала семитерранка, наверное, мог понять только подобный ей. Сосредоточенная, полная внутреннего беспокойства, она едва слышно поздоровалась, попросила отвести к раненому. На распростертое в «ромашке» тело инопланетянина она смотрела с явной опаской, и Рихард встревожился, но местра Надеждина провела по лицу ладонью и сказала, вымученно улыбнувшись:
«Все будет хорошо».
«Вы думаете?»
«Я уверена».
Ррит невероятно живучи. Восстанавливаются быстро.
Люнеманн разворачивается и направляется к лифту.
Он плохо выглядит, официальный глава рритского правительства. Золото глаз потускнело, и туго заплетенные косы больше не напоминают гладкие блестящие щупальца. Одно из сердец так и не возобновило пульсацию; видимо, остановилось навеки…
Но он жив.
Больше того: срок «временной недееспособности» подходит к концу. Можно было бы и сейчас уже объявить о передаче полномочий, но к этому не готов управленческий аппарат. Даже на Порту. Что уж говорить о других территориях, некогда отчужденных.
Во мгле древности, в пору, когда составлялись первые межцивилизационные договоры, Право конфликтов оставили без статьи, запрещающей аннексию чужого материнского мира. В ней просто не могло возникнуть нужды. Кто предрек бы, к чему приведет упущение, едва в космос вырвутся Homo…
В договор внесут уточнения. Это не потребует даже нового саммита: возражений не будет.
Апартаменты начальника охраны. Здесь верховному вождю спокойнее, чем у себя дома. Рихард полуиронично думает, что у рритских мужчин, даже самых высокопоставленных, «своих домов» не бывает; они живут у матерей, сестер, подруг. Интересно, как разницу в обычаях воспринимает Л'тхарна…
- Рихард.
Безупречный Space English. Фантастическая дикция для обладателя мощных клыков. Черная кайма вокруг глаз, кажется, стала шире, лоб - выше… кости обозначились под кожей.
- Добрый день, Л'тхарна. Как самочувствие?
- Кого я должен благодарить?
Испытующий взгляд ррит озадачивает. Он догадывается? О чем?
- Я чувствовал, что происходит с моим телом, - объясняет тот. - Это было довольно странно.
- Ты не спрашивал раньше.
- За вопросами следуют вопросы.
Рихард молча садится напротив.
- Та женщина, - говорит Л'тхарна, - с Седьмой Терры. И другие. Еще увидев Анастис, я удивился.
- Чему?
- Они странно пахнут. Иначе.
«Анкайи», - вспоминает Рихард. Анкайи видят разницу. Ррит, получается, чуют. Должно быть, сверхполноценность отражается и на физиологии.
- Это долго объяснять, - вздыхает Люнеманн. - Но тебе не показалось. Они действительно другие.
Л'тхарна опускает взгляд. Начальник Порта не торопит его; спокойно ждет новой реплики, давая время обдумать ее… но о том, что действительно занимает его мысли, вождь говорить не станет. Ни к чему Рихарду лишнее беспокойство. Он сделал все, что было в его силах, а дальше дело за силой Л'тхарны аи Р'харты.
Силой, которой недостает.
Л'тхарна молчит о том, что ослабевшего, увечного вождя даже люди Порта примут с великим трудом. А люди, пережившие время оккупации на Кадаре… Каково им, ненавидящим х'манков так, что невозможно больше, внять вождю, который служил х'манкам и уподобился им?! Прав Д'йирхва, челядь Цмайши - только ирхпа, строящие из себя цангхьяр. Но там, где никогда не было индикарт, там, где и сейчас порой священный клинок врезается в хрупкую грудь, ломая кости, сокрушая единственное сердце х'манка-солдата; там, где не говорят на Space English - как Л'тхарне приказывать? Кто исполнит его приказ?
Д'йирхва, обезумев от радости, при встрече сжал его в объятиях так, что вождь мало не взвыл. Соратник уже знал о результатах саммита. «Тебя будут помнить вечно! - говорил он, и Л'тхарну обжигал огонь его глаз. - Прославлять жарче, чем славят героев древности! Что толку в их дряхлой славе? Ни с кем нельзя сравнить тебя, и впредь станут сравнивать героев с тобой».
«Нет, Д'йирхва, - думает Л'тхарна, глядя на резкий профиль Ймерх Р'йиххарда, бледный, очерченный тенями. - Меня проклянут и забудут, как только станет возможно. Я - знамя позора, Д'йирхва».
Отца, доблестнейшего из вождей, будут славить. Что за дело - он проиграл войну? Он сделал это, ни на шаг не отступив от чести. А Л'тхарна, выродок, ее не знает. Он умеет молчать и обманывать, умеет торговаться, преданно служить победившему врагу… его проклянут и забудут.

Предыдущая страница 25 Следующая страница


Дикий порт 26

- Скажи, Рихард, - наконец, нарушает молчание вождь, - нас обяжут формировать правительство по вашему образцу?
- Нет, - почти обрадованно отвечает Люнеманн, - зачем? Нет ни соответствующего закона, ни смысла этого делать.
- Когда можно рассчитывать на вывод оккупационных войск?
- Собственно вывод войск может и запоздать. Но планета уже не под земной юрисдикцией. Патрулирование отменено, солдаты не покидают баз. Вы наладили контакт с тамошним населением? Там остались какие-то организации?
У Л'тхарны грива встает дыбом при мысли о существующих на Кадаре организациях. Еще с довоенной поры, когда на Порту пытались сохранить традиционное образование, он помнит: сообщество х'манков при культурном регрессе превращается в племя, затем - в стадо. У ксенологов чийенкее были интересные материалы по х'манкам.
Но люди - одиночки. И до чего на Кадаре мог дойти регресс…
Дипломаты, отправленные к прародине, надеются отыскать подобие Сопротивления. Хотя бы воинские отряды, имеющие вождей.
О худшем варианте не стоит думать.
Ужас делает слабым.
- Хорошо, - отвечает Люнеманн. - Поддерживать легитимность твоей власти войска Ареала не станут - это уже хорошо…
Л'тхарна взрыкивает и, мотнув головой, оскаливает клыки. Такое выражение неприязни к своей расе Рихард поймет и простит.
Начальник Порта чуть улыбается. Бывшего начальника его охраны занимают собственные дела. Л'тхарна ведет себя как обычно, но положение изменилось - теперь они равны.
Оба - владыки.
«Он это заслужил», - благосклонно думает Люнеманн; корсар и самому себе не признается, кем себя ощущает в эту минуту, и почему это так приятно.
Раздавать царства - удел божественный.
…И все же прощаться грустно. Как ни тесна останется связь между Кадарой и колонией на Порту. Глава расы должен находиться на материнском мире, недопустима малейшая демонстрация зависимости.
Особенно для расы ррит.
Но некоторые проблемы Л'тхарне решить не под силу. Их Рихард решит сам. О них даже необязательно говорить. Ни к чему Л'тхарне лишнее беспокойство.
Официально после Второй космической войны биосфера Кадары была уничтожена массированной орбитальной бомбардировкой. Земля напоминает: есть риск, что это перестанет быть ложью.
Результаты саммита неоднозначны.
Дискуссии, скандалы и судебные процессы, сотрясающие Сердце Ареала, Рихарда интересуют лишь постольку, поскольку повлияют на дела Порта. Независимого всерасового государства, присоединившегося к межцивилизационным конвенциям и потому равноправного с прочими. Принят даже Ареал Порта - в него вошли несколько перевалочных пунктов. Давно подготовленные поправки внесены в законодательство. Суды завалены исками: бывшие пираты, ныне граждане республики Дикий Порт, не преминули воспользоваться помощью государства в деле разрешения своих свар. Это Рихард тоже предвидел, меры принял заранее, и эксцессов до сей поры не случалось.
Вот только злосчастному Хейальтаэ, увы, не до законного разрешения конфликтов.
Люнеманн улыбается этой мысли.
Головокружительный маневр, предпринятый семитерранским триумвиром, заставил лаэкно перейти к яростной обороне. Местер Элия выиграл у семи гроссмейстеров разом! можно ли не гордиться расой Homo?.. Все преимущества позиции Лэтлаэк обернулись слабостями.
Информация о войне «Фанкаделик» и «Аткааласт» была представлена общественности. Местер Люнеманн, глава государства, держал в этом конфликте сторону людей, так как ущемлялись права «Фанкаделик». У корсаров лаэкно был повод для недовольства Начальником Порта.
Наиболее совершенные системы слежения созданы детьми Лэтлаэк. Они - не только их гордость, но и инструмент ритуальных игр.
Записи, представленные Хейальтаэ, - записи, где точно на ладони виден приближающийся к цели «москит», - усугубили подозрения… и местер Люнеманн не был бы корсаром, не явись тотчас на свет множество иных косвенных улик.
У лаэкно нет жесткой границы между легальной и нелегальной деятельностью. Все суть игра. Глава седьмого высокого рода - министр и корсар одновременно. Не все ли равно, как и где решать проблемы? Недовольство пирата быстро становится взглядом в прицел, взрывчаткой в машине, запрограммированным «москитом» - всем, что только можно изобрести для отнятия жизни.
И это вполне в порядке вещей.
Только одно «но».
Недовольство Начальником, даже покушения на него - норма для пиратского мира. Не для государства, присоединившегося к межцивилизационным договорам!
Упущение ксенологов Лэтлаэк.
Мат гроссмейстеру.
Позор.
По некоторым сведениям, в анклаве лаэкно на Диком Порту всерьез обсуждалась возможность согласия с такой трактовкой событий. Принять свой проигрыш, постараться взять реванш - благороднее, чем суетливо и бесплодно отбиваться, уходить из игры.
План местера Ценковича был слишком красив. Люнеманн никогда не жаловался на интуицию; он поклялся бы, что такие блестящие игры ума не воплощаются в грубой реальности…
…рядом с корректором скептиков не бывает.
Впрочем, эту историю можно будет замять. Не создавать «бесспорных» доказательств, не доводить расследование до суда. Мало ли удавшихся заказных убийств, не то что покушений, исчезают во мгле десятилетий? Да и лаэкно не стоит дразнить. Гроссмейстерский реванш будет страшен.
- Они преследовали собственные интересы, - сказал местер Ценкович, хмурясь, - не интересы Порта, местер Рихард. Даю зуб Йории Североамериканского.
- У лаэкно всегда есть свои интересы, - улыбаясь, развел руками Люнеманн. Кто-кто, а Начальник своих граждан знал.
- Так, так… - пробурчал триумвир. Черные глаза его блуждали в задумчивости.
«Письмо преемнику», как для простоты назвали отчет СБ Терадзавы, беспокоило семитерран.
- Не буду скрывать, - признался Ценкович, - мы сочли разумным подкинуть общественности некую долю достоверной информации. Это стимулирует домыслы и успешно скрывает истину. Индустрия социального заказа - великая вещь. В перипетии большого бизнеса простому человеку вникать не хочется. Настоящая природа конфликта Земли и колоний ему не интересна. Но дымы курятся, ветер веет и пахнет нехорошо. Землянин боится. А поскольку он землянин, то хочет пощекотать себе нервы. В самом деле, все со школьной скамьи знают, что ресурсы Земли истощены. Это не страшно. Пугать надо тайными орденами, мутантами и Апокалипсисом. Со средних веков действует безотказно. Поэтому теперь пишутся романы и снимаются фильмы о жесткой евгенике, генетически модифицированных Homo sapience и чуть ли не школах ниндзюцу, где готовят сверхчеловеков-убийц.
В усмешке уральца - сарказм без веселья.
Рихард представил, какова бы оказалась реакция общественности на правду. Управление вероятностями…
Не зрелищно.
Не пойдет.
- Что здесь можно сделать? - с прежним оптимизмом вопросил местер Элия. - Можно, конечно, сесть и заплакать. А можно наснимать собственных фильмов.
- Еще более ужасных? - предположил Рихард, улыбаясь.
- О нет, - отрекся семитерранин. - Пародия - это плоско… Проникновенных. Трогательных. В корне меняющих образ. И при этом - совершенно не про нас.
Прописная истина: ответ на открытую пропаганду не должен быть симметричным.
Впрочем, все это проблемы Седьмой Терры - и земная пропаганда, и то, что фактология «письма преемнику» оказалась слишком обширна, ясна и логична. Пусть закручивают гайки и ищут каналы утечки информации.
Объединенный Совет Ареала человечества признал нового субъекта межцивилизационного права. С некоторыми оговорками. В индикартах Порта не будет указана раса. Это, пожалуй, станет проблемой для некислорододышащих уроженцев Цоосцефтес, но цаосц несложно оказалось уговорить, пообещав кое-какие льготы… хорошо.
Рритский вопрос обещали решить. Негласно меры уже приняты, готовится вывод войск и мирного человеческого населения. Юридически отказ от присутствия на планете AMR-88/2 обосновать будет трудно, но работа ведется. Ее не стоит форсировать: Земля предупредила - никаких провокаций. Никаких дополнительных информационных утечек. Боезапас на борту кораблей гарнизонного флота вполне достаточен, чтобы решить вопрос иным образом.
«Пусть, - думает Люнеманн. - Не исключено, что процесс попытаются затянуть до бесконечности. Все смертны, и Начальник Порта в том числе, а мой преемник будет придерживаться другой позиции… Посмотрим».
Есть Седьмая Терра.
Есть договоренности с триумвиратом.
А на очередной сессии Генеральной Ассамблеи представители Промышленного союза предложили новый законопроект.
Закрепляющий равные права для всех членов Совета.
- Ты в своем уме? - в тон Чиграковой, так же мягко и тихо спрашивает Шеверинский. - А, Тройняшка? Не перегрелась?
Пальцы его впиваются Лилен в плечо так, что должны остаться синяки. Но углы ее рта все равно ползут в стороны. Север за нее! Готовый даже выступить против своих, он - за - нее!
- Владимир, - Таис впервые называет его полным именем, холодно и официально, - ты не понимаешь, о чем речь?
- Таисия, не знаю, какой из тебя ксенолог, но психолог очень хреновый, - печально замечает Север. - Я понимаю, ты боишься за Свету. Но Птиц ей только что спел жизнь, и не исключено, что против причинности. И Лена его амортизировала. Первый раз в жизни, если всерьез. Ей плохо. Она из собственного равновесия выбита, и ты на нее вздумала давить - сейчас. Дурней не придумаешь.
- Я боюсь не за Свету, - Чигракова качает головой. Оскорбляться, кажется, и не думает.
- Объяснись.
- Свету отозвали с Терры-3 обеспечивать безопасность Больших «Б».
Молчание.
- Теперь понял? - осведомляется Таисия.
Север не отвечает. Лилен смотрит на него снизу вверх, испуганным молящим взглядом.
- Пойдемте в гостиницу, - советует Солнце от стола. - Не стоит тут дольше сидеть.
- Я не пойду, - быстро говорит Лилен.
- Почему?
- Туда не пустят Дельту.
Она не ожидала, что Солнце озадаченно хмыкнет и скажет: «А и правда». Казалось, что все, кроме Севера, против нее, и теперь попытаются лишить даже иллюзорной защиты…
- Пустят, - примирительно улыбаясь, говорит Димочка. - Крокодилыч, вы же машину в прокате взяли? Вот вызывайте… на крыше будет самое то.
- Лена, - почти неловко просит Север, - пожалуйста. Извини, что так. Я… обещаю, что потом мы…
Лилен улыбается ему. Наплевать на Чигракову, наплевать даже на выкрутасы Синего Птица, они ее не интересуют. Главное, что Север за нее. А если так, то и она - с ним.
Димочка смотрит, кривя рот в обычной непроницаемой усмешке, но внутри заходится хохотом. Ах, как гладко Тройняшка с Шеверинским отыграли сценку «плохой - хороший»! Белобрысенькая так и трепыхается на крючке. Не та Лена, не та: Кнопка бы не повелась… Да будь здесь Кнопка, они бы давно уже занимались делом! Девица Вольф слишком нервная для своей десятки, или двенадцатки, что ей там на радостях насчитал Шеверинский…
- Вызвал, - рапортует Кайман.
- Кого?
- Машину. Через полминуты будет.
Но спокойно перенести военный совет в менее людное место не удается.
Солнце швыряет на стол браслетник; полыхает яркая, плотная, почти осязаемая голограмма, какую дают только семитерранские модели.
- Ия Викторовна? - доносится изумленный голос Таисии, - а мы как раз вам собирались звонить.
Та, темноволосая, смуглая и веснушчатая, точно сидит за столом, находясь в действительности невесть где, может, даже на самой Седьмой Терре.
- С нами такое бывает, - фыркает семитерранка. Подмигивает.
Лилен думает, что Ия - наверняка корректор. С кем же еще «такому бывать».
- Значит, так. Я, собственно, Косте звоню.
- Слушаю, - отзывается Полетаев.
- Чтобы времени не тянуть… - начинает Ия и тянет время, делая странную паузу. - В общем, Настьке-Тройняшке давно надо по башке настучать.
- Это почему же? - интересуется сестра.
- Чтоб с отчетами не тянула. Особенно с такими. «Я, - говорит, - Бабушке отчиталась». А я, значит, должна информацию из ноосферы черпать, да?
- Ия, времени не тяни, а?
Координатор Райского Сада вздыхает.
- Костя… Передай Свете, что на планете чужой корректор.
«То есть как? - вскидываются, кажется, все разом, - откуда? кто?» - и в голограмме несерьезное начальство отмахивается, отфыркивается, хмурит длинные блестящие брови, повторяя, что вся документация уже перекинута, читайте, я ничего не видела, зачем пересказывать с чужих слов.
Димочка закладывает руки за голову, выгибается истомным кошачьим движением; лицо презрительное и усталое.
Лилен подзывает Дельту. Спокойствие - свое, привычное - возвратилось к ней. Что же. Она хочет стать актрисой, разве нет? почему бы не поднабрать опыта, сыграв то, что требуется? Амортизатор - пусть будет амортизатор.
Посмотрим, что дальше.
У балюстрады притормаживает «крыса», поднимает дверцы; внутри никого нет, по несложному городскому маршруту машину вел автопилот. Лилен прикидывает объем салона и мысленно благодарит щедрость Полетаева - или его привычку к уральским машинам. «Купава», конечно, не «Аметист» и не пресловутый «Яхонт Горностай»… в прокате не сыщется такая роскошь, как «Горностай», а неплохо бы как-нибудь проехаться с помпой… «Купава» поскромнее будет, но нукта в ней поместится, не создав неудобств для шести человек.
«Пелагиаль» остается позади.
Дельта замирает, положив голову на колени Лилен. У драконов необыкновенное чувство пространства, и острые выросты его шкуры не поцарапают панелей, не оставят прорех на обивке. Девушка машинально гладит нукту по голове. Он ощущает только ласку, не прикосновение: под ладонью Лилен пластина брони, которую не пробьет даже пуля, и нервных окончаний там нет.
Ведет Кайман, и Таисия, окаменело-мрачная, сидит рядом с ним, не оборачиваясь. Васильев откинулся на спинку сиденья в полудреме.
Полетаев смотрит в окно.
Он страшен.
Желваки катаются на высоких славянских скулах, в глазах прохладная задумчивость. Солнце похож на хищника, который не впился кому-то клыками в горло лишь потому, что нет настроения. «Он похож на ррит», - внезапно думает Лилен. Недавняя короткометражка, полуфильм-полуклип «Вся красота мира» воскресает перед глазами, и вспоминается почему-то, что из космоса Ррит Кадара - голубая.
Как Земля.
- А собственно, - говорит Шеверинский, - вы уверены, что одно не связано с другим?
- Что, - не оборачиваясь, откликается Таисия.
- Пират. И Особый отдел.
Чигракова оборачивается. Резко, как змея. Ее прищур почти азартен.
- Я уверена, что связано.
Лилен едва заметно приподнимает бровь - очевидно же, что сама Тройняшка не додумалась.
- До войны, - развивает мысль Чигракова, - на него долго охотились. И амнистия не могла быть просто…
- А дальше что? - невежливо перебивает Полетаев.
- То есть?
- Допустим, все так. Нам нужно решить конкретную задачу. Какую пользу нам приносит эта теория?
- Задача сложнее, чем кажется.
- Она когда-то казалась простой?
Таисия сжимает губы.
- Терадзава что-то против нас имеет, - прежним тоном говорит Север.
- Почему ты так думаешь?
- Я с трудом представляю, что бывший Начальник Порта будет просто делать, что ему скажут.
- Тоже привет, - зло цедит Солнце. - Что предлагаешь?
- На Фурусато практически невозможно попасть против воли хозяина. Береговая охрана годится для небольшой войны. Разве на боевом гипере… что в любом случае не вариант. Можно попробовать вступить в переговоры. Но даже просто доказать, что Флейта у них, не получится.
Молчание.
Долгое.
С высоты полета аэромобиля город похож на застывший фейерверк: так ярко и пестро оформлены посадочные крыши. «Крыса» выписывает петлю над гостиницей. Опускается.
- Вы меня уморить хотите? - склочно осведомляется Димочка.
Клены шумят.
Шумит океан, гривастые волны беснуются у береговых скал. Свистит в скалах ветер, и, кажется, слышно, как мелкие камни скользят по осыпям. Вечером море всегда неспокойно. Закатное солнце дарит вершине Такахаси невероятной чистоты свет. Вершине, покрытой льдами, точно сердце мудрой принцессы.
Минако-химэ стоит на краю посадочной площадки. Два корабля похожи, как сестры, старшая и младшая… Младшей выглядит отцовская яхта; ухоженная, содержащаяся в постоянной готовности к далекому перелету, она двадцать лет не трогалась с места. Вторая яхта той же модели рядом с нею смотрится тусклой и старой.
Иноуэ-сан чуть в стороне занят тем, что тщательно следит за собственной невозмутимостью. Лицо его как будто выточено из камня, дыхание и пульс не дают повода усомниться в выдержке, но все же половина мыслей начальника службы безопасности - о том, что семижды проклятые киллеры Айлэнда приволокли на архипелаг Черную Птицу.
«Он поверил», - разочарованно думает Минако. Во время подготовки к охоте Рё-сан досконально изучил биографии будущей добычи, хвастался, что знает всех четверых как собственных братьев. Их компетентность восхищала его, и перемена в планах хозяина стала радостью, невзирая на то, что пропали втуне охотничьи наметки. Трудная схватка многому научит, но совместная работа научит еще большему; Иноуэ очень заинтересован в профессиональном росте.
Вот другая сторона медали: он верит всему, что земляне сказали о Птицах.
Вокруг корректоров слишком много слухов, фейка, дезинформации. Часть вброшена семитерранами сознательно, часть возникла сама. Одно из самых старых поверий - о последней песне. Даже в Сети не отследить, откуда оно взялось. Черная Птица, умирая не своей смертью, поет виновным. Нет разницы между заказчиком и исполнителем; безразлично, знает ли Птица убийцу, видела ли его, были ли в сознании, понимала ли, что убита. Кара настигает всех - кара такого свойства, что смерть кажется спасением; но слышавшим последнюю песню редко удается умереть быстро.
Правда ли это? Минако знакома только с одной Птицей - самой собой. Ставить эксперименты не доводилось.
Теперь она раздумывает, верит ли в это отец. Хорошо бы спросить у него, но она не догадалась вовремя, а теперь беспокоить его не стоит. Но все же это странно: дать направление на цель, но не конкретизировать задачу. Выглядит так, будто ото-сан пытался избежать действия последней песни. Ведь он не приказывал убивать. И Ми-тян не попросил скорректировать вероятность, принудить наемников забыть об осторожности…
«Мальчики Тярри оказались слишком умны», - сказал он, не скрывая печали.
Они выполнили приказ, семитерранская Птица была в их руках - казалось бы, дальнейшее очевидно… но они решили вручить девочку заказчикам.
Убейте.
И выслушайте то, что вам причитается.
Минако незаметно вздыхает: будь это неправдой, это непременно нужно было бы придумать. Прекрасная защита. Но что ей теперь делать? Возможно, отец надеется, что Ми-тян выстрелит сама и сумеет нейтрализовать действие песни своей силой. Но это так грубо, что не стоит и мыслью подобной оскорблять почтенного человека. Скорее, Минако должна уладить возникший конфликт. Конечно, большой удачей было бы лишить Райский Сад одного из сильнейших корректоров. Но в сложившихся обстоятельствах задача проста - избегнуть ответного удара.
Так думает Минако-химэ, прекрасная и мудрая, хорошо знающая, что среди многих миллиардов людей только четверо обладают способностью менять местами причину и следствие, и девочка, привезенная на старом гипере, одна из них.
Опускается трап. Тот, что сходит, шаркает ногами и сутулится: у него вид не первой молодости неудачника, разочаровавшегося в жизни, карьере и людях. Один из самых умелых убийц, каких можно нанять за деньги, сжился со своим имиджем. Дешевая одежда плохо отглажена, не вычищена кожа лица, темные точки пор выглядят отвратительно, и Минако изображает самую фарфоровую из своих улыбок.
- Вы создаете проблемы, - без приветствия говорит она.
- За решение проблем мне платят.
- Вам заплачено.
Гайдзин подается вперед, игнорируя насторожившегося Иноуэ. У него непростительно длинный нос. Темные жесткие глаза точно обшаривают фигуру принцессы в поисках спрятанного оружия.
- У вас столько нет, - раздельно говорит он наследнице архипелага.
Право, дети Райского Сада куда приятней. В положении владычицы есть и минусы - например, необходимость общаться с подобными особами.
Минако отрешенно думает, что отца не слишком огорчает происходящее. Более удачные варианты сменяются менее удачными, но ничто не в силах препятствовать осуществлению его планов. Таков разум истинного владыки. Принцесса не настолько сильна, чтобы даровать успех всем подряд начинаниям или призвать к бытию один шанс из миллиона. Солнечный луч, пройдя сквозь увеличительное стекло, способен поджечь; но причина тому более в мощи светила, чем в свойствах стекла.
Как и предрекал отец, молодой Начальник Порта добился успеха. Новый анкайский саммит принял его требования. Чиновники на Земле из кожи лезут вон, пытаясь избежать последствий, табуированные для СМИ темы плодятся, как радужные ласки в теплое время. У землян большой опыт, затеянное им удастся.
Люнеманн получил желаемое благодаря поддержке семитерран. Он заключил договоры с Уралом. Сделал то, от чего Терадзава так настойчиво его предостерегал.
Но даже это не огорчило старого короля.
- Лавина уже стронулась с места, милая, - сказал он, улыбаясь, Минако. - Теперь ее ничто не остановит, ни хлипкие подпорки, ни моления к богам. Глупо подгонять лавину. Следует выбраться на безопасное место и наблюдать за тем, как она сметает селения и сады.
Теперь он развлекается, читая биржевые сводки. Space Stock-Exchange лихорадит: Айлэнд Инкорпорэйтед приступила к реализации давно задуманного плана. Дорогой враг Чарли исходит желчью при одной мысли о конкурентах, и теперь, наконец, промышленной группе «Излучинский аэромобильный завод» придется сдать позиции. Монстроподобный ИАЗ, поглотивший все самые востребованные марки уральских машин, кажется неуязвимым, но грамотная работа подорвет его мощь.
«Дельцы Урала лояльны власти, - посмеивался отец. - И потому могут рассчитывать на специфическую помощь, которая особенно ценна в области биржевых игр. Понимаешь меня, милая? Нечестная игра. Я посмотрю, как Чарли будет выкручиваться. Это очень забавно».
Минако опускает веки.
Молчит.
Гайдзин ждет. Принцесса чувствует диссонанс: у наемника имидж нервного неудачника, каковые не отличаются большим терпением, но ясно, что этот человек способен ждать - вот так, быстро поглядывая по сторонам, переминаясь с ноги на ногу - сутками. Аллигатор в обличье гиены.
«Имя», - думает Минако. Она забыла его имя. Приходится тронуть невидимую струну, взять неслышимую ноту, чтобы в мыслях всплыло: «Эмиз Флорес». В самом начале речь шла только о четверых киллерах, которых местер Айлэнд, дорогой враг отца, счел забавным подарить тому на столетие встречи.
Оказалось, что это не исполнители.
Руководители собственной сети.
Прекрасный был бы подарок…
- Хорошо, - говорит Минако. - Вы не хотите лишнего риска, местер Флорес. Я понимаю. Мы тоже не хотим подвергать себя опасности. Идемте.
- Куда?
- На ваш корабль. Вы воспользовались кратчайшей дорогой, не так ли? Нужно экономить время.
Он умен. Воспринимает все детали сказанного. Ему не нужно объяснять.
- Вы хотите ее вернуть. - Эмиз понимающе глядит исподлобья, складывает губы трубочкой: мерзкая гримаса, приправленная презрением.
- Да. Я принесу извинения. Представлю это ошибкой. - Минако колеблется, но все же решает, что сейчас необходима откровенность. - Возможно, извиняться придется самому местеру Терадзаве. И дать гарантии полного нейтралитета в дальнейшем. Вы очень подвели нас.
Эмиз ухмыляется.
«Отец был прав. Он слишком умен… как это ужасно». Минако вынуждена пробудить свой биопластиковый костюм: она не может сама замедлить пульс. Как страшно иметь дело с умным противником. Гораздо хуже, чем с сильным. Анастис Чигракова только нервировала принцессу своей энергетикой, а этот гайдзин, который даже не сверхполноценник, самым унизительным образом ее пугает. Что же она будет делать без отца?!.
Секунду Минако чувствует отчаяние.
Успевает его скрыть.
Да, наемник понимает, чего в действительности все они добивались - агенты Особого отдела, служба безопасности архипелага, киллеры с Древней Земли.
Понимает: неважно, получат уральцы свою синицу обратно или нет.
Дело уже сделано.
- Я не подвел себя, - нагло говорит Флорес. - Я у себя на первом месте, очаровательнейшая местра Терадзава.
- Почтенный местер Флорес, вынужден просить вас соблюдать должную вежливость, - это, наконец, проснулся Рё, - при беседе с госпожой.
- Я вежлив, - замечает тот, - я не скромен. Это разные вещи.
- Достаточно, - в глазах Минако космический холод. - Идемте на корабль. Девочки давно хватились, ее уже начали искать. Поторопимся. Нас встретят на городском космодроме.
- Откуда вы знаете?
Он не скромен. И он, не задумываясь, спрашивает о том, что хочет знать. Во взгляде наемника принцесса читает подозрение. Не играют ли здесь свою игру? Один раз его не сумели подставить; а ну как попытаются вторично?
Минако сужает глаза.
- Я Белая Птица, местер Флорес, - говорит она, и мгновение наслаждается почтительным страхом на лице гайдзина. - Я так пою.

Глава тринадцатая. Заклятие крейсера.

Джек страдал.
Он вертел на ладони расправленный браслетник и разглядывал голограмму. Спутник, снявший ее, давно отправился в свой электронный рай, а по карте перед джековым носом, на холмы и долины чужой планеты падали и падали алые капли.
Маршрут. Схема пути. Наименее опасная дорога, разработанная с помощью консультаций военных ксенологов, с учетом особенностей психики врага… деревца, озерца, горки - игрушечные, прозрачные. Как в виртуальной реальности перед началом игровой миссии. Можно остановить карту и увидеть ее целиком, сверху. Можно включить динамическую раскладку, и тогда вид приблизится, станут различимы даже отдельно стоящие деревья, а из пункта А в пункт Б поползет жирный красный пунктир.
«Пункт А» - это база. Бывший Город, ныне руины, где устроились командный пункт, склады, временный космодром, жилые модули. Линия укреплений. Артиллерия.
«Пункт Б» - это научно-исследовательский центр.
Лакки смотрел-смотрел на динамическую раскладку, скреб ногтями шрамы, пожевывал губы. Потом завывал «Й-ё-о-о…» и тянул, сколько хватало дыхания. И опять запускал запись.
Тайна, ага.
Вот Третья Терра и ее Город.
И в сотне километров от Города, посередь диких, прожорливых, неземных лесов - научно-исследовательский центр.
Зачем так?
Лакки анатомическим тылом чуял, что неспроста.
Ррит разнесли Город почти в пыль. Одни они знали, зачем. Может, пакостно было смотреть на человеческие домишки; может, воняло им тут… у них, высокоразвитой расы, обоняние как у диких зверей. Могли и просто развлекаться, глядя, как рушатся многооконные муравейники х'манков, да еще и с х'манками внутри.
Тут другое занятно. Почему клятый этот центр остался практически в целости? Почему мертвую «Се'тау» положили рядом с ним, а «свита» села подле вождя-цйирхты? И экипажи, на человеческий взгляд обезумевшие, на рритский - просто рассерженные, бродят кругом по джунглям, точно поставили ловушку и ждут в нее гостей?

Предыдущая страница 26 Следующая страница


27 Олег Серегин

И к ним действительно прутся гости.
Может, конечно, и совпадение. Но очень неприятное.
Не надо быть семи пядей во лбу, чтобы понимать - в адском центре таится нечто очень ценное для людей. Ррит, вероятно, знают, что оно для людей ценно. Но, захватывая Айар, они никак не рассчитывали, что их скоро с нее выбьют. Точно, к гадалке не ходи. И неторопливо, методично уничтожали созданное мягкопалыми х'манкскими руками. Из гадливости.
Для центра сделали исключение.
Почему?
Они, говорят, умнее людей, хоть и сильно на свой лад. Не иначе превозмогли брезгливость, решив разобраться, чего это там химичили недоделки с планеты Земля…
Интересно.
И еще одно обстоятельство нервировало сержанта Лэнгсона. Сканеры путают одиночек-ррит с местными крупными хищниками, но все равно понятно, что враг не рассеется по бескрайним лесам Терры. У ррит есть дело. Собственная боевая задача. И главные точки на их карте планеты - те же самые, что у людей: Город и центр.
То есть их активная карта, как и у людей, являет собой окружность от силы полтораста километров в диаметре.
Казалось бы, чего проще - шарахнуть с орбиты… да что там, просто с воздуха и не дорогущими сверхсветовыми ракетами, обычными бомбами, коли нужен в целости тот комплекс. Хоть отравой залить леса, напалмом каким-нибудь сжечь: просто так огонь не пойдет, очень сыро и торфа нет. Это же не Земля, не сверхценная реликтовая тундра, это нетронутый, ни разу еще толком не травленный мир. У него чудовищный потенциал регенерации. Через год местные джунгли разрастутся заново, и не вспомнишь, что была выжженная пустыня… в которой так замечательно все видно, и преимущества ррит сходят к минимуму, и «белок» нету, и тех тварей, что вчера приходили к лагерю, а Крайс подстрелил двух - вроде леопардов, но размером со слона, морды такие, что «нукту» еще расцелуешь…
Нет.
Третью Терру нельзя жечь и бомбить.
Нельзя, и все.
Землю можно.
А эту планету - нельзя.
Если балда Шон не соврал, и спутники системы позиционирования уже вывели на расчетные орбиты - и если ррит не обнаружат их и не постреляют по жестянкам - то где-то через тридцать часов гарнизон получит новую модель поверхности Терры. По крайней мере, хоть точное местонахождение кораблей врага станет известно. Прежде этого Лакки не собирался лезть в терранские джунгли. О чем и заявил прямо.
Он не был удивлен, когда капитан согласился.
Ожидаемое уточнение данных сыграет не столь уж большую роль. Но время терпит, можно еще подумать, посидеть, загрузив мозги. Подождать идеи лучше…
Задача: занять комплекс построек центра. Укрепиться. Создать условия для начала реконструкции, и впоследствии - возобновления лабораторных исследований.
В переводе на человеческий язык: уничтожить всех находящихся на планете особей врага.
А там уже можно будет и условия создавать…
В число плюсов входило то, что джунгли не успели серьезно закрыть территорию центра, а значит, на этой территории спутниковые системы распознавания не перепутают ррит с каким-нибудь местным, не менее зубастым, но куда менее опасным зверем.
В число минусов - все остальное.
Цйирхта разбита? Это не значит, что на ней не осталось стреляющих пушек. Кто даст гарантии, что во время сражения ррит истратили весь боезапас без остатка, что батареи кораблей мертвы?.. Три хархи целы, боеспособны с девяностопроцентной вероятностью, если они поднимутся - начнется веселье. Численность противника неизвестна. Максимум пятьдесят, более вероятно - около тридцати пяти.
Гарнизон - полторы сотни человек.
При пятикратном превосходстве врага ррит могут отступить. Не бегство - маневр. Но эти отступать не станут даже ради маневра. «За ними не вернутся, - сказал ксенолог Свен Хольм. - И они это знают. Они сами так хотят. Это те, кто хранит древнюю честь».
Джек тогда думал о своих парнях и о том, скольких потеряет в проклятой «зеленке», которая пусть не была зеленой, прозрачней от того не делалась. Был на нервах. Медлительная манера свеновой речи раздражала, и Счастливчик докончил за него, сказав, что ррит проиграли сражение, опозорены и собираются восстановить свою девичью честь, перерезав х'манков. Много х'манков.
Капитан кивнул, но Свен посмотрел на Джека устало и укоризненно.
- Это не их честь, - глядя в стол, объяснил он. - Это древняя. Вообще - честь.
- Это их проблемы, - бросил капитан с досадой. - Идем дальше…
- Нет, - тяжело сказал Свен.
На него снова уставились.
- Они лучше владеют холодным оружием. Они собираются умереть с честью…
- Поможем, - с оптимизмом гарантировал лейтенант, чьей фамилии Лакки не помнил. На запястье у лейтенанта была повязана суровая нитка, и с нее вытаращенным синим глазом пялилась бусина-амулет.
- Без меня, - ответил Свен. Помолчал, мрачно усмехаясь. Никто не пытался встрять. - Древняя честь - это не умереть в бою. Это умереть после боя. На горе вражеских трупов. Чувствуя глубокое моральное удовлетворение.
- Ясно, - сказал капитан Диас. - Что еще?
- Они начнут стрелять только в крайнем случае.
- А что они будут рассматривать как крайний?
- Охоту на них с воздуха. С «крыс». Я так думаю.
- То есть, хотим получить перестрелку - поднимаем броневики? - Диас встал, уперся кулаками в поясницу, прогнул спину.
Кондиционеры в жилых модулях захлебывались от терранской влажности, в них набивалась неразличимо мелкая живность, фильтры разъедало. Дикоу снова проявил себя с лучшей стороны, сообразив навес из изоляционного материала от контейнеров. С одной стороны возвышалась стена - несущая стена некогда жилого дома, устоявшая под давним взрывом. Полускрепленные серебристые ленты трепал ветерок, призрачно-голубые солнечные пятна дрожали на вытоптанной земле. Кто-то сидел на раскладных стульях, но по большей части - на ящиках.
- Так.
- Разведка с «крыс» тоже исключается? - спросил Лакки.
- Зачем тебе разведка с «крыс»? - не оборачиваясь, хмыкнул Диас. - У тебя есть экстрим-оператор.
- Я не могу посылать бабу в разведку, - мрачно сказал Джек.
- Да не бабу, - сухо ответил капитан и подумал «идиот» так громко, что Лакки практически услышал. - Ящерицу.
…а численность контингента ограничена. Потери в коротком временном интервале - невосполнимы. Если случится удача, и пошлют с Земли транспорт с подкреплением, то все равно пройдут месяцы, прежде чем он сюда доберется. Их сто пятьдесят человек на целую планету. Лакки думал, что при всей красе, пышности и почти идеальном для людей химическом составе терранской биосферы, крутиться по орбите на борту родного ракетоносца было бы немного уютней.
Транспорт с подкреплением, скорее всего, отправят, уже получив отчет о выполнении боевой задачи.
О потерях.
Как жаль, что красу и пышность терранской биосферы нельзя жечь и травить… «Строжайше воспрещается наносить повреждения биоценозам планеты».
Тоже вопросец.
- Не засти солнце, - угрюмо процедил Лакки.
- Мыслишь? - не обидевшись, но и не собираясь выполнять просьбу, поинтересовался Свен.
- Что, заметно?
- Есть слегка. Я тут подумал…
- Коллега.
Прозрачные холмы голограммы плыли под лучами лилового солнца.
- Я подумал, ты вроде парень умный, - рассудительно продолжал Свен.
Джек-яйцеголовый от такого даже обалдел слегка.
- Капитан хочет приказ нарушить. Хоть на десять километров вокруг Города лес пожечь, - сказал Свен.
- Ну и хорошо.
- Я вчера ходил в лес. И нашел ту хрень, из-за которой запрещают калечить биоценозы. Теперь не знаю.
- Какую хрень? - Лакки понимал, что его разводят как маленького, но любопытство было сильнее.
- Пошли.
Свен всегда был спокоен как удав, но сейчас гляделся особо глубокомысленным. Он направился за ограждение лагеря так уверенно, точно был экстрим-оператором и в реальном времени получал от дракона отчет о безопасности передвижений. Лакки скорчил гримасу, поколебался.
Без возражений двинулся следом.
Шли недолго. Сначала мачете орудовал Свен, потом Джек сменил его, извлекши на свет свою гордость - трофейный нож. Здесь уже ходили до них. То, что стлалось под ноги, что на Земле именовали бы нехоженой чащей, на Третьей Терре называлось тропой. Чаща высилась справа и слева; ее не сокрушил бы ни один клинок.
Лакки уже задался вопросом, кто и как проложил эту дорогу, если не видно следов огня или техники, когда Свен сказал:
- Это охотничья тропа слонольвов.
Счастливчик икнул и нашарил автомат.
- Они вечером выйдут, - хладнокровно закончил Свен и нырнул под громадный мохнатый лист.
За тем открылась поляна.
Поляна - не поляна, душно-благоуханный лесной альков… бирюзовые, лиловые, сиреневые кругом уходили ввысь живые занавеси листвы. Как вода в омуте, как подземный лед в областях вечной мерзлоты здесь застаивался ночной мрак. Далеко над головой кроны сходились шумящей крышей, лишь редкие лучи достигали травяного ковра. Тускло поблескивала между валунами вода - озерцо, болото, просто невысыхающая лесная лужа…
Оба инопланетных гостя остановились, молча; в этом месте действительно казалось, что явился в чужой дом.
Ксенолог вздохнул.
- Вот, - кратко сообщил он, наклонился и мазнул пальцем по поверхности камня.
На пальце осталось белое. Текучая, вязкая, неприятная с виду слизь, похожая то ли на жидкую плесень, то ли на сопли, то ли на еще какое физиологическое выделение…
Адъютант поднес гадость к носу Лакки, и тот скривился.
- Это что? - буркнул он. - Чертова молофья?
- Почти, - кивнул адъютант. - Это стратегическое сырье.
Причина, по которой командованию так нужен был научный центр.
Причина, по которой он строился вдали от Города.
Причина, по которой Луговской повел «Древнее Солнце» к Третьей Терре, не самой близкой из колоний, не самой старой, не освоенной прочнее других.
Квазициты.
Форма жизни, не существующая на планете Земля.
В пору седой древности - или ранней юности, в зависимости от того, как считать - в ту далекую пору, в архее и протерозое природа Земли ставила эксперимент. Их было много, экспериментов, вымерших, уступивших в борьбе за выживание, навеки пропавших в осадочных пластах, оставив по себе лишь редкие кости, окаменелости, породы со следами деятельности бактерий. Продолжали эволюцию другие, чтобы уступить место миллионом или миллиардом лет позже, чтобы переродиться до неузнаваемости или закостенеть живым ископаемым. Таким же экспериментом была сама жизнь.
Некогда, в архее и протерозое, Земля породила подобие квазицитов: переходный этап между минералом и живой клеткой. Уже нельзя установить, какими свойствами обладало это полусущество. Как и множество других экспериментов, этот не удался, оставив о себе лишь смутные палеонтологические свидетельства. Псевдожизнь уступила место истинной жизни.
На Терре-3 они мирно уживались миллиарды лет, вступив, по предварительным исследованиям, в подобие симбиоза.
Все это майор Хольм изложил Джеку предельно лаконично. Лэнгсон решил воздержаться от вопросов: понимал, что Свен опять что-то пересказывает. Ни биологом, ни палеонтологом майор не был и пояснений дать не мог.
- И чего из них делают? - единственное, что спросил Лакки. К науке это не относилось, а значит, Свен мог и знать ответ.
- Новое оружие, - вздохнул тот и непонятно добавил, - а может, не оружие. Мне объясняли, но это хрен знает что. Это вообще невозможно представить. Мне показывали.
- А пояснее нельзя? - буркнул Счастливчик.
- Увидишь, - лаконично ответил ксенолог. - Охренеешь.
Помолчал.
- Ррит, говорили, тоже поняли, - Свен покривился. - Вроде как хотели под себя подгрести. Но мы все равно на шаг впереди. Так сказали.
«Сказали - могли и соврать», - перевел для себя Лакки, и под ложечкой засосало тошнотно.
- Сказали, - продолжал майор. - Нужно как можно скорее возобновить работу. Начать производство. Вирус уже доставлен.
- Какой вирус?
- Вирус человека.
Лэнгсон моргнул. Даже в модусе яйцеголового Джека у него не получалось понять сказанное. А учитывая, что говорил смышленый, но простой, без мозговывертов, Свен Хольм…
- Тот дед-научник, который инструктаж проводил, - хмуро объяснил адъютант, - сказал: «Будь я поэтом, сказал бы, что это вирус человека. Будь Homo sapience вирусом, он был бы именно этим вирусом».
- Фигня какая-то, - честно сказал Лакки.
- Это не я, - открестился Свен. - Это дед шутканул.
Все время, пока они шли обратно, Джек докапывался до ксенолога. Тот ворчал, бурчал, бубнил, что сам слушал трехмесячные курсы и инструктаж, а Лэнгсон от него ждет, как от академика, но Джек проявил упорство и добился. Подробный пересказ, как и ожидалось, внес интересную ясность.
Сначала Хольм сказал, что из квазицитов делают биопластик, объяснив икс через игрек. Потом расщедрился на сообщение, что делают его с помощью специально собранного биоинженерами вируса. Вирусом заражают белую слизь, и та меняет свойства. Получаемые в результате свойства стабильно описывались термином «охренеешь», и Джек отступился.
Ценные свойства, не иначе.
Но зараженные квазициты переставали размножаться. И увезенные с родной планеты тоже переставали. И находящиеся в состоянии стресса. Очень нервные одноклеточные псевдоживые.
Они, нервные, жили колониями. И имелась недоказанная еще, но близящаяся к тому гипотеза, что совокупность всех квазицитовых колоний на Терре обладает зачатками коллективного сознания. Вроде термитника или пчелиного улья. Полуминералы чувствуют жизнь и состояние друг друга.
Если уничтожалась часть колонии, в десяти процентах случаев она погибала вся. Не столько умирала, сколько окостеневала, превращаясь в обычный минерал.
Такой процесс в масштабах планеты имел бы фатальные последствия.
Проще говоря: все, что сделано - бестолку.
Жгли лес.
Вопреки приказу, рискуя головой, рискуя квазицитами, рискуя тем, чего не могли и представить - жгли. Свен молчал. Тихо, тошнотворно вздыхал тяжелый каттер, выбрасывая сияющий диск, почти невидимый под яростным полуденным светом. Сиреневые дебри чернели и опадали пылью, клубы пара подымались в небо.
«О-ох!» - стонал каттер.
«Ш-ш-шух», - оседал мгновенно гибнущий лес, испарялись лужи, болота, ручьи, превращалась в воспоминание белая слизь на камнях…
Жарко было так, что сам удивлялся, как еще на ногах стоишь.
В каттере покопался инженер, ослабил заряд до предела. Видать, поговорил все-таки Свен Хольм с капитаном, объяснил про вирус, показал озерцо. Или и так все с самого начала знал капитан.
Черный ожог вокруг Города будет не шире полутора километров.
Но будет.
На краю бетонного блока, тускло поблескивая пуленепробиваемой шкурой, стоял на задних лапах Фафнир. Дракон внимательно наблюдал за людскими манипуляциями, и кончик его хвоста задумчиво-предупреждающе вился из стороны в сторону. Венди сидела рядом, упакованная в экзоскелет; от нее тянуло прохладой, и оттого тянуло поближе к ней.
Теоретически, по старым, довоенным инструкциям, гарнизону на неосвоенной планете положен гравитационный щит. Тогда, до войны, от тех щитов частенько отказывались: первые модели были настолько ненадежны, что Лакки под такой бы не уснул. Слишком уж высока вероятность проснуться непосредственно в аду - чего доброго, схлопнется нестабильная дрянь… Нынешние щиты по сравнению с теми - мечта. Но щита не досталось даже им, выполняющим задачу повышенной важности. Теоретически, опять-таки, на складах было, но даже Дикоу не заикался. Сам адмирал распорядился использовать гравигенераторы для замены тех, что вышли из строя на боевых кораблях.
Так что смарт-сетка, а пуще того - сканеры и артиллерия. Заметь вовремя, стреляй метко.
Заметить бы…
Час назад Диас изложил план.
- Вкратце, - сказал он. Помолчал, вытер пот со лба. - Наша задача понятна. Какая задача у ррит?
- Тоже понятно, - сказал кто-то.
- Ну озвучь, - почти добродушно сказал Диас.
- Нас перебить. И на наших костях сдохнуть.
- Вот и неправильно, - сказал Хольм. - У них вообще нет боевой задачи. Они - не отряд.
- Чушь.
Свен безнадежно покосился на капитана.
- Слушать ксенолога, - отрезал тот.
- Ррит произошли от хищников-одиночек, - устало сказал Хольм. - И они очень легко уходят обратно в это состояние. Сейчас у них нет боевой задачи, есть только свои воинские понятия. А раз нет задачи, нет отряда. Нет лагеря. И пока мы тут сидим, как овцы в загоне - и не будет. Мы овцы, они тигры.
- Ты это к чему?
- Это может продолжаться сколько угодно. А время идет. Срок нам дан большой, но конечный. И соотношение пока что - четырнадцать наших на одного котенка с Кадары.
После такого оптимистичного вступления диасов план действий показался не очень-то приятен.
Попытка начать против засевших в джунглях ррит операцию по всем правилам приведет к тому, что воины, сосредоточившиеся сейчас на своей чести, то есть священных лезвиях, а также когтях и клыках, снова возьмутся за пушки. Значит, операция не должна выглядеть таковой.
- Поступим тупо, - сказал капитан. - Враг умен, и враг нас презирает. Им ясно, что мы не поднимаем броневики, потому что боимся их огня, так? Ясно, что в центр нам попасть нужно… Мы пойдем по грунту.
- Город нам еще простят, - тихо сказал Хольм. - Но если сожжем окрестности центра… расстрел…
- Ничего жечь не станем.
- Идти пешком по джунглям? - изумился Лакки. - Да там же ррит дом родной! Нас передушат как птенчиков.
- Ррит-одиночка, - проговорил Диас, - с полностью отлетевшей крышей видит, как по лесу прет десяток вооруженных людей. Отличный случай соблюсти честь, так, Свен? А драконов они не чуют…
И тогда Хольм улыбнулся.
Операция шла пятый день.
Лакки переставлял ноги, вертя в мокрой ладони рукоять ножа, и думал, что человек, живучая тварь, ко всему привыкает. Сила тяжести еще ничего: она тут немного больше земной, но разница чувствовалась только первые дни. Вот жара…
Буйные джунгли, по которым они нарочито медленно плелись пятый день - это флора субарктического пояса Третьей Терры. А на экваторе - не выжженная пустыня, чего можно было бы ожидать. Свои, экваториальные джунгли. Вот уж где человеку точно не место. Что там обитает? По слухам, по старым отчетам, симбиотические виды: настоящая жизнь в бережных объятиях псевдожизни.
Операция шла пятый день, и, кажется, успешно. Более-менее. Хорошая военная операция, двое убитых, двое раненых со своей стороны… двое убитых солдат противника.
…солдат.
Кто-то из штабистов это сказал, прикидывая формулировки отчета, и сам озадаченно поморщился. Не прикладывалось к ррит понятие «солдат» никаким боком. «Воинов? - пронеслось в голове у Джека, - много чести. Единиц живой силы?..»
Тогда военный ксенолог Свен Хольм усмехнулся, глядя на носки своих ботинок, измаранных в сиреневой каше, и проговорил: «Особей, Мэтью. Особей».
Уничтожено две особи врага.
Всего, стало быть, три; учитывая, что при самом удачном для людей раскладе ррит на планете находилось не меньше тридцати, работенки оставалось еще до черта. Но это была нормальная солдатская работа, толковая, небессмысленная. Не то, что сидение, как в хлеву, в осаде трех десятков разумных тигров. Головастый все-таки мужик капитан…
- Привал, - сказал Лакки, глянув на небо в просвет между кронами. - Крайс, порасчисть слегка.
Крайс-воздвигнись поднял легкий каттер. Примерился.
Квазицитовая история его нервировала. Поэтому жечь лес он старался не до почвы, а сберегая пни и растительность на корнях. Счастливчик не был уверен, что псевдоживым есть какая-то разница, но напарника не разубеждал. Пусть.
Полторы дюжины голосов выругались хором: одно из подсеченных каттеров деревьев упало не за пределы расчищенной прощадки, а поперек нее.
- Сжечь? - заколебался Крайс, алкая мнения Лакки.
- Ушлепки плачевные, - добродушно отозвался командир, - сидеть на чем будем? - и отмахнул рритским ножом пышную ветку.
- Венди, - посоветовал Лэнгсон, жуя плитку концентрата, - отключила бы ты терморегуляцию.
Известных плодов поблизости не наблюдалось, так что пришлось давиться воплощенным ханжеством из пайка.
- Я сдохну, - огрызнулась та.
- Ты ее ночью не отключала. А если будешь костюм сутками гонять, сдохнут батареи. Или контур перегорит. И что ты тогда делать будешь?
- Тогда, - ехидно сказала Венди, блеснув глазами из-под рассыпавшихся рыжих кудрей, - ты отдашь мне свой.
Лакки аж подавился.
- Скажешь, нет? - осведомилась змея, поглаживая по черепу живое оружие. - Разве ты не джентльмен, а, братец? Не рыцарь?
Фафнир засмеялся. Джек руку был готов дать на откушение, что дракон засмеялся. Почти на человеческий лад.
Несмотря на исправные костюмы, хорошо себя чувствовал один Фафнир, который служил экстрим-операторше транспортным средством. Вильямс казалась грузной из-за экзоскелета, он действительно весил немало, и казалось, что шипасто-костлявый, как ночной кошмар, нукта под грузом вот-вот переломится пополам.
«На него броневик можно уронить, - небрежно сказала как-то Венди. - Только лучше не рисковать - обозлится!»
Чем дальше, тем меньше Джек верил в то, что нукту легко обозлить.
Обозлить легко экстрим-оператора.
На границе выпаленной территории медленно роняли бирюзовую листву деревья, вскользь задетые каттером. Их стволы почернели, сгорели ближние ветки. Чуть дальше, в густеющей чаще, метались и вопили местные звери, судя по размерам и воплям - не «хищь» Дикоу, просто пушистые твари. Фауна Третьей Терры изучена только эмпирически, и то лишь полюса и субарктика…
Лэнгсон жевал и думал, что его группа идет как не по той планете. Вроде маршрут верный, идут шумно, тяжелого вооружения, кроме вот этого, биологического, слюнявого, нет… а вокруг одно непуганое зверье. Через пятнадцать минут - условленное время связи, отчет за восьмичасовой интервал. Опять, небось, расскажут о чужих успехах. За группой Ричардса почти сутки идет какой-то котенок, мало не позирует на камеры - весь в воинских цацках.
Счастливчик покосился на Фафнира. Сверхчувствительный живой сканер дремал, зачем-то обвив хвостом ногу подруги. Нет, конечно, нога красивая…
Вибрация браслетника настигла неожиданно; казалось, лирической задумчивости было отдано не более пары минут. Лакки развернул ленту.
Запоздавшая визуалка выплеснула лицо не Свена Хольма, как все прошлые разы. Капитана.
Бледное, покрытое испариной лицо.
- Все живые? - выдохнул он, как будто не было у солдат чипов под кожей, передававших данные о физическом состоянии на спутник.
- Так точно, - пробурчал Лакки, ожидая дальнейшего, худшего.
Диас выдохнул.
- Группа Ричардса уничтожена.
Джек моргнул.
Зверье вопило в листве, и казалось, что неспроста.
Магическим образом вокруг возникли остальные, стали плотным кругом. Венди потянулась в поле связи.
- Разрешите обратиться?.. - и, получив согласие, - а местра Чжэнь? И Ли?
- Группа уничтожена полностью.
Лэнгсон сглотнул так, что в горле что-то хрустнуло. То есть дракон - не абсолютное средство? Не защита? Или случилось то, от чего остерегал Свен: ррит догадались, что их хотят подманить и выщелкать поодиночке, и теперь вновь собрались в отряды?..
- Пока непонятно, что там случилось, - сухо сказал капитан. - Туда успел Шеренко, местра Джай… они оказались поблизости. Судя по всему, Ричардс ухитрился стянуть на себя сразу четырех. Их достали. Но что дальше, неясно.
Пауза.
Венди села наземь, обхватив голову руками, и замерла так.
- Какие будут приказания, капитан? - Лакки испытывал дикое, томящее желание закурить.
- Продолжайте действовать. Больше бдительности.
- Да, сэр.
То, что Лакки Джек произносил про себя, недвусмысленно выражалось на его лице, и потому заговаривать с командиром остерегались.
Тик мучил Счастливчика постоянно, Джек привык держать рожу в железных тисках, но сейчас щеку и бровь нет-нет да и подергивало. Ощущалось, как стягивают кожу шрамы.
…Капитан не поднимет броневика. Прослушавший трехмесячные курсы Свен Хольм не попадет туда, где двадцать солдат лейтенанта Ричардса стянули на себя четыре машины убийства. Ничего не объяснит. Да что бы он нового выяснил при непосредственном осмотре… ксенолог видел все на записи и не сказал ни слова.
Трехмесячные курсы, дело такое.
Хольм вывел численность групп-приманок. Чтобы стать лакомой добычей для ревнителя древней чести, стадо х'манков должно было насчитывать не менее дюжины голов. Но котята умны как дьяволы, они поняли бы, что для двенадцати х'манков слишком опасен поход по принадлежащим ррит джунглям и что-то не так. Стало быть, больше. Предложил - двадцать. Пять раз по двадцать человек, пять кусков сыра в мышеловке, пять экстрим-команд…
Теперь - четыре.
Шли молча. Венди и Фафнир - в стороне, где-то в непроходимой чаще, поверху, по толстым ветвям. Ручные сканеры сходили с ума от обилия живности, неизученной, некаталогизированной, и потому недоступной программам распознавания. Вильямс сказала, что в менее густом лесу дракон учуял бы врага за километр, но тут - шут его знает.
Шаг за шагом. Взмах мачете - падает торчащая ветка. Сканер оценивает твердость почвы - только на это он теперь и годен. Вздох легкого каттера, который тащит сейчас Шон - еще несколько шагов. Был среди инвентаря робот-лесоруб, но потянули щепки, и он достался другим.

Предыдущая страница 27 Следующая страница


Дикий порт 28

Шаг за шагом. Джек думал про Птицу. Будь она здесь, спела бы им жизнь, удачу, победу… потом Счастливчик озирался по сторонам, бросал взгляд на браслетник, уясняя температуру по Цельсию и Фаренгейту, и представлял Айфиджению, маленькую, робкую, со слабыми сосудами… Не ее это дело. Пусть уж сидит на высокой ветке. Всю жизнь обходились как-то без войсковых шаманок.
Пару раз Лакки примечал на близлежащих камнях знакомую белую слизь. Должно быть, исследовательский центр строили не просто на отшибе, храня тайну от горожан, а посреди богатого месторождения. Или ареала обитания. Шут поймет с этой псевдожизнью.
Страх накатывал, когда казалось, что экзоскелет начал поскрипывать сочленениями, или температура внутри костюма поднимается выше установленной. Если амуниция выйдет из строя, тут, в девственном лесу, в кошмарной жаре, загнешься ни за понюшку табаку…
Обидно.
Можно загнуться краше.
- Дже-е-ек… - в обход устава прошептал в ухе голос рыжей.
И мороз подрал по коже. Объяснения стали не нужны.
Понеслось.
В выси мелькнула темная тень. Помстилось, какая-то терранская живая тварь нагло махнула с ветки на ветку над головами инопланетян. Но эта живая тварь была не менее инопланетной: Фафнир вылетел из чащобы, тихий как призрак.
Венди почти свалилась с его спины.
- К бою, - скомандовал Джек по локальной связи, не дожидаясь истерического шепота экстрим-операторши «Вп-переди-и…»
Ожидание.
Время ползло медленно, как медовая капля.
Шумел лес, орало зверье, что-то крылатое порхало красочно и беззаботно.
- Ждем?
- Далеко он?
- Метров сто… - Венди хватанула ртом воздух и вдруг проговорила ровно: - здесь.
Пальцы ее стиснули один из хвостовых шипов Фафнира, дракон тронул мордой плечо подруги.
- Чего? - не понял Лэнгсон.
- Лакки, мля, башку задери… - прошипел Крайс.
…на высоте пятого этажа.
Джек внезапно увидел его ясно, точно в оптику. Каждую черточку. Каждую деталь, изгиб, блик.
Цепляясь когтями за перламутрово-серую древесную шкуру, книзу, к бегущей меж стволами тропе с диким изяществом клонился златоизваянный воин. Лазоревое на жемчужном небе солнце Терры, уходя к закату, наливалось густой бирюзой, синеватая листва обретала неместные, насыщенно-зеленые тона, пронзительной лаской одаряя глаза и сердце. Доспехи ррит блеснули золотым пламенем, и подвески в пепельных косах вскричали быстрыми искрами.
Время замедлилось бесконечно.
Враг видел людей.
Давно.
Не стрелял.
Хранящий древнюю честь не один здесь? Или настолько уверен в себе, что готов двадцатерых х'манков пустить в расход в одиночку? Судя по количеству украшений, насечек и кос, вполне вероятно второе.
Джек не успел решить, что делать. У экстрим-оператора Вильямс сдали нервы. Она ничего не сказала, звука не издала, она просто перепугалась, и дракону не нужно было другого приказа.
Ррит сторожко наставил уши.
К нему из бирюзовой кипени листьев метнулась смертоносная тень.
Фафнир мчался по стволу, точно по горизонтальной поверхности, бросал себя вверх, отталкиваясь непонятно от чего, отмахивал прыжок за прыжком…
Клинки ррит медленно вытекли из ножен.
«Ну-ну, - почти ласково подумал Лакки. - Его пуля не берет, а ты туда же».
В эту секунду он испытывал к ррит нечто вроде симпатии. Вот ненавистный враг, к которому летит неизбежная смерть.
…на толстой ветви выпрямилась человеческая фигура. Узкобедрая, широкоплечая; копна светлых волос украшает гордо посаженную голову. А снизу мчится чудовище, иссиня-черное, утыканное шипами и лезвиями.
На миг помстилось - мерзкая тварь охотится на человека.
Ррит точно просчитал время.
За миг до последнего рывка нукты, метившего сокрушить ослабленный шейный сегмент доспеха, воин немыслимо грациозным прыжком взвился в воздух, крутнул сальто, выбрасывая вперед руки с ножами, - и вогнал клинки в зазоры между пластинами брони и плечевыми лезвиями дракона.
Фафнир впился когтями в ветку, повис, гневно заверещав. Его добыча, враг его возлюбленной подруги оказался лежащим у него на спине, точно детеныш или сама милая Венди. Хвост, равный по длине телу нукты, оканчивавшийся полудюжиной остро заточенных естественных ножей, уже со скоростью пули летел рассечь врага на куски, но тот успел выдернуть лезвия и прыгнуть снова - вниз, на землю.
…золотящаяся доспехом тень подходит, мягко-переливчато переступая через поваленные стволы, валуны, зеркала луж; она, тень, высотой в два человеческих роста и совершенно бесшумна. В рухнувшей тишине люди стреляют, стреляют, беззвучно содрогаются угловатые тела автоматов, исторгая горячий металл, но пули рикошетят от брони, а тень даже не отбрасывает…
Шон вскидывает каттер.
Тень прыгает упруго, по-кошачьи, едва ли не взвившись выше собственной головы, и в прыжке сметает троих. Тень забавляется охотой. Это не бой. Стальным веером разлетаются косы, тяжелым зажимом воин угадывает неуклюжему х'манку в лицо, и тот опрокидывается в мох, точно от щедрой оплеухи…
Счастливчик успел только вдохнуть. Шумно, почти со всхлипом.
…ррит поднимает морду. Облизывается. Челюсти - красные потеки, темные, густые; жмурятся глаза с вертикальными зрачками. Голова Шона скособочилась. Кровь хлещет из развороченной шеи, хлещет и хлещет, еще глаза не остекленели, а крови… зверь поднимается, взрыкивает, оборачиваясь к Янгу. Плавно отводит руку с ножом и так же плавно отмахивает назад. Янг оседает. Голова валится вроде футбольного мяча…
Ррит танцует.
Чудо кровопролития, светоч убийств, ликование смерти.
Праздник.
Лакки застыл, точно завороженный пляской инопланетянина. Кровь шумела в ушах. Заныли суставы. Джек понимал, что надо сдвинуться с места, сделать хоть что-то, но не мог.
Он знал, что с ним происходит. Так уже бывало. Так бывает со всеми боевыми зайцами.
Но вместе с секундами уходят жизни парней.
Крайс оседает - тяжело, мешковато, глаза закатываются… оба священных ножа нашли источник крови в шеях х'манков, ррит втянул усталые когти и просто ударил очередного х'манка кулаком в грудь, выбив дыхание.
Может, жив…
Вверх по позвоночнику покатилась искристая электрическая волна. Подняла Джека на ноги, растянула дикой ухмылкой изуродованное лицо, сузила зрачки. Кожа на теле дергалась, как у собаки. Или у ррит.
Тот увидел его. Тонкие, лишенные каймы губы разошлись, обнажая ряд сахарно-белых игл. Пасть открылась - до ушей была пасть, и морда мгновенно утратила всякое, самое отдаленное сходство с человеческим лицом. Морда и морда. Верхние клыки длиной в мизинец.
Лакки постоял-постоял и пошел на ррит.
Молча, глядя исподлобья, глухо сопя.
Горилла - на тигра.
Воин замахнулся, намечая очередную жертву, еще один череп в ожерелье, еще кусок живого мяса, обреченный стать мертвым…
…х'манк, отмеченный следами человеческих когтей, сумел уклониться.
И второй раз.
И третий, отступая, приплясывая на месте, оскалив мелкие плоские зубы травоядной твари.
М'йандра удивился. Один промах он еще мог допустить, но такое уже выходило за всякие рамки. Не размышляя долго, он прыгнул, распяливая губы, откидывая челюсть для удара клыками: умелый в бою х'манк заслуживал благородной смерти.
М'йандра промахнулся.
Упал, врезавшись грудью в поваленное дерево, к которому только что так удачно был притиснут мягкопалый. Взревел в бешенстве, подхватываясь на ноги, вскочил на ствол, пригнулся к нему в прыжковом упоре. Х'манк был рядом, в ноздри так и бил его теплый, молочный, тошнотворно-младенческий запах… рядом. Но вне поля зрения.
Окрест раскидывались трупы х'манков в тех позах, в каких смерть заставала тварей.
Он, поистине, достойно почтил обильным кровопролитием Великую женщину. Изрядно порадовал Ймерх Цйирхту, вождя богов, веселой охотой. Пусть сражение в ледяных безднах красавец Т'нерхма некрасиво уступил смешному толстому Луговскому, но здесь люди вдосталь попраздновали войну. Множество копошившихся х'манков убито.
И не постыдно будет прийти к воротам дома Сеайши, что дает пристанище Цйирхте и богам-воинам. Туда, в родовой дом, нельзя ступать с миром без положенного честью зова, и без положенного честью вызова - с войной. М'йандра услышит зов и войдет, и сядет за стол, гордясь косами и украшениями, и богиня позовет его для совокупления…
…косы М'йандры, его воинскую гордость, сгреб в руку ничтожный х'манк. Натужно крякнул. Маленькие глаза вытаращились на человека, шрамы, рассекавшие плоское рыло, налились кровью. Круглые зрачки х'манка почти исчезали в пламени радужки, лучащейся серо-голубым, как звезда этой злосчастной планеты. М'йандра, не понимая, что происходит, вздыбил гриву и наставил уши в предельном изумлении. Неуверенно зарычал.
Над ним взлетел человеческий священный нож, покрытый всеми должными насечками клана, матери, отца, наставника, возлюбленного, боевых заслуг, в последний миг М'йандра успел прочитать их, успел в величайшем изумлении понять, что знал этого человека…
- Мля, - сказал Лакки.
Сел - свалился - рядом с трупом на взрытую землю, прямо в лужу кипящей черной крови ррит. Попытался вытереть пот, но только размазал по роже грязь.
Такое он вытворял редко. Даже во время битвы за Третью Терру, во время абордажа - не случилось надобности. С тех пор, как на вооружение поступили «нукты», надобность вообще возникала редко. Драконы так и так сражались лучше боевых зайцев.
Лакки покосился на убитого врага.
Броня ррит держит пулю. Автоматную очередь в упор держит. У этого броня была шикарная, небось от их звериного кутюрье, со сплошной чеканкой - странный дикий орнамент, не похожий ни на какие земные, на груди инкрустация - какие-то переплетенные стебли и семиконечные звезды.
Джек долго сидел. По ощущениям - долго; пройти могло и десять минут, и пара часов. Он успел задремать и проснуться; увидеть, что кровь перестала течь, начала остывать. Сплюнуть, потому что штаны промокли насквозь и черный пигмент на всех важных местах не оттереть еще с месяц…
Потом пришел в себя Крайс. Встал и, кряхтя, подковылял к Джеку. Посмотрел на труп. Потом на Лакки. Снова на мертвого ррит. Ничего не сказал, сел наземь, глухо ухнув от боли. Стал обирать украшения из костей.
Счастливчик, задрав голову, смотрел в жемчужное, слепое терранское небо. Кругом, переливчато шелестя, веяла бирюза.
Шон, мертвый, с развороченной шеей.
Безголовое тело, на запястье - браслет из вишневых косточек: это девушка подарила рядовому Янгу на счастье.
Уоррен. Мики. Ник.
Там, дальше…
Все лицо и кожу груди дергал мучительный, не поддающийся контролю тик.
«Requiem aeternam dona eis… dona nobis… amici… Domine».
…Рыжекудрая, пышноволосая женщина клонит лицо в молитве, складывает ладони. Гремит орган - так, что вибрирует обшарпанная скамья. Кэтри Лэнгсон никогда не могла зачесаться так гладко, как хотела, и солнечный пух окружал ее голову, точно ангельский нимб.
Так же светились ее волосы, когда лежала она на веранде, и трепал их ветер номерной колонии DHL-00/4. От смерти мать помолодела. Ангел Леонардо с мраморной кожей, с обрубками вместо рук…
Лакки зажмурился. Снова вытаращил глаза.
Выдохнул.
Уставился в небо.
Что-то было не так. Их осталось двое из двадцати, и это само по себе было настолько не так, что для прочих соображений не хватало оперативной памяти. Поэтому Лакки потребовалось время, чтобы осознать.
А где, собственно, нукта?
И Венди?
- Венди, - вслух пробормотал Лакки. - Венди - это, то есть, Гвендолен…
Он сидел на крыше того самого центра, куда не дошел его взвод. Счастливчика можно было наречь таковым во второй раз. Или в третий. Или еще в какой. Он не считал. Наверное, Птица до сих пор думала о нем. Лучше б не думала, трудно, что ли, его забыть…
Ифе.
Она сейчас, наверное, на тяжелом крейсере, на «AncientSun». Сидит в медотсеке, белом, стерильном, или в каютке своей, опрятной и тихой. Что-то делает. Может, поет. Просто песню поет, или кому кличет что… адмиралу Луговскому. Кораблю «Древнее Солнце». Первому ударному флоту.
А может, и нет.
Шел ежесуточный сеанс галактической связи. Ксенолог майор Хольм отправлял командованию мобильной армии отчет о происшествиях. Доставлялись новости, приказы, рабочая информация. Разрешалось послать письмо или запрос. Джек и посылал. Командир десантного взвода космических войск вне зависимости от звания имел красный маркер, некоторые дополнительные права доступа. Их могло хватить на предоставление полного досье экстрим-команды, погибшей в ходе операции по зачистке территорий, прилегающих к научно-исследовательскому центру «Биопластик» на Третьей Терре.
Досье на экстрим-команды составлялись недифференцированные. Результаты поведенческого тестирования человека и биологического оружия - в одной шкале. Местра Джайалалитха рассказала. Джек не имел проблем ни с дикцией, ни с памятью, потому звучной кличкой Кесумы не пользовался.
Пришел ответ.
«В составе части 39476S (космическая пехота) Гвендолен Вильямс не служила. Возможно, допущена ошибка. Предлагаем варианты…»
Джек сидел, тупо перечитывая строчки.
- Это ж откуда она вылезла? - спросил он вслух.
Сложил браслетник, нацепил на запястье.
Надо было выяснить, раз уж взялся. И он пошел искать Кесси Джай.
…ррит было даже не двое.
Трое.
Конечно, теперь можно было костерить Хольма, что не предупредил и не рассказал, или себя костерить, что поверили Свену как святому писанию, или желать смерти тем ксенологам, что составляли психологический портрет чужой расы и потом учили Свена… Ррит - хищники-одиночки; на Терре остались приверженцы древней чести, желавшие порадовать богов достойными смертями; они собирались пользоваться почти исключительно холодным оружием. Все так.
Ррит прежде всего разумные существа. Это раз.
И два - охота на них с нуктой получалась порезультативней охоты с «крыс». И значит, попадала в категорию «крайнего случая».
Они переняли тактику мерзких х'манков. Многокосый, убитый Лакки, играл ту же роль, что все его жертвы - роль приманки, отвлекающего фактора. Вместо дракона у ррит была снятая с чри-аххара пушка.
Из этих пушек по звездолетам стреляют. Драгоценные терранские джунгли выжгло на метр вглубь почвы, а каков был радиус поражения поверх, Лакки интересовало мало.
Ничего не осталось.
Похоронят одно досье.
Рыжая-рыжая, стерва бесстыжая, и дракон у тебя был настоящий мужик… в абордажном бою на борту рритской се-ренкхры уцелели, чтобы лечь в цветущем лесу.
Красивая была, Венди.
Внизу, в холле центрального корпуса, отведенном под общую комнату, диктор зачитывал новостную сводку. Кто-то, похоже, заказал архив вчерашнего военного радио и запустил его. Кесума сидела в полуразвалившемся, еще со старых времен оставшемся кресле, устроив ноги на хребте Джеки, который лениво растянулся по полу всеми четырьмя метрами. Слушала, подперев кулаком подбородок. Звук шел из динамиков ее же браслетника на соседнем кресле. По лицу видно было, что операторша думает о своем.
- Привет, - сказал Джек. Смуглянка подняла глаза. Он изложил вопрос, и Кесси кривовато усмехнулась.
- Ты какое имя запрашивал?
- Гвендолен Вильямс.
- Ее звали Арвен. - Экстрим-оператор помолчала. - Арвен Вильямс. Она не любила свое имя. Говорила, родители были идиоты. Вот только померли, и теперь она в память о них не может его поменять…
- А-а, - сказал Лакки.
Диктор умолк. Оптимистичная девица-ведущая озвучила какой-то скетч, а потом началась музыка. Гитарные аккорды. Вступление к песне.
Вот и кончилась война,
Отдышись.
Пусть другие вместо нас
Будут жить.
И хотел бы сдаться в плен -
Не возьмут.
Приказали на Земле,
Ляжем тут.
В голове у дурака щель,
приходили сквозь нее сны,
и в дурацких снах вообще
никакой не случалось войны…
Голос был знакомым до боли. Вернее, Лэнгсон уже узнал его, но что-то мешало произнести имя даже мысленно. Стена какая-то в голове. Забор. Блок.
Интересное кино,
страшный сон…
Станет тихо и темно,
вот и все.
Нам в одном не повезло:
не узнать,
для победы ли пришлось
умирать…
- Это кто поет? - спросил Джек, уставившись в одну точку.
- А ты раньше не слышал? - удивилась Кесума. - Ифе Никас.
Бедняга О'Доннелл третьи сутки был на нервах. Дергался на своих нервах, как марионетка на нитях неумелого кукловода. Жалко было смотреть. Капитан Морески пытался успокаивать, но увещания и взыскания выходили одинаково безрезультатны.
Алек выразительно косился на Маунга, зная за тем способность одним взглядом приводить окружающих в чувство. Увы, Кхин решил оставить это свое хобби.
Карма Патрика состояла в том, чтобы испытывать страх. Почему первый пилот должен был вмешиваться?
Маунг сидел, расслабившись, положив руки на край пульта. Уже двое суток идам не появлялся на его мониторе; монитор больше не требовался, азиат созерцал божество внутренним взором. Колесо сансары вращалось вместе с Галактикой, широкий обод нес искру Солнца. Порождением демона Мары, врага всех идущих к нирване, выныривал из вечной тьмы «Ймерх Ц'йирхта» - cын свирепой Кадары, флагманский корабль Р'харты аи Тхаррги, главнокомандующего рритских войск и верховного вождя мужчин.
Маунг Маунг находил иронию в том, что сходство природных условий порождало сходство пантеонов. Безусловно, вождь рритских мужских богов Ц'йирхта был богом грома и молнии, и в этом качестве напоминал Зевса и Индру. Интересно, верно, было бы поговорить об этом с учеными Кадары… хотя все ученые ррит были воинами, ибо все ррит были воинами; и вряд ли кто-то нашел бы занятными верования мягкопалых червей, а сходство с собственными легендами оскорбило бы их.
Ррит Иррьенкха, Вторая Терра впереди огибала родное солнце.
Два «Тодесстерна», «Древнее Солнце» и «Ямамото Исуроку», окруженные кораблями сопровождения, шли навстречу флотам Кадары. Третий крейсер, «Калифорния», находился на расстоянии двух недель пути, возглавлял Второй флот.
Сражение за Айар Р'харта отдал своему командарму; и тот отдал Айар адмиралу Земли. Это до такой степени не укладывалось в прочную и логичную картину мира ррит, что те с трудом верили в поражение. Но все же теперь для них окончился сказочный праздник кровопролития, началась война, и величайший военачальник Кадары шел почтить х'манка-победителя, убив его.
Флот второй час сбрасывал скорость. «Миннесота», занимавшая место в «хвосте кометы» за «Древним Солнцем», отходила на боевую позицию. Маунг Маунг вел ракетоносец в одиночку, позволяя Патрику насытиться размышлением, принять случившееся и успокоиться. Для него это было все еще важно.
Оставайся на судне медиком местра Никас, она бы его успокоила. Но местра Никас была далеко.
…Это случилось вчера.
Капитаны ракетоносцев получали сведения по предварительной расстановке сил. Морески и оба пилота были в рубке: все трое ждали, что придется менять курс. Связь барахлила, информационный пакет сначала не дошел, потом дошел наполовину, потом дошел с пропусками, Морески уже рычал и ругался не хуже Счастливчика Джека, а потом оказалось, что «Миннесота» идет практически точно на положенную позицию. Включить двигатели коррекции понадобится разве за четверть суток до часа Х.
Капитан выдохнул. Патрик разочарованно покривился: он рассчитывал заняться делом, тупо сидеть и пялиться на экран порядком поднадоело. Маунг чуть улыбнулся.
Морески развел руками. Встал. Сообщил, что местеры пилоты свободны, а он отправляется за пропущенным обедом.
Шагнул.
Отклеилась липкая лента, и пластмассовый «Миллениум Фалкон» упал на пол.
Он не треснул бы, но медведь Морески уже занес ногу для нового шага - и наступил на него.
Алек сам испугался; в отличие от Карреру он ничего не имел против пилотского талисмана, даже, по оценке Маунга, верил смутно во что-то эдакое. Но он был капитаном, отступать ему было некуда, и взвившийся Патрик получил нагоняй.
- Выбрось это в мусор! - велел Морески и твердым шагом удалился.
О'Доннелл сидел на корточках, держа сломанную игрушку вытянутыми, дрожащими руками, точно погибшего зверька.
- Склеить… - шепотом предположил он.
- Лучше выбросить, - проговорил Маунг Маунг, не глядя. Морески прав: если видишь дурное предзнаменование и ничего не можешь поделать, лучше в него не поверить, и желательно не поверить с шумом и возмущением. Это тоже примета. Отпугнуть неудачу…
Патрик понял.
Но не успокоился, и этим утром попросил Кхина погадать на И-Цзин. Тот пожал плечами, бросил жетоны, и выпала третья по счету гексаграмма.
Самая дурная из всех, что есть.
С того часа первому пилоту решительно все сделалось безразлично.
- Смотри… - прошептал Патрик.
Маунг Маунг покосился на него с полуулыбкой. Он почувствовал произошедшее за секунду до того, как экраны выбросили информацию.
Гарнизон Иррьенкхи не собирался скучать, дожидаясь мчащихся на свидание хманков.
Первый флот не успел развернуться боевым «тюльпаном» из походной «кометы», до оборонной полусферы перестраиваться было еще добрых четыре часа. Самая простая классическая раскладка: «четверной крюк» вгрызается в неудобную, гибридную фигуру - конус.
Впору заподозрить развлечение. Но главный ксенолог флота пришел к выводу, что ррит больше не развлекаются. Значит, обманный маневр…
Руки Маунга взлетели над пультом. Первый готовился маневрировать в соответствии с обстоятельствами и приказами.
Ближайшие минут десять волноваться было не о чем: ракетоноска очутилась в мертвой зоне, заслоненная сотней более предпочтительных целей. Уже вел огонь «Древнее Солнце», сердцевина цветка. Но «тюльпан» продолжал разворачиваться, и скоро его лепесток, частью которого стала «Миннесота», должен был вступить в бой.

Ррит слишком много. Часть останется вне смертоносного «бутона». Достаточно, чтобы помешать «Ямамото» промчаться к Второй Терре мимо завязшего в сражении собрата-«Тодесстерна».
Об этом подумают адмирал и местер Ривера.
- Меняем дислокацию, - настиг сухой, точно компьютерный, голос капитана.
На экране танцевала локальная карта. Построение - «ромашка», проще говоря, плоскость, но уже заворачиваются края; четыре цйирхты, точно пчелы, приникли к сердцевине, меньших кораблей сканеры не различают, но они есть.
Мертвая зона. Все еще мертвая зона.
ОДоннелл звучно скрипнул зубами.
Морески издал странный звук: словно получил в солнечное сплетение.
Сопровождению «AncientSun», лепесткам тюльпана, отдан приказ уходить к «Ямамото».
Ноздри Маунг Маунга расширились. Он приподнял голову.
«Рхая Мйардре» шел перпендикулярно лепесткам никчемной «ромашки». Луговской хочет оттянуть часть рритского флота на себя? Слишком большая получается часть…
Адмирал знает, что делает.
- Разворачиваюсь, - проговорил Маунг.
Он снова почувствовал раньше, чем увидели сканеры «Миннесоты». Уже успела смениться локальная карта; вместо «Древнего Солнца» и «Рхая Мйардре» на экранах явились «Ямамото Исуроку» и «Йиррма Ш'райра», и флагман главнокомандующего ррит, их верховного вождя, смутно ощущал Маунг там, где мирно плыла по орбите Вторая Терра, Ррит Иррьенкха…
Полпути до расчетной позиции.
…это обычай. Маунг читал. До того, как появились отчеты военных ксенологов, были отчеты - и научно-популярные книги - ксенологов невоенных. От младенца, едва умеющего удержаться на четырех, до подростка, ожидающего инициации, ррит охотятся. Так же, как их животные предки. Предполагалось, что поэтому-то их естественное вооружение не атрофировалось за сотни тысяч лет. В городах давно постиндустриальной Кадары по улицам носится экологически чистая добыча для малышей.
Когда охота становится войной, ничего не меняется. Рритская молодежь на родовых ай-аххарах мечется по «мертвым зонам» поля боя, ища себе хороших врагов.
Сочетание полезного с приятным - принцип интеррасовый…
Прицел.
Залп.
- В перехватчик ушла… - выдохнул Морески со стоном.
Об этом не принято говорить, но стоимость одной сверхсветовой ракеты превышает… не стоит думать об этом в бою. Ай-аххар, маневренный как летняя муха, метался по локальной карте. Патрик ухал и шипел, умоляя борткомпьютер, Хана Соло и Господа Бога поймать уже, наконец, сволочь в прицел.
- Есть! - заорал Морески, вскакивая, - есть!!

Предыдущая страница 28 Следующая страница


29 Олег Серегин

Ирландец злорадно хохотал, демонстрируя безвинному экрану неприличный жест. Отброшенный попаданием ай-аххар вылетел с локальной карты. Маунг уже поднял руки, готовясь скорректировать курс и продолжить путь к крейсеру Второго флота, когда «Миннесоту» несильно тряхнуло.
- Внимание! - разнеслось по рубке, и почудилось, что компьютер говорит нервно. Тембр был стандартный, голос Иренэ Карреру удалили из базы - он напоминал о смерти предыдущего капитана.
- …внимание… целостность… семьдесят пять процентов, - захлебывающееся шипение, - пятьдесят пять процентов…
- Словили!.. - проорал Патрик. Схемка фрегата в верхних углах мониторов переливалась алым. - В ходовую, й-й-о…
Он не столько попытался выругаться, сколько застонал от отчаяния.
- Это второй, - сказал Маунг. - Он вышел с другой стороны.
Первый пилот глубоко вздохнул и сосредоточился.
Морески ругался по корабельной связи, пытаясь добиться невозможного - заставить техников фрегата сделать больше, чем сами они могли для спасения своей жизни. Патрик что-то невнятно орал.
Кхин откинулся на спинку кресла. Привычное спокойствие, подобное безмятежности озерной глади, стало полнее и глубже, превратившись во всеобъемлющий океанский штиль. Сейчас помогло бы лишь чудо, лишь вмешательство майора Никас, но майор - на «Древнем Солнце», и она занята делом. К чему волнения, если ничего не можешь переменить?..
…и корабль содрогнулся снова.
Злосчастная ходовая часть ракетоносного фрегата «Миннесота», дважды ремонтированная и все же изначально склонная к рассинхронизации биений в гравигенераторах, отказала.
Экраны вспыхнули алым и золотым, многократными превышениями допустимых норм, тревогой, потом просто бессмыслицей, которую выводили сбитые с толку программы. Слетела блокировка, не дававшая борткомпьютеру организовать свою работу с качественно иной степенью целесообразности.
«Миннесота» обрела разум.
Фрегат попытался спастись. Двигатели коррекции включились, направляя ракетоноску вниз от условной плоскости, принятой картами флота. Но рассинхронизация достигала уже трех с половиной наносекунд, и корма «Миннесоты» начала сворачиваться внутрь себя.
«Закручивающийся» гравигенератор остановить можно.
Теоретически.
В лабораторных условиях.
Расплавились процессоры. На экранах застыли сине-белые таблички нулевой работоспособности, но продержались недолго.
В кормовой части фрегата в двух местах произошла разгерметизация внутренних помещений. Поменявшая вектор гравитация рвала броню, как картон.
Корабль отключил всю гравитацию, в том числе жизнеобеспечение. Дал залп в пустоту, разгоняя себя отдачей.
Мониторы погасли.
…и на миг перед тем как взорвались двигатели «Миннесоты», отправив в бесконечный путь по космосу миллион стремительно остывающих обломков, в экране первого пилота отразилось спокойное лицо Маунг Маунг Кхина, с последним ударом сердца осознавшего, что сансара - нирвана, и покидающего физическое тело без сожаления; с усмешкой переходил он в число архатов, навеки оставляя призрачный мир.
…маленький золотой будда.
Двое условных суток спустя Ррит Иррьенкха стала Второй Террой.
Боевые корабли человечества шли к Ррит Кадаре.
Ифе пела.
Там, где родина войны,
не бывал никто допрежь.
Золоты пески пустынь,
луговины зелены
наших сбывшихся надежд.
Там, где родина войны,
рыщут смерти сыновья,
бестревожны и страшны.
Прошлое похоронив,
мы свободны, ты и я.
Там, где родина войны,
в раскаленной тишине,
от сияния до тьмы
бродят чаянья и сны
всех погибших на войне…
это мы.
Птица Ифе спела собственную жизнь, став знаменитейшей из бардов Великой войны. Она прожила долго, и еще при жизни ее песни перепевались десятками «звезд», миллионами тех, кто умел взять полдюжины гитарных аккордов. Песни о чужих звездах, о Земле, о пустоте, ожидании, вере. Звук ее голоса стал символом, который прежде смысла слов обозначал эпоху - эпоху славы и горя.
Но ранние, военные песни были популярны меньше всего. Разве что в пору Второй космической их вспомнили ненадолго и разыскали несколько старых записей самой Ифе.
От Счастливчика Джека почти ничего не осталось. Ни фото, ни записи любительской камеры, ни сделанной им вещи. Нет даже могилы. Только единственная открытка среди вещей знаменитой певицы, квадратик глянцевого картона, на котором маркером, корявым почерком выведено:
«Меня нет.
Я весь перешел
В седьмое агрегатное состояние вещества -
Любовь, мля».

Глава четырнадцатая. Райские птицы.

- Уважаемый местер…
«…requiem aeternam dona eis», - Майк оглядел строчку как живописец - эскиз. Стоит ли? Определенно стоит. Лакки сын католички, да еще готовился в гуманитарии. Нетипичный герой, а нетипичность мало упомянуть, надо показать.
- Уважаемый местер!
«Крупный план: Джек поворачивает голову. Прищуренные глаза. Общий план: терранские джунгли». Тик не нужен, упоминание о нем хорошо для нагнетания напряженности в тексте, а вживе это выглядит значительно хуже. Пара дебилов в зале не преминет рассмеяться. Мрак мгновения должен быть сохранен. Хватит контраста между красотой дикой природы и видом убитых солдат.
- Местер Макферсон!
Майк оторвался от созерцания отредактированного текста и осознал, что сидит с высунутым языком. Встряхнулся; сцена все стояла перед глазами как уже отснятая, и дикий драйв рукопашной отзывался мурашками по спине. «Будут натурные съемки, - упоенно подумал режиссер. - На Терре-3. Pie Jesu Domine, какие там виды!» - и сам тихонько засмеялся над тем, как всякий раз заражается лексикой главного героя.
- Местер Макферсон, пожалуйста, на выход. Мы прибыли в Город, - безнадежно повторила стюардесса. Пассажир ехал первым классом, всю ночь сидел над планшетом, что-то читая и исправляя, и она решила, что местер Макферсон - из молодых финансистов. Что с того, что выглядит непрезентабельно, виртуальщики - они такие…
- Да-да, - согласился, не глядя, пассажир.
Даже не думая вставать.
Стюардесса, подавив вздох, потрясла его за плечо.
После целой ночи работы солнце немилосердно резало глаза. Всякий раз, собираясь в путь, Майк забывал что-то существенное. На сей раз это оказались темные очки.
«Куплю», - подумал он и двинулся по набережной к ближайшему магазинчику курортных товаров.
И действительно купил, точь-в-точь такие же, что были. И пошел дальше, удаляясь от причала для э-планов, от зданий маленького морского порта, по широкой улице, мощеной местным камнем, который расцветкой походил на яшму. На фоне темно-яркой дороги люди в светлой одежде точно сияли. Прилавки сувенирных лавок застилали белыми скатертями, чтобы пестрота безделушек не терялась из-за горячих красок мостовой. Цветовая гамма изумляла. Счет снимков городской набережной у Майка шел на сотни, но удержаться не представлялось возможным.
Полный кадр, метров десять радиусом.
К крупным сине-зеленым раковинам приценивалась девушка с толстой косой. Все еще белокожая: может, жила где-то в северных областях, может, делала цветокоррекцию. Майку пришло в голову, что для Уралфильма типаж будет идеален, и он потратил полчаса, уговаривая девушку снять цифровой образ.
Она была страшно оскорблена, когда получивший свое режиссер не только не пригласил ее в фильм, но даже не дал адреса.
Майк, впрочем, этого не понял.
Он шел дальше, в прекрасном расположении духа, подмечал сочетания цветов, думал о том, что Терра-без-номера, так удивительно похожая на Землю, под пристальным взглядом оказывается совершенно иной. Но все же здесь становится скучновато. Пару лет назад он был на Терре-3, тамошняя природа потрясла его, и начать съемки просто не терпится. Потому, должно быть, он и работает сейчас в авральном режиме. И спать не хочется, вот тоже странно. Еще Майк думал о том, что Седьмая Терра находится в тесных отношениях с Диким Портом, а на Порту живут ррит. Один знакомый Майка, приходившийся ему, вдобавок, каким-то на седьмом киселе родственником, недавно вознесся на вершину карьеры специального корреспондента: ему доверили освещать в СМИ анкайский саммит. Девять десятых материала пошло под запрет. Родственник брызгал слюной так, что через галактическую связь долетало.
На Земле царили законность, мир и покой.
«Вполне вероятно, - думал Майк, - что рритская государственность будет восстановлена. И может быть… ну, пусть не настоящий ррит, пусть просто цифровая модель, но новая, не из столетней давности архива! Как бы здорово было…»
Дивные мечты.
В полусотне метров от берега подымалась из воды знаменитая Морская сцена. Для шоу-звезды дело чести - выступить на ней. Сейчас, утром, там играла скромная местная группа. Почти никто не смотрел. «Да они все сделали сами!» - восхитился Майк, чувствуя, как заколотилось сердце. В архивах Сети можно было найти миллионы вариантов голографических декораций для шоу, но все они укладывались в несколько типов. Ребята с Земли-2 сочли ниже своего достоинства брать стандарт. Отрисовка кое-где казалась корявой, мощностей явно не хватало для полета творческой мысли, но если проект выгладить и поставить на качественной аппаратуре… Макферсон ощутил родство душ.
У певицы был необыкновенный фэйс-арт. Вероятно, сделанный тем же дизайнером-нонконформистом. Кажется, против всех правил, но выглядело изумительно. Не в последнюю очередь из-за индивидуального решения, под это странноватое лицо…
Майк принял собственное решение и стал искать глазами звукорежиссера группы: тот должен был сидеть где-то рядом, на берегу под парапетом.
Заполучив адрес нонконформиста, Макферсон понял, что жизнь проходит не зря. Таким людям, как Йорн, нельзя губить себя в изначально мертвых проектах. Пела обладательница уникального фэйс-арта откровенно плохо, кое-как подделываясь под символ-модель Эдлину Реймар. Нельзя было отделаться от мысли, что лучше б она изображала доску для раскраски.
Вслед за Эдлиной почему-то вспомнилась другая красавица, Интан. Дальше мысли потекли вольно и привели к Венди. Майк твердо собирался уговорить Лилен. Пообщавшись с живыми нуктами, Макферсон уже не представлял, как будет работать с цифрой.
Лилен.
Он замер.
Краски померкли.
Как голографическая декорация в конце шоу исчезает, оставляя прокуренный и заплеванный зал.
…она куда-то сорвалась, а Майк совершенно потерял чувство времени и очнулся только вчера после обеда, когда пришло письмо от арт-директора. Тогда он позвонил, и сначала все понял, а потом решил, что все понял не так. Спокойней было думать, что не так. Лили Марлен сказала, что приезжать не стоит. Но он все-таки решил приехать. Просто чтобы быть рядом.
Или не просто?
Майк с чувством глубокого стыда понял, что забыл.
Он себя знал. И приноровился различать сразу, что удержит в памяти, а что нет. Сотни кубических метров пространства со всеми содержащимися объектами - запросто; а вот деловые поручения запоминаются с великим трудом. Но на то и придуманы органайзеры.
Майк отошел в сторону, в тень.
Номер Лилен молчал.
Майк решил, что она выключила браслетник. Ну, скажем, все еще спит. Это он, местер Макферсон, постоянно ожидающий делового звонка оттуда или отсюда, глушит звук и настраивает автоответчик. Девушка может и не озаботиться…
Думать, что Лилен заблокировала его номер, не хотелось чрезвычайно.
Они же договорились. У них деловые отношения. Лилен подписала контракт. Она может делать, что хочет, Майк совершенно не имеет права возражать - зачем отрезать связь?..
…ах, да. Он собирался не звонить ей, а посмотреть, что написал вчера в органайзере.
Там оказалось единственное слово.
«Биопластик».
У Майка руки опустились.
Болван.
Это же надо уродиться таким болваном, чтобы ухитриться забыть! Так вот почему ему спать-то не хочется! Неполный костюм, принадлежавший когда-то местре Янине. Он сейчас на Майке. Местра Анжела отозвала его с тела матери Лилен, и ничего последней не сказала: та была почти невменяема и, очень вероятно, потребовала бы, чтоб мать в биопластике похоронили. Костюм не покупной, местра Янина в бытность свою экстрим-оператором получила его в качестве трофея. Но это слишком дорогая вещь, чтобы истратить ее на красивый жест. «Отдай его Лили, - сказала местра Мариненко. - Думаю, она уже успокоилась, насколько это возможно… и примет наследство. Пластик бесполезным не бывает».
Сказала она это после того, как Майк заявил о намерении ехать в Город по следам своей актрисы.
Или до?
Вот чего он, хоть убей, не мог вспомнить.
Но где она? Как ее искать, если браслетник выключен? А вдруг что-то случилось? Лили Марлен уехала вместе с семитерранкой Чиграковой, ксенологом-дипломатом, которая занималась расследованием убийства супругов Вольф. И - Майк вспомнил и впился ногтями в ладони - Великая Мать Ития велела одному из своих мужей сопровождать Лилен.
Зачем дракону сопровождать человека?
Уж точно не ради развлечения.
Хотя кто его знает, как нукты воспринимают то, чем занимаются, будучи частью экстрим-команды…
«Охрана», - уверенно подумал Майк. И тут уж долго рассуждать не приходится: Лилен занята каким-то очень опасным делом.
Она мастер.
А те люди охотятся на мастеров.
Под ложечкой затомило. Если уж полный питомник не смог защитить ее родителей, что сделает один-единственный дракон?!
Макферсон обозвал себя тупицей. Бревном. Долбодятлом. Она в опасности. Почему он не уделил пять минут времени на то, чтобы прийти к этому несложному выводу раньше? В экраноплане? В питомнике? Он мог бы поразмыслить. Кое-кому позвонить. Узнать что-нибудь существенное. Как будто не мог самую малость подождать его драгоценный сценарий, ведь речь о живом человеке, о Лилен!
«Я безнадежен, - уныло подумал он. - Вот поэтому она и… я всегда это понимал. С самого начала».
Но грустное обстоятельство не отменяло необходимости найти Лилен. Отдать пластик и со всей имеющейся силой убеждения остеречь.
Майк заозирался. Ему пришла в голову нехитрая мысль: ничего особенного, что туристы в незнакомом городе потеряли друг друга. Местная полиция как бы даже не специализироваться должна по таким случаям.
Гуляя, он шел от порта к центру Города. Не административному, а туристическому центру - к тому району, где располагались самые дорогие рестораны, кафе и клубы. По правую руку от Майка поднималась резная ограда пляжа, по левую - мраморно-белая стена казино «Жасмин». Дорогие его сердцу уличные лавочки исчезли, вместо них над головой полыхали голограммы-афиши, доступно разъясняющие, в каком кафе Терры-без-номера самая большая карта настоящих земных чаев, и какая галактического масштаба звезда засверкает нынче вечером на Морской сцене. Чуть впереди, точно цветы, парили многочисленные балконы «Пелагиали», связанные со зданием-стеблем лишь неширокими переходами: само по себе свойство космического ампира, но изящный флерон, на который походила постройка, напоминал о нео-рококо.
Майк оценил. Потом подумал, что еще метров пятьсот - и с набережной можно будет свернуть прямо на Морской бульвар. А там уже пойдет настоящий, деловой Город.
Объявление он заметил сразу. Наметанный глаз сначала увидел нетипичность дизайна голограммы, следом - примитивность этого дизайна, и только потом - содержание.
«Уважаемые жители Города! Дорогие гости! Напоминаем вам, что улицы патрулируются. Ведется спутниковое наблюдение».
Это удивляло. Вообще-то патрульные на улицах нормального города есть всегда, и наблюдение тоже ведется постоянно.
Широкое устье Морского бульвара спадало белой лестницей прямо в прибой. Над лестницей висела полицейская «крыса». Блестящая, недавно заново окрашенная. Майк пока еще сам не мог бы ответить, что подумал, но шаги ускорил.
Бульвар, проложенный по линейке, вел от моря до центральной площади. С того места, где остановился режиссер, было отлично видно здание Управления флота: классика космического ампира, полный комплект автономных архитектурных элементов на гравигенераторах… цветущие острова парят над далекой эспланадой, широкая металлическая лента, никак не закрепленная, обвивает три узкие, как лезвия, башни…
Полиция.
Там и тут светились над крышами и скверами сине-белые полицейские машины.
Майк сморгнул.
Есть над планетой спутники, есть пункты обработки данных. Присутствие над Городом целого аэрополка совершенно излишне. Какой-нибудь «план «Перехват»? Да явно никто ни за кем не гонится… Не глядя, Макферсон расправил браслетник. Вызвал сегодняшние местные новости.
- Встреча на высшем уровне, - пробормотал он и сжал пальцами переносицу. - Официальный визит премьер-министра Седьмой Терры… с целью укрепления экономических и культурных связей между колониями…
- Это какой-то чужой мужик, - грустно сказал Солнце, глядя на себя в зеркало. - Зачем вы его сюда пустили?
- Т-ты его п-побрить не забудь! - стонал Кайман, сползая по стенке и стукая кулаком по колену.
- Я так не играю, - пожаловался Полетаев. - Верните мне мои адекватные волосы.
Света, визжа от восторга, прыгала на диване.
- Ничего, - утешил Этцер. - Зато теперь ты можешь лечь на газон, и тебя никто не увидит.
- Зачем мне ложиться на газон?
- Ну… - предположила Света, - возьмем что-нибудь интересное. Привяжем веревочку. Прохожий наклонился посмотреть, а интересное - убегает. Здорово?
Полетаев вытаращил глаза.
- Чебурашка! - проникновенно сказал он, воззрившись на нее. - Наконец-то я нашел тебя!
- Ииии! - ответила Тихорецкая и прыгнула с дивана прямо ему на руки.
Кайман сидел на полу и ржал.
- А ты кто? - радостно спросила Флейта, пытаясь соорудить из косичек что-то вроде ушей.
- Я второй крокодил, - отрекомендовался Этцер, - Валера.
- Нет, - мстительно сказал Полетаев. - Ты старуха Шапокляк.
- Полетаев, - нежно отвечал соратник. - Ради удовольствия видеть тебя с зелеными волосами я согласен даже на роль старухи Шапокляк.
- Вы о чем? - не выдержав, спросила Лилен.
Она сидела за кофейным столиком в холле двухуровневого суперлюкса, на который Солнце вчера вечером поменял люкс обычный. Причиной тому стало вовсе не желание пошиковать: вместо троих их оказалось семеро, да еще с драконом, а в гостинице не было номеров. Искать другую и переезжать не оставалось времени и сил.
Лилен не могла не задаться вопросом, сколько платят особистам Райского Сада. Особенно учитывая недолгую беседу Солнца с Кайманом, которой она случайно оказалась свидетельницей: Юра предлагал скинуть оплату президентского номера на непредвиденные расходы, Костя морщился и отмахивался, бурча, что наплевать и нечего мелочиться.
Суперлюкс был оформлен в стиле ретро. Из многочисленных разновидностей стиля, насколько Лилен в этом соображала, избрали «первый спутник», то бишь середину двадцатого века. Ошивайся тут Майк, не преминул бы порассказать об аутентичных вещах. Сама Лилен знала только одну, и сунулась недавно под пышный бахромчатый абажур торшера, надеясь увидеть там лампу накаливания. Увы.
Наплевать. Не в лампах счастье. Все равно красота, одно удовольствие погостить.
И еще ценно, что кроме всех мыслимых удобств обитателям суперлюксов предоставляется полная анонимность и вся разрешенная законом защита от средств слежения. После нескольких тихих фраз и определенной доплаты - и неразрешенная тоже.
Мало ли в каких областях добиваются успеха дельцы.
Кайман поглядел на Лилен скошенным глазом и склонил голову к плечу. Вид у него был заговорщицкий - как обычно.
- Есть древний детский мультик, - проговорил он. - Совсем древний. Каждые лет семьдесят его переснимают… последний раз был лет пять назад.
- Семь, - поправил Солнце.
- Не в том суть. Суть в том, что его посмотрел кто-то из нкхва… основы ксенологии помнишь? О нкхварском юморе? То-то же. Бедный мульт задел какие-то самые глубокие струны нкхварского существа. Нкхва были потрясены. До глубины души. И они сделали свою версию.
Лилен попыталась представить, во что амфибии нкхва могут превратить любое произведение человеческого разума.
- Это нельзя описать словами, - мечтательно сказал Кайман. - Это надо видеть.
…с той самой минуты, когда под крышей частного ангара, затерянного на краю территории космопорта среди десятков похожих, безмолвный мрачный азиат передал на руки Солнцу обморочную девочку, семитерране ни слова не сказали о деле. Не только о похищении. Вообще о делах. Даже Чигракова не заикалась; и у Лилен не поворачивался язык.
Только о ерунде, о мультфильмах, о моде, путешествиях и развлечениях, только байки и анекдоты.
Света не просыпалась толком до самого утра. Лишь когда Солнце усадил ее рядом с собой в машине, простонала - тоненько, тихо-тихо, больной ребенок: «Со-о-олнышко… возьми меня на ру-учки…»
На коленях у Полетаева она, свернувшаяся калачиком, умещалась целиком, как зверек.
- Светик мой, - ласково и жутко сказал Солнце, - падлы-суки обидели моего Светика… мы с Крокодилычем их порвем на восемь клиньев.
То, что он мурлыкал, походило больше не на попытки утешить, а на львиный растревоженный рык.
Кайман, непроницаемо-мрачный, гнал как самоубийца.
Единственная минута, когда Лилен снова выгнуло дугой, боль и дрожь прошли тошнотной волной от пресса до пальцев ног и рук, а Дельта зашипел, учуяв неладное, вымотала Синего Птица как марш-бросок по пересеченной. Он еле держался на ногах, засыпал на ходу и даже в ангар не пошел, буркнув, что все уже спел, как призовая канарейка. После чего сварливо добавил, что его ценный организм отказывается терпеть подобное издевательство. При всей к Димочке антипатии Лилен понимала: если б ей в конце становилось так же хреново, она бы тоже склочничала и ругалась. Зная - все равно сделает, что требуется.
Вообще-то капризы - девичье право.
Но на то он и Птиц.
Заполночь Таисия разговаривала с Ией, остальные спали, а Север и Лилен сидели на балконе, в маленькой оранжерее.
- Вот это хуже всего, - уронил Шеверинский, глядя, как вдали полыхает, мечется, взрывается и опадает огромная шоу-голограмма возле Морской сцены. Остекление балкона не пропускало звук, а иначе спать было бы невозможно.
- Что?
Дельта, разочарованный, дремал, вытянувшись из края к краю гостиной. Он надеялся на деятельную помощь. Защиту. Охоту. Но маленькие мягкокожие существа проявили худшие качества своей мягкокожести: встретились лицом к лицу с врагами, обменялись знаками почтения и ушли. Нехорошо.
- Когда ты привязан к корректору.
- Но… - растерянно начала Лилен.
- Хорошо Таисии. Она сама по себе. А когда ты так, реквизит, трамплин… Я-то ладно, я с самого начала в команде, привык. А Костя раньше в одиночку работал. Сам, по своей силе. У него ордена боевые… Одинокий энергетик, - Север усмехнулся, - это почти как суперагент киношный.
Лилен представила. А потом почувствовала, потому что сидела рядом и была, пусть временно, амортизатором Севера, частью его команды - почувствовала, как же невероятно, нестерпимо хочется ему вырваться из принятых добровольно цепей. На мгновение она приняла то, что было ей странно и дико: жажду погони, опасности, победы!.. Невольно сравнила ощущение со знакомым ей мыслеполем нукт.
Драконы, бывает, хотят драки, веселого убийства. Пищи.
Понятия победы у них нет.
…первое, о чем спросила утром Флейта Тихорецкая - «а где Солнышко?» И обнаружилось, что насущно необходимый Полетаев сгинул. Ушел куда-то, не предупредив. Первый кайманов звонок был отклонен, второй принят без визуалки, а потом искомый Солнце ввалился в номер самолично, обиженный на весь мир и свежепокрашенный.
Света пришла в бурный восторг. Даже проснулась мгновенно.
Таисии немалых усилий стоило не рассмеяться. Но удержалась и только сказала тихонько: «Добрейший мужик Полетаев!»
«Полетаев может убить человека тычком пальца, - отозвался Птиц. - Чего б ему не быть добрейшим мужиком…»
Кайман стал на колени и прижался лбом ко лбу подопечной.
Лилен попыталась ощутить, что он делает. И сама поняла, что усиленное желание блокировало восприятие. Чигракова была права, отказываясь ей что-либо рассказывать. Но чем дальше, тем больше Лилен узнавала сама. Если она поймет, что нужно делать, амортизируя димочкин высший пилотаж, то станет совершенно бесполезна. Такой вот парадокс, который крайне неприятно осознавать.
И неясно, как уберечься от информации-помехи. Разве только не смотреть на Юру, собрата по дару…
- Светик, - ласково сказал тот, не меняя позы. Длинные пальцы хирурга осторожно коснулись рыжеватых светиных висков.
- Аюшки? - мурлыкнула девочка.
- Ну-ка, что ли… причиним убытки. Есть вероятность?
- М-м…
Грохот случился такой, что впору было заподозрить взрыв. Или - что рядом врезалась в стену «крыса», ведомая суицидником.
Но Тихорецкая ограничилась меньшим ущербом.
Упала люстра.
Роскошные низки хрустальных бус рассыпались по стеклу обеденного стола, как юбки пышного платья. Стекло оказалось высокопрочным пластиком и выдержало удар.
- Уфф! - облегченно сказал Солнце. Намотал на палец изумрудную прядь, глянул на нее, поморщился и отбросил.
- Порядок, - подвела итог Таисия. - Сестренка не подвела.
Скажи это Север, Лилен бы попросила уточнить. Но Чигракова непременно глянет на нее как на идиотку, поэтому пришлось напрячь мозги. Сестренка - это, наверное, Ксения, Ксенька-Тройняшка, которая шпионит за земными учеными. Та, благодаря которой семитерране знают о проекте «Скепсис».
- Ага, - согласился Кайман. - Ежели кого-нибудь убьют, проникнув лучами в мозг, то это будем мы с Леной. Позитив, что и говорить.
- Не пугай человека, - проворчал Солнце.
Тонкая пленка биопластика, белесая, полупрозрачная. Заставка на старом щитовом экране - цветы, пейзажи, фотографии. Безжизненная восковая рука отца, свесившаяся с подлокотника. «Пугать? Меня - пугать? Чем? Чем еще меня можно напугать?!»
Лилен промолчала.
…летняя ночь, окраина космопорта. Небо светло от звезд. Одни - крупные, парящие особняком от прочих, аристократически гордые; другие - сплелись сетями; третьи неразличимы, слившиеся в ленты светящейся пыли. Тусклые фонари блюдут проулки между ангарами, делают свое дело, не затмевая славы южного неба. Вдали со стартовой площадки поднимается лайнер, межзвездный отель, идущий в самый популярный, самый налетанный рейс - от Терры-без-номера к Древней Земле.
Хорошее начало для мелодрамы.
И финал хороший.
Лилен бы не отказалась от мелодрамы. От романтической прогулки под руку с Севером. Полутьма, только ты и я, сияние. Уходящий корабль.
Володя действительно стоял рядом, локоть к локтю…
…кто-то на небесах снимал триллер.
- Мы полностью осознаем, в каком… печальном положении оказались, - сказала, запнувшись, строгая женщина в кимоно.
Традиционный японский наряд был выдержан от сандалий до высокой прически. Видя кого-то, столь последовательного в одежде, обычно предполагаешь маскарад или вроде того. Но при взгляде на эту становилось ясно: деловой костюм.

Предыдущая страница 29 Следующая страница


Дикий порт 30

- Мы были опрометчивы, - добавила женщина, пронзительно-черными глазами окидывая похожих на статуи семитерран. - И надеемся, что совершенное преступление будет милостиво принято как ошибка.
- Вы многословны, - уронил Кайман едва слышно.
- Простите.
Кивок. Легкие шаги.
Солнце резко выдохнул, почти зарычал, увидев Флейту.
- С ней все в порядке, - поторопилась японка. - Девочка устала…
Полетаев не ответил. Принял свою корректоршу с рук у второго азиата, повернулся и ушел.
- Если требуется принести извинения…
- Мы не уполномочены их принимать, - бесстрастно сказал Этцер. - Вам известно, сотрудниками какой службы мы являемся, и какова цель нашего здесь пребывания. Соответственно, агрессию против кого и на каком уровне вы проявили. Завтра вечером здесь будет премьер-министр Седьмой Терры. Я настоятельно рекомендую местеру Терадзаве объяснить ситуацию местеру Кхину непосредственно.
Японка наклонила голову.
- В настоящий момент, - закончил Кайман, - я считаю себя вправе потребовать от вас всех сведений по данному вопросу. Касающихся как роли вашей частной армии, так и действий сотрудников Особого отдела Министерства колоний.
- Да. Конечно.
Все это было более чем серьезно. Речь шла не просто о человеческих жизнях - о большой политике, о конфликтах таких сил, которых Лилен со своего шестка даже не представляла. Смутно чувствовалось, что на ее глазах случается что-то важное. Пугающее. Огромное…
Потому, наверно, и не умещалось оно в голове.
Местра Вольф впервые до конца осознала справедливость поговорки «меньше знаешь - крепче спишь».
Кайман понимал, что происходит. Шеверинский понимал. Наверное, Макферсон бы понял… после всех событий последнего дня воспоминание о Майке показалось блеклым и равнодушным. Ну, есть такой. Не до него сейчас. Разве что мысль мелькнула: надо же, сама стала как Майк, все фильмами вижу… Происходящее смахивало на триллер и воспринималось как триллер.
Лилен думала, что вчерашней ночью, стоя в воротах ангара, играла роль. Роль особистки Райского Сада.
И ей это нравилось.
- А ну вон! - прохрипел старик и свесился набок с софы, пытаясь достать соскользнувший на пол мягкий плед. Голая одалиска, профессионально улыбнувшись, подняла его и подала хозяину. Остальные красотки неторопливо покидали бассейн, виляли бедрами, кутаясь в прозрачные парео, подрагивали грудями. Сквозь стеклянную крышу лилось солнце, пробивало насквозь пышную листву зимнего сада; тень была изумрудной, лоскуты света на полу - канареечно-желтыми. Хозяин не любил темных тел, потому цветокорректированная кожа девиц белела как мрамор. Длинные их волосы колыхались, скользили по круглым плечам; ярко выделялись соски.
Наконец, за крутым задом последней девицы сомкнулись створки дверей.
Чарльз Айлэнд закрыл глаза.
Его бил озноб. И даже биопластик не мог помочь.
Нервы.
«Чертов япошка, - подумалось старику. - Еще переживет меня. Отмороженный».
Охоту на людей как таковых косоглазая дрянь Ши-Ши находил занятием удручающим. И не потому, что люди как таковые плохо умели защищать свою жизнь. Сам охотник, по мнению корсара, являл в этом случае отнюдь не надчеловеческую власть и не свободу от морали, а только личностную незрелость.
Но киллеры, особенно те, кому заказали тебя самого - совершенно другое дело.
По непроверенным данным, в молодости Ши-Ши любил собственноручно казнить плененных убийц. Сняв фиксаторы, он отпускал добычу в специально заведенный парк и затем до полусуток порой бродил по темным аллеям с катаной.
Когда-то, узнав об этом, Айлэнд долго хохотал и в глубине души затаил нежные чувства к антагонисту.
…Кряхтя, старик потянулся к краю ложа. Ткнул пальцами в сенсор и приказал: «Вверх. Кресло. Галерея». Ограниченный искусственный интеллект выгнул софу желаемой модификацией; Чарльз откинулся на подголовник, глядя в небо сквозь стекло потолка. Кресло поднялось над полом, поплыло к разошедшимся дверям. По советам врачей местер Айлэнд тщательно следил за двигательной активностью. Сто двадцать седьмой год - не шутка. Нагрузки необходимы, но бегать по-мальчишески не стоит.
Старик медленно дрейфовал по удлиненному холлу, мимоходом вкушая глазами красоту старых скульптур и полотен. В последние годы он стал щедрее: лет сорок назад и в голову не приходило одалживать что-то из коллекции музеям для выставок… «Стар ты, Чарли, - сказал он себе, останавливая кресло. - Чертовски стар».
И одинок.
Она стояла у окна, непринужденно опираясь на подоконник. Красивая зрелая женщина, светящаяся изяществом, холеная, знающая себе цену. Вторая женщина, еще более красивая, юная, с замкнутым мрачноватым лицом, сидела на подоконнике, глядя на сплетенные пальцы. Две художественные голограммы, слишком реалистичные, чтобы быть настоящими произведениями искусства, они казались лишними здесь, среди собрания ценой в сотни миллионов. Вдвойне лишними - вдали от эпохи расцвета голографии, в секции Ренессанса.
Серена Дебора Айлэнд. Испел Айлэнд.
- Добрый день, Эс Ди, - сказал старик жене в спину. Она не шелохнулась; и дочь не подняла обиженных глаз. - Ты все сердишься? Я знаю, мне не стоило жениться в четвертый раз. И в пятый тоже. Но тебе не стоило выдвигаться тогда, я предупреждал. Я сделал все, что мог, ты же знаешь. Кто знал, что оно так обернется? Я клянусь, что собирался заказать Билли. Я даже обсудил это дельце с тогдашним Йорией.
Серена Дебора, убитая во время публичного выступления перед выборами, промолчала.
Старик перевел взгляд.
- Ты такая умная девочка, Ис, - проворчал он добродушно. - Как тебя угораздило так глупо попасть? Кому я теперь оставлю корпорацию? Лансу? Он не может ложку в руках удержать, не то что серьезный бизнес.
Дочь упрямо смотрела в пол.
Во время Второй космической, когда Билли конфисковал для нужд армии частные гиперкорабли, болван Ланс не сумел уберечь свою яхту в неприкосновенности. Его драгоценный эксклюзив расколошматили где-то возле Фронтира, на котором за пару месяцев до этого убили его сводную сестру. Яхта называлась «Испел»… Чувства Ланса к Испел были не вполне братскими. Именно это стало причиной неприязни Чарльза к сыну; это, а не вымышленная неспособность вести дела.
Старик вздохнул.
- Тебе бы сейчас было семьдесят три, Эс Ди, - сказал он. - Как Надеждиной с Седьмой Терры. С пластиком это совсем не возраст. Ты бы недурно выглядела, я думаю. Не могу сказать, что мне тебя не хватает, но ты, черт побери, единственная женщина, которая употребила мои гены с толком. Из моих отпрысков не знаю никого лучше нашей дочери. Если б ей не втемяшилось в голову ехать тогда на сафари… слышишь, Изабелла? Ты сглупила, девочка моя.
Старика уже утомил разговор с неживыми. Но усталость эта успокаивала, проясняла мысли. Озноб прошел. В нежащей музейной прохладе Чарльз Айлэнд лежал, закутавшись в плед, чувствуя, как греет и тонизирует его тело биопластик, и думал.
По здравому размышлению, дела не так плохи. Некогда любимое детище, чуть позже - больной зуб, концерн «Фанкаделик» возобновил работу. Восемьдесят процентов от прежнего объема, и рост продолжается. Молодой Начальник Порта оказался парнем не промах, сумел мягко перевести вверенное его заботам государство на законные рельсы. Законность весьма условна, ограничения, накладываемые межцивилизационными договорами, так расплывчаты, что практически незаметны… Но дурные слухи заставили местера Айлэнда немало понервничать: перспектива пересчета налогов и явления из ничего чудовищной задолженности резала без ножа.
Создатель и хозяин транснационального, транспланетного монстра сентиментально предпочитал жить там, где родился.
Править.
На памяти Чарли сменилось три отпрыска Династии, кто-то из них урывал больше власти, кто-то - меньше, но каждый Йория помнил, что не стоит принимать судьбоносные решения без совета старого местера Айлэнда. Тут даже о коррупции речь не шла: Айлэнд Инкорпорэйтэд была связана с правительственными структурами прочно, как сиамский близнец.
И, разумеется, нынешний Йория писал кипятком при мысли, что старого пердуна получится-таки прибрать к ногтю.
Крошка здорово огорчился, должно быть, когда ему на пальцах разъяснили ситуацию с филиалами земных компаний на Диком Порту. Пересчеты бюджетам Земли не светили. А ведь незадолго до того Айлэнд даже задумывался о переезде на Порт. Много беспокойства, много опасностей, но жить проще, и оставалась возможность сохранить хотя бы часть состояния. Пожалуй, сиди на троне дорогой враг Ши-Ши, Чарли думал бы о переезде много серьезнее. Некоторое желание выпить саке при личной встрече давно в нем дремало. Но Терадзава удалился от дел, а контакты с Люнеманном оставались чисто деловыми.
Деятельность Рихарда Арийца местер Айлэнд оценивал в целом положительно.
Последнюю попытку укрепить вертикаль власти через Объединенный Совет предпринял Вилим Джейкоб. Во время Второй космической он добился учреждения поста военного консула, единого главы Ареала, и избрания себя на пост.
После его убийства безликие и безвластные генеральные секретари смирно сменялись каждые пять лет. Те, кто хотел влиять на события, искали других способов.
Смерть Джейкоба была первой заметной из череды странных смертей, настигавших дельцов и политиков. Не слишком часто, с интервалами в несколько лет, вовсе необязательно в пору активной деятельности, и только параноик либо осведомленный заподозрил бы здесь систему… лишь теперь, вспоминая, складывая два и два, Айлэнд чертыхался сквозь зубы. Находил события странными, подозрительными и даже недвусмысленно доказывающими. За что ели свой хлеб с икрой его аналитики? Целые компании занимались выделением тенденций и футурологией, немалые деньги шли на промышленный шпионаж. Почему у него, хозяина Айлэнд Инкорпорэйтэд, не оказалось информации, которую добыл Ши-Ши в промежутках между любованиями сакурой?
Сладостный юный гнев погнал кровь по телу. Чарльз с шумом выдохнул. Когда-то он сам, лично затачивал зубы на Вилима Джейкоба. Но кто-то успел раньше.
«Кто-то».
Чарльз раздраженно мотнул головой, приподнявшись в кресле. Упал назад.
Ясно, кто.
И понял это ты, старый дурак, с опозданием в пятнадцать лет. Пятнадцать лет верил, что биопластик действительно может стать нестабилен, действительно может однажды выйти из-под мысленного контроля хозяина и превратить оберегаемое тело в жидкий фарш. Требовал от своих лабораторий исследований, проверок и гарантий, вбухал в них кучу денег и даже думал снять собственный костюм, доверить продление жизни одной фармакологии…
«Это тоже их рук дело, - подумал Чарльз. - Чертовы русские!»
- Слышишь, Эс Ди? - окликнул он. - Билли накрыли семитерране. Я все-таки докопался до сути. Это были они. У меня много причин их не любить, теперь появилась еще одна. Помнишь, я рассказывал, что вышло из рекламной кампании «Эйч Серены»? Черт побери, я назвал эту модель в твою честь! Сам судил конкурс проектов!.. прости, детка, что снова напоминаю. Но я сказал тебе тогда, что куплю бренд «Горностай», и я его куплю. Акции ИАЗа уже упали до номинала.
Фондовые рынки Ареала человечества залихорадило задолго до старта анкайского саммита. Известия о том, что Начальник Порта добивается новой встречи, появились вскоре после завершения предыдущей. Дня не проходило без сюрпризов, никто не мог предсказать, что случится завтра. Нарушения заявлялись постоянно, и три, кажется, раза торги блокировались на сутки.
В спекулятивную игру, начатую Айлэндом, втягивались новые и новые действующие лица. Банкротство Platinum Motors оказалось мнимым; компания перешла в руки каких-то сомнительных личностей, весьма вероятно, марионеток Урала. Крошка Йория пошел дедушке настречу, повел себя как умница, сделав кое-кому интересный намек, послав к уральским колесам своих парней с палками; уже выстроенная кораблестроителями круговая оборона рассыпалась, как карточный домик.
Неплохо.
Нет такой компании, что не рвется на Space Stock-Exchange. Транспланетному сектору SSE нет аналогов ни в истории, ни в чужих Ареалах. Но правление биржи находится на Древней Земле.
Чарльз улыбнулся жене.
- Что скажешь?
Голограмма Серены Деборы разомкнула губы. Слегка повернула голову, по-прежнему не удостоив мужа взглядом.
- Fuck youself! - ответила она и пожала плечами.
Чарльз рассмеялся, светло, почти беззаботно; хлопнул ладонью по боковине кресла и поплыл дальше.
Иван Михайлович Кхин ходил по салону от стены к стене и бубнил ценные указания. В неподражаемо-ворчливом тоне слышалось: «сам не догадался, горе луковое?» Едва покинувший состояние мерцания лайнер сопровождала остаточная нестабильность, она не давала установиться визуальной компоненте, и потому казалось, что Батя разговаривает сам с собой.
Алентипална вязала салфетку и улыбалась. Дверь в коридор оставалась открытой, и оттуда доносилось шумное возмущение второго триумвира.
- Знаю я, что вы там творите! - разгневанно заявлял Элия браслетнику. - «Срок большой и грант большой - мы работаем с душой!»
…Первое, что делается, стоит оказаться в зоне действия галактической связи.
Срочные звонки.
Стенные панели померкли, усилился верхний свет. Два часа до приземления. Часть эскортного флота «Академика Азарова» уже села, сам лайнер задерживается на орбите только по организационным причинам. Терра-без-номера готовит прием. Урал, главный партнер, могучий союзник… первая встреча на высшем уровне, пакет предложений по интеграции, и впереди маячит создание Содружества внешних территорий. О, разумеется, никакой политики, только экономические и культурные связи, только глупец усмотрит здесь какую-то альтернативу Объединенному Совету. Политическое пространство Ареала едино, Ареал просто слишком велик, чтобы им можно было эффективно управлять одной организации…
Точки бифуркации - как звезды. Многие можно увидеть невооруженным глазом, но куда больше таких, о которых знают лишь астрономы, специалисты по реестрам Ареалов… лишь корректоры-профи. Вброс в коллективное сознание человечества каждой осмысленной идеи сопровождается такой точкой. Мысль о неэффективности Объединенного Совета за его историю появлялась неоднократно; всякий раз она могла завладеть умами - или не завладеть.
Алентипална вязала салфетку и улыбалась.
Обо всем этом она подумала еще на Анкай. И даже раньше: работа с информационным полем требовала не разового мощного вмешательства, а нескольких аккуратных редактур. Часть она поручила Данг-Сети, кое-что спели птички помоложе. Сейчас местра Надеждина наслаждалась последними часами отдыха и думала о синдроме Мура. Ей не нужно постоянно присутствовать на заседаниях, она поедет в лечебницу, и, наверное, Светочка захочет помочь. И Ниночка. И если хорошо поговорить с Димочкой, он не откажется. Как много они смогут сделать вместе! Столько корректоров разом… наверное, на помощь придется звать Костика и Володю. Они славные мальчишки и, конечно, поедут с ней.
«Ну и ватага собирается», - думала Волшебная Бабушка, радуясь про себя; вывязывала накиды и петли. От хорошего настроения вспоминалось смешное: как грозные Ваня и Элик звонили ей из разных городов Урала и жаловались друг на друга. Один: «Я тут на совещаниях зад отсиживаю, а Наумыч - лаборанток обхаживает», другой: «Я тут в лабораториях парюсь, а Михалыч водку пьянствует!»..
«Михалыч» замолк, сложил браслетник и шумно выдохнул.
- Как там, Ванечка? - не отрывая глаз от рукоделия, спросила Бабушка.
- Там - чудеса! - проворчал первый триумвир, потирая лоб.
- …там леший бродит! - немедленно откликнулся из коридора второй, после чего рявкнул в браслетник, - да не тебе это я! не тебе! А если у тебя вирусная культура такая, что в ней леший бродит, то я не знаю, что тебе сказать!
- Сам ты леший, - ответил Кхин и грузно осел в кресло.
Местра Надеждина ждала. Много лет проведено вместе, они понимают друг друга с полумысли. Что тут уточнять? Ваня услыхал неприятную новость, ситуация слишком сложная, чтобы с нею разобрались на нижних уровнях, и сейчас он думает, как упростить уравнение; где потребен легкий толчок, чтобы лавина свернула в сторону…
- Тиша, - сказал он, наконец. - Дело такое… Фарафонов звонил Ратне.
Исполняющий обязанности премьера. Директриса Эрэс, четвертая грань золотой тетрактиды, единственный корректор высшего уровня, оставшийся на Урале.
- Что сказал? - безмятежно спросила Бабушка.
- На Третьей Терре адовы пляски. Браконьеры лютуют, хищническая добыча пошла. Егери за шайкой погнались на поверхности, так они, гады, лес запалили!.. Неделю назад в оортовом облаке системы полноценная драка случилась. Люнеманновых лицензированных добытчиков в пыль раскатали, - чем дальше, тем больше Кхин мрачнел. - Записи мутные, почти ничего не понять, на саботаж не похоже, просто место выбрали непросматриваемое… Есть подозрение, что участвовали боевые корабли. Естественно, не со стороны Порта.
- Дальше, - так же спокойно попросила Алентипална, пересчитывая столбики на вязанье.
- Нероцкий активировал визитку.
Принцип этих визиток, маленьких пластиковых карточек с функцией одноканального телефона, изобрела Данг-Сети, но почему-то очень раздражалась всякий раз, когда Алентипална пыталась восхититься ее идеей… Карточка выдается как гарантия защиты и принимается как залог лояльности. В самом крайнем случае гражданин Урала имеет право обратиться за помощью в Райский Сад.
Илья Данилыч Нероцкий.
Хозяин Излучинского аэромобильного.
Один из главных налогоплательщиков Седьмой Терры.
- На SSE в транспланетном секторе пошла дикая спекуляция против наших компаний. Поначалу сами дрались, сил немало было… «Астросплав» на грани банкротства. «Энергия» отзывает остаток по транзакциям, будет переходить из транспланетного в элиту. «Стройкосмос» стоял как мамонт - так нашли, черт бы их взял, какие-то погрешения против SEC. Нероцкий эмиссию устроил, через Платиновые Моторсы вытащил сколько смог. Потом, когда понижение шло, кинули новость о сокращении поставок. Цены подняли. Посредники смели все, что было, склады пустые… все равно котировки падают. «Медведи» дожимают насмерть.
Алентипална задумалась. Крючок замер, нырнув в теплую глубь вязанья.
Иван Михайлович смотрел в лицо любимой женщины. Всякий раз больно тревожить ее. И стыдно. Чудо - очень простое и удачное решение. Хочется просить о нем чаще, чем нужно. Даже если отлично знаешь, чего оно стоит.
- Альянс работает, по прикидкам, - добавил Батя. - Говорят, от Айлэнд Инк вонь пошла, да госкомпании Йории впряглись.
Тиша нахмурилась.
- Дальше, - повторила она, положив на колени незаконченную салфетку.
Перед ней невозможно о чем-то умалчивать. Премьер-министр Седьмой Терры отвел глаза.
- Земля готовит масштабные учения, - скупо и сухо сказал он. - Первый и второй ударные флоты. Предполагается взаимодействие с гарнизонами Терр. Всех.
- Мы сейчас не готовы решать эту проблему. - Кхин скрестил руки на груди.
- Ваня, давай решать проблемы по мере их поступления, - почти раздраженно отозвался Ценкович, устраиваясь в кресле напротив. - На орбитах еще эти флоты, понимаешь! Они даже с финансированием не разобрались.
- Разберутся, - с прагматичным пессимизмом буркнул Батя. - Для такого дела Совет тряхнет мошной.
- В любом случае это пока дальний прицел.
- Жмут нас, Элька! - Кхин подался вперед, щурясь. - Проснулись и поперли.
- А ты чего хотел? После Анкай?
- И то верно.
- И вообще, - Борода ухмыльнулся, разделяя бороду надвое, - мы же можем пойти Земле навстречу. Они хотят взаимодействия с флотами колоний? Почему б нам не подновить, скажем, материальную базу, для успешного взаимодействия, а?
- Подновим… Наумыч.
- Чего?
- Кто в тебя стрелял? - негромко спросил Кхин. - Дошел мыслью?
Ценкович уставился в потолок. Смотрел долго, точно нашел там что-то интересное. Потом проговорил:
- Думается, что не земляне.
- Почему?
- Уж очень глупо с их стороны. Я всерьез рассматривал вариант с лаэкно, даже отбрасывая Люнеманна. Что-то любезный Хейальтаэ недоговорил.
Кхин скептически поморщился.
- В общем, кто-то слева, - резюмировал Элия. - Я все думаю, чего этим добивались? На самом деле?
- Элик, тебя просто хотели убить, - подняла глаза Алентипална. - Я жизнь пела. Не удачу, не выгоду. Душа была не на месте, а из-за политики не случается у меня такого.
- Тишенька…
Триумвиры замолкли. В приоткрытых дверях мелькнула Лайсан, перехватила взгляд Алентипалны и скрылась. Стрелки на обвитых золотым плющом часах сошлись, показывая полдень, и перед двенадцатью ударами крохотные колокола прозвонили первые такты древней песни.
- Давайте сейчас обговорим, - предложил Элия. - На Терре пока разберемся, пока соберемся, да и по интеграции вопросов выше крыши.
- Хорошо, - бросил Кхин. - По порядку. Что с квазицитами? Проще всего задействовать армию. Если уж дошло дело до боевых кораблей…
- Какую армию? - мрачно процедил Борода. - Гарнизонный флот Третьей? Губернатор им не командует, нужна санкция министра колоний, с Земли, а он не даст. Земляне кровь из носу не признают, что браконьеры вообще есть в природе, а если есть, то доказывать, что для борьбы с ними нужна армия, дохлый номер. Требовать неподчинения, открытого перехода на нашу сторону немыслимо. Наши корабли туда бросать тоже немыслимо. С какой стати? Даже если с полной секретностью, все равно случатся какие-то утечки, и будет скандал.
- Рихард Ариец лет пять назад надрал хвост «Аткааласт». Какими силами? Яхтами своими, что ли? Его граждан убили, он должен отреагировать.
Они начали обсуждать подробности договора с Люнеманном, спорные моменты, юридические основания; Алентипална вернулась к своей салфетке.
«Лазурь не справится, - подумала она. - Данг-Сети нельзя лететь на Третью Терру. Нельзя было отзывать Флейту. Если бы Димочка!..»
Димочка словно котенок - «что мне нравится, то мое». Вещи ли, люди… и когда оказалось, что у его личной Лены есть свободная воля, это стало сокрушительным ударом для почти всемогущего звездного дитяти. Тройка распалась. «Тройка, - говорил Элик, - треугольник - это фигура, направленная вовне. Даже графически. Пока тройка действует, она эффективна. В покое, когда встает необходимость налаживать отношения внутри - начинаются проблемы. Модели нет! Мы-то взрослые люди, и то всякое случалось. А дети? Подростки? У них вдобавок гормоны играют… крыша едет!»
«Что с ним делать?» - удрученно спросила тогда Алентипална. «Аминазину ему прописать надо!» - внезапно заявил Элик и чему-то гулко расхохотался.
«Что такое аминазин?»
«Это такое древнее психофармакологическое средство, - чрезвычайно хитрым и ехидным голосом ответил Ценкович. - Оч-чень свирепое».
Бабушка улыбнулась, пряча конец нити в оконченном вязанье. Нити, нити… с браконьерской добычей квазицитов боролись, сколько существовала колония на Третьей Терре. Шли на ужасные по жестокости меры, распускали еще более ужасные слухи о том, что грозит попавшимся преступникам.
Бесполезно.
Слишком доходный бизнес.
Алентипална рукодельничала и думала о посторонних вещах, пока часть ее сознания, отойдя в тень, перебирала невидимые нити возможностей. Никак не отыскивалось нужной; может, ее и вовсе не существовало. Охотиться за квазицитами будут всегда, пока остается в людской натуре стремление к прибыли. Но люди с Дикого Порта получают лицензии, и местер Люнеманн - союзник Урала. Поставить заслон перед Землей…
Лайсан уже должна была принести чай. Бабушка покосилась в сторону коридора.
Вместо секретарши с подносом вошла Ниночка-Мультяшка. Осторожно проплыла по салону, поставила на стол чашки, молочник и сахарницу, а потом присела на корточки возле кресла Бабушки.
- Баба Тиша… - шепот.
- Да, Ниночка.
- А можно мне позвонить?
- Куда?… можно, конечно.
Мультяшка замялась.
- Я не в смысле домой, - она смущенно взъерошила кудри, - я Свете хотела. Ну, спросить, как они там…
- А разве Сережа не связался? - удивилась Бабушка. - Или Настя? Они должны были…
- Сережа до сих пор с шефом полиции разговаривает. А Анастис данные проверяет, которые он прислал.
«Ох, что-то не то творится», - подумала Алентипална.
- Звони, Ниночка… почему тебе разрешение-то нужно?
- Вдруг прослушивают? - исчезающе тихо предположила Мультяшка.
Нина, не последнего разбора Птица, но от природы пугливая и мнительная, очень боялась загадочного чужого корректора, о котором рассказывала Настя.
- Звони, - улыбнулась Бабушка. - Ничего нового ты не скажешь.
Ниночка скрылась. Алентипална еще немного посидела, сложив руки на коленях, потом встала и подошла к поглощенным беседой мужчинам.
- Ваня, - посоветовала она, облокотившись на спинку кресла Кхина, - оставь пока Третью.
Оба триумвира уставились на нее.
- Какой в списке первый пункт, Тишенька? - нарушил молчание Ценкович. Не было нужды удивляться, переспрашивать, уточнять; и возражать местре Надеждиной, ведущему специалисту, стал бы кто угодно, но только не собратья по триумвирату.
Алентипална прикрыла глаза.
- Его еще нет.
- Хорошо, - ответствовал Элия, оглаживая бороду. - Ждем, когда появится. Мнится мне, ждать недолго.
- Что ответим Нероцкому? - пробасил Батя из недр кресла, в котором, несмотря на рост и плечистость, утопал. - Жемчуг не смогла решить.
Бабушка опечалилась. Наверняка Данг-Сети видит выход так же ясно, как она сама. Ратна упрямо стоит на своем: пусть все важные решения принимает местра Надеждина, куратор Эрэс.
- Пусть он не волнуется, - Алентипална потеряла счет тому, сколько раз говорила это. - Все будет хорошо.
- Уже? - несколько недоуменно хмыкнул Кхин.
- Скоро. Ванечка, тут и петь ничего не надо. Все образуется само собой.
- Надо же… - голос Кхина ушел еще ниже, чем обычно, в густейшую октаву.
Местра Надеждина, сжав губы, смотрела в стену: однотонная дымчато-сиреневая отделка с эффектом глубины. Можно смотреть долго, как в туман, в воду, в небо. Сиреневые панели чередуются с белыми, источающими свет; и та из световых, что рядом с дверью, кажется, сейчас потухнет… «Сережа, ты бы не волновался», - успела подумать Алентипална, прежде чем взмыленный Джангиров без стука и извинений влетел в салон.
На маленьких энергетиках в Райском Саду горит не только одежда и обувь - горит, как хворост, личная электроника. Браслетные компьютеры приходится менять чуть ли не каждую неделю. Не устраивать же репрессии, лишая самого необходимого детей, виноватых лишь в том, что они сверхполноценники… Научатся контролировать себя - цены не будет. У Севера, помнится, камеры наблюдения со стометровки плавились.
- Иван Михалыч, - выдохнул Джангиров, пока Батя, скептически сопя, выбирался из кресла. - Терранские СБ-шники спрашивают, не отложить ли посадку на полчаса.
- Что у них там?
- Митинг. Несанкционированный. Возле терминала.
Ценкович длинно, художественно присвистнул.
- Разгонять собираются?
- Да. - Джангиров явно не знал, куда себя девать, и почти танцевал на месте, терзая пальцами ушки ремня.
- Подтверждения у нас просят? - продолжал стратегический ксенолог, пока собрат ворчал, что свистеть бы не надо, а то денег не будет.
- Ага, - неофициально закивал Сергей.
- А на какой предмет митинг? Бурная радость по поводу встречи, ансамбль песни и пляски? - Элия усмехался, и усмешка его была нехороша.
Алентипална зажмурилась: заныли виски. На ощупь стала пробираться к креслу. Батя вскочил, опередив рванувшегося к Бабушке Джангирова, подхватил ее, усадил на свое место.
- Сепаратисты, - мрачно отчитался Джангиров, мотнув стриженой головой. - За независимость колонии. С транспарантами типа «из огня да в полымя» и «тигры от волков не спасают». Типа Урал Земли ничуть не чище.
- Надо же, как романтично, - ехидствовал Борода. - Тигры польщены.
- Серега, ты с кем разговаривал, - вклинился Батя, - с губернатором или с безопасностью?
- С начальником охраны космопорта. Непосредственно сейчас периметр держит.
- Звони ему срочно. Чтоб не вздумал разгонять. Чтоб пальцем никого не тронули, в лучшем варианте - не приближались, даже вдали не маячили. Посадку можно отложить, можно не откладывать, главное - чтоб на космодроме организовались по срочной схеме. Вот вышли мы, в машины сели и улетели с охраной на полной скорости. Раз - и нету, понял? И пусть митингуют, сколько хотят.
- Губернатор в терминале торжественную встречу организовал. Журналисты…
Кхин вздохнул.
- Ну свяжи меня с ним… Погоди. Ты сейчас с безопасностью договорись, а я в рубку пойду, официально беседовать.
- Смотри, - окликнул Ценкович, - понапишут, что смелых вопросов свободной прессы боимся.
Батя хохотнул и вслед за Джангировым удалился, не сказав более ни слова.
Элия встал. Шагнул вперед, опустил сухую прохладную ладонь на лоб Алентипалны. Та подалась навстречу, жмурясь, чуть выгнувшись от удовольствия. Глянуть на Элика, никогда не скажешь, что амортизатор…
- Сережке, - сквозь зубы сказал Ценкович, - уши оборву. Взрослый мужик. Соображать должен. Куда прешь, если от тебя панели горят?..
- Я сама виновата, - возразила Бабушка, не поднимая веки. Улыбнулась краем рта. - Это мне на старости лет соображать пора…
- Ну-ну-ну.
- Спасибо, Эличка. Уже все прошло. А что Ваня хочет сделать?
- Поменять посадочное место. Объявить строго через пресс-секретаря, только аккредитованным. Губернатор сообразит, как пикетчиков задержать, а вменяемым журналистам я с удовольствием устрою конференцию… Вот, Тишенька, и последний камушек.
- Ты о чем? - Бабушка подалась вперед, бросила в чашку темный осколок тростникового сахара.
- Сепаратисты Терры-без-номера - притча во языцех… в определенных кругах. Лаэкно, к примеру, очень интересуются этой историей.
- Почему?
- На Терре-без-номера, - тоном университетского лектора проговорил Ценкович, - никогда не было сепаратистов. Тридцать лет назад вооруженные выступления подавлял спецназ с экстрим-операторами. Это факт. Но настоящего движения не было. С самого начала его активистам платила Земля.
Васильев стоял перед зеркалом и любовался собой.
Хоть как-то сходить за парня Синий Птиц мог, только одеваясь в стиле унисекс. В костюме с галстуком он выглядел как девушка, нарядившаяся в костюм с галстуком. Даже когда Димочка не жеманился нарочно, пластика у него оставалась совершенно немужской.
- Может, мне в какой-нибудь другой цвет перекраситься?.. - лениво протянул он, накручивая на палец снежно-белую прядь.
- Покрасься в голубой. Будешь девочка с голубыми волосами.

Предыдущая страница 30 Следующая страница


31 Олег Серегин

Птиц засмеялся. Шпилька Лилен ушла в «молоко».
- Ну, что ты так на меня смотришь, драконочка? - промурлыкал он. - Я люблю женщин во всех смыслах, в том числе женщину в себе.
Мысли о том, что заставляет симпатичную девочку Свету принимать димочкины ухаживания, приводили Лилен в тоску. Это ж как должно быть на душе паршиво, чтоб Синий Птиц парнем показался…
Несмотря на случившееся, оба корректора все равно собирались пойти разорять казино, отчего невообразимый Васильев и облачился в немыслимый, серебристый с голубым отливом, костюм. Снежного оттенка рубашка и перламутровый галстук с оттиснутыми серебром иероглифами. Крупный бриллиант блистал на булавке; уже сообразив кое-что насчет семитерранских зарплат, Лилен не сомневалась, что алмаз настоящий.
Это было слишком.
Впрочем, Димочка весь был - слишком.
«Он слишком яркий для особиста, - пришло Лилен в голову. - Слишком запоминающаяся внешность. Как ему позволяют? Неужели каждый раз вероятности корректирует, чтоб не запоминали? Или я чего-то не понимаю?..»
Таисия и Север уехали в космопорт, встречать своих «БББ». Тех, кажется, сопровождала вторая Чигракова, Анастасия. «Младшенькая моя», - с удовольствием сказала Таис. «БББ - это Бабушка, Батя и Борода, - смеясь, объяснял Шеверинский, пока собирался. - Не нарочно получилось. Случайно. Ну, в шутку. Клички…» Лилен теоретически подозревала, что самые главные особисты - это очень-очень высокопоставленные люди. Но выстроив несложную логическую цепочку и уразумев, что, кажется, премьер-министр Урала Иван Кхин - не кто иной, как безобидный Батя из райских баек, она все-таки несколько оторопела.
На лестнице показалась Света.
В маленьком черном платье она походила на коллекционную куклу. Только игрушечные ноги можно поставить на такие высокие каблуки, только на кукле драгоценности могут казаться такими тяжелыми, и такие большие глаза можно только нарисовать.
Димочка порывисто преклонил колено - безупречным движением танцора - и поднес к губам маленькую кисть.
- Вы ослепительны, местра Светлана, - тихо сказал он, глядя на нее снизу вверх. Кажется, голос Птица стал ниже тона на два. - Разрешите пригласить вас на танец.
- С радостью, местер Дмитрий.
Они вальсировали в тишине, похожие на Инь и Ян, с такими романтично-отрешенными лицами, что неловко было смотреть, даже понимая, что райские птицы просто разыгрывают спектакль. Веселятся. Васильев, будь он неладен, снова преобразился в эльфийского воителя… Лилен уже соскучилась по Володе. Они с Севером, наверное, присоединились бы к этой парочке. Но Костя с Юрой все еще беспокоились за самочувствие Светы, и решили остаться с ней, остальные поехали на официальную встречу, а Лилен с Дельтой там не ждали.
Дельта бесшумно подобрался сзади. Пронес морду над плечом Лилен, скользнув по одежде остриями живых лезвий. «Очень странные мягкокожие, - подумал нукта не словами, одним ощущением. - Очень странным занимаются».
«Они танцуют, Дельта».
Дракон вновь послал опекаемой безмолвное удивление. Лилен озадачилась.
«Это такая игра», - наконец, определила она.
Дельта потрогал ее хвостом за плечо.
«Кто-то ищет тебя».
Это тоже было ощущение, а не слова, и на миг Лилен крайне удивилась, зачем ее искать Дельте, у которого она практически в лапах.
В следующий миг она испугалась.
Происходящее совсем не похоже на шутку. С самого начала она знала об одной опасности, потом появилась другая, о которой не догадывались даже эмиссары Эрэс. Точно так же может появиться третья, четвертая, какая угодно, и вообще Юра говорил что-то про лучи… проект «Скепсис!» Аппараты, блокирующие Р-излучение!
Пока - только в тех диапазонах, которые используют амортизаторы.
Мама и папа.
И Лили Марлен.
Сердце захолонуло.
Лилен с небывалой ясностью осознала, что она - сверхполноценница. Попробуй не осознай, если это очень легко может стать причиной твоей смерти.
…а Солнце ушел в тренажерный зал. А Кайман уже почти час разговаривает с кем-то, закрывшись у себя в спальне. А Синий Птиц вальсирует с Флейтой. И кто-то ищет Лилен так близко, что нукта уловил его намерения и даже образ Лилен различил!
Она вспомнила о Дельте и тотчас же поняла, что все время, пока захлебывалась страхом, дракон над нею недоумевал.
…Это очень мягкокожий мужчина. Очень мягкокожий. Он боится за женщину, за маленькую мягкокожую женщину, ту самую, которая держится сейчас за хвост Дельты, точно новорожденное дитя. И не боится за себя. Это правильно. Он хочет спасти маленькую женщину. Он думает, что сумеет это лучше Дельты. Это смешно. Но хорошо.
«Очень мягкокожий, - повторила Лилен, заражаясь от Дельты полупрезрительной насмешкой, и тут ее осенило, - Майк!»
Да, он.
- Пришел, - шепотом проговорила девушка и скривилась. Коли уж Майк пришел искать ее и спасать, и так захвачен этим желанием, что Дельта издалека почувствовал - придется выйти и найти его.
Как ребенок, честное слово.
И как ребенка, его нельзя бросать на произвол судьбы.
«Где он, Дельта? Ты его найдешь?» - спросила Лилен и тут же устыдилась.
Найти Макферсона просто.
Достаточно извлечь его номер из игнор-листа.
- Я в эту ночь - представляешь? - все закончил! - радостно лопотал Майк, мешая соломинкой сок в высоком стакане. - Пока в экраноплане сидел. Просто какой-то запой случился, у меня так бывает, вот еще проверять надо будет, не понаписал ли в запале ерунды какой… Но я все видел. Я много раз рассказывал, что все вижу, но сначала - расплывчато, как облако какое-то, в котором вся лента спрессована в один миг. Это как будто шифр. А когда работаю, я его как будто разгадываю. Переношу в наше измерение времени.
Лилен скучала. Свой завтрак она уже доела. Макферсон, решивший заодно устроить себе ланч, добрых полчаса гонял свой сок и трепался.
- И финал… - прогундосил он. - Ну, ты же помнишь финал рассказа? Его дословно экранизировать никак нельзя, ерунда получится. Нужно было что-то досочинить. Я думал-думал и придумал смысловую арку.
- Чего? - машинально переспросила Лилен.
- Арку, - Майк захлопал глазами. - Ну, помнишь, с чего «Заклятие» начинается? С собаки…
- А, точно. Собака.
- Я решил закончить тоже собакой, - вдохновенно сказал Макферсон и даже подбородок задрал, распираемый вдохновением. - Ведь Кей-Эль-Джей, будущую Четвертую Терру, через какое-то время отбили. Представь: на планету опускается шаттл, и грязный, худой, запаршивевший пес с лаем бежит навстречу солдату…
- Здорово, - на всякий случай сказала Лилен. Она думала о Севере и об официальном визите семитерран. Что будет? Власти Терры-без-номера усилили охрану в Городе. Кайман сказал вчера вечером, что разбираться с бывшим пиратским королем будет сам уральский премьер. Что они предпримут?
- Вот так. - Майк явно не понимал, что Лилен занимает другое. Может, только себя видел и слышал. Может, она состроила удачную мину. Может, всегда слушала его вполуха, и он привык…
Режиссер помолчал. Отпил, наконец, из стакана. Ослепительно улыбнулся.
- А еще, - сказал он, - письмо пришло с подтверждением.
- Каким?
Майк заморгал и засмеялся.
- Лили, ну как ты забыла?.. Кстати, открой секрет - как это тебе удалось?
- Что? - Лилен подняла бровь. - Забыть?
- И забыть тоже… Что ты такого сделала, что тебя освободили от собеседования?
- Чего? - она, наконец, изумилась всерьез.
- И от экзамена, - сообщил Майк. - Ты что… ты правда ничего не знаешь? Тебе не сообщили? Может, не пришло? Представляешь, такие дела, - смеялся он, - мне-то все сдавать придется, даже зная результат, для галочки, а тебя освободили.
Лилен хлопала глазами.
- Майк, - жалобно сказала она. - Ну объясни уже.
- Гражданство Седьмой Терры, - послушно напомнил Макферсон. - У нас были приглашения. Нам нужно было сдать на знание языка и пройти собеседование на лояльность. И вдруг позавчера местра Анжела получает твое подтверждение. У тебя, оказывается, теперь полноценная уральская индикарта.
- Ой, - только и сказала Лилен.
- Вот я и хотел спросить, как тебе это удалось? - Майк сиял.
- Не знаю, - честно сказала девушка и тут же поняла, как. Неведомо, кто озаботился ее делами, Север, Таис, может, даже Солнце. Помощь особистам чего-то стоит. Ее постарались отблагодарить хотя бы таким образом. Или не отблагодарить: просто-напросто убрать ненужные теперь формальности. Уральцы все делают быстро.
- Кажется, за меня поручились, - почти смущенно ответила Лилен.
- А ты при переводе теряешь курс, или нет? - поинтересовался Майк.
На секунду она растерялась. Какой перевод? Какой курс?
…Тьфу ты.
Факультет социальной психологии.
- Я не хочу с началом съемок тянуть, - соловьем разливался Майк, - как только все оформлю, тут же уеду. Я вообще хотел в ближайшие дни на Урал лететь, чего ждать-то…
Лилен уставилась в пустую тарелку.
Индикарта. Потеря или не потеря курса. Съемки. Это были какие-то очень старые, полузабытые, потерявшие смысл проблемы. Она успела вжиться в роль особистки настолько, что перестала ощущать себя кем-то другим.
Впервые подумалось с тоской: «Почему я не райская птица?»
Ты не амортизатор в тройке Севера, и даже не драконья принцесса - ты недоучившийся соцпсих, местра Вольф. Не думаешь же ты в самом деле, что останешься с ними? Ничего не умеешь, ничего не знаешь, а как только узнаешь, станешь совсем бесполезна. Тебе уже поздно учиться, и даже выучившись, ты никогда не сравняешься с ними. Ты человек-костыль…
…это было как-то уж совсем обидно, и Лилен смягчила приговор, обозвав себя соломинкой, за которую схватились утопающие. Вариант приятный, но нечестный, ведь поначалу это семитерране пришли к ней на помощь, а не наоборот. Но фантазия у нее иссякла.
- Ты со мной? - спросил Майк.
И больше ничего не говорил, глядя на молчащую Лилен тихими больными глазами.
- Я… - начала та, когда дольше молчать стало нельзя.
Осеклась.
- Я тут пока занята, Майк.
- За тебя поручился тот человек, - утвердительно сказал парень. - Он кто? Семитерранин, да? Богатый? Или чей-то сын?
- Он… долго объяснять… он коллега местры Чиграковой.
- Значит, я все правильно понял… - проговорил Макферсон, глядя в пол. - Это он. Извини.
- За что?
- Я помню про наш договор. Я забылся. Так когда тебя ждать?
Лилен прерывисто вздохнула. В груди было тяжело, точно там лежал камень.
- Скоро. Майк, тут… это… дела. Я же мастер. Я вроде как… работаю.
- Это связано с расследованием? - понял тот.
- Да.
- Ясно.
Он встал. Потом сел. Вызвал официанта и попросил счет, решив напоследок заплатить за не свою девушку. Нужно было продержаться еще несколько минут и как-то разрядить обстановку.
- У местры Анжелы все хорошо, - под нос себе сказал он. - Она беспокоилась за тебя, и местер Игорь тоже… И Улянка.
- Я им позвоню, - пообещала Лилен. - Просто тут… суматоха такая была…
Майк сложил руки на коленях, как ребенок.
- Я… - и вдруг вскинулся, спохватился, забавно уцепив себя за нос. - Я опять забыл, вот дурак!
- О чем?
- Наследство, - заговорщицки прошептал он, подавшись к ней. - Тайное. Биопластик.
Катилась по циферблату секундная стрелка, поблескивая теплым золотом. Алентипална разглаживала салфетку, расправив ее на коленях, - бездумно, ритмичными механическими движениями. Иные нити уже растянулись не в меру.
Что-то происходит.
Не бывает и секунды такой, чтобы ничего в мире не происходило. Чувствуй только надвигающуюся грозу, маленькая певчая птичка, и ты успеешь сняться с ветки прежде, чем в дерево ударит молния…
Корректоры не бывают уравновешенными людьми. Даже внешнее спокойствие встречается редко, оно - плод большого опыта, долгой работы над собой, или же маска, зерцало, щит. «Если бы я могла положиться на Данг!» - первая в течение долгого времени мысль, сложившаяся словами. Среди старшего поколения больше нет сильных специалистов, есть только опытные и умелые, а это, что ни говори, не всегда заменяет незамысловатую мощь. Дети Эрэс - целая россыпь жемчужин: Светочка, Димочка, Ниночка, Женечка, Олечка… но они еще дети, и каждому надо с собой совладать, прежде чем подчинять случайности.
Местра Надеждина ждала.
…Мультяшка и Анастис вошли одновременно - хрупкая корректорша проскользнула у Чиграковой под локтем.
- Алентипална! - шепотом простонала Нина. - Баба Тиша!
Та подняла лицо.
- Ниночка?..
- Тут такое… там такое! Там… Света…
- Тихо-тихо, спокойно, - амортизатор Высокой тройки мигом очутился рядом с Мультяшкой, начинающей впадать в истерику. Присел на корточки. - Давай лапу. Вот так. А теперь пусть Настюша расскажет, что случилось. Я душой чувствую, что явились вы, девчата, с одним и тем же.
- Элия Наумович, - Чигракова беспомощно покосилась на дрожащую Нину, - Кайман звонил. И с Таисией я переговорила.
- Что случилось? Покороче.
- Если совсем коротко, то безопасность визита толком не пропета. Здоровье Флейты под вопросом. В раскладе появились новые действующие лица, Кайман не в состоянии просчитать события и просит инструкций.
- Оп-паньки… - выговорил Ценкович и поднялся. Ухватил себя за бороду. - Что со Светой?
- В питомнике отработал «Скепсис»…
- Я помню.
- Кайман боится, что Ксеньку раскрыли. И выдали дезу.
- Доказательства?
- Никаких.
Борода выдохнул и сел.
- Я так с вами курить снова начну, - пожаловался он.
- Элия Наумович, - несчастным голосом сказала Чигракова. - Свету… похищали.
Мультяшка, прижавшаяся к коленям Алентипалны, тихо заплакала.

Глава пятнадцатая. Дикий Порт.

По белой степи на вороном жеребце скачет Тень, дитя рая.
Солнце подымается над столицей, отражаясь в бесчисленных зеркальных поверхностях. Ровный молочный свет раскрывается веерами радуг, водопады искр летят к земле со светящихся игл небоскребов. Деловой центр Степного не засыпает никогда: на каждой колонии, в каждом городе свое время суток. Транспланетный уровень ведения дел не позволяет релаксации.
Столица Урала юна. Еще живы ее строители, первопроходцы, помнящие, как нарекались моря, равнины, хребты, как сшибало с мест жилые модули в сезон ветров, как ждали с Земли караванов с пищевыми концентратами. Внуки первопоселенцев научились смотреть на землян свысока.
Столица выстроена по единому плану, каждый ее район уникален, каждый - произведение искусства. Заречье и Старицы, Белокрыши и Каменный Остров, Парковый и Хасановку не спутаешь, даже зная лишь понаслышке. С воздуха Степной похож на букет полевых цветов и, несмотря на юность, уже умеет удивить путешественника.
Правда, радушием он не славится.
Линия рассвета достигает Алмазных гор, в которых нет ни единого алмаза; полупрозрачный минерал точно вспыхивает, играя бликами. В погожий день сияние на горизонте видно на верхних этажах высоток, и не одна влюбленная пара скрепляла обещания, любуясь рассветом со смотровых площадок на крышах.
Берега реки Белой, район сверхдорогой застройки, отгорожены от Степного километрами лесопарка. Летучий остров медленно дрейфует над ним, повинуясь утреннему свежему ветру: эксцентричная прихоть, уединенная вилла. Ее хозяин, поднявшись повыше и воспользовавшись оптикой, сможет различить вдали какие-то постройки, поблескивающие под солнцем. Но даже запросив съемку спутника, нельзя увидеть, как по белой степи на вороном жеребце скачет Тень: район закрыт от свободного наблюдения.
Внизу, в коттедже, над которым сейчас проплывает летучий остров, уже полчаса как занят работой отец юного всадника, Илья Нероцкий. Он сделал несколько звонков и просматривает дайджест.
Несколько дней назад в это же время он сидел здесь, щуря воспаленные от недосыпа глаза, не зная, чем заглушить тяжелое гудение внутри черепа. Даже биопластик не мог сделать тело работоспособным после стольких часов на пределе. Руки дрожали, и ключ казался тяжелым, будто отлитым из свинца. Ключ от нижнего ящика стола, в котором лежал узкий белый прямоугольник. Одноканальный телефон.
Сдавшие нервы делали сложное из простого.
Илья Данилыч напоминал себе, что звонить собирается, в сущности, директору школы, где учится его сын. Обыденный поступок. Никакой мистики. Перед кем тут робеть самому Нероцкому?
И кто-то внутри шептал услужливо: Совет министров Седьмой Терры, ассамблея Промышленного союза, даже Объединенный Совет - обычные организации, созданные и возглавляемые обычными людьми. В отличие от этой школы, на лето становящейся элитным лагерем отдыха с аквапарком и конным спортом…
Теперь Илья Данилыч читает дайджест, припивая кофе из маленькой фарфоровой чашки, и сдержанно улыбается. Это нормально: звонок, сделанный в соответствующую инстанцию, возымел действие. Это замечательно. Это песня, а не услуга - чудо, совершающееся по заказу. «И увидел он, что это хорошо!» - с удовольствием цитирует Илья Данилыч. Меркнут и выцветают несладкие, как кофе, воспоминания о том, чего ему стоило получение узкого белого прямоугольника. Теперь это неважно.
…Новость повторило каждое уважающее себя агенство. Кто-то делает упор на подробности, которые, сказать по совести, смысла не имеют. Кто-то уже начинает анализ последствий, но от обзоров попахивает дилетантством и истерией. Нероцкий прикидывает, что пройдет не меньше двух суток, прежде чем появятся дельные статьи.
За это время многое успеет случиться.
Исполин, титан, Господь рынка, создатель одной из крупнейших транспланетных корпораций Ареала, мультимиллиардер, видный общественный деятель Чарльз Вудро Айлэнд скоропостижно скончался от сердечного приступа на сто двадцать седьмом году жизни.
«В своей частной галерее», - сообщалось в подробностях.
«Найден сидящим в гравикресле возле голографических портретов покойной третьей жены, некогда известного политика Сереры ван Хаарт, и дочери Испел, также покойной».
«По завещанию Айлэнд Инк не будет сохранена в прежнем виде, документация находится в стадии подготовки, в настоящее время корпорацию возглавил совет директоров, в котором привилегированное положение занимает сын основателя Айлэнд Инк».
Биржевые сводки Нероцкий не проверяет. Это было первое, что он сделал утром, еще не зная о произошедшем, помня только о разговоре по белой карточке с Данг-Сети Ратной, директрисой Райского Сада. На ценные бумаги с его факсимиле не может не быть спроса. Акции ИАЗа гарантируют доходность. О номинале речи давно уже не идет. Те, кто недавно в лихорадочной спешке продавал ценные бумаги уральских предприятий, кусают локти.
Илье Данилычу хочется сделать людям что-то приятное. Он начинает рассчитывать, во сколько обойдется премия всем его сотрудникам, и в итоге приходит к мысли сделать пожертвования в несколько благотворительных фондов. Немного позже. Когда все окончательно успокоится.
С лестницы сбегает Юра Этцер, помятый, но довольный.
Утром, раскрыв глаза и узрев Солнце, который явился его будить, будучи в камуфляжной майке, Кайман томно вопросил: «Ты пришел ко мне по укурке, большой зеленый человек?» - за что Полетаев долго гонял его по номеру пинками, приговаривая «гад ползучий, скотина!» Соратник хохотал так, что даже отбиваться не мог.
Лилен блаженно улыбается, лежа на диване. Ей хорошо, так хорошо, как не было никогда в жизни. Встреча на высшем уровне длится уже неделю… смешно думать, что обычному человеку может быть так хорошо по этой причине. Присутствие особистов Райского Сада на планете продлено до ее окончания. И Север уже договорился, что она полетит на Урал вместе с ним, на одном из кораблей сопровождения. Так удобнее…
Север. Володя. Как же все быстро, когда правильно… Она как будто знает его целую вечность. Как будто училась вместе - столько историй уже наслушалась про альма-матер.
Дельта удивлен. Он не понимает, почему его подопечной так хорошо. Но он рад. Появилось множество мягкокожих, обладающих большим разумом. Они умеют себя сберечь. Опасность для маленькой женщины слабеет. Ития удивится, почему Дельта никого не загрыз, почему не пролита кровь злых маленьких мягкокожих существ, которые убили добрых. Когда-то давно Итию и ее сестру Шайю добрые спасали от злых. Они обе хорошо помнят, как плохо и больно им сделали, они обе хотели бы вместе с детьми и мужьями убить и пожрать злых. Но эта месть принадлежит Лилен, и Дельта не собирается ей возражать. Сейчас маленькая подопечная спокойна и разумна. Она согласна уступить свою месть другим мягкокожим.
Дельта бы не советовал. Ни одна большая женщина так не поступила бы.
Но это право Лилен.
…та наклоняется и чешет Дельте шею, заставляя его тихонько чирикать.
Назревает вопрос - как возвращать нукту его супруге? Очень не хочется садиться в экраноплан и лететь обратно в питомник. Впрочем, может быть, Шеверинский решит отправиться с ней. А если нет, то стоит еще раз позвонить дяде Игорю и попросить его. Он сказал, что второй мастер уже прибыл, так что может на пару дней выбраться в Город.
Лилен закладывает руки за голову и потягивается.
По телу пробегает почти неощутимое сладкое покалывание. Это биопластик. Неполный костюм, наследство, трофей экстрим-оператора Янины Вольф. Он очень долго находился на ее теле, продлевая матери молодость, скрадывая последствия полученных травм. Теперь пластик принадлежит Лилен. Она еще не разобралась до конца с тем, какие у него бывают функции и как им управлять, только наслушалась и начиталась историй и инструкций в сетевых сообществах. Говорят, у пластика есть какой-то особый вид памяти. Должно быть, он еще помнит маму. Он - как будто часть мамы, ее ласковое прикосновение, которое останется с Лилен навсегда.
Печаль возвращается - но не мучает больше.
Володя уехал. Переживает, что они с Птицем все еще отстранены от работы. Лилен все на свете бы отдала, чтобы стать настоящим амортизатором, мастером своего дела, и помогать ему. Но такого чуда никакому корректору не совершить.
И все равно хорошо. Вечером они пойдут на концерт, только вдвоем, а потом будут всю ночь гулять по набережной, пока не закроются на рассвете последние кафе и клубы. Третий раз подряд. Лилен, пока училась на Земле, привыкла, что ни один парень не может выдержать ее ритма жизни, почти все уступают ей по части физической подготовки. Знала, что это нормально: она же выросла в питомнике биологического оружия, редкий человек может похвастаться таким здоровьем.
Лилен, девушку немаленькую, никто еще ТАК не носил на руках. Как перышко…
«И реакция», - с наслаждением вспоминает она. Сравниться с нею в скорости реакции могли только папа и дядя Игорь. Даже курсантки-операторы из Джеймсона проигрывали. Посоревноваться с мастерами каких-нибудь боевых искусств не выпадало случая.
Ничего особенного.
Сверхполноценность.
Володя ловит играючи…
«Как же хорошо», - думает Лилен. Жмурится. Щеки затекли от нескончаемой детской улыбки.
Васильев проходит мимо. Ухмыляется мерзко, но растекшаяся лужицей девица Вольф закрыла глаза и не видит. Она вообще мало что замечает вокруг себя в последнее время. Туповатая блондинка на почве любви растеряла последний разум, для нее существует только ее самец.
«Ш-шеверинский, животное, она же кобыла… выбрал бы какую-нибудь Чигракову, если светленьких любишь. Это не девка, а оскорбление достоинства. Полетаев тоже энергетик, а, не будь глуп, увел Кнопку. Кнопка - леди, а это что?!»
Несмотря на отсутствие Севера, Димочка чувствует себя в форме. Он бы не постеснялся втихую спеть дуре какую-нибудь пакость, чтоб жизнь медом не казалась, но ее дракон чувствует намерение. Поднимает огромную шипастую голову. Тихо насвистывает что-то.
Синий Птиц фыркает и идет дальше.
…Жесточайшую из депрессий он пережил, как и многие корректоры, на первых курсах института. Неиллюзорная грань жизни и смерти: ненависть к себе переродилась в странное расстройство эндокринной системы, справиться с которым не помогал даже биопластик.
Причина отнюдь не казалась Птицу нелепой. Он сжульничал во время скачек, спев себе победу, и победил - жульничали многие, а он был сильнейшим. Но за финишной прямой ахалтекинец Джанэр, злобный и преданный зверь, дождавшись, пока всадник спешится, упал и не встал больше. Васильев тут же оказался изгоем: если победителей не судят, то у побежденных не выслушивают оправданий. Заведующий конюшней очень постарался объяснить Димочке, какой тот подонок; потом он чуть не рехнулся от страха, стоило Ратне напомнить, как соотносятся по ценности жизнь корректора и жизнь наипрекраснейшего жеребца, а заодно и самого заведующего. Ратна - злая тетка, и язык у нее как шило… Тогда, впрочем, Димочке было на все это наплевать. Он лежал у себя в комнате, уставившись в стену, и ни с кем не разговаривал.
Первое время - даже с ними.
Они приходили каждый день, Лена и Вова, его друзья, его крылья. Кнопка, из присущей ей систематичности, предложила прогуливать лекции по очереди, но Шеверинскому график был не писан. И Лена отчитывала его, мрачного и насупленного, а потом заливалась слезами, потому что хоть и не имела собственных чувств, перенимала чужие, и когда обида Вовки накладывалась на Димочкину депрессию, отличница практической подготовки Лена Цыпко не выдерживала.
Когда-то давно - серая мышка, потом - ледяная дева, она ушла первой, переняв чувства Солнца. Это было даже не предательство, Лена не уходила из тройки, и ни с Шеверинским, ни с Птицем прежде дружеские чувства не переходили во что-то большее. Димочка сам заставил ее уйти: связь между ними точно обрубило, стоило ему осознать, что Кнопка больше не принадлежит ему безраздельно. Работать стало невозможно.
Без амортизатора дела пошли только хуже, Димочка слетел с катушек, и Север нянчился с ним, терпеливо наблюдая корректорские фейерверки, следя, чтобы с Птицем все было в порядке. Решал проблемы, сглаживал конфликты, просто нес его, вусмерть пьяного, до постели. Володя Шеверинский, его личная собственность.
Который тоже уходит.
И уйдет.
Этим утром, когда девица улеглась спать, Север собрался поехать в центр, обсудить что-то с Алентипалной. Птицу пришло на ум, что именно он может с ней обсуждать, и сердце упало.
Ежу понятно. Окончательное расформирование. Шеверинский, конечно, не уйдет в отставку, он слишком мощный энергетик и не вытерпит бездействия. Менять оперативную работу на экстремальные виды спорта - не в стиле детей Эрэс. Но Север всегда втихую мечтал побыть одиночкой, как Солнце когда-то. Не признавался, конечно, догадываясь, какую веселую жизнь устроит ему Димочка за недозволенные мечты, но от Птица все равно не скроешь…
…Шеверинский пытался реанимировать свой браслетник, погибший безвременно, как многие его предшественники: разошелся хозяин где-нибудь на танцполе, и конец электронике. Птиц стоял рядом и ждал, когда на него обратят внимание.
На его памяти такого еще не случалось. Паршиво становилось уже от сознания, до чего же он опустился.
- Север, - прошептал Димочка. Было до странности жарко. - Пожалуйста, не бросай меня…
- Да я тебя и не бросаю, - удивился Шеверинский таким тоном, что захотелось сесть на пол и завыть от тоски.
Как нож под ребра.
Один. На всем свете - один.
- Я насчет Ленки еду, - безжалостно продолжал бывший друг, не поднимая глаз от дохлого компьютера. - Она уже практически все знает, что с ней делать теперь? Должен быть какой-нибудь способ выучиться, не торча в гнезде годами. В конце концов, БББ как-то сами до всего дошли, и Ратна тоже.
Синий Птиц уже закрывал за собой дверь.
- Можно?
Повседневность, привычка; это делается на автомате - прикидываешь реакцию, корректируешь до желаемого. Частенько понимаешь, что сделал, только задним числом.
Сейчас у поглощенного собой Димочки выходит именно так.
- Так сильно нужно? - спрашивает Света, глядя в потолок. Она лежит поперек огромной застеленной кровати, похожая на брошенную куклу, слишком неподвижная и по-женски красивая, чтобы казаться ребенком. Поднимает голову. Змеями тянутся косы. Жуткие старческие глаза встречаются с искусственно окрашенными, точно фарфоровыми, пустыми.
- Извини. Не собирался.
- Да я не против.
Тихорецкая садится на краю постели. Васильев проходит в комнату, опускается прямо на ковер, скрестив ноги. Смотрит снизу вверх.
Наконец, улыбается.
- Нервные мы твари, а? - спрашивает он, и с лица Светы уходит пугающая скорбная мудрость.
- Ужасно… Хочу быть амортизатором.
- Да уж. Им с собой не скучно, - Птиц ухмыляется.
Молчат.
- Я тоже, - вдруг говорит Флейта.
- Что?
- Одна. Совсем.
- У тебя есть Солнце. И Юрка.

Предыдущая страница 31 Следующая страница


Дикий порт 32

Она прикрывает глаза.
- Солнце просто есть. Он для всех. И знаешь, правда… я бы не хотела на самом деле, чтобы у нас что-то было. Потому что вытерпеть это может только девчонка-амортизатор. А Юрка… он вообще-то больше при Косте, чем при мне. Я их обоих от бабы Тиши как будто в подарок получила. Зря радовалась.
Птиц вытягивается на ковре, не теряя ее из виду. Он ждет. Сестра по дару не договорила.
- У меня друзья в больнице были, - вслух думает Света, медленные слова падают, точно капли. - Но они почти все умерли. Только двое выздоровели из всех, кого я знала. Но они на другие планеты улетели. Как им из Эрэс звонить было? Да и разговаривать стало не о чем… А остальные, ровесники, даже те, кто старше, они такие дети. Невзрослые, неинтересные. Я себя иногда даже старше Солнца чувствую.
Димочка закрывает глаза.
- С нами, - глубокомысленно замечает он, - ничего сделать нельзя. Только убить, - и слышит, как Тихорецкая смеется: беззвучно, одним дыханием.
- Ты все-таки славный.
- Разумеется. - Птиц блестит зубами в улыбке, не поднимая век. - Нравлюсь?
В лицо ему летит подушка.
Димочка, не двинув бровью, ловит ее и использует по назначению.
Они снова молчат и смотрят друг на друга, две грани золотой тетрактиды, лучшие из лучших. Надежда. Заря постчеловечества. Биологическое оружие.
- Ты его любишь? - вдруг спрашивает Света.
Димочка подскакивает как ужаленный. Белые волосы растрепались, вид у него взъерошенный и смешной.
- Мало мне этой дуры!
Света отмахивается.
- Я не в том смысле.
Синий Птиц вздыхает. Закатывает глаза, падает на одолженную подушку. Думает.
- Ну… - цедит он. - Как-то так вышло… у меня больше никого нет. То есть…
- К тебе все хорошо относятся, но всерьез ты никому не нужен.
- Именно. - Птиц ерошит волосы. Вытягивает длинные ноги в обычных - в кои-то веки - синих джинсах.
- Нервные мы твари… - повторяет Флейта его слова и снова укладывается поперек кровати. - Ди-им!
- Чего?
- А пошли, - наигранное кокетство в ее голосе почти артистично, - себе настроение поднимать?
- Наслышан, - докладывает с ухмылкой Птиц, - как ты орков строить умеешь.
- У меня с орками сложные отношения, - смеется Света. - Я их люблю, а они меня нет.
Это самое опасное и предосудительное корректорское развлечение. На Диком Порту Димочка тоже играл в «построй орков», подзабыв, правда, после акары и алкоголя, что по правилам нельзя доводить «орка» до увечия или смерти. Так, по крайней мере, он понял из скупых и мрачных объяснений Шеверинского.
Выбираешь типчика попротивней, желательно пьяного и агрессивного, можно нескольких - вопрос твоей рисковости и присутствия рядом энергетика. Дразнишь. Орк атакует - и внезапно падает, скрученный кишечной коликой. Можно использовать головную боль или диарею. Случайные вывихи сложнее, но тоже вариант, особенно если орк близко, в ярости и простым приемом его не удержать. Строго говоря, чем лучше знаешь анатомию, тем больше выбор.
- Но я сегодня, - говорит Света, - насчет орков не в настроении. Мы же играть так и не сходили, помнишь? Наряжаться наряжались, но не пошли. А ты, между прочим, обещал.
- Это преступление! - пафосно отвечает Димочка, - против здравого смысла - не разорить казино, если ты можешь это сделать.
Тихорецкая заливается смехом.
Над расправленным на столе браслетником плывет озаренный иллюминацией Райский Сад. Открытая сцена белеет в ночи, она сама по себе огромна, но шоу-голограмма, кажется, достигает звезд… действительно достигает, потому что чудесно яркие звезды в небе - тоже ее часть.
Алентипална, подперев щеку ладонью, смотрит запись. Выпускной вечер прошлого года. На Седьмой Терре сейчас весна, и скоро очередной. По традиции, она приедет в гости. Ребята готовят новый праздник, еще краше, конечно, и ни на что не похожий… Светочка сказала, что договорилась с Димой. Синий Птиц - сложный человек, но они, кажется, ладят. Это хорошо, очень хорошо. Бабушка больше всего боялась, что они повторят несчастье старшего поколения. Данг-Сети даже в честь праздника не уступит ни пяди: вновь откажется садиться в присутствии высокочтимой местры Надеждиной, взвалит на себя задачу слежения за порядком и ни разу не улыбнется. Что за горе с ней…
Алентипалне приходит в голову, что постановочные дела могут помочь Диме развеяться. Он так долго переживает расставание с Леночкой. У корректоров нередки психологические проблемы, но Птиц - тот еще упрямец, не разрешает себе помогать. Элик обещал с ним поговорить самолично, Бабушка очень на него надеялась - и вот, навалились дела, не до того стало премудрому Бороде…
И у Светы не все в порядке. Из-за детской болезни она на два года опоздала со школой, из-за беспрецендентной одаренности в старших классах больше работала, чем училась. Соберется ли в институт? И куда? Надо спросить.
Обычно Бабушке хватает вязанья, чтобы отвлечься во время работы. Но когда она встревожена всерьез, становится очень трудно отогнать мысли о деле. И тогда Алентипална думает о своих детях, певчих птицах родного рая.
…Сейчас даже это - не помогает.
Президентский номер отеля «Кайссар». Полная изоляция от внешних систем слежения. Собственные профессионалы проверили помещение на «жучки»; круглосуточно работает система «Вуаль», выдает чужим наблюдателям ложную информацию. Алентипалне приходится послеживать за вероятностями: Мультяшка при всем старании может не справиться.
Бабушка боится, что не справится и сама.
Потому что Элик нервничает. А если нервничает амортизатор - значит, плохи дела.
На корабле, когда Настя рассказала о том, что случилось со Светой, он встрепенулся так, будто ожидал чего-то подобного. Алентипална ждала, что он объяснит, поделится подозрениями, как бывало: в конце концов, она может поправить что-нибудь, хотя бы неприцельно позвать удачу. Но Элик не стал раскрывать душу. Только нахмурился, сунул руки в карманы, и сказал сухо: «Значит, так. Ситуация круто меняется. Что там Ивану пират наплетёт, не суть важно. Прости, Тишенька, не буду много рассуждать - соврать боюсь. Сам половины не понимаю. Одно точно знаю - охрану надо усилить и время визита сократить от греха. Вот когда пожалеешь, что с телепортацией пролетели, как же свои спецы нужны и взять неоткуда… С одной стороны, митинг этот недоделанный на пользу - можно у губернатора экстренных мер требовать. С другой стороны, побаиваюсь я местных СБ-шников. Сам Лауреску наш, но ниже всякие люди могут быть».
Страшно.
И самое горькое и страшное, что в этом году к больным детям не приедет Волшебная Бабушка.
Алентипална тихо вздыхает.
Элик и Ваня снова спорят.
- Это выглядит крайне нелепо, - говорит Ценкович. - Вот что мне не нравится.
- Наумыч, не все глупости люди делают под птичью диктовку. Бывают и просто глупости.
- Но не с росписью Терадзавы! - ксенолог ударяет кулаками по столу, встает, озираясь, раздувая ноздри. - Ваня, ты лучше меня знаешь, что это за человек. У таких не бывает старческого слабоумия. Мне все это чертовски не нравится. Уже две пустых ячейки. Лаэкно. Теперь Сигэру.
- Погоди… - бурчит Кхин. - Давай разберемся… Что тебя в лаэкно смущает?
- Их отношение. Хейальтаэ намекнул, что организовал покушение не Центр, прекрасно зная, что мы все обернем против Земли.
- В результате, - плавно договаривает Батя, - Земля подозревает, что мы эту сказку инсценировали, но вынуждена отбрыкиваться и признает Порт. В итоге мы с барышом.
- И в Центре твердо уверены, что «москит» запустили наши. Дальше. Мы налаживаем контакт с Землей-Два. Что происходит?
- Нападение на особиста.
- Раньше. Убийство мастеров питомника.
- Ты считаешь, это не отдельная операция?
- Боюсь, что нет. Она имела хоть какой-то смысл как отдельная операция, потому я так раньше и думал. Но то, что сделали с Флейтой, нелепо до абсолюта.
Батя потирает шею под воротом. Кривится. На нем любимая неофициальная форма одежды - старый, стираный, выцветший камуфляж, в котором премьер-министр похож на полевого командира.
- Ничего нелепого не вижу, - ворчливо говорит он. - Сам глянь - «скептики»-то после убийства Вольфов здесь остались! Кто верещал, что Ксеньке-Тройняшке дезу слили? Что они теперь и корректорам мозги выжигать умеют? Где им, скажи мне, корректора взять для опытов? Случись что с любым из наших агентов на Земле, мне на стол сейчас же документы лягут по «войне теней». И я их подпишу. А тут, глянь-ка, ни при чем гады.
- Ладушки, - разводит руками Ценкович. - Ответь тогда, при чем тут японец, и я успокоюсь.
Иван Михайлович озадаченно сопит.
Он имел долгую беседу с патриархом Фурусато и еще дольше размышлял над докладом Этцера, после чего тайком от Элии подобрался к Алентипалне и смущенно попросил: «Птиченька, наворожи, чтоб я хоть что-то тут понял». Она только брови успела вскинуть, как Ване позвонил кто-то, он подхватился на ноги и ушел ругаться. Смешной. Будто она никогда не слыхала, как он ругается…
Алентипална сворачивает запись и поднимается.
- Ладно, мальчики, пойду я. Полежу часиков до шести.
Кхин и Ценкович некоторое время смотрят ей вслед.
Потом друг на друга.
Потом одновременно кивают, и Иван начинает нетерпеливо барабанить пальцами по столу, а Элия рысит к шкафу и вытаскивает из-за него солидную, разукрашенную печатями и наклейками емкость. Прозрачная жидкость льется в рюмки.
- Серебро? - довольно осведомляется Батя, покачивая бутылку. Крупная монета скользит по дну.
- Оно, - заговорщицки сверкает глазами Борода.
- Вещь… Так вот что я тебе скажу, Элька, по поводу японца…
Бабушка идет по коридору гостиницы. Кивает дежурному, вскидывает глаза к сканеру двери, позволяя идентификацию. Ее апартаменты пусты. Утром гостили Володя и Тася, потом Димочка со Светочкой забегали, но все уже ушли. Тихо.
Алентипална замирает возле высокого зеркала, обрамленного бронзовыми цветами и ящерками. В подсвеченной глубине отражается женщина размытого возраста, от тридцати до шестидесяти, седая, стройная, ясноглазая; в пышных кружевах воротника поблескивают серебряные нити, гребень в волосах - как венец… Она складывает ладони у губ, покачивает головой. Слишком серьезное предстоит дело, чтобы так себя чувствовать: словно задумала шалость…
Ее ждут. Ее ждали целый год. Местра Ароян знает, что происходит на Земле-2, отлично понимает, насколько сложна ситуация, она даже позвонить не осмелилась - написала письмо. В его строчках нет просьб, нет даже намеков. Стелла просто отчитывается, что во вверенном ей учреждении все в порядке.
Достаточно было увидеть адрес, чтобы на душе заскребли кошки.
Вмешательство местры Надеждиной не требуется. Элик не просил ее о помощи. Он очень умный, Элик, и если глянуть на вещи непредвзято, ему вовсе не нужны корректоры, чтобы добиваться своего. Ни Бабушка, ни даже все силы Райского Сада. Они не более чем вспомогательное средство. Это Алентипалну всегда защищали ее «крылья», а не наоборот; и недавно, когда она обеспокоенно выспрашивала, в чем дело и чем помочь, то услышала в ответ: «Не волнуйся, родная. У старого Элиягу бен-Наума таки есть немножко ума. Наши птички обеспечат мне чуть-чуть везения. А когда у человека есть немножко ума и чуть-чуть везения, это, Тишенька, счастливый человек…»
…конечно, она не позволит себе потерять форму. Никаких чудес. Только… она плохо ориентируется в хитросплетениях интриг, не поможет собратьям по тройке решить головоломку, но есть вещи, которые способна сделать только она.
И значит - должна сделать.
Интересно, что случилось, пока она смотрела запись и пела украдкой? Будет грустно, если Светочка опять поссорилась с Костей. Хорошо бы она просто отправилась погулять. Город под усиленным наблюдением, на улицах полно полиции, примыкающий к «Кайссару» район проверен вдоль, поперек и на километр вглубь, так что ее отпустили. Корректоры не способны работать взаперти…
Номер набран.
- Костик? - и Алентипална невольно прыскает в кулак, любуясь буйно-изумрудной шевелюрой злополучного Солнца.
- Баба Тиша, здрассте! - радуется тот, - а что?.. А Света…
- Тшш, - она прикладывает палец к губам. - Юрочка рядом?
- Тут, - в поле записи всовывается голова Каймана. - Р-рад, кр-райне р-рад.
- Слушайте меня внимательно, мальчики. Через полчаса к крыше левого флигеля «Кайссара» - машину. Поскромнее. Одну. Обернуться надо быстро. Маршрут вы оба должны помнить.
Бывшие «запасные крылья» Алентипалны переглядываются и улыбаются до ушей. Нет ничего радостней, чем видеть эти улыбки. Дети понимают ее и разделяют ее стремление - это счастье…
Теперь очередь за Стеллой. В этом году Волшебной Бабушке некогда гулять по парку, и даже зайти в пару-тройку палат она не успеет. Если Алентипална верно рассчитала время, то в санатории-интернате «Ласковый берег» она будет как раз к обеду. Если нет - придется его задержать или начать раньше. Те, у кого приступ, кто лежит пластом, самые маленькие…
Ничего не поделаешь.
В следующий раз.
Если доживут.
- Это что? - спрашивает белокурый крашеный юноша свистящим полушепотом, у него выходит «ш-ш-што?», и последний слог - точно выстрел. Менеджер вздрагивает, будто получив щелчок по лбу. Он бледен. Уже два раза, минуя по пути в кладовую зеркало, он доставал платок и убирал пот со лба.
Обычное дело, капризный клиент. Но с этими двумя форменная чертовщина. У обувного бутика «Люччиола» контракт с поставщиком чуть ли не с самого основания колонии, и до сих пор ему можно было верить как себе, но что, кроме производственного дефекта, могло заставить каблук сломаться в этих тонких наманикюренных пальцах? Жеманный паренек явно не держивал в руках ничего толще хрена.
У девицы-недоростка скучающий вид. На предыдущей паре оказалась царапина.
- Послушайте, - очень вежливо говорит она. - Я всего лишь хочу купить качественную обувь. Здесь есть магазины поприличнее?
Мелькает мысль отправить парочку куда подальше. Но такая стерва, как этот блондинистый гей, наверняка устроит базар, и «Люччиоле» обеспечена дурная слава, а менеджеру - увольнение.
Он тщательно скрывает вздох.
- Позвольте, я попробую еще что-то подобрать?..
…Света кривит губы, провожая взглядом преющего в костюме типа. Это, конечно, не «орк»; это, на птичьем жаргоне, «кислятина». Человек, который втихую презирает всех окружающих, кто бы они ни были и чем бы ни занимались. На Димочку такие слетаются, как осы на мед… и один из охранников казино по сю пору сидит орлом на фаянсовом друге.
- Надоел? - спрашивает Синий Птиц.
- Ага.
- Пойдем обедать?
- Пойдем.
Флейта поднимается с пуфика.
Играть оказалось невыносимо скучно. Они ушли часа через два, большую часть этого времени потратив на любование азартными игроками и игривые перешептывания. Должно быть, просто не рассчитали силы воздействия. Оба они очень давно не обходились без энергетиков, забыли о настоящих своих возможностях и грянули от души, во всю мощь совокупной тридцатки. Рулетка, венец случайности, слишком легко поддалась оперативникам Райского Сада.
Приветливо поднимает двери «Яхонт Горностай». От безделья Васильев спел еще одну песню, и в казино обнаружилось представительство элитного проката. Умопомрачительная спортивная машина - для звезд, богатых наследников, состоятельных молодоженов, проводящих на Терре медовый месяц…
Света улыбается, садясь, но улыбка быстро сходит с ее лица. Тихорецкая слишком спокойно ведет себя для корректора. Кажется уравновешенной. Как Ратна. Димочка знает, что это маска, приросшая к коже, и все-таки чуждая; еще он знает, отчего такая рождается. Ему самому уже скучны любимые игры, и недавний фейерверк не доставил радости. Минует сколько-то времени, окончательно уйдет в прошлое его тройка, улетит энергетик, и Синий Птиц тоже станет очень, очень спокойным.
Возможно, поэтому сейчас он жалеет не только себя.
Смутно хочется, чтобы глаза Флейты не были такими старыми.
- Алентипална задумывает что-то ужасное, - говорит она, когда Васильев поднимает машину в небо.
- Капустник? - предполагает Димочка и содрогается.
Света щелкает его по лбу.
- Ай!
- Я не шучу, - говорит золотая девочка Райского Сада и смотрит в окно, вниз, где проплывают летучие острова Управления флота.
Мальчик-звезда вздыхает.
- Почему ужасное?
- Она сама этого боится. Вот она с нами разговаривала, а сама об этом думала и боялась. Когда она о делах думает, то не боится.
- Света, - Димочка медлит, - а тебе страшно было - тогда?
Тихорецкая опускает ресницы, наматывает косы на тонкие запястья. Думает.
- Нет. Я вообще за себя не боюсь. И баба Тиша тоже за себя не боится…
«Горностай» описывает дугу над Управлением, над «Кайссаром», над «Пелагиалью», мягко снижается. Для «крысы» Город невелик, до любого уголка можно добраться очень быстро, но затем ли нужна роскошная, безумно дорогая машина, чтобы держать ее на стоянке?
- Ладно, - говорит, наконец, Птиц. - Если что, нам позвонят.
…и им звонят.
Белые домики - как скорлупки. Климат в этих местах мягкий, нет нужды в дорогом строительстве. Подымаются к небу зеленые горы, пенные волны лижут золотой пляж. Небо синее-синее, и плывут по нему бесшумные белые облака.
Опустив спинку сиденья, Волшебная Бабушка смотрит в окно. «Искра» мчится к Городу, под брюхом машины - уже ближний поселок. Алентипална чувствует себя молодой, такой молодой, какой последний раз была на Древней Земле, много десятилетий назад. Вспоминается, что говорил Элик по поводу альтернативной столицы Ареала. Золотая у него голова. Конечно, за годы и годы успеешь сродниться с суровым Уралом, но не выйдет всерьез предпочесть его Терре-без-номера, такой золотой и зеленой, приветливой и прелестной.
- Поспали бы вы, Алентипална, - говорит Кайман, обернувшись. - Вы же устали. Я же чувствую.
Бабушка качает головой. Глаза ее светятся, задумчивый взгляд точно устремлен внутрь.
- Нет, Юрочка. Это не та усталость… Знаешь, удивительное ощущение - что ты взаправду живешь. Это самое важное.
Они успевают точь-в-точь. Солнце добыл какую-то особенную машину, не из местного проката. Ее хозяин увлекается любительскими гонками, и безобидная с виду, семейная «Искра Ласточка» куда резвей, чем задумывали конструкторы.
На самом деле труднее всего спеть удачную поездку: то, что все по плану, без непредвиденных сложностей, что не подводит человеческий фактор, и всевозможный форс-мажор удаляется в область фантастики. Многолетний опыт целительства сводит саму задачу к действиям на уровне рефлексов. У синдрома Мура много обликов, случаются разные осложнения, но все они Алентипалне хорошо знакомы. Нет нужды вдумываться в истории болезни, просить консультации у лечащих врачей.
…столовая «Ласкового берега». Она просторна и полна света, всюду живые цветы, и у дальней стены журчит маленький рукотворный водопад. Белое терранское дерево - словно льняное кружево: так тонка резьба. Под потолком медленно крутятся, помахивают крыльями, косят вниз огненным глазом чудесные птицы; деревянные веера-хвосты, веера-крылья. По поверьям, эти птицы приносят счастье. Но Волшебная Бабушка знает, что дети редко на них смотрят, им интересней герои сказок, выглядывающие из-за колонн. У бедной Бабы-Яги постоянно выдирают нитяные волосы, рвут тряпичный платок и передник - верят, что вместе с Бабой сломается болезнь. Стелла несколько раз пыталась убрать страшноватую скульптуру, но ее тут же требовали назад.
Алентипална проходит между рядами столов. Здоровается. Улыбается. Приходится сдерживать желание прикоснуться - другим будет обидно, а каждого из двух с половиной сотен не погладишь.
Некрасивые лица, уродливые скрюченные тела - и глазищи, глазищи, глазищи… словно с древних картин.
Все они слышали про Волшебную Бабушку.
Не стоило бы превращать сказку в знание, и приходила мысль затеряться среди нянечек и подавальщиц. Но Костю с Юрой при всем желании нигде не спрячешь и не затеряешь.
Пусть так.
Мурята небыстро управляются с едой: руки не слушаются. Помогать им стараются только в крайнем случае, позволяя все делать самим. И Волшебная Бабушка с двумя не менее волшебными спутниками, промелькнув, исчезла еще до того, как разнесли чай…
«А Костик-то сильнее Вани вырос, - полуудивленно думает Алентипална. Она помнила, что Солнце непревзойденный энергетик среди младшего поколения, но теперь сознает, что он даст фору и Ивану Михайловичу. - Или Ванечка сдает… годы-то уже не те».
Еще маленькая радость - знать, что растет смена.
Будь Димочка хоть чуть-чуть поспокойней, Алентипална, не колеблясь, уступила бы ему первенство в золотой тетрактиде.
До «Кайссара» - двадцать минут пути. Местра Надеждина смыкает веки. Она действительно устала, теперь понимает это. Подключение к молодой, непривычной энергии Солнца словно швырнуло ее в небеса, и только сейчас Кайман смог окончательно убрать нервное напряжение.
Алентипална счастлива.
Она чувствует, что многим, несмотря на урезанное время, на самом деле смогла помочь. Ей досталось множество маленьких радостей, множество сияющих взглядов; если несколько сотен человек уверенно считают тебя всесильной кудесницей, как можно не быть ею?
Знакомое ощущение.
Алентипална спела удачу - и не упустила песню.
Что же, можно считать, что визит окончен…
…и как только ей приходит эта мысль, запястья касается дрожь браслетника.
«Благодарить собралась, - добродушно думает местра Надеждина, триумвир Седьмой Терры, видя номер Стеллы Ароян, главного врача санатория. - Батюшки-светы…»
- Стелла? - ласково роняет она.
Но визуальной связи нет.
Бабушка недоуменно подносит браслетник к уху.
- Стелла?..
Шорох.
Вздох.
Скрип на канале, точно пробуют глушилку. Что-то, похожее на глухой удар.
- Стелла Чингизовна! - строго требует Бабушка, выпрямляясь.
- Местра Алентипална, - шепчет браслетник, - здесь… здесь… какие-то люди… с оружием… я не знаю…
Снова удар. Безнадежный крик. Рыдания.
Расширенными, незрячими глазами Бабушка смотрит прямо перед собой, оцепеневшая и немая. Даже руки не дрожат; дрожит что-то внутри, учащает биения настолько, что, кажется, вот-вот выйдет из строя.
Кайман змеей проползает между передними сиденьями. Сжимает ее запястья, стоя на коленях на полу машины. Браслетник Алентипалны падает, Этцер подхватывает его, подает.
- Спасибо, Юрочка, - шепчет она. Делает несколько глубоких вдохов.
Местра Ароян рассказала все не потому, что успела - потому, что так было велено. Так хотел человек, целившийся ей в грудь, пока она объясняла Алентипалне, что случилось. Он, вооруженный, подсказывал ей, когда она терялась, прикрикивал, когда она теряла самообладание.
…появились сразу же, как только машина ушла к Городу.
Отовсюду.
«Я не знаю…» - местра Ароян повторяла это снова и снова, как заклинание.
«Не знаю, откуда».
«Не знаю, сколько их».
«Не знаю, за что нам это!»
Обширный парк лечебницы хорошо просматривается системами наблюдения. Экзоскелеты и гравикресла позволяют детям относительную самостоятельность, синдром Мура не отражается на умственном развитии, зачастую мурята смышленей и организованней здоровых сверстников. Но следить необходимо: случайный обморок, внезапное обострение…
Никто не заметил чужих.
Нет, со сторожами сейчас связи нет, но вчера главврачу лечебницы они сказали, что ничего не случилось…
- Я ничего не понимаю, - шептала Стелла, - они ничего не говорят… Я стою на улице, я не успела вернуться после того, как проводила вас, Алентипална… они уже все были здесь… - и потом, тверже, звенящим от ужаса голосом, явно повторяя чьи-то слова, - здание заминировано. Внутри дети, медицинский и обслуживающий персонал. Пока никаких требований не предъявлялось. Ответственность за происходящее берет на себя «Независимость».
Алентипална поднимает лицо. У нее дрожат губы.
Объяснять ничего не нужно.
После обеда все должны были отправиться на процедуры. Детей не выпускают из столовой. Это значит, что они пропустят прием лекарств. Это значит, что многим из них осталось жить несколько часов.
- Зачем? - шепчет Бабушка.
После вооруженного восстания, которое силы внутренних войск колонии подавили тридцать лет назад, «Независимость» перешла на нелегальное положение. Редкие пикеты, вялые сетевые скандалы и громкие, но лишенные логики статьи - более никак движение не проявляло себя. Даже судебных процессов за тридцать лет случилось два или три.
«Лаэкно очень интересуюся этой историей, - сказал Элия. - На Терре-без-номера никогда не существовало серьезного сепаратистского движения. С самого начала оно было инспирировано и профинансировано Землей. Показательный процесс. Превентивный».
Последнее, что сказала Стелла - ей велено позвонить в полицию. Рассказать то же самое. Как только на контакт выйдут официальные инстанции, террористы предъявят требования…
Солнце смотрит на местру Надеждину, члена триумвирата, куратора Райского Сада, председателя семитерранской комиссии по делам несовершеннолетних. Спокойный, задумчивый, прищуренный взор.
И та вдруг понимает, что машина по-прежнему мчится - к Городу.
- Костя, - тихонько велит Алентипална, - мы возвращаемся.
Озаренные летним днем зеленые горы больше не радуют глаз. Не камень в груди - тяжкая, холодная погребальная плита навалилась на сердце и легкие.
Минута за минутой мерцают, легкие точно тени, стремительные…
Алентипална думает, что в Городе идет официальная встреча. Все силы полиции, вся агентура колониальной СБ задействованы. Кто посмеет высунуть нос, получит изрядного щелчка. Люди из «Независимости» отлично понимали это.
Но лечебница!
Несчастные, ни в чем не повинные дети!
…а в Городе идет официальная встреча на высшем уровне. Встреча глав колоний, негласно заявивших на Анкай о неповиновении центру. И оттянуть силы - значит ослабить охрану высших лиц периферии Ареала. Местер Лауреску понимает это, как не может не понимать, что именно этого, вполне вероятно, добиваются террористы. Перед ним встанет ужасный выбор. И Алентипална знает, какой выбор сделают они - Лауреску, Ценкович, Кхин.
Контртеррористическая операция, конечно, будет.
Так сообщат СМИ.
Она, конечно же, будет.
Завтра утром. Или завтра вечером. Когда все подготовят. Когда о детских жизнях можно будет уже не беспокоиться - они умрут до этого, погубленные не террористами, а собственной, крайне тяжелой, почти неизлечимой болезнью…
Местра Надеждина думает, что ее уже хватились. Спросили дежурных, куда она отправилась. Ищут. Скоро новости взорвутся сенсацией, Ване обязательно доложат, и он, опознав название лечебницы, догадается обо всем. Может быть, уже выяснили ее маршрут, и спутник услужливо показал машину. «Как же тяжело будет», - успевает вздохнуть Бабушка. Тихо журчит голос браслетника на запястье. Алентипална рефлекторным движением разворачивает его, принимая вызов. Не нужно визуальной связи: и без того слишком тяжело…
- Ша! - объявляет голос Ценковича, - и вот уже никто никуда не летит. Тиша, чего это ты надумала? Поворачивай-ка давай.
Полетаев вопросительно смотрит через плечо. Бабушка отрицательно качает головой. Элик уже в курсе… Пусть займется делом. Организацией оперативного штаба. В чем - в чем, а в таких вещах он знает толк.
- Тиша, - настойчиво повторяет Ценкович, и тень страшной тревоги проскальзывает в выверенных интонациях ксенолога. - Не безумствуй, милая. Возвращайся. Все будет хорошо. Клянусь тебе. Я сам этим займусь.
Бабушка молчит.
- Тишенька! Ты мне - мне! - веришь? Это Терра-без-номера. На том берегу Академия Джеймсона. Они уже давили эту чертову «Независимость». Вызовем всю академию!
Алентипална горько улыбается. Кажется, они уже успели все решить. За считанные минуты управились. Конечно, это замечательный выход, это симметричный ответ: зрелищный, мощный, жестокий. Удар по рукам: «не сметь!»
Вот только, чтобы экстрим-команды добрались с того берега к этому, потребуется семь часов… нет, гораздо больше. Семь - это только путь туда и обратно.
Не надо быть семи пядей во лбу, чтобы рассчитать такое.
- Тиша, - голос Элии тяжелеет. - Ты не имеешь права. Ты не ча…
- Извини, Элик, - шепчет Алентипална и обрывает связь.
«Я не частное лицо. Это значит, что я могу немного больше», - она опускает выключенный браслетник на сиденье и стискивает ладонями виски.

Предыдущая страница 32 Следующая страница


33 Олег Серегин

- Баба Тиша, - едва слышно окликает ее Кайман. Он так и не поднялся с пола «крысы», сидит внизу. - Вы… уверены? Элия Наумович…
Корректор Высокой тройки останавливает его жестом.
- Я же знаю Элика, - отвечает Алентипална грустно. - Он станет думать, рассчитывать, прикидывать, а потом окажется, что уже поздно, и проблема исчезла сама собой… но так же нельзя… это же дети! - в ее расширенных глазах бесконечное изумление - это же дети, больные дети, можно ли настолько не иметь сердца?..
- А Иван Михайлович?
- Ваня… - Бабушка прерывисто вздыхает, - Ваня человек прагматичный. И… на самом деле - очень жестокий.
Слыша вызов собственного браслетника, Полетаев хмыкает: этого следовало ожидать. Решение принято, менять его он не собирается, но просто отклонить звонок такого лица невозможно.
- Батя - Солнцу, - глухой рык. - Полетаев, разворачивай машину. Это приказ.
Солнце клонит к плечу зеленоволосую голову, не отрывая глаз от дороги. Бабушка позади на сиденье напрягается, просительно вскидывает брови.
- У меня другие инструкции, - отвечает Солнце.
Молчание.
- Костя, - падает тяжко. - Я тебя расстреляю.
Алентипална закусывает губу.
Полетаев усмехается краем рта.
- Извините, Иван Михайлович.
Второй браслетник выключен. И третий тотчас: Кайман не ждет очередного звонка.
Машина уносится по налетанному пути - туда, откуда пришла.
- Коня на скаку остановит, - беспомощно говорит энергетик Высокой тройки, роняя голову на руки. - В горящую избу войдет… дура! нашла двух дураков! молодых! Элька! Чего делать?
У Ценковича отрешенный вид. Слишком спокойный. Застылый.
- Она живет в своем собственном мире. - Элия пожимает плечами. - Где «делай, что должно - и будь, что будет». И она может себе это позволить. А парни слишком ей доверяют.
- Головы поотрываю, - горестно сообщает Кхин. - Безмозглые.
Ценкович поднимается. Накидывает пиджак, подтягивает галстук.
- Вот теперь я все понял, Ваня.
- Что?
- Нужно закрыть колонию. Пусть отменят все рейсы. Позвони командующему гарнизонным флотом. Я уверен, что есть космодромы помимо городского.
- Есть, - отзывается Батя. - Толку не будет.
- Это почему?
- Чтобы бывший пират не прошел мимо армейских сканеров?
На мгновение Элия замирает. Потом кулак его с размаху врезается в лакированную поверхность стола.
- Вызову «Азаров», - свистящим шепотом говорит Ценкович. - Эскортный флот в боеготовность. И перехват.
- А вот это лишнее, - мрачно отвечает премьер Седьмой Терры. - Элька, не увидят здесь люди прямой связи. Увидят прямую агрессию. А единственная агрессия, которая нам сейчас разрешена - против исполнителей…
Кхин отвечает на звонок губернатора, в двух словах одобряет предложение Лауреску - снять руководителя местного управления безопасности с должности главы штаба. Сам губернатор возьмет на себя ответственность. Не произнесено, но все понимают - местер Лауреску подозревает, что в его СБ есть пособники террористов. У него не так много способов доказать союзникам свою лояльность.
С ректором Академии Джеймсона уже связались. Обсуждают детали. Ясно, что экстрим-команды не успеют вовремя; но их все же вызовут. Это необходимый шаг.
Внутренние войска и местный спецназ все время визита находились в состоянии повышенной готовности. Никаких эксцессов в Городе не случилось. Кроме первого истерического пикета не отмечалось и волнений. Сейчас не столь многочисленные силы придется распылить. Отправить полицейских в пригородные поселки. Выделить группы для усиления периметра безопасности вокруг космопорта, для охраны морских портов. Наконец, значительный отряд должен отправиться к лечебнице.
Людей не хватает.
Обращаться к жителям колонии Лауреску опасается. Может начаться паника, активизируются скрытые сторонники «Независимости» - рядовые граждане, не знающие никаких инструкций, кроме собственного мнения. Тогда ход событий не предсказать никому. Даже руководителям сепаратистов.
- Местер Лауреску, - глуховато, почти мягко говорит Иван Михайлович. - Вы можете лично связаться с руководством «Независимости»?
Губернатор отводит взгляд. Ему заметно тяжело смотреть в лицо семитерранину.
- Это было первое, что я сделал, - признается он. - Они отрицают причастность к захвату. Кто-то использует их имя.
Кхин сидит, угрюмый и молчаливый, скрестив на груди руки. Оперативный штаб в экстренном порядке собирается в вестибюле «Кайссара». Через считанные минуты высшие лица двух колоний отправятся к «Ласковому берегу». Название лечебницы звучит странной и страшной насмешкой.
- Ваня, - говорит Ценкович, - честно скажу: я всю жизнь верил только в бесконечный прогресс науки и величие человеческого разума. Но сейчас готов молиться какому угодно богу, чтобы Тишка не ринулась в самое пекло. С нее же станется. Как Януш Корчак. Если нельзя помочь, то хоть умереть вместе…
Батя невнятно ругается, не меняя позы. Долго и многоэтажно.
- Ты понял, чего она хочет? - спрашивает он, наконец.
- А ничего другого и не остается, - вскидывается Борода. - Север!
Кхин не помнит, когда Элия переключил браслетник в режим прямой связи, но экран вспыхивает немедля. Никаких посредников. Впрочем, Руслана и Гюнай Батя сам уже успел отправить в оперативный штаб.
Устанавливается голограмма. Темноволосый парень озадаченно смаргивает, но удивления в его чертах нет.
«В большой дружбе с Солнцем, - проскальзывает мысль. - Знал… ладно, потом разберемся».
- Васильева и Тихорецкую ко мне, - приказывает Элия, не давая особисту даже выговорить приветствие. - Ты с Чиграковыми - тоже. Морально готовься ко временной спайке.
- Эльнаумыч, а Кайман…
- Я вас сам амортизирую.
На потрясенное молчание уходит не больше доли секунды.
- Есть.
Ласковый ветер струится с моря. В жарких лучах плывут цветочные ароматы. Деревья, точь-в-точь похожие на земные сосны, словно поют, стройные, недвижные в невероятно прозрачном воздухе. По краям клумб сидят, как большие белые птицы, врачи и медсестры лечебницы - те, что постарше. Остальные стоят. Метрах в двадцати есть скамейки, но никто не решается отойти.
Местра Надеждина смотрит на одноэтажное здание столовой. Такое красивое. «Ласковый берег», последнее детище Андрюши Хасанова, создавшего когда-то Райский Сад…
За плечом триумвира беззвучно рыдает Стелла.
Ее выпустили, доступно объяснив, что к чему. Отобрали браслетник, сунув взамен в руки карточку связи. Белая эта карточка до невозможности похожа на визитку триумвирата, и функция у нее приблизительно та же - только один номер… Браслетник выключили, на случай, если захотят выйти на связь сами.
Местра Ароян снова и снова напоминает себе, что она - врач, она - начальница здесь, вся ответственность лежит на ней, и нужно блюсти достоинство, сохранять спокойствие, готовиться к риску и принять наказание, которое безусловно заслужила…
- Алентипална, - с трудом выдавливает она, - там… я подумала, что можно было бы сбежать через кухню или туалеты, но так только здоровые дети бы смогли… а потом… одна повариха, Ева, решила попробовать… и они ее… ее…
- Вы пытались вступить в переговоры? - спрашивает местра Надеждина.
Стелле хочется закричать, что ей в спину тыкали дулом, и вот все переговоры, какие были!.. но перед ней - не Волшебная Бабушка, которую ждут каждый год куда больше, чем Деда Мороза, которая одаряет не всех, зато настоящими чудесами.
Даже не добрейшая местра Алентипална.
Перед главным врачом «Ласкового берега» - триумвир Седьмой Терры.
Ей не жалуются.
Ей докладывают.
- Некоторое время я сама была в числе заложников, - говорит Стелла, чувствуя, как возвращается самообладание. - Мне объяснили ситуацию. Потом… потребовали, чтобы я стала посредником.
- Я не об этом. Вы лично, персонал лечебницы - уже предлагали обменять себя на детей?
Местра Ароян прикрывает веки.
- Они отказались.
- Передать медикаменты?
- Отказались.
- Они сообщают, как чувствуют себя больные?
- Нет.
Алентипална закусывает губу.
- Ясно. Костя?
Одного взгляда на лицо Солнца достаточно, чтобы дыхание остановилось от страха. Стелла сглатывает и переводит взгляд на местера Этцера, сидящего рядом на корточках. Почему-то его вид успокаивает.
- Хорошо оплаченные, - мрачно говорит Полетаев, щурясь. - Вон, мобильные мины шляются… видите, вроде пауков, поблескивают? Это на случай штурма. Я десяток насчитал, пока кругом ходил, значит, внутри еще. Если стандартная модель, при подрыве заденет даже тот корпус.
- Там нет палат, - торопится Стелла. - Процедурные кабинеты.
- Их «крысы» - на крыше, - продолжает Полетаев. - Обычная планировка, я такую видел. На Терре-Три школу захватывали, квазицитами выкуп требовали. При выполнении требований «крысы» снимаются. Пока мины на связи, погоня невозможна. Когда уже нет - есть серьезная фора и шанс уйти.
- Они не выдвигают требований, - всхлипывает Стелла. - Вообще никаких. Уже два часа прошло, как обед кончился. Я уже всем позвонила, кому велели… они сказали, когда официальные лица выйдут на связь, предъявят требования…
- Я - официальное лицо, - спокойно говорит местра Надеждина. - Дайте карточку.
Этцер перехватывает покорно протянутую руку Стеллы.
- Алентипална, - на грани тревоги, - может, лучше подождать? Посоветоваться? Я уверен, что из Города вот-вот…
- Я тоже уверена, - качает головой Бабушка. - Именно поэтому надо поторопиться. Иначе все окажется бестолку. Карточку, Юра. Стелла, как зовут их командира?..
- Добрый день, - говорит он, и в голосе слышится улыбка. У карточки только одна функция - аудиосвязь. Алентипална благодарит небо за то, что не видит лица. Ненависть истощает.
- Здравствуйте, местер Эмиз. Моя фамилия Надеждина. Я председатель комиссии по делам несовершеннолетних, и вхожу в триумвират Седьмой Терры.
Бабушка молчит.
И добавляет просительно:
- Я ценный заложник.
- О! - отзывается террорист с интонациями почти куртуазными. - Вы хотите обменять себя на детей?
Алентипална прикрывает глаза. Касается пальцами подбородка. Хмурится.
- Нет. Дети нуждаются в медицинской помощи. Им нужно регулярно принимать лекарства, иначе неизбежны приступы. Возможны летальные исходы. Пожалуйста, пустите меня к детям.
И, обернувшись к дрожащей Стелле, совершенно другим, жестким и властным голосом:
- Шприц-пистолет, насадки, четыреста доз эфарилемина, двести - иммуномодулятора. Быстро!
Одна из медсестер уже бежит к процедурному корпусу.
- Интересно, - говорит местер Эмиз. - Очень интересно, любезнейшая местра Надеждина. Вы даже не поинтересовались нашими требованиями.
- Прежде всего - жизнь, уважаемый местер. О политике можно позаботиться потом.
- Мне нравятся нестандартно мыслящие люди.
- Если бы вы хотели выполнения требований, вы бы не стали держать их в тайне так долго, - мягко объясняет Алентипална. - Поэтому я думаю, что цель вашей акции - устрашение.
- Мне нравятся мыслящие люди, - Эмиз смеется. - Буду рад побеседовать с вами. Идите.
Алентипална берет из рук подоспевшей медсестры серую сумку с жесткими боками. Осторожным, плавным движением снимает с плеч главврача белый халат - Стелла только рот успевает открыть - перекидывает через руку.
Трогается с места.
Туки-тук - стучат каблуки: женщина в сером деловом костюме идет по аллее вдоль скверика, через площадь перед столовой, под сотнями взглядов со всех сторон - в лицо, в спину, со спутников в небесах. В руке у нее маленький чемоданчик, серый, как ее костюм, серый, как ее глаза.
В чемоданчике - две сотни жизней.
Эмиз встречает ее у дверей.
Кайман, наблюдающий за встречей, глухо, злобно шипит: с боков ублюдка защищают колонны крыльца, точно перед собой он держит Алентипалну. Лучше амортизаторов стреляют только корректоры, но этого снять не удастся…
Его лицо - странное, неподвижное, с белесой кожей. Маска из биопластиковой ленты, под которой никакой сканер не прочтет истинные черты.
Полетаев едва успевает остановить соратника: Этцер невольно рвется ближе к цели. Отсюда перехватить контроль над чужим биопластиком невозможно, а как неплохо было бы поглядеть на сцену пожирания гнусной рожи ее собственной маской…
- Не надо, - ровно говорит Солнце. - Он не один. И там мины.
Эмиз Флорес смотрит Алентипалне в лицо. Его глаза чуть сужаются: под маской улыбка.
И стреляет.
- Успокой сердце, Ми-тян, - говорит Терадзава, показываясь в дверях тясицу. - Ты не совершила никакой ошибки.
Минако-химэ, глядя в сторону, сжимает кимоно у горла.
- Из-за меня тебе пришлось приносить извинения, ото-сан. Я была так себялюбива. Так слаба. - Она пытается взглянуть на отца, но из-за стыда не находит сил, и смотрит лишь на тень Сигэру. Принцесса стоит возле большого валуна с выемкой, похожей на естественную чашу. В ней еще осталась вода. Зеленеет лишайник, камень слегка поблескивает, пригоршня дождевой влаги кажется восхитительно холодной. Нестерпимо хочется опустить в нее руку.
Отец улыбается. Минако чувствует это, даже не видя.
- Ми-тян, я наслаждался этой беседой. Поверь мне. Она позабавила меня, я ведь предвидел то, что случится потом. Сейчас мои извинения служат уральцам не слишком большим утешением.
Он подходит ближе и кладет руку ей на плечо.
Минако закрывает глаза. В ее сердце по-прежнему бьется тревога.
Все не так, как прежде.
С тех пор, как семейство Терадзава покинуло Дикий Порт и поселилось на Фурусато, течения времени как бы не существовало. Ни отец, ни Ми-тян не старели, благодаря душевному покою и биопластику; все те же верные и привычные слуги сопровождали их, своей чередой шли развлечения и дела, в деталях сберегался древний уклад. Они жили подобно богам на Равнине Высоких Небес, в безвременье, в вечности.
И вот - отец улыбается, просит ее быть спокойной, но сам далеко не так безмятежен, как прежде. Он точно опустел, как опустела сейчас ниша-токонома в чайном домике. В его руках - лист электронной бумаги, ордер на казнь Начальника Дикого Порта. Одна из любимых вещей.
- Старый дурак, - едва слышно, разочарованно цедит отец. - Зачем ты?.. это было очень глупо с твоей стороны…
Ему одиноко.
Это похоже на холод. На долгий выдох близящейся зимы.
Уже почти две недели никто не желал местеру Терадзава поскорее сдохнуть.
И никогда более не пожелает.
У него по-прежнему есть враги, но ни один из них не имеет ценности. Не с кем вспомнить былое. Те, кто сейчас правит миром, годятся Сигэру во внуки, а то и в правнуки. Его время, его эпоха - в прошлом.
- Идем, милая, - окликает он, и Минако приоткрывает губы. - Ты готова?
Она невольно смотрит на свой веер.
Пышные перья метут камни дорожки: веер принцессы - единственный предмет, выпадающий из эстетики Фурусато. Громоздкий, с бисером, стразами, лебяжьим пухом, такими обмахивались европейские дамы в восемнадцатом веке. Минако редко берет его в руки. Есть легенда, что Ифе Никас пела под гитару; говорят, что Алентипална Надеждина вяжет; по слухам, Данг-Сети Ратна смотрит дешевые сериалы. У Терадзава Минако есть веер, оскорбляющий ее чувство прекрасного.
Не так давно она с треском закрыла его, предварительно досчитав до пяти. Через какое-то время выяснится, достигла ли песня цели…
Невзирая на неудачи и упущения, на робость принцессы и осторожность Флореса, на ум и силу противника - подготовлено было все. Предусмотрительность отца издавна восхищала Минако, внушала глубочайшее уважение к его мудрости, но сейчас он кажется ей поистине божеством. До сих пор она не решалась всерьез воздействовать на вероятности, опасаясь, что ее почувствуют. Столкновение разом с тремя Птицами из семитерранской золотой четверки окончилось бы для принцессы большой скорбью.
Теперь это не страшно.
Некоторые вещи неизбежны. Самый сильный корректор не реализует другого сценария, потому что альтернативы просто не существует. Создать такую ситуацию - вот задача для умного стратега.
Откровенно говоря, Минако долго не верила, что отцу это удастся.
Ей бесконечно стыдно из-за того, что она думала по поводу Тихорецкой. Приказа об убийстве девочки отец не отдавал вовсе не из страха перед последней песней. Он знал, что умный, хорошо осведомленный Флорес не поднимет руки на Черную Птицу. Цель похищения была крайне проста: напуганная девчонка оказывалась не в состоянии выполнить единственное, для чего она летела на Терру-без-номера, единственное, для чего она вообще существовала - не в состоянии спеть безопасность и успех будущего визита. Секретность прибытия особистов обернулась их беспомощностью.
Самым слабым местом плана был последний этап. Принцесса полагала, что если уральская правительница разумна, она никогда не пойдет на такое. В конце концов, синдром Мура слишком часто приводит к смерти больного. Даже если принять гипотезу Флореса, основанную на том, что «уникальные методики» «Ласкового берега» в официальных документах описываются слишком туманно…
«Надеждина кинется на помощь потому, что это дети, - сказал он; лицо гайдзина исказилось, и принцессу посетило смутное удивление: отчего в нем такая ненависть?.. - Кхин - потому что это дети Седьмой Терры. Ценкович - потому что это сверхполноценники. Их новая раса. Пост-люди».
Но, даже если и так, большая их часть все равно не доживет до пятнадцати лет. Стоит ли рисковать?
Теперь Минако почти сочувствует семитерранам. Она не понимает, чем руководствуется Надеждина, но ее поступок в любом случае опрометчив и глуп.
Под конец принцессу изумил сам Флорес.
Рё-сан позволил себе сдержанное возмущение, но старый король с улыбкой объяснил, что семья Иноуэ, давние и преданные сотрудники, слишком дороги ему, чтобы подвергать опасности не только их жизни, но и честь. Таким образом, под началом Флореса оказалась разведка Терадзавы, часть боевых отрядов «Независимости» - радикалы, неподконтрольные никому, кроме своих полубезумных вождей - и агенты Особого отдела Минколоний Земли.
Люди со специальными сертификатами, с ограничением в правах.
Официальные смертники Центра. Расходный материал.
И при этом Флорес, этот расчетливый, разумный, рассудочный человек отправился на смертельно опасную операцию лично.
«То, что мы сделаем, - сказал он перед отбытием, - ничего не решит. Просто не даст кому-то решить за нас». В этот момент он напоминал фанатика, а не наемного убийцу с холодной кровью…
- Идем, милая, - повторяет отец. Его голос всегда ласков, когда он обращается к дочери, он всегда полон любви, когда смотрит на нее, но сейчас такая необычайная нежность звучит в словах, что Минако замирает в растерянности.
- Мы возвращаемся домой, - объясняет Терадзава, не дожидаясь вопроса.
- Домой… - удивленно шепчет Минако. Что отец называет домом? Разве есть у них дом кроме Фурусато, ожерелья чудесных зеленых островов, подобных каплям, упавшим с божественного копья?
- На Дикий Порт? - предполагает она, и встречает нестерпимо ясный взор отрекшегося короля.
- Нет, Ми-тян, - отвечает он. Улыбка нисходит на тонкие губы, - на Древнюю Землю.
- Но…
…даже после Второй космической, когда Терадзава двинул свои войска в помощь флоту Земли, когда он нарушил законы Порта, нарушил нейтралитет пиратской планеты ради выгоды собственной расы - даже после этого он не получил права жить на Земле. Он, пожалуй, добился бы возможности жить там не под своим именем, но не пожелал. На Земле он не смог бы приобрести архипелага и установить на том свои порядки. Кроме того, поселиться на Земле означало отдать себя в руки дорогого врага Чарли, а на такое Терадзава никак не мог пойти.
Но сейчас - Чарльз Айлэнд мертв… а местер Флорес держит в перекрестье прицела уральского триумвира.
- Теперь, - мягко говорит Сигэру, - Древняя Земля ничего не знает о моих преступлениях. Мы поедем в Осаку, Ми-тян, в Киото, увидим Фудзи и Токийский залив. Это последнее, что я хочу сделать в жизни.
- Ты бросаешь Флореса?
- Разумеется. Он знает, что я так поступлю. Он сводит собственные счеты. Не думай больше об этом гайдзине, Ми-тян. Он закончился для нас, как и Фурусато, как и Терра, как вся прошлая жизнь. Идем, милая. Корабль ждет.
Эмиз Флорес стреляет.
Долго.
Гораздо дольше, чем нужно.
До тех пор, пока от чемоданчика с лекарствами не остаются только клочья, разлетевшиеся по земле; темная влага раствора быстро испаряется под жарким солнцем.
Бабушка стоит невредимая, только пальцы чуть оцарапаны: ручку чемоданчика выбило из них.
- Как же вы умирать будете? - потрясенно говорит Алентипална, ища глазами чужие глаза; в ее чертах недоумение и жалость. - Ведь вы же столько зла сделали…
- А вот это вы зря, местра корректор, - Эмиз торжествует. - Хочу предупредить. Если мои люди начнут умирать по необъяснимым причинам - немедленно по вполне объяснимым причинам начнут умирать ваши дети. Идите внутрь. Они ждут. У меня еще есть патроны, вы же не хотите оставить малышей на произвол судьбы?..
Алентипална покорно идет за ним.
У нее остается только один способ сберечь две сотни жизней. Позволить невинным и беззащитным дождаться помощи.
Она не колеблется.
Кажется, здесь все осталось таким же, как считанные часы назад. Выглядывает из-за колонны Баба-Яга, трепещут под потолком хвосты и крылья деревянных птиц счастья. Журчит вода в игрушечном водопаде, окна светлы, и белое дерево кружева кажется льном. На столах неубранная посуда. Волшебную Бабушку вновь встречают глаза, полные надежды.
Если несколько сотен человек уверенно считают тебя всесильной…
Тень у стены чуть колышется, переминается с ноги на ногу.
Немного одаль стоит еще одна тень.
И еще.
Люди в маскировочных плащах - безликие, безмолвные, похожие на привидения, но стократ страшнее. Их много. Зачем все они делают это? Кто они?..
Неважно.
Черной Птице легче петь смерть, чем жизнь. Человеческий организм уязвим. Пусть рядом нет энергетика, пусть усталость накатывает тяжкой волной, но куратор Райского Сада сумела бы сделать так, чтобы ни один злобный призрак не смог надавить на спуск.
Ни один?
Она не знает, сколько их здесь.
Зато знает, сколько заложников.
Остается лишь ожидание.
«Простите, ребята, - мысленно шепчет Алентипална, проходя меж столами; кто-то подвигается, освобождая для нее край скамьи, - простите меня, Элик, Ваня. Вы же все можете, я знаю. Я жду. Я верю». На ней белый халат Стеллы Ароян, неновый, не очень чистый, и на кармане нарисован оранжевым маркером кривоватый робкий цветок. Кто-то из пациентов решил сделать подарок ласковой тете-доктору…
Молчание.
Дети устали сидеть, им давно пора прилечь, по режиму уже на исходе тихий час. Многие дремлют, прикорнув на столах, кто-то уселся на пол, как хорошо, что он теплый…
Столовая «Ласкового берега» никогда не бывает так полна. Часто, особенно зимой, здесь не ест вообще никто, всё разносят по палатам. Многие из ребят здесь впервые. Из-за ее визита. Ради крошечного шанса на исцеление, ускользающей возможности чуда.
Мысль приносит с собой отчаяние, и Алентипална прогоняет ее.
Одна из теней ставит перед ней дешевый видеощит. Кажется, Эмиз не оставит заложницу в покое. Алентипална отодвигает щит в сторону. Мерзко быть рядом даже с изображением этого человека.
Покачиваются в вышине деревянные птицы.
- Как самочувствие, местра Надеждина? Мой браслетник предлагает перевод. У вас говорящая фамилия. Умрете последней?..
Алентипална подавляет вздох.
- Сколько вам заплатили?
- Будь речь о деньгах, я не согласился бы ни за какие.
- Тогда - зачем вы это делаете, местер Эмиз?
- Честно? Я просто хочу увидеть, как вы умрете.
Он произносит это, счастливо улыбаясь. Как подобает человеку, который вот-вот увидит исполнение своей мечты.
Бабушка застывает. Мечутся мысли - за что, зачем, почему?.. У нее есть враги, потому что она входит в Высокую тройку Седьмой Терры: враги Урала, которые могут желать смерти триумвира. Но как, чем, когда она сумела заслужить личную ненависть?!
- Местра Надеждина, - Эмиз говорит со вкусом, смакуя звучание русской фамилии. - Алентипална. Сверхполноценница. Корректор. Я даже готов получить вашу лебединую песню, знаете? Смерть Юриста Сандерса была поучительна, но вряд ли со мной случится что-то страшнее. Вам не интересно, о чем я? Хорошо. Вы очень любите своих сверхполноценных детей, местра Надеждина, и должны помнить, как погибла девочка с милым кодом «Гюрза».
- Айгерим Иксанова. На Земле. При неудачной посадке лайнера «Яджнасена».
- Заказ Центра. Исполнением руководил Юрист. Изрядный ублюдок был, и вполне заслужил то, что получил от вашей змейки Айгерим. Знаете, что именно? Он отправился на Третью Терру и там связался с каким-то типом из браконьеров, имевшим непролеченный СПИД. Пустяк, конечно, но тот тип слишком долго возился с квазицитами, и вирус мутировал. Уникальный штамм. Полностью резистентный. Сандерс подыхал десять лет. Его вряд ли утешило то, что тогдашнего главу Центра, который заплатил ему за Гюрзу, скоро разбил паралич.
Алентипалне трудно следить за словами Эмиза. Она размышляет, когда будет штурм. Должно быть, спецназ уже здесь. Или нет? Кажется, что прошли часы, но если судить здраво - минуты…
Здесь десятки вооруженных людей и десятки мобильных мин.
- О чем вы думаете? - Лицо Эмиза на щите приближается. Тон его доверителен. - О ваших воспитанниках? Не беспокойтесь. Как только они появятся, я разрешу вам переговорить с ними. Вы сообщите, что в тело каждого из моих людей вживлен чип, отслеживающий состояние здоровья. Если оно у кого-то внезапно резко ухудшится, кто-нибудь обязательно постреляет, и не в воздух. Попытки вывести из строя мины-пауки вызовут либо их детонацию, либо, опять-таки, прицельную стрельбу.
- Почему вы это делаете? - безнадежно спрашивает Алентипална.
- С вашего разрешения, я продолжу мысль. Простите, но я так давно ждал возможности обратиться непосредственно к вам! Итак, я согласен даже на судьбу Сандерса. Но у меня есть основания подозревать, что я ее избегну. - Эмиз набирает в грудь воздуха, он выглядит все более нервозно. - Я не убью вас. Я хорошо информирован. Я знаю, чем Черная Птица отличается от Белой, и знаю, что будет с тем, кто убьет Черную Птицу. Но я знаю, что вы за человек… Волшебная Бабушка. Вы умрете сами, и мысли ваши в эту минуту будут только о том, как спасти детей. Не о том, какого наказания я заслуживаю.

Предыдущая страница 33 Следующая страница


Дикий порт 34

- Вы не убережетесь.
- Мне все равно.
- Почему?
Эмиз сияет. Он ждал этого вопроса. Алентипална думает, что сейчас будет новый долгий монолог, во время которого она сможет отвлечься.
Она с трудом различает даже лицо человека на щите, не говоря уже об окружающем. Смотрят ли на нее, перешептываются ли… живы ли те, кто рядом с ней… нет, живы, иначе не было бы так тяжело. Как будто многотонная плита опускается на темя. Легкие отказываются принимать кислород. Тело деревенеет. Нестерпимо болят глаза: должно быть, сосуды лопаются. Не перепугать бы малышей красными глазищами…
Волшебная Бабушка поет жизнь.
Непрерывно.
С той минуты, как вошла сюда.
Без регулярного приема медикаментов больные синдромом Мура существовать не способны. Время приема давно позади. У кого-то раньше, у кого-то позже, но у всех детей в зале должен начаться приступ.
До сих пор не случилось ни одного.
Эмиз говорит. Быстро, очень быстро, он явно хочет успеть выговориться, пока она может его слышать. И местра Надеждина слушает. В чем-то он помогает ей сейчас, этот безумный и несчастный человек: силой оттягивает на себя внимание. Она понимает, что происходит с ним. Эмиз слишком долго ждал, все это время внутри него копилось напряжение, словно закручивающаяся пружина, которая теперь раскручивается все стремительней. Его психика подобна отпущенной тетиве лука. Это окончится для него плохо в любом случае. Но высока вероятность, что он все же успеет совершить задуманное…
Он хорошо подготовился.
Ее силы тают. Но Алентипална одна из золотой четверки, и если сейчас на секунду, на одну-единственную секунду забыть о детях, отпустить в небо яростную Черную Птицу, которой несравнимо легче петь смерть, чем жизнь… на одну секунду - и учащенный без того пульс террориста станет еще чаще, и еще, и еще, и сердце его разорвется.
На одну секунду забыть о детях.
И все.
Все окажется бессмысленно.
Поэтому Эмиз говорит, и Алентипална слушает его. Ожидание в полной тишине, под сотнями молитвенных взоров не было бы тяжелей, чем внимание безумцу, но не представить, чем тогда она заняла бы рациональную часть сознания. Невозможно петь, если думаешь только о том, что надо петь.
- Я сделал все, что мог, - говорит он. - Я много чего мог, местра корректор! Я и не думал, что заработаю столько, сколько заплатил. Новые методики лечения появляются и появляются, вы в курсе, я уверен, и каждая дороже предыдущей. Синдром Мура! Меня трясет от этого слова. И от вида трясет. Меня тошнит от мыслей о статистических вероятностях и о вас. Вы одна сплошная статистическая вероятность.
Алентипална осторожно потирает опущенные веки. Ее движение странным образом ввергает Эмиза в истерию.
- Я не житель колонии, черт бы их все побрал! У меня индикарта Древней Земли! Моя жена провела вне Земли три недели, этого оказалось достаточно, чтобы попасть в статистику. Заболеваний. Синдромом. Мура. Это должен был быть не я! не мой сын! Какая-то тварь спела песенку, поменяла судьбу на судьбу, тварь с Седьмой Терры, слышите меня, местра триумвир?! Чей-то ублюдок на Урале родился здоровым, потому что мой сын умер в муках!
«Это глупо», - думает Алентипална, но возражать сейчас - еще глупее.
- Я только потом это понял, - шипит Эмиз. - А тогда я только знал, что вы умеете лечить. Так, что и следов почти не остается. Я заплатил, заплатил, чтобы моего мальчика перевели в больницу, куда должны были приехать по обмену опытом ваши врачи. Я только потом понял, что это были за врачи. Вы слышите меня?! Они приехали. Прошли, раздали игрушки. И уехали. И у восьми из тридцати началась положительная динамика. Она началась - и их родителям прислали приглашения на жительство. Я только потом понял, что все это значило.
Он улыбается. Биопластиковая маска на лице делает гримасу еще страшнее, чем есть.
- Мой сын не был сверхполноценником, - Эмиз смеется. - Его не стали спасать.
«Вы не правы, - мысленно отвечает Алентипална. - Вы все это выдумали». Она ничего не собирается говорить, но не ответить невозможно. Больно слышать ужасное, несправедливое обвинение.
Элия бы сказал: «будь это возможно, существуй какая-то связь между синдромами внешних территорий и сверхполноценностью, так и следовало бы поступать». Тогда медикам Эрэс действительно приходилось бы делать выбор в пользу будущих коллег. Спасти всех невозможно, и как выбирать иначе? По алфавиту?
Связи нет.
Это радует.
- Скажите, - мягко, задумчиво спрашивает Эмиз, - скажите, Алентипална… я знаю, что ваши собственные дети не унаследовали ваших способностей. Если бы один из них оказался болен, вы не помогли бы ему? в обход правил?
Против воли, на миг в чертах Бабушки мелькает сочувствие. Но ее лицо быстро ожесточается снова.
- Подумайте о другом, местер Эмиз. Из-за таких, как вы, наши лучшие специалисты вынуждены работать в государственной безопасности вместо того, чтобы лечить детей.
Он ухмыляется.
- Не взывайте к моей совести. Мир нечестен, почему я должен быть честнее мира? Вы же понимаете, что все решено. Мой сын умер. А теперь ни гроша не стоит жизнь каждого долбаного сверхчеловека в этом здании. И мне приятно это осознавать.
- Хотите честности? - голос Алентипалны дрожит. - Если бы это был Райский Сад, вы бы уже… стали полностью безопасны. Это больница! И здесь нет сверхполноценников, кроме меня. Если вам нужна моя жизнь - убейте. За что умрут безвинные дети?
- А это уже неважно, - лениво отвечает Эмиз, отводя глаза. - И неинтересно. Благодарю, что выслушали, мне это было необходимо. Как-никак, есть вероятность, что я выслушаю вашу лебединую песнь. Так что имеет место некий паритет… Прощайте. Знаете, осуществив давнюю мечту, чувствуешь некое опустошение… впрочем, прощайте. Вы мне больше не нужны.
Экран гаснет.
Алентипална не сразу осознает это.
Она долго сидит, оцепенев, не в силах думать даже о штурме, который может начаться, должен начаться, о том, что ее обязательно вызволят, очень скоро… Мыслей нет.
- Бабушка, - шепчет кто-то прямо ей в ухо, и она вздрагивает от щекотки. - Возьмите, а? - чья-то лапка вкладывает ей в руку носовой платок. - У вас кровка тече-ет…
- Спасибо, милый…
- Вы не умирайте, пожалуйста, - просит владелец платка. - Вы же Волшебная Бабушка, правда? Вам нельзя.
Солнце осторожно отмахивается от седой медички, которая пытается смазать чем-то ссадину на его скуле. Под глазом у Полетаева наливается фонарь. Сухонькая рука доктора упорно тянется вверх: она едва достает. Доносится: «да на мне как на собаке…»
Кайман стоит неподалеку изваянием.
Кхин разобрался с коллегой-энергетиком по-свойски. Ксенолог-психиатр Ценкович ограничился парой фраз, сработавших значительно суровей удара правой. Полетаеву еще предстоит осознать, что значит «отстранены от работы на неопределенный срок», он сейчас думает о другом. В отличие от Этцера.
Обиженная Флейта не смотрит на них. Она обижается четыре раза в неделю по графику, и это-то не страшно… Мучает больше абсурдность наказания, чем его тяжесть. Отстранены? Сейчас? Именно сейчас, когда, по логике вещей, необходимы?
Синий Птиц, прямой, строгий, заледенелый под пламенным летним небом, ждет у края аллеи.
Над парком кружат армейские «крысы».
Час назад казалось, что с террористами налаживается контакт. Браслетник главного врача включили, вышли на общую связь лечебницы, потребовали официальное лицо для переговоров. Это прозвучало странно, учитывая, кто находился в числе заложников, но сам собой последовал вывод, что беседовать хотят с представителем правительства Земли-2. Миссию взял на себя местер Лауреску; попросил обозначить требования, уверяя - сделают все возможное. Нельзя ли - нет, не выпустить заложников, только разрешить оказать им медицинскую помощь?
«Помощь им оказывается», - ответили из захваченного здания.
Кхин вбил кулак в ладонь.
- Мразь.
- Это была мышеловка, - сказал Ценкович. - И она сработала.
- Что ж ты раньше не сообразил? - процедил Батя.
- Глуп.
Губернатор пытался добиться требований. Пусть даже не политических; уже ясно стало, что кроме небрежных отсылок к «Независимости» ничего не услышать. Деньги? Свободный коридор до космопорта? Лайнер с экипажем, чтобы покинуть планету? Назначьте любую цену - нет, не за освобождение, только за возможность переговорить с местрой Надеждиной, удостовериться, что она жива.
«Она жива, - сказали, наконец. - Пришлите машину. Заберите тела».
Транспорт немедленно отправили - на расстояние в сотню метров, от конца к концу широкой аллеи…
И тогда из здания открыли огонь.
Сейчас в зоне прямой видимости - только сенсорные камеры. Пышные, безмятежные кроны, едва шелестящие под солоноватым дуновением с моря, отгораживают столовую «Берега». Небольшая площадь заполнена машинами - одинаковые, бело-голубые полицейские аэро вперемежку с мрачными правительственными лимузинами. Нет только скорой помощи: более квалифицированных врачей, чем здесь, в лечебнице, на планете не найти.
- Затишье, - говорит терранский офицер, поднимая взгляд от экранов. - Местер Лауреску, полковник Джай?
- Штурм приведет к огромным жертвам, - отвечает Джай для семитерран. Двери «крыс» подняты, кондиционеры работают на полную мощность, создавая прохладу в промежутке между машинами. - Вполне вероятно, что это смертники. Сейчас, там, они неуязвимы. Но любая попытка уйти безнадежна. Они сами в ловушке и не могут этого не понимать.
Высшие лица Урала слушают внимательно и спокойно, и отчего-то полковнику делается не по себе.
- При промедлении количество жертв окажется таким же! - в воздух бросает Лауреску, просто потому, что это нужно сказать. Информационная поддержка операции необходима; журналистов поблизости не видно, но это не значит, что нет сенсорных камер.
- Полковник, - после довольно долгой паузы спрашивает человек, официально занимающий пост министра здравоохранения Седьмой Терры; что до реального положения вещей, то его пост принадлежит к числу уникальных, которые создаются для единственного человека и исчезают вместе с ним. - Полковник, вы в курсе, кто там сейчас?
- Пациенты лечебницы, - несколько недоуменно отвечает Джай. - И…
- Я о составе террористической группы.

- Это земляне. Частью из мафии. Частью… из спецслужб.
- Последнее меня особенно интересует.
Смуглая до черноты кожа Джая чуть сереет; но в действительности он готов к этому вопросу.
- Это те же люди, которые организовали убийство мастеров нуктового питомника некоторое время назад.
- Вы знали об их присутствии на планете с самого начала.
Губернатор выглядит растерянным. Он не может решить, какую маску надевать: то ли демонстрировать союзникам преданность, ополчаясь на собственного СБ-шника, то ли демонстрировать честность, признавая все до конца. Наконец, выбирает второе. Чтобы лгать Ценковичу, надо быть хуже чем дураком.
- Знал, - четко, по-военному отвечает Джай. - В мои обязанности входило также способствовать им. Я подчинен земному Управлению.
- Понимаю. В данный момент также?
- Разрешите вопрос.
- Разрешаю.
- Что последует за моим ответом?
Ценкович на пару секунд разрешает полковнику отдохнуть от взгляда профессионального ксенолога, работающего «по людям».
- Сейчас не лучший момент, полковник, - говорит он. - Я понимаю. Но именно сейчас вам и местеру Лауреску придется решить, кто вам союзник, а кто нет. Примерно опишу алгоритмы действий. Никаких внешних эффектов, никаких официальных заявлений в любом случае. Древняя Земля желает, чтобы вы тянули время до тех пор, пока не погибнут все заложники в здании. После этого его можно будет уничтожить вместе с террористами. Урал… Урал, пожалуй что, хотел бы принять на себя руководство операцией.
Губернатор пожевывает губы, разглядывая носки ботинок, и Джай понимает, что Лауреску ждет его реплики.
Нараян Джайалалитха смотрит в лицо уральскому триумвиру и твердо произносит:
- Местер Ценкович, я жду ваших указаний.
Огромный гостиничный номер пуст. Тускло, гнилушечно светится не выключенный с ночи витраж. Страшно заглядывать в зеркала: кажется, отразить они могут все, что угодно. Растения на застекленном балконе кажутся искусственными. Здесь, в гостиной, еще терпимо, но подниматься на второй уровень, в спальни, страшно до невозможности.
Дельта лежит на ковре в позе сфинкса, откинув гордую голову, установив острия нижнечелюстных лезвий на суставах передних лап. Посреди интерьера в стиле середины двадцатого века нукта кажется воплощенным ночным кошмаром.
Лилен поднимается.
Подходит к окну.
«Я не нужна, - думает она, - совсем не нужна».
Дракон за ее спиной молчит. Он недоволен, очень недоволен тем, как идут дела. Мягкокожие думающие существа наконец-то отправились драться с теми, кого супруга давным-давно поручила пожрать своему дельта-мужу. С плохими мягкокожими существами, которые давным-давно мучили не только Итию, но и другую женщину, Шайю. Которые убили хороших мягкокожих, умевших разговаривать.
Месть.
Месть, принадлежащая не столько Дельте, сколько Лили Марлен; но зачем-то же Ития доверила ему маленькую женщину?
Почему они здесь? Одни? Почему Лилен терпит страх и ничего не делает?
«Дельта, - мыслью окликает Лилен, - что ты чувствуешь?»
Хочу убийств.
«Нет. Помнишь, как умер Малыш? Помнишь, как ничего не было?»
Да. Это неприятно. Больнее, чем проломить броню.
«Я тоже могу умереть от этого, как мама и папа».
Нет.
«Почему?»
Все есть. Все хорошо. Много гнева, желания драки и крови, много тревоги, страха и голода. Весело.
Этим нукта доволен, ему нравится, он рад, что супруга удостоила его чести отправиться с Лилен. Иначе, в мире и покое питомника, он, пожалуй, до самой смерти не узнал бы, каково оно, то, что мягкокожие называют войной. Вся добыча для еды слишком слаба, охота не дает хорошего веселья. Воспоминания Малыша, бывшего боевого дракона, спутника Янины Лорцинг - вот на что это похоже. Дельта желал бы участвовать.
Очень желал бы.
Идем драться, Лилен?
«Нельзя».
Почему?
Лилен ломает руки, горько жмурит глаза. Ей нестерпимо хочется быть сейчас рядом с Севером. Эмиссаров Эрэс сорвали с места всех разом, случилось ужасное - террористы захватили детскую лечебницу, и там оказалась местра Надеждина, всеми любимая Бабушка, третий уральский триумвир и главный корректор. «Мама когда-то дралась тут с этими сепаратистами, - вспоминает Лилен. - С Аджи. Тогда еще не было Малыша…»
…а Янина была самую малость старше, чем сейчас Лилен.
Думать об этом стыдно.
Нестерпимо хочется быть рядом с Севером. Она экстрим-оператор, от нее была бы польза! В конце концов, она может попросить Дельту. Дракон рад помочь. Убить.
«Лена, - сказал Шеверинский, - там засели те же люди, которые убили твоих родителей. И их оружие остается при них. Ты не их наших. Ты не обязана туда идти. Я хочу, чтобы ты осталась здесь и ждала меня. Пожалуйста».
И она открыла рот - возражать; и он закрыл его, уперев руки в стену по обе стороны от ее головы. Невозможно было вырваться, и на пол сползти, потому что подгибались колени, он тоже не давал. Север…
Лилен впивается ногтями в плечи.
Невозможно объяснить Дельте, почему нельзя, если очень хочется. Пожалуй, поняла бы драконья женщина - но только не прямодушный хищный мужчина.
«Почему я не родилась на Урале? - тоскует она. - Ведь приглашали же маму там остаться. Меня бы приняли в Райский Сад…»
Синий Птиц там. Рядом с Володей.
И поэтому Север обязательно вернется, ничего плохого с ним не случится. Димочка не позволит. Не очень приятно сознавать, какой жуткой властью обладает склочный истерик Васильев, полумальчик-полудевочка; но если от него зависит безопасность Володи, пусть держится с ним и поет поверней. А потом Шеверинский вернется, и она уже всегда будет рядом с ним. Столько, сколько пожелает. Хоть всю жизнь. И никого - ближе.
«Это война людей, Дельта, - наконец, мысленно произносит Лилен. - Одних маленьких мягкокожих с другими. Тебе там нет места».
Она стоит на балконе, касаясь пальцами зеркального стекла - прекрасная принцесса, ждущая с войны своего рыцаря, и за спиной ее недовольный дракон подымается на задние лапы, оглядывая сияющий горизонт.
- Это хорошо, - говорит Элия, и добавляет, точно не веря, - я рад.
Губернатор Лауреску пожимает протянутую руку.
- Есть много причин.
- Мы с вами обсуждали их неделю. Иван Михайлович!..
Второе рукопожатие размыкается; хозяева двух планет, двух человеческих колоний, Седьмой Терры и Второй Земли, оборачиваются к ксенологу, работающему «по людям».
- Дайте отмашку, - просит Ценкович.
Кхину не приходится долго озираться. Корректоры появляются тогда, когда больше всего нужны. Если, конечно, хотят этого.
Слишком юные, вызывающе одетые, не внушающие доверия - впрочем, не внушающие и опасений - особисты Райского Сада.
- Ознакомились? - спрашивает Батя.
Птиц кивает.
- Этот вон, - указывает подбородком на офицера перед щитами, ухмыляется, - чуть пинками не погнал. Благо, хоть Север на человека похож, разъяснил ситуацию…
Ценкович посмеивается, щуря черные ассирийские глаза. Райские дети все сплетники, Васильев главный, а цепочка коротка - Мультяшка, Ландыш, Синий Птиц. Пусть Лауреску хранит иллюзию, что он принимал решение и вершил судьбы Ареала. Пусть Нараян Джай думает, что его воспоминания о любимой бабушке повлияли на ход истории. Результаты официального визита триумвиров Урала на Землю-2 пела местра Надеждина, ведущий специалист Райского Сада.
Непревзойденный мастер.
- Ну? - торопит Кхин. Он не умеет читать по глазам, тем более по наглым и цветокорректированным; Элии объяснения уже не требуются.
- А мы всё, - просто говорит Васильев.
И стоит, опираясь на глянцевый черный бок правительственной машины, сияя белой рубашкой и белозубой рекламной улыбкой, набросив на плечо снятый по жаре пиджак, синеглазый и белокурый, постчеловек.
- Стреляют!
До сих пор губернатор Терры тщательно скрывал недоумение. Семитерранин что-то говорил насчет времени: стоит промедлить, и штурм уже не понадобится, именно этого добивается Земля. Что он делал, как не тянул время?!
И вот, пожалуйста - начали стрелять.
У Лауреску нет сомнений: по неизвестной причине террористы решили ускорить процесс. Многим из заложников-больных оставалось несколько часов жизни, но куда-то заторопились подчиненные Эмиза Флореса, и от здания столовой доносятся короткие очереди.
Джай срывается с места, бежит к пункту связи.
- Всё, - вслед за крашеным мальчишкой-семитерранином, непонятно зачем нужным здесь, повторяет Ценкович, но в голосе его нет обреченности, отчаяния, гнева, которых можно было бы ожидать - ведь операция провалилась, третий триумвир Урала мертва!..
Ценкович доволен.
- Полковник! - окликает Кхин. - Готовьтесь начать штурм. В пределах десяти минут.
- Что?.. - невольно произносит губернатор.
«Это не люди, - приходит на ум. - Это дьявол знает кто». В фантасмагорическом пространстве, куда нежданно угодил старый, опытный администратор Лауреску, возможно все; уж не переговариваются ли уральцы мыслями? Что-то определенно ускользнуло от него, какое-то звено логической цепочки, какая-то реплика, долженствующая все объяснить.
- Привыкайте, любезнейший местер Лауреску, - иронизирует ксенолог. - Вы теперь с нами, а у нас случается всякое.
- Объяснитесь, наконец, уважаемый местер Ценкович!
- Состав группы, - уходя к Джаю, бросает премьер-министр Седьмой Терры, и Лауреску чувствует себя так, будто ушибся о дверь. Ему должно хватить этих двух слов, чтобы понять происходящее - так думает семитерранин; но их не хватает.
- Группа неоднородна, - объясняет Ценкович, явно сжалившись. - Смертники Центра. Их использование стало роковой ошибкой. Видите ли, даже если человеку выдают специальный сертификат, инстинкт самосохранения у него все же не атрофируется. То же относится и к крупным суммам денег. Главарь террористов знал, что из «Берега» ему не выйти, но далеко не все его подчиненные были действительно готовы умереть.
Машины, патрулировавшие воздушное пространство над лечебницей, тенями устремляются вниз. Внезапный порыв ветра пригибает ветви деревьев, относит в сторону голоса. Недолгий шум заглушает слова Кхина, который отдает какие-то распоряжения.
- Они вышли на связь.
Лауреску вздрагивает; он не заметил, как один из офицеров оказался у него за спиной.
- Местер губернатор?..
Да, разумеется: о том, что руководят операцией теперь семитерране, еще никого не оповестили.
- Я слушаю.
- Террористы вышли на связь, но это не Флорес. Флорес убит. Убито пятнадцать человек из сорока. Часть отряда выступила против командира. Они приняли решение сдаться. Управление мобильными минами было их задачей, они уже передали нам коды. Примерно через две минуты мины перейдут в наши руки. Местер Кхин счел, что ждать не стоит и приказал начать освобождение заложников.
- Да, - кратко и сурово кивает губернатор. - Да. Отправляйтесь на пост. А… там ваш сменщик? Тогда идите к столовой, помогите эвакуаторам.
Он смотрит в спину уходящему офицеру, часто моргая. Семитерранин рядом улыбается.
- Откуда вы знали? - Лауреску подается вперед. - У вас есть среди них свой человек? Но…
- Считайте, что есть. - Ценкович встает, закрывает дверь «крысы»; он явно не намерен продолжать разговор. - И не волнуйтесь, любезный местер. Пока вы с нами, у вас все будет хорошо…
Ареал человечества огромен.
С каждым десятилетием улучшается связь, надежней становится космическое сообщение; но все же мглистого, рыхлого, сонного зверя, коллективное сознание расы Homo sapiens, раскинувшееся по невообразимым пространствам, нелегко встряхнуть, вынудить к действиям.
Жизнь идет своим чередом.
Продолжается очередная сессия Генеральной Ассамблеи Объединенного Совета. Оттуда, из Нью-Йорка, из огромного дворца, чей холл украшает знаменитое полотно «Человек-победитель», текущие дела колоний не выглядят слишком важными и значительными. Да, древний, как сам принцип колониализма, спор о независимости. Да, переговоры, альянсы, интриги. Так было полтысячелетия назад, когда никто и не помышлял о космической экспансии, так останется в непредреченном будущем.
Безусловно, последний анкайский саммит на многое открыл глаза политикам Древней Земли. Невозможно пытаться дольше хранить статус кво, закрывая глаза на то, что с поры окончания Великой войны переменилось очень и очень многое.
Прежде всего перемены грядут в экономике Ареала.
Представители Промышленного союза предложили новый законопроект, закрепляющий равные права для всех членов Совета. Население колоний неуклонно растет, многие из них по численности уже превосходят древние и почтенные земные страны. Что до гражданского сознания, то в этом колонисты всегда давали землянам двести очков вперед. Разум, логика, гуманистические принципы, на которых зиждется современное общество - все требует пересмотра позиции Объединенного Совета в отношении внешних территорий Ареала.
Проект обсудили.
Внесли поправки.
И приняли.
Они стоят рядом, похожие на мать и дочь, кажущиеся хрупкими из-за отсутствия жира и крупных мышц. Неподвижные. Глянцевые шкуры слабо поблескивают в белом утреннем свете. Едва заметно вздрагивают хвостовые шипы - в едином ритме.
- У-у! - тихо, уважительно говорит дочь мастера, и на макушку ей, словно жуткий шлем, опускается морда Колючки. Нижнечелюстные лезвия нукты касаются пухлых щечек. Он замирает: миллиметром ниже, и Улянка обрежется.
Колючка думает, что мама думает.
Улянка думает, что мама с папой тоже думают.
Мысли у всех у них сходятся.
…Море серое, застывшее и плоское, точно накрытое стеклом. Если напрячь слух, различишь в шепоте ветра, как переплескивает вода у ног Великих Матерей. Нитокрис и Ития стоят на мелководье и смотрят вдаль, через океан. Глазами тут ничего не увидеть, но у нуктих хватает особых, других чувств.
Уляна с Колючкой притихли на опушке, под пышной веткой. Прямо на глазах закрываются ночные и распускаются дневные цветы, но Улянка тысячу раз это видела и не смотрит. Она мерзнет, но даже холод ей нипочем.
Что-то удивительное творится.
- Вот ты где, - над ухом говорит папа.
Он шел тихо-тихо, чтоб никто его не заметил, но Колючка учуял его от самого дома, и поэтому Улянка только капризно пожимает плечом.
- Пап, - говорит она. - А чего теть-Нитокли… Нитокр-рис улыбается?
Игорь невольно поднимает глаза. Старейшая самка питомника замерла, вся обратившись в проницающий взор; больше всего она похожа на скелет динозавра в музее. Нитокрис довольна; пожалуй, весела, в ней закипает азартный жар, который означает, что у Колючки появятся младшие братья. Ития реагирует ровнее. У нее меньше опыта, и она слегка тревожится.
«Коллективное сознание нуктового прайда, которое концентрирует в себе самка-матриарх, напоминает по структуре коллективное сознание человечества. В преддверии войны рождается больше мальчиков и производится больше оружия - известно всем. У нукт это один и тот же процесс», - укутывая стучащую зубами дочь собственной курткой, Игорь вспоминает, как давным-давно Анжела рассказывала об этом Янине Лорцинг.
…улыбается?!
- Почему - улыбается? - ошарашенно говорит Игорь.
- Ну папа, - рассудительно отвечает Уляна. - Я же у тебя и спрашиваю, чего она улыбается.
- Где же улыбается? Морды ведь не видно. Да драконы и не умеют, им нечем.
- Глупый ты, папа, - разочаровывается Уляна. Подхалим Колючка ехидно свистит из кустов. - Они улыбаются тут! - и девочка широко раскидывает руки, описывая в воздухе круг.
«Мыслеполе», - понимает мастер.
- Тетя Нитокрис радуется, - говорит он. - Потому что скоро будет много новых маленьких дракончиков…
- Ух ты!
- Ага, - улыбается отец и поднимает Уляну на руки. - Пойдем-ка к маме, мартышка. Завтрак готов.
- Ага… - повторяет та.
Угревшись, девчушка скоро засыпает у него на руках. Игорь идет по тропе; с грузом это выходит не так ловко, как налегке, и мастер чувствует, что одежда намокает от росы.
Хорошо, что Великие Матери не пожелали говорить с ним… Они захвачены тем, что происходит на другом материке. Жадно ловят слабое эхо паники, гнева, злобы, голода, ярости - всего, что сладко боевому дракону. Они довольны.
Игорь перехватывает удобней посапывающую дочь, и думает, что ему, наверное, повезло. Он прожил большую часть жизни в ту недолгую эпоху, когда люди не воевали друг с другом. Его детям не выпало такой удачи. Осознавать это горько. Еще Игорь думает, что он главный мастер в питомнике биологического оружия, а чувствует себя каким-то смотрителем заповедника. Сугубо мирным человеком. Вчерашняя беседа с адмиралом Сенгом заставила его пить успокоительное. Он бы, наверное, еще с неделю не мог завязать беседу с нуктихами, рассказать, почему нужны новые дети…
Этого не понадобится.
Нитокрис почуяла кровь.
Там, в Городе, она уже пролилась. Теракт. Беспрецендентный по жестокости, и бессмысленный… на первый взгляд.
В столовой «Ласкового берега» находился в тот день Томми, племянник Анжелы; но с ним, по счастью, ничего не случилось. Просроченный на многие часы прием лекарств не повлек обострения. Верующая Эстер плачет и молится.
Не за сына.
Улянка тихо вздыхает, тыкаясь носом в папину шею. Нос мокрый. Все-таки словила насморк… Коттедж уже показался в облаках зелени. До него несколько сотен шагов. Чуть позади трусит неотвязный Колючка. Лет пятнадцать назад Дитрих и Янина вот так же прочесывали джунгли в поисках бешеного электровеника Лилен… Игорь думает, что ветераны Первой космической большей частью дожили до старости; ветеранам Второй это не удалось.
По-прежнему неизвестны имена убийц. Даже исполнителей. Людей со специальными сертификатами, смертников Центра, одним из которых когда-то была сама Янина. В лечебнице они сдались на милость семитерран. Это не афишируется. Можно позвонить Чиграковой, той наверняка известны имена, но к чему теперь это? «Хотите знать, кто заказчик? - спросила Таис. - Да вы это знаете прекрасно».

Предыдущая страница 34 Следующая страница


35 Олег Серегин

Разумеется.
…некоторое время назад кто-то на Земле решил сменить главу Центра; и тот подписал еще один ордер на казнь. Свою собственную в том числе. Потому что последняя песня уральского корректора отправила этого пожилого человека, многодетного отца, в больницу до скончания его дней.
Можно считать это справедливостью.
Улянка спит. Ей снится море и мама. Если сосредоточиться, увидишь ее сон. Уляна Мариненко - амортизатор, «белый», как бывают «белые» корректоры. Редкий тип.
Поняв это, Игорь понял Янину. Обоих Вольфов смела безликая сила, слепая и безразличная, не как людей - как должности. Как возможности управлять биологическим оружием, которые не должны были попасть в чужие руки. Игорь отчаянно надеется, что Чиграковой было не до его дочери, она не распознана, и за Уляной не приедут из Райского Сада. Из питомника ее тоже лучше отослать. Слишком высок уровень телепатии. Станет мастером, не заметив этого… если уже не стала. Как дочь Дитриха.
Впрочем, у Лили Марлен все хорошо. Улетает в Степной вместе с любовью-с-первого-взгляда, коллегой Таисии. Она будет женой и матерью; может, будет сниматься, если не разругается с Майком. Никаких драк, никакой стрельбы и героики тоже никакой. Янина была бы рада.
Нитокрис будет разочарована. Она чувствовала, что Лилен могла бы стать экстрим-оператором. Игорь думает, как объясняться с ней. Почему случилось то и это?
Когда большой думающий зол, и всё - это страшно. Когда маленький мягкокожий думающий зол, и всё - это смешно. Для того, чтобы быть страшными, мягкокожим требуется нечто большее.
Встает солнце, и свет из белого становится золотым. Анжела стоит на крыльце и улыбается. На крыше над ее головой сидит Мыш, по-кошачьи обернув лапы хвостом. От картины веет безмятежным миром и тишиной.
…флоты, приписанные к Древней Земле, готовятся к масштабным учениям. В планах - взаимодействие с гарнизонами всех привилегированных колоний. Всех Терр.
Игорь Мариненко, семитерранин, не хочет думать о том, какого рода будет это взаимодействие.
- Эмбарго, значит? - хрипит Кхин.
Фарафонов кивает.
В конференц-зале выключен свет. Огромная голограмма распахивает и без того просторное помещение до колоссальных размеров. Она так плотна и реальна, что на простой глаз не заметить разницы между людьми, физически присутствующими здесь, и теми, кто находится за множество световых лет отсюда.
Идет совещание кабинета министров Седьмой Терры.
Немедленно после принятия Объединенным Советом законопроекта, который ровно полчаса казался сенаторам от колоний их величайшей победой, немедленно после введения термина «квазигосударство», который отныне следовало употреблять в отношении Терр - наконец-то в прошлом постыдная дискриминация, унизительные утверждения, что населения колоний не являются народами, и оттого не имеют соответствующих прав - немедленно после этого началось обсуждение карательных санкций против квазигосударств, позволяющих предприятиям массово практиковать недобросовестную конкуренцию.
Список претензий годится в учебное пособие для юристов: соглашения о дележе рынков, дискриминирующие цены и условия поставок, фальсификация тендеров, тайные сговоры при участии в транспланетных торгах.
- Приостановка импорта всех видов товаров, за исключением медицинской техники и фармакологических средств. Посредникам грозят бойкотом.
Ценкович сгребает бороду в горсть.
Кхин сидит молча, высокий, грузный и неподвижный.
Древняя Земля отказывается покупать галактические лайнеры и аэромобили, браслетные компьютеры и сверхмощные сервера, гравигенераторы и установки космической связи, спутники для систем позиционирования и вещания, визуализаторы, сенсорные камеры и экранопланы, оружие - все, с чем не могла конкурировать ее собственная продукция.
Всему дешевому и качественному «made on Ural» отныне доступ закрыт.
Впрочем, и дорогому тоже.
…Древняя Земля.
Прародина.
Колыбель человечества.
Огромнейший в Ареале рынок сбыта.
- На медицину они согласны, - про себя повторяет Ценкович.
Вполне логично: некоторые разработки не имеют аналогов, как и пресловутый биопластик. Только безумец откажется от них.
Но квазициты не растут на Урале. Не растут точно так же, как на Земле. И на продукцию Третьей Терры не наложен запрет, как и на продукцию всех фирм, занимающихся производством биопластика нелегально.
«Они же знают, что все семь подрядчиков на Третьей - наши подставные, - думает Элия, терзая подлокотники кресла. Взгляды из голограммы то и дело соскальзывают с непроницаемого лица Кхина на подвижные и неверные, как тень, черты Ценковича. - Чего они добиваются?»
- Квази, не квази… - вполголоса бурчит Батя, - государство суверенно над своими природными ресурсами. И экономической деятельностью. Губернатор… или кто он теперь, «ио» президента? Короче, местер Хао имеет полное право национализировать нашу лавочку. Чему Земля будет очень счастлива.
- Пусть национализирует, - неожиданно говорит Ценкович. - Местер Хао наш давний друг и партнер. Как и адмирал Дьюи. Местра Ратна?
Она сидит на противоположном конце стола - там, на Урале. Черная как ворона, кажущаяся необычайно маленькой. Суровый рот сомкнут, точеное лицо неподвижно. Данг-Сети Ратна, ведущий специалист, спешно вызванная в столицу из Райского Сада, тотчас же, как только в правительстве поняли, что положение осложняется с каждым часом, а местра Надеждина в ближайшее время не сможет включиться в работу.
Должно быть, Данг счастлива.
Она ждала этого тридцать лет.
- На Третьей Терре только одна оперативная группа, - чеканит Ратна, подымая узкий золотой лик. - Я не могу всецело положиться на Лазурь. Однако местер Хао, как и местер Дьюи, за прошедшие годы получил представление о наших возможностях. Полагаю, его личного здравомыслия достаточно, чтобы принять правильное решение.
Ценкович кивает одними веками.
- Там флот Люнеманна, - напоминает он.
- Ну не совсем же он идиот, - басит Кхин. - Когда подойдут земные корабли, его там уже не будет.
- Увидим, - не соглашается Элия.
- Угу…
Пусть Третья Терра, получившая статус квазигосударства, национализирует добычу квазицитов. Перемены коснутся документации, отчетности, но по сути не изменится ничего. Планета уже давно стала колонией не Земли, но Урала, и Лю Хао - доверенное лицо триумвирата, и командующий гарнизонным флотом готов выйти из подчинения министру колоний.
Тускло поблескивают звезды на плечах: адмирал Сенг наклоняется, протягивает руку над столом, прося слова.
- Я слушаю.
- Местер Кхин, - глухо говорит щуплый седой азиат; жилы выступают над воротником, - я рискнул действовать без вашей санкции. Полагаю, времени мало.
Он делает паузу, ожидая ответа премьера, но тот молчит.
- Браконьеры возле Третьей Терры вновь активизировались, - объясняет Сенг. - Это не одинокие корабли, а целые бригады, по-видимому, подчиненные одному командованию. Суда специализированы, многие из них идентифицируются как военные. Я утверждаю, что имеет место подготовка операции по силовому захвату контроля над планетой. Гарнизонный флот необходимо было усилить.
Тишина такая, что, кажется, можно различить эхо уличного гама за звукоизоляцией. Это иллюзия; вероятно, кровь шумит в ушах.
- Вы правы, адмирал. - Кхин с размаху опускает ладони на стол. - Почтенные местеры! Беру на себя смелость заявить, что существующее положение вещей дольше терпеть невозможно.
Голограмма гаснет, и зала мгновенно схлопывается, становясь просто большой неосвещенной комнатой. Чудится, что стены и потолок не остановились в своем рывке и продолжают наплывать, сужая пространство.
Батя потирает веки. Массирует виски. Амортизатор Высокой Тройки понимает, что у собрата болит голова, он уже поднимается с кресла, когда Кхин останавливает его жестом.
- Никого не вызывай, - просит он, и Элия покорно садится. - И свет не включай. Ах ты ж черт…
- Что?
- Что слышно от Тройняшки?
- Ничего нового. Клёст просит тишины. Хотя бы на год.
- А смысл?
- Я ему и отвечаю: «а смысл?» - Ценкович шумно выдыхает. - Надо их уводить оттуда. Толку уже так и так не будет, а специалистов потеряем…
Раскрытых агентов не убивают. Но на корректоров это правило не распространяется.
Евгений Эрлинг, Ручей, погиб в аэрокатастрофе.
Сумасшедший наркоман впечатал его «крысу» в автономный архитектурный элемент, стальной вензель, паривший над шпилем какого-то офиса; несчастная случайность такого рода, что остается лишь ждать, когда последняя песня накроет заказчика. Подобным образом могла бы проявиться аутоагрессия; но амортизатор Эрлинга Ньян Вин уступал только Елене Цыпко, превосходя даже Каймана.
Ценкович думает, что даже здесь можно найти положительную сторону. Он и раньше подозревал, что Ксению раскрыли вместе с ее командой. Но если для устранения корректоров по-прежнему используют силовые методы, крушения, взрывы и случайные пули, - значит, соответствующий диапазон Р-излучения еще не освоен, значит, ученые Райского Сада все еще на шаг впереди…
Скрывать такую технологию земляне бы не стали. Слишком велика угроза; стоя перед облаком отравы, не будешь держать в тайне противогаз.
Гиперпространственные сканеры вот-вот поступят на вооружение: заканчиваются испытания. Второй питомник биологического оружия скоро появится на Терре-без-номера, будущей Новой Земле…
- Сколько у нас оперативных групп на Земле, Элька? - подает голос Кхин.
- Семнадцать, Ваня. Аки мгновений весны.
- А что будет, если мы их расконсервируем? По плану «Z»?
- Зэт и будет. Полный.
- Это хорошо. - Батя встает, начинает расхаживать по зале. - Но они же не остановятся.
- Не остановятся. Это не чье-то личное решение. Историческая, мать ее, необходимость.
Кхин останавливается. Стискивает пальцами край стола. Суставы белеют, биопластиковый костюм триумвира пробуждается, и натуральное дерево трескается в могучей хватке.
- Либо мы, либо они, - продолжает Ценкович. - Иначе никак, и середины тоже нет. Как ни смотри. Тиша бы до конца разыскивала середину, но они сами ее убрали с дороги…
Только что Батя отдавал приказы. Недолгое совещание привело к принятию контрмер, и уже сейчас из Степного летят распоряжения - развернуть идущие на Землю караваны, в том числе с медицинской техникой и фармпрепаратами, больше ни грамма биопластика, ни капли сырья; усилить готовность гарнизонных флотов; координаторам РС рассчитать развитие событий, подготовиться к началу особых воздействий.
- Будет сумбур, - спокойно говорит Борода, - неразбериха, паника, журналисты сойдут с ума, рейтинги обвалятся, биржа вскипит, навыносят вотумов недоверия… опять-таки, аварии, катаклизмы, общественный протест, пятая колонна, что там бишь еще. То, что могло бы случиться и без помощи наших ребят. Просто реализуем закон Мерфи: осуществим все возможные неприятности.
- Но Земля не перестанет хотеть Третью.
- Не перестанет.
Кхин огибает стол шаткой походкой, обрушивается в скрипящее кресло. Смотрит в стену, щурясь так, точно у него болят глаза.
- Первое победоносное сражение Великой войны, - внезапно говорит он, - битва за Третью Терру.
- Ты это к чему?
- Мля, - тоскливо шепчет Иван. - Ведь драка будет.
- Не драка, Ваня, - отзывается Элия. - Война. И она - уже.
- Да.
…идет. Давно. И Древняя Земля успела нанести страшный удар. Мысль об этом мучает Ивана, как пуля в теле.
- Почему ее? - спрашивает Батя кого-то, сидящего в пустоте и сумраке за спиной Ценковича. - Я плохой человек. Я много зла сделал. Почему ее? Почему не меня?!
- Михалыч, - дергает его Борода, - пойдем поедим.
- Сгинь.
- Михалыч, пойдем поедим водки. Мы тут ничего не сделаем. Там Васильев, Тихорецкая и Аветисян, три штуки корректоров, ансамбль песни и пляски. Если есть вероятность, что Тиша выкарабкается, они ее вытащат насильно. А мы старые люди. Нам головой думать надо.
Стенные панели вспыхивают белым светом, и никто больше не сидит в пустоте и сумраке, не смотрит на энергетика Высокой тройки странным усталым взглядом. Элия молчит о том, как почти всемогущий Синий Птиц, уставившись на него васильковыми глазами, с фанатичной верой выдыхал: «Эльнаумыч, сделайте что-нибудь», - и как слышал в ответ: «А что я могу, дети? Я могу только вам пинков раздать. Чтоб завертелось».
А еще он молчит о том, надолго ли двое переживут третью.
В серебряной колыбели покоится спящая. Лицо ее, тихое и умиротворенное, кажется совсем молодым. Полупрозрачная белизна сгустившимся облаком обнимает тело, словно парящее внутри большой и глубокой ванны, полной медицинского биопластика. Мало кто в Ареале может рассчитывать на такую реанимацию, но сейчас и она не дает никаких гарантий.
Даже надежды дает немного.
Алентипална была еще в сознании, когда в столовую вошли солдаты. Только видеть уже ничего не видела, но успела спросить у Севера, что творится вокруг, сколько жизней она не смогла уберечь.
- Все живы, - не моргнув, соврал Шеверинский, и чуть не взвыл, поняв, что она поверила - она, которую даже хитроумный, как Одиссей, Борода ни разу не сумел обмануть.
- Хорошо как… - едва слышно прошептала Алентипална, а потом улыбнулась краешками глаз и утомленно прикрыла веки.
Теперь Бабушка спит, утопая в слабо пульсирующем белом облаке; кровотечение прекратилось, сканеры не находят повреждений, опасных для жизни. Биоритмы замедлились, температура тела и давление понижены. Предельное нервное истощение и упадок сил, вот и все…
Уже несколько дней ничего не меняется.
Серебряная колыбель, мягкий свет, и тихо-тихо, на пределе слышимости, звучит Моцарт, юный и вечный.
Света дремлет, съежившись на неудобном кресле у двери. Ей снится каменная скамья и чаша, в которую падает тонкая струйка воды, мелодично и сладко журча, как флейты в адажио. Нет смысла сидеть здесь, они уже сделали все, что могли, и большего не сумеют, но все равно приходят и сидят, точно внуки возле бабушкиной постели.
…Алентипална открывает глаза.
Флейта просыпается мгновенно, вихрем кидается к серебряному ложу, разворачивая дрожащими пальцами браслетник.
- Светочка…
- Да, баба Тиша!
- Ты чего здесь сидишь? - спрашивает та обеспокоенно и ласково. - Долго уже сидишь, я почувствовала…
- Жду, - неожиданно для самой себя всхлипывает Света. - Я…
- А сколько времени?
- Четыре. Утра.
- С ума сошла девчонка…
- А вы выздоровели?
- Уж чего не знаю, того не знаю, - Бабушка чуть улыбается. - Иди спать.
- А вы? Давайте я доктора вызову, или, может, Костю лучше позову, чтоб он…
- Нет-нет, - Алентипална почти напугана. - Тормошить начнут, не хочу. Иди спать, Светочка, и я тоже еще немножко посплю. Ладно?
- Ладно, - улыбка сияет сквозь слезы, как солнце в дождь. - Все будет хорошо, да?
- Я уверена. И, Светочка…
- Что?
- Передай ребятам… - шевелятся ее губы, все медленней и трудней, - что я их… всех очень… люблю.
- Ага…
Флейта уходит, намеренная все-таки кого-нибудь разбудить и, по крайней мере, сообщить радостную новость, а Бабушка вновь смыкает веки. Летят минуты; сменяются симфонии, легкие и солнечные, словно бабочки; наконец, приходит сон, сон тихий и сладостный, какой достается святым.
Вязкая плоть биопластика перестает едва заметно пульсировать и начинает отделяться от тела Алентипалны.

В четыре тридцать утра семнадцатого октября 2*** года Валентина Павловна Надеждина, председатель комиссии по делам несовершеннолетних, куратор Райского Сада, третий триумвир Седьмой Терры, скончалась.

В сокровенном сердце родового жилища - прохлада и полумрак. Пусты стены, некогда украшенные; нагое ложе ожидает в углу. Здесь, в своих покоях, Цмайши хранила вещи, привезенные из дома, с Кадары. Почти все распродано. Что-то раньше, что-то позже ушло в лапы не-людей, торговцев экзотикой… То немногое, что осталось, великая старейшина сама велела унести.
Сколь малого она хочет: всего лишь умереть под родным солнцем.
Судьба не уделит ей такой милости.
Женщины, что в ее власти, осторожничают, боясь ее гнева: говорят мало, умалчивают о многом. Но разума Цмайши пока достаточно, чтобы догадываться и знать. Для того, чтобы душа ее нашла покой, чтобы сердца ее остановились в счастье, нужна сущая малость. Связь с Кадарой восстановлена, сообщение становится регулярным, и вслед за послами к прародине расы отправляются уже гости, дети, старухи, помнящие былое… говорят, там рады были вновь увидеть благородную Суриши, женщину, что от вождя зачала и родила вождя.
Сам вождь благоразумно занимается другими делами.
Так.
Вернуться. Вернуться в давным-давно разоренный дом, на пепелище, которое успело зарасти лесом и вновь стать ожогом на теле земли, вернуться, спустя много десятилетий снова полюбоваться пляской воздуха ввечеру над кряжем Ненэрхар. Увидеть, как меркнет Солнце, и загораются сопутствующие светила, Сетайя и Чрис'тау. Почувствовать кожей ветер, летящий со злых песков Аххарсе. Услышать яростные крики детей, загоняющих добычу. Пройти по развалинам Шайраи-Тхир, великой столицы, найти место, где два века назад увидела свет, выбравшись из материнского чрева. Сидеть под куполом неба, изукрашенным звездами, думать о прошлом, вспоминать совершенное. Приметить на горизонте разгорающийся свет утра, улыбнуться и испустить дух…
Уйти хорошо.
Это так просто сделать.
Нужно всего лишь пойти на поклон к выродку.
Он ничтожен, он мягок сердцем, он до сих пор не решился убить Цмайши, и он не посмеет даже отказать ей, зная, какие злые слова скажет она о нем на Кадаре. Мерзавка Эскши оскалит клыки, но мягкосердечие - заразная немощь, и она, сильная женщина, не сумеет пойти поперек Л'тхарны.
Так просто.
Так немыслимо.
Даже светлой смерти Цмайши не пойдет просить у выродка.
Особенно - светлой смерти.
Что же, тогда она просто уйдет в чистоте. В четырех безликих стенах, в доме, выстроенном еще до войны - до той, первой войны, выстроенном людьми, не знавшими поражений. Дух мощи еще не покинул дом. Строители не пытались сберечь традиций, они жили ими.
Цмайши грезит.
Единственный сундук перед нею нарушает пустоту покоев. Цмайши перебирает мужские украшения столетней давности и думает о войне - так, как думают об умершей дочери. Мышцы ее ослабели, клыки затупились, сосцы иссохли: о, с какой любовью она вскармливала войну! Х'манки оказались слишком хитры, и чийенки, союзники, предали, и рывок рассеялся в пустоте, выпив последние силы людей.
Но есть одна мысль, которая сладка Цмайши, как сладка под ее пальцами округлость х'манкского черепа, звена в ожерелье. Вот она, эта мысль: во времена тяжких испытаний у людских женщин не рождаются выродки.
В прежние, счастливые времена, такова была кара за покой и достаток: на три крепких выводка приходилось одно дитя, которому не хватало соков материнского тела, или же братья и сестры еще во чреве били его, ломая кости, сокрушая мозг. В древности считалось, что недоразумный, слабый и уродливый ребенок отдал свою силу и ум прочим, и потому не следует быть с ним жестоким, нужно убивать сразу. Так и поступали. И была примета: если выродков рождается меньше, жди пору невзгод.
На Диком Порту, после спешной эвакуации, на синтетической пище, плохо очищенной воде и грязном воздухе, почти без отопления, практически без медицины - все дети рождались здоровыми.
До последнего времени.
Два или три выродка появилось на свет…
Близится новый день.
Цмайши грезит. Страшна и величественна история ее жизни, но сейчас она вспоминает свою зарю. Она рождалась в блеске клинков, в отрочестве ей не было равных; и даже брат ее того же выводка, брат, что осмелился выйти из чрева прежде нее и доказал потом свое право отодвигать женщин, даже он остерегался ее. Р'харта…
…и он хохочет, машет рукой ей, несравненной среди юниц; серьги в его ушах - из металла, не из кости, и это значит, что войны еще не случилось. Впереди грозовыми тучами клубится пыль: там два гигантских самца цангхьяр схватились за самку. Цмайши скрещивает на груди мускулистые руки - детское развлечение, для детей устроено зрелище! - но смех брата заразителен, и она улыбается, встряхивая роскошной гривой. Т'нерхма, «второе лезвие» Р'харты, стоит рядом, щурясь с веселой укоризной. Он отменно красив и статен: косы, блистающие металлом зажимов, опускаются до узких, как у подростка, бедер, и глаза - яро-золотые и раскосые, обведенные черной каймой, и кожа светла, и рот широк… Цмайши думает, что зачнет от него детей.
Рхарта снова машет ей, зовет подойти ближе. Что-то кричит. Шум такой, что не разобрать слов. Брат раздраженно мотает головой, касается своей серьги, пробуждая передатчик; в ухо Цмайши повторяет что-то незамысловатое и радостное…
И она идет, идет к нему, туда, где молодость, где сражаются звери, повинуясь природному зову, где люди смеются, красивые, сильные и отчаянные… идет…
Пальцы Цмайши разжимаются, и воинское ожерелье падает на пол. Трескается пополам череп безымянного чужого солдата, зубы рассыпаются бусинами.
Далеко от дома старейшины, в замке-небоскребе Рихарда Люнеманна, в апартаментах начальника охраны стоит у окна рритский верховный вождь. По зеленоватому стеклу текут дождевые капли. В ночи пылает океан искусственного света - сигнальные огни, окна, вывески; перед башней галактической связи огромный голографический экран вместо рекламы занимают срочные новости.
Л'тхарна не смотрит их.
Его браслетник лежит, развернутый, рядом на столе, и включен тот же самый канал. Тонкий бархатистый голос дикторши приглушен почти до неслышимости.
В замке-небоскребе Рихарда Люнеманна, в апартаментах начальника охраны стоит рритский верховный вождь и с компьютера х'манков, на языке х'манков слушает новости о начале войны между х'манками и х'манками.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая. Заклятие крейсера. (Страница 1)
  • Глава вторая. Райские птицы. (Страница 3)
  • Глава третья. Дикий Порт. (Страница 5)
  • Глава четвертая. Заклятие крейсера. (Страница 7)
  • Глава пятая. Райские птицы. (Страница 8)
  • Глава шестая. Дикий Порт. (Страница 10)
  • Глава седьмая. Заклятие крейсера. (Страница 13)
  • Глава восьмая. Райские птицы. (Страница 15)
  • Глава девятая. (Страница 18)
  • Глава десятая. Заклятие крейсера. (Страница 20)
  • Глава одиннадцатая. Райские птицы. (Страница 22)
  • Глава двенадцатая. Дикий Порт. (Страница 24)
  • Глава тринадцатая. Заклятие крейсера. (Страница 26)
  • Глава четырнадцатая. Райские птицы. (Страница 29)
  • Глава пятнадцатая. Дикий Порт. (Страница 31)


Олег Серегин

Дикий порт

Цикл: "Доминирующая раса" - 2

 Читать книгу

Аннотация

Двадцать лет прошло после окончания Второй Космической. События Первой, Великой войны успели стать историей. Давно уже люди – доминирующая раса Галактики. Даже на независимой планете Дикий Порт, прибежище космических пиратов, второй раз подряд Начальником Порта становится человек.Но время мира подходит к концу. Колонии больше не хотят признавать власть Древней Земли. Ареалу человечества грозит распад и междоусобная война.Это страшно.Но то, что происходит в действительности – еще страшнее.
…Молодой режиссер задумывает фантастический фильм о Великой войне. Он хочет всего лишь сделать экранизацию красивой и пугающей легенды. Кому придет в голову, что легенда не лжет?

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Олег Серегин - Биография

Олег Серегин

На основную страницу

Биография

Представляться мне придется долго, так уж оно получилось. Во-первых, меня зовут Ауренга - на сегодняшний день это мой основной nickname. Несколько лет назад я звалась Джельтис. По паспорту я Ольга Онойко, а мои книги выходят под псевдонимом Олег Серегин, так что это тоже частично я. Родилась 21.07.1984, живу в Москве. По образованию музыковед, работаю менеджером в сфере IT. Несмотря на такое расхождение специальностей (а может, благодаря ему) работу свою очень люблю. Страдаю (хотя почему страдаю?) интернет-зависимостью. Патологически привержена сочинительству в самых разных формах, но по преимуществу - текстовой.