Олег Маркелов - Токсимерский оскал

1 Олег Маркелов

Лорд Саган потерял ориентацию во времени и счет убитым врагам. Пот заливал глаза, из горла вырывалось хриплое дыхание, но его огромный двуручный меч все так же мерно и неотразимо взлетал и опускался над головами обступивших его противников. К счастью, спину рыцаря надежно защищала широкая опора портала, ведущего в Центральный Зал Талисмана Силы. Это был последний рубеж обороны храмовников. Лорд прекрасно понимал, что удержать его уже не удастся. В живых осталось только семеро защитников храма — семеро рослых чистокровных токсов. Двое сражались у спуска в подземелья. Еще четверо пытались пробиться к порталу из кольцевого коридора, опоясывающего Центральный Зал. И только он один защищал вход, словно скала, о которую волнами прибоя разбивались атаки захватчиков. Холодная ярость и животная мощь лорда остудили пыл нападающих. Они, являясь представителями различных рас, в большинстве своем не могли соперничать с токсами размерами и силой, но их численность почти не оставляла защитникам шансов. Нападающие перестали лезть напролом, мешая друг другу и погибая десятками. Остановившись плотным полукольцом на безопасном расстоянии, они сменили тактику. То один, то другой боец внезапно бросался вперед; и каждый пытался своим мастерством победить страшного гиганта и тем самым заслужить себе честь и славу среди товарищей. Стальной правый наплечник на доспехах Сагана сильно деформировался от удара булавы во время последней бешеной атаки, предпринятой широкоплечим коренастым воином-долгом. Плечо не пострадало, но смятая сталь ограничила движение руки. Держа тяжелый меч в левой ладони, лорд витиеватой крестовиной отвел вбок и за себя очередной удар, подводя врага к себе, а потом, сделав быстрый шаг навстречу, обрушил закованный в броню правый кулак на ребра противника. Крякнув, дружинник-долг инстинктивно поджал локти к хрустнувшим ребрам, на миг опустив булаву. Этого мгновения Сагану хватило для того, чтобы вновь отступить к опоре. Рыцарь, словно хлыст, дернул меч за собой и до позвонков рассек противнику шею, попав между плечевым изгибом глубокого шлема и горловиной тяжелой кольчуги. Незадачливый рубака-долг, точно срубленное дерево, молча рухнул на заваленный трупами и залитый кровью пол. Глухо взвыв, толпа устремилась навстречу лорду, но свистнувший меч вновь остановил ее. Однако рыцарь сознавал, что атака приостановилась на считанные секунды, и, как только передних, выдохшихся или струсивших, заменят свежие с задних рядов, передышка кончится. А оставшихся у него сил надолго уже не хватит. Что ж, пора готовиться к последней схватке. Наплечник сильно мешал. И тогда, выхватив свой любимый кинжал с двойным лезвием, лорд несколькими короткими взмахами срезал кожаные ремешки застежек. Доспехи с глухим стуком спали с его плеч, открывая взорам врагов еще более устрашающую картину. Огромные узлы мускулов, казалось, не могли принадлежать обычному смертному. Обнаженный торс рыцаря был покрыт шрамами и татуировками. Сочащаяся из свежих многочисленных ранок кровь добавляла последний штрих в эту боевую раскраску. Саган гулко расхохотался, показывая огромные клыки. Без тяжести толстых доспехов он выпрямился во весь свой громадный рост, будто еще больше вырос перед затихшими врагами. Убрав кинжал в ножны, он ухватил рукоять меча двумя руками, поднимая его на уровень груди и опуская тяжелое лезвие на плечо.
— Ну что, скальды, это все, на что вы способны?..
Рыцарь намеренно оскорблял врагов, назвав их болотными червями-скальдами, надеясь привести в бешенство. Ведь бешенство даже при численном преимуществе не лучший союзник воину. Толпа колыхнулась, издав неразборчивый рев, и хлынула на Сагана. Вновь засвистел клинок, разбрызгивая капли крови и сея смерть. И в этот миг нападающие дрогнули, смещаясь в сторону и смешиваясь. Вложив все силы и потеряв еще одного товарища, к порталу смогли пробиться оставшиеся трое токсов из коридора.
— Держать портал!.. — рявкнул Саган и метнулся в глубину Зала. Он не тешил себя надеждой, понимая, что храм обречен. Если бы не узкие проходы и коридоры, их давно бы уже смели, словно песчинки волной прибоя. Но сейчас нападавшие не могли в полной мере реализовать свое преимущество. В голове лорда металась только одна мысль — спасти Талисман Силы. В два прыжка достигнув постамента, он, навершием меча разбив ларец из горного хрусталя, извлек из осколков тяжелый, изготовленный неведомыми мастерами из неведомых материалов Талисман. Больше всего тот был похож на замысловатый объемный иероглиф, обрамленный храмовниками в золотой шар-клеть, подвешенный на золотую же цепь.
— Да простит меня Великий Мастер, — пробормотал лорд, накинул цепь себе на шею и устремился назад к порталу.
— Последний бой!.. — скинув мешающий шлем, заорал один из трех рыцарей, отбивающихся у портала. Он понял намерения Сагана. — Уходим в землю.
Со звериным рыком рыцари ринулись на ошеломленных врагов, круша все на своем пути. Словно демоны вселились в них, точно сами они стали демонами смерти, собирающими богатый урожай. Лорд с разбегу врубился в гущу врагов, выкашивая их, будто траву, своим огромным мечом. Один за другим пали прикрывавшие его рыцари, а он, словно заговоренный, неумолимо шагал вперед, оставляя за собой изрубленных врагов. Кровь струилась из ран, которые появились на его не защищенном доспехами теле, но, казалось, ничто не могло его остановить. Он был совсем близко от спуска в подземелья, где пытались пробиться ему навстречу двое рыцарей, когда его клинок застрял в чьих-то расколовшихся почти надвое латах. Он выпустил меч, выхватил кинжал. Враги закричали что-то, с новой силой наваливаясь на казавшегося им уже не таким грозным воина. Лорд ответил им ревом загнанного в угол хищника, полосуя все вокруг кинжалом и выпущенными когтями, разрывая зубами чужие глотки. Тяжелый удар в затылок окованной рукоятью бердыша сбросил его в бездну небытия, однако, даже падая, он успел сомкнуть клыки на чьей-то шее. И наступила тьма.

* * *

Бой закончился. Врач склонился над распластавшимся на ринге бойцом. Закатившиеся глаза, прерывистое дыхание; проигравший явно чувствовал себя не лучшим образом. Потрогав пульс и посмотрев зрачки, доктор подал сигнал своим помощникам — выносить больного. Рефери не требовалось даже ждать решения судей — победа была очевидной и бесспорной. Высокий и мощный разумянин, принадлежащий к расе людей, стоял, гордо вскинув руки в победном жесте, наслаждаясь гвалтом приветствий почитателей. Его звали Реззер. Дан Реззер. Тренер и прочая свита толклись рядом, обнимаясь и возбужденно обсуждая концовку боя. Один из спортивных журналистов задавал победителю стандартные вопросы. Но этот восхитительный миг победного опьянения всегда бывает слишком короток. Тренер подал команду, и вся процессия, почти так же как и по дороге на ринг, тронулась к раздевалке. Вот на пути кавалькады возникла миниатюрная стройная женщина с копной шикарных черных волос, облаченная в пурпурное крошечное платье. Она уставилась на Реззера огромными, напоминающими восточные глазами. Смотрела взглядом, наполненным чем-то наподобие насмешки. Охранники, выделенные устроителями для сопровождения бойцов на территории комплекса, аккуратно, но настойчиво отстранили красотку в сторону, освободив дорогу шествующей команде. Но этот насмешливый взгляд сразил Дана наповал. Нежась под душем, он невольно вспоминал точеную фигурку, затянутую в кровавую материю, и смеющиеся искорки глаз в обрамлении агрессивно-черных вьющихся локонов. Ледяная вода, которую Реззер включил напоследок, смыла воспоминания о незнакомке, вернув мысли в привычное русло. Собравшись, Дан отправился домой к терпеливо дожидающимся его жене и дочке. Ленара — его жена — никогда не ходила на бои, потому что просто-напросто боялась поединков, в которых участвовал ее муж. Боялась не только и, возможно, не столько за него, сколько кровавого зрелища вообще. Сейчас, как и всегда в такой момент, радовалась тому, что он вернулся целым и невредимым. Час был уже далеко не ранний, и настала пора укладывать спать дочку. Немного повозившись с девочкой, Реззер отнес ее в кроватку, уложил и уселся рядом. Девочка рассказывала ему о том, что нового открылось ей за сегодняшний день. Опершись на детскую кроватку, он смотрел на борющуюся со сном малышку и испытывал щемящее чувство нежности и волнения за это крошечное существо. Что ждет ее в теперешней неспокойной, безумной жизни? От малышки волнами исходило умиротворяющее, лишающее сил тепло, идущее только от маленьких детей. Он так и уснул, уронив голову на руки, сломленный этой энергетикой спокойствия детского сна, сморившего наконец капризную девочку.

* * *

— Знаете, для чего, несмотря на наличие бронетехники и боевых летательных аппаратов, в местах боевых действий одними из первых высаживаются такие, как вы? — Мускулистый широкоплечий разумянин человеческой расы, затянутый в пятнистую полевую форму мобильной пехоты с нашивкой спецназа Г-го Земного флота и шевроном сержанта на рукаве, не спеша прохаживался перед строем тяжело дышащих, перемазанных грязью солдат в такой же форме мобильной пехоты. Огромные мускулы и движения зверя. Чисто выбритые голова и лицо украшены несколькими шрамами. Цепкий жесткий взгляд чуть прищуренных глаз. Все в облике сержанта Челтона выдавало силу. Силу профессионального воина. Сейчас сержант проводил знакомство и тренировку с молодым пополнением Бригады Особого Назначения Специального Боевого отдела 1-го Земного флота. На небольшой планете, оборудованной системами искусственной силы тяжести, все было приспособлено для того, чтобы окончательно огранить этих солдат, уже прошедших общевойсковые учебки, превратить их в полноценных бойцов спецназа. Тут были горы и пустыни, льды и водные просторы, каменистые плато и грязевые чаши болот. Но главная особенность этой базы заключалась в том, что климатом планеты можно было управлять, создавая ливни или песчаные бури. Вот и сейчас солдаты только что пробежали марш-бросок под дождем, меся ботинками жирную грязь, а теперь стояли на солнцепеке, слушая своего нового господа.
— Так точно, сэр! — Один из недавно прибывших в подразделение бойцов подал голос, не понимая, что вопрос носит лишь гипотетический характер. — Мы лучшие, сэр!
— Смешно. — Сержант улыбнулся. — Хорошо, что вы недолго будете пребывать в заблуждении. Я вам объясню. Это делают для того, чтобы избавиться от большой кучи дерьма, которую удалось собрать в одном месте.
— Нам говорили об этом в учебке, сэр! — не унимался тот же рядовой.
— О чем, солдат? О том, что вы еще кучка недоделков? — Челтон присмотрелся к говорящему повнимательнее. — О том, что вы ничего из себя не представляете? И что, ты не поверил в это? Или ты решил, что раз твоя учебка закончилась, а те, кто с тобой учился, разъезжались по подразделениям с видом ветеранов, то ты тоже вполне крут?
— Никак нет, сэр!
— Правильно, военный, никак нет. — Сержант двинулся дальше вдоль строя. — Потому что тем, кто не хотел найти настоящие неприятности и приключения на свою задницу, надо было идти по распределению в другие славные подразделения Имперских вооруженных сил. Сюда все пришли по собственному желанию. И у вас тут будет множество поводов это решение переменить. Вы сможете уйти, потеряв для нас и для себя свое лицо. Но кто об этом узнает, не правда ли? Вы сможете вернуться в спокойную жизнь и размеренную службу. Вам нужно будет лишь пройти в позорные ворота нашей базы. Но если вы вытянете, если сдюжите, прорвавшись сквозь все тяготы и мое желание вас угробить, вы сумеете стать равными среди лучших. Тех, о ком действительно говорят с уважением и кого и вправду боятся. Ясно?
— Так точно, сэр! — Голос говорливого затерялся в хоре остальных.
— Вижу, вы достаточно отдохнули. Капрал, ведите их еще на один бросок. Пройдете малый круг, а потом на полосу препятствий. Гоняйте, пока не облюются. Мне надо знать, где у них край. А потом еще полчаса.

* * *

Клубы черного дыма поднимались в темное предгрозовое небо над развалинами громады Храма Силы. То тут, то там, словно крысы, сновали мародеры, ищущие хоть что-нибудь уцелевшее после безумного боя и кровавой победы, которую одержали над защитниками Храма дружинники Алтуна Кривого. Перед центральной лестницей из пятисот ступеней, ведущей к основному входу, были кое-как вкопаны в каменистую землю три жертвенных столба. Это было излюбленное послание загорных орд. Правда, никогда ранее их солдатам не удавалось одержать победу над храмовниками. И хоть висящие на этих столбах были изранены и крепко связаны, мародеры старались подальше обходить это место. Несмотря на кажущуюся небрежность, сама процедура подготовки послания была выполнена с пунктуальной точностью. Троих воинов, оставшихся последними из защитников Храма, по приказу Алтуна Кривого захватили живыми, не считаясь с неизбежными потерями. Попросту говоря, дружинники и наемники завалили их своими телами, погибая десятками под ударами их страшных мечей. Жертвенные столбы были изготовлены из старых стволов мертвого дерева, которое росло на Таркских Болотах, и принесены с собой на плечах рабов. Кора мертвого дерева, прочная, словно шкура неведомого зверя, покрытая острыми наростами и длинными иглами шипов, сильно ранила несущих. Вымотанных потерей крови и тяжелым грузом рабов сменяли свежими. Выбывшим же подрезали жилы на ногах, оставляя несчастных на страшную смерть в зубах диких зверей.
Жрец-отступник, руководивший этим действом, со своими учениками всю дорогу читал молитвы жестоким богам Крови. Таким образом, весь путь к своим жертвенным местам стволы деревьев впитывали в себя кровь и страдания, оставляя за собой след из погибших в муках существ. Они готовились стать фоном для главных жертв похода — трех лучших воинов противника. И вот теперь они установлены рядом друг с другом — средний чуть впереди, двое других по бокам и на шаг сзади. Будто им предстоит встретить тех, кто подойдет по заросшей дороге к главной лестнице Храма. Вокруг всех трех столбов выложен круг из стеблей смертельно ядовитых растений, который до поры до времени будет отпугивать хищников. В круге аккуратно вычерчены и обсыпаны тайными порошками священные руны.
Приносимых в жертву, временно усыпленных сонным порошком, раздели и омыли. Жрец, под пение учеников, остро отточенным каменным лезвием вырезал на покрытых татуировками телах символы трех богов Крови и богини Смерти. Ученики натерли тела жертв кровью мертвого жреца, которого они приволокли из Храма, и посыпали их взятым там же пеплом. После подготовительного ритуала воинов крепко привязали к жертвенным столбам и жрец-отступник влил в глотку каждому по несколько капель из деревянной фляги с приготовленной им лично жидкостью. Жидкость эта обладала поистине неоценимыми для жреца свойствами: она не избавляла жертву от всей остроты и разнообразия переносимой боли и не позволяла нырнуть в спасительное беспамятство. Кроме того, по наблюдению жреца, сама смерть наступала значительно позже, продлевая агонию и делая приношение богам более сытным. Почти тотчас воины Храма очнулись, вырванные зельем из забытья для основного ритуала. Ученики с новой силой запели молитвы, а жрец начал свой танец среди начертанных на камнях рун. Он чертил в воздухе замысловатые знаки, вызывая духов-помощников богов Крови. Из вырезанных на коже воинов знаков, из ран, нанесенных в бою и искромсанных корой мертвых деревьев, сочилась кровь, которая каплями стекала вниз и, падая, окрашивала расположенные под жертвами символы трех богов Крови. Только совсем выдохнувшись, жрец наконец кивнул ученикам и удалился. Последние уже держали наготове зажженные факелы. Воткнув их снаружи круга из ядовитых стеблей, они последовали за учителем. Ритуал был закончен. Теперь, во славу богини Смерти, жертв ждет хоть и не такая мучительная, но зато долгая смерть. Дружинники Алтуна Кривого уже давно покинули развалины. Они унесли с собой Талисман Храма Силы и оставили руины на разграбление мародеров, следовавших за войском. Возня в рухнувшем Храме продолжалась весь вечер и всю ночь, до тех пор, когда оставшиеся «падальщики» вдруг в ужасе метнулись в лес.
— Черные Монахи! Бегите! Черные Монахи идут!
Паника захлестнула оборванцев, копошившихся в развалинах, и они, словно испуганные зверьки при виде хищника, бросились врассыпную. А на дороге, ведущей из леса к главной лестнице Храма Силы, показалась колонна облаченных в черные доспехи воинов, едущих на могучих боевых анах. Будто змея из черной стали выползла из своего логова. Перестроившись на ходу в боевой порядок, отряд галопом ринулся к дымящимся руинам. Дозорные уже доложили, что подтвердились самые худшие опасения, но никто не хотел верить в потерю Талисмана Храма Силы. Крошечная искра надежды гнала токсов вперед, заставляя пришпоривать анов, которые в бешеной скачке больше походили на горный обвал. Воины обогнули мешающий обзору язык леса и увидели жертвенные столбы. Последняя искра надежды потухла.

* * *

Реззер был раздражен. Вернее, он был просто взбешен. Он ворвался в офис своего импресарио, точно ураган. Секретарша даже пальцем шевельнуть не успела, как он оказался в его кабинете.
— Черт побери тебя, Чиф! Что означает та сумма, которую перевели на мой счет после последнего боя? Это что, аванс? Мы не на такую сумму с тобой договаривались, не так ли?
— Дан! Дан! Успокойся. Что ты? Ты влетел ко мне и думаешь, что я ворую? Разве не я пытаюсь сделать все возможное и невозможное для твоего роста, твоей карьеры? А последний бой — просто один убыток. Я, можно сказать, в минусах. Ты не представляешь, во что вылились все эти затраты.
— Да плевать мне на твои затраты. — Дан вдруг почувствовал себя идиотом. — Я тебе толкую о том, что ты мне денег должен, а ты мне пудришь мозги, что ты в минусах. И что теперь? Как ты собираешься мне платить?
— Вот это я тебе и пытаюсь объяснить. А ты и слушать не желаешь. В этот раз было много разных затрат. Сколько я вбухал в твою рекламу! А аренда спортзала и офиса! Да они просто рвали меня на куски. Даже стоянки для гостей в этот раз были дороже. А сколько еще всего. Вон, те же девки, которые объявляли раунды и своими задницами трясли, когда ты выходил. Думаешь, я каких-нибудь прошмандовок с улицы набрал? Да это лучшие модельки. Дорогостоящие модельки. Мне бы так зарабатывать, как эти потаскушки. Но ведь это твой имидж! Мы сейчас строим твое имя. Имя, которое будет приносить тебе деньги. А ты мне претензии предъявляешь. Мне просто обидно. И эти деньги я не на себя потратил. Эти деньги — твое вложение в будущее, твой задел. А ты что? Другой бы все эти затраты в твой гонорар учел. Но я — то в тебя верю. Я твой друг.
Реззер чувствовал, как клокочет внутри его глухое раздражение. Он понимал, что опять остался в дураках, не знал, что предпринять, так правильно и искренне звучали слова Чифа. Дан в сердцах сплюнул на пол и, хлопнув дверью, покинул кабинет импресарио. Злясь на самого себя, он возвратился домой и развалился у экрана визора. Вскоре с работы вернулась жена с дочкой. Ленара забрала девочку из детского воспитательного центра.
— Представляешь, Чиф потратил все деньги. Похоже, я больше ничего не получу за последний бой... — Реззер надеялся, что Ленара поймет и подбодрит.
— Как это — «не получишь»? — Женщина, однако, была совсем не склонна сегодня жалеть мужа. — Ты же обещал получить как минимум вдвое больше. Он опять тебя обманул, а ты все ему веришь. Может, все же пора заняться чем-то другим, на чем можно нормальные деньги зарабатывать? Сколько ты еще будешь наивно верить в светлое спортивное будущее?
— Никто меня не обманывал. — Дан чувствовал досаду на самого себя, но то, что жена говорила сейчас горькую правду, перекладывало часть этой досады на нее. — Дело в том, что Чиф сейчас устраивает рекламную акцию для меня. А цены сейчас на все просто грабительские... Вот погоди, когда мое имя зазвучит, тогда и пойдут настоящие деньги. Дай только срок.
— И ты впрямь во всю эту глупость веришь? — Ленара, расстелив постель, переодевалась. — Или ты просто, как всегда, опять прячешь за этими словами свою нерешительность. Ты что, не можешь нормально себя поставить? Чиф о тебя ноги вытирает, а ты ему все прощаешь. Я думала, мой муж способен хоть какие-то семейные проблемы решать, бороться за благосостояние семьи. А ты по доброй воле оставляешь все деньги этому козлу и считаешь, что я теперь тебе буду сопли вытирать и еще утешать: не печалься, Даня, нам и этих денег больше чем достаточно. Нет. Нам недостаточно этих денег. Нам надо за многое платить. Нам надо многое покупать.
— Что я могу сделать-то сейчас? — Реззер улегся в постель, глядя, как жена расчесывает волосы. - Ты только мне претензии высказываешь, а совета от тебя никогда не дождешься.
— Совета? Какого ты совета от меня просишь? Может, мне за тебя сходить с Чифом поговорить? Как думаешь, я у него смогу денег выпросить? А ты, конечно, ничего сделать не сможешь. Тебя используют и не платят за это, а ты еще и оправдание для него подыскиваешь. Мне надоело все это от тебя слышать.
— Вот уж мне точно надоели все эти наши споры. Не хочу больше обсуждать эту тему. Черт меня дернул с тобой об этом разговор завести. — У Дана не осталось никаких эмоций, кроме раздражения.
— Слушай, а может, Чиф тут и ни при чем? Не может быть, чтобы и ты таким тюфяком был, и он таким наглым. Может, у тебя просто есть еще одна статья расходов?
— О чем ты?
— Ты прекрасно понимаешь. Вижу, что понимаешь. У тебя ведь, наверное, много поклонниц. Вот и приличная статья расходов. Скажи, Даня, у тебя есть еще женщина?..
— Ты что, сдурела совсем? Я и отвечать не собираюсь. Полный бред... — Реззер почувствовал, что начинает заводиться не на шутку.
— Скудный у меня выбор: либо мой муж тряпка, которой бесплатно подтираются для того, чтобы заграбастать бешеные бабки, либо он приличный кобель, спускающий заработанные деньги на девок, пока жена с дочкой кое-как перебиваются. — Ленара легла, демонстративно отвернувшись от него.
— Ты... Ты замолчала бы уже лучше. — Дан тоже отвернулся, стараясь сдержать злые слова, готовые сорваться с языка.
— А что мне-то молчать? У меня есть дочь. И я для своей дочки делаю все, что только могу. Или, может, тебе есть в чем меня упрекнуть? Я-то, в отличие от тебя, люблю малышку и стараюсь для нее изо всех сил.
— Слушай, замолкни, не доводи до греха. Ты иногда становишься просто глупой курицей.
— А то что? Ударишь? Самому мозги уже все отбили? Там, с мужиками, не удается, так теперь тут думаешь реализовать свои силы? — В голосе женщины звучали слезы и обида.
— Заткнись же наконец! — Реззер вскочил с кровати и покинул спальню, хлопнув дверью. Сон как рукой сняло. Желание близости, которое было вроде в самом начале разговора, пропало еще раньше. Дан прошел на кухню и заказал кухонному автомату кофе. Взяв чашку, приблизился к окну. Внизу затихала жизнь недорогого спального района. Лишь редкие прохожие да еще более редкие гравитолеты нарушали безлюдье ночи. Реззер смотрел вниз, в пустоту улицы, и вдруг вспомнил глаза той незнакомки у ринга, светящиеся насмешкой и желанием.

* * *

Средняя научно-исследовательская станция имперского государственного Агентства Контроля над Космическими Телами проводила стандартный сеанс наблюдения за одним из секторов дальнего Необследованного. Эта рутинная работа имела, тем не менее, огромную важность для всей цивилизации разумян. Множество таких малых, средних и больших станций были объединены в единую систему, перекрывающую всю огромную площадь Имперских территорий и ближнего Необследованного. Конечно, они выполняли множество самых разнообразных исследовательских работ как для правительства, так и для сторонних заказчиков. Но основной их задачей все же оставалось наблюдение за пространством, обнаружение новых двигающихся объектов, контроль за движением известных объектов. Несложно представить, что может натворить неизвестный и неожидаемый метеорит, попав в зону оживленных полетов или обрушившись на обитаемую планету. К счастью, благодаря работе этой отлаженной государственной службы контроля Империя давно не получала подобных неприятных сюрпризов из космоса. То, что угрожало, заблаговременно уничтожалось или перенаправлялось. Поэтому станция «Эс-Ар-68905», в отличие от полностью автоматических малых станций, имела небольшой, работающий вахтовым методом экипаж из четырех разумян.
Очередное сканирование пространства вдруг позволило обнаружить непонятные отклонения, больше похожие на сбои оборудования. Раньше к таким ошибкам отнеслись бы философски: безразлично. Но после обнаружения в аналогичной ситуации под самым боком цивилизации Гранис были введены новые инструкции. Они требовали четких действий по тщательному исследованию и подготовке подробных экстренных докладов. Поэтому, обрадованный хоть каким-то разнообразием в киселе будней, экипаж споро взялся за внеплановые действия. Ученые проводили один тест за другим, пытаясь понять причину обнаруженных аномалий. И все склонялись к одной мысли — что-то происходит. Многие тесты, проведенные звездолетчиками, показывали не просто нестабильность, а стремительное нарастание нескольких параметров. Проведя все замеры и перепроверив их результаты, экипаж станции принял единственно возможное в данной ситуации решение — отправить срочный доклад по линии Службы Имперской Безопасности и вызвать научно-исследовательское судно для проведения исследований непосредственно в секторе аномальных отклонений. Приняв решение, разумяне успокоились. Все, что было возможно, они сделали. Дальнейшее больше не зависело от них, а значит, на базе вновь воцаряется патока скучных будней.

* * *

Саган выжил. Лекари Черного Ордена вытащили его практически с того света, обрекая на позор. Он не уберег охраняемый Талисман и остался жив. Еще десять дней назад он был одним из сильнейших рыцарей Ордена и стражей Храма Силы, доблестным лордом Саганом. А сегодня он изгой.
— Ты уверен, что ничего не забыл и не скрыл от внимания высочайшего Квадрата? — Допрос длился уже несколько часов. Собравшиеся Владыки Квадрата, управляющие жизнью Черного Ордена, задавали одни и те же вопросы, пытаясь осознать происшедшее. Квадратом называли совет старейших и мудрейших членов Ордена, принадлежащих к родам Владык. Раньше в совете было четыре члена — по числу основателей Черного Ордена. Именно это и послужило источником названия — Квадрат. Но менялись времена, могущество и границы Ордена росли. Возникали сложные вопросы, решить которые четверо не могли. И тогда, по решению самих Владык, в совет ввели еще одного члена Квадрата, дабы исключить равенство сторон при простых голосованиях.
— Ты уверен, что Храм захватил только Алтун Кривой? Что никто более не помогал его армии.
— Это был он. Я участвовал в битве при Хайнэ и хорошо запомнил Алтуна. — Отвечающий воин был еще слишком слаб, чтобы стоять, поэтому он полулежал на низком ложе перед скамьями Владык. Замотанный повязками, покрытый шрамами и татуировками, он не решался поднять глаз на задающих вопросы. — Я был последним из обороняющих Храм и не видел никого, кроме воинов Кривого.
— Так почему же тогда он так быстро взял Храм? Без осад, без магии. Мы выслали отряд, как только получили известие о нашествии врага, уверенные, что в худшем случае успеем к осажденному Храму. Скажи, воин, что же тогда случилось?
— Мы приготовились к осаде, но Алтун привел несметную орду и не берег своих солдат. Там были не только его шайты. Много наемников. Я видел и убивал еще долгов и даже улкжов. Они завалили ров своими телами, использовали горы трупов как лестницы. Они были одержимы и сами бросались на мечи, чтобы плотью остановить сталь. И им это удалось. Мы уничтожили врагов втрое больше, чем ходит под Алтуном обычно, и не увидели, чтобы их стало меньше. Я думаю, Кривой сумел привлечь под свое начало бесчисленные племена шайтов и много горных долгов.
— Но где он добыл такие богатства, чтобы нанять их?
— Я воин. Я не понимаю, а вижу. И все было так, как я рассказал. Я поведал вам все, что знал. Я не жалел себя и не просил пощады. Мой меч выпил столько крови, сколько воды в проливном дожде. Но я не уберег Талисман. Смею ли я просить о милосердии?
— Ты просишь милосердия?.. Но ведь тебе известно, что преступление, которое ты совершил, не позволяет надеяться на быструю смерть? Мы не можем делать исключений, проявляя свои пристрастия и эмоции. Закон для всех братьев Ордена един. Твое имя будет предано позору, ты будешь отлучен от Ордена и с позором изгнан. Эта казнь души рыцаря Черного Ордена будет проведена, как только лекари признают тебя годным для изгнания.
Сказав последние слова, Владыки Квадрата поднялись и, не оборачиваясь, покинули зал. Саган остался один на один со своими тяжелыми мыслями и ожиданием позорного обряда. Жизнь ему была теперь не нужна, — но ему не позволяли умереть. Он будет проклят и изгнан теми, с кем рос и учился, убивал и умирал, делил последнюю пищу. Он потерял свой мир. Он изгой.

* * *

Реззер вновь оказался в приемной импресарио и опять, как неоднократно уже ранее, удивился напыщенной роскоши обстановки. К счастью, ожидание не продлилось слишком долго. Молодая крутобедрая секретарша-гурянка, вовсю виляя бедрами, выпорхнула из кабинета шефа и предложила Дану зайти.
— Привет, Дани-бои! — Импресарио радушно поднялся из-за стола навстречу. — Молодец, что примчался так быстро.
— Здравствуй, Чиф. — Реззер не разделял восторга от встречи.
— Что приуныл, Дан? Какие-нибудь проблемы дома? — Голос Чифа сменился на заботливо-отеческий. — Что-нибудь с милой Ленарой или дочкой?
— Нет. Все нормально, Чиф. Ты мне хотел что-нибудь предложить?
— Да, Дан. Совсем неплохой вариант подвернулся. — Став серьезным, импресарио возвратился к столу и плюхнулся в кресло. — Тут появился боец один, ты его наверняка знаешь, чемпион провинции Тота гурянин Тайрадг. Он, а вернее, его импресарио хочет выставить Тайрадга в нашей Вольной версии Имперской Лиги боев без правил. Он хочет тебя, потому что всерьез рассчитывает на то, что справится с тобой без особых проблем.
— А ты что думаешь, Чиф? — Реззер присел в стеганое псевдокожаное кресло напротив стола. — Он что, так силен?
— Он силен. Но не настолько, чтобы мы всерьез думали о проигрыше. Ты его побьешь, я в этом нисколько не сомневаюсь. Но легкой добычей для тебя он не будет, это тоже верно. Я достал для тебя его бои. Вот, возьми, — Чиф бросил Дану микродиск, — изучи хорошенько. Я не желаю, чтобы этот напыщенный болван праздновал победу.
— У тебя что, что-то личное, Чиф?
— Деньги всегда личное. — Импресарио пододвинул Реззеру стопку исписанных листов. — Здесь для тебя тоже информация к размышлению. Это — копия его медицинской книжки. Это — заключения и наставления аналитиков. Все готово и разжевано. Тебе осталось лишь проглотить. Я хочу, чтобы к дате боя ты не только хорошенько подготовился, но и знал все о его здоровье. Что ломал, чем болел, какие слабые стороны дает нам его книжка.
— Не вопрос, Чиф, я буду готов к этому бою. Вопрос в другом.
— В чем? — Импресарио знал, какой вопрос хочет задать Реззер, но не собирался ему помогать его формулировать.
— В деньгах, Чиф, в деньгах. — Дан безразлично выронил микрочип, который беззвучно шлепнулся, застряв где-то в ворохе документов. — Я был недоволен в прошлый раз. Время не принесло мне успокоения. Но черт с ним, с былым. Кто старое помянет, тому глаз вон. А теперь ситуация изменилась. Ты послушай, что сам лепишь — чемпион провинции Тота хочет... Да в провинции Тота одна из сильнейших школ боев без правил в Лиге. Фактически ты предлагаешь мне бой за титул чемпиона, хоть и неофициального, но при этом ни слова не упоминаешь о премиальных. Или ты думаешь, я альтруист и буду драться бесплатно? Ты предполагаешь, что я настолько тащусь от самого процесса боя, что деньги меня просто не волнуют? Ты болтал об имидже и имени. Если я побью этого парня, я сразу стану более желаемым, востребованным и высокооплачиваемым. Не так ли?
— Я понял, куда ты клонишь, Дан. Ты опять говоришь про деньги. Ты опять намекаешь, что я плачу тебе слишком мало. Но ты и сам только что сказал, что ты станешь таким, если побьешь того парня. Я и не спорю с тобой. Выиграй, и мы потолкуем о другой цене. А пока, извини...

* * *

Челтон вышел из помещения штаба Бригады и направился в сторону расположения подразделений недавно прибывших пехотинцев, когда из-за ближайшей сопки показалось кургузое тело армейского гравитолета. Сержант замедлил шаг, вглядываясь в летящий со стороны удаленного космопорта аппарат. Затем, словно что-то почувствовав, остановился, дожидаясь прибытия гостей. Окрашенная буро-зеленым камуфлированным цветом машина замерла в десятке шагов от дожидающегося Челтона.
— Давно не виделись, лейтенант. — Сержант как другу улыбнулся человеку, который выпрыгнул из вертолета. — Я уже заплесневел на этой базе в окружении маменькиных сынков. Но раз вы появились, значит, меня ждут новые неприятности.
— Я тоже рад тебя видеть, сержант. Надеюсь, ты не потерял форму в этой дыре. — Прилетевший был немолодым человеком среднего роста, но его поджарое мускулистое тело, короткая, четко окантованная стрижка и выверенные движения не оставляли сомнений в принадлежности к военным. Сейчас он был облачен в гражданский костюм классического покроя почти черного цвета. Именно почти, потому что невозможно было определить точный цвет этой темной материи.
— Надеюсь, нас ждут настоящие, большие неприятности. Иначе ты не приехал бы за мной сам. — Сержант хрустнул костяшками пальцев. — Часто вспоминаю веселье на Гуре. Мы порвали их, как старое тряпье.
— Гуряне теперь наши друзья. Они такие же честные подданные Империи, как мы с тобой. Не забывай об этом. В этот раз тебе придется работать бок о бок с ними. — Прилетевший гость слегка поморщился от мысли о возможной несовместимости Челтона из-за расовых предубеждений с собираемой командой.
— Это только воспоминания о тех днях, Вик. Воспоминания, и только. Я не стал расистом, и мне все равно, какого цвета и какой формы тот, кто будет воевать рядом со мной сейчас. Но тогда ведь они были плохими парнями. — Сержант равнодушно пожал плечами, и его собеседник облегченно вздохнул.
— Ладно, теперь о деле. — Тон лейтенанта стал официальным. — Вот предписание. С этой минуты вы включены в состав разведывательной группы, которая сформирована Службой Имперской Безопасности для сопровождения научной экспедиции. Общее руководство экспедицией возложено на профессора Эль Гаррудта. Ваша задача — руководство боевой группой в целях обеспечения выполнения поставленных командованием задач. Также вы должны будете взять командование на себя в случае возникновения нештатных и боевых ситуаций. Вам надлежит немедленно сдать текущие дела и отбыть к месту назначения согласно предписанию.
— Есть, сэр. — Челтон радостно козырнул. Путы нудных, однообразных будней в учебке Бригады Особого Назначения наконец спали с его плеч, и он вновь ощутил, как разливается по телу приятная энергия. Так, наверно, чувствует себя гончая, предвкушая близкую охоту.

* * *

Легкий прохладный ветер разгонял клочья утреннего тумана над центральной площадью цитадели Радон — величайшей из всех крепостей, которые когда-либо возводили токсы. Ряды облаченных в черную броню рыцарей безмолвно подпирали с трех сторон ритуальный эшафот. В воздухе дрожал едва уловимый тоскливый звук обрядовых волын. Для не знающих страха и упрека воинов многие мгновения буйства эмоций были связаны с этим местом. На этом эшафоте их посвящали сначала в послушники Квадрата, а затем в его рыцари. Здесь они прощались со своими погибшими товарищами. С этого эшафота их благословляли на великие походы во славу веры Великого Мастера и Квадрата. Все это были светлые мгновения. Даже прощаясь с павшими воинами, рыцари чувствовали что-то возвышенное, осветляющее горе утраты. Словно голос, поющий героическую сагу об ушедших героях. Сейчас был совсем другой случай. И, насупившись и посуровев, они стояли, раздавленные тем, что впервые произошло в их судьбах. Квадрат потерял один из четырех Талисманов, на которых зиждилось все духовное могущество ордена, — Талисман Силы.
Волыны внезапно смолкли, будто в мехах разом кончился воздух. В гнетущей тишине слышались только мерные шаги конвоя, идущего от Черной башни к эшафоту. В окружении молодых жрецов Черного Ордена, низко склонив голову, брел обнаженный по пояс могучий токе, весь покрытый шрамами и татуировками, свидетельствующими о его воинской доблести. Из одежды на нем были только свободные штаны из грубой кожи, как у работника-простолюдина, и такой же кожи короткие сапоги со шнуровкой на голенищах. Взойдя на эшафот, лорд Саган, а это был именно он, остановился, впервые решившись поднять взгляд на своих вчерашних товарищей. Жрецы, в глубоко надвинутых на лбы капюшонах, встали кругом у подножия эшафота. В молитвенной башне заунывно запел храмовый хор. С первыми звуками молитвопения из врат Храма Власти показалась еще одна небольшая процессия, направляющаяся к эшафоту. Первым, откинув с густой седой гривы волос капюшон, шел, опираясь на украшенный черными рубинами посох, главный жрец Храма Власти, избранный Квадратом для исполнения приговора. На шаг позади него неотступно следовал облаченный в белоснежный балахон палач. Замыкали шествие, отстав от палача еще на шаг, четверо его помощников с нехитрым скарбом в руках. Взойдя на эшафот, жрец, повернувшись к храму и преклонив колено, молча обратился с молитвой к Великому Мастеру с просьбой о прощении, если сегодняшнее наказание покажется Великому чересчур мягкосердечным или, напротив, жестоким. Затем, развернувшись и приняв роль руки и голоса Квадрата, главный жрец Храма Власти зарокотал:
— Мы совершили страшный проступок, искупление вины за который невозможно получить, но лишь ослабить груз ее, обрекши себя на страдания, мучения и жизнь ради этого искупления в иных мирах, дарованных нам Великим Мастером. С этого дня мы будем лишены всех празднований до дня возвращения потерянной святыни. Во всех цитаделях как напоминание о нашем неоплатном долге все это время, денно и нощно, будет звучать молитвенное пение храмовых хоров и жрецов Ордена. На жертвенных алтарях будет приноситься ежевечернее жертвование Великому Мастеру и его Подмастерьям.
Воины, стоящие в строю вокруг эшафота, не слишком вслушивались в слова жреца. Они были в первую очередь бойцами, хоть и с верой в сердцах. Они понимали неизбежность новых лишений и тягот, но в то же время верили в победу своей веры и силы. И хотя тяжесть не ведомого им доселе унижения — потери святыни, давила на плечи, не позволяя гордо вскинуть головы, но, словно заунывная песнь жрецов, поднималось в груди яростное, обжигающее желание отомстить. Отплатить сторицей тем, кто посмел коснуться их святыни грязными руками, вымазанными кровью стражей Храма Силы. Желание это наполняло их жилы бушующей кровью воинов-предков. И рыцари терпеливо ждали завершения церемонии, чтобы начать собираться в великий поход за святыней.
Главный жрец Храма Власти воздел руки с посохом к небу, вновь бормоча молитву. Меч лорда Сагана, который в течение двадцати лет ковал один из оружейников Черного Ордена и который встретился со своим хозяином в день посвящения в рыцари Квадрата, бесследно сгинул в разграбленном Храме Силы. Поэтому сейчас палач извлек изготовленный для обряда простой меч. Помощники палача толкнули обреченного токса, заставляя его упасть на колени. Обрядный клинок зажали в каменных распорах, устроенных тут же, на широком эшафоте. Затянув соединенные с распорами блоки, палач выбрал эластичность меча. Сталь клинка была теперь напряжена до звона. Подхватив тяжелый молот, палач замер, выжидая, когда закончится молитва. Голос жреца оборвался, посох метнулся вниз, коснувшись эшафота. И тотчас же под ударом молота брызнуло осколками лезвие меча. Подхватив рукоять с коротким обломком лезвия, палач шагнул к лорду, позади которого замерли помощники. Уверенным движением палач провел острым обломком по лбу Сагана, глубоко рассекая кожу от виска до виска. Хлынувшая кровь залила рыцарю щеки и подбородок, превратив их в подобие красной уродливой маски. Но на лице лорда не дрогнул ни один мускул.
— Среди нас больше нет лорда Сагана, нашего брата и рыцаря Квадрата, — громко выкрикивал главный жрец. — Имя его и душа меча его отныне преданы презрению и проклятию. Тело Сагана проклятого обрекается на скитания во имя искупления позора и греха своего перед Великим Мастером до тех пор, пока его не призовут к себе Подмастерья Великого Мастера. Да будет так!
Опущенный к земле, посох вновь взвился в воздух, и тотчас возобновилась тоскливая песня храмового хора. Помощники палача начали подталкивать Сагана короткими посошками. Никто не хотел более касаться проклятого рукой. Он поднялся и медленно двинулся по проходу сквозь строй рыцарей. Подчиняясь жесту жреца, все стоящие развернулись спинами к уходящему. Его больше не было для них. Лорд Саган пал в неравном бою. Остался лишь презренный и проклятый изгой. Саган поплелся к внешним воротам, чувствуя себя абсолютно раздавленным тем, что с ним сейчас сделали. Выйдя за ворота, он не упал от отчаяния в придорожную пыль только потому, что не умел проявлять слабость. Он все шагал и шагал прочь от цитадели. Не думая. Ничего не желая. Не зная, что с ним случится в следующий миг. Не видя более для себя будущего.

* * *

Реззер вприпрыжку выскочил из своей раздевалки. Попутно разминаясь и разогреваясь, дошел до сектора с разнокалиберными грушами и манекенами. Точно заведенный, он метался по этому сектору полчаса, загоняя себя в нереальный ритм движений. С него уже лился градом пот, когда он наконец добрался до ринга.
— Так. А где Тоша? — Дан огляделся по сторонам, видя на ринге вместо своего привычного спарринг-партнера крупного молодого гурянина. — А ты кто?
— Это не я его нанял. Это привет от Чифа. Вместо Тоши. — Тренер, как всегда, оказался рядом. — Тебе надо менять партнеров. Ты слишком привык к Тоше. Настолько привык, что перестал выкладываться. Мы с Чифом решили, что будем каждую неделю делать смену спарринг-партнера.
— Беспорядочные связи ни к чему хорошему не приведут, — усмехнулся Реззер, осматривая новичка.
— Ну, тут тебе остается только принять. А нравится или нет — это Чифу решать.
— Что ж, посмотрим, на что способен этот новичок. — Дан подлез под канатами, оказался лицом к лицу с незнакомым бойцом. — Ну что, потанцуем?
Вместо ответа гурянин, словно, бык на корриде, молниеносно метнулся к нему. - Реззер едва успел уклониться от мощного и верного удара, получив все же увесистую оплеуху. По всему было видно, что, несмотря на молодость, гурянин был не промах подраться, да к тому же владел приемами рага. Это занесенное с Гура искусство боя было сродни земной системе самозащиты джиу-джитсу. Новый спарринг-партнер бросался на Дана так, словно тот был его личным врагом. Реззер чувствовал, что тут что-то не так, что противник слишком агрессивен и целеустремлен, выкладывается честно и в полную силу. Дан поменял тактику: он впал в то состояние высочайшей скорости и интенсивности, в котором работал недавно в индивидуальном тренировочном секторе. Теперь он оказывается одновременно со всех сторон относительно своего оппонента. Правда, и самому Реззеру приходилось сначала совсем не сладко. Но за плечами у него, помимо прирожденного таланта, опыт нескольких боев с более чем серьезными противниками. Дан прессовал гурянина своей скоростью и выносливостью, не давая ни секунды передышки. А так как гурянин и сам бился, как в последнем бою, то поединок получился очень жестким и даже жестоким. Реззер с раздражением заметил, что досада на Чифа перенеслась сейчас в злость на бойца, которого ему подсунул хитрый импресарио. У обоих уже появилась первая кровь — у человека она сочилась из слегка надорванной мочки уха, а у гурянина струилась из скулы, где лопнула от точного удара кожа. Несколько раз борьба переходила в партер. Дважды Дан брал гурянина болевым и однажды удушением. Раз и сам чудом избежал победного захвата. Скосившись в сторону тренера, наблюдающего за боем, Дан вдруг встретил насмешливый взор той самой незнакомки в пурпурном платье. Только столь же откровенное платье сегодня было графитового цвета с блеском лака. Словно искры пробежало по спине Реззера возбуждение. И в этот момент он пропустил хороший удар в челюсть, который лишь в последнюю секунду успел смягчить, отступив назад. Впав в ярость, Реззер, стремительно преодолев защиту, нанес короткий точный удар в голову, от которого гурянин «поплыл». Далее последовали удар коленом в нижний обрез грудной клетки и размашистый боковой в голову — гурянин, будто спиленное дерево, рухнул под ноги победителю. Дан закрутил головой по сторонам, но незнакомка словно сквозь землю провалилась. Чувствуя что-то подобное разочарованию, Реззер ушел в свою раздевалку. Скинув форму, насквозь пропитанную потом, он забрался под душ, наслаждаясь хлещущими струями воды, которые смывали усталость. Наконец, выключив воду и обмотав бедра полотенцем, он выбрался из душевой и замер как вкопанный. Прямо перед ним, все так же провоцирующе уставившись ему прямо в глаза, стояла темноглазая незнакомка. Он порывался что-то сказать, еще не зная что, но она остановила его прикосновением тонкого пальчика к губам. Не отрывая руки, она пошла вокруг него, едва ощутимо ведя длинным красивым ноготком по щеке, шее, плечу. Затем ноготок заскользил по спине наискосок сверху вниз, заставив Дана неожиданно вздрогнуть, словно от холода. Завершая обход, одним движением пальцев она отпустила полотенце с его бедер. Реззер почувствовал, что больше не в состоянии бороться с собой. Все так же, не произнося ни слова, он прижал ее к себе, приподнимая. Отвечая его движению, она сама прильнула к нему, обхватывая руками и ногами, повисая и раскрываясь. Дан вдруг почувствовал, что под платьем больше ничего нет. Он молча взял ее, прижав спиной к шкафчику для одежды. Всего несколько секунд длилось это безумие желания и хриплого дыхания. Когда все закончилось, он отпустил ее и рухнул на скамейку. Девушка все так же молчала.
— Кто ты? Тебя прислал Чиф?
Через пару секунд, не получив ответа, Реззер повернулся, но в раздевалке, кроме него самого, больше никого не было. Дан вновь забрался в душ, стараясь собраться с мыслями и смыть с себя те эмоции, которые владели им сейчас. Но как он ни пытался себя заставить, мысли вновь и вновь возвращались к незнакомке. Реззер скрепя сердце признал, что ему безумно понравились и сама незнакомка, и те несколько кратких мгновений, которые она ему подарила.

* * *

В огромном ангаре было суетно и шумно. Множество разумян выполняли только им ведомые процедуры. Одни возились с разнообразным оборудованием; в ангаре его накопилось немало, и оно было сложено штабелями. Другие занималась более простой, но не менее нужной в любой экспедиции техникой. Некоторые, по всей видимости медики, хлопотали вокруг тех из разумян, кому предстояло отправиться в экспедицию. Между всеми этими увлеченными подготовкой людьми ходил, столь же увлеченно проверяя и контролируя, высокий гурянин с черной как смоль кожей. Пока он изучал представленные техниками документы, в дальнем конце ангара появилась группа разумян, невольно привлекшая всеобщее внимание. Эта группа состояла из двадцати бойцов в форме мобильной пехоты под руководством сержанта спецназа 1-го Имперского флота. Они, так же как и ученые, тащили, несли и катили на тележках множество различного оборудования, вооружения и техники. Притихшие ученые с любопытством посматривали на незваных гостей.
— Кто главный в вашей группе? — без обиняков и вступлений спросил сержант.
— Я. — Вперед выступил гурянин.
— Ясно. Я сержант Челтон. — Говоривший внимательно рассматривал гурянина через прицелы слегка прищуренных глаз. — Передо мной поставлена задача — обеспечить безопасность вашей группы ученых и выполнение вашими людьми всего плана мероприятий.
— Спасибо. Я профессор Эль Гаррудт. И хотя я с самого начала пытался противостоять решению об участии в нашей исследовательской миссии солдат, но, с другой стороны, лишние рабочие руки не помешают.
— Извините, профессор, но я хочу расставить точки над «i» на этом берегу, чтобы потом у вас не было обид и непонимания. — Произнося эти слова, Челтон был совершенно спокоен и корректен, лишь слегка улыбался ученому. — Мои бойцы не будут рабочими руками. У них свое предназначение и функции. Они будут заниматься своими делами. Более того, если сложится опасная для личного состава экспедиции ситуация или мне покажется, что таковая ситуация существует, я полномочен полностью принимать на себя командование действиями всей группы. И я хочу, чтобы вы уяснили здесь и сейчас: если так сложится ситуация, мои распоряжения не носят совещательного характера. Их нужно просто выполнять.
— Вы надеетесь, что вам удастся нами командовать? — Гурянин зло сверкнул глазами.
— Командовать вами? Избави бог, чтобы такое случилось. Надеюсь, никакие незапланированные происшествия не заставят меня командовать столь нескоординированной и бестолковой в дисциплинарном смысле толпой разумян, считающих себя верхом эволюции! — Сказав это, сержант не стал выслушивать ответную речь, готовую сорваться с уст ученого. Он просто развернулся и, отдавая распоряжения своим солдатам, двинулся прочь.

* * *

Гота придирчиво всматривался в разномастную и разноголосую толпу желающих наняться на работы. Вчера он выгнал одного из своих работников, уличенного в воровстве. Конечно, он не забыл хорошенько всыпать тому плетей перед расставанием. Но воровства простить не мог. А работа ждать не будет. Кто-то должен таскать тяжелые тюки, которые привозят Готе купцы, а чуть позже разбирают мелкие торговцы. Бывший работник был огромным и могучим долгом, обладающим силой и выносливостью мула. А ту шваль, что толпилась сейчас вокруг в надежде получить работу, можно было соплей перешибить. Гота никак не мог найти нужное. Возвращаясь с пустыми руками домой, он заметил плетущегося по дороге токса. Облаченный в грубую простую одежду, токе был грязен и вымотан. Но Гота наметанным глазом бывшего работорговца оценил широкую спину, мощную, словно большая пивная бочка, грудь, перевитые тугими жилами руки, едва прикрытые короткими драными рукавами. Предвкушая удачное приобретение, Гота устремился к путнику и поинтересовался, не нужна ли ему работа.
Огромный, мрачный токе, даже не спросив об оплате, согласился. Вдвоем они добрались до большого дома, где торговец передал своего нового работника в руки управляющего.
— Вымыть, покормить, подобрать одежду. Он будет работать вместо того вороватого долга. Как там его имя... Хотя какая мне разница. — Гота вновь довольно осмотрел токса. — Завтра пусть себе отдохнет, а послезавтра покажешь ему работу.
— Да, хозяин. — Управляющий ничего не сказал по поводу новенького, но про себя подумал, что им еще достанется хлопот с этим верзилой, наверняка беглым каторжником. — Будет исполнено, хозяин. Желаете что-нибудь еще?
— Нет. Пусть мне соберут на стол. А ты займись этим.
Управляющий повел токса во флигель для прислуги. По пути крикнул служанке, чтобы та принесла какую-нибудь старую одежду.
— Как звать-величать тебя? — обратился он к работнику строгим голосом.
— Зачем тебе мое имя? Я и так отзовусь, если будешь обращаться.
— Ты из беглых?
— Нет. Я свободный. Просто у меня нет больше ни дома, ни будущего.
— Ну надо же, как печально, — управляющий криво усмехнулся, — сейчас расплачусь.
Во флигель он новичка не повел, а сначала заставил двух женщин-долгов, суетящихся в саду, поливать токса холодной водой из небольшого пруда. Только когда тот хорошенько вымылся, управляющий швырнул ему ношеную, но чистую одежду.

1 Следующая страница


Токсимерский оскал 2

— Это должно тебе подойти. Одевайся. Потом Ламь проводит тебя на кухню и покормит. — Он кивнул, указывая на немолодую шайтку, вышедшую из флигеля. — Отдыхай сегодня. Завтра буду тебе показывать твою работу.

* * *

Реззер чувствовал, что вот-вот заснет. Уже минут десять они говорили ни о чем в ответ на такие же никчемные вопросы корреспондентов. Изредка моргали вспышки фотоаппаратов. Сами представители прессы тоже откровенно скучали. Они просто выполняли необходимую процедуру, и можно было быть уверенным наверняка, что в завтрашних репортажах и статьях сегодняшняя пресс-конференция будет отражена так же скучно и безвкусно. Очередная пауза затянулась, и наконец Чиф, поблагодарив присутствующих, пригласил пишущую братию на бокал демократичного сорта шампанского. Некоторые откликнулись, направившись к небольшим столикам, где дожидались своего часа подносы с бокалами. Но большая часть предпочла покинуть мероприятие, торопясь по своим служебным и личным делам.
— Чертовы писаки, — прошипел импресарио, подступив к Дану с бокалом дешевого шампанского, — всюду сплошные затраты, всюду одно обувалово. Куда катится наш мир?
— Может, не стоило этого устраивать? — Реззер чувствовал, как у него начинает болеть голова. — Разве без них нельзя обойтись?
— Реклама — двигатель торговли. С ними сплошные траты, а без них никак. — Чиф развел руками. — Сейчас везде все только и думают, как бы денег содрать побольше. Такие цены на любую мелочь, что скоро и заниматься спортом невыгодно будет.
— Разве были какие-то кризисы? — Реззер не особо разбирался в делах бизнеса, но был наслышан, что цены растут в период кризисов.
— Кризисы? При чем тут кризисы? — Импресарио с удивлением посмотрел на бойца. — Ты биржевых сводок наслушался, что ли? Я тебе не о мировых кризисах говорю. Я про то, что нас сейчас зажимают со всех сторон. Каждый таракан денег хочет. И каждый их утаскивает. А в результате: мы вот-вот лапу сосать начнем. Каждый раз появляются какие-то непредвиденные расходы, которые сводят на нет все, что мы получаем. Просто не знаю, что и делать.
— Не пойму я, Чиф, к чему ты клонишь. Все расходы неспешные, но нужные...
— Нужные? Да я тебе о том и толкую, что не раскошелиться нельзя, а плата становится просто непомерной. А мне ведь еще надо столько счетов оплачивать...
— Дьявол! Чиф, ты что, опять меня надуть собираешься? Мне казалось, что мы договорились. Разве не так?
— Договорились, разумеется. Я разве отказываюсь от своих слов? Но и ты не забывай, что говорили мы не про сейчас, а про тот расклад, который сложится, если ты выиграешь у Тайрадга. Так что болтать о деньгах вообще еще рано. К тому же это сейчас мы всем платим. А когда ты реальное имя себе создашь, тогда нам все платить будут.
Реззер подавил раздражение и простился с Чифом. Дома его не слишком сильно ждали. Ленара зло ворчала, посылая проклятия в адрес коммунальных служб, которые прислали очередные счета за все прелести современного жилища. Дочка играла рядом. Вдруг она нечаянно опрокинула напольную вазу с цветами. Ленара, усталая и раздраженная, взбесилась, отвесила дочке подзатыльник и принялась кричать на испуганного, плачущего ребенка.
— Ты что, белены объелась? — Реззер вступился за девочку: ему послышались нотки ненависти в голосе жены. — Она, похоже, просто твой злейший враг. А ведь она ненарочно ее опрокинула.
— Ну надо же, тебя что-то заинтересовало в этом доме. Что стряслось? Чиф не желает тебя сегодня видеть? Девкам ты сегодня не нужен? Что?
— При чем здесь я? Ты не вали с больной головы на здоровую. — Дан завелся с пол-оборота. — Я сколько раз тебе уже говорил: не бей ребенка по голове! Для этого есть задница. Это что, слишком трудно запомнить? Или это невыполнимо? Какая муха тебя укусила?
— Я просто устала все делать одна. У нас практически нет мужа и отца — так, почти безразличный к нам человек, который, ко всему прочему, не в состоянии нормально обеспечить свою семью.
— Что ты такое опять плетешь? Ты что, бредишь?
— Тебе плевать на нас. Твои подружки отнимают у тебя так много сил, что ты не в состоянии выкроить время для общения со своим ребенком?
— Да что ты мелешь? У тебя что, совсем крыша съехала? Ты соображаешь, что несешь?
— А что тебе не нравится? Я должна тебе говорить - Даня, любимый, притомился ты, наверное, шлюх трахая? Отдохни, родной. Ничего, что у нас денег нет. Я что-нибудь придумаю. Так, да?.. :
Реззеру казалось, что Ленара готова вцепиться ему в лицо.
— Да пошла ты! — Он почувствовал, что вот-вот тоже потеряет контроль над собой. — Я даже не хочу с тобой разговаривать.
Реззер выскочил из дома, в сердцах хлопнув дверью. Внутри все клокотало. Казалось, что его сейчас просто разорвет от бешенства. И это притом, что они ничего особенного друг другу не сказали. Дан брел куда глаза глядят. Он с превеликим удовольствием сейчас ввязался бы в какую-нибудь драку, но, как назло, никто не горел желанием задирать этого здоровенного человека с побелевшими от бешенства глазами. Зато, прогулявшись по ночным улицам, Реззер совершенно успокоился. Раздражение и гнев на жену сменились размышлениями о дочке. Вскоре он даже корил себя за несдержанность, убеждая себя, что счастье дочки важнее его чувств и желаний. Вернувшись домой, он тихонько открыл дверь и, прислушиваясь, вошел. В квартире стояла полная тишина. Жена с дочкой уже спали, прижавшись друг к другу, на большой кровати. Боясь разбудить их, Реззер устроился на диване в холле, укрывшись клетчатым пледом. У него все не выходило из головы: дочка, не понимая происходящего, расстроится, если они с Ленарой не смогут сохранить свой брак. Но в то же время ему было обидно, что он себе больше вроде и не принадлежал. Наконец крепкий сон добрался до его сознания, изгоняя все мысли и чувства.

* * *

Малый сторожевой корабль класса «Пастух» прибыл в квадрат, где научно-исследовательская станция обнаружила необъяснимые метаморфозы. Как только судно вывалилось из межпространственного прыжка, анабиозные камеры выпустили своих обитателей — около трех десятков научных работников и технических сотрудников. Все они словно заведенные немедленно принялись за дело. Они активировали все то мыслимое и немыслимое исследовательское оборудование, которым корабль был буквально нафарширован. Не прошло и часа, как они покинули свои заботливые анабиозки, а звездолет уже превратился в мощное научно-исследовательское судно, которое вглядывалось в окружающее пространство, пробуя его на вкус, анализируя и сравнивая.
Трое крепких парней, облаченных в армейские штаны с множеством карманов и пятнистые майки, с любопытством наблюдали за суетой ученых.
— Прямо как тараканы, — изрек один из солдат. — Очень мне любопытно, что они тут ищут.
— Какая тебе разница, Паук, — второй был практически безразличен, — лучше пойдем. Нам еще свое хозяйство перетряхивать. Пошли, не стоит давать сержанту повода.
— Да уж. Сержант скучает без действий, и сейчас его лучше не провоцировать.
Парни отвлеклись от созерцания работающих исследователей и поспешили к остальным своим товарищам. Они не напрасно носили армейскую одежду. Эти трое, как и еще семнадцать разумян, были причислены к подразделению спецназа 1-го Земного флота. Как и большая часть служащих этого Имперского флота, они все принадлежали к расе людей. В отличие от ученых и технарей, они, как и все военные, не пользовались во время межпространственных прыжков анабиозными камерами. Военные просто не могли себе позволить роскошь во время маневра пребывать в бессильном состоянии недееспособности. Сейчас вся группа, состоящая из девятнадцати рядовых и одного капрала, под чутким наблюдением сержанта Челтона вновь в который уже раз проверяла оружие и экипировку.
— Веселее, веселее, ребятки! — Сержант усмехнулся, видя, что бойцы, не нуждаясь в подбадривании, быстро и профессионально делают свое дело. — Сейчас поработаем, потом живее будем. Как говорится, лучше семь раз покрыться потом, чем один раз инеем. Капрал, я отойду. Присмотри тут.
— Подтверждаю, — кивнул невысокий коренастый мужчина с голым торсом, но в пурпурном берете спецназа Первого Земного.
Через несколько минут Челтон был в командной рубке, где, помимо штатного экипажа корабля, находились и несколько ученых во главе с профессором Эль Гаррудтом. Некоторое время сержант молча наблюдал за окружающими. Ученые как раз обсуждали отсутствие каких-либо серьезных отклонений в этой системе из желтой звезды с шестью планетами. Только мутноватые тени энергетических полей, суть которых неясна. Одним словом — ничего, что оправдывало бы такое внимание и привлечение солидной группы ученых мужей.
— Отлично, господа! - Челтон наконец подал голос. — Не стоит ли нам всем, к общему удовлетворению, завершить эту миссию и вернуться к своим делам и заботам? Ведь, насколько я понял из вашей беседы, ваша задача выполнена и ничего стоящего тут обнаружить не удалось.
— Примерно так. — Гурянин, к удивлению сержанта, сразу согласился. — Похоже, мы не найдем здесь ничего интересного. Такая экспедиция представляется мне совершенно излишней. Здесь вполне достаточно будет присутствия малого НИС с тремя членами экипажа.
— Так что, профессор, трубим отбой? — Челтон был разочарован столь скучной миссией и не скрывал этого. — Не знаю, как насчет НИС, но нам-то уж точно тут делать нечего.
Командир сторожевика, присутствовавший при разговоре, кивнул, не услышав возражений со стороны ученого, и ушел давать распоряжения команде о подготовке к обратному прыжку. Он общался со штурманом, когда коротко, но визгливо рявкнула сирена предварительной тревоги. Никто не успел и глазом моргнуть, как со всех сторон, будто крупа из разорванного мешка, посыпались доклады о резких отклонениях показаний. Вспышка энергетической активности, скачок присутствия масс, визуальные изменения — совсем недалеко от корабля начался буквально апокалипсис в отдельно взятой точке. Быстро спохватившийся командир отдавал распоряжения, отводя звездолет на безопасное, с его точки зрения, расстояние. Все находящиеся на командном мостике неотрывно наблюдали за фейерверком событий.
— Архтанга! Что это? — Эль Гаррудт почти с восторгом смотрел на мониторы.
— Не знаю, что это. — Сержант ничего не понимал в происходящем, однако чувствовал, что тихому киселю скучных будней настал конец. — Но теперь мне кажется, что это наше временное место назначения.

* * *

Работники закончили грузить торговый корабль и отправились в ближайшую портовую таверну. Туда набился самый разномасштабный люд, в основном мастеровые или городская чернь. В таких заведениях всегда можно встретить представителя любого народа и любой профессии. Твоим соседом по столу могла оказаться дешевая проститутка и потомок древнего обедневшего рода. Сейчас в полутемном общем зале было довольно многолюдно. Вокруг галдели, спорили, орали песни. В одном из углов, видимо стараясь уединиться, ужинали двое улюков — старик и молодая девушка. Они заканчивали трапезу, тихо беседуя. В противоположном углу шумно веселились несколько свободных от службы солдат. Остальные посетители увлеченно скребли ложками в мисках и котелках. Наконец, насытившись, старик и девушка поднялись, собираясь покинуть заведение. Но, давно этого ожидая, двое солдат преградили им дорогу.
Они ничего не говорили, лишь с усмешками, в упор, пожирали глазами девушку.
— Пожалуйста, разрешите нам уйти! — Голос старика был тихий, но в повисшей тревожной тишине все отчетливо его расслышали. — Мы очень спешим. Пожалуйста.
— Мы очень спешим!.. — передразнил один из солдат, которому эта фраза показалась смешной. — Пожалуйста!.. Старик, тебя тут никто и не держит. Проваливай, мы чтим старость.
— Точно, — подал голос второй, оглядываясь на своих товарищей, — проваливай. А эта крошка пусть составит нам компанию. Мы ее не обидим. Ну, разве что совсем чуть-чуть.
Второй говоривший протянул руку, пытаясь ухватить девушку. Но та едва заметно отстранилась, перехватывая руку и мягко отводя ее в сторону.
— Не делайте нам плохого. Мы не хотим ссоры... — Договорить девушке не позволила звонкая пощечина, которую отвесил ей один из солдат. Старик подался вперед, но в грудь ему уперлось широкое лезвие короткого меча. Дальнейшие события закрутились, словно детский волчок. Один из грузчиков — неопрятный косматый токе, похожий на нечесаного зверя, вырос за спиной задирающейся парочки. Почувствовав движение сзади, солдат с обнаженным мечом попытался обернуться. Токе ударил в основание его черепа кулаком, отшвырнув обмякшее тело на несколько шагов. Второму задире кулак врезался в защищенный кольчугой живот. Не останавливаясь, токе обхватил согнувшегося вояку за плечи и нанес ему тяжелый удар коленом в грудину. Тот мешком рухнул к ногам улюков. В это время остальные солдаты очухались и, с разноголосицей брани роняя лавки, повскакивали со своих мест. Посетители таверны в панике бросились прочь. Но огромный токе, вопреки здравому смыслу, не воспользовался возможностью бежать. Молча и стремительно он сам прыгнул в гущу врагов. Все смешалось — тела, столы, лавки. Вся эта чехарда подкреплялась хлопками тяжелых ударов, криками злости и боли и другими звуками яростного боя. Все закончилось так же внезапно, как и началось, — еще секунду назад шумел бой, и вдруг все стихло. Только валяющиеся среди полного разгрома тела да тяжело дышащий окровавленный токе, словно хищник после трудной охоты стоящий над своими жертвами. Замершие от ужаса старик и девушка с испугом взирали на страшного спасителя. Старик хотел что-то сказать, но с улицы донеслись быстро приближающиеся крики и звон оружия.
— Это стража! — Девушка пришла в себя первой. — Надо бежать, иначе мы обречены.
— За мной! — Старик торопливо бросился через зал к выходу на кухню.
— Бежим!..
Токе все еще стоял как остолбеневший, и девушка, ухватив его за окровавленную руку, потащила вслед за стариком. Промчавшись через кухню, они буквально вывалились на улицу. Точно воры, которых вот-вот настигнут, они перебежками добрались до причалов. Преследователи не дали себя одурачить. Их голоса вновь звучали за спинами беглецов все ближе и ближе.
— Туда! Быстрее! — Девушка давно оставила токса, который бежал теперь сам, и помогала выдохшемуся старику. — К тому кораблю!
Там, куда она показывала, покачивался на волнах готовый к отплытию торговый корабль. На нем заметили бегущих и начали спешно сниматься с якоря. Несколько стражников появились на пирсе. Вокруг засвистели арбалетные стрелы. Токе подхватил окончательно сдавшего старика на руки и, стремительным рывком достигнув края пристани, закинул его на борт. Стрелы уже вонзались в судно. Девушка, наступив ногой в подставленные токсом руки, буквально взлетела на невысокий борт. Корабль уже отплывал, спасаясь от пеших стражников. Токе прыгнул последним, легко достигнув борта. Ему осталось лишь, подтянувшись, перебросить тело на палубу, когда тяжелая стрела пригвоздила его к борту. Тотчас за первой вторая стрела прошила ему плечо. Корабль набирал ход, повернувшись к причалу кормой и унося на своем борту распятое тело громадного токса, безвольно повисшее на крепких толстых стрелах.

* * *

Реззер позволил себе расслабиться перед близким боем. Он отменил тренировку и вместе с семьей слонялся по торгово-развлекательному центру. Сегодня можно было все - они гуляли, ели мороженое и бутерброды; потом отвели дочку в детскую комнату и отправились смотреть фильм. Не дождавшись завершения сеанса, Дан оставил жену в зале и выскользнул за попкорном. И почти сразу прямо в фойе он столкнулся с таинственной незнакомкой из спортивного зала.
— У тебя завтра бой? — спросила девушка, неизвестно как тут очутившаяся, стремительно прильнула к нему, дразня своей близостью и доступностью. — Ты готов? Ты слишком напряжен.
Она за руку увлекла его в сторону входа в служебные помещения, а оттуда в темную, пыльную подсобку уборщицы. Он постоянно помнил о жене, но чувствовал себя как кролик перед удавом и совершенно был не способен к сопротивлению.
— Расслабься, — засмеялась она тихим грудным смехом, — никаких обязательств. Никаких благодарностей. Никаких чувств. Я просто помогу тебе расслабиться перед боем.
Она почти грубо толкнула его к стене, опускаясь на колени и не переставая теперь уже снизу смотреть ему в глаза. Дан моргнуть не успел и уже замер, ощутив прикосновение горячих губ. Он не продержался и минуты, понимая, что сейчас готов просто умереть, лишь бы она не останавливалась. Реззер зажмурился, чувствуя одновременно наслаждение и вину и не решаясь больше поймать ее волнующий насмешливый взгляд.
— Какой ты вкусный, шепнула она ему в ухо и исчезла за дверью.
Дан остался стоять, опершись о стенку. Он чувствовал опустошение и эхо обжигающих прощальных слов в гудящей голове. Через какое-то время Реззер заставил себя выбраться из темной комнатки и вернуться в зал. Жена удивленно хмыкнула, когда он невпопад ответил на какой-то ее вопрос. Остаток фильма Дан не смотрел, не в состоянии разобраться с той кашей, которая заполнила его сознание. Когда фильм закончился, они молча забрали дочку и, слушая ее щебетание, поехали домой. Реззер сейчас не мог ничего говорить, не желая врать, но и не в силах сознаться. Он, недолго думая, буркнул, что ему надо отдохнуть перед тяжелым завтрашним днем, и заперся в ванной.

* * *

Буря аномальных явлений оборвалась так же неожиданно, как и началась. Неожиданно, но не бесследно. На месте буйства неведомых сил висела теперь планета — планета земной группы с тремя небольшими спутниками.
— Великолепно! — Эль Гаррудт не мог оторваться от удивительного зрелища. — Это чудо!
— Черт! Я в жизни ничего подобного не наблюдал. — Челтон даже присвистнул. — Это что, просто поле невидимости? Не может быть, чтобы кто-то таскал всю планету. Это же не грузовик какой.
Профессор пришел в себя, услышав слова сержанта. Он засуетился, раздавая распоряжения своей ученой команде, хотя внешний вид у его сотрудников сейчас был столь же безумным, как и у руководителя экспедиции. Вся научная группа со всей страстью бросилась в новые измерения и изучение. Сержант не покидал мостика. Он лишь передал по системе ближней связи своим подопечным команду предбоевой готовности. По мере того как исследовательское оборудование завершало свои тесты, на мостик начали поступать первые предварительные выводы. Сначала выяснилось, что энергетические всполохи, которые бушевали несколько минут назад, все еще пульсировали. Только теперь они имели четкую форму сферы, которая запеленала новорожденную планету. Будто некий невидимый защитный кокон заботливо окружал новый космический объект со всех сторон. Мощность этого кокона, однако, потихоньку ослабевала. Но этот процесс протекал настолько быстро, что через пару часов можно было ожидать полного исчезновения невидимой сферы. Чуть позже обнаружились несколько непонятных источников аналогичной энергии на поверхности самой планеты. Только были они точечными. Эль Гаррудт больше походил сейчас на охотничьего пса, почуявшего запах добычи и свежей крови. Он метался в сильном возбуждении, не позволяя успокоиться ни себе, ни своим сотрудникам. Челтон, устав наблюдать весь этот кавардак, вернулся к своим бойцам. На корабле вовсю кипела исследовательская работа, поэтому он разрешил пехотинцам спокойно пообедать. Тем более что сам, предвкушая реальные действия, уже изрядно проголодался. В небольшой, но уютной столовой с трудом разместился весь его отряд — двадцать один человек. Им пришлось сидеть за столиками, плотно прижавшись боками. Но, как говорится, в тесноте, да не в обиде. Из-за многочисленности находящихся на небольшом корабле разумян организовать питание чем-то натуральным и разнообразным не удалось. Поэтому пехотинцы сейчас поглощали нечто больше напоминающее сухой паек, что не мешало им делать это с энтузиазмом и удовольствием. Один из бойцов — здоровенный детина, своей гипертрофированной мускулатурой и грубыми чертами лица чем-то напоминавший генного мутанта, соорудил из галет и витаминно-питательной массы видимое подобие высокого бургера. Наслаждение, с которым он подносил ко рту этот импровизированный бутерброд, не могло остаться незамеченным.
— Гриз, маловат бутерброд, в зубах застрянет.
— А интересно, есть в мире еще что-нибудь, на что наш Гризли смотрит с такой же любовью?
Гигант, не отвечая, интенсивно перемалывал челюстями хрустящие галеты. Острота ума не была его сильной стороной. Зато в рукопашной сравниться с ним мог разве что танк. Да и в обычном бою он был не промах. Почти идеальный солдат — нет сомнений, нет страха, только мощь и навыки. Он не умел отшучиваться, но никогда не обижался на своих друзей. Звали его конечно же не Гризли, но даже сержанту, скорее всего, пришлось бы напрячься, чтобы вспомнить его настоящее имя.
— Когда наш Гриз лопает, он глух и нем, хитер и быстр и дьявольски умен, — высказал кто-то последнюю шутку на эту тему, и бойцы вновь усердно занялись обедом.
Челтон, наскоро перекусив, оставил их на попечение капрала и вернулся на мостик. От него не укрылось, что возбуждение гурянина не ослабевало. Зная гурян не первый год, сержант заключил, Что в костер жажды знаний вывалили новую пищу.
— Что нового, профессор?..
— Смотрите! — Эль Гаррудт подскочил к голограмме планеты, полученной после сканирования с облетом по нескольким орбитам.
— Что я должен увидеть? — Челтон вперил взор в хребты и моря, равнины и ущелья. Он старательно рассматривал множество тех самых энергетических точек по всей поверхности, которые обнаружили еще в его присутствии до обеда.
— Точки. Взгляните. — Профессор развернул голограмму, и сержант наконец все увидел. Точки, разбросанные в некотором беспорядке с одной стороны, имели четкую конфигурацию с другой. Так, словно шарик был украшен светящейся гирляндой с аккуратно сложенной сеткой огоньков, но на одном округлом боку эта сетка порвалась и смешалась, оставив «темной» довольно обширную часть бока.
— Что это? Установка? Сигнал? Что?.. — Челтон впился глазами в голограмму, словно мог рассмотреть что-то помимо географических особенностей на поверхности планеты.
— То-то и оно. Но есть и еще кое-что. — Эль Гаррудт с гордостью, словно он сам сотворил эту планету, посмотрел на сержанта. — На ней обитают разумяне.
— Это было сложно, профессор, но я догадался, — Челтон усмехнулся. — Как вы вычислили это?
— Не иронизируйте, это совсем не те, кто создал источники. Хозяева этой планеты не знают еще никаких чудес техники. Они еще примитивны в своем развитии и не способны на создание ничего подобного.
— Вот это да. А кто же они? — Теперь Челтон удивился совершенно искренне.
— Я предполагаю, что это остатки былой могущественной цивилизации. И нынешние обитатели планеты даже не представляют, что ходят по еще действующим подтверждениям былого могущества.
— Складно. — Сержант еще раз осмотрел голограмму.
— Складно. Но главное не это. Главное то, что при том уровне развития, который имеют хозяева планеты, мы можем совершенно безопасно провести исследовательскую экспедицию на поверхности.
— Вы спятили? — Челтон не ожидал столь оперативного решения. — Это не слишком хороший вариант. Я должен подумать, но мой предварительный ответ — нет.

* * *

Погода держалась отличная. Неуклюжее пузатое судно весело рассекало волны крутым носом. Оно принадлежало к роду вместительных торговых кораблей-тружеников, которые быстро и недорого строили улюки. Вот и сейчас весь экипаж состоял из высоких и худых представителей этого красивого народа. Да и трюмы, как и положено торговцу, были под завязку забиты товарами. Семена различных растений, пряности, изделия умелых мастеров — обилию разномастных товаров позавидовал бы и небольшой рынок. Команда привычно занималась своими обыденными делами. Добрый попутный ветер да умеренная волна — что еще надо морскому путнику, чтобы чувствовать себя спокойно.
Недружелюбный порт с арбалетчиками остался позади, а преследования по морю не было. На носу, бросая мимолетные взгляды на линию горизонта, стояли, тихо беседуя, молодая статная девушка и седой как лунь старик.
— Он необычайно силен, — старик покосился на дверь, ведущую в их каюту, где лежал сейчас раненый токе, — раны ужасны, но если мы окажем помощь, то он выкарабкается. Это несомненно. Но что потом?
— Он помог нам или даже спас нас, — девушка сделала жест, приглашающий вернуться в каюту, — только это уже обязывает нас ответить ему взаимностью. Нельзя оставить его без помощи сейчас. Наше промедление станет его приговором.
— Я знаю это. Но ты достаточно ему отплатим уже только тем, что вылечим. И как только он будет способен самостоятельно ходить, мы сможем с чистой совестью высадить его в каком-нибудь мирном порту.
— Хорошо. Пусть будет так. — Юная улючка согласно кивнула. — Мы высадим его в ближайшем порту, как только он встанет на ноги... А сейчас помоги ему.
Старик вернулся в каюту, где на расстеленных на полу циновках распластался ужасный токе в залитых кровью лохмотьях. Рядом, ожидая решения хозяев, стояли корабельный лекарь и матрос.
— Ну что ж. — Старик нахмурился, вспомнив то безумие жестокого боя, свидетелями которого совсем недавно они стали в портовой корчме. — Во имя Светлой Матери всех живущих и супруги Всемогущего Владыки Мира начнем. Мы вернем свой долг, спася ему жизнь.
Матрос торопливо пододвинул к распростертому телу деревянные кадки с водой и тряпье. Вместе с лекарем они ножами раскроили лохмотья, аккуратно, но быстро освобождая токса от всей одежды. Затем так же споро, используя тряпье, грубое мыло и воду, они отмыли раненого гиганта от грязи и запекшейся крови. Толстые арбалетные древки все еще торчали из ран. Когда тело снимали с борта, удалось выдернуть наконечники стрел из дощатой обшивки. Боясь сильного кровотечения, моряки не рискнули извлекать из плоти округлые железные обломки и приволокли токса в эту каюту, оставив на попечение лекаря.
— Господин, взгляните на это. — Лекарь жестами подозвал сидящего поодаль старца к вымытому телу.
Тот не заставил себя ждать и удивленно замер, увидев то, что так заинтересовало лекаря. Освобожденное от грязи и крови тело токса помимо ужасающих узлов мускулов было практически полностью покрыто шрамами и узорами татуировок.
— Не верю глазам своим! — Старик поднес морщинистую ладонь к лицу, словно действительно хотел заслонить глаза... - Я узнаю их. Я многое узнаю. Удивительно. Это провидение. Иначе быть не может... Выньте стрелы и очистите раны. Я дам для него свои мази.
Он достал из запирающегося сундука хрустальную баночку с мазью почти черного цвета.
— Вотрешь это в раны и положи чуть-чуть под повязки. — Старик отдал баночку лекарю и вышел из каюты. На палубе его терпеливо дожидалась девушка. Взволнованный взгляд старца насторожил ее.
— Он выживет?
— Да, выживет. Но есть еще кое-что. — Старик задумался над тем, для чего боги свели их с таким попутчиком. — У него на теле рисунки. Я узнал часть из них. Это орнаменты Ордена Квадрата.
— Ордена Квадрата? — Улючка нахмурилась, вспоминая. — Ты рассказывал... Да, я вспомнила. Могущественный Токсимер. Рыцарство Квадрата. Цитадели, вздымающиеся до самого солнца. Я думала, что это просто красивые сказки.
— Нет. Все это было чистой правдой. Просто они далеко от наших пределов. Мы мало торгуем друг с другом и уж вовсе не общаемся. Но, говорят, именно на месте могущественного Токсимера и родился народ токсов. Названия действительно созвучны.
— Так что за рисунки?
— Я не все разобрал. Я слишком давно был в Токсимере. Одно могу сказать наверняка, — старик стал совсем серьезным, — он не простолюдин.

* * *

В просторном зале развлекательного комплекса был построен восьмиугольный ринг, окруженный зрительскими местами. Сейчас здесь собралось огромное количество народа, жаждущего зрелищ. Помимо полного комплекта местных СМИ, не пропускающих любое мало-мальски интересное событие, сегодня тут засветились даже некоторые из центральных информационных агентств. Реззер впервые видел такое количество зрителей на своем бою. Ленара, как всегда, не пошла смотреть бой. Дан был готов и полон решимости победить, да и чувствовал себя сегодня в отличной форме. Шагая по проходу к рингу в окружении своей группы, он ощущал, как вливается в него энергия приветствовавшей толпы, возбуждая, заводя. Почти у самого ринга Реззер вдруг заметил знакомую незнакомку. Она тотчас послала ему воздушный поцелуй, и он понял, что ждал ее появления. Ее пронзительный взгляд еще больше подхлестнул его. Следом за Даном представили его соперника, который был более титулованным и являлся действующим чемпионом провинции Тота. Противника звали Тайрадг, и, как нетрудно было догадаться, он был гурянином... Бытует распространенное мнение, что гуряне, благодаря своим физическим особенностям, заведомо лучшие бойцы, чем представители других рас. Однако сейчас Дана это нисколько не волновало. Он тщательно изучил противника и знал сейчас каждый шрам на его теле, каждую его слабость, каждую пережитую боль. Именно поэтому Реззер был совершенно спокоен, несмотря на то что легким этот поединок быть не мог. Рефери дал команду, и противники сошлись. С первых мгновений оба взяли высокий темп, слишком высокий, чтобы бой продлился долго. Ни один не пытался уклониться от жесткого обмена выпадами, каждый смело вступал в силовое противодействие. Реззер действовал как автомат, умудряясь избегать знаменитых ударов Тайрадга. Уже вскоре оба пустили друг другу первую кровь. Зал бесновался от зрелища столь насыщенного и жестокого боя. Несколько раз рефери разводил бойцов, и каждый раз все более явным становилось преимущество Дана.
А потом чемпион первый раз упал. Рефери считал секунды. Позволяя себе отдохнуть, турянин поднялся только на восьмой секунде. Но Дан видел, что тот «поплыл» и не успел восстановиться за время отдыха. И он не собирался отпускать свою жертву. Он молился лишь об одном — успеть до завершения раунда. Иначе Тайрадг восстановится полностью. Всевышний, видимо, тоже смотрел этот бой и внял мольбам Дана. Реззеру не понадобилось много времени. Прорвавшись на короткую дистанцию, он провел четкий бросок и пошел на удушение. Чемпион не сдавался, хрипя и пытаясь доползти до канатов. Дан упирался, вкладывая в захват всю свою мощь. Даже суетящийся вокруг рефери не успел заметить, когда у гурянина иссякли силы, и остановил бой, когда тот потерял сознание. С ринга, под восторженный рев толпы, Реззера выносили на плечах младшие бойцы. Он вертел головой, пытаясь увидеть незнакомку. И наконец увидел. Она стояла на пути процессии, все так же насмешливо глядя на Дана. Он задергался, пытаясь вырваться из объятий коллег, чтобы устремиться к ней. Но тренер, заметив, опередил его, кивнул секьюрити, и те, моментально среагировав, «обтекли» девушку, пропуская ее в круг нового чемпиона.
— Я очень рада за тебя. — Дан впервые по-настоящему услышал ее голос, мягкий, но, как и взгляд, словно чуть насмешливый. — Ты не возражаешь, чемпион, если я немного отмечу с тобой твою победу? Ты ведь побудешь с друзьями, прежде чем ехать домой?..

* * *

— Я еще раз повторяю вам, профессор. — Челтон был непоколебим и уже испытывал легкое раздражение. — Вы не собрали достаточных сведений о планете. Вы не получили данных, подтверждающих наверняка, что технологии создания источников энергии всего лишь отголосок давно минувших времен. Вы даже не разобрались в природе этой энергии, не говоря о ее назначении. Вы не знаете, как эта планета тут появилась и где тот, кто ее прятал. Я могу перечислять эти «не» еще очень долго. Но суть у них всех одна — мы не можем позволить себе столь необдуманный риск: отправить экспедицию на поверхность. Я не говорю никогда... Я говорю — пока не готовы.
— Ахгар на вас, сержант. — Эль Гаррудт кипятился, не в силах переубедить оппонента. — Я понял бы вашу нерешительность, если бы вы не были представителями специального боевого подразделения. У вас оружия больше, чем у нас оборудования, а вы боитесь аборигенов с луками и дубинками.
— Я не боюсь аборигенов ни с луками, ни с «хэнд-кэннонами». — Челтон почувствовал, что от этого упрямого гурянина у него начинает болеть голова. — Я не хочу допустить потерь в своей команде и не имею права допустить потерь в вашей. Вы опираетесь лишь на эгоизм ученого червя. А я должен думать о том, чтобы у этого ученого червя не оторвали хвост по самую шею.
— Мы же провели сканирование всей поверхности. Там ничего угрожающего нет и в помине. Если что-то изменится или возникнет какая-то угроза, мы немедленно покинем планету.
— Черт возьми, профессор, о чем вы говорите? Вы сами себя послушайте. Если что-то изменится... Вы засекли, сколько времени прошло с момента появления явных аномалий до момента, когда планета проявилась во всей красе? Нет? А я заметил. Менее часа. А теперь, профессор, хотите пари, что ваша исследовательская группа собраться у бота за это время не сможет?.. Или вам известен секретный способ эвакуации с поверхности планет?.. И я говорю о появлении целой планеты. А сколько времени понадобится им для того, чтобы перебросить пару подразделений?
— Кому «им»? — Гурянин задумался, но вряд ли понял довод сержанта.
— Тем, кто притащил сюда планету. Или вы считаете, что это естественные природные процессы?
— Хорошо, сержант. Я понял, что вас не переубедить. Но если вы получите распоряжение от своего начальства, вы разрешите спуск? — Эль Гаррудт, похоже, принял решение.
— Если я получу приказ, то спущусь даже к черту в преисподнюю, профессор. Это не вопрос того, хватит у меня духа или нет. Это вопрос того, кто, в конечном счете, будет нести ответственность, если я, не дай бог, вернусь оттуда с потерями.
— Отлично. Тогда нам больше не о чем спорить. Я немедленно отправлю доклад о сложившейся ситуации, и пусть там, наверху, сами решают, как быть. Видимо, иного пути сейчас просто нет.

* * *

Рана на токсе зажила моментально, что вызвало у окружающих смешанные чувства зависти и уважения. Старик, не скупясь, потчевал больного сложными отварами, которые сам варил, извлекая неведомые корешки и сушеные травки из своего сундука. Эти чудодейственные составы быстро восстановили силы раненого. Но, к всеобщему удивлению, поднявшись на ноги, токе не проявлял радости от подаренной ему жизни. Еще когда он, придя в сознание, не мог вставать, старик и девушка по очереди пытались, разговорив его, выведать хоть что-то о новом спутнике. Старца больше всего интересовало происхождение незатейливых шрамов в форме символов богов Крови и богини Смерти. Но мрачный токе почти не разговаривал, односложно отвечая лишь на самые простые бытовые вопросы. Все вопросы, касающиеся его прошлого, тонули в бездне молчания. Он становился еще более мрачным и неразговорчивым. Как только раны позволили ему подняться, токе стал уходить на нос корабля и целыми днями просиживал там, словно неживая статуя, глядя на горизонт. Он даже ел без радости и лишь тогда, когда юная улючка приносила ему еду. К концу недели на горизонте вдруг возник стремительно приближающийся парус. Напряжение сменилось паникой, когда в подзорные трубы стал явно различим хищный контур с развевающимся кровавым флагом пиратов. Несмотря на отчаянные усилия команды, пиратский корабль, наполненный головорезами разных рас, быстро настигал неповоротливого торговца. Улкжи, приуныв, начали готовиться к бою, возможно последнему для них всех... Корабль с алым флагом даже не удостоил жертву залпа орудий, сразу заходя на абордаж. Словно напавшие на гусеницу муравьи, пираты ворвались на палубу торговца, начав кровавую бойню. Они стремительно расходились по всему торговому кораблю, сея смерть и страдания. Силы улюков, и без того небольшие, как и их решимость сопротивляться, таяли как утренний туман. Старик с девушкой, отбиваясь от пары головорезов, пятясь, пытались отступить на корму. Казалось, что все уже кончено.
— Девку не заденьте! — возбужденно размахивая кривым коротким мечом, хрипло заорал предводитель пиратов, не веривший в осмотрительность своих солдат. — Она пойдет как наша плата Великому Алтуну!
И в тот же миг с носа корабля разнесся ужасающий звериный рев. Громадный токе, сделав один прыжок, оказался в гуще затихающего боя. Буквально разорвав первого попавшегося ему пирата-шайта, он подхватил выпавшую из его рук тяжелую секиру и, будто смертоносный ураган, понесся по палубе. Безумие бушующей ярости превратило празднующих победу пиратов в панически отбивающихся, ошеломленных и отступающих существ. Пришедшие в себя улюки, оставшиеся в живых, воодушевленные такой помощью, с новой силой бросились на дрогнувших врагов. Через некоторое время все действительно было кончено. Именно кончено, потому что токе убивал и тех, кто пробовал сдаться. Немногие выжившие пираты, пытаясь спастись, ретировались на свой корабль. Но взбесившийся гигант, в отличие от радующихся победе улюков, прыгнул за ними. Торговцы с ужасом смотрели на то, что творилось на отплывавшем пиратском корабле. Вернее, только слушали, потому что те, кто еще был жив, попрятались в трюме, где не было спасения, а лишь жуткая, не знающая сострадания смерть от руки безумного токса. Вскоре стихли утробные хрипы и крики. Какое-то время стояла полная тишина: мертвая - над Пиратским кораблем — и ожидающая — над торговым судном, чудом уцелевшим. Вдруг над палубой пиратского корабля выросла фигура токса, заставив ждущих улюков вздрогнуть. Секунду постояв, он спрыгнул в воду и быстро поплыл к кораблю улюков. Ему помогли подняться на борт. Все восхищались им, побаиваясь, правда, проявлять излишнюю фамильярность. Старец же с неослабевающим интересом рассматривал токса, теперь полностью успокоившегося и смывшего с себя кровь. Разглядывал его, не задавая более вопросов.

* * *

— Так дальше продолжаться не может. — Реззер развалился на разложенном сиденье гравитолета, и у него вновь возникло чувство, что это его только что поимела эта черноволосая девушка с каплей Востока в крови.
— Тебе что-то не понравилось, чемпион? — Она потянулась, как кошка, насмешливо поглядев на него из-под полуопущенных век.
— В том-то все и дело, что мне слишком все это нравится. И при этом я до сих пор даже не знаю, кто ты и как тебя зовут.
— Меня зовут Ли. Я женщина, которой ты безумно нравишься, чемпион. Этого достаточно, чтобы ты перестал нервничать? — В голосе девушки послышалась возбуждающая нега.

Предыдущая страница 2 Следующая страница


3 Олег Маркелов

— У меня жена и дочь. А я думать ни о чем, кроме тебя, не могу...
Ли, повернувшись на бок, выгнулась, прижавшись к нему округлыми бедрами, и Дан почувствовал, как нарастающее возбуждение вновь заслоняет праведные мысли.
— Ты не даешь себе успокоиться сам. Я ведь не создаю тебе проблем. Я, наоборот, помогаю тебе разгрузиться. — Она зашевелилась, почувствовав, что он начал заводиться. — Перестань. Разве тебе больше ничего не хочется?
И Реззер забыл все, о чем только что размышлял, когда корил себя и в который раз настраивался на то, чтобы честно прекратить эти сводящие с ума отношения. Горячая волна желания лишила его разума, превращая в покорное инстинктам животное. Он отбросил сомнения до лучших времен и обнял Ли, прижимая к себе.

* * *

— Слыхали?.. Нам прислали разрешение... Скоро спускаемся...
В исследовательской группе царил радостный переполох.
— Сержант, я надеюсь, распоряжения вашего руководства достаточно, чтобы вы перестали сопротивляться спуску? Теперь вы должны обеспечить безопасность высадки на поверхность планеты исследовательской группы. — Эль Гаррудт, говоря это, язвительно ухмылялся.
— Несомненно, профессор. — Челтон усмехнулся в ответ, и усмешка эта стерла сарказм с лица ученого. — Я же вам говорил, как только с меня снимут ответственность за ваши трупы, я с готовностью прокачусь с вами вниз. Распоряжение обязывает меня лишь максимально обеспечить вашу безопасность. То есть настолько, насколько это только возможно в данных условиях.
Сержант развернулся и покинул командный мостик, где пять минут назад ему вручили текст приказа, подписанного самим генералом Кхаргхом. Поэтому, несмотря на чувство досады, Челтон испытывал облегчение: ответственность за принятое решение лежала не на его плечах, а действия всегда были для него, предпочтительнее уютного бездействия. Сейчас он собрал своих бойцов в помещении столовой и активировал на переносном терминале голограмму. Теперь им надо было быстро решить, где произвести высадку и разбить временный лагерь. Больше часа они изучали поверхность и данные дистанционного обследования планеты. В тех зонах, куда бы предпочел высадиться Челтон, даже возможность к перемещению была ограниченна. Те же точки, которые ранее указал сержанту профессор, были в непозволительной близости от поселений. Наконец пехотинцы нашли компромиссное решение: равнинный участок, удаленный от крупных населенных пунктов, изобилующий разнообразной растительностью. Место было бы почти идеальным, если бы не пролегавшие неподалеку дороги. Но это было лучшим из того, что можно было бы подобрать по принципу: и волки сыты и овцы целы. Челтон не хотел, чтобы Эль Гаррудт вновь писал рапорт руководству, на сей раз о противодействии пехотинцев... Быстро заполнили один из двух спускаемых ботов оружием, экипировкой, провиантом и строительными механизмами. Сами погрузились во второй, вместе с одиннадцатью учеными, которых отобрал профессор, возглавивший исследовательскую группу. Экспедиция на планету началась. Началась почти как армейская операция.
Пехотинцы, будто на учениях, четко рассеялись, занимая круговую оборону вокруг разгружаемых ботов. Сержант быстро, но придирчиво осмотрел видимые окрестности и указал место будущего лагеря. Несколько бойцов немедленно начали окружать его системами контроля доступа и автоматическими оборонительными переносными турелями с установленными на них скротчерами. Выбор возможного к установке оружия был велик, но скротчеры при всей своей слабости для серьезного боя имели ряд преимуществ - малый вес, малое энергопотребление, приличный боезапас. Как только периметр был перекрыт системой обнаружения, все остальные солдаты подключились к разбивке лагеря. Они устанавливали легко возводимые помещения, оборудовали стрелковые точки, насыпали брустверы. Челтон был везде одновременно, тщательно следя и подсказывая. Лишь удовлетворившись укреплением, он позволил ученым заняться осмотром и обследованием местности.
— У меня только одна настоятельная просьба ко всем вашим сотрудникам, — заговорил сержант, подойдя к профессору. — Без присмотра кого-то из бойцов никто из ученых не должен покидать расположение экспедиции. И дело не только в том, что весьма велика опасность нападения аборигенов. В первую очередь это опирается на результаты той работы, которую проделали и еще делают мои бойцы. Мне не хотелось бы, чтобы кто-то из ваших погиб, попав под огонь автосторожей, или покалечился, угодив в другую ловушку.
— Я понял вас, сержант. — Профессор усмехнулся, признав, скрепя сердце, что в этом вопросе с Челтоном бесполезно спорить. — Я проведу инструктаж. Никто из наших без ваших гулять не осмелится.

* * *

— Плохая примета. — Старый улкж, щурясь, уставился на кроваво-красный закат, окрашивающий море в зловещий цвет. — У нас говорят, что такой закат к тяжелым событиям, крови и даже бедам...
Токе сидел рядом со стариком и также рассматривал чарующую и пугающую природную картину.
— Приметы... Я не очень-то верю приметам. А к крови почти каждый закат. Жизнь сейчас такая, что ни день, то кровь и беды. Тем более когда отправляешься в дальний путь. Я бы с огромным удовольствием сидел сейчас в своей библиотеке и познавал мудрости многих народов. — Старец вздохнул с сожалением. — Недавно мне привезли из далеких стран несколько уникальных книг. А я не успел ни одной из них прочесть, оттягивая наслаждение. Сейчас бы и читал. Но нагрянула беда.
Пожилой, мудрый улюк надеялся потихоньку разговорить токса. Но пока у него это не очень-то получалось. Токе молчал, не прерывая паузы, и старик, еще раз вздохнув, продолжил:
— Мы всегда верили в силу своих воинов и силу науки. Но однажды пришли несметные полчища, набранные из разных народов. Там были все — и мрачные долги, и злобные шайты, и могучие токсы, и даже улюки. Мы никогда не видели такой армии. Они словно снег покрыли всю землю вокруг нашей столицы. Им не нужны были никакие богатства. Они стремились лишь к святыни. А мы даже не успели подтянуть основные войска на защиту главного города Илакии. Наши воины сражались со всей отвагой и доблестью. Но слишком много было врагов. Они прорвались к Храму Солнца. Служители пытались спрятать святыню, вынести ее в безопасное место. Но их схватили и подвергли страшной казни.
Старец замолчал, заглядевшись на стремительно уменьшающуюся кромку светила. Солнце, словно впитывающаяся в землю кровь, исчезало в море. Они немного посидели молча, каждый думая о чем-то своем.
— Ты был храмовником, старик?.. — Голос токса оказался глухим и тихим.
— Нет. Никто из тех, кто был в Храме, не выжил. Но над нами всеми висит тяжесть долга. Государь серьезно болен, иначе сам отправился бы на поиски. Мы избраны государем, народом Илакии и, я надеюсь, Владыкой. В Илакии собирают войско, но оно пока неповоротливое и тяжелое. А мы слабые, но незаметные и легкие. Мы должны разобраться и отыскать тех, кто похитил у нас святыню. А там, возможно, настанет черед армии. Мы, как и весь наш народ, готовы бороться до конца, несмотря на то что потеря неимоверно велика. Ведь на то и сила духа, разум и вера, чтобы, даже потеряв все, бороться и побеждать. Во имя веры, Владыки, будущих поколений и всей нашей великой Илакии.
Улюк говорил убежденно, хотя в душе его свил свое гнездо страх того, что он слишком стар, слишком слаб, слишком ничтожен, чтобы справиться с бедой, которая нависла над его народом. Но лишь он один знал об этом гнезде, тщательно скрывая его и в голосе, и во взгляде, и даже в самих мыслях. Старик устало поднялся, легко коснувшись рукой плеча токса.
— Уже поздно. Мне надо отдохнуть. Надеюсь, Владыка ниспошлет нам завтра попутный ветер взамен этому штилю. Покойной ночи тебе и верных мыслей.

* * *

Реззер застал своего импресарио в служебном кабинете рядом со спортзалом. Тот сидел в кресле, не отрывал глаз от монитора со спортивными сводками новостей, и наконец жестом предложил Дану войти. Удовлетворившись своей ролью страшно занятого человека, он повернулся к бойцу.
— Ну что, Дани-бои, как твои делишки? Как очаровательная Ленара? — Импресарио радостно оскалился, поднимаясь из кресла. — Ты опять какой-то печальный, малыш. Что, с женой проблемы?
— Будешь печальным, Чиф, когда опять приходится заводить с тобой старый и неприятный разговор. — Реззер мрачно смотрел на импресарио. — Ты обещал совсем другую сумму, когда мы с тобой договаривались в прошлый раз. А теперь кинул мне какие-то гроши. Ты опять не держишь своего слова, Чиф.
— Послушай, сынок. Я уже неоднократно говорил тебе и скажу еще раз... — Произнося эти слова, Чиф выходит из кабинета, неспешно шагает по залу, и Дан вынужден следовать за ним. — Ты даже не представляешь, как дорого мне обходишься. И все рассказы о том, что и сколько стоит, пропускаешь мимо ушей. Ты слушать меня не хочешь, Дани-бои.
— Но, Чиф, так не поступают. Я не тянул тебя за язык, когда ты обещал мне деньги.
— Опять двадцать пять. Как ты не поймешь, Дан. Я еле свожу концы с концами, стараясь вывести тебя на высший уровень. Я работаю почти в убыток себе, лишь бы сделать тебя звездой. А тебе самому плевать на это. Ты думаешь только о себе.
— Пошли его к чертовой матери, Дан! — Голос Ли, поджидавшей Реззера в зале, прозвучал спокойно, но твердо и отчетливо, так, что его услышали. — Он разводит тебя как последнего лоха, а ты даже лапшу с ушей не стряхиваешь. Если не может заработать на тебе деньги, пусть уходит из этого бизнеса. Потому что только полный недоумок не сумеет срубить кучу империалов на таком бойце, как ты. Брось его, Дан.
Чиф взвился, словно получив пинок. Он побагровел и вытаращил на девушку глаза.
— С каких это пор сучки в моем зале подают голос?! — Казалось, что его вот-вот хватит удар.
— Не называй ее сучкой! — На лицо Реззера набежала тень, не предвещавшая ничего хорошего оппоненту.
— А как мне прикажешь ее называть? — Импресарио в бешенстве брызгал слюной, не замечая изменений в глазах бойца. — Или она тебе последние мозги высосала?
Ли, не говоря больше ни слова, коротко пнула обидчика каблуком, попав прямо в колено. Тот взвыл от боли и залепил ей в ответ тяжелую оплеуху, сбив девушку с ног. Чиф не успел даже ухмыльнуться, когда на него, будто кувалда на забиваемого быка, обрушился полновесный удар Дана. Тело импресарио бесформенным кулем кувыркнулось по начищенному полу, проехав по инерции еще пару метров.
— Вот ублюдок. — Ли, которой Реззер помог подняться, хотела пнуть распластавшееся тело, но Дан, обняв ее за плечи, силой увел из зала.
— Черт! Я только что лишился и тех небольших денег, которые зарабатывал!.. — Реззер был в бешенстве. — Что за дрянь творится в моей жизни. Почему все рушится?
— Ну, чемпион, не впадай в депрессию. — Девушка была уже совершенно спокойна и опять улыбалась своей насмешливой улыбкой. — Эмоции, конечно, хороши. Но только не такие упаднические. Разве чемпионы так легко сдаются? Мне кажется, ты неправильно выбрал ракурс. Что случилось в твоей жизни? Случилась я. Это плохо? Ты наконец ушел от недомерка, который обирал и тебя, и твою семью. Который без зазрения совести использовал тебя на полную катушку, прикрываясь личиной друга. Что еще? Ах, да, деньги. Ну, то, что ты потерял, нечего и жалеть. У меня есть один старый добрый знакомый. Так он поднял в разное время нескольких больших ребят. Понравишься ты ему или нет, не знаю... Но познакомить я вас смогу. Знаешь, ты потрясающе выглядишь, когда бесишься. Не будешь возражать, если я возьму с тебя аванс за посреднические услуги?..
Было заметно, что девушка сильно возбуждена. Не дожидаясь ответа, Ли потянула Дана за угол спортивного комплекса, туда, где был маленький тупичок с подъездом для грузовиков и хозяйственных нужд. Он не сопротивлялся, чувствуя передающееся от нее возбуждение и вновь лишаясь рассудка.

* * *

Челтон, осматривая результаты работы своих подчиненных, тихо посмеивался над явным безумием ученой братии. Исследователи, совершенно потеряв головы, носились по территории лагеря, беря пробы, ловя всяких насекомых, обрывая растения. Они пребывали в состоянии счастливой эйфории, на каждом шагу обнаруживая новые, неизвестные виды жизни. Сержант сомневался, что им хватит посуды для образцов хотя бы еще на один день пребывания тут. Сам же он был слегка разочарован тем, в чем воочию успел убедиться: эта планета и всё ее населяющее, по его мнению, не отличались от такого же на многих других обжитых планетах Империи. А уж такие жемчужины буйства природы, как планета Арабелла в провинции Меото или еще пара-тройка подобных планет, дадут сто очков вперед простенькой флоре этого мира. Только что мимо сержанта, едва не сбив его с ног, промчался профессор Аль Гаррудт, увлеченно преследовавший с сачком наперевес какую-то летающую тварь. Челтон, посторонившись, покачал головой и, размышляя о том, как странно сочетается гурянская натура с сантиментами ловца бабочек, направился к ожидающим его пехотинцам.
— Пора прогуляться по окрестностям. — Сержант осмотрел двоих бойцов, которых вызвал для участия в разведке. — Надеюсь, детки, настроение у вас подходящее для пешей прогулки?
— Так точно, сэр! — гаркнули «детки». Пехотинцы не только не возражали, но были до неприличия довольны возможностью размять кости. Они, как и все члены команды Челтона, принадлежали к расе людей. Нельзя было сказать, что сержант лучше относился к представителям своего вида. Ему вообще было глубоко плевать на то, кто как выглядел. Просто они были рядовыми Бригады Особого Назначения Специального Боевого отдела 1-го Земного флота. А у командования и кадровой службы 1-го Земного были свои, вполне определенные взгляды на то, как должен выглядеть рядовой 1-го Земного флота в общем и специальных подразделений в особенности. Один из вытянувшихся сейчас перед Челтоном бойцов был надежным пехотинцем, которого и звали обычным настоящим его именем — Линк. Второго же все звали не иначе как Гоблин. Мало кто представлял, как выглядит этот сказочный персонаж наяву. Зато Гоблин из спецназа был среднего роста, худощавый, с крупными узловатыми мускулами, длинными руками и сутулой, хоть и широкой спиной. Многократно перебитая переносица, огромный шрам, сползавший от бритого виска по скуле до самой шеи, делали его вид пугающим. А маленькие глазки, зло сверкающие из-под тяжелых надбровий, еще больше уменьшали его сходство с человеком разумным. При всем этом он не был глуповатым увальнем наподобие Гризли. Он был прирожденным бойцом, и это давало основание Челтону, наравне с еще несколькими спецназовцами отряда, причислять Гоблина к ядру группы.
— Гоблин, идешь первым. Не отрывайся. Не спешить. Максимальная осторожность. До той сопки. Там осмотримся. Линк, возьмешь правее. Пройдешь вон по той высотке и выйдешь нам наперерез как раз на сопке. Не терять визуального контакта. Гарнитуры включить, но сохранять молчание. Звучим только в случае тревоги. — Челтон, щурясь, осматривал видимую в нескольких километрах от лагеря сопку. — Как поняли?
— Подтверждаю, — двойной Ответ прозвучал как один.
— Двинули. — Сержант устремился в проход между сигнальными заграждениями, пропуская вперед обоих бойцов. Пехотинцы, точно гиены на охоте, потрусили, увеличивая дистанцию и расходясь веером. Челтон двигался размеренным шагом, внимательно вглядываясь в каждый встречный куст и камень. Растянув дистанцию до сотни метров, рядовые перешли на такой же неспешный размеренный шаг. Так они могли идти многими часами, сохраняя единый темп и экономя силы. Через полчаса ходьбы чуть правее их курса открылась ложбина, плавно спускавшаяся вниз и огибавшая сопку, выбранную в качестве цели. Челтон дал сигнал остановки и в электронный бинокль внимательно осмотрел новую особенность рельефа. Поодаль ему почудилось подобие узкой тропы, пересекающей ложбину и скрывающейся за сопкой. Тропа эта, скорее всего, принадлежала каким-то животным, ходящим на водопой или пастбище. Но обследовать ее было бесспорно необходимо. К тому же появлялась возможность подстрелить или поймать в знак примирения для профессора и того, кто эту тропу натоптал. Еще несколько сигналов, и пехотинцы сменили направление движения. Теперь так же размеренно все трое двигались параллельными курсами: рядовые по высоким краям ложбины, а сержант по ее дну. Еще через полчаса они оказались в непосредственной близости от тропы. Теперь совершенно отчетливо было видно, что это действительно тропа. Челтон сделал знак, что идет один посмотреть на тропу в упор, но в это время Линк застучал по гарнитуре, привлекая внимание. Боец залег и делал знаки о приближении потенциального врага. Челтон тоже залег, приказав остальным затаиться. Он, не отрываясь от окуляров, рассматривал склон, из-за которого должна была появиться цель. И тем не менее слегка вздрогнул, когда она все же показалась. Это был караван, если можно так назвать трех навьюченных животных и четырех верховых. Караван этот выглядел так, словно вышел из сказочного фильма. Крупные животные — и вьючные и верховые — принадлежали к одному виду. Они походили скорее на огромных ящериц, не уступавших в росте взрослым коням. Только в отличие от рептилий лапы их двигались не в стороны от туловища, а почти прямо под ним, как у млекопитающих. Это бросилось в глаза, и Челтон активировал в бинокле функцию электронной записи видеоизображения. Воины, качавшиеся в седлах, выглядели еще необычнее. О том, что это именно воины, свидетельствовали кожаные доспехи и разнообразное холодное оружие, как притороченное к седлам, так и висящее на самих всадниках. Эти всадники на первый, беглый взгляд смахивали на людей. То же строение, примерно та же осанка. Но различия казались столь же очевидными, как и у млекопитающих с ящерицами. Головы их напоминали львиные, но были покрыты вместо шерсти тугой гладкой кожей. Гривы волос у троих из четверых сплетались в различные косички и хвосты. Лишь один из всадников ловил ветер в пышную распущенную гриву. Караван шествовал спокойно, не догадываясь о внимательном наблюдении. Челтон, не шевелясь, пропустил путников мимо, и, лишь когда их скрыл от взгляда противоположный склон, пригнувшись, потрусил к тропе. Он успел увидеть спины всадников прежде, чем караван совсем исчез за поворотом тропы. Преследовать всадников было глупо и рискованно. Сержант дал отмашку возвращаться и сам повернул по направлению к лагерю.
Аль Гаррудт просто трясся от восторга, когда Челтон вывел запись с бинокля на монитор исследовательского терминала.
— Невероятно! Они выглядят очень колоритно. Интересно было бы посмотреть на их руки. Они очень похожи на земных кошачьих, но скелет явно иной. — Огромный черный гурянин, восторженно пританцовывающий около монитора, выглядел глуповато, и Челтон, которому профессор стал уже симпатичен, вновь тихонько ухмылялся. — А на животных их полюбуйтесь. Это, несомненно, что-то новое, но визуально здорово смахивает на земного эуоп-лоцефала. Только явных костных колючек не видно.
— Что такое этот ваш... цефал? — Сержант присмотрелся еще раз к массивным животным, каждое из которых послушно шло под седлом.
— Эуоплоцефал — это один из видов панцирных динозавров, или анкилозавров, появившихся на вашей Земле в поздний мел. Это именно такие вот приземистые четвероногие растительноядные животные, как мы сейчас видим. С головы до кончика хвоста они покрыты прочной броней из костных пластин и прочной ороговевшей кожи. Вот только земные эуоплоцефалы имели на спине и по бокам костные колючки для защиты. Здесь же такого нет. Вместо этого ровная ороговевшая кожа. Восхитительно. Это просто смешанная со сказкой доисторическая модель живого мира. — Ну что ж, профессор, оставляю запись в вашем полном распоряжении. Пользуйтесь, наслаждайтесь. А мы на днях посмотрим с ребятами, откуда и куда эти сказочки топали.

* * *

Свежий ветер бодро раздувал паруса, гоня пузатый кораблик с легкостью птичьего пера. Утреннее солнце еще не успело разогнать прохладу, которая в этих широтах не могла слишком долго противостоять стремительно наступающему дню. Свободные от хлопот члены команды, как всегда, с любопытством следили за тренировкой старика и юной улючки. Из растворившейся бесшумно двери появилась огромная фигура токса. Каждый, кто бросал мимолетный взгляд в сторону мрачного гиганта, замирал, с изумлением рассматривая его. Тренирующиеся тоже удивленно остановились. И это всеобщее изумление легко Объяснялось - токе вышел чисто выбритый и изменившийся. В глазах его мерцал огонь. В движениях ощущался сильный хищный зверь. Старик строго шепнул что-то девушке, и они продолжили тренировку. Токе, не обращая внимания на глазевших на него матросов, приблизился к улюкам и, усевшись прямо на палубу, стал молча наблюдать за тренировкой. Старик и девушка занимались причудливой системой единоборства, больше похожей на парную силовую гимнастику или странный танец. Они кружились, водя друг друга причудливыми траекториями, перехватывая руки, отстраняя захваты. Токе не видел ни одного серьезного движения, которое позволило бы нанести урон или могло бы превратиться в бою в жесткий удар.
— Что это за гимнастика?.. — Рядом стоял, пялясь, молодой матрос, и токе тихонько задал ему вопрос.
— Это не гимнастика, — улюк был удивлен невежеством гостя, — это же боевое искусство, которому обучают лишь знатных в Илакии.
— Боевое искусство? — На этот раз токе не сумел сдержать усмешки. — Где, интересно, играют в такие войны?
— Это мы кажемся тебе такими смешными? — Юная улючка оторвалась от занятий, и по тону ее было заметно, что усмешка токса задела ее.
— Прости, если чем-то обидел тебя. — Токе поднялся, миролюбиво разводя открытые руки. — В моем смехе не было злобы или иронии. Только удивление. Я никогда раньше не видел такого... такого... такой борьбы.
— Это наша национальная борьба. Ей много поколений. Она почти столь же древняя, как и народ улюков, населяющий Илакию, — девушка примирительно улыбнулась.
— Очень занимательный вид борьбы. — Токе сейчас не был искренен, и старец в отличие от девушки почувствовал в его словах фальшь.
— Не желает ли наш гость немного размять кости? — Старик жестом руки приглашал принять участие в тренировке.
— Нет, спасибо, я не знаю правил и лучше посмотрю. — Токе вообразил себя борющимся с ветхим и легким старцем и судорожно начал придумывать оправдания отказу.
— Это не страшно. Это же боевое искусство. А для боя нет правил. — Старый улюк добро улыбался. — Попробуй и ты, возможно, откроешь для себя что-то новое.
— Я немного иначе представляю себе бой. Не думаю, что мне стоит... — Токе замолк, натолкнувшись на насмешливый взгляд юной улючки. — Что?..
— Ничего. — Она весело огляделась по сторонам. — Похоже, ты просто боишься, что не сможешь быть самим собой без секиры или меча.
— Не говори так, девочка! — Старик посерьезнел. — Настоящий воин не бывает лишь с мечом. Воин — это понимание себя таковым, это сила духа и доблести. А он настоящий воин, которому неведом страх и сомнения в своих силах. Мы все убедились в этом, и иных подтверждений не нужно. Извинись.
— Прости, мне просто очень хочется, чтобы ты попробовал. — Девушка стала похожа на маленькую нашкодившую девчонку.
— Хорошо. — Токе понял, что это игра, а игру нельзя воспринимать слишком серьезно, так же как и нельзя бояться показаться в игре смешным. — Я попробую.
Уже выходя на свободный участок палубы, туда, где ждал его старец, токе вновь почувствовал себя глупо. Он смотрел сверху вниз на этого высушенного временем старика, ощущал тяжесть и мощь своих налитых дикой силой мускулов и не мог даже представить, как будет сейчас бороться. Остановившись и чувствуя на себе взгляды всей команды, а главное, юной улючки, он не мог заставить себя начать действовать.
— Не волнуйся, я не рассыплюсь. — Старик все так же спокойно и добро улыбался. — Просто нападай, как ты это делал в портовой таверне.
Решившись, токе шагнул вперед, выбрасывая кулак. Он не бил, а лишь имитировал, откровенно давая старому улюку шанс. Старец не предпринял никаких действий, лишь посторонился от руки токса.
— Если ты не приложишь силу, я тоже не смогу ничего сделать, — покачал улюк головой. — Наши предки создавали эту систему для противодействия нападающим. Противодействия адекватного. Но если ты не будешь действительно нападать, самым логичным будет и не защищаться.
Токе еще раз окинул взглядом притихшую в ожидании команду, покосился на расслабленно стоящего с мудрой улыбкой старца и вперил свой взор в юную улючку. Она все так же усмехалась, не озвучивая своей насмешки. Но шкодливые искорки в ее глазах говорили лучше всяких слов. И тогда токе ударил. Он не начал бой, превращаясь в хищного зверя, но ударил почти по-настоящему, сознавая, что если старик не успеет, то травм ему не избежать. Но старик успел. Токе изумленно почувствовал, как проваливается в тягучее движение старца, увлекаемый его мягким, но плотным захватом. Его собственный удар, неуловимо скорректированный улюком, потащил своей энергией и само тело, не найдя точки приложения. Направление движения изменилось, позволяя силе тяжести взять верх, и огромный токе, беспомощно мотнув ногами в воздухе, всем своим весом грохнулся о палубный настил. Пару мгновений он позволил себе поваляться, глядя в ясное небо с легкими клочками редких облачков и пытаясь понять череду с ним произошедшего. Затем легко, словно сам был слеплен из клочков облака, взлетел на ноги и принял стойку, уже близкую к боевой. Вокруг все молчали, зачарованно наблюдая. Даже насмешка в глазах девушки сменилась детским восторгом от интересной игры. Во второй раз токе ударил коротко, не готовясь и не выдавая цели ни взглядом, ни жестом. Старый улюк, словно бесплотный дух, бросился навстречу удару, за миг уходя в сторону и дальше, почти за спину токсу. При этом он вновь поймал кисть нападающего в мягкие тиски своих ладоней, закручиваясь при этом всем телом по направлению удара. И хотя огромный воин крепко стоял на ногах, он вновь потерял равновесие. Только на этот раз почти побежал вокруг старца, пытаясь найти точку опоры и остановиться. Старик, будто в танце, сделал пару мелких шажков, уклоняясь от токса и уводя, разворачивая его за собой. Длинное и плавное завершающее движение заставило токса спланировать на палубу и гулко приложиться грудью к доскам. Теперь начищенные доски палубы были перед самыми его глазами. Он, больше не разлеживаясь, вновь вскочил на ноги. Однако теперь уже в его движениях проснулся тот страшный зверь, что владел воином в горячке боя. Старик поднял руки, все так же улыбаясь и глядя токсу в глаза.
— Прости, друг, но теперь уже я не смогу продолжать. — Он уважительно поклонился одной головой. — Ты проснулся и готов к бою. Я же к бою не готов. Я лишь старый учитель, но не воин.
— Не готов? - Токе удивленно вскинул брови. - Мне показалось...
— Нет. Уже второй раз мне было тяжело. — Улюк приблизился к гиганту и положил на его бугрящиеся мускулами плечи свои высохшие ладони. — Я не рассчитал своих сил и с трудом справился. А ты, я чувствую, только сейчас приготовился действовать в полную силу. Мы разные. Я человек, который рассказывает, как охотиться на диких зверей, но никогда не покидает класса. Ты охотник, легко справляющийся с ними без науки, ни разу не побывавший на уроке. Тебя научила жизнь и война. Прости нас за это неуважение к твоим возможностям.
— Полно. Какое неуважение. — Токе осторожно положил одну руку на худое плечо старца. — Я и вправду открыл для себя новое. Новое и непонятное. И я прошу тебя, уважаемый, обучить меня своему искусству. Если, конечно, принципы твои разрешают это сделать.
— Я с удовольствием попробую сделать это. Тем более что лучшего ученика было бы сложно желать. — Старик жестом подозвал девушку. — Мы оба постараемся научить тебя этому искусству, насколько это позволит малое время, коим мы владеем. Я уверен, что, опираясь на твой опыт и силу, система единоборства наших предков засверкает новыми гранями. А теперь, мне кажется, настало время хотя бы назвать друг другу свои имена.
— Да, уважаемый. — Токе видел, что насмешка в глазах девушки сменилась восхищенным удивлением, и не мог понять, чем он его заслужил. — Меня зовут Саган. Я рожден в Токсимере, и вся жизнь моя прошла под его славными знаменами.
— Я много слышал об этом великом и гордом государстве токсов, государстве, которое выстроилось на тех же землях, где народ токсов родился на свет.
— Да. Именно поэтому название наше созвучно названию нашего племени.
— А меня зовут Рэмондо. Я был рожден в светлой Илакии, но почти всю жизнь свою мыкался по разным странам и народам. Я надеюсь, что могу называть себя учителем, хотя не все мои деяния были достойны этого имени. — Как только тренировка закончилась, старец еще больше сгорбился и поблек, став больше похожим на ученого колдуна или звездочета. — А это свет всей моей жизни и надежда Илакии юная и прекрасная Тось. Именно за ней я на старости лет устремился в это путешествие, оторвавшись от мудрых книг. Она та, кому предначертано вернуть святыню в пределы плачущей от тяжелой утраты Илакии. И тебя я узнал тоже. Но не спрашивай как. Просто ты такой же избранный и обласканный судьбой будущий король.
— Что ты такое говоришь, уважаемый? — Токе с опаской посмотрел старику в глаза, решив, что тот вдруг рехнулся, но взгляд старца был чист и светел.
— Ничего. Просто грежу наяву... — Улюк повернулся прочь, пробормотав: — Время трапезы. А я проголодался.

* * *

Встреча была назначена на полдень. Стараясь быть пунктуальными, Реззер и Ли точно в срок оказались в огромном, давящем своей роскошью зале ресторана «Дьюк оф Йорк». Словно привидение, буквально из ниоткуда, рядом возник подтянутый и безупречно одетый администратор.
— Доброго дня, господа! Могу ли я быть вам полезен? Господа изволят отобедать у нас?
— Нам назначил здесь встречу Брайан Ашер. — Ли, в отличие от Реззера, нисколько не была смущена этой обстановкой роскоши.
— Да, господин Ашер ждет вас. — Администратор, услужливо поклонившись, сделал приглашающий жест рукой. — Прошу вас, господа. Сюда, пожалуйста.
Через минуту они очутились у нужного столика, который был замаскирован в отгороженной от остального зала нише. Навстречу поднялся молодой человек с холеной внешностью избалованного богача.
— Здравствуй, Брайан. — Ли первая подала голос, не заставляя Ашера долго ждать. — Это тот самый боец, о котором я тебе рассказывала. Знакомьтесь. Дан Реззер. Брайан Ашер. Мне хочется надеяться, что вы принесете друг другу много-много пользы.
— Присаживайтесь. — Молодой человек едва заметно кивнул администратору, и тотчас, как по мановению, на столе возникли еще два комплекта приборов и блюда с холодными закусками. - Я взял на себя смелость заказать блюда и для вас. Надеюсь, вы простите меня, если я не угадал ваши вкусовые пристрастия. Впрочем, ошибиться я мог только с вами, господин Реззер.
— Спасибо. — Дан, чувствуя себя не в своей тарелке, променял бы сейчас эту роскошь на честный и простой разговор в кафетерии или «Макдоналдсе».
— Ну что ж, перейдем сразу к делу? — Ашер дождался, когда исчезнет официант, разливший напоследок белое полусухое вино, и, подхватив бокал, втянул носом аромат дорогого вина. — Ли, верно, говорила вам, что на моем счету есть пара весьма ярких звезд в различных видах боевых единоборств. Поэтому не буду рассказывать свою биографию. Лучше сразу поговорим о вас. Я очень доверяю глазу детки Ли, и, раз она советует, значит, из вас действительно выйдет толк. К тому же мы друзья с ней, а друзьям помогать надо во что бы то ни стало. Как не помочь, когда, девочка просит. Поэтому давай сразу оговорим условия. Что скажешь?
— Я готов. — Реззеру почему-то было неприятно то, как Брайан отозвался о Ли, но и ничего обидного сказано не было.
— Отлично. Требования и условия у меня совершенно стандартные, и даже по просьбе друзей я от них не отступаю! — Молодой импресарио сделал глоток вина и немного помолчал, прислушиваясь к ощущениям. — У тебя будет, если можно так выразиться, испытательный срок длиной в три боя. Готовиться в период этого испытательного срока будешь так, как ты это делал раньше. Я не хочу, чтобы изменение распорядка или системы тренировок сказалось на твоих первых результатах. Единственное послабление — у тебя будет весь зал в твоем распоряжении и вспомогательная команда к твоим услугам. Несколько разноуровневых спарринг-партнеров, массажист, тренер-советник. Выбирать для тебя противника на эти три боя буду я сам. За каждый бой будешь получать только по тридцать тысяч империалов. На большее пока не рассчитывай. Этими боями ты должен показать все, на что ты способен. Только эти три боя определят наше совместное с тобой будущее. Поэтому именно после третьего боя мы сядем за стол еще раз и пересмотрим условия. После этого ты будешь получать столько, сколько заслуживаешь, как бы дорого ты ни стоил.

* * *

Ночь выдалась темной и душной. Челтон никак не мог заснуть, несколько раз выходил из своего блока и всматривался в черное невидимое небо. Лагерь жил своей жизнью - стрекотали неведомые насекомые, во тьме наверху раздавались звуки ночной охоты каких-то летающих зверьков на насекомых или других зверьков. Сменяли друг друга на посту пехотинцы, справедливо считавшие, что никакая система сигнализации не задержит знающего профессионала и никакой нарушитель не укроется от бдительного часового. Сержант вдруг вспомнил, как много лет назад он, еще совсем свежеиспеченный сержант спецназа, с отделением пехотинцев обеспечивал разворачивание государственной экспедиции Имперского Научно-исследовательского Института Разработки Недр. Планета была населена жизнью в разных проявлениях, хоть и совсем не гостеприимна. Тогда тоже выдалась душная темная ночь. Последняя ночь существования и исследовательской группы и большей части его бойцов. Челтон тряхнул головой, отгоняя мрачные мысли. Мимо темной горой протопал Гризли, сменившийся со службы часового.
— Эй, Гриз, ты так топаешь, чтобы чужаков разогнать? — Сержант ухмыльнулся, заметив, как огорчился замечанию солдат, старающийся не отставать от других в ловкости. — Шучу, расслабься. Идешь спать?
— Так точно, сэр. — Пехотинец вздохнул с облегчением. — Пожрать-то ведь сейчас ничего не удастся.
— Ступай. Завтра пожрешь. — Челтон тихо рассмеялся, вспомнив, как однажды на спор с кем-то из команды транспортирующего группу корабля Гризли съел, запивая теплым компотом, несколько десятков бутербродов. Слопал бы и больше, но летунам уже не из чего было их готовить. При своем постоянном голоде Гризли не был толстым. Он был огромным, но не толстым.
Пехотинец не успел сделать от сержанта и трех шагов, как на коммуникаторе Челтона мигнула лампочка сработавшей сигнализации.
— Гриз, сработка на внешнем контуре. — Сержант быстро набрал коды еще пары пехотинцев, срочно вызывая их к себе. — Кто часовым сейчас?
— Тутор. — Гризли моментально преобразился из неповоротливого топающего увальня в здоровенного и накачанного опасного бойца.
— Хорошо. Я вызвал Гоблина и Ирландца. Сейчас... Опа! — На коммуникаторе Челтона полыхнуло рубиновой строкой сообщение о нарушении второго внешнего контура. — А гости-то приближаются.
Из тьмы, словно чертик из табакерки, выпрыгнул долговязый Тутор. Сержант послал его в оружейку за не боевым оружием. От жилых блоков подскочили еще двое вызванных пехотинцев. Тутор вернулся, притащив «Спайдеры» и «Слайт-Винды». Монитор сканера, входящего в экипировку часового, четко показывал три двигающиеся к лагерю цели. По жесту сержанта все активировали приборы ночного видения.
— Тутор, остаешься на часах, как и был. Ирландец и Гриз, обходите левее. Гоблин — правее. Я иду по центру. В контакт без команды не вступайте. Двинули.
Тьма ночи поглотила их. Они устремились вперед, будто призраки, видящие все в этой кромешной тьме. Двигались быстро, давно изучив в пределах лагеря каждую кочку. Гоблин первым стукнул по гарнитуре связи — «Вижу». Залегли. Еще через минуту Челтон и сам увидел медленно шагавших диверсантов. Те явно вышли не на прогулку: семенили крадучись, с вынутыми на изготовку короткими мечами.
— Берем живыми, — едва слышно шепнул сержант в микрофон.
Пехотинцы начали быстро сближаться, готовясь к стремительному и неожиданному захвату. Но вдруг их заметили. Это было невозможно на таком расстоянии в такой темноте, но это было так. Третий, самый дальний из крадущихся, гортанно крикнув, метнул короткий дротик, которым едва не попал в сержанта.
— Вперед! — не скрываясь уже, скомандовал Челтон.
Пехотинцы бросились к диверсантам, которые, выставив мечи, начали медленно отступать. Гризли и Ирландец применили «Спайдеры», упаковав парочку с мечами в сеть-пу-танку. Эти четырехзарядные одноразовые сетевые пушки были эффективны лишь на близком расстоянии. Они выплевывали сверхтонкую сеть, мгновенно оплетающую жертву. И чем сильнее барахталась жертва, пытаясь высвободиться, тем сильнее сжималась сеть. Гоблин пустился за третьим. Однако этот третий так легко и быстро удалялся, что шансов нагнать его не было никаких. Гоблин, упав на колено, начал выстреливать из «Слайт-Винда» одну ампулу за другой. Детище концерна «Эр Арме» — пневматический многозарядный автоматический пистолет «Слайт-Винд» стрелял иглами-капсулами, которые были начинены сложным седативным средством, действующим на все входящие в Империю расы. Но, невзирая на то что пехотинец стрелял метко и хоть однажды, но наверняка попал в цель, неуловимый лазутчик, не замедляя бега, растаял во тьме, недосягаемой для приборов ночного видения. Двое попавшихся в сети «Спайдера» пытались вырваться, но лишь окончательно затянули свои путы, потеряв всякую возможность двигаться. Их потащили в лагерь, стараясь не задевать за каменистую почву. Каким-то образом почувствовав беспокойство или заслышав шум, на улицу выглянул кто-то из ученых, сразу же поднявший на ноги всю научную братию. Возбужденные исследователи с интересом осматривали пленников. Те походили на прямоходящих львов, как и виденные совсем недавно всадники, охраняющие караван. О дальнейшем сне никто больше не заикался, поэтому ученые предложили немедленно начать исследования с привлечением устройства лингвоинтеллекта. Этот сложный аппарат был уникальнейшей разработкой имперских ученых. Он позволял, не имея никаких иных исходных данных, кроме живого носителя неизвестного языка, анализируя его речь, движения и эмоции, строить структуру языка и довольно быстро создавать простейший словарь для перевода.
— Ну что ж, — Челтон не ощущал никакого восторга, он лишь испытывал тревогу, — нам пока тут делать нечего. Поэтому мы можем, как минимум, выспаться. Тем более один из них сумел улизнуть, и, вполне вероятно, последует серьезное продолжение. Капрал, выставите у пленных дополнительного часового и разгоните остальных наших бездельников по койкам. Наше время еще не пришло.

* * *

Саган больше не позволял себе заводиться и отдаваться ощущению боя. Он относился к тренировкам как к гимнастике — сложной, странной, возможно полезной, но гимнастике. Токе резко выдохнул, смягчая удар о палубу, и вновь, как уже многократно за последние дни, увидел перед самым своим носом шершавые доски.
— Но, во имя Подмастерьев Великого Мастера, что я опять не так сделал? — Саган стукнул кулаком по доскам палубы, стукнул не в сердцах, а лишь собираясь и концентрируясь.
— Не переживай, воин. — Улыбка старца была, как обычно, доброй и спокойной. — Многое из того, что ты сейчас познаешь, на первый взгляд расходится с тем, чему ты учился долгие годы. Ты учился держать удар и силой переламывать силу. А теперь тебе нужно стать податливым и мягким, как зыбучие пески. Ты должен почувствовать противника, его напряжение, его силу и поддаться, словно гибкий молодой куст под порывом ветра. И многое еще, чему так противится сейчас твое тренированное тело и твой разум опытного бойца.
— А ты вправду уверен, что мне не понадобятся годы для того, чтобы освоить то, о чем ты говоришь? — Токе поднялся, вновь готовый к тренировке и даже не запыхавшийся за то немалое уже время, что провели они сегодня в учебном, бою.
— Чтобы сравниться именно в этом искусстве, допустим, с благородным воином или самим великим королем Илакии, тебе не хватит и оставшейся жизни, — говоря это, старик вновь мысленно изумлялся выносливости своего могучего ученика, чувствуя, что сам он уже давно выжат, как виноградина на винодельне. — Однако это искусство не может заменить того опыта, который накопил ты. Войны ведут не на кулаках. И встреть ты меня, старого, или кого-то другого из благородного рода правителей Илакии на поле боя, с мечом в руках, у нас, наверное, не было бы ни единого шанса.
— Я не настолько глуп, уважаемый Рэмондо, чтобы считать, что твое искусство заменит мне и добрый клинок, и тугой лук. — Токе шевельнул мускулами, словно ощутил вдруг тяжесть верного меча. — Но так же часто я оказывался в ситуации, когда уже не было ни доброго меча, ни острого кинжала, ни хотя бы тяжелого кастета с шипами. И тогда оставалось только то, с чем я родился, — кулак, клыки да когти. Великий Мастер дал мне силы — я могу кулаком убить ана. Но, владея твоим мастерством, я сумел бы много больше.
— Ты совершенно прав. Настоящий воин, такой, как ты, объединяет в себе лучшее от разных стилей, сплетая все это в свою уникальную систему боя — систему, создаваемую им всю жизнь. — Старик устало опустился на расстеленную на палубе циновку. — Поэтому тебе не нужно учиться этому искусству. Тебе нужно лишь понять его суть. Ощутить то течение сил в каждом из нас, те законы движения, которыми можно управлять, превращая могучих воинов в неуклюжих младенцев. И тогда ты сумеешь создать свое, данное свыше лишь тебе и неотразимое в твоих руках.
— Я хочу это понять, учитель!.. — Слова старика-улюка бередили и без того великое желание токса понять.
— Не волнуйся. Мы все успеем. Только не сразу, не сегодня. — Старик вымученно улыбнулся. — Я не уставал так уже много лет, с тех пор как был молодым.
— Хорошо, уважаемый, мы продолжим, когда ты вновь будешь готов. — Токе опустился на палубу и сел рядом со старцем. — Расскажи мне о своей любимой Илакии.
— Хм. Рассказ этот может занять годы. — Старик мечтательно прикрыл глаза. — Это благословенная земля, обласканная богами и судьбой. Ее бескрайние просторы вмещают в себя все: дикие леса и цветущие долины, могучие горные хребты и золото коварных пустынь, огромные города, где звучит многоголосье всех языков мира, красивейшие храмы и святые места. Но именно так ты мог бы описать свой родной Токсимер, не так ли?
— Да, Рэмондо, именно так, если только хватило бы красноречия, я и постарался бы описать Токсимер.
— Илакию надо видеть, чтобы полюбить ее. Я очень надеюсь, что все мы дойдем до своих целей, проделав часть пути вместе, расставшись и встретившись позже вновь. — Улюк стряхнул с себя воспоминания. — Я надеюсь, что ты побываешь в Илакии и убедишься сам, что я не лукавил. И тебе будут там рады всегда, ведь ты однажды уже спас нас.
— Зачем считаться? — Токе усмехнулся, подумав, что неизвестно, чем закончился бы этот бой, не прозвучи средь шума ненавистное имя. — К тому же это ты сначала спас меня. Хотя... Я, надеюсь, все же помог вам в той таверне. Правда, теперь, узнав тебя получше, я уже сомневаюсь, что тебе нужна была моя помощь.
— Нужна была. — Старик кивнул. — Вспомни, что я говорил про настоящий бой. Я учитель, а не воин. А там были солдаты. И противостоять им должен был такой же воин.
— Ты рассказывал про Храм Солнца. Скажи, уважаемый, мне все кажется, что тут есть и что-то личное для тебя. Что-то, чего я не понял или ты не рассказал. — Саган внимательно смотрел на старца и заметил, как тень мрачных воспоминаний набежала на его лицо. — Что у тебя связано с Храмом Солнца?
Улюк как-то сразу сник, окончательно сдавшись усталости и тяжелым думам. Он с трудом поднялся с циновки, еще более сгорбленный и высохший, нежели обычно.
— Прости, Саган, я слишком измотан, чтобы продолжать беседу. Силы совсем покинули меня. Мне необходимо немного отдохнуть в тиши и уединении своей каюты. Мы поговорим обо всем потом... Когда-нибудь мы обо всем поговорим.

Предыдущая страница 3 Следующая страница


Токсимерский оскал 4

* * *

Кабан под громкое ржание и свист дружков помочился на капот стоящего у обочины гравитолета. Было бы, конечно, намного веселее, если бы хозяин был внутри машины, но и так получилось прикольно. Они брели по полутемным улицам забытого богом района Сатри, которые были их родным домом. В городе Сант-Гадлене этот район представлял собой нечто среднее между трущобами, в которых обитали самые низшие слои общества, и промзоной, в которой эти отбросы работали. По крайней мере, жилые кварталы были обильно перемешаны со складами, пустырями, заводами и какими-то заброшенными зданиями совершенно непонятного назначения. Друзей было четверо — Кабан, Морок, Топ и Пузо. Конечно, это не настоящие их имена. Кто же из родителей назвал бы так новорожденных гурян. Ведь все четверо представляли собой именно расу гурян. Эти клички, под которыми их многие в этих районах знали, они выдумали себе сами, когда были еще совсем детьми. Топ предложил пойти оттянуться в район ремесленного университета, где всегда суетилось много студентов — маменькиных сынков и дочек. Некоторое время обсуждали, но отказались из-за обилия там полиции. Проходя мимо одного из домов, почти одновременно увидели сидящего перед темным подъездом человека. Повернули было к нему, но он поднял голову, уставившись на них страшным взглядом, которым мог бы смотреть мясник на подъезжающую к нему на крючьях свежую тушу. Не обсуждая даже, они сразу отказались от идеи привязаться к нему. Морок даже пробормотал оторопело:
— Добрый вечер...
Двинулись дальше, подтрунивая над Мороком. Через пару кварталов прямо на них натолкнулась девушка-землянка. Идеальная мускулистая фигура, утянутая в тугую псевдокожаную одежду, упругая походка молодой кошки, что-то еще неуловимое, почти аморфное, что делает таких женщин возбуждающе желанными с первой секунды. Короче, выглядела она аппетитно, словно утонченное блюдо перед роняющим голодную слюну грузчиком. Кабан мгновенно представил, как шикарно она будет смотреться, когда он нагнет ее в ближайшем переулке, и действительно едва не пустил слюну. Совсем недавно они вот так же попользовали молоденькую гурянку — кайф был ни с чем не сравнимый. Кабан до сих пор, распаляя свое воображение, представлял ту картину, когда она кричала, пытаясь вывернуться из-под навалившихся на нее мускулистых тел. Переглянувшись, они, не сговариваясь, сгребли встреченную незнакомку, увлекая ее в ближайший темный проулок. Но она оказалась совсем не легкой добычей. Удар коленом Пузу в пах, локтем в челюсть Топу, снова коленом в голову согнувшемуся Пузу. Жесткий маленький кулак, словно лом чернорабочего, грохнул в живот Мороку. Кабан обхватил ее сзади, зажав нижними руками ее руки, а верхними сжимая грудь. Девушка, нисколько не смутившись, засадила тонкий каблук ему в голень, а когда он взвыл от острой боли, ударила затылком в лицо. Морок влупил ей самой кулаком в живот и, подхватив за подбородок, потянул к себе. Но она, как-то слишком быстро оклемавшись, дернула, словно кобра, головой, с хрустом сжимая зубы на его пальцах. У Кабана из разбитой носовой пластины хлестала кровь, и он больше не хотел девушку. Зато он хотел ее убить. Изо всех сил он ударил ей кулаком в лицо. Девушка, мотнувшись в сторону, упала на колени. Он пнул ее не целясь, чувствуя восторженное удовольствие от этого. Но нога провалилась в пустоту, а девушка, теперь уже прямо с колен, ударила ему кулаком в пах. Кабан дико взвыл, скрючившись. Но тут подоспели Морок и Топ. Они сбили девушку с ног, ожесточенно пиная. Присоединился плачущий и размазывающий сопли с кровью Пузо. Кабан, широко ставя ноги, поковылял к ним, чтобы внести свою лепту и отомстить за то, что, похоже, несколько недель вообще с девочками общаться не сможет. Она не просила пощады и даже не стонала под тяжелыми ударами, сыпавшимися на нее со всех сторон.
И вдруг рядом возник тот страшный человек из темного подъезда. Кабан хотел позвать товарищей, когда заметил скользнувшие из рукавов темные лезвия клинков. Но слова застряли в горле, когда брызги крови попали ему в лицо. Страшный человек шагнул к Кабану, в один миг превратив троих гурян в агонизирующие туши парного мяса. Кабан попятился, тихо заскулив. Он хотел бы удрать, но животный страх сковал ноги, по которым потекла теплая струйка позора. В глазах незнакомца не было ничего, что позволило бы гурянину молить о пощаде или просто надеяться. Человек махнул рукой и тотчас, словно потеряв интерес, вернулся к лежащей девушке. Кабан ощутил горячие струи, заливающие грудь и плечо. Он дернулся, испуганно чувствуя, как сразу занемели конечности. Голова, не слушаясь, свесилась набок, не поддерживаемая более перерезанными шейными мышцами. Гурянин рухнул на асфальт, словно тряпичная кукла, смявшись и опадая.
— Мия, девочка, мне почудилось?.. Или ты и впрямь тут отбоя не знаешь от кавалеров? — Человек наклонился, протягивая руку. Девушка, сквозь застилающую глаза кровь, всмотрелась в лицо склонившегося, узнавая почти неузнаваемо изменившиеся, черты.
— Черт бы тебя побрал, Стив, — она с трудом шевелила разбитыми губами, — где же ты пропадал так долго?

* * *

Ашер не заставил Реззера долго ждать. Считая, что с этим нечего тянуть, он быстро подобрал первого противника для своего нового подопечного. По части того, как именно надо оформить бой, Брайан также имел верное представление. Световое шоу, девочки из модельных агентств, танцоры, облаченные в замысловатые костюмы, снующие между рядами официанты-разносчики. Реззер никогда не видел ничего подобного в свою честь. Он настраивал себя, все больше заводясь. Он повторял себе снова и снова, что это тот бой, от которого будет зависеть все его дальнейшее будущее, вся его карьера, его имя. Выходя на ринг, он был готов разрывать голыми руками голодных львов. Но львов на ринге не оказалось. Бой длился меньше минуты. Дан, будто ураган, обрушился на противника по сигналу рефери. Он не оставил ему ни шанса, буквально размазав по рингу. И если бы в программе сегодняшнего вечера не было еще трех поединков, зрители, возможно, были бы обмануты в своих ожиданиях. Они получили красивый, словно фейерверк, и эффектный бой. Но фейерверк этот длился лишь секунды. Секунды, которых было бы явно маловато за те немалые деньги, что стоили билеты на шоу. Но, в предвкушении последующих боев, зрители бесновались, восторженно принимая бойца с такими критическими сериями чудовищных ударов.
Реззер не успел снять бинты, когда в раздевалке появился Ашер.
— Да! Я недооценил тебя. Похоже, тебе этот выигрыш дался слишком легко. Ты не отработал своих денег. — Брайан усмехнулся, заметив тревогу во взгляде бойца при этих словах. — Но это моя вина. Вот твои тридцать легких косарей. Как ни жаль мне, что все было так просто, но денег я никогда не жалел. Тех денег, которыми я оплачиваю свои обещания, естественно. Можешь не пересчитывать. Я к тому же не обманываю тех, кто строит мое состояние. А ты, судя по всему, принесешь мне приличные дивиденды с каждого вложенного в тебя империала. Тьфу, тьфу, тьфу, чтоб не сглазить. Ну, наслаждайся победой и славой сегодня. Но завтра вспомни о том, что я не позволю тебе покрыться паутиной в ожидании следующего боя. Если боец жив и здоров, он должен драться.
Не прощаясь и не задерживаясь больше, импресарио исчез за дверью. Дан отпустил помощников и спрятал несколько пластиковых прямоугольников в бумажник. Затем медленно размотал бинты, размышляя над тем, как стремительно и глобально может все перемениться от одного не слишком значимого события. Совсем недавно он едва сводил концы с концами, постоянно чувствуя вокруг нечистую игру, и не знал, как с этой бедой справиться. Да и можно ли с ней было справиться вообще?.. И вот в его кармане лежат тридцать тысяч империалов, полученных за один-единственный легкий бой. Тридцать тысяч — сумма примерно равная его прежнему годовому доходу. Дан был сейчас скорее даже растерян той удачей, что свалилась на него внезапно. Продолжая так размышлять, он залез под хлещущие струи горячего душа, пытаясь успокоить обманутые в ожидании тяжелого боя тело и разум. Раньше гораздо более тяжелые бои приносили ему несравнимо меньшие деньги. А ведь Ашер обещал ему, что это только начало. Как он только что сказал: «Я не обманываю тех, кто строит мое состояние»... Реззер вздрогнул от прикосновения к нагому телу. К нему прижалась, скрываясь за шумом водяных струй, забравшаяся в душевую кабинку Ли. А он, не утомленный боем, а лишь заведенный им, не в силах, да и не хотел противостоять соблазну, мгновенно ловя ее в свои объятия.
Еще через час они уже сидели в уютном зале маленького ресторанчика, куда Ли, требуя отметить победу, затащила Реззера. Дан в очередной раз пошел у нее на поводу, чувствуя, что он обязан ей этим успехом.
— Я хотел поговорить... — Он пытался подобрать слова, чтобы высказать то, что постоянно мучает его в последнее время. — Мне нужно... Понимаешь, я не вправе думать только о себе и решать...
— Ты не можешь оставить себя в покое. — Девушка коснулась пальчиком его губ, заставляя замолчать. — Ты вновь и вновь бередишь свои переживания. Я ведь уже говорила тебе, что не покушаюсь ни на твою жену, ни на твою дочь в твоем сердце. Мне ничего большего от тебя не надо. Просто иногда быть с тобой. Иногда заниматься с тобой сексом. Разве не о такой послушной и ненавязчивой девочке мечтает каждый мужчина, чтобы отвлечься от быта и семейной идиллии? Я не хочу причинять тебе никаких неудобств. Просто небольшое приключение.
Легкий ужин продолжался почти в тишине. Ли, похоже, была раздражена тем, что он вновь поднял неприятную для нее тему, а Дан чувствовал себя идиотом и не знал, о чем можно сейчас потрепаться. Девушка даже не притронулась к десерту, выпив лишь крошечную чашечку горького черного кофе.
— Не провожай, — поднялась она, остановив его попытку податься за ней, — на сегодня все. У меня был хороший вечер. Спасибо.
Такая же красивая и почти совсем чужая, она прошла сквозь стеклянные двери и исчезла в услужливо подскочившем гравитолете-такси.

* * *

— Удивительно, профессор. Я и не догадывался, что у нас существуют такие чудеса техники. — Челтон был искренне удивлен теми результатами, которых достиг лингво-интеллект всего за пару дней работы.
— Я рад, что нашлось хоть что-то, что не вызвало вашего сарказма и сомнений относительно нужности. — Эль Гаррудт не скрывал того, что действительно доволен произведенным на военных эффектом. — В этом случае эффект от применения оборудования очевиден и скор. Уверяю вас, и во многих других случаях польза от нашего оборудования огромна. Просто период ее проявления значительно больше или эффект не столь примитивно применим.
Они обсуждали результат работы лингвоинтеллекта, который был установлен в непосредственной близости от места содержания захваченных в плен аборигенов. Прибор собирал и анализировал всю информацию, выстраивая систему перевода с их диалекта.
— Это оборудование впервые хорошо зарекомендовало себя довольно давно, еще во время...
— Сэр! Патруль, совершающий обход внешнего периметра системы контроля доступа, атакован! — В беседу вклинился пехотинец, ворвавшийся в модуль.
— Черт! — Сержант выскочил вслед за ним. — А почему не было сигнала тревоги? Каковы потери?
— Сэр. Сигнал тревоги не был подан, потому что нападение ограничилось одним выстрелом. — Пехотинец почти бежал чуть впереди своего командира. — Обнаружить стрелявшего не удалось. Ранен Лизун.
— Серьезно?
— В руку, сэр. Стрела попала в незащищенную руку. Сейчас его тащат в лагерь. С минуты на минуту должны быть тут.
— Тащат? — Челтон прибавил шагу. — А почему его тащат, если стрела попала в руку?
— Сэр. Ранение легкое. Но он две минуты назад потерял сознание.
— Черт! Это что, яд? Мясника вызвали? — Сержант был мрачен, как грозовая туча.
— Так точно, сэр. Он уже на месте.
Челтон и сам уже увидел, что Мясник на месте. Мясником все бойцы называли полевого лекаря за его искусство, позволявшее ему делать любые операции и извлекать любые предметы из раненых, пользуясь буквально одним лишь спецназовским ножом. Сейчас лекарь, вооружившись автодиагностом, склонился над распластавшимся на земле пехотинцем.
— Что там?.. — Сержант замер в паре шагов позади, чтобы не мешать работе медика.
— Ничего не нахожу. Может, какой-то неизвестный яд. — Мясник торопливо гнал тесты по нескольким программам автодиагноста. — Хотя, погодите...
Он простучал пальцами по сенсорам прибора. Проверил что-то на мониторе. Еще раз подстроил прибор с клавиатуры.
— Странно.
— Что? Что тебе странно? — В голосе сержанта прозвучало раздраженное нетерпение.
— Так и есть. Простите, сэр, — Мясник оторвался от прибора, введя раненому какую-то сыворотку, — я искал немного в другом спектре. Но ничего. А это ранение у Лизуна даже к слабости не привело бы. А оказалось, что у него в крови неизвестный пока транквилизатор. Но транквилизатор точно. Не яд.
— То есть он просто спит сейчас? — Челтон почувствовал облегчение.
— Ну, можно и так сказать. — Медик собрал свой инвентарь. — Я кольнул ему стандартный набор стимуляторов и витаминов. Ну и саму рану Спасателем обработал. Скоро должен очухаться.
— Стрелу принесли? — Сержант повернулся к Гоблину, который был старшим дозора, и взял из его рук увесистый стержень с острым наконечником. — Странно это, А вы, значит, никого не видели?
— Никак нет, сэр. — Гоблин чувствовал себя глупо. И ничего странного в том не было. Трое отборных пехотинцев из элитного подразделения обходили дозором периметр. Стрелка прозевали. Стрелу схлопотали. Залегли, но, как ни пялились в прицелы-трансфокаторы, никого обнаружить не смогли.
— Да. Странно. А ведь это нам ответный привет. — Челтон вернул Гоблину длинную тяжелую стрелу.
— Какой привет, сэр? — Гоблин осмотрел стрелу. — Издалека бил, это ясно. Стрелок неплохой, тоже не теорема. Но почему привет-то? Не попал просто.
— Нет, он не промахнулся. — Сержант вгляделся в ту даль, где скрывался сейчас неведомый стрелок. — Стрелял издалека, тут ты прав. И еще ты прав был, когда говорил, что по беглецу тому ночью попал из «Слайт-Винда». И по всей видимости, он сообразил, что его хотели не убить, а только усыпить. Вот и стрелял с той же целью. И не промахнулся, целясь в открытую руку. И стрелу пропитал чем-то усыпляющим. Ладно, посмотрим. Лизуна в кубрик. Остальным по расписанию.
Челтон вернулся к пленным, где пританцовывал вокруг своего оборудования гурянин.
— Ну что, сержант, надеюсь, с вашим солдатом все обошлось?
— Да. Все хорошо. Спасибо. — Спецназовец посмотрел на аборигенов. — Так что, профессор, не пора ли нам начать допрос?
— Извините, сержант, но я в ваше отсутствие не сдержался и позволил себе задать пару вопросов. — Эль Гаррудт улыбнулся. — Прибор работает. Мы немного понимаем друг Друга.
— Это мы с вами, профессор, немного понимаем друг друга. — Настроение у сержанта улучшилось после благополучного завершения инцидента с ранением пехотинца, и он позволил себе пошутить. — Что же вы сумели выяснить?
— Практически ничего. Только то, что это все называется Токсимер. — Ученый развел вокруг руками. — Но каждая фраза стремительно укрепляет позиции переводчика.
— Токсимер? А что это? Долина? Страна? Континент? Что именно?
— Я понял, что мир вокруг. Возможно, это такое же понятие, как у вас Земля, а у нас Гур. Вы ведь Землю Землей называли, даже когда считали, что она покоится на трех слонах, стоящих на панцире огромной черепахи.
— Значит, Токсимер — название этой планеты. Миленькое название. — Челтон повернулся к пленникам, и лингвоинтеллект, подчиняясь нажатию клавиши, заработал. — Почему вы пытались напасть на нас? — Мы не пытались. — Отвечавший, как и его товарищ, был совершенно спокоен. — Мы пришли посмотреть. Напали вы.
— Мы не желаем вам зла. Мы лишь приняли меры для того, чтобы избежать нападения. — Сержанту нечего было возразить, и он лишь удивлялся, что пленники не выказывают ни страха, ни особого волнения. — Мы пришли с миром, как исследователи и ученые.
— Он похож на ученого колдуна, и им, наверное, и является, — подал голос второй пленник, — а ты не колдун. Ты воин. Воин не собирает волшебные травы, он ищет то, что хочет забрать.
— Разве не может воин сопровождать и охранять ученого колдуна? — Челтон усмехнулся простой и правильной логике чужаков. — Или в ваших краях путешествующие исследователи не пользуются услугами охраны?
Пленники тихо перекинулись между собой парой фраз, видимо обсуждая правдивость слов сержанта. Затем один из них опять заговорил: спокойно и слегка вызывающе.
— Мы тоже хотели лишь узнать, найти общий язык, не убить и не быть убитыми.
— Ну что ж, еще не все потеряно. Мы еще можем найти общий язык, особенно теперь, когда понимаем речь друг друга. — Челтон внимательно рассматривал аборигенов, так же внимательно, как и они его и профессора.
— Вы не скажете нам, откуда держите путь? — Прямые формулировки вопросов предполагали столь же прямые ответы.
— Мы прилетели к вам из другого мира, который находится... там. — Челтон ответил честно, кивнув на небо.
Судя по мимике и звукам, аборигены долго и весело смеялись. Челтон почувствовал нарастающее раздражение и желание встряхнуть этих самоуверенных дикарей.
— Я очень рад, что доставил вам удовольствие. Но подскажите мне, чем я так развеселил вас?
— Вы не боги. Богам не нужна такая защита и такое оружие. Вы не видите сэйсов, а они вас видят. Просто ремесленники вашей страны искусны, как Подмастерья богов. А мы не гости. Ибо гостей не держат в путах. Убей нас и беги в свои края. Потому что не будет вам пощады на землях токсов. Отпусти нас. И мы, возможно, попробуем начать сначала плохо начатое знакомство.
Челтон отключил лингвоинтеллект, раздраженный, удивленный, размышляющий над последней фразой пленников. Над тем, что стрелок, приславший свой колючий привет, скрывается где-то недалеко, а может, и мчится сейчас к городу, созывая сородичей на спасение этих дерзких аборигенов. Действуя по уму, сержант узнал бы от них все, что смог, а потом устранил бы обоих. Но правы были пленники, говоря, что каких-то сэйсов пришельцы не видят. А идиотическая полномасштабная война с местным населением, пусть даже и вооруженным мечами и луками, не входила ни в планы Челтона, ни в перечень заданий его миссии. Профессор молча колдовал над приборами, не решаясь встрять в беседу и послужить катализатором для чего-нибудь страшного. Наконец, решившись, сержант вызвал Гризли. Тот появился немедленно, словно ждал за дверью.
— Сэр! По-вашему.....
— Отведешь их к проходу и отпустишь.
— Подтверждаю, сэр.
Челтон еще раз посмотрел в глаза пленникам и вышел наружу. Через минуту огромный пехотинец провел аборигенов к выходу из лагеря, крепко держа их за связанные руки. Лишь у самого выхода он деактивировал путы и легонько подтолкнул обоих вперед. Не произнося ни слова, размеренным шагом аборигены двинулись прочь из лагеря. Пехотинцы взяли их на прицел, но сержант, тоже подошедший к выходу, остановил их жестом.
— Они вернутся. По-хорошему или по-плохому. Но, пожалуй, нам стоит рискнуть.

* * *

Саган проснулся от топота босых ног над головой. Выбравшись на палубу, токе увидел царившую там суету и понял, что они подплывают к какой-то цели. Старик и девушка, опередив токса, уже стояли на носу, пристально вглядываясь в даль. Сначала Саган видел только низкую линию облаков, прочертивших жирную полосу над горизонтом. Затем наконец разглядел и тонкую полоску суши под облаками. Оглядевшись вокруг, он сделал еще одно открытие. Слева от них и намного впереди быстро шел большой грузный корабль, точно так же, как и они, стремившийся достичь далекой еще земли. Справа, уже едва различимое, маячило отплывавшее от берега судно, для которого путь лишь только начался. Земля, показавшаяся на горизонте, стремительно приближалась, и Саган, в который уже раз, пожалел, что был совсем несилен в морской грамоте. Сейчас он даже предположить не мог, в какие края его занесла судьба.
Все долгие дни, которые токе провел на борту этого корабля, он посвятил тренировкам. Он занимался — когда со стариком, когда с юной девушкой, а когда и сам по себе. Саган чувствовал, как его тело, перестав сопротивляться, радостно впитывало новую для него науку. Теперь он поражался, до чего простыми и естественными сейчас кажутся некоторые неотразимые приемы и техники, подаренные ему улюками. Старик уже не мог расправиться с ним, как в первый раз. Правда, токе действовал не совсем так, как его пожилой учитель или юная улючка. Как и предсказывал старик, Саган «переварил» новый опыт, поняв суть тактик и перекроив их под себя. Он использовал свой рост, силу, опыт.
— Где мы? — Саган, не решаясь тревожить учителя, приблизился к девушке.
— Это Акар — крупнейший порт и столица Луза, страны, где себя одинаково свободно чувствуют лихие головы любых народов. Здесь принимают и долгов и улюков. Здесь находится место токсам и шайтам. Говорят, тут даже бывают ачарги. Хотя это могут быть лишь слухи. Вот кого тут нет, так это только сэйсов. И то неизвестно.
— И что же такая хрупкая девушка, как ты, и такой старец делают в таком месте? Вы не отвечаете мне на мои вопросы. Значит, не доверяете. Может быть, нам лучше расстаться прямо в порту? Что за святыню у вас похитили? Кто похитил?
— Если ты настаиваешь, нам и впрямь следует расстаться, хотя такой спутник — лучшее, что можно пожелать в дороге. Мы не можем тебе всего рассказать. Но ведь и ты не рассказываешь нам всего. У нас всех есть тайны — страшные, личные, болезненные. Скажи: а ты готов открыться нам полностью? Ты готов поведать нам обо всем том, от чего стонешь ночью и скрипишь зубами?
Саган задумался. Он не знал, сможет ли рассказать все. Вернее, он был почти уверен, что не сумеет этого сделать. Токе вынужденно согласился. Он чувствовал, что уже привязался и к старому учителю, и к молодой девушке. Кивнув, он удалился в каюту: собирать свой нехитрый скарб.
Как только корабль замер у пирса, большая часть команды спустилась на землю, счастливо ощущая твердую почву под ногами. После недолгих «смотрин» остановились в небольшом, но чистом и уютном постоялом дворе. Старик, девушка и токе заказали хозяину обед. А-все остальные улюки, подчиняясь тихим наставлениям Рэмондо, разбрелись по городу.
— Почему они ушли? — спросил тихонько Саган у Тось.
— Они будут бродить по городу, обедать в разных тавернах и кабаках, пить, торговать и торговаться на рынках. Во-первых, нам действительно надо продать все то, что мы сюда привезли. Но ты ведь понимаешь, что не это главное. Они будут смотреть и слушать. Собирать по крупицам то, что поможет нам в поисках. И если появится хоть малейший шанс отыскать след святыни, мы должны его использовать.

* * *

— Проснулась? — Мия давно пробудилась, но не спешила открывать глаза. Все тело ее до последней клеточки болело, помня недавнюю серьезную трепку, которую ему пришлось выдержать. Но наряду с этой болью появилось и другое чувство — ощущение того, что она жива и практически здорова. И рядом был человек, на которого любой из их команды мог бы без раздумий положиться.
— Здравствуй, Стив Хайес. — Девушка, насколько смогла, открыла заплывшие глаза. — Мне сломали нос?
— О Всевышний! — Стивен картинно вскинул руки к небу. — Как понять эту женщину? Из нее едва корм для собак не сделали, а она переживает об испорченном носике. Нет, как ни странно, нос твой остался совершенно цел. Хотя сейчас увидеть это не представляется возможным. Но я все у тебя проверил, пока ты была в отключке. Ты цела, девочка, хотя здорово отбита. Хоть сейчас на сковородку. Сочно будет.
— Ты изменился. — Сквозь щелочки глаз Мия рассматривала присевшего на край ее кровати высокого и стройного человека в черном восточном костюме с глухим, под горло, воротником и гладко выбритым черепом, покрытым причудливыми татуировками.
— Только внешне. Я сменил костюм, чтобы не мозолить никому глаза. — Он улыбнулся, вспомнив, как она его узнала, почти не глядя, стоило лишь ему оказаться рядом. — Да и ты не та ненормальная бой-баба в застиранном камуфляже. Ты стала настоящей красоткой.
— Это ты надо мной издеваешься? — Она нахмурилась.
— Нет. Посмотрел без спроса твои фото. — Улыбка Стивена стала еще шире. — Раньше у тебя фотографий вообще не было. Вот что легальная жизнь с людьми делает. Я тут приготовил тебе поесть. Будет больно, но это лучше, чем закачивать всякую дрянь внутривенно.
На подносе перед девушкой была чашка с крепким ароматным кофе, масло, толстые куски свежего хлеба, обжаренные до хрустящих корочек, и низкая баночка с каким-то фруктовым джемом. Там же стоял стакан с восстанавливающим раствором.
— Намазать? — Хайес опять присел рядом...
— Я сама, спасибо. Мы уже перестали надеяться на то, что ты жив. — Мия одним глотком, словно крепкое спиртное, проглотила содержимое стакана.
— Если бы перестали, я вряд ли бы выжил. — Стивен дружески коснулся прикрытого одеялом колена. — Хотя и говорят, что кто нас не ждет, тот нам не нужен. Но говорят это те, у кого и так никого нет. Вы всегда были со мной.
— Как ты очутился здесь?
— Ну, это длинная история, не на одну бутылку. А тебе пить пока нельзя. А если вкратце... Обложили меня тогда на Атресе так, что ни дохнуть, ни охнуть. Ни предупредить никого не смог, ни сам открыто выбраться. Чудом сумел сдернуть с планеты. Какой-то пьянчужка, дай бог ему вдоволь пойла, вывез меня как контрабандный товар. Потом мутил всякую гадость с сутенером малой руки. Ему помог подняться, да и сам легализовался и деньжат подсобрал. Как поспокойнее стало, начал удочки закидывать обо всем, что стряслось с флотом Дика. Расстраивался. А потом вдруг мелочи всякие всплывать начали. Вот тогда и появилась надежда, что не все так плохо.
— А меня ты как отыскал? — Девушка, тщательно намазав маслом кусок хлеба, вдохнула густой аромат горячего кофе.
— Ну, тут все еще проще. Был корабль чужаков, и нет корабля чужаков. Куда он мог деться? Тот слух, что его, дескать, во время боя с нашим флотом спалили, я отбросил сразу. Даже последний идиот не сделал бы этого, тем более зная предварительно и месторасположение, и состав флота, который собирался атаковать. Но кораблик в Вольном не всплыл. Тогда я поискал у имперцев. Это стоило приличных денег, но в результате я напал на ваши следы. Ничто в этом мире не меняется, и любые секретные материалы можно раздобыть, если не пожалеть денег. Так я вас и разыскал.
— Когда тебя слушаешь, и вправду все легко и просто кажется. — Мия расправилась с завтраком и пыталась вытряхнуть крошки из постели. — Мне кажется, я уже совсем оклемалась.
— Тебе это только кажется. — Стивен усмехнулся. — Ты вылакала стакан стимуляторов и теперь, конечно, полностью оклемалась. Напомни мне об этом через часок-другой.
Раздалось тихое пиликанье коммуникатора, валяющегося на тумбочке у изголовья Мии. Не включая изображения и громкого звука, девушка, пользуясь гарнитурой, коротко поговорила с кем-то, односложно отвечая лишь «Да» или «Нет». Нажав сенсор отбоя, она с кряхтением сползла с кровати.
— Слушай, Стив, мне очень надо отлучиться. Просто кровь из носу. Ты меня дождись, пожалуйста. Будь как дома.
— Кровь из носа у тебя обязательно хлынет. — Хайес пожал плечами. — Но что с тобой сделаешь? Вали. Только я ждать не буду. Мне самому надо кое-какие делишки утрясти. Так что давай, разбегаемся, а чуть позже я тебя сам найду. Ладушки?
— Принято. Только ты не теряйся опять на полжизни.
— Я не потеряюсь. А вот ты постарайся воздержаться от прогулок с незнакомыми мужчинами в вечернее время. Удачи. И до скорого.

* * *

Как уже часто было в последнее время, Ли поджидала окончания тренировки Реззера, сидя в раздевалке. И как всегда в таких случаях, они занимались стремительным и бешеным сексом в этот раз прямо на полу раздевалки, боясь, что кто-нибудь войдет. И сразу после этого Ли буквально исчезла, даже не простившись. Это она проделывала тоже довольно часто.
Оказавшись в своей квартире, Дан сразу почувствовал висящее в воздухе напряжение. Оно сквозило во всем: в игнорировании Ленарой его возвращения, в ее раздраженно-обиженном виде, даже в подчеркнуто заботливом обращении с дочкой.
— Ну, что теперь не так? — Он не хотел надолго затягивать весь этот спектакль одного актера. — Чем ты теперь недовольна?
— С чего ты взял, что я недовольна? Я всем довольна. — Она достаточно себя завела и пошла навстречу ссоре. — Мы тут отлично проводим время без отца. Но у тебя же серьезные дела. Ты же весь в трудах праведных.
— Что ты хочешь? Я что, по-гурянски спросил? Чем ты раздражена? Тем, что я теперь много денег принес? Или ты считаешь, что мне теперь их просто так выплачивать будут? По-твоему, я теперь больше не должен заниматься тренировками? Да меня порвут в первом же бою, и мы опять лапу сосать будем.
— У всех есть работа, дела и проблемы. Я не перекладываю их ни на кого и успеваю с дочкой побыть.
— Отлично. Можно радоваться, что у нас хотя бы мать может побыть с ребенком. А я не могу освобождаться раньше, мне надо многое успеть до следующего боя. — Реззер чувствовал, что закипает, потому, что все время у него действительно затрачивалось на тренировки и другую подготовку к бою, и потому, что отчасти она все же была права.
— Да тебе просто плевать на нас. — Ленара, похоже, даже и не слушала его. — Тебе плевать на то, что дочка скоро забудет, как ее отец выглядит. Тебе плевать на то, что мы месяц уже ничем не занимались. Тебе плевать на то, что происходит в нашей жизни, что нового у нас, чем мы живем.
— Ты добьешься, когда-нибудь я тебе точно мозги поотшибаю. — Еще больше Дан злился на то, что она пеняла на его безразличие к дочке. Чувствуя, как поднимается бешенство, и не желая наломать дров, он вышел из дома, хлопнув дверью. «Что-то у меня часто это стало повторяться», — подумал Реззер, вспоминая сразу и о хлопанье дверью, и об угрозе в адрес жены, и вообще о ссоре. Прозвучали раскаты грома, и хлынул ливень. Но Дан, даже не поднимая воротника, побрел под дождем по улице, никуда конкретно не направляясь. Он просто разгуливал по округе, размышляя и успокаиваясь. Холодные струйки, сбегающие под промокшей насквозь одеждой, действовали отрезвляюще. Наконец, совсем замерзнув и справившись со своими нервами, он вернулся домой. Не снимая одежды, Реззер прошел в ванную и только там, раздевшись, забрался под горячий душ. Он слышал, как в ванную тихонько вошла жена, но не подал вида.
— У тебя кто-то завелся? — Она тоже теперь была спокойна.
— С чего ты взяла? — Дану не хотелось разговаривать, но он все же отвечал.
— Не знаю. Ты изменился. Тебя действительно совсем не стало рядом.
— Это потому, что у меня и вправду много работы. Я изо всех сил стараюсь заработать больше денег. У меня нет других вариантов это сделать, кроме как выкладываться по полной программе.
— Я имею в виду не только это. У меня тоже много работы. Но когда ты наконец возвращаешься к нам, ты все равно не рядом... Кто она?
— Я не хочу и не собираюсь больше об этом разговаривать. Не доводи все опять до ссоры. Просто иди и ложись спать.
Он ждал нового всплеска эмоций, ссоры, обид. Но ничего не случилось. Лишь так же, чуть слышно, затворилась за Ленарой дверь ванной.

* * *

Челтон в который уже раз обошел с проверкой обновленную систему охраны периметра лагеря. Помимо усложнения автоматической системы спецназовцы усилили и перегруппировали посты наблюдения. Особенно это касалось постов ночного времени. Сержант нисколько не сомневался, что отпущенные пленники вернутся. Вот только каким будет это возвращение? И, по давнему своему убеждению, он готовился к худшему. Ведь безопасности не бывает слишком много.
— Капрал, выгони там пару лентяев. Схожу посмотрю вокруг, — обратился Челтон к капралу Джонсу, сопровождающему его в обходе. — Давай, шевельни Гоблина и Жало.
— Подтверждаю, сэр. — Капрал умчался подгонять вызванных по коммуникаторам пехотинцев.
Те нагнали сержанта еще до выхода из лагеря, без всяких докладов пристроившись чуть позади.
— Хочу проверить пару хороших высоток для наблюдения. А ты, Жало, как снайпер, прикинешь, откуда нас могут пасти.
— Подтверждаю, сэр! — Пехотинец действительно был одним из снайперов группы.
— Давай, Гоблин, вперед. Идем вон к той высотке для начала, — махнул Челтон рукой в сторону ближайшей небольшой сопки, — оглядимся, а потом посмотрим, куда дальше топать. Жало замыкающий. Расстояние визуального контакта. Все, двинули.
Они растянулись, набирая интервалы между собой. Все шествовали в полном молчании. Лишь изредка они позволяли перемолвиться парой тихих слов, а чаще, постукивая По микрофону переговорного устройства, объяснялись жестами. На вершине сопки найти ничего не удалось. Спустившись по левому со стороны лагеря склону, двинулись к похожей на огромный клык скале. Жало сразу усомнился в рациональности посещения этого объекта. Дело было в том, что скала, на которую обратил внимание сержант, высилась хоть и в прямой видимости, но слишком далеко для наблюдения невооруженным глазом. А на обладателей биноклей и снайперских прицелов аборигены никак не походили. Но Челтон ничего не желал слушать, да и прогуляться им совсем не мешало, поэтому все бодро потрусили в сторону вздернутого пика скалы. У самого подножия Гоблин вдруг «сделал стойку» — предупреждающе вскинул руку, прижимаясь к самой земле. Челтон и Жало чуть ли не по-пластунски быстро подобрались к нему.
— Вон под тем уступом явный вход внутрь. И со стороны лагеря он не просматривается, — зашептал боец почти на ухо сержанту. — Отсюда видны обломанные на входе веточки. Зверь так не сделает. Это разумянин мешающие ветки пообламывал.
— Вижу. Давай потихоньку туда. Если что, брать живым. — Челтон, задрав подбородок, созерцал вздымающуюся над их головами скалу.
— Принято. — Гоблин, словно змея, бесшумно скользнул вперед. Через минуту он появился в проеме, жестом приглашая к себе. Он больше не скрывался, поэтому сержант со снайпером преодолели разделяющее их расстояние бегом.
— Сэр, вы будете удивлены. — Гоблин указал большим пальцем себе за спину, туда, где узкий проход в скале поворачивал вбок и вверх.
Челтон последовал по этому явно природному тоннелю. Достигнув его конца, сержант очутился на небольшой площадке, с которой, словно с балкона, открывался великолепный вид на лагерь. Вот только расстояние было великовато. Жало, поднявшийся следом, протянул командиру свою винтовку. Челтон вскинул ее к плечу и убедился, что теперь лагерь виден, как набор мишеней в детском тире.

Предыдущая страница 4 Следующая страница


5 Олег Маркелов

— Что здесь происходит? — сержант оторвался от снайперского электронного прицела с многократным увеличением. — Похоже, на нас готовят охоту.
— Сэр, взгляните. — Гоблин, обрыскавший все уголки этого то ли тоннеля, то ли пещеры обнаружил в полутемном углу маленькую нишу с настеленной соломой. — Тут совсем недавно был тот, кто за нами следит.
— Почему? — Челтон приблизился.
— Вот это интереснее подстилки. — Солдат протянул тщательно обглоданную косточку птицы. — Во-первых, она не сырая. А во-вторых, не успела еще ни затухнуть, ни высохнуть.
— Дьявол. Мне жутко интересно стало, кто такие эти сэйсы, которых мы не видим. Сдается мне, кто-то посетил эту планету раньше нас. — Сержант вернулся на балкончик и залег, осматривая в прицел другие возвышенности и скалы, которые громоздились вокруг лагеря. — Не удивлюсь, если обнаружится, что эти сэйсы — простые пираты Вольного Мира, прилетевшие сюда за добычей.
Челтон поднялся, возвращая винтовку Жало. Размышляя, он прошелся по пещерке, впиваясь глазами в скрытые тенью стены.
— Ну что ж, просмотрим, что это за сэйсы. — Сержант для себя определился с планом действий и заговорил, обращаясь уже через гарнитуру к дежурному по лагерю: — Первый базе.
— Слушаю тебя, первый, — в наушниках немедленно зазвучал голос дежурящего сейчас пехотинца по кличке Пёс. Кличка эта прилипла к нему не из-за каких-либо личных качеств характера, а лишь из-за неправильного прикуса, делающего его похожим на бульдога или боксера.
— Пёс, отправьте погулять лентяев к пятой и восьмой лункам. Паука на третью лунку. Только музыку им быструю поставь. И еще, надо за погодой наблюдение начать. Как понял?
— Подтверждаю, первый.
Челтон кивнул Гоблину и Жало, и они все вмести начали спускаться вниз. А в лагере началась беготня. Ведь командир только что распорядился направить две группы к высоткам, обозначенным на голографической карте как метки «пять» и «восемь». Да еще вызвал Паука, который слыл специалистом по всяким электронным ловушкам, к себе, на «три». И сделать все это приказал срочно.
Паук галопом примчался к высокой скале, притащив на плечах огромный ранец со всяким своим барахлом.
— Поставь детекторы движения в коридоре недалеко от входа и наверху в пещере, — сержант осматривал редкие заросли кустов и чахлые деревца вокруг входа в тоннель.
— База первому, — ожил вновь в наушниках голос Пса.
— Слушаю тебя, Пёс. — Челтон замер.
— В обеих лунках птичьи гнезда. Но птичек нет. Какую музыку лентяям дальше слушать?
— Отлично, Пёс. Пусть гнезда осмотрят, нет ли перышек. — Сержант махнул рукой замершему в ожидании новой информации Пауку. — Похоже, тебе сегодня подфартило. Побегать придется.
— Перышек нет. — Пёс замолчал, ожидая дальнейших команд.
— Добро. Пусть ждут Паука, а потом заканчивают танцы, — сказал Челтон и, обращаясь уже к Гоблину, спросил: — С кем бы ты, дружок, предпочел провести тут сегодняшнюю ночь?
— Если светит махалово устраивать, лучше бы с Гризом. А если стрелять можно будет...
— База первому. Гони Гризли на третью лунку.
— Подтверждаю.
Сейчас тут больше нечего было делать, и Челтон засобирался назад, в лагерь. Паук расставил и замаскировал датчики. Сержант, ласково ему улыбнувшись, послал ставить такие же датчики у двух других обнаруженных лежанок наблюдателей. Гоблин подыскал уже удобное местечко и вовсю копал грунт, устраивая скрытую подземную лежанку для себя и ожидаемого Гриза. Решено действовать просто, без лишней суеты и выдумок. Гоблин и Гризли будут лежать в засаде столько, сколько понадобится для того, чтобы пришли наблюдатели. Ну а потом, если соглядатаям повезет, они возьмут их живыми.

* * *

Несколько дней не происходило ничего — липкая патока скуки и безделья. Саган целыми днями тренировался. Сначала он занимался со стариком, пока тот не уставал.
Потом с девушкой, насколько ей хватало сил. А когда оба они выматывались, токе продолжал заниматься сам с собой. После боя с пиратами он набрал кучу неповрежденных вещей. Там было около трех десятков мечей, множество наплечников, кольчуг, налокотников и перчаток. Целая куча метательных и боевых ножей и еще много всякой всячины, созданной для двух целей: либо отнять жизнь у кого-то, либо, наоборот, сохранить эту самую жизнь. Целый день после битвы с пиратами токе сидел на палубе, придирчиво отбирая оружие и экипировку — слушал и осязал сталь клинков, гладил доспехи. В чем в чем, а в этом он знал толк не хуже хорошего кузнеца. Потом он точил, правил, полировал то, что отобрал, тоскуя о своем мече, как о ком-то живом, сгинувшем в полоне у захватчиков. Лично для себя Саган без раздумий оставил ту тяжелую секиру, которая пришлась ему впору в бою с пиратами. Он отмыл ее, поправил и наточил лезвия. Кроме секиры токе отобрал два меча средней длины, с лезвиями не более локтя — локтя с небольшим. Их прямые довольно узкие клинки привлекли его качеством стали. Судя по форме лезвий, они были выкованы мастерами далеких южных земель, где обитало множество магов, а оружейные мастера использовали для клинков древние таинственные рецепты. Он крутанул мечи в руках, одними кистями направляя полет стали и чувствуя, как сбалансированы и понятны они в деле. Затем среди многочисленной сбруи токе подобрал пару заплечных ножен, подогнав их под клинки и скрепив между собой. Приторочив к поясу сдвоенные ножны, Саган убедился, что клинки легко, словно бабочки, выпархивают из них, подчиняясь движению рук, но способны крепко держаться там до поры до времени. А вот с доспехами было несколько сложнее, так как ни одного токса среди экипажа пиратского судна не оказалось. Другие народы, за редким исключением, были не столь крупного сложения. Ему все же удалось подобрать длинную кольчугу, покрытую на плечах и груди крупной чешуей усиливающих пластин. Приглянулись ему также три северных метательных ножа — тяжелых и хорошо сбалансированных. Все остальное, совершенно бесполезное для громадного токса, было великодушно отдано команде улюков.
И вот теперь, свыкаясь с новым оружием, он без устали тренировался позади постоялого двора. Оставаясь один, Саган часами крутил тяжелую секиру, заставляя вспухать все мускулы. Удовлетворившись, он так же долго отрабатывал удары и серии со своими новыми мечами. В перерывах и когда почти не оставалось сил, метал увесистые ножи, избрав мишенью толстый столб, вкопанный в середине скотного двора. Токе ни с кем, кроме улюков, не общался, да и не было у него особо времени на это. Лишь чувствовал, как настороженно смотрят на него все домочадцы хозяина двора. Сам же Саган в свою очередь с вожделением посматривал на пару анов, застоявшихся в добротном высоком сарае. С каким наслаждением сейчас Саган пронесся бы на могучем боевом ане, чувствуя мощь и предбоевое возбуждение зверя, ощущая себя с ним одним целым в едином порыве. Разумеется, эти аны, маявшиеся в стойлах, не шли ни в какое сравнение с теми могучими гордыми животными, которыми владело рыцарство Квадрата. Но все же... Токе мотнул головой, отгоняя воспоминания, и, вложив эмоции в бросок, загнал метательный нож почти по рукоять в дерево столба.

* * *

— Проклятье! Что с тобой стряслось? — Мердок изумленно уставился на долгожданную гостью, посетившую его уютный просторный кабинет. — Я знал, что твое новое дело предполагает долю риска. Но чтобы настолько...
Мия нагрянула к Мердоку, представляя из себя ужасающее зрелище, будто она попала в катастрофу. Кровоподтеки и гематомы. Расшибленные в лепешки и покрытые запекшейся коркой губы. Заплывшие щелочки глаз, которые сами тоже были сплошным багровым кровоизлиянием. Сбитые костяшки кулаков. Ужас Амоса, увидевшего любимую женщину в таком виде, можно было легко понять.
— Ты хотел меня видеть только для того, чтобы убедиться, что два года после нашего расставания не прошли для нас обоих даром? — Мия и сама не понимала, с чего взъелась на Амоса, но поделать с собой ничего не могла.
Два года, пролетевшие с момента их расставания, действительно были насыщены для обоих событиями и переменами. Мия вместе с Люкой и Филом организовала небольшое частное охранное агентство. Собрав группу бывших военных спецов самой разной направленности, они начали промышлять в сфере защиты и разведки. Возможно, эти дела были не всегда честными, но никогда не нарушали интересов Империи всерьез. Зато они постепенно обрастали необходимым количеством самых разнообразных связей. Мердок тоже очень удачно вложил свои деньги. Он оказался неплохим дельцом, и за эти короткие два года обзавелся серьезным пакетом акций одной из транспортных компаний. Теперь Амос имел несколько собственных кораблей и транспортных баз, да еще и солидный офис в престижном районе Сант-Гадлена. Этот город был столицей планеты Тагла. Планеты, занимающейся промышленностью и торговлей. Мердок вполне мог считать к своим без малого сорока годам, что карьера полностью удалась. Вот только не было у него ни семьи, хотя кое-кто в самых разных кругах и считал его завидным женихом, ни друзей. Он не подпускал к себе никого, сторонясь общества.
— Я просто очень хотел тебя видеть. Без всякой причины. Хотя реальная причина и появилась внезапно. Без выгоды и расчета, которых у меня не было никогда. Я очень надеялся, что ты тоже не будешь против этой встречи. Ведь ты, похоже, так же как и я, уже нашла себя в этой жизни. — Амос вспомнил последние слова Мии, когда она два года назад покидала утром его номер в отеле.
— Ты что, все еще... - Девушка невесело усмехнулась.
— Влюблен ли я в тебя до сих пор? Да. Если тебя это все же интересует. Но я даже не стану грузить тебя своими глупыми эмоциями. Ты не юная девочка, которая не в состоянии понять, что для нее лучше, и которую лучше брать нахрапом. — Мердок поставил перед гостьей чашку крепкого кофе и изящную сахарницу. — Ты молчишь, значит, мне пока нечего ждать, Я не для этого искал и нашел тебя.
— А для чего? — Она растерялась, поскольку ожидала все что угодно — неприятный разговор «про любовь», жалобы на не сложившуюся личную жизнь, даже приставания, но только не такой, почти деловой тон.
— Я затеваю одно мероприятие. Знаю наверняка, что и тебя оно заинтересует. Я проведу его в любом случае, независимо от того, что решишь ты. Но для тебя и твоих друзей у меня найдутся билетики.
— Я так понимаю, это не предложение совместного бизнеса? — Девушку вдруг охватило неясное предчувствие новых приключений.
— Нет, я предпочитаю не иметь деловых отношений с женщинами. — Мердок вынул из ящика стола пухлую псевдокожаную папку с плетеными крупными косичками-шнурами. — У меня появилась кое-какая информация, которая может показаться тебе интересной. Заберешь с собой. А сейчас, если ты не возражаешь, я хотел бы предложить тебе выпить.
Он налил текилы, достал и порезал натуральный лайм, выставил солонку с парой крошечных ложечек. Он провозгласил тост за тех, кто был рядом с ними в трудные времена. И за надежду. Надежду, которая покидает человека только с последним вздохом. Быстрых решений он не ждет, но, если его предложение, которое тоже находится в папке, будет принято, он готов незамедлительно выполнить свою часть этого соглашения. Судя по всему, разговор был окончен. Мия, все еще изумленная таким ходом событий, скомкано простившись, устремилась в свой офис, на ходу вызывая Фила и Люку.

* * *

Реззер немного нервничал, разогреваясь в своей раздевалке перед очередным боем. Дверь тихонько отворилась, и в комнате возник Ашер.
— Сегодня тебе будет по-настоящему тяжело. — Брайан внимательно посмотрел в глаза Дану. — Ты волнуешься?
— Нет. — Реззер соврал, стараясь выглядеть как можно более безразличным.
— Это хорошо, что ты можешь контролировать свои эмоции и не показывать свой страх. — Импресарио не купился на маскировку бойца. — Не стесняйся. Тут есть отчего волноваться. Противник твой сегодня не левый парень. Я исправил свою прошлую ошибку в подборе. Хотя, может, переборщил даже. Многократный чемпион различных версий.
— Да черт с ним. Он когда-то тоже у чемпиона пояс отобрал. Не боги горшки обжигают.
— Бой будет проводиться в клетке. Ты должен выложиться весь. — Ашер присел на скамейку недалеко от машущего руками Дана. — Все уверены, что он тебя растопчет, как носорог тушканчика. Но даже если это и так, ты должен стать очень тяжелой добычей. За этот бой мне пришлось выложить совершенно безумные бабки.
— Я справлюсь. — Реззер чувствовал, как легким ознобом отзывается вливающийся в тело адреналин.
— Отлично. Порви его, и ты станешь звездой. Не подведи меня. — Брайан был удовлетворен состоянием бойца, которое он прочитал в глазах, услышал в голосе, увидел в движениях. Было похоже, что тот действительно готов и ставки, сделанные на него, не пропадут. Импресарио, не сказав больше ни слова, так же тихо покинул раздевалку.
Как только бой начался, Реззер понял, что Ашер нисколько не преувеличивал. Его противник действительно был очень силен и опасен. Разведка длилась считанные секунды, а потом чемпион ринулся в атаку. Он прессовал Дана, точно грушу на тренировке. Реззер не мог остановить этот бешеный напор и тем более перейти в контрнаступление. Все, что ему удавалось, — это кое-как организовывать оборону и постоянное отступление. Он чудом увертывался от критических ударов. Уже вскоре Дан, в первый раз за сегодняшний бой, оказался на полу. Стоя на одном колене под отсчитывающим секунды рефери и пытаясь восстановиться, он чувствовал себя стейком, хорошо отбитым молотком искусного повара. На последней секунде Дан оторвал колено и, словно угорь, ускользнул от подскочившего противника. Он тоже работал как безумный, вкладывая себя всего в каждый удар. Ему было плохо, но теперь Дан замечал, что и противник, так же как и он сам, становится больше похожим на жертву автокатастрофы. Внезапно чемпион, обманув Реззера, ворвался на ближнюю дистанцию и, сломав защиту, буквально впечатал свой кулак в голову Дана. Реззер вновь увидел стремительно мчащийся ему навстречу пол. Зал взорвался ревом, чемпион, вздернув руки, пошел по кругу. Но Дан, к изумлению почти всех присутствующих, вновь поднялся. Он сам был удивлен, что не потерял сознания от того страшного удара, который пропустил. Противник вновь подобрался, но Реззер заметил брошенный на него тревожный взгляд. Дан собрал всю силу и волю, чтобы продолжить бой и выглядеть лучше, чем он себя чувствовал. Он практически ничего не видел и уже совсем ничего не ощущал... И тут случилось чудо. Каким-то непостижимым образом Реззер почувствовал, что так же вымотанный, но еще не побывавший на полу чемпион открылся, вынашивая в голове последнюю атаку. И тогда Дан ударил. Ударил, не готовясь и сам находясь почти без сознания. Ударил, вложив все, что еще осталось в его измученном избитом теле. Чемпион рухнул как подкошенный. Дан даже не нашел в себе силы ударить во второй раз, пока рефери еще не остановил его. Но первого удара оказалось достаточно. Чемпион не двигался даже после того, как рефери закончил счет. Выскочившие в клетку медики унесли его на носилках. Рефери поднял Реззеру руку, и в следующее мгновение Дан упал, теряя сознание.

* * *

Датчики движения сработали неожиданно под самое утро. Задремавший в своей тесной замаскированной землянке, Гоблин проснулся мгновенно, ничем не выдавая изменения своего состояния. Он осторожно положил руку на плечо лежащего рядом Гризли и ощутил ответное касание ладонью к своей руке — Гриз либо не спал, либо проснулся так же незаметно. На дисплее коммуникатора в кромешной тьме тревожно мигал рубиновый огонек датчика входа в природный каменный коридор. Гоблин, не спуская глаз с коммуникатора, терпеливо ждал. Наконец, после долгого ожидания, за время которого пехотинцы могли бы добежать и до лагеря, рубин огонька сменился изумрудом. Словно проснувшиеся от спячки личинки насекомого, пехотинцы, двигаясь плавно, будто в полусне, выползли из-под насыпанного поверх брезента слоя земли толщиной в штык саперной лопатки. Бесплотными тенями скользнули они к чернеющему в теле скалы проему тоннеля. Из оружия и экипировки сейчас у них были лишь спецназовские ножи, сверхпрочные полутораметровые шнуры для связывания, скрученные определенным способом, да легкие бронежилеты. Гоблин шагал первым, двигаясь с осторожностью охотящейся кошки. Активированные приборы ночного видения давали отличную яркую картинку, позволяя без напряжения разглядеть каждую травинку под ногами. Каменный коридор внезапно оборвался и тотчас, видимо все же почувствовав приближающихся охотников, неведомый ночной гость возник в проеме. Тело Гоблина среагировало быстрее разума, метнувшись вниз, вбок и вперед. Он даже почувствовал кожей на бритом виске движение воздуха, рассекаемого длинной тяжелой стрелой. Сзади охнул Гриз, а Гоблин, как таран, врезался массивным плечом в противника, не дав ему спустить уже наложенную на лук вторую стрелу. Стрелок отчаянно сопротивлялся, сбитый с ног, смятый обрушившимся на него сверху пехотинцем. Он даже сумел вывернуться, крутясь, будто ящерица, и выхватить откуда-то продолговатый тонкий кинжал. Но Гоблин уже вновь вцепился в него мертвой хваткой, точно бультерьер, в мгновение добравшись до руки врага и обезоружив его во второй раз. Еще несколько секунд длилась ожесточенная рукопашная схватка, в которой пехотинец подтвердил превосходство имперской школы рукопашного боя над теми попытками отбиться, которые предпринимал ночной гость.
Гоблин скрутил хрипящего противника, заломил ему руки и уперся ему коленом в узкую спину чуть пониже шеи. А потом облегченно вздохнул, увидев вваливающегося на площадку Гризли.
— Ты, верно, решил, что тут и для меня работы немного? — Гоблин говорил с усмешкой, сам, однако, тревожно осматривая друга.
— Чертова стрела. Угодила в жилет, но так, словно конь копытом лягнул. — Гигант потирал грудь под расстегнутым бронежилетом. - Я всю дорогу назад то пролетел, то прокувыркался.
— Ну что ж, раз уж ты от махалова откосил, тебе его до лагеря переть. — Гоблин, успокоившись, улыбнулся теперь без тревоги.
Пленника споро скрутили шнурами, лишив какой-либо возможности двигаться, и положили на землю перед выходом. Гризли присел рядом, выполняя роль сторожа. Гоблин же быстро прибрался, пряча следы своего пребывания.
Когда они размеренным шагом вступили в контролируемую зону — Гоблин чуть впереди, невозмутимый и спокойный, Гризли с пленником на плече сзади, скалящийся довольной улыбкой возвращающегося с добычей охотника, их встречал весь лагерь. Ученая братия только хороводы вокруг них не водила, пока они несли пленника к тому блоку, где содержали его предшественников. Здесь их уже ждали несколько ученых во главе с Эль Гаррудтом и Челтон.
Пленный в основном походил на людей. Только бросалась в глаза его непропорциональная худоба да узкокостность. Грудь больше напоминала птичью. Столь же узкая голова с маленьким носом и ртом. Но глаза... Глаза были огромные и восхитительно красивые, хотя совершенно не похожие на человеческие. Они были круглой формы и более всего смахивали на глаза хамелеона. Волос ни на голове, ни, судя по открытым до плеч рукам, на теле пленника не было вовсе. Однако схожесть с шевелюрой придавал пышный сноп мягких эластичных отростков. Вблизи эти отростки походили на причудливые подводные организмы. Издали же можно было принять их за копну сплетенных туго косичек. Существо было трехпалым, с худыми, но жилистыми руками и ногами. Вообще все его тело было обвито веревками жестких мускулов. И по заверению Гоблина, который сделал своему командиру короткий доклад, он был ловок, цепок и силен, как большая дикая кошка. Он носил с собой весь свой нехитрый скарб: оружие древнего охотника — большой тугой лук, разделочный нож, моток то ли жил, то ли непонятного растения для тетивы, немного грубого хлеба, сыр, кусок вяленого мяса и горсть небольших и не очень понятных предметов. Сержант, как и притихшие исследователи, с нескрываемым интересом рассматривал пленника. Но в отличие от ученых, его занимала практическая сторона дела. Никаких приспособлений, вроде подзорной трубы, хотя бы примитивной, из кожи и кусков горного хрусталя, у пленного не обнаружили. Да и доклад Гоблина настораживал. Сержант, не обращая внимания на остальное, пристально рассматривал глаза ночного гостя, подойдя к нему вплотную. И в глазах этих было чему удивляться. Они совершенно не зависели друг от друга, как у ящериц, позволяя своему обладателю наблюдать в различных направлениях. Но не это привлекло сержанта. Не мудрствуя над догадками, Челтон раскрыл жалюзи на окне, из которого открывался вид на далекие скалы, и, повернувшись к пленнику, просто ткнул рукой в сторону гор:
— Смотри!
Совершенно рефлекторно пленник скосил один глаз в окно. Челтон с восторгом не меньшим, чем у ученых, наблюдал, как сдвинулась радужка, резко и намного сужая зрачок. Происходящее внутри глаза не было видно, но сержанту было достаточно и того, что он сейчас наблюдал. Челтон убедился, что ночной гость способен изменять оптическое разрешение глаза, что это именно тот наблюдатель и снайпер, который, обладая природными снайперскими прицелами, мог следить за действиями имперцев, оставаясь невидимым. Попытки Эль Гаррудта разговорить пленника ни к чему не привели. Тот молчал, словно немой. Сержант жестом попросил профессора выйти наружу.
— Это сэйс, вне всякого сомнения. — Челтон был мрачен и задумчив. — Именно про таких невидимок говорил нам тот пленник. И очевидно, что это совершенно иная раса. Скажите мне, профессор, как на одной планете могут существовать два совершенно разных вида разумных существ?
— Ну, теоретически для этого нет никаких помех. — Эль Гаррудт буквально дрожал от нервного возбуждения, предвкушая возможность безграничных открытий на этой планете. — Практика такого не знала, но что из этого?!
— Ничего, профессор. Мы ожидаем возвращения с войной или миром представителей одного вида разумян, обитающих на этой планете. Разумян, которые однозначно представляют угрозу для безопасности нашей экспедиции. А теперь у нас новый пленный. Вы видели его глаза? Бьюсь об заклад, что он отлично видел нас и на большом расстоянии, и во тьме ночи. А его колчан с луком вы видели? Помните тот снайперский выстрел стрелой с транквилизатором? Что мне останется делать, если соплеменники и тех и этих решат от нас попросту избавиться? Я не смогу в сложившейся обстановке обеспечить полноценную безопасность вашему персоналу. А открытый конфликт приведет к бесчисленным жертвам и не даст нам ничего. Мы в любом случае вынуждены отойти и доложить командованию. Здесь нужна либо политика полного невмешательства, либо полноценная продуманная колонизация. В любом случае не нам делать этот выбор.
— Я не соглашусь на эвакуацию сейчас, когда у нас так много предпосылок к открытиям и так мало собранных данных. — Ученый уже понял, что проиграл, но пытался сопротивляться.
— Простите, профессор, но я уже принял решение. Мы сворачиваем лагерь и уходим завтра утром. А до той поры никто из научного персонала не должен покидать нашу стоянку. К нарушителям будет применено силовое воздействие. Все свободны. Да, профессор, этого сэйса можете взять с собой.

* * *

Ночь выдалась необычно темная и душная. Небо еще с вечера скрыли тяжелые тучи, не пропускающие к земле света ни одной звезды. Постоялый двор погрузился в сон. В этот поздний час даже те, кто предавался хмельным утехам в зале со столами и лавками, сломались, или разбрелись по комнатам, или уснули тут же, под тихое потрескивание догорающего очага. Бесшумные зловещие тени скользнули из мрака проулка к приземистому зданию. Они не выдавали себя ни скрипом, ни стуком, ворами пробираясь в спящий дом. Одна из теней, ящерицей взобравшись до открытого окна на втором этаже, прошелестела внутрь. Все так же бесшумно тень приблизилась к кровати, на которой мирно спал постоялец. До ложа оставалось полшага, когда два клинка, словно лезвия огромных ножниц, обхвативших его шею, заставили незваного гостя замереть.
— Что ты ищешь в моей комнате? — Гость не отвечал, но токе буквально почувствовал, что тот готовится что-то предпринять. Отточенные лезвия едва заметно колыхнулись, и безликая тень с глухим стуком рухнула на пол. Не обращая внимания на булькающие хрипы, токе метнулся в коридор. Самой близкой на пути была комната Тось. За ней не слышалось ни звука, но Саган не собирался терять время и ударом ноги буквально внес крепкую дверь внутрь. Глаза его давно привыкли к темноте, поэтому он тотчас метнул свой тяжелый нож в склонившуюся над постелью призрачную фигуру. Тяжелый нож отбросил в сторону того, кому был предназначен. Токе уже догадался, что это не просто воры, и, боясь не успеть, бросился к дверям комнаты старика. Возня и хрипы говорили о том, что он опоздал. Вновь выхватив один из убранных в ножны мечей, Саган одним прыжком подскочил к врагу, который поднялся от ложа старца. Не испугавшись, убийца тоже выхватил из заплечных ножен оружие — кривой меч с заточенной вогнутой стороной. Возможно, соперник был искусным фехтовальщиком, но только токе не фехтовал. Отразив удар противника мечом, он, продолжив стремительное движение, врезался в него плечом. Оглушенный ударом тяжелого, словно штурмовой таран тела, ночной гость отлетел к стене, выронив свой кривой клинок. Не позволив ему опомниться, Саган пару раз ударил кулаком свободной от меча руки в голову поверженного врага. Он намеренно не убивал, осознав, что уже справился с противником.
Перерезать ему глотку он успеет всегда. Тогда как выяснить причину нападения у мертвеца вряд ли удастся. Сейчас он вернулся к кровати Рэмондо одновременно с улючкой, которая бледная как смерть, но мужественно-молчаливая появилась в дверях. Старик, залитый кровью, был еще жив. Девушка не смогла больше сдерживаться и разрыдалась. Токе быстро разорвал на старике одежду и осмотрел рану. Удар нанес профессионал, и было удивительно, что старый улюк еще жив, хотя и лежал сейчас на кровати без сознания. Прикрикнув на девушку, чтоб не ревела, Саган быстро с ее помощью перевязал старика, останавливая кровь. Затем вернулся к начавшему шевелиться убийце. Ухватив его за ворот черной кожаной куртки, токе волоком утащил его в свою комнату и, заперев дверь, привязал к тяжелому стулу.
— За что? — спросил Саган, но пленник молчал, с ненавистью глядя на победителя.
Теперь, когда разорванный балахон не скрывал больше его головы, было видно, что это довольно молодой шайт. Не говоря больше ни слова, токе достал свой самый легкий метательный нож. Проверил крепость пут. Свернул из куска тканой простыни тугой кляп, которым тщательно заткнул шайту рот. Потом он так же неспешно отогнул от зажатой в кулак руки пленника один из пальцев и со знанием дела снял с него кожу. Словно маленького зверька свежевал. И проделал это спокойно и старательно, точно готовил полевой ужин после охоты. Шайт хрипел, пытаясь проглотить кляп, чтобы удушить себя. Но кляпы вставлять Саган умел. Когда с пальцем было покончено, токе дал пленнику немного успокоиться, вывесив аккуратную шкурку от пальца на перекладину кровати. Затем разделся по пояс и присел на корточки перед пленником, позволяя рассмотреть шрамы от вырезанных символов трех богов Крови и богини Смерти, которыми наградил его, убивая, жрец-отступник. Видя ужас и боль, плещущиеся в глазах шайта, Саган заговорил тихим уверенным голосом:
— Ты не поймешь всего, что с тобой будет происходить. Ты не узнаешь, кто я и откуда пришел, неся на своем теле ваши священные руны. Но клянусь своими и вашими богами, я подарю тебе бескрайнее море боли и мучений. Мы будем вместе всю ночь, и, даже если ты сойдешь с ума, я буду продолжать дарить боль твоему телу. Все, чего ты боишься сейчас, не стоит и четверти того, что тебе уготовано. Но у тебя еще есть выбор. Я позволю тебе говорить. И если ты расскажешь мне все, ты получишь милосердие. Следующий раз может стоить тебе невыносимо дорого. Поэтому не искушай судьбу, если не уверен, что сумеешь вынести то, что она тебе дарует. Ты понял сказанное?
Шайт судорожно закивал, и казалось, глаза его сейчас вылезут из орбит.
— Ну что ж, не разочаруй меня. — Саган выдернул кляп. — Кто вас послал?
— Старший смотритель. Таков указ великого Алтуна. — Шайт говорил быстро, даже поскуливая от ужаса. — Все обязаны докладывать о появлении чужих. А мы следим. Мы следим за тем, что они делают...
— Но почему пришли убить?
— Таков указ... Если чужеземцы интересуются или ищут чего-то, мы должны убить... Таков указ... А ваши слуги слоняются по всему городу. Ищут следы из Илакии.
И сами они все улюки. Мы не знали про тебя, токе. Хотя это ничего не изменило бы.
— Так где, то, что Алтун привез из Илакии? И где все остальное?
— Я не знаю про богатства. Я лишь исполнитель чужой воли. Но говорят, что все святыни, захваченные в чужеземье, Алтун свозит неведомыми путями в далекие земли ачаргов. Это лишь молва. Клянусь тебе, токе, мне неизвестно то, что ты жаждешь узнать. Я только выполняю приказы. Не убивай меня и не мучай. Отпусти, умоляю, и я буду молиться за успех твоего дела.
Усмешка, исказившая лицо токса, больше походила на оскал хищника перед смертельным ударом, да по сути таковой и была. Выпорхнувшее из-за плеча лезвие, словно блеснувшая в темной воде рыба, описало короткую дугу, и голова шайта глухо стукнулась о деревянные половицы.
— Помолись за себя, когда встретишься со своей богиней, — продолжая движение, токе коротко отер лезвие о полу вражеского балахона и сунул его обратно в ножны.

* * *

Мия не вдавалась в излишние разъяснения. Да, от нее их никто и не требовал, признавая ее старшинство в делах. Девушка поставила Филу и Люке четкие конкретные задачи, и коллеги, как обычно, с усердием взялись за дело. Они разослали всех своих свободных оперативников по сторонам и весям: собирать по крупицам разрозненную и почти потерянную информацию. Все потрудились на славу, и сегодня Мия, Фил и Люка встретились неподалеку от пристанища Мии для того, чтобы обсудить найденное. Они, не спеша и разговаривая, брели по улице, когда со ступенек дома Мии, до которого оставалось не больше десятка шагов, поднялся облаченный в черное человек. Его гладко выбритый череп сплошь покрывали кельтские орнаменты татуировок, а на лице красовались несколько шрамов и неоднократно перебитая переносица. Фил и Люка подались вперед, закрывая своими широкими спинами девушку и готовые к боевым действиям. Правда, Мия при этом не выказала ни малейшего волнения, а черный человек, весело рассмеявшись, заговорил давно знакомым голосом:
— Отставить. Вольно, бойцы, вольно.
— Черт! — Фил изумленно пялился на вернувшегося с того света, не замечая, как у стоящего рядом Люки глупо отвисла челюсть.
— А ты никогда не думал о том, что твой новый имидж в глаза бросается? — Мия, раздвинув замерших друзей, прошла к дверям, жестом приглашая всех войти.
— Нет, детка, не бросается. Во-первых, на меня меньше глазеют, а значит, и меньше запоминают. А во-вторых, таких уродов в имперских городах и без меня предостаточно.
— Где же ты пропадал все это время? — первым ожил Фил.
— Прости, дружище, я не буду повторять свой рассказ. Мия вам потом объяснит. Сейчас мне бы очень хотелось услышать о том, что происходило с вами. А то у меня тут есть пара серьезных вопросов. Так как, Мия, детка, расскажешь?
— Если не возражаешь, только в трех словах! — Девушка, пропустив мужчин в просторный холл, жестом предложила им рассаживаться в развернутых полукругом креслах. — Кто-нибудь хочет чай, кофе?
— Нет, детка, спасибо. Начинай, пожалуйста. — Хайес удобно устроился в массивном кресле.
— Ладно. Когда ты исчез, Дик волновался, чувствуя, что кто-то его обкладывает. Он оставил весь флот стеречь захваченный гранисянский корабль, а сам на «Бризе» полетел на Феникс-три к Бергштайну. Рассчитывал, видать, что тот ему все растолкует. Когда подлетел, вместе с нашей группой на боте стал спускаться на Феникс. Тут его и расстреляли без всяких объяснений. А «Бриз» взяли на абордаж. Больше мы его не видели. А вот к нам самим вскоре целый флот нагрянул. Большой флот. Похоже, от всех наших кораблей ничего не осталось. Думаю, нас и планировали всех уничтожить тогда. Вот и все события.
— Понятно. — Стивен внимательно слушал рассказ девушки. — А вы как ушли?
— Нас троих Дик оставил охранять разбирающегося с гранисянским кораблем пилота Мердока. К сожалению, вас друг другу так и не представили. Так вот, только благодаря ему мы и спаслись. Он сумел увести корабль чужаков, да еще и пиявку нашу на себе уволок. Пиявку с экипажем потом отпустили, а сами за неимением иного варианта подались в Империю к друзьям Мердока. Они нас и легализовали.
— А кораблик, значит, имперцам отдали? — Хайес улыбнулся, но улыбка была грустная.
— А что мы еще могли сделать? Я понимаю, что со стороны это может некрасиво выглядеть. — Мия чувствовала себя сейчас отвратительно, словно нашкодившая девочка, отчитывающаяся перед своим учителем. — Мы остались одни. Без флота, без команды, без Дика. Что нам еще было делать? А так мы сумели скрыться, легализоваться, да еще и денег получить, чтобы начать свой бизнес тут.
— Да нет, я не осуждаю вас. — Стивен примирительно поднял руку. — Кто-то серьезно взял всех нас в оборот, не оставив никаких иных вариантов, кроме тех, которые мы использовали. А когда бот расстреляли, никто не выжил?
— Нет. Эту информацию нам подробно слили со всеми материалами наблюдения диспетчеров Феникса-три. Он ведь уже в их зоне находился.
— Ну что ж, все это очень интересно. Значит, Дика тогда расстреляли прямой наводкой. И чудес на свете не бывает. Что ж, печально. А то я уж начал думать...
— А что ты начал думать? — Теперь уже Мия с любопытством уставилась на Стивена.
— Да понимаешь, детка, я у командора был доверенным распорядителем. Ну, ты это знаешь. Дело в том, что, ко всему прочему, я имел соответствующие полномочия. Ну вот, когда все более-менее утихло, я начал смотреть, что и как по финансам обстоит. Конечно, в большие деньги и дела семьи командора лезть не стал. Там наверняка следят и ждут. А вот по мутным заводям, о которых вряд ли кто догадывался, пошерстил. И получается почти везде одно и то же: непонятные движения там происходят. Концов не сыскал, но будто за ниточки кто дергает.
— Вот и мы завелись. Мы, Стив, даже экспедицию готовим. Нам инфу слили о том, что есть далеко-далеко от людных мест и славы один человек с искусственной ногой и рукой.
— Ха. Ты думаешь, таких мало? Я только за свою жизнь пяток точно встречал. А про глаза что говорили? Или хотя бы какие ноги и руки свои? У командора, если помнишь, левая нога и правая рука свои были. Вот только ни одного глаза. — Хайес хлопнул ладонью по подлокотнику кресла. — Но надежда умирает последней! Да, девочка? А кто слил-то инфу эту? Надежный хоть человек-то?
— А это, Стив, и есть тот пилот Мердок, которому доверял Дик и который нас вытащил.
— Ух ты! Интересно девки пляшут. Тогда, может, и меня с собой возьмете? Я вам пригожусь.

* * *

Вернувшееся сознание принесло с собой вспышку боли. Боли, залившей все измученное тело. Стараясь не застонать, Реззер приоткрыл глаза, мысленно поблагодарив кого-то неведомого за зашторенные окна. Дан чувствовал себя так, словно по нему прокатился каток. Лицо опухло, но и без этого глаза практически ничего не видели. Ребра, скорее всего, были сломаны. Да и внутри тоже не все было в порядке. Похоже, внутренние травмы. Реззер почувствовал чье-то присутствие. Он не мог решить, кого желал бы сейчас больше всего видеть — жену или Ли. И ошибиться, назвав не то имя, он тоже не хотел. Поэтому, немного подумав, он просто застонал.
— Тебе больно? — Голос жены был полон сочувствия и сострадания.
— Бывало и хуже. — Он закрыл глаза и расслабился. — Хотя нет, пожалуй, хуже еще не было.
— Выглядишь ужасно. Малышку Си я не стала приводить. Она не поймет и испугается. Она постоянно спрашивает, где папа. — Женщина расплакалась. — Врачи, правда, уверяют, что все будет нормально. Ты пройдешь курс регенерации, и все восстановится. Говорят, и гораздо худшие травмы лечат.
— Конечно. Это ерунда все. Злее буду. Главное — я его победил.
— А если тебя в следующем бою просто убьют? Что мы тогда делать будем? Зачем нам эти деньги нужны будут?
— Что ты каркаешь? Язык у тебя без костей. А про деньги ты лучше помолчи. Сколько ты мне крови и нервов попортила из-за того, что я мало зарабатываю. Теперь я зарабатываю так, как должен. И чем ты опять недовольна?
— А почему я должна быть довольна? Это что — перспективная работа? На сколько тебя хватит? Ты себя видел сейчас в зеркало? Где у тебя будущее?
— Не доставай меня этой чушью. Хоть здесь меня в покое оставь. Ступай лучше, найди себе перспективного и стабильного. Вали. Я за твой успех помолюсь.
— Так вот как ты заговорил? Что, новые поклонницы появились? Кому-то такой бифштекс без мозгов понравился?
— Дура ты. Уходи лучше сейчас отсюда. — Дан дотянулся до клавиши вызова медсестры, и та почти мгновенно появилась в дверях. — Проводите, пожалуйста, посетительницу. Я очень устал, и мне нужно отдохнуть.

* * *

Сборы уже практически завершились. На орбиту были отправлены два бота с оборудованием и образцами. Еще пара стояла на погрузке. Бойцы группы Челтона паковали демонтированное оборудование систем контроля доступа, оружие, средства обеспечения. Второй бот отдали на нужды ученых. Это должен был быть последний рейс ботов. Ученые уже затащили в свой бот упирающегося пленника.
— Разрешите обратиться, сэр! — Из кабины бота выглянул пилот.
— Давай. — Челтону совсем не понравился его взгляд с безумным блеском испуга.
— Сэр, не могли бы вы пройти к нам в кабину?
— Что за проблема у тебя, сынок? — Сержант залез в рубку бота, чувствуя нарастающую тревогу.
— Сэр, корабль исчез, — указал пилот рукой на приборную панель.
— Что значит «исчез»? Ушел? Утащили? Упал? Что из перечисленного?
— Не знаю, сэр. Их нет. И никаких координат тоже... Челтон заметил, как побелели у пилота губы.
— Что?.. - Он уставился на пилота, как на пришельца из иного мира.
— Так точно, сэр. Интеллект бота не может выполнить привязки к местности. Если бы это было возможно, я подумал бы, что мы переместились в иное пространство.
— В какое? — Челтон размышлял над возможными вариантами действий.
— Не знаю, сэр. В иную точку, в иное измерение, не знаю...
— Проклятье! И никаких знакомых признаков нашего местонахождения?
— Сэр. У нас всего лишь бот, сэр. Я не могу видеть далеко. Но того, что было ранее доступно, больше нет.

Предыдущая страница 5 Следующая страница


Токсимерский оскал 6

— Как это случилось?
— Так, — пилот щелкнул пальцами, — было, раз — и нет.
— Ладно. Понял. Не паникуй. Организуй быстро голографическую карту местности. — Сержант вышел из кабины. — Всем покинуть боты и построиться по борту! Капрал Джонс, вызовите срочно сюда профессора Эль Гаррудта и сами возвращайтесь.
Через пять минут в десантном помещении бота собрались Челтон, Эль Гаррудт, капрал Джонс и пилот, активировавший переносной голографический картограф, входящий в базовое оборудование всех летательных аппаратов.
— Итак, господа, — Челтон окинул всех мрачным взглядом, — по непонятным пока для нас причинам мы оказались отрезанными от нашего корабля. Мы будем предпринимать все возможные действия для установления связи. Но на данный момент эвакуация не представляется возможной.
— Архтанга услышала мои просьбы! — Судя по всему, профессора сложившаяся ситуация даже обрадовала. — Хотя мы ведь и оборудование обратно получить не сможем. Не так ли?
— Так, профессор. И нет уверенности, что вам удастся прославиться. Ведь сейчас вы перешли в статус без вести пропавшего. Это героическое пожертвование ради науки. — Сержант вновь посмотрел на гурянина как на умственно неполноценного.
— Сколько нам понадобится времени, чтобы исправить ситуацию? — Профессор наконец начал понимать серьезность положения.
— Мы не можем сами исправить ситуацию, профессор, — грустно усмехнулся сержант, — пока интеллект не нащупает что-либо знакомое для себя и не определит свое местоположение. Или пока нас не найдут извне те, кто остался на корабле. Очень надеюсь, что для этого не потребуется слишком много времени.
— Слишком много?
— Да. Реакторы ботов позволят им ждать этого долго, их хватит на несколько веков, если иные функции не будут задействованы. Но это уже из разряда романтики. Пилот, что мы можем предпринять?
— Сэр. Я предложил бы выйти одним ботом на орбиту. Провести сеанс связи и попытаться координироваться оттуда.
— Добро. Разгрузим один из ботов и сделаем попытку. Теперь о хлебе насущном. Данная позиция, как показал опыт, не является безопасной. Считаю необходимым сменить дислокацию. Нужно выбрать наиболее благоприятное место для возможно долгого пребывания группы. В первую очередь это будет подразумевать пересмотр рациона. Вплоть до ведения подсобного хозяйства для обеспечения выживания. Здесь многое будет зависеть от вас, профессор, и вашей команды. Я могу судить о позиции с точки зрения безопасности и удобства построения, а также нормальной жизнедеятельности личного состава.
— Я понимаю. Мы немедленно займемся этим вопросом. Мы...
— Капрал, — перебил Челтон Эль Гаррудта, — вы немедленно проведете инвентаризацию всего доступного оборудования, вооружения и провианта. Жесткий контроль и учет. Выставить боевое охранение. Пилот передаст вам сейчас карту, которую вы вместе с учеными разукрасите в благоприятные и неблагоприятные зоны. У нас должны были остаться схемы расположения потенциального противника, полученные еще при сканировании с корабля. Постоянные доклады мне о любом событии и любых новостях. Все, господа, работаем.

* * *

Старик очнулся, но было совершенно очевидно, что это прояснение перед встречей с вечностью. Он едва слышно позвал к себе токса. Саган опустился у ложа пожилого учителя на колени и нагнулся совсем низко, почти касаясь своим ухом сухих губ умирающего. Старик дышал хрипло, с надрывом, словно каждый вдох давался ему с трудом. Но слова, хоть и совсем тихие, звучали отчетливо:
— Друг мой, мои часы в этом мире сочтены. Я не выполнил доверенной мне господином и богами миссии. Я не смог выполнить своего долга. Но я благодарен судьбе за то, что она подарила мне такого попутчика, как ты. Я понял почти все начертанное на твоем теле, потому что я был гостем Черного Ордена в свое время и немного знаю его обычаи. Ты один из рыцарей-храмовников. А когда ты вновь обрился, я понял, что ты изгнан. Я видел и понял твои эмоции на корабле пиратов. Алтун Кривой и тебя лишил всего того, что было для тебя всей твоей жизнью. У тебя с ним свои счеты. И я верю, что судьба, пишущая руны твоей жизни, будет к тебе благосклонна. Мы совсем недолго знакомы, но уже успели спасти друг другу жизнь. Ты не обязан мне ничем. Но я все же хочу попросить тебя об одолжении. Не оставь Тось одну. Она не выживет без сильного плеча рядом. Не оставь.
— Не оставлю, — токе тоже шептал еле-еле, боясь прослушать последние слова.
— Не имея права, я прошу тебя об обещании. Пообещай мне, что поможешь ей отыскать святыню и вернуться в благословенную Илакию.
— Клянусь тебе. Я буду рядом либо до конца, либо до возвращения в вашу Илакию, чего бы мне это ни стоило. — Саган, вынув нож, надрезал себе ладонь. — Клянусь на своей крови, Рэмондо.
— Хорошо. Теперь я уйду с легкой душой. И буду сопровождать вас в этом сложном... Буду вас... — Старик задыхался. - Я буду... Помни о слове данном. Помни...
Он последний раз коротко вздохнул и затих. Тось зарыдала. Саган тяжело поднялся с колен и отступил в сторону. Он был подавлен смертью старого улюка, но сейчас его мозг уже заполнялся совсем иными мыслями. И эти мысли уводили его далеко, в чужую страну, хотя он понимал, что ни определенного плана действий, ни армии и даже друзей у него нет. И ко всему этому данная клятва на крови связала токса по рукам и ногам, сделала уязвимым и неповоротливым. Тем временем за окном забрезжил рассвет. Токе взял из вещей старика мешочек с золотыми монетами и спустился вниз. Хозяин постоялого двора уже давно не спал, привлеченный шумом, но тревогу не поднимал. Увидев токса, вздрогнул.
— Что, не ожидал? — Саган блеснул клыками. — Тати по дому бродят. Постояльцев убивают. А ты тут внизу не иначе как свою долю от грабителей ждешь?
— Что вы, что вы! — Толстый старый долг по-настоящему испугался огромного токса с взглядом голодного хищника. — Что вы, господин! Я уже собирался бежать, звать на помощь. Войдите в мое положение. Я не храбр, да и стар уже. Я боюсь за свою жизнь и свое дело.
— Это хорошо, что ты за свое дело переживаешь. Значит, сам уберешь всю падаль из моей комнаты. А еще я надеюсь, что ты сумеешь провести обряд по обычаям Илакии. Я оставлю тебе двоих улюков в помощь. Вот тебе пять золотых на все хлопоты. Улюки догонят нас позже и расскажут, насколько ты был старательным. А я загляну к тебе на обратном пути.
— Не волнуйтесь, господин. Я исполню все в самом лучшем виде.
— Я забираю тех двух анов, что стоят в твоих стойлах. Их тоже верну, когда буду проезжать обратно.
Хозяин был возмущен до глубины души, но спорить не решился, справедливо подумав, что этот страшный токе и так возьмет анов, только, чего доброго, еще и лишит его головы. Саган сам спустился во двор и оседлал животных, придирчиво осмотрев сбрую. Затем он вернулся в дом. Улюки, беспрекословно выполняющие его команды, собрали уже нехитрую дорожную поклажу. Отрядив двоих в помощь хозяину, токе погрузил поклажу на двух анов, один из которых предназначался девушке, второй ему. Улюки должны были идти пешком, но они привыкли к такому способу передвижения, слегка побаивались сильных и больших животных и потому не жаловались. Маленький отряд спешно покинул город и двинулся по первой попавшейся дороге. Саган не собирался отправляться далеко. Ему нужно было сейчас лишь уйти прочь из города, дабы не вызывать очередных покушений. Дойдя до первого придорожного постоялого двора, они остановились там. Токе, убедившись, что всем хватило места, а хозяин к тому же улюк средних лет, погнал своего ана назад в город. Теперь он должен был узнать, куда же им направить свой путь.

* * *

Вся компания — Мия, Фил, Люка и Хайес, встретившись у дома Мии, быстро добрались до порта Сант-Гадлена, удаленного на пятьдесят километров от черты города. Как и обещал Мии Мердок, их уже дожидалась милая девушка-киборг, работающая операционистом отделения транспортной компании «УРТА». Радушно улыбаясь, она разложила все подготовленные для них полетные документы и пропуска. Закончив с формальностями, девушка проводила четверку пассажиров причудливо изогнутыми коридорами к стартовой площадке. Подарив каждому ослепительную улыбку и с каждым простившись, девушка скрылась, оставив клиентов на попечение хозяина корабля и пилота по совместительству. Действительно, Амос уже ждал их на площадке перед тамбуром, который вел в бот.
— Дик не успел вас представить в свое время, хотя неоднократно говорил, что хочет этого. — Мия подвела Хайеса к пилоту. — Знакомьтесь. Амос, это Стивен Хайес, правая рука командора Дикаева и наш друг и наставник. Стив, это Амос Мердок, тот самый пилот, о котором ты уже наслышан и которому мы обязаны спасением.
— Очень приятно. — Мердок, скупо улыбнувшись, протянул руку, Хайес пожал ее, глядя пилоту в глаза, но ничего не ответив.
— Остальные знакомы друг с другом, так что в представлении не нуждаются. — Девушка положила ладонь на плечо пилота. — Надеюсь, у нас ничего не случилось?
— Ничего, что могло бы помешать старту. — Амос жестом пригласил всех в бот и помог каждому разместиться в просторных креслах. — Даже напротив, появились новые сведения о том человеке. Его видели последний раз на одной из новых баз Свободных.
Тем временем все расселись, входной люк скользнул в пазы, изолируя салон от внешнего мира. Мердок активировал автопилот и вновь вернулся к своим пассажирам.
— Это пассажирская модель бота. Совсем новая. — Амос с гордостью махнул на внезапно превратившиеся в огромные мониторы-иллюминаторы боковые панели внутренней обшивки. — Эти мониторы отражают реальную картину за бортом. Только, наверно, даже улучшенную по сравнению с оригиналом.
— Отличный вид, — подал голос Хайес. — Но у вас, насколько я понял, столь же отличные источники информации?
— Глупо хвалиться своими источниками информации. Ведь это почти оружие. Но я не жалуюсь. — Мердок ухмыльнулся, пытаясь сообразить, куда клонит Стивен.
— Не подумайте, что я хитрю и желаю у вас что-то выведать. Просто у меня есть разноречивые сведения о том, что творится в Вольном и его окрестностях. И мне хотелось бы получить еще хоть какую-то информацию об этом регионе.
— Ну, тут я могу рассказать почти словами какого-нибудь информационного агентства. — Мердок присел напротив. — Неспокойно в последнее время в Вольном Мире. Распри и недоверие. И все это нарастает. А вот Трион, напротив, стремительно набирает силу. Там создали новый мощный флот по численности под стать имперскому. А возглавил его некий командор Рагон. Мне он, правда, совсем неизвестен.
— Зато мне он известен достаточно. — Хайес нахмурился. — Простите, что перебил. Продолжайте, пожалуйста.
— Ничего, ничего. — Да говорить-то особо не о чем. Вольный Мир, судя по всему, готовится к грандиозному переделу. Многие понимают, что владыка Триона — самокоронованный, и это многих не устраивает. А Бергштайн тоже вряд ли остановится на достигнутом. Вот и все.
— Да. Невеселая картинка. А не слышали ли вы что-нибудь о других командорах Союза пяти?
— Как же. Они тоже сейчас на слуху. И держат сторону Бергштайна. Правда, там весьма странная ситуация. Значение этих командоров сильно принизилось благодаря роли этого Рагона. Именно он ведет агрессивную политику в отношении Свободных. Устраивает набеги на их базы. Захватывает их корабли и приумножает этим свой флот. А Трион, как никогда, стал оплотом генетиков и всяких ученых. Особенно опальных в Империи.
— Откуда у тебя столько информации? — Мия, удивленно слушающая их разговор, придвинулась поближе. — Сомневаюсь, что все это передают в выпусках «Би-би-си».
— Я ведь никогда не утверждал, что пребывание в семье командора Дикаева никак на меня не повлияло. — Похоже было, что Мердок даже смущен. — Я уже не такой чистоплюй и чистюля, что был когда-то. А информация... У меня компаньон по вполне законному бизнесу в Трионе. Очень выгодные сделки проходят. Притом это, несмотря на тревожную ситуацию, пока стабильно. Вот и стараюсь быть в курсе того, что вокруг моих интересов происходит. Надо ведь успеть, в случае чего, выдернуть оттуда денежки.
— Пусть Всевышний будет к тебе благосклонен. — Хайес не позволил беседе повернуть в другое русло. — А что, Свободные ничем не отвечают на обиды?
— А чем они способны ответить? Рагон, используя всю мощь флота Триона, так потеснил их всюду, что им ничего не осталось, как отступить на новые неосвоенные территории. — Мердок не возражал, вполне понимая интерес Стивена. — Вообще, беспредела стало больше. Теперь пираты, если источники не врут, залетают со своими рейдами даже на территорию Граниса. Это опасно, потому что после возвращения Имперского флота в пределы Империи те затаились, готовятся к большой войне. Но Свободным хочется урвать хороший кусок. Хотя никто еще ничего серьезного оттуда не притащил.
— А что серьезное они могут притащить? — вновь подала голос девушка.
— Как это «что»? Да вон, акции «Вингс оф Год» приносят сейчас просто сказочные дивиденды после того, как мы им гранисянский корабль отдали. На них такое количество государственных заказов посыпалось, связанных с технологиями чужих, что только успевай контракты подписывать.
— Что за... — изумленный возглас Хайеса привлек к огромным мониторам-иллюминаторам всеобщее внимание.
Пока Мердок отвечал на вопросы, ведомый автоматикой бот проделал весь путь, подлетев к висящему на орбите звездолету. Все остолбенели, разглядев на мониторах стремительные обводы, а главное — огромную надпись на носу, так хорошо всем знакомую, — «Бриз».
— К сожалению, это лишь двойник. — Амос, очевидно, был доволен произведенным впечатлением. — Я по случаю выкупил отлично сохранившийся патрульный корабль класса «Бегущий» и немного подрихтовал его, приведя в соответствие с оригиналом. У меня-то с ним ассоциаций и воспоминаний побольше, чем у вас, будет. Поэтому и назвал его так же. Пусть и в нашем путешествии это имя послужит нам талисманом.
— Пусть оно лучше послужит приманкой для всех тех, кто в этом деле завязан, — почти неслышно буркнул Хайес, поглаживая спортивную сумку, которую ни на минуту не выпускал из рук.

* * *

Реззер очнулся от нежного прикосновения губ к своей шее. Его только что вернули из регенерационной камеры, где он прошел полный курс регенерации. По заверению врачей, состояние его организма теперь было намного лучшим, чем перед последним боем. Дан медленно, боясь спугнуть предчувствие, открыл глаза и действительно увидел улыбающуюся Ли.
— Привет, чемпион. — Она, едва касаясь, пробежала пальцами по его груди. — Выглядишь лучше, чем в последний раз.
Дан вздрогнул, ощутив, как острое возбуждение, словно искры, рассыпалось по телу от этого невинного прикосновения девушки. Ли весело расхохоталась, заметив, как он шевельнулся.
— Не удивляйся. Это всегда бывает после регенерационной и той дозы стимуляторов, которую там в тебя закачали. Сейчас ты чувствуешь все гораздо ярче и острее. Разве могла я не навестить тебя в таком состоянии? — Она вновь улыбнулась, теперь уже похотливо прижимаясь к нему. — Ты чувствуешь? Ты уже готов? Держись, чемпион. Я не хочу, чтобы все досталось простынке.
Девушка скользнула поцелуями по его груди и животу, спустилась ниже. Реззеру мерещилось, что ее прикосновения просто обжигают его, — так он был сейчас распален. Он достиг пика при первом прикосновении ее умелого языка. И этот эмоциональный взрыв длился необычайно долго, заставляя его буквально дугой выгнуться навстречу ее поцелую. Когда все закончилось, он со стоном обмяк на кровати, ощущая отупение и опустошение. Он потянулся, чтобы отстранить не отпускавшую его Ли, но замер, заметив стоящую в дверях палаты жену. Ли поднялась, поворачиваясь к дверям, но Ленара уже вышла, аккуратно прикрыв дверь.
— Черт, чемпион, похоже, я тебя подвела. — В голосе Ли не было слышно ни сожаления, ни извинения. — Но, может быть, это и к лучшему. Я пойду, а то тебе, наверно, нужно побыть одному. Только не занимайся вновь самобичеванием. Ты молод и силен. Ты имеешь право жить. Любить и быть любимым. Просто пожить для себя. Дочь — это хорошо. Но она ведь не отберет ее у тебя. Только не психуй и не принимай поспешных решений. Пока. Ты был сегодня великолепен.
Она выскользнула из палаты, оставив Дана на растерзание его темным мыслям и переживаниям.

* * *

Бот вернулся ни с чем. Вернее, он опустился на поверхность не просто ни с чем, а с реальным подтверждением того, что досягаемое для его слабых сканеров пространство совершенно незнакомо. То, что смогли отсканировать его системы, еще нуждалось в обработке, но факт, что они вместе с этой планетой находятся совсем не в той точке Вселенной, где были недавно, стал действительно подтвержденным фактом. Пилот в полуобморочном состоянии гонял результаты сканирования по базе интеллекта бота, надеясь найти хоть какое-то сходство с изведанной точкой. Но все попытки были тщетны. Проведенная вторым ботом разведка показала, что на некотором удалении от их настоящего места дислокации лежит довольно обширная долина, окруженная со всех сторон хребтами гор и не имеющая явных следов обитания разумян. Ее площадь, буйная растительность и обилие естественных водоемов делали эту защищенную со всех сторон долину идеальным местом для отбывания длительного заточения. Челтон недолго мучился раздумьями на эту тему, единолично приняв решение о перемещении. При определении точного места разбивки нового лагеря ему также не понадобился совет кого бы то ни было из ученых. Он лишь обсудил свое предварительное решение с капралом Джонсом. Решено было построить укрепленное поселение там, где небольшой горный водопад давал начало быстрой чистой реке, несущей свои воды к недалекому озеру. Остановив свой выбор на этом месте, они убивали несколько зайцев: постоянный источник питьевой воды, близость леса и охрана лагеря с одной стороны неприступной горной грядой. Помимо этого, Челтон надеялся использовать водопад как источник получения энергии, существующие запасы которой не внушали оптимизма. Даже по наблюдениям с бота можно было судить об обилии животных самых различных видов, обитающих в долине повсеместно. Это упрощало проблему добычи провианта. Решившись окончательно, сержант отдал приказ.
Строить начали немедленно после посадки и выгрузки роботов-строителей. Для начала их отправили резать скалы. Углубляясь в скальные породы, роботы вырезали массивные каменные плиты, из которых пехотинцы планировали сложить стены внешних укреплений. Это решение родилось после недолгого обсуждения того, что дозоры, часовые и засады — хорошо, но крепостная стена и крепкие ворота в этом диком мире все же лучше. Ученые, быстро влившись в процесс планировки новой базы, вовсю чертили прямо на земле контуры будущих строений. Челтон не противился им. Напротив, ему это было только на руку. Ведь контуры крепостной стены надо было обрисовать с учетом необходимой для помещений площади. Пехотинцы тоже проводили по земле линии, планируя место строительства жилого модуля, оружейной комнаты, складов, вышек для часовых. Когда площадь была исчерчена, а плит для возведения стены скопилось достаточно, часть роботов-строителей перекинули на сооружение крепости. Они двигались вдоль реки с обеих сторон, оставляя реку внутри, чтобы всегда, даже во время боевых действий, иметь на базе источник пресной воды. Команда профессора Эль Гаррудта бросилась проектировать высокотехнологичные крытые компактные поля — теплицы для засевания пищевыми растительными культурами. Высоко в скалах монтировали множество ветряков и солнечных батарей. А для водопада уже проектировали компактную гидроэлектростанцию. С этим спешили, потому что, в отличие от реакторов ботов, источники питания другой техники не были столь долго живущими. Челтон постоянно метался по безумию строительных работ, ощущая восторг от вида того, как буквально на глазах из пустоты растет почти город, ощетинившийся уже зачатками крепостной стены и основаниями башен.

* * *

Новый кабинет майора Фоша был просторен, светел и технически совершенен. Даже его дизайн — нарочито современный и функционально утонченный — приличествовал бы больше менеджеру высшего звена компании, занимающейся чем-то вроде компьютерных технологий. Эргономичность, технократичность, функциональность, стиль — пожалуй, такие понятия лучше всего подошли бы для описания данного помещения. Но сам майор чувствовал себя в новом кабинете не очень удобно, поскольку был человеком довольно консервативным и предпочитал уютный дизайн классической мебели. Сейчас, помимо хозяина, в кабинете было два посетителя — руководитель Группы Кадровых Аналитиков Отдела Разведки и Контрразведки Службы Имперской Безопасности капитан Зорал и оперативный агент СИБ лейтенант Фь Илъюк.
— Все эти факторы указывают на относительно стабильную ситуацию на границе с Гранисом. Никто не тешит себя пустыми надеждами, но некоторое время для подготовки у нас есть. — Майор подвел черту, выслушав доклад капитана Зорала. — В то же время с другой стороны наблюдаются очень активные негативные процессы. На данный момент, как бы мы этому ни противились, мы практически имеем почти четыре автономных и довольно агрессивных друг к другу государства — сама Империя, Гранис, Трион и Вольный Мир. Размеры Свободных таковы, что ими можно пренебречь. Все скверно, господа. И если с Гранисом все более-менее ясно, то в общении с Трионом предсказать что-либо невозможно. Они ведут постоянные пиратские действия, занимаются созданием и клонированием новых организмов. Кроме того, боевая и техническая мощь Триона на данный момент такова, что создает реальную угрозу еще не существованию, но уже интересам Империи. Особенно если учесть все же ожидание войны с Гранисом. По неофициальным каналам к нам обратились некоторые представители Вольного Мира. Они сейчас являются первой потенциальной целью для Триона. И взывают о помощи. Ни для кого из вас не секрет, что у нас есть большие экономические интересы в Вольном Мире. Поэтому наверху принято решение предпринять очередную попытку разрубить узел этого региона. Из вашего доклада, капитан, следует, что огромнейшее, а возможно, и единственное значение в этой проблеме имеют личностные качества Халила Амата Бергштайна!
— Так точно, сэр! Мы абсолютно уверены, что Бергштайн — тот стержень, на котором и держится вся проблема региона.
— То есть в этом вопросе уместно сказать: нет человека, нет проблемы?
— Так точно, сэр.
— Понятно. Именно ваше заключение и легло в основу решения руководства. Решено сделать попытку ликвидировать Бергштайна. Я хочу поручить эту работу вам, лейтенант Фь Илъюк. Я слышал, что рассматривается вопрос о вашем переводе в ЛСБИ. Не подумайте, что это сыграло роль при выборе агента. Я не хочу сберечь тех, кто наверняка останется. Я просто надеюсь, что вы сумеете выполнить поставленную задачу и перейти на новое место с почестями и наградами.
— Я готов, сэр. — Тот, к кому сейчас обращались, был крупным гурянином с черной, как уголь, кожей.
— Я и не ожидал ничего иного от вас. Но все равно рад это слышать.
— Единственное, что хотелось бы уточнить, сэр, так это статус моей миссии. — Гурянин немного замялся, но потом все же продолжил: — В последнее время было немало случаев изначально неверной оценки сложности поставленной задачи.
— Вы говорите о провале операции на Атмелькане несколько лет назад? — Фош нахмурился, вспомнив, как сам отправлял на задание группу капитана Софтли. Имея ошибочные сведения, все рассчитывали на не слишком сложную «полицейскую» акцию. А получили полноценную бойню, в огне которой сгорела вся группа во главе с готовящимся уйти на заслуженный отдых Гуннаром Софтли. Для него эта акция должна была стать «дембельским аккордом». И именно Фош лично «благословил» его на это дело.
— В том числе, сэр. А еще про мою миссию на первом мониторе. — Фь Илъюк, видно, не забыл о кризисе в своей карьере, когда экспериментальный боевой корабль был захвачен обычными пиратами. — Все случилось тогда лишь из-за недооценки угрозы самому кораблю. А на упомянутом вами Атмелькане конечной целью было также обнаружение и арест профессора Бергштайна. Но мы недооценили серьезность его намерений, и все было сведено к полицейской операции.
— Хватит философии, лейтенант. Вы забываете, что весь Трион тогда был провинцией Империи. А о какой армейской операции может вестись речь в пределах Империи? К тому же вам не стоит волноваться на сей счет. Ваша миссия имеет статус полноценной армейской операции.
— И с какими подразделениями я буду работать, сэр?
— Мы не желаем выносить сор из избы. Поэтому будете действовать в пределах ведомства.
— Специальный Боевой?
— Нет. Спецназ Погранвойск. Это позволит не афишировать перемещение ударных сил в регион действия. У пограничников в данном районе достаточно сил и в наличии подразделения спецназа.
— Отлично. С пограничниками лично не работал, но наслышан. Уверен, что не разочаруюсь.
— Ну что ж. Капитан Зорал, вы хотите что-либо добавить к сказанному?
— Только то, сэр, что, если это пригодится, лейтенант может как-то обыграть не очень ровные отношения между командором Рагоном и командорами Союза пяти.
— Спасибо. Я про это не забываю и при возможности использую противоречия внутри Союза. Но надеюсь, мне не понадобятся, эти данные, — поблагодарил Фь Илъюк.
— Ну что ж. Тогда приступим, помолясь, — майор Фош поднялся, провожая офицеров.
— Да пребудет с нами Архтанга, — помянул Фь Илъюк гурянскую богиню удачи.

* * *

Темнота душной ночи толстым покрывалом опустилась на Акар. Саган, словно волк на охоте, бродил по притонам и кабакам бедных районов города, разыскивая того, кто поможет ему найти ответы. Наконец, уже за полночь, он узрел искомое: троих солдат армии Алтуна Кривого. Они были уже пьяны в стельку, но из последних сил веселились.
А еще большей удачей оказалось то, что один из них имел должность десятника. Местные нищие и воры не обчистили этих упившихся дешевым вином верзил только из страха перед людьми Алтуна. Токе же такового страха не испытывал и терпеливо дождался, когда солдаты, пропив все деньги, вывалились из кабака. Невидимый и неслышимый, будто дуновение теплого воздуха, Саган крался за ними, скрываясь во тьме нищих улочек. Удача сегодня улыбалась ему, даря свою ласку. Не протянув и пары кварталов, троица дружно свернула к зарослям на окраине городского кладбища. Их замутненным винными парами рассудкам плевать было на могилы горожан. Нужда приперла, огромное количество выпитого просилось наружу. Хотя солдаты Алтуна, воспринимавшие этот город как постоялый двор, могли бы справить нужду на погосте и в трезвом виде. Лишь глумились бы больше. Более удобного момента трудно было бы ожидать. Токе вырос привидением за спинами выстроившейся в ряд троицы, точно на вертела, насаживая двоих лишних для него солдат на свои мечи. Десятник не успел даже увидеть, как падают его дружинники, когда удар кулака в затылок погасил остатки сознания в его голове.
Деловито и спокойно затащив трупы за ближайшие могильные холмики, токе, легко взвалив на плечо обмякшего десятника, нырнул в кромешную тьму кладбища. Вскоре пленник очнулся.
— Ты уже мертв. Но по пути к богам тебя буду сопровождать я. Поэтому от тебя сейчас зависит, будет ли эта дорога быстрой и легкой или превратится в бескрайний лабиринт боли.
— Кто ты? — Крепкий долг удивленно пялился на угрюмого гиганта, не понимая, что происходит.
— Это не то, что должно тебя сейчас волновать. Я твой враг, и этого довольно. Большее слишком долго объяснять. Я враг, но предлагаю быструю и милосердную смерть в обмен на твой честный рассказ. Мне нужно знать, куда везут святыни и прочие захваченные в разных землях богатства. Пожалей себя, расскажи.
— Ты, рожденный самкой ана от токсимерского скота, надеешься напугать меня, чьи сапоги топтали...
Договорить он не успел. Саган, слегка оглушив долга, несильным ударом в челюсть умело заткнул ему рот кляпом. К тому времени, когда пленник очнулся, токе уже прогулялся по кладбищу и вернулся с коротким обломком тонкого древесного ствола, который он выдернул из грубой кладбищенской ограды. Этой импровизированной дубинкой он ударил по ногам долга чуть пониже колен. Затем еще и еще раз. Он бил, точно рассчитывая силу, не ломая, а лишь отбивая кости. Десятник долго держался, извиваясь и пытаясь смягчить удары. Потом застонал и, наконец сломленный болью, зарыдал как ребенок. Саган остановился и наклонился к пленнику:
— Довольно ли тебе боли?
Долг закивал, обливаясь слезами. Взгляд его был совсем трезвым и не горел более героизмом бесстрашного воина. Печально кивнув, токе освободил пленника от кляпа.
— В далекой стране ачаргов есть таинственный Орден. — Десятник не мог унять рыдания, прерывающие его рассказ. — Монахи-колдуны, обитающие там, посулили Алтуну Кривому власть над всем миром. Только для этого надо принести им все святыни народов, указанных в их списке. Дорога в страну ачаргов лежит через весь Лаз в другой портовый город — Чар. Оттуда уже на корабле нужно обогнуть земли вольных шайтских племен. Они никому не подчиняются и никого не терпят. За этими землями спускается к самому морю великий горный хребет. Его склоны уходят в самое море. Обогнув эти горы, и достигнешь страшной страны ачаргов. Зовется она то ли Кантера, то ли Карнера. Болтают, будто есть иной, более короткий, но опасный путь через земли сэйсов и тромбов. Но о нем я ничего не знаю.
Превозмогая боль, долг говорил почти спокойно, понимая такого же воина, как и он сам. Он не молил о пощаде. Лишь рассказав все, попросил обещанного милосердия. Токе, видя мужество долга, даже пожалел о том, что не может даровать ему жизнь. Вот если бы у него не было обязательств и обузы в виде спутников улюков...
— Обещаю тебе, что, проходя мимо вашего священного каменного обелиска, воздам хвалу сыну долгийских богов. — Саган, неуловимо выхватив меч, нанес быстрый и точный удар в сердце.
Долг умер мгновенно, без мучений и без воплей. Впрочем, ему их и так досталось с лихвой. Положив тело на плиту, где труп десятника наверняка заметят поутру заспанные сторожа, токе устремился к оставленным спутникам.

* * *

Мердок с большим интересом присматривался к Хайесу. Он помнил слова командора Дикаева об этом человеке и его желание познакомить их при первой же возможности. Теперь Амос познакомился с ним сам. Но был ли этот зловещего вида человек тем, с кем стоило знакомиться поближе? Еще при погрузке Мердок заметил у Хайеса небольшой неуничтожаемый кейс. Это чудо современных технологий было абсолютно герметично, сверхпрочно и не сгораемо. Кроме этого, изящный чемоданчик защищал биоидентификационный замок. Поглядывая иногда на эту странную ношу, Амос мысленно отметил, что при случае нужно обязательно поинтересоваться у более осведомленных спутников, что может так бережно хранить легендарный Хайес. Первые восторги, ахи и охи по поводу точной копии дикаевского «Бриза» улеглись. Полет не обещал быть быстрым, и на звездолете потекла тягучая, как прокисший кефир, будничная жизнь. Большую часть времени все проводили в уютной кают-компании, коротая медленно тянувшиеся часы за разговорами. Мия, всласть насплетничавшись, читала в углу какую-то книгу, забравшись с ногами в мягкое складчатое кресло. Фил и Люка, будто малые дети, резались в одну из заложенных в развлекательный центр игр. Они охотились друг за другом, бродя по мрачным лабиринтам виртуального мира. Мердок и Хайес вновь оказались «наедине при всех».
— Я хотел бы задать тебе пару, возможно, не совсем корректных вопросов. — Стивен внимательно смотрел на пилота из-под полуопущенных век.
— Вряд ли тебя интересуют подробности моей личной жизни. — Амос усмехнулся, но внутри насторожился. — Все остальное вряд ли может быть некорректным. Спрашивай. Я постараюсь ответить.
— Благодарю. Ты был дружен с Диком?
— Был ли я его другом? А кто-нибудь может уверенно сказать, что был другом командора? — Мердок нутром чуял, что вовсе не этот вопрос интересует Хайеса. — Ты наверняка знал бы обо мне, если бы я был его другом. Да и попал я в семью не так, как попадают друзья. Но я не был врагом. И я очень неплохо к нему отношусь, хоть и не понимал его довольно часто.
— Скажи, когда ты решил угнать корабль? — Взгляд Стивена стал почти физически ощутим, несмотря на то что сам он не шевельнул даже бровью.
— Ты полагаешь, что я заранее надумал умыкнуть этот трофей? — теперь Амос усмехнулся совершенно искренне и грустно. — Боюсь, многие, кто в курсе этого дела, подумают точно так же. Правда, Мия так не считала. Я не планировал угнать корабль. Я даже не знал, смогу ли с ним справиться. А уж те события, которые произошли, никто не смог бы предугадать. Даже Дик. Хотя, не стану тебе врать, я рассчитывал погреть руки. Только не так. Я хотел слить для себя информацию о его изучении. И делал это как раз тогда, когда все началось.
— Он говорит правду. — Девушка, уткнувшаяся в книгу, все же слышала их разговор и теперь поддержала пилота. — Я сама помогала ему в этом, когда пропал Дик.
— Сначала я просто спасал наши шкуры, понимая, что являюсь лишь хорошей мишенью. — Амос благодарно кивнул Мии, и она вновь рассеянно залистала страницы. — Только потом, уже удрав, я осознал, что больше нам не на кого рассчитывать. Да и корабль долго не удержать у себя. Нужно было отдать его кому-то сильному.
— Хорошо. Я верю тебе. — Стив опустил веки, спрятав проницательный взгляд. — Это и были те некорректные вопросы, про которые я говорил. Мне нужно было выведать, кем ты являлся для Дика. Теперь я удовлетворен.
— Позволь мне теперь задать такой же некорректный вопрос тебе, — решился пилот.
— Око за око? Давай. Я тоже постараюсь тебе ответить.
— Тот чемоданчик, — Мердок кивнул в сторону ведущего к каютам коридора, — это ведь не портсигар. Простую мелочь в таком не носят. Что это?
— Ты поймал меня. Я вынужден не выполнить обещанное тебе. — Стивен, как и предполагал Амос, не стал ничего рассказывать. — Прости. Это не моя тайна. Это не мои вещи. Я даже не знаю сам, что там лежит. И не хочу знать. У него есть хозяин, и только он увидит содержимое. Я считаю, что именно в отношении таких вещей говорят: меньше знаешь, дольше жив.

* * *

Как назло, погода сегодня выдалась великолепной. Реззер был бы не прочь, чтобы сейчас, вторя его настроению, хлестал холодный дождь или ветер швырял в лицо грязные клочья тумана. Но вопреки его желаниям сияло солнце, было тепло и сухо. Дан в одиночестве возвращался после выписки из клиники домой. Он не тешил себя надеждой, что Ленара придет встретить его. И именно так и произошло. Никто его не ждал. Отпустив такси, Реззер поднялся в свою квартиру. Жена оказалась дома. При этом она олицетворяла собой образец спокойствия и холодности.
— Где дочка? — Дан поинтересовался нарочито медленно и громко, не желая переспрашивать.
— А чего это она тебе понадобилась? — В голосе Ленары не было обиды, лишь злость. — Она там, где ее любят.
— Ты отвезла ее к своим родителям?
— Да. Я отвезла ее к маме. А еще я подала на развод. Так что можешь убираться ко всем чертям. — Она немного помолчала, ожидая возражений, но, не дождавшись, продолжила: — Хотя это же твоя квартира. Тогда можем уйти мы.
— Не утруждай себя. — Дан вдруг почувствовал, что его уже ничего не связывает с этой женщиной. И он был почти уверен, что она испытывала то же самое. Он не хотел спорить и доказывать, он не хотел разговаривать, он не хотел находиться рядом с ней. Сейчас Реззер понимал совершенно четко: между ним и Ленарой все давно кончилось. Ли лишь послужила катализатором в ситуации, способной продлиться еще очень долго. Только малышка Си связывала их вместе. Но часто, когда у взрослых не остается больше ничего общего, дети не в силах удержать распадающуюся нить.
Дан быстро побросал свои вещи в большую спортивную сумку, которая легко вместила весь его нехитрый гардероб, и, аккуратно затворив за собой дверь, покинул свое прошлое. Как назло, вокруг все радовались жизни и хорошей погоде. Пару часов бесцельно побродив по городу, Дан набрал на коммуникаторе номер Ли.
— Алле, — ее мягкий сейчас голос зазвучал всего через пару секунд.
— Привет. — Реззер не знал с чего начать. Да и стоило ли ему вообще сейчас звонить?
— Что-то случилось? — Она сразу уловила какие-то колебания в его голосе. — Ты где сейчас?
— Я гуляю. — Дан ощущал себя полным идиотом. — Я ушел.
— Поздравляю. Ты хотел этого. Ты это сделал. Зато все решилось.
— Да. Наверное, ты права. Не хочешь сходить куда-нибудь?
— Сейчас?

Предыдущая страница 6 Следующая страница


7 Олег Маркелов

— Я просто подумал... Извини... Ты занята?
— Нет. Я не в этом смысле. Наоборот, я еще не готова куда-нибудь идти. Может быть, тебе лучше приехать ко мне? Только не подумай, я не пытаюсь взять тебя тепленьким. Ты теперь совершенно свободный человек. Но, знаешь, я была бы совсем не прочь, если бы ты пару дней погостил у меня. Только пару дней.
Девушка продиктовала адрес, попросив не очень торопиться. Реззер заставил себя прогуляться еще пару часов по городу. Потом, так же не спеша, выбрал в гипермаркете бутылку белого вина. Когда он отпускал такси у искомого дома, с момента их разговора минуло четыре часа. Он чувствовал необъяснимое волнение, словно школьник перед первым свиданием. Ли встретила его в черном глухом халате, прячущем ее от подбородка до пят. Она проводила гостя в небольшую гостиную, и Дан понял, что это время девушка занималась не только собой. По крайней мере, точеный овальный стол был заботливо накрыт.
— Легкий ужин не повредит. Твоим нервам надо успокоиться. Я постараюсь помочь. — Ли предложила гостю устраиваться на одном из тонконогих стульев, стоящих вокруг стола. — Все приготовлено моими руками, с душой и сердцем.
Покосившись на блюда и тарелки, Реззер вдруг почувствовал, что голоден. Присев на указанный стул, Дан ощутил дразнящий пряный аромат, заставляющий сглатывать внезапно появившуюся в избытке слюну. Девушка притулилась сбоку от гостя и, почти не разговаривая, ухаживала за ним, подкладывая еду и с улыбкой поясняя. Ли подала Дану изящную хрустальную рюмку с темной зеленовато-коричневой жидкостью.
— Я решила избавить тебя от всех волнений раз и навсегда. — Поймав удивленный взгляд, девушка рассмеялась. — Это не отрава. Это всего лишь настойка на сборе трав. Не бойся.
Дан опрокинул содержимое рюмки в рот и почувствовал густой и чуть острый вкус напитка. Теплая волна сразу поднялась в районе желудка, расползаясь по телу. Сначала Реззер попробовал фаршированные чем-то сложным свежие овощи — баклажаны и томаты. Затем настала очередь холодного салата из креветок, спаржи, яблок, огурцов и много чего еще, что Дан затруднялся определить. Искрящаяся рюмка тем временем вновь была наполнена настойкой, а на его тарелке оказалось нарезанное кубиками обжаренное до золотисто-коричневой корочки мясо, приправленное острыми специями, кислым соусом и сладкими фруктами, также порезанными на мелкие кубики. Рядом девушка выставила тарелочку с крошечными, ровно на один укус, золотисто-светлыми оладышками, которые были приготовлены из рисовой муки и посыпаны зеленым луком и кресс-салатом. Судя по необычному привкусу, в оладьях было намешано еще что-то.
— Немного мелко порубленного мяса мидий, — улыбнувшись, пояснила Ли, польщенная тем аппетитом, с которым гость расправлялся с угощением. — Я тебя ненадолго оставлю. К тому же тебя ждут фрукты.
Через несколько минут она появилась вновь, маня его рукой. Реззер отложил жесткое, но сочное яблоко и поднялся из-за стола. Он чувствовал, что, несмотря на то что съел совсем немного, был совершенно сыт. Девушка привела Дана в свою огромную ванную комнату, где уже была наполнена квадратная ванна, размерами под стать комнате. Ли помогла гостю скинуть одежду и забраться в ванную. Сама, сбросив наконец свой глухой халат, также скользнула в ароматную пену. Реззер попытался привлечь ее к себе, но девушка отстранилась, заставив его повернуться к ней спиной.
Тонкие, но удивительно сильные пальцы порхнули, вонзаясь в напряженные мускулы. Дан почувствовал, как горячая вода и умелый массаж действительно расслабляют его, заставляя забыть все свои проблемы. Минул почти час совершенного растворения в этом блаженном тепле, когда сверху внезапно обрушились колючие струи ледяного душа. Реззер взвился под хохот девушки и опять попытался поймать ее в объятия. Контрастный переход к холоду наполнил тело бодростью и желанием. Но Ли вновь ускользнула. И вновь манила его пальчиком. Даже не вытираясь, он устремился за ней, решив догнать во что бы то ни стало. И он настиг ее, когда она замерла в спальне перед широкой низкой кроватью. Чувствуя, что прошел какой-то неведомый, придуманный ею самой ритуал, Реззер толкнул ее на постель не уворачивающуюся и более не сопротивляющуюся.

* * *

— Сэр! Доклад дозора, сэр! — К Челтону, изучающему голограмму будущего поселения, подскочил капрал Джонс.
— И что такого в этом докладе, что вы так взволнованны? — Сержант вновь помянул себя недобрым словом за оставленную в своей комнате гарнитуру переговорного устройства.
— Дозорные доложили, что, кажется, видели сэйса, сэр.
— Кажется? Когда кажется, креститься надо. Что значит- «кажется»?
— Дозор выполнял обход по ежедневному маршруту вдоль побережья озера. При приближении к лесу впереди идущий увидел мелькнувшего среди деревьев сэйса. Попытки догнать его и отыскать в лесу не принесли результата.
Сержант, кивком позвав капрала за собой, проследовал к клетке с пленным сэйсом. Тот был на месте и, как обычно, неподвижно сидел посередине.
— Любопытно. — Челтон обернулся туда, где над растущей крепостной стеной еще виднелась темная полоска леса. — Если я не ошибаюсь и эти птички такие зоркие, значит, он им оттуда отлично виден.
— Кто может его разглядеть? — К ним приблизился Эль Гаррудт.
— Его соплеменники, профессор. Вы поставили клетку с пленным на самом виду, не подумав, что его соплеменникам это может не понравиться.
— Но вы же сами утверждали, что, кроме животных, на этом плато никого нет. — Профессор тоже уставился на далекий лес, словно мог, подобно сэйсу, разглядеть, невидимое.
— Ладно, профессор. Все мы хороши. Пусть ваши люди либо передвинут ее в другое место, либо прикроют чем-нибудь. — Сержант дождался согласного кивка профессора и, зашагав прочь, обратился к капралу: — Кто в дозоре?
— Пёс, Ирландец и Шахбаз.
— Кто видел сэйса? — Дойдя до стены, Челтон внимательно осматривал лес через мощный армейский бинокль, имеющий несколько режимов наблюдения.
— Шахбаз.
— Значит, маловероятно, что это глюк. — Не найдя ничего, что могло бы привлечь внимание, сержант отложил бинокль. — Тогда остается одна версия, что это разведчик, пробравшийся в эти места козьими тропами. И сейчас он, скорее всего, на пути к своим.
Челтон размышлял над тем, что теперь делать. Паниковать и перебираться на новое место, бросив так много уже выстроенного, глупо. Похоже, на этой богатой на разумян планете сложно будет найти необитаемое место, пригодное для сносной жизни базы. Да и есть ли смысл бегать, если уже смогли неплохо закрепиться. Жаль, что в этом густом лесу пехотинцы не сумеют поймать этого разведчика.
— Надо немедленно прекратить строительство всего, кроме объектов энергоснабжения. — Челтон не видел иного выхода, кроме одного: оставшись здесь, вырвать у этого мира право на существование. — Всех освободившихся роботов и всех свободных от службы бойцов отправить на строительство стены. Мы должны ее закончить прежде, чем разведчик вернется вместе с теми, кто его послал.

* * *

Фь Илъюк прибыл в провинцию Борборэн обычным пассажирским рейсом одной из местных транспортных компаний. В порту его уже ждал представитель Пограничных войск, облаченный в гражданскую одежду, который без лишних слов проводил агента к пирсу, где стоял большой пограничный корабль. Корабль немедленно покинул гражданский порт и проследовал на расположенную неподалеку базу Борборэнского Пограничного отряда. Все это происходило без лишних вопросов, разговоров и объяснений.
Гурянин по большей части находился один и мог вволю предаваться своим раздумьям. Наконец недолгая дорога закончилась. На пирсе пограничной базы Фь Илъюка встретил тот, с кем ему и предстояло работать, — сержант спецназа Погранвойск Гордон. Он принадлежал к расе людей, но совсем не был похож на командира группы спецназа. Невысокий и коренастый, с темными волосами и глазами, с совершенно не запоминающимся лицом и грустным взглядом. Представившись в ответ, агент ощутил каменную ладонь, которая, однако, не сдавила его пальцы в болезненном рукопожатии, на которое была способна. Ладонь эта только плотно обхватила кисть гурянина, не выказывая агрессии, а лишь утверждая спокойствие силы. Гурянину сразу понравился этот сержант и его открытый и грустный, но в то же время уверенный взгляд.
— В присланном мне предписании сказано, что численность и экипировка основной группы по вашему усмотрению, сэр. Какие будут распоряжения на этот счет, сэр?
— Сержант, давай мы сделаем следующим образом. Я тебе обрисую ситуацию, а ты сам подумаешь, кого и сколько надо набрать и чем вооружить. — Фь Илъюк совершенно не хотел ломать голову над обеспечением. — Естественно, под мою ответственность. Я не собираюсь перекладывать ее на твои плечи. Итак, операция имеет статус полноценно армейской. Цель — захват или ликвидация объекта Икс. Объект охраняется на уровне, наверное, членов нашего Имперского Совета. Так что подумай, сержант, прикинь, что почем. Время на подготовку у нас есть, средства тем более. Меня сейчас проводи, будь ласков, в комнату, которую мне предоставили. И еще, будь добр, передай командиру базы мою просьбу предоставить всю документацию на текущее время по Триону. Все, что только есть на базе. Пусть пришлет мне в каюту. Все, сержант, действуй.

* * *

Тось часто плакала, тоскуя по старому учителю. Двое оставленных для помощи в похоронном обряде улюков благополучно присоединились к остальным, разыскав трактовый постоялый двор, на котором остановились путники. Хозяин двора, сострадая горю девушки, как мог пытался подсобить своим землякам.
— Скажи, уважаемый, какой дорогой можно добраться до Чара? — Саган придержал за локоть хозяина двора, который принес ему на ужин блюдо с большим куском варенного со специями жирного мяса и ржаными грубыми лепешками.
— Уж не в Кантеру ли вы собрались, господин? — внимательно посмотрев постояльцу в глаза, вопросом на вопрос ответил тот.
— А хоть бы и в Кантеру. Тебе какой интерес? — Токе нахмурился. — Быть излишне любопытным бывает вредно для здоровья.
— Простите, господин, — стушевавшись, улюк зачастил, — я, конечно, расскажу вам про дорогу в Чар. Но это будет нелегкое путешествие. Даже через Луз идти опасно. А ведь дорога в Чар, как и сам город, имеет для солдат Алтуна Кривого особенное значение. Что уж говорить про земли ужасных степных шайтов. Море вдоль их берегов кишит пиратами даже сейчас, когда многие корабли охраняются солдатами и именем Алтуна Кривого. А Кантера — родина ужасных ачаргов, судя по рассказам, и вовсе земная преисподняя.
— Какой смысл обсуждать то, что мы не в силах изменить. — В который уже раз Саган мысленно пожалел о данной старцу клятве. — Долг требует проделать этот путь. Ты просто расскажи про дорогу. Большего от тебя не требую.
— Ты воин, — улюк присел на лавку с другой стороны стола. — Ты единственный имеешь шанс дойти до цели. Остальные будут тебе обузой. Но это не мое дело, понимаю. В Чар вы как раз и попадете по нашему тракту. Только не близок этот путь. На тракте много застав, дорогу стерегут воины Алтуна Кривого... Да так расставлены, что их не обойти. Недавно купец останавливался из Чара. Говорит, что весь Чар сейчас как большой военный лагерь.
— Плохо все это. — Токе сидел мрачнее тучи.
— Плохо. Истину говоришь. Но хочу тебе рассказать еще один сказ. Сам я нигде не был. Но слухами земля полнится. А уж слушать мне многих приходилось. Если верить тем же легендам, есть другой путь в Кантеру. Он лежит через хребты севернее Чара. Много севернее. Там дороги спокойны, а те, кто живет вдоль этих дорог, не столь подозрительны. Вдоль самых гор только пограничные поселения. Их создали из-за странного народа, обитающего в пещерах и ущельях этих гор. Их зовут тромбами. Они злы, агрессивны и не вступают в общение. Только иногда они совершают набеги на деревни Луза. Разграбив или получив отпор, откатываются восвояси, в свои горы. Похожи на долгов, но ниже ростом, темнее и волосатее. Говорят, они неплохие воины. По крайней мере, живыми в плен не сдаются. Свои набеги совершают лишь ночью — что тоже отличает их от долгов. Горные хребты велики и опасны. Но есть там и тропы и проводники в пограничных поселениях. Тяготы в этом пути великие. Но опасности гибели от злой руки меньше.
— Ты и впрямь хорошо наслышан, — пока улюк рассказывал, Саган быстро расправился с мясом и лепешками, — спасибо.
Не надоедая суровому постояльцу, хозяин двора исчез, прихватив опустевшее блюдо. Решив, что утро вечера мудренее, токе поднялся в свою комнату. Но, добравшись до кровати и распластавшись на постели, долго ворочался, не в силах уснуть. Он все думал об одном: правильно ли он сделал, решив идти в столь отчаянное путешествие? Может, ему не суждено возвратиться из него живым? Но, проведя пальцами по шраму на лбу, усмехнулся — чего бояться тому, кто уже мертв. Однако какой-то червь шевелился в его душе, не позволял без тревог, как ранее, ждать прихода нового дня. Червь волнения за другое существо. И как токе ни гнал эти глупые мысли из своей головы, но образ юной улючки с упорством голодного комара возвращался. Наконец усталость взяла верх, и Саган уснул тяжелым сном со страхами и кошмарами видений. Но все же это был сон, несущий отдых и ускоряющий встречу с завтрашним днем.

* * *

«Бриз» ненадолго задержался в порту небольшой и тихой провинции Крокус, расположенной на окраине обжитой имперцами частицы Вселенной. Всего пара часов на формальности, пополнение запасов воды и продуктов, и корабль отправился прочь из пределов Империи.
— Все славно, но почему Крокус? Вольный Мир и Трион совсем в другой стороне, — Хайес не выдержал и задал давно интересующий вопрос.
— Да. Короче было бы лететь через Борборэн. Но пограничники в тех краях сейчас и муху не пропустят. Да и внимания к нам даже по возвращении было бы хоть отбавляй. А здесь мы делаем крюк, но зато уходим за пределы без лишнего шума и внимания. Добраться по Неосвоенному до мест обитания Свободных просто дело времени и техники.
— Согласен. — Стивен мысленно упрекнул себя за то, что не понял столь простой вещи. — А какова дальнейшая судьба чужого корабля? Его забрало правительство?
— Мне ничего об этом не известно. Скорее всего, корпорация сама разрабатывает новые технологии. А уж потом продает их правительству, — Мердок последнее время сторонился общения со Стивеном, отвечая на вопросы почти официально вежливо, но холодно.
Вот и сейчас, сухо ответив, он отошел, сделав вид, что занят изучением показаний приборов. Словно ощутив эту холодность, Хайес выскочил из командной рубки. Тотчас к Амосу подошла Мия.
— У вас со Стивеном какой-то разлад?
— Мы не настолько хорошо знакомы, чтобы у нас мог быть разлад. Просто небольшая дистанция. — У Мердока было неважное настроение, но он старался не показывать его.
— Не очень-то похоже на небольшую дистанцию. — Девушка не собиралась так просто отставать. — Тебе что-то не понравилось в нем?
— Он не женщина, чтобы мне нравиться. Дик давно собирался познакомить меня с неким Хайесом. Все твердил — крутой парень, инициатор многих идей. — Плохое настроение начало прорываться наружу. — Но у меня сложилось о нем другое мнение. Мне кажется, что он безжалостен и не слишком чистоплотен.
— Ты просто плохо его знаешь.
— Может, и так. Но я вот еще что думаю. Командор именно от Хайеса ждал вестей перед тем, как все стало плохо. Вестей он не дождался и полетел без этой важной для него информации. Дик погиб. А Хайес вдруг возникает сам и именно в тот момент, когда появляется крошечный шанс, что командор жив. Не является ли это желанием сделать контрольный выстрел у человека, который, возможно, и был причастен к организации ликвидации Дика?
— Какая глупость. У тебя с головой не все в порядке? — Мия мгновенно закипела, но старалась сдержаться. — Как это могло втемяшиться тебе в голову?
— Тогда скажи, что в моих словах нелогичного? Он умен, а значит, мог все продумать. И найти информацию для него вряд ли представляется сложным. Что у него в чемоданчике? Может, он притащил оружие? Или решил взорвать тут все? Что?
— Это уже полный бред, — воскликнула девушка и принялась размышлять вслух: — Поверь, Стивену не понадобится чемодан с оружием, если он надумает кого-то убить. Я верю ему почти так же, как себе. Но, если хоть часть из твоих подозрений правда, я буду в нужный момент рядом. Не переживай. Все будет так, как надо.

* * *

— Я уже готов подписать с тобой новый контракт. Но уговор дороже денег. — Импресарио ослепительно улыбался. Да и как он мог не улыбаться, когда снял с прошлого боя своего нового бойца целое состояние на одном только тотализаторе. Ашер про себя подумал, что надо будет обязательно материально отблагодарить малышку Ли за такое приобретение. Все же это именно она распознала в этом парне не рядового бойца, а настоящего чемпиона. Хотя обычно она западала на иные качества у мужчин.
— Ты и вправду был хорош в прошлом бою. Поэтому я, вопреки нашей договоренности, приготовил тебе небольшой бонус, — он швырнул Реззеру новенький чип-ключ от гравитолета. — Машина-ураган. Последняя модель спортивной «БМВ» восьмой серии. Ты только не загордись. За сегодняшний бой получишь лишь свои тридцать штук.
Продюсер двинулся к выходу, но на пороге остановился:
— Да. Чуть не забыл. Когда ты сегодняшнего порвешь, загляни ко мне в офис. Надо же нам все-таки подписать новый контракт.
Разминаясь, Реззер постоянно думал о Ли. Она никогда не заходила к нему перед боем, хотя в зале всегда присутствовала. А вот после боя Дан и раздевалка на несколько безумных минут становились ее рингом. Он почувствовал, что заводится от одной только мысли о предстоящей после боя встрече с Ли. Реззер понимал, что глупо и грубо, словно мартовский кот, влюблен в эту девушку. Вызывающе сексуальную, эпатажную, несколько даже вульгарную, но лишающую его разума и затмевающую собой весь мир. Дан прежде и представить не мог, что до безумия влюбится в модель агентства «Империал Стар Ворлд», которая с виду, на людях, кажется доступной и, вполне вероятно, таковой и является. И эта мысль тоже не давала ему покоя. Его раздумья прервал младший администратор, а проще мальчик на посылках, сообщивший, что время выхода Дана настало. Массажист, разминавший его перед боем, тотчас испарился.
У выхода Реззера ждала его свита — разумяне, по большей части ему безразличные. Тут был временный тренер, секунданты и даже спарринг-партнеры. Просто так было нужно для того, чтобы выход был более впечатляющим. Дан шествовал в окружении свиты, а по сторонам от него, на фоне временно затемненного зала, вздымались чуть ли не к высокому потолку огненные, рассыпающиеся искрами фонтаны. Сегодня он впервые выходил вторым, как более именитый. Сегодня соперник ждет его выхода, нервничая и слушая громкое перечисление его побед. И не важно, что соперник пока имеет больше титулов, боев и побед. Важно другое — он проиграл тому чемпиону, которого Реззер в прошлом бою сумел одолеть. Именно Дан, несмотря на меньший послужной список, обладатель титула, за который пойдет бой.
Уже на первых минутах у Реззера появилось ощущение того, что сегодня он победит. И вместе с этим ощущением пришел боевой кураж. Он погнал противника по рингу, прессуя его и не позволяя ему вздохнуть. Он был везде, оставляя при этом видимость своей расслабленности и легкости. Он танцевал, чувствуя, что и впрямь сейчас хорош. И противник сломался, начав пятиться и лихорадочно отбиваться. Дан, проведя обманную имитацию удара левой, неожиданно метнулся к сопернику, прыгая одновременно высоко вверх. Обрушиваясь всей тяжестью своего тела на противника, он нанес ему сокрушительный удар коленом в голову. Соперник, защищаясь, успел вздернуть кулаки, но удар оказался столь силен, что даже сквозь этот последний блок оглушил его. Заметив, что противник «поплыл», Реззер метнулся на ближнюю дистанцию, нанося тяжелые точные удары. Боковой правой в голову, коленом в ребра, опять боковой правой, крюк снизу левой в чуть раскрывшийся промежуток между руками... Соперник откинулся назад, мотнув головой и выронив капу. Повалившись плашмя на спину, он сильно приложился затылком. Пол спружинил, но даже это падение оказалось болезненным и неудачным. Хотя и без него все уже кончилось. Зал взорвался ревом восторга. Дан, подняв вверх руки, пошел по кругу, окидывая толпу взглядом. Краем глаза он заметил, как точеная фигурка Ли скользнула в коридор, который вел к его раздевалке. Больше он ни о чем не мог думать, с нетерпением предвкушая объявления судей. Ведь в раздевалке его уже ждал самый восхитительный приз, который он только мог желать.

* * *

Верещание сигнала тревоги лезвием вспороло ночную тьму. Пехотинцы, словно горох, посыпались из большого жилого модуля, где был обустроен для них кубрик. Они стремительно и бесшумно занимали свои боевые позиции, готовясь встретить незваных гостей. Зато ученые, встревоженные сиреной, создавали шумовой панический фон за всех. И в это время, будто тяжелый град, с неба посыпались увесистые стрелы.
— Капрал, быстро отведите всех ученых в карьер. — Челтон махнул рукой в сторону скал, где роботы вырезали плиты для строительства. — Сами оставайтесь с ними.
Еще через несколько секунд сержант уже был на недостроенной стене.
— Огонь! — Тяжелые стрелы падали все чаще, но, наверно, стрелки были слишком далеко для стандартных приборов ночного видения. — Снайпера, что разглядели?
Вокруг зазвучали выстрелы. Пехотинцы, хоть и не видели противника, отвечали скупыми короткими очередями в направлении вылета стрел.
— Вижу множественные цел и в направлении леса, — первым отозвался Лизун.
— Подтверждаю, — подал голос Жало, — дальность триста метров.
— Еще одна группа. — Гоблин успел сбегать в оружейку и вернулся с трансфокатором, тяжелым станковым «хэнд-кэнноном», оборудованным электронным многорежимным прицелом. — Дальность двести пятьдесят.
Мощное энергетическое оружие, называющееся «Хэнд-кэннон Фэт Бой», было создано компанией «Томпсон» и повсеместно, где велись боевые действия, снискало заслуженное уважение. Длинное название, конечно, не использовали, называя оружие либо «хэнд-кэнноном», либо ручной пушкой Томпсона. Устроившись поудобнее, Гоблин повел стволом, подбирая цель покучнее. Рев очереди и полыхание пурпура энергетических импульсов резко диссонировали с летящими стрелами противника. Ливень стрел почти сразу стих и вскоре вовсе прекратился. Пехотинцы, следуя примеру прекративших огонь снайперов, замерли, прислушиваясь. Ничто больше не нарушало спокойствия ночи. И лишь густо утыканная длинными стрелами земля свидетельствовала о произошедшем недавно.
— Снайперы, доложите обстановку. — Челтон, вооружившийся мощным биноклем с режимами ночного и биовидения, не мог больше рассмотреть ни одного нападающего.
— Целей не вижу. — Гоблин, хоть и не был официальным снайпером подразделения, доложил первым, понимая, что сержанта сейчас интересует только обстановка.
— Подтверждаю, — ответы Жала и Лизуна слились в один голос.
— Значит, они отступили. Не похоже на серьезный бой. — Челтон поднялся со своего места, осматривая базу. — Доложить потери.
— Сэр!.. Один двести... — тихо проговорил капрал Джонс о погибшем под стрелами ученом.
— Сэр! У нас один двести... и два триста. — Гоблин, как всегда, быстрее других оценил обстановку.
— Кто двести? — Челтон, спустившись со стены, торопился к тому участку, где находился доложивший боец.
— Уиллис, сэр... — Гоблин, обреченно ссутулившись, стоял рядом с погибшим пехотинцем.
В Уиллиса попало сразу две тяжелые стрелы. Первая, которая и оказалась роковой, вонзилась в шею прямо над краем ворота бронежилета. Вторая, словно контрольный выстрел, угодила точно в глазницу лежащего на спине солдата.
— Черт! — Сержант стукнул кулаком в ладонь. — Отнесите его в санчасть. Пусть медик подготовит к похоронам. И ученого не забудьте. Гоблин, возьми троих и рысью на позицию неприятеля. Поищите раненых. Кто у нас еще ранен?
— Тутор и Стоун, — отозвался Гоблин, параллельно указывая пальцем на тех, кто пойдет с ним. — Тутор совсем легко. Стоун пару неделек в санчасти проваляется. Они уже ушли с Мясником.
Четверка пехотинцев трусцой покинула недостроенные стены базы, направляясь туда, где в двухстах пятидесяти метрах от них недавно располагались вражеские стрелки. Разъяренный Челтон подскочил к замаскированной клетке с пленным, активировал лингвоинтеллекта.
— Кто это был? Что им нужно?
Сэйс молчал, лишь тихо улыбаясь в ответ на бешенство сержанта.
— Ну что ж, — сержант вспомнил слова плененного первым и позже отпущенного аборигена, который называл себя токсом, — твои друзья сказали, что у нас искусные ремесленники. Искусные, как Подмастерья богов. Так вот, у нас есть столь же совершенные пытки и снадобья, придуманные нашими жрецами. И после этих пыток начнет говорить любой самый сильный и отважный воин.
Челтон видел, как сползла улыбка с костлявого лица пленника и заблестели волнением глаза. Было заметно, что разумянин поверил и в жрецов, и в пытки. Хотя дикий мир, в котором он жил, мог действительно подразумевать наличие в реальности и того и — другого.
— Я последний раз спрашиваю тебя по-хорошему, — сержант произносил эти слова зловещим ледяным голосом, вплотную подступив к зарешеченной стене. — Сейчас я уйду. А к тебе придет настоящий мясник. Он останется глух к твоим мольбам, пока не сделает с тобой все, что задумал.
Говоря все это, Челтон врал лишь в интонациях. Потому что Мясник и вправду собирался сегодня прийти к пленному. Он хотел провести комплексный осмотр, чтобы убедиться, что состояние сэйса за время пленения не ухудшилось. Но давить морально сержант умел не хуже хорошего психолога. Давить голосом, всем своим видом, жестами, взглядом. И сейчас он был явно в ударе. Но Челтон добился совсем не того результата, которого ожидал. Сидящий в клетке пленник вдруг извлек из потрепанной одежды длинную стрелу, попавшую к нему, видимо, во время ночного боя. Челтон не успел и глазом моргнуть, как сэйс, приставив острый наконечник к своей узкой груди, навалился на него всем телом.
— Черт! — Сержант метнулся к двери, набирая код на примитивном электронном замке. — Проклятье! Медика! Мясника сюда! Живо!
Он перевернул подрагивающего в агонии сэйса на бок, пытаясь руками закрыть раны. Но кровь и без того практически не текла из них. И не надо было быть дипломированным медиком, чтобы понять, что попытка пленника вполне удалась. На крик Челтона сбежалось полбазы. Среди прочих явился и Мясник. Но ему осталось лишь констатировать смерть.
— Сэр! — Сквозь стоящих вокруг протиснулся Гоблин. — Там никого нет, сэр. Мы не нашли ни раненых, ни убитых. Но есть следы и кровь. Хоть это хорошо.
— Почему?
— Значит, они не привидения, сэр.
Сержант хмуро покосился на бойца, стараясь понять, говорит ли тот серьезно или неуместно шутит. Но Гоблин был совершенно серьезен, хоть никогда и не верил ни во что аномальное, и Челтон, не найдя что сказать на это, лишь кивнул головой.
— Всю технику на строительство стен. Плотину достроим потом. — Через несколько минут сержант вновь обходил базу, отдавая распоряжения капралу: — Подготовить место под кладбище. Послезавтра похороны. Готовь группу. Как только захороним погибших, сразу уйдешь с группой в лес. Цель рейда — найти и уничтожить их походный лагерь. Если удастся, возьмете пленных. Надо выяснить, чего они хотят.

* * *

— Да, сэр, план у вас несколько необычный. — Сержант Гордон покачал головой, и было непонятно, что он вкладывал в этот жест: одобрение или осуждение. — Похоже, мне придется работать под руководством маньяка, сэр. Возможно, это окажется действительно неожиданным и для служб безопасности Триона.
— Я рассчитываю только на это. По собранным вашими подразделениями данным, правительство Бергштайна, как и сам Халил Амат, используют восстановленную резиденцию наместника. В наших архивах сохранились подробные планы всех коммуникаций этого комплекса. К сожалению, нам недоступны материалы по восстановительным работам. Но в данной операции не столь важно то, насколько изменен сам объект. Этого мы все равно не сумеем узнать. Важнее нащупать каналы для нелегальной переправки членов диверсионной группы. Также необходимо изыскать возможность переправить или достать на месте экипировку и вооружение.
— Было бы неплохо обзавестись помощниками из числа местных, сэр. Иначе такая операция не представляется возможной.
— Да. Пожалуй, мне все же придется искать помощи у врагов наших врагов. Сержант, а что, можно ли по вашим каналам выйти на нужных мне людей из Вольного Мира или Триона? Или надо искать через своих?
— А мы и есть свои, сэр, — сержант ухмыльнулся. — Из Вольного Мира можно без особых проблем. Мы постоянно ведем работу с местным населением сопредельной территории. А вот с Трионом посложнее будет. Хотя, уверен, тоже решаемый вопрос.
— Вот и попробуйте. Мне нужен выход на кого-нибудь близко приближенного к командорам из Союза пяти. Или, что еще лучше, на одного из самих этих командоров. Хорошо, если это будет тот из них, у кого больше спорных вопросов с нынешним правительством. По нашим данным, на эту роль лучше других сгодился бы командор Инь Огыюк. Если не он, то тогда, может быть, командор Торн.
— Это возможно, хоть и будет нелегко. Как быстро я должен это сделать и на какую финансовую поддержку этих контактов могу рассчитывать?
— Я уже сказал однажды и теперь повторю, — гурянину все больше нравился этот понятливый и деловитый сержант, — у нас достаточно и времени, и средств.

* * *

Путники с большим запозданием покинули приветливый постоялый двор, когда уже перевалило за полдень. Вокруг было прохладно и ветрено, и улюки ехали, кутаясь в дорожные покрывала-накидки. Теперь места в седлах хватало всем. Хозяин постоялого двора по собственной воле одолжил им четырех своих анов. Животные были сильной, но смирной породы тягловых. Однако знали и седло. Вот и сейчас трое из них везли по два всадника, а на одном уместился последний, десятый улюк из команды корабля. Правда, загнать улюков в седла оказалось не так-то просто. Но, как они ни сопротивлялись, токе заставил их забраться на седельные ковры. Улюки даже готовы были рисковать, добираясь до конечной цели морями, лишь бы не ехать на этих огромных животных. Но разведанного водного пути из Акара в Кантеру не было. И море, на котором стоял Чар, было другим. Да и направлялись сейчас путники вовсе не в Чар... Хозяин постоялого двора еще не закончил рассказ о путях в Кантеру, а Саган уже решил рискнуть: пойти короткой сухопутной дорогой. Сейчас токе уверенно вел маленький отряд, руководствуясь грубой старой картой, которую подарил ему хлебосольный улюк. Сам того не замечая, воин старался все время держаться рядом с Тось, слушая ее нежный голос и любуясь тонкой фигуркой, облаченной в легкую женскую кольчугу. Эту изящную кольчугу подарил девушке перед расставанием все тот же хозяин постоялого двора, отыскав ее в одном из своих огромных сундуков. Саган старательно поддерживал беседу с юной улючкой на разные темы, удивляясь тому уровню образования, который она выказывала. Ему, воспитаннику Ордена Квадрата, скрепя сердце пришлось признать, что девушка владеет знаниями более обширными и глубокими, чем он. Чаще прочего в речах Тось проскальзывала любовь к далекой Илакии и тоска по родной земле. В очередной раз слушая хрустальный голосок девушки, воин размышлял о своем родном Токсимере. Великом государстве токсов, основой которого является Орден Квадрата. С юных лет Сагана воспитывали воином — будущим рыцарем-храмовником. Поэтому ему было известно о Токсимере не так много. Ведь жизнью для него был Орден, дававший почти монашеское образование. И самоцелью для всех воспитанников Ордена являлось служение Квадрату и Великому Мастеру. Хотя и не навязывалась им та аскетичная воздержанность от всех радостей жизни, в какую загоняют себя служители веры.
— Тяжелые думы гнетут тебя. — Из размышлений Сагана вырвал голос девушки. — Раздели со мной свою печаль и боль памяти. Возможно, легче станет нам обоим. Или хотя бы расскажи мне немного о себе.
— С чего же мне начать? — спросил он, окончательно освобождаясь от пут раздумий.
— Просто поведай мне о том мире, из которого ты явился. — Тось улыбнулась, заметив, что он опять мысленно рядом с ней. — Учитель был на твоей родине. А мне, к сожалению, не довелось. Я видела, как уважительно он к тебе относится. Расскажи о своей родине.
— О родине? Но это будет длинный рассказ. — Токе слышал неподдельный интерес в голосе девушки, но действительно не знал с чего начать.
— Ну уж чего-чего, а времени для хорошего рассказа у нас сейчас хоть отбавляй.
Несколько минут они ехали в тишине, пока Саган собирался с мыслями. Потом он заговорил. Сначала немного сбивчиво и прерывисто. Потом все спокойнее и ровнее. Он рассказывал о Черном Ордене, о вере и войнах за веру, о друзьях и чести, о Гордости и великих цитаделях, подпирающих башнями небосвод.
На дорогу спустились ранние вечерние сумерки. В это время года темнеть начинало позже, но непогода принесла с собой и сумрак. Продолжая говорить, Саган внимательно поглядывал по сторонам, высматривая потенциальное место для ночной стоянки. Неожиданно, чуть в стороне, замерцали приметные огни постоялого двора. Словно маяк заблудшего моряка, они направляли усталого путника к теплу, пище и уютному ночлегу. Пообещав рассказать остальное позже, токе решительно повернул к манящим огням.

* * *

Путь по Неизведанному всегда занимает много времени. И с этим совершенно ничего нельзя поделать. Звездолет выполняет межпространственный прыжок в расчетную точку. Затем расчетливо продолжает движение, проверяя свое местоположение, определяя следующую точку входа, выстраивая виртуальный макет следующего прыжка. К моменту, когда корабль оказывается в очередной точке входа, его интеллект готов к новому рывку. И опять следует аккуратный прыжок, и снова долгий переход на новую позицию. В Освоенном Мире все тела известны, а у официальных кораблей есть свои четкие коридоры, эшелоны, контрольные точки. В Неосвоенном можно полагаться только на расчеты, которые провел интеллект, опираясь на данные наблюдений и вычислений. А еще надеяться, что точка выхода из межпространственного тоннеля не окажется местом пребывания в данный момент планеты или просто метеорита. Именно поэтому в Освоенном столько внимания уделяют контролю за неуправляемыми телами. Помимо имперского государственного Агенства Контроля над Космическими Телами каждая крупная транспортная компания имеет свои станции слежения, зонды и прочее. Вот отчего путь любого научно-исследовательского судна или колониального транспорта в Неосвоенное всегда долог, скучен и опасен.
Для экипажа «Бриза» потянулись долгие дни полета: звездолет передвигался в пространстве обычным ходом. Конечно, любой желающий всегда мог скоротать долгие часы, дни и недели в анабиозной камере. Именно так и поступили Люка и Фил, едва «Бриз» отплыл от последней имперской станции. Да и сам Мердок раньше пользовался анабиозом почти всегда, ненавидя само состояние, настигающее разумян в момент прыжка. Но, полетав в экипаже пиратов, где пилоту валяться в отключке во время прыжка не просто глупо, но и непростительно опасно, совсем отвык от этого блага. Теперь Амос больше не воспринимал прыжок как муку и шок для всего организма. Он начал относиться к нему как относятся военные — как к легкому дискомфорту, который надо просто игнорировать, Хайес в анабиоз не ложился, но и Мердоку не докучал. Он лишь изредка задавал вопросы. Весь путь в пределах Империи Стивен копался в единой информационной сети, выуживая одному ему понятные сведения. После выхода в Неизведанное, он большее время проводил в своей каюте, перелопачивая то, что сумел скачать из сети. Мия была третьим разумянином, который не лег в камеру. То ли она все же приглядывала за Хайесом, то ли просто решила составить компанию Амосу. По крайней мере, она почти всегда была рядом с Мердоком, помогая, по мере ее сил, и наблюдая за его действиями. Помимо разумян на борту «Бриза» находились десять камер с последней моделью имперских универсальных киборгов. Универсальность этих созданий заключалась в их умении выполнять практически любые функции; они без труда управлялись с хозяйственными работами и могли вести боевые действия.
— Я хочу воспользоваться тем, что мы почти одни, — не выдержав бесед ни о чем и близости Мии, Амос заговорил о наболевшем, — я хотел бы узнать...
— Может, лучше не пользоваться тем, что мы одни. — В глазах девушки колыхнулось что-то близкое к отчаянию. — Мне хочется просто общаться с тобой. Не нужно ничего узнавать.
— Но ведь тогда, в том отеле, — Мердок уже не мог остановиться, — что тогда было между нами?
— Черт бы тебя побрал, Амос! — Мия сорвалась, переходя почти на крик. — Тебе недостаточно просто трахнуть девушку и остаться ее другом. Тебе надо поиметь и ее душу тоже. Неужели так трудно понять то, что я тебе говорю, то, о чем прошу тебя. Зачем все надо расковыривать? Что ты еще жаждешь от меня услышать?
Не дожидаясь ответа, да и не желая его, девушка упорхнула с капитанского мостика. Не появилась она и к ужину. Мердок убеждал себя, что сам виноват: это он достал ее своими приставаниями. Он уже жалел о том, что затеял этот разговор. В конце концов, с горем пополам запихав в себя ужин, он отправился извиняться. Но каюта, в которой на время полета обосновалась девушка, оказалась совершенно пустой. Предчувствие привело Амоса в жилой модуль. Этот отсек представлял из себя сверхпрочный «кокон» внутри корабля, где помимо анабиозных камер находилось самое необходимое при аварии оборудование и запас питания. Медленно двигаясь мимо выстроившихся в ряд камер с выгнутыми крышками из бронестекла, он боялся поднять глаза. И лишь поравнявшись с камерой Мии, он решился взглянуть в замутненное полутемное пространство. В анабиозном сне девушка была так же прекрасна; лишь тень легкой досады еще сохранялась на ее лице.
— Может, это и к лучшему, — прошептал Амос, касаясь пальцами стекла на уровне ее губ, — я смогу приходить к тебе и рассказывать свои мысли. А ты не станешь возражать.

Предыдущая страница 7 Следующая страница


Токсимерский оскал 8

* * *

Ровный приглушенный гомон голосов, мерцание вспышек, шелест материи слились в единый, похожий на глянцевую обложку модного журнала фон. Сегодня Реззер, впервые не предупредив заранее, пришел на дефиле с участием Ли. Девушки «Империал Стар Ворлд» представляли новую коллекцию одного из авангардных новомодных дизайнеров. Дизайнер, принадлежащий к расе тьяйерцев, подготовил большую коллекцию костюмов прет-а-портэ. Смахивавший на богомола, тьяйерец обладал неплохим вкусом в стиле унирэйс. По крайней мере, никогда не причислявший себя к той богемной прослойке, которая живет подобными шоу, Дан с восхищением смотрел красочное представление. Все модели выглядели великолепно, и в камуфляже костюма и причудливого макияжа он даже не всегда узнавал свою подругу. И радовался, когда все же узнавал. В один из проходов Ли заметила гостя. Провоцируя его, она стала проходить по подиуму чуть ближе, заставляя костюмы открываться чуть больше. Дан вдруг заметил, как пожирают ее осоловелыми глазами мужчины, сидящие вокруг. Он не злился: это было бы глупо. Просто он сейчас сильнее почувствовал какую-то нарочитую сексуальность этого шоу. Вдруг увидев не только калейдоскоп цветной ткани и феерию фантазий модельера, а красивую, лишь едва прикрытую плоть, дразнящую и волнующую. Стараясь не мешать окружающим, Реззер пробрался к проходу в рабочую зону. Тот хаос, который безраздельно царствовал там, буквально оглушил его. Мечущиеся модели, дым табака и еще чего-то, возможно запретного, многоголосие речи. Портные, впопыхах подгоняющие костюмы «по месту», уступали очередь гримерам, которые тонировали смазливые лица моделей и ретушировали блеск пота. Дан натолкнулся на Ли, когда она готовилась к очередному выходу и молодой гурянин-портной никак не мог разгладить складку ткани на ее груди. Наконец девушка убежала, исчезнув всего на минуту. Вернувшись, она потянула Реззера за руку, увлекая в какой-то относительно тихий уголок. Дан попытался расстегнуть ее наряд, но она, хохоча, отстранилась.
— Это не так просто, как тебе кажется. Да и времени только на поцелуй.
Они замерли, обнявшись и слушая шум вокруг. Судя по крикам, Ли уже начали искать.
— Я не отдам тебя никому, — вывернувшись из его объятий, шепнула она и, прежде чем исчезнуть, оставила свой запах и блеск на лице и груди Дана.

* * *

Группа во главе с капралом Джонсом уже более трех часов была в пути. Они докладывали на базу о своем продвижении каждые полчаса. Но и без докладов их отлично было слышно, так как Челтон распорядился деактивировать дешифраторы, скрывающие разговоры между членами группы. Теперь все переговоры в группе велись в открытом эфире.
Группа перемещалась совершенно спокойно, без приключений и происшествий, преодолевая километр за километром. Готовясь к противодействию, Челтон экипировал уходящих в рейд бойцов в полутяжелые боевые костюмы. Он бы, не раздумывая, одел их и в тяжелые, но, к сожалению, таковых в наличии просто не было. Перед тем как группа выдвинулась под кроны леса, сержант отправил двоих разведчиков на «Сингл-Хавках». Этот компактный аппарат, созданный по заказу Военного Департамента разработчиками КБ имени Сухого, больше походил на маленький атмосферный штурмовик с изменяющейся геометрией крыла. Только вместо фюзеляжа под крыльями висел пехотинец. Управление было выстроено по принципу интуитивной доступности, позволяя пользоваться «Сингл-Хавком» любому мало-мальски знакомому с техникой солдату. Сейчас, быстро убедившись, что плотно сплетенные кроны не позволяют прикрывать группу с воздуха и даже наблюдать за ее продвижением, крылатые разведчики вернулись на базу.
К исходу четвертого часа прогулочное спокойствие рейда внезапно сменилось какофонией боя. Но теперь нападение не оказалось для пехотинцев неожиданностью. Ситуация складывалась практически анекдотично для имперцев — современный стрелковый комплекс, коим является полутяжелый пехотинец, против лука и ножа. Однако, невзирая на это, бой усиливался. Через несколько минут после первых выстрелов группа уже докладывала об атаках со всех сторон. Челтон метался по стене, не в силах проникнуть взором за многокилометровую преграду леса.
— База, у нас потери! — Неожиданный доклад капрала Джонса поверг Челтона в изумление. — Один двести!..
— Что! Повторите потери! — Сержант ринулся со стены в сторону маявшихся у «Сингл-Хавков» пехотинцев.
— Потери два двести, сэр. — Голос капрала, звучащий на фоне криков и выстрелов, был совершенно спокоен. — Их слишком много, сэр.
— Понял вас. — Сержант колебался лишь пару секунд. — Командуйте отход, капрал. Вас сейчас прикроют.
— Подтверждаю, сэр!
Челтон вновь поднял двух бойцов на крыльях. Только теперь каждый из них нес подсумок с десятком наступательных гранат. Сравнительно небольшой радиус разлета осколков позволял им не опасаться случайных ранений кого-нибудь из своей группы. Скоординировав точки сброса с отступающей группой, летуны отбомбились на некотором удалении сзади и по флангам. Это возымело немедленное действие. Капрал тотчас доложил о прекращении преследования. Те пять часов, которые потребовались пехотинцам для возвращения на базу, сержант не находил себе места. Он встретил их у почти готовой стены, когда кромка леса уже скрылась в ночной темноте. Капрал первым делом подошел с докладом, но Челтон прервал официальные фразы:
— Какие потери на настоящий момент?
— Трое, сэр. Все трое погибли. Раненых нет, сэр.
— Как это случилось?
— Все трое погибли от простых ударов, сэр. Там была засада с ловушками. Если бы не костюмы, из нас никто не вернулся бы. Погибшие попали под слишком тяжелые удары. Там бревна летали, сэр. Их просто убило, не разрушив костюмов.
— Да... — Настроение у сержанта было хуже некуда. — Это что, были кочующие группы воинов?
— Нет, сэр. Я уверен, что это обитатели этих мест. Большинство из ловушек оборудованы давно. А напавшие на нас ориентируются в этом лесу, как у себя дома.
— Добро, капрал. — Челтон размышлял над полученной информацией. — Погибших к Мяснику. Остальным отдыхать.
Сержант остался стоять у фундамента стены, уставившись сквозь распахнутые еще ворота на мрачную громаду зловещего леса. Освещенный двумя яркими лунами, лес ощерился верхушками деревьев, словно готовящийся к трапезе хищник. Челтон с грустью размышлял о том, как быстро начало расти их «городское» кладбище. Совсем недавно отчертили для него участок, огородив его низеньким заборчиком. И вот уже, вслед за первыми погибшими, на этом скорбном клочке каменистой почвы нужно было зарывать новых поселенцев... Усталый, измученный жизнью человек еще долго стоял перед выходом во враждебный мир, прежде чем принял для себя решение о дальнейших действиях. И как только это решение сформировалось, он затворил ворота и, проверив боевое охранение, отправился наконец спать.

* * *

— Сэр, у меня для вас две новости — хорошая и неважная. — Сержант Гордон, постучавшись, вошел в предоставленный гурянину на пограничной базе кабинет. — С какой начинать?
— С первой, — Фь Илъюк потер уставшие глаза.
— Сэр, нам удалось выйти на одного из командоров Союза пяти. И это действительно сам командор. Когда мы передали те слова, что вы продиктовали, он без лишних колебаний согласился с вами встретиться.
— И кто это? — Гурянин даже удивился, что все так удачно складывалось. Наверняка их ожидала какая-то скрытая яма, полная грязи, в которую они ненароком могли провалиться.
— Командор Инь Огыюк, сэр.
— Инь Огыюк? Гурянин? Хорошо. — Фь Илъюк вновь подумал о том, что Архтанга на удивление благосклонна к ним сейчас. — Это именно тот разумянин, который нам нужен. А вторая новость?
— Он согласен встретиться только на нейтральной территории. Там, где не будут преобладать, как он сказал, ни ваши, ни наши.
— И где же есть такое место в этом мире? — хмыкнул гурянин. — Только где-нибудь в Неизведанном?
— Нет, сэр, — сержант тоже улыбнулся, понимая, что агент прав и в любом захолустье Освоенного мира есть кто-то от одной из сторон, — в Вольном Мире. Он согласен на встречу на Гадуте. Притом, насколько я понимаю, он там будет рисковать больше, чем вы.
— Не совсем так. Он намеревается туда лететь вовсе не из-за того, чтобы с нами встречаться. Он знает, что Рагон и его люди в Вольный Мир не сунутся. Для них это то же самое, что оказаться в пределах Империи. Так что для нас это тоже неплохая весть. Когда он готов прибыть на встречу?
— Командор ждет через своих людей в Вольном нашего ответа. После этого назначит срок встречи. От нас не слишком-то много зависит, сэр.
— Тогда, сержант, сделай так, чтобы наш ответ они получили по возможности скорее.

* * *

Улюк — хозяин постоялого двора — не обманул, когда предупреждал, что эта дорога будет намного спокойнее, — как и те, кто рядом с ней живет. Ночь в придорожном селении, куда свернули путники, прошла без лишних хлопот и вопросов. Всем было наплевать, откуда и куда едут странные незнакомцы. А важным было одно: они завернули сюда и на них можно немного заработать, предоставив им пищу и кров на ночь. Несмотря на довольно поздний час, хозяин местного постоялого двора быстро накрыл стол. Помимо миски с соленьями, свежей зелени и грубого хлеба, он выставил поднос с кусками холодной жареной рыбы, домашний сыр и большую бутыль с кислым молодым вином. Только теперь, ощутив аромат еды, Тось заметила, как она проголодалась. Сагану тоже не требовалось дополнительных приглашений — он первым из путников с аппетитом принялся за поздний ужин. Когда все было съедено, хозяин развел гостей по комнатам. Правда, отдельные комнаты получили лишь Саган и Тось. А остальные улкжи довольствовались общей большой комнатой с двумя рядами низких топчанов. Но всюду было чисто, и путники остались вполне довольны. Позаботились и про анов. Их напоили водой и поставили в стойла, навалив в кормушки большие охапки ароматной травы. Сон и покой быстро захватили весь дом, неся отдых утомленным дорогой странникам. Ничто более не тревожило их сна в эту ночь. Поэтому утром все были бодры и наполнены свежими силами. Хозяин уже суетился во дворе, предварительно выставив на стол завтрак: холодное мясо, сыр и такое же, как вчера, вино. Как только трапеза была завершена, тронулись в путь. И вновь побежала под лапами анов длинная лента дороги из утоптанной земли. Никаких вопросов и опасностей. Никаких любопытных глаз. И чем дальше от большого тракта на Чар они удалялись, тем спокойнее и безразличнее их встречали. Тем более что улюки никогда не слыли горячими головами. Лишь огромный токе иногда вызывал опасливые взгляды. Но, рассудив, что глупо отправляться в дальний путь без охраны, встречные успокаивались, через миг и вовсе забывая о проехавших путниках. Так и шли они день за днем, все реже и реже встречая поселения. Саган втайне даже жалел, что этот размеренный спокойный путь вот-вот должен закончиться. Он теперь ценил каждую минуту, проведенную в общении с юной улючкой. Токе грустнел, понимая, что скоро им станет совсем не до разговоров. Тем более что вдали уже росли, приближаясь, величественные пики гор.

* * *

— Мы остались сейчас одни. — Хайес пришел на капитанский мостик и после недолгого молчания заговорил: — Я думаю, что нам стоит воспользоваться этим и потолковать.
— А стоит ли этим пользоваться? — Мердок усмехнулся, вспомнив свой недавний идиотский разговор с Мией. — Не обращай внимания... У меня просто неважное настроение. Так о чем ты хочешь поговорить?
— Я чувствую, что между нами сложилось досадное недопонимание. И допускаю, что именно я виноват в этом. — Стивен устроился в свободном кресле недалеко от пилота. — Давай сделаем так. Я просто расскажу тебе то, что, возможно, изменит твой взгляд на некоторые вопросы. Постараюсь ответить на все вопросы. А там посмотрим. Согласен?
— Согласен. — Амос отложил свою рутинную возню с базой данных и тоже уселся поудобнее. — Хуже от этого никому не будет.
— Хорошо. — Хайес недолго собирался с мыслями. — Дик говорил мне о новом потрясном пилоте, с которым он собирался меня познакомить при случае. Но тогда я был поглощен другим его заданием. Я должен был получить для Дика кое-что очень важное. И за этим кое-чем охотился кто-то помимо нас. Именно из-за этого были придуманы все те предосторожности наподобие условных сигналов в условленное время, тайных квартир и схронов с оружием и экипировкой. Много чего еще. Я должен был встретиться кое с кем на Атресе. Забрать ту самую важную вещь и передать ее Дику. Забрать ее я смог. А потом началась вся эта круговерть. Меня обложили со всех сторон. Перебили кучу народа, всех, кто был со мной. И перекрыли мне все пути к отступлению.
— Но ты же выбрался. Значит, не все.
— Выбрался. Но это чистая удача. Именно та удача, которая выпадает дуракам и новичкам. Меня вывез с Атреса контрабандой какой-то перевозчик грязного товара. Это было чудом, учитывая то, как серьезно за меня взялись.
— А почему ты, после того как выбрался, не отыскал Дика?
— Отыскал Дика?.. Да меня самого искали повсюду. Ты думаешь, мне мой стиль наскучил и я решил что-то в своей внешности сменить? Да, меня Мия, с которой мы десять лет бок о бок работали, не с первого взгляда узнала. А Фил с Люкой чуть стрелять не начали. Мне надо было сохранить то, что я забрал, любой ценой. Тем более что это кому-то было так нужно. И если бы я не исчез для всех без исключения, я бы тогда никак не выкрутился.
— Именно это в твоем кейсе?
— Да. И именно потому, что за это пролито уже черт знает сколько крови, я никому не отдам и даже не покажу то, что там лежит.
— А что было потом? Ты ведь почему-то начал опять действовать.
— Сначала я занимался тем, что маскировался и прятался. Потом потихоньку начал высовывать нос в охоте за информацией. Тогда и узнал всю эту официальную бодягу. Но узнал и еще кое-что. Это в основном ничего не значащие мелочи для того, кто не знает сути. Подробности излагать не буду. Но выходило так, будто кто-то, почти невидимый, присутствует в делах семьи.
— В делах? Что это значит?
— Как бы тебе это объяснить? Мы занимались разными видами бизнеса. В том числе и вполне официальными.
— Это мне известно. Про семена табака с паразитом. — Мердок ухмыльнулся. — Представляю, сколько денег семья только после этой акции получила.
— Вроде того. Значит, легче будет объяснить. — Хайес улыбнулся в ответ, чувствуя, что Амос не так уж и враждебен. — К примеру, у тебя есть какая-то отлаженная структура, не требующая постоянного контроля. Какое-то стабильное производство, которое затеяно не для того, чтобы в короткие сроки срубить бешеные бабки, а создано на долгие годы спокойной работы с постоянными прогнозируемыми прибылями. Оно работает с доверенными банками, свято хранящими тайны клиентских счетов и имеющими доверенность вкладчика проводить по его требованию операции с этими счетами. Требования эти совершенно обезличены для всех, кроме сложной структуры безопасности банка. Так вот, в условиях невмешательства хозяина или его доверенных лиц такая система будет функционировать долгие годы, приумножая эти счета на прогнозируемые суммы. Посчитать этот прирост можно достаточно просто, де! лая поправки на колебания цен по временным периодам. Для этого лишь надо знать профиль и объемы производства и определенные для управляющих рынки сбыта. Понятно?
— Это не слишком сложно. Но при чем тут причина, заставившая тебя вылезти на свет? — Пилот и вправду ничего не понимал.
— Все очень просто. Я ведь описал тебе модель системы, работающей без присутствия хозяина. Таких самодостаточных систем, дающих стабильную прибыль, у семьи было несколько. Они были тщательно замаскированы. И, в случае внезапной гибели хозяина и его доверенных, такая система все равно будет действовать, приумножая счета в банке. Пока не лопнет банк, не развалится по какой-то причине производство или не найдется правопреемник.
— Я это уже понял.
— Хорошо. Кроме меня, в тех системах, которые я проверял, у Дика наверняка не было доверенных. Я все просчитывал и проверял счета. В нескольких точках там есть серьезные отклонения.
— Попросту говоря, кто-то снимал бабки со счетов? — Амос наконец понял причину, по которой Хайес начал свои поиски.
— Именно так. Разумеется, всегда существует вероятность того, что вмешались какие-то факторы третьего порядка. Но если остался хоть малый шанс и Дик уцелел, я должен его найти. Командор один из немногих людей в этом мире, за которых я готов не задумываясь отдать свою жизнь или забрать чужие. И если даже выяснится, что Дик все же мертв, я хотел бы узнать, кто в этом всем виноват.
— Это не так-то просто сделать.
— Проще, если для всех ты сам мертв. У меня уже есть кое-какие свои предположения. Но озвучить их я пока не решусь. Помоги мне выяснить и найти Дика или виновного. Больше мне ничего не надо.
Мердок пристально смотрел сейчас в глаза Хайеса — жесткие, открытые, без тени сомнения. И под этим взглядом Амосу казалось, что этот странный и страшноватый человек говорит сейчас правду. Пилот вдруг поверил в искренность его желаний. Он вдруг почувствовал, что между ними больше нет той зоны отчуждения. Поднявшись, Мердок достал из небольшого бара, вмонтированного в стенку капитанского мостика, початую бутылку виски «Чивас Ригал» и плеснул понемногу в низкие широкие стаканы. Вернувшись в кресло, он, словно трубку мира, протянул один из стаканов Хайесу.
— Я рад, что мы поговорили сегодня, хотя и не хотел этого. Выпьем за то, чтобы при наличии множества врагов лучше понимать друзей.

* * *

— Ну что? — импресарио с ожиданием смотрел на Реззера, внимательно читающего свой новый контракт.
— Впечатляет. — Дану показалось, что он чего-то не понял, потому что условия были слишком хорошими. Просто сказочными.
— Впечатляет? Впечатляет, и все? — Ашер едва со стула не свалился, возмущенно разведя руками. — Ты скромничаешь... Впечатляет — о контракте, который принесет тебе миллионы империалов и сделает известным, как кинозвезда?
— Контракт великолепен. — Реззер не знал, что и сказать. — Просто я еще не все в нем понял. Но он великолепен.
— Ладно. Значит, не время для эмоций. - Брайан был немного разочарован той пресноватой миной, с какой боец читал свой новый контракт. — Когда разберешься во всем, скажешь. А теперь о работе. Теперь у тебя будет много денег. И я хочу прочитать тебе маленькую лекцию по хорошим манерам. О'кей?
— Да... — Реззер все еще размышлял об условиях контракта.
— Да? Ладно, сегодня у тебя, видать, день коротких ответов. — Импресарио улыбнулся, решив, что его лучший боец обомлел и не верит тому, что он стоит теперь такие деньги. — Так вот. Ты не должен больше жить в тех трущобах, где сейчас прозябаешь. Купи себе дом, который тебе подберет посланный мною агент. Это не шутка. Я уже вовсю горбачусь над твоим имиджем и рекламной кампанией. Поэтому хороший дом тебе просто необходим. Возьми кредит, пока не нарубил себе денег. Ты теперь уже достаточно известен, чтобы можно было рассчитывать на хороший процент. Я посмотрю, поговорю и тоже подошлю к тебе кое-кого, кто поможет с этим. Обязательно катайся на той машине, которую я тебе подарил. Почаще светись на всяких тусовках. Ну, с этим тебе Ли поможет. Только не спорь с ней. В этих вопросах она знает толк. Подумай над внешними атрибутами. У тебя должно появиться что-то, что могут позволить себе твои почитатели и что на них будет узнаваемо.
— Это что? — Дан чувствовал себя дебилом, он никак не мог оправиться от новых условий и той лавины информации, которая на него сейчас обрушилась.
— Подумаем. У меня есть один стилист-выдумщик. Может, прическу какую необычную. Может, в одежде что. Странно, что у тебя татуировок нет. Хотя хуже было бы, если бы были дерьмовые наколки. Неплохо было бы хорошие тату сделать. И побольше эпатажа. Скандалы, если ты в них всерьез не переступишь закон, приветствуются. Это, сам понимаешь, между нами девочками. Как говорят — морды бей, но не убей. Ну, с этим сам разберешься. Папарацци, сующих в твою жизнь нос, гоняй, но щель для них оставляй всегда. Они твои союзники в зарабатывании имени. И не бойся скандалов. Для бойца они полезны. Обыватели скандалы любят и охотно за них голосуют своими кошельками. Правда, скандал скандалу рознь. Это тебе тоже попозже объяснят. Ну, и попроще будь всегда. Вот, пожалуй, и вся лекция. Запомнил?
— Не много тут запоминать надо. — Дан усмехнулся, подумав, что, судя по всему, у него начинается очень веселая жизнь.
— Это тебе так кажется. А на самом деле все довольно сложно. Нельзя перегибать. Вон певичка эта, Чанкра Шу. Все супер обставлено. И пошли дела. Но девочка перебрала со своим чванливым отношением к окружающим. А обыватель не прощает пренебрежения. И где она по последним рейтингам? Облажалась. Вот и ты не перегни. Упустишь, потом не отмоешься. Раз потеряв поклонников, вновь забраться на коня мало кому удавалось. Хотя тебе проще, чем поющей девке. Ты вправе позволить себе большее. Если все хорошо пойдет — станешь одним из избранных. А мы все за тебя молиться будем. Все. Бывай. Передавай привет малышке Ли.

* * *

С раннего утра на базе кипела работа. Пехотинцы снаряжали четыре «Сингл-Хавка» и оба бота. Все оставшиеся восемнадцать человек, исключая самого сержанта, готовились к операции возмездия. Когда все было готово, сержант еще раз коротко повторил план действий. Последние несколько дней роботы-строители занимались заготовкой необходимого для строительства леса. Наконец запасы были сделаны, и ничто более не тормозило реализацию плана Челтона.
«Сингл-Хавки» вылетели за час до остальных. Они метались над лесом, следуя определенными им маршрутами, и сбрасывали в зеленое море крон термочувствительные желеобразные шары-взрывчатки. Сержант отдал им в подвесы почти половину запасов этого смертоносного желе. Как только летуны доложили о том, что подвесы пусты и они возвращаются на базу, в небо взмыли боты. Они понеслись на противоположный конец леса, туда, где густая роща, которая просматривалась с базы, отделялась от бескрайнего дальнего леса мелкой чистой речкой. Пассажирами были облаченные в полутяжелые костюмы и вооруженные армейскими огнеметами бойцы. Достигнув заданной точки, боты развернулись в разные стороны, двигаясь над самой землей вдоль кромки леса. Створы задних люков были отворены. Через каждые пятьсот метров пилот «подвисал», выпуская одного из пехотинцев. Как только солдаты десантировались, они, не теряя времени даром, открывали огонь из огнеметов по лесу, двигаясь вслед за улетевшим ботом. Огонь начал стремительно распространяться. Высадив всех, боты возвратились к исходной точке и, повторив маршрут, собрали отстрелявшихся бойцов, подгоняемых усиливающимся жаром. После перелета на следующие участки все начиналось заново. Они расходились, очерчивая ближний лес огненным кольцом. Один из разведчиков на «Сингл-Хавке» кружил высоко в небе, следя за тем, чтобы огонь не перекинулся через мелкую речку. Глобальный лесной пожар был никому не нужен. Не извещенные о планах военных, ученые сгрудились на практически законченных стенах базы, с удивлением взирая на стену дыма, застлавшую весь горизонт. Группы огнеметчиков вернулись, но, пополнив боезапас, улетели снова.
— Ахгар на вас, сержант, что происходит? — Профессор Эль Гаррудт был возмущен до глубины души.
— Мы проводим операцию по предотвращению внезапных нападений на базу. — В глубине души Челтон сам не до конца был уверен в действенности и правоте принимаемых мер, но свои сомнения скрывал.
— Вы уничтожаете лес? — Гурянин понял смысл происходящего только теперь. — Вы совсем обезумели? Это же множество животных и растений. Это локальная экологическая катастрофа. Там могут оказаться местные жители. Я требую, чтобы вы немедленно прекратили.....
— Профессор, шли бы вы сейчас отсюда, — взгляд Челтона ударил стилетом, — займитесь лучше своим изучением останков сэйса. Завершением изучения. Его давно надо предать земле.
Не дожидаясь ответа, сержант отступил в сторону. Но, судя по тому, что гурянин убрался сам и увел со стены глазеющих коллег, последние слова Челтона оказали на него должное впечатление. Только далеко за полдень пехотинцы появились в зоне видимости базы. Боты вернулись чуть раньше. Оставшийся путь солдатам предстояло проделать пешком. Сержант приказал пилотам ботов находиться в своих машинах, чтобы персонал базы мог укрыться в них, если ветер переменится и дым повалит на базу. Большинство пехотинцев зачарованно смотрели на зарево гигантского пожара, время от времени озаряющегося белыми вспышками. Это взрывались при воздействии жара разбросанные по лесу шары, увеличивая температуру и качество выгорания леса. Потом всем надоело смотреть, и даже ученые перестали подниматься на стену, чтобы поглазеть на происходящее. Пожар, сожрав все на окраине массива, уполз вглубь, плотно укрывшись от глаз густым дымом. Большой пожар закончился только на четвертые сутки. Дым все еще вздымался в небо, но оно уже начало проясняться. На пятый день ветер практически расчистил горизонт, оставив лишь отдельные светлые дымы. Челтон поднялся на почти совсем завершенную крепостную башню с мощным электронным биноклем. Перед ним на многие километры вперед расстилалась выгоревшая равнина. Местами сквозь непонятные нагромождения угля, золы и обугленных пней-головешек можно было увидеть защищавшую дальний лес речку.
— Надеюсь, я поступил верно, — буркнул он, убедившись, что никого рядом нет. — Надеюсь, те, кто убил моих людей, остались в этом лесу навечно. Надеюсь, мне больше ничего не придется выжигать на Токсимере.

* * *

Фь Илъюк осмотрел свою свиту, подобранную сержантом Гордоном. Здесь были только представители рас гурян и людей. Возможно, в этом отчасти и проявлялась расовая дискриминация, но руководство Пограничных войск да и сами командиры подразделений спецназа Погранвойск чужим мнением не интересовались. Отделение, состоящее из десяти разумян, выстроилось в тамбуре, ведущем к боту, на борту старого малого пограничного корабля класса «Блоха». Корабль не нес ничьих меток. Своим видом и отсутствием опознавательных знаков он больше всего походил на корабль Свободных. Сержант с удовлетворением ухмыльнулся, заметив легкое удивление агента СИБ. И действительно, отделение его, если судить по внешнему виду гвардейцев, было готово к небольшой войне. Все с полной выкладкой, с самым разнообразным оборудованием и вооружением: от снайперской винтовки «Си-Джи-7,62» фирмы «Сиг-Зауэр» до томпсоновской энергетической пушки «хэнд-кэннон». Их ранцы содержали столько предметов, что им мог позавидовать небольшой провинциальный магазинчик.
Только два снайпера были в легких боевых костюмах. Остальных же защищали надежные полутяжелые, с бронеэнер-гетическими защитными жилетами.
— Малая диверсионная группа к выполнению задания готова, сэр! — отрапортовал сержант.
— Отлично, сержант. И они смогут двигаться быстро... — Гурянин не спрашивал, а просто подчеркнул то, что оценил серьезность оснащения группы. — Ну, поехали?..
— Есть, сэр. — Гордон дал отмашку, и группа практически бесшумно погрузилась в бот.
Пилот, готовый к вылету, немедленно отстыковался от корабля, направляя суденышко в атмосферу. Спуск занял не более двадцати минут. И вот машина, словно пузатый жук, ткнулась брюхом в прибрежный песок неподалеку от ожидающих дозорных. Первыми на свежий морской воздух высыпали бойцы-пограничники. Быстро рассредоточившись, они доложили о контроле над местностью. Только после этого из бота спустились агент Фь Илъюк и сержант Гордон.
— Останьтесь здесь, сержант. — Фь Илъюк заметил, как от стоящего поодаль большого бота двинулась в их сторону одинокая фигура гурянина. Не задерживаясь, он зашагал навстречу.
— Мир вашему дому, друг! — Подошедший начал первым, и слова его были приветливы, но глаза смотрели жестко и настороженно. — Я командор Инь Огыюк. Член Союза четырех. А ты кто?
— Мир твоему дому! Я агент Службы Имперской Безопасности Фь Илъюк. Так, значит, уже Союз четырех? А что, кто-то выбыл из вашего Союза?
— Мне сказали, что у тебя есть сведения о погибшем командоре Дикаеве. О чем же ты тогда спрашиваешь? Или это была лишь уловка?
— Нет. Это не уловка. Но прежде я хотел бы услышать от тебя клятву о том, что сказанное мной пока не будет передано ни другим командорам Союза, ни кому бы то другому, сколь бы доверенным это лицо ни было.
— Клянусь духом Гура, брат!
— Хорошо. Теперь я просто объясню тебе суть дела. А ты сам решишь, верить всему или только части. Помогать мне или нет.
— Говори, я внимательно слушаю.
Они медленно побрели вдоль линии прибоя, одинаково высокие и чернокожие. Агент не спеша рассказывал про то, как, работая на мониторе, был захвачен в плен неизвестной группой пиратов. Как их прятали, перевозя с планеты на планету. Как на конвой напал Дик на пиявке и корабле под названием «Бриз». Он рассказал Инь Огыюку, что Дикаев выжил, но просил не разглашать этой тайны. Рассказал и про договор с командором, по которому он подрядился доставлять агентов в пределы Империи, а они обязуются за это, пользуясь своим положением, найти виновного в этой кутерьме.
— И почему ты решил мне все рассказать, если обещал Дикаеву молчать? — Командор почему-то сразу поверил в рассказ имперского офицера.
— У меня нет иного выхода. Мне нужно пробраться со своими людьми туда, куда я не сумею проникнуть без посторонней помощи.
— Пробраться для выполнения своей части договора?
— Да. — Гурянин сейчас врал, но понимал, что иначе нельзя. — То, что я нашел, ведет меня на Глот, а если быть точнее, в Глоидор.
— Значит, ты уверяешь меня, что командор Дикаев жив? — Инь Огыюк пристально посмотрел земляку в глаза.
Агент легко выдержал взгляд, ведь в этом он был совершенно честен.
— Он был жив, когда спасал меня от пиратов. И было это много позже того, как для всех вас он погиб. Он обещал найти меня сам, когда придет время. И возможно, сейчас он уже мертв. Но мой договор с ним остается в силе, пока я лично не увидел трупа. Так что решай.
— Хорошо, я помогу тебе. — Командор недолго терзался сомнениями, приняв во внимание, что этот гурянин, несмотря, на то что является имперским агентом, держит сейчас сторону командора Дикаева, а значит, и его, Инь Огыюка, сторону. — Но запомни, брат. Если ты окажешься не тем, за кого себя выдаешь, если цели твои совсем иные, чем ты рассказал мне, тебе не уйти от гурянской мести и ты это должен понимать сам. До скорой встречи, брат.

* * *

Саган придирчиво наблюдал, как улюки готовят бивак на ночь. Работа у них спорилась, подтверждая, что нелюбовь к верховой езде — их единственное слабое место. Улюки деловито насыпали лежанки из травы и тонкого хвороста, укрывая их сверху походными шерстяными одеялами. Двое, немного суетясь, ставили палатку для Тось. Один из улюков раскладывал костер. Успокоившись за судьбу ночной стоянки, токе скользнул в глубину леса. Он надеялся, осмотревшись, найти свежее мясо для ужина. Воин бесшумно двигался между деревьев, держа в руках короткий легкий лук, который один из улюков выменял на что-то в последнем постоялом дворе. Лук был слабенький, с такими же легкими, как он сам, стрелами. Но в охоте на летающих тварей мог сгодиться. В лесу было еще достаточно светло, чтобы хорошо видеть землю, но уже чувствовалась прохлада подступающих сумерек. Отойдя совсем немного от места стоянки, токе добыл первую зазевавшуюся птицу. Охота была удачной. И уже совсем скоро Саган нес целую вязанку толстеньких крылатых тушек. Рассчитывать на крупную добычу с таким луком не приходилось, и воин повернул к стоянке. Еще задолго до того, как стали видны отсветы костра, Саган явственно услышал шум боя. Он побежал что есть силы, но все равно не успел. К его возвращению на поляну все практически было кончено. Ожидая увидеть страшное зрелище, токс замер, изумленно выпучив глаза на то действо, что завершалось сейчас перед ним.
По всему было видно, что в его отсутствие на лагерь напали разбойники. Они рассчитывали взять усталых и нерешительных путников голыми руками. Но вместо этого встретили отчаянное и умелое сопротивление. Самым же удивительным для Сагана было то, что центром этого сопротивления стала хрупкая юная Тось. Она, словно фурия, металась по поляне, совершая сложные движения, и легкая сабля в ее руке, будто сверкающий хлыст, внезапно настигала противников. Зловещие отсветы костра на ее взволнованном бледном лице и клинке дополняли картину. Она была везде, оставаясь неуловимой, как вода, утекающая сквозь пальцы. Разбойников почти не осталось. Лишь трое спаслись бегством, побросав оружие на поле боя. Их не преследовали. Улюки, радостно вскрикивая, хлопали друг друга по плечам, возбужденные и разгоряченные. А Саган все стоял среди деревьев на краю поляны, изумленно созерцая происходящее. Только что он увидел юную улючку в совершенно новом для себя свете. Он увидел опытного и опасного воина, готового к бою и умеющего его вести.

* * *

— Точка номер раз. — Пилот был рад тому, что они наконец-то внесут разнообразие в монотонный распорядок последних дней.
Внешне просторная, база Свободных пиратов выглядела довольно мрачно и неприветливо. Она напоминала собранную ребенком из совершенно разных конструкторов форму, отдаленно напоминающую шар. Но, несмотря на такой вид, разрешение на швартовку «Бриз» получил без замедления и формальностей. К моменту стыковки Мердок выпустил из своих анабиозных камер всех десятерых киборгов. Теперь они вместе с остальным экипажем готовились к выходу на базу, разминаясь, одеваясь, экипируясь.
— Стоит ли брать их с собой? — Хайес кивнул головой на исскуственных людей.
— На базе мы разойдемся в разные стороны. Эти ребята могут нам пригодиться. По крайней мере, ходить поодиночке среди множества пиратов опасно.
— Не скажи. Во-первых, Свободные ничем принципиально не отличаются ни от жителей Вольного мира, ни от имперцев. А во-вторых, при плохом раскладе, если что случится, нам тут и десяток бойцов не помогут. Впрочем, не буду лезть с советами. Извини, но я предпочел бы побродить тут один.
— Хозяин — барин. Я никому ничего не навязываю. — Амос про себя подумал, что как раз Хайес с его внешностью и взглядом действительно может чувствовать здесь себя как дома.
Все остальные действия протекали в мертвой тишине. Лишь Люка и Фил изредка перекидывались фразами, подшучивая друг над другом. Как только диспетчер базы известил о завершении процедур стыковки и разрешил выход, Амос отворил створы входного люка. Двоих киборгов, которых пилот планировал отдать Стивену, он оставил дежурить на корабле, наблюдая и докладывая обо всем, что творится вокруг. Остальным объяснил, кто кого должен прикрывать и подстраховывать. Обменявшись короткими дежурными фразами, искусственные люди разбрелись по разным коридорам базы. Не спеша, но стараясь ничего не пропускать, они начали обход людных мест. Их внимание привлекали кабаки, базары и многочисленные злачные места базы. Слушая разговоры, расспрашивая и присматриваясь, они старались найти хоть какое-то свидетельство пребывания на базе командора Дикаева. Первой подала голос Мия, сообщившая остальным, что нашла след. Немедленно все подтянулись к девушке.
— Вон тот видел человека с искусственными рукой и ногой. — Мия ткнула пальцем на сидящего у стойки бара немолодого гурянина.
— Уважаемый, правда ли, что вы видели интересующего нас человека? — Хайес предпочитал не терять времени зря.
— Ваша подружка уже задавала мне этот вопрос, — хмыкнул тот, прикладываясь к стакану с какой-то мутной бурдой.
— Хорошо, милейший. Тогда, надеюсь, вы в состоянии показать нам, где этот человек находится? — Стивен расспрашивал, ощущая при этом, что здесь они наткнулись на ложный след.
— Может, и сумею. — Гурянин допил пойло и отодвинул стакан. — А зачем мне это?
— Причину можно найти всегда. — Хайес бросил на стойку квадратик империала.
— Да, пожалуй, по этой причине стоит слегка прогуляться. — Гурянин, кряхтя, сполз с высокого табурета. — Пошли. Я служу штурманом у доблестного Вайла Одноглазого. Так наше корыто сейчас пришвартовано аккурат на соседнем пирсе с их крейсером. Надо сказать, что крейсер их не многим лучше нашего корыта. Даром что крейсер. Хотя большой. А это тоже кое-что да значит...
Старый штурман, продолжая нести околесицу, шествовал впереди процессии, сознавая свою значимость в эту минуту. Наконец они достигли дальней стоянки, где был пришвартован старый крейсер. Махнув рукой в сторону раскрытых створов и сидящего рядом на ящике дневального, гурянин поковылял прочь.
— Прости, друг, мы слышали, что на вашем корабле есть человек с искусственными рукой и ногой. Так ли это? — Хайес, видимо, на сегодня взял на себя обязанности толмача.
— А, это, наверное, Сэйлор. — Дневальный окинул подошедших ленивым взглядом.

Предыдущая страница 8 Следующая страница


9 Олег Маркелов

— Будь добр, позови его к нам.
Очередной империал порхнул из рук Стивена в ладонь дневального, и тот тотчас исчез в сумерках корабельного коридора. Через несколько минут он вернулся, таща за собой едва держащегося на ногах калеку. Сэйлор оказался обрюзгшим мужиком с оторванными левой рукой и левой же ногой и сильно обожженным слева лицом. Недостающие конечности его были заменены дешевыми протезами, а один глаз был вставным муляжом. Как ни глупо это теперь выглядело, но его таки попытались расспросить о его собратьях по несчастью, однако он ничего не знает о себе подобных калеках. Ему сунули пол-империала и отпустили с миром. На «Бриз» возвращались в подавленном состоянии. Даже Фил с Люкой не шутили больше. Только Мердок, казалось, нисколько не огорчился неудаче, считая, что его информация была о совершенно другом человеке. Просто не настало еще время для удачи. Попав на корабль, Мердок сразу начал готовиться к старту. Мия, — Фил и Люка разбрелись по своим каютам. Только Хайес задержался у трапа. Он размышлял, крутя пальцами матовое от антирефлекторного покрытия лезвие метательного ножа. И размышления его были тяжелы. Он думал о том, что, в отличие от остальных, он, став добропорядочным имперцем, ничего хорошего в этой новой жизни не добился. И, наверно, сейчас нужно просто взять и остаться тут, где для него все ясно и понятно. Где есть возможность подняться вновь, сделав новую карьеру. Едва заметное движение привлекло его внимание, и Стивен мгновенно подобрался, отбрасывая мысли. Из узкого вспомогательного коридора на него смотрел корявый уродливый тьяйерец. Заметив, что не остался незамеченным, он поманил человека пальцем. Хайес спустился с трапа, привычным движением пальцев проверив готовность стилетов в рукавах.
— Я знаю, кого вы ищете. — Скрипучий голос тьяйерца был едва слышен. — Вы пытаетесь выудить рыбу чистой воды в мутной заболоченной заводи.
— Не корчи из себя дакхаррского мудреца. Говори просто или проваливай отсюда.
— Проваливать мне или нет, решать тебе. Я могу проводить тебя к тому, кого ты ищешь. А ты уж думай, поверить мне или продолжать гонять лягушек.
— Я возьму с собой.....
— Нет. Только ты один. Или я немедленно ухожу.
— Дерзко разговариваешь. Ты упускаешь иной вариант развития событий. Что, если я возьму тебя сейчас за шкирку и оттащу в свою каюту? Не пройдет и часа, поверь мне, и ты расскажешь мне даже то, чего не знал.
— Попробуй. Не сомневаюсь, что ты легко сумеешь выпытать все, что тебе нужно. Но неужели ты столь глуп, что думаешь, будто бы только во мне ключ к ответам на твои вопросы? Взяв меня, ты потеряешь путь.
Незнакомец развернулся и не спеша двинулся по коридору. Стивен лишь секунду размышлял, прежде чем шагнуть следом.

* * *

Автоматические ворота скользнули в сторону, пропуская хищный темно-пурпурный гравитолет спортивной модели. Декоративная, усыпанная дорожка, над которой скользила машина, плавно изгибалась среди буйства ухоженной растительности. Эта подъездная дорога от ворот до разворотного круга перед парадным входом была всего метров пятьдесят длиной, но создающий весь дом дизайнер так искусно все оформил, что она казалась много длиннее. Так же был спроектирован весь дом. Занимая довольно скромную площадь земли в каких-нибудь двести с небольшим квадратных метров, дом выглядел как солидный поместный особняк. Именно этот дизайнерский обман больше всего понравился Реззеру. Бросив свой новый «БМВ» прямо у крыльца, Дан шагнул на ступеньки. Он недавно закончил изнурительную тренировку и был прилично утомлен. Что-то яркое привлекло его внимание — словно лоскутки темного бархата на ступенях. Наклонившись, он подхватил один из разбросанных лоскутков, с удивлением поднес ближе к лицу.
Тонкий аромат, едва заметный уже, подтвердил, что он не ошибся. Лестница действительно была усыпана лепестками роз. Изумленный, он пошел по лепесткам, почувствовав вдруг предвкушение чего-то необычного. В светлом просторном холле лепестки не исчезли, превратившись, напротив, в четкую полоску. Она убегала в глубь дома. И аромат растерзанных цветов, не разрушенный тут вечерним ветерком, окреп, став сладковато-запретным. Кто-то шевельнулся в полумраке коридора. Ожидая встретить затеявшую эту игру Ли, Дан уверенно шагнул навстречу, но тут же замер. К нему устремились две совершенно незнакомые прекрасные девушки. Совсем юные, они были скрыты лишь легким инеем кружевных туник, нисколько не скрывающих восхитительных тел. Подхватив Реззера под руки, девушки увлекли его наверх, постоянно касаясь его, прижимаясь и смеясь, словно превращая все это в легкую шутку. Сбитый с толку Дан неуверенно пытался отстраняться.
— Расслабься, чемпион. Верно, ты и сам забыл, какой сегодня день? — От голоса Ли, весело зазвучавшего за спиной, он даже вздрогнул.
— А какой сегодня.....
— Твой день рождения, глупыш. — Ли довольно рассмеялась. — Перестань сопротивляться. Ты ведь уже взрослый мальчик. А я приготовила тебе небольшой подарок.
Девушки вновь принялись за Реззера. Он больше не сопротивлялся, позволил раздеть себя и увлечь в огромную ванную. Здесь все было устлано лепестками роз, а сама ванна наполнена водой с благовониями. Забравшись вместе с Даном в воду, девушки плавно скользили вокруг него, делая причудливый массаж руками и телами. Они дразнили и ласкали его. Через некоторое время он уже чувствовал, что больше не может выдерживать эти прикосновения и готов просто изнасиловать ту, которая первой попадется под руку. И в это время девушки, словно ощутив, что он вот-вот сорвется, отпрянули, спешно вылезли из ванны, а через мгновение и вовсе умчались прочь. Они оставили Реззера на сладкое растерзание Ли, которая все это время была рядом и теперь наконец по-настоящему вступила в игру. Настал час главного подарка.

* * *

День за днем тянулись однообразными спокойными буднями, похожими на манную кашу, приготовленную для ребенка мамой, — однородную, без единого комочка. Но, как часто и детям, пехотинцам комочки были милее однообразности. Вот и сейчас, с какой-то надеждой мазохиста, Челтон ожидал новых проблем и не спешил снимать усиленный режим охраны базы. Бойцы наблюдали за выгоревшим полем круглые сутки. А днем маленькие группы из трех солдат проделывали дальние рейды по окрестностям. Но ничто не нарушало установившегося покоя. Ветряки и солнечные батареи исправно давали энергию. Электростанция на водопаде потихоньку возводилась и оснащалась оборудованием. Роботы-строители полностью завершили укладку стены и башен вокруг всей базы и теперь старательно строили здания. Еще один день, такой же пресный, как и череда предыдущих, остался позади, сменившись тихим вечером с великолепием багрового заката над дальней кромкой гор. Сумерки крадущейся кошкой незаметно наползали на базу.
— Сержант! Вам стоит взглянуть на это! — Профессор Эль Гаррудт кричал в предоставленную ему кем-то из пехотинцев гарнитуру так, точно боялся, что его не услышат.
Едва не свалившись с крепостной стены, где он принимал завершенные работы, Челтон бегом бросился к каменному карьеру, откуда вопил ученый. Сержант уже настроился увидеть скрытую базу древней сверхразвитой цивилизации, оснащенную всем самым немыслимым оборудованием. Каково же было его разочарование, когда вместо этого его глазам предстал пролом в дне скального карьера, над которым еще курилась взбитая пыль.
— Сэр. Один из роботов провалился, — доложил Джонс, — только что смогли его оттуда вытащить. Сканер показывает разветвленные пещерные тоннельчики, сэр.
Разумеется, коридоры, уводившие куда-то в глубь скал, вовсе не были бесконечными. Просто мощность сканера, тем более в условиях цельнокаменных «перекрытий», была слишком мала.
— Для чего столько эмоций, профессор? — Сержант всмотрелся в кромешную тьму пролома. — Нужно аккуратнее вести работы в карьере. Капрал! Дайте команду роботам замуровать пролом.
— Сержант, умоляю вас! — Эль Гаррудт молитвенно сложил руки на широкой груди. — Это возможность провести спелеологические исследования. Уникальные данные. Дайте нам день. Завтра мы с этим управимся. Только один день. Пожалуйста.
— Хорошо. Капрал, отставить. Но завтра, профессор, мы завалим эту дыру. — Чиркнув носком ботинка, Челтон сбросил в пролом камень и послушал, как разбежалось по коридорам эхо. — Утро вечера, мудренее. Но утром вы должны заниматься только этим. Чтобы завтра вечером не просить меня о новой отсрочке.
Сержант, сопровождаемый капралом, еще раз обошел базу, проверяя часовых. Он ни секунды не сомневался в надежности своих людей, но старая привычка всегда брала верх. Ему просто необходимо было постоянно все видеть и знать самому. Солнце тем временем окончательно провалилось за горы, и, будто наводнение, ночная тьма стремительно затопила долину. Постепенно и над лагерем воцарилась тишина, нарушаемая лишь редкими ночными шумами. Лишь приглушенные огоньки над входами в модули свидетельствовали о том, что в этом мраке кто-то обитает.
Пробуждение было неприятно тревожным. Челтон вряд ли смог бы объяснить, что подтолкнуло его — то ли колебание воздуха от чьего-то движения, то ли передавшийся по земле звук звякнувшего о камень металла. Что-то почти мистическое, что позволяет хищнику выжить в окружении себе подобных. Сержант несколько мгновений лежал, прислушиваясь скорее не к окружающему миру, а к своим ощущениям. Ничто не нарушало ночной тишины, но внутреннее напряжение не исчезало. Поняв, что просто так теперь не заснет, Челтон поднялся и без лишнего шума отправился проверять часовых. От своего модуля он успел отступить всего на несколько шагов, когда реакция бойца швырнула его вниз и в сторону. Лишь уйдя с линии огня, сержант различил ухом свист какого-то метательного снаряда, предназначавшегося ему. Это что-то пребольно задело его плечо.
— К бою! Тревога! К бою! — Дикий крик Челтона слился с полыхнувшими зеленью выстрелами энергетических «Мак Файр 3000», которыми были вооружены часовые. Низкая коренастая тень метнулась к сержанту с глухим рыком. Сержант нырнул навстречу, перехватывая выброшенную в его сторону вполне человеческую руку с коротким, сильно загнутым клинком ножа. Стремительный жесткий бросок «лицом в землю», хруст ломающихся костей, резкий рывок косматой головы на себя. Не задерживаясь ни на секунду, Челтон сбросил дергавшуюся в конвульсиях тушу и метнулся назад в свой модуль, где остался точно такой же «макфайр», как и у часового. Когда через мгновение сержант вновь оказался на улице, бой шел практически по всей базе. Всюду полыхали зеленые импульсы «макфайров», со стороны карьера изредка ревел «хэнд-кэннон», озаряя все багровым светом, а оттуда, где располагались модули ученых, явственно доносился шум ожесточенной рукопашной схватки. Не медля, Челтон бросился туда, надеясь застать хоть кого-то из беззащитных книжных червей живыми. Несясь сломя голову по лагерю, он представлял страшные картины бойни, которую устроили чужаки. Словно семья лис в курятнике. Уже подбегая, сержант лоб в лоб столкнулся еще с одним врагом. У него не было времени даже вскинуть свой «макфайр». Увернувшись в сторону, Челтон вцепился пальцами в горло нападавшему и тут же, сменив направление движения, прыгнул на врага. Сбив противника своим весом, он глубоко засадил ему в грудь короткий меч, который даже не стал вырывать назад. Наконец, очутившись на площадке перед жилыми модулями ученых, сержант вдруг обнаружил, что бой повсеместно прекратился. Он молился про себя, чтобы остался хоть кто-то живой из команды профессора. Вся площадка была буквально завалена трупами врагов. С замиранием сердца сержант осматривал скудно освещенное пространство. Вздох облегчения невольно вырвался из его груди. Двери модулей начали несмело отворяться, пропуская первых любопытных. А на самой площади стояли, промокшие от чужой крови, но довольно скалящиеся Гоблин, Гриз и Ирландец.
— Сэр! Мы отбили нападение на блок жилых модулей, — как всегда, первым подал голос Гоблин.
— Потери? — Челтон понял, что потерь все же избежать не удалось, заметив лежащего на крыльце модуля ученого с перерезанным горлом.
— У нас тут три двести среди ученых. — Улыбка сползла с лица Гоблина. — Мы только на минуту не успели, чтобы спасти всех.
— Сэр! Атака полностью отбита. Оставшиеся в живых солдаты неприятеля отступили в пещеры, сэр. — К сержанту подскочил капрал Джонс.
— В пещеры? — Челтон изумленно развернулся к капралу. — В тот пролом, что появился вчера?
— Так точно, сэр. Часовые с запозданием заметили неприятеля именно потому, что он рассредоточился со стороны карьера, а все наблюдение велось в сторону стены.
— Дьявол! — Сержант мысленно обругал себя гораздо хуже за то, что вчера пошел на поводу у Эль Гаррудта. — Какие потери по базе, капрал?
— Два двести, сэр. — Джонс окинул взглядом стоящих на площади бойцов. — Они сняли часового с центральной вышки, сэр. Поэтому смогли разойтись по всему лагерю.
— Раненые?
— Только несколько легких ранений, сэр.
— Пост по два человека с пушкой к пролому. Погибших и раненых к Мяснику. Этих, — Челтон пнул ботинком ближайшее тело врага, — пока сложить в технической зоне. Утром разберемся. Если все так пойдет и дальше, нам понадобится морозильник. Хотя... Если все так покатится, то нам вообще скоро ничего больше не понадобится... По завершении всем отбой.
Сам он, вернувшись в свою палатку, выбросил все мысли из головы, понимая, что сейчас не сможет во всем разобраться. Поэтому он, в отличие от многих в лагере, уже через несколько минут спал крепким, но чутким сном.

* * *

Фь Илъюк стоял у замызганного окна, глядя на прячущийся в серой простыне тумана рассвет над Глоидором. Командор Инь Огыюк сдержал слово. Команда пограничников, приданная агенту, благополучно перебралась на Глот. Более того, они совершенно спокойно и без зацепок добрались до какой-то конспиративной квартиры в столице Триона Глоидоре. Квартиру эту также предоставил командор, заверив в ее полной безопасности и надежности. Вот только теперь им предстояло решить, как действовать дальше. Двое пограничников, которых посылали на разведку в город, вернулись с неутешительными известиями. Бывшая резиденция наместника охранялась так, что даже мышь не смогла бы проскочить незамеченной. Никто не сомневался, что помимо видимой мощной охраны приготовлено еще немало скрытых сюрпризов. Поэтому теперь гурянин размышлял над разными вариантами воплощения своих желаний. При этом он рассматривал все варианты вплоть до лобовой атаки. Естественно, этот вариант вполне мог оказаться самым быстрым способом самоубийства. Но если бы появился реальный шанс гарантированно достигнуть цели, этот вариант вполне удалось бы реализовать. Фь Илъюк был готов к выполнению задачи любой ценой. Один из пограничников сидел за развернутым переносным компьютерным терминалом, бродя по местной сети.
С помощью этого оборудованного мощнейшей защитой от обнаружения компьютера он пытался найти хоть какие-то подходы к резиденции. Попадались строительные чертежи, планы перестроек и ремонтов. Проектная документация различных годов и вариантов перестройки. Но чем больше они все эти данные изучали, тем неприступнее казалась им резиденция. Последнее восстановление после боевых действий на Глоте некоторое время назад вообще имело целью сделать из полуразрушенного комплекса зданий неприступную крепость, щедро начиненную тайными зонами и секретными уровнями.
— Наворотили, как в компьютерной игре, — глядя на виртуальный поэтажный план резиденции, удивился сидевший за терминалом пограничник. — Тут и без противодействия заплутать несложно.
— Да. Соваться туда глупо, это факт. — Гурянин вновь отвернулся к тусклому окну. — Это дохлый вариант. Мы его там не достанем. Так что нам стоит пойти прогуляться. Если гора не идет к Магомету, то Магомет идет к горе.

* * *

— Последний предгорный город. Дальше жители Луза не селятся. — Маленький отряд добрался до самых склонов гор, которые теперь вздымались перед ними буквально к самому солнцу, и токе указал рукой на город, больше похожий на огромную деревню. — Так бал акал трактирщик. Странно, что мы так легко добрались сюда, на самую границу Луза.
— Ты ожидал среди нас каких-то жертв? — Улючка остановилась рядом, осматривая уже недалекое поселение.
— Если быть совершенно честным, я готовился к тяжелому и смертельно опасному путешествию. И допускал, что из него никто не вернется. До завершения пути, конечно, еще далеко. Но мы ведь преодолели половину.
За этот долгий путь через Луз, а особенно после вечерней стычки с разбойниками Тось преобразилась, превратившись скорее в хозяйку экспедиции, чем просто в спутницу. Преображение стало столь заметным, что улюки, начавшие было считать Сагана командиром, вновь принялись выказывать покорную почтительность девушке. Ту почтительность, которую проявляли на корабле и в Акаре до гибели старца. Ту почтительность, какую проявляют слуги знатной госпоже.
— Главное, что мысли твои не воплотились пока в реальность. — Улючка шагнула в сторону города. — Пойдем. Нам не миновать этого города.
— Конечно. Ведь нам надо найти проводника и запастись продуктами. — Токе весело улыбнулся; от него не ускользнуло, что за напускной деловитостью девушка прятала страх перед самой опасной частью пути.
Пограничные жители, подобно всем остальным, попадавшимся им в последние дни, встретили путников почти безразлично, с некоторым налетом удивления. И удивление это было несложно объяснить. Группа странников, среди которых лишь один похож на воина, пробиралась невесть куда и невесть зачем. И путь они держали в те места, куда и охотники-то не забираются, преследуя добычу. Но излишнего любопытства никто не проявлял. Пограничники — народ суровый и немногословный, не привыкший лезть в чужие дела. Они давно считали, что если о чем-то молчат, то лучше этого и не знать. Впрочем, проводник, согласный повести путешественников в горы, сыскался быстро. Старый шайт, живущий в этих краях с самого рождения, подрядился помочь им за пять золотых. Правда, перед тем как дать согласие, он долго ломался, набивая себе цену.
Целый день весь отряд путников занимался укладкой багажа и подгонкой сумок для вьючных анов. Теплые вещи, обильный запас еды и пресной воды, луки и большие колчаны, набитые стрелами.
— Чересчур много запасов, — пробормотала Тось, удивленно следившая за сборами.
— Нет, госпожа. — Проводник тотчас подскочил к ней. — Пока не начались непроходимые для животных кручи, мы будем есть и пить вдоволь. Это позволит нам подойти к сложным участкам пути полными сил. Когда аны не смогут двигаться дальше, мой сын, который отправится с нами, уведет их обратно в город. Вот тогда нам и останется лишь скудный паек и минимум вещей.
— А до самой долины, которая лежит за хребтом, ты доходил? — встрял в беседу Саган.
— Лишь однажды. Я верю легендам, которые сложены об этом плато. Говорят, там и зверя хищного, и племен кровожадных не счесть. Долина та огромная и со всех сторон закрыта от чужаков. Я не герой и не заходил далеко, а лишь переночевал на краю этой долины. И сразу, едва забрезжил рассвет, ушел обратно. Болтают еще, что были в разное время охотники, которые ходили и в саму долину. Да только все однажды уходили в горы и больше не возвращались. Лично я никого из таких не видел.
— Хватит пугать девушку, старик, — усмехнулся токе. На него страхи проводника не произвели никакого впечатления. — Все собрались. А завтра нам рано трогаться в путь. Надо ложиться спать.

* * *

Мердок уже давно позабыл тревожные будни своей жизни в окружении пиратов, поэтому вздрогнул от взревевшей сирены тревоги. Вся база Свободных буквально взорвалась ревом гудка, криками, топотом множества ног и прочими шумами. Амос давно приготовил звездолет к отходу от причала и собирался отправлять запрос диспетчеру.
— Нигде нет Стивена. — Мия была встревожена не меньше других.
— Внимание всем кораблям! — Голос диспетчера не предвещал ничего хорошего. — Зафиксировано появление множественных целей с метками Рагона! Всем желающим разрешен свободный вылет по готовности!
Это заявление было равносильно крику «Спасайся, кто может!». Для обитателей Свободного мира появление кораблей Рагона в последнее время стало злом более худшим, чем налет имперцев. Для Рагона не существует никаких директив и законов.
— Посмотри на причале. — Мердок рассматривал выданную интеллектом карту со стремительно приближающимися точками кораблей. — Вызови по коммуникатору.
Так как пираты были начеку и довольно далеко засекли корабли командующего вооруженными силами Триона, у нескольких кораблей появился шанс на спасение. Это были те звездолеты, которые либо только состыковались с базой, либо, подобно «Бризу», собирались отплывать в пространство. Но большая часть кораблей, так же как и сама база, были обречены. Все отлично знали, что происходило с теми базами, на которые совершил налет Рагон.
— Его нигде нет! Коммуникатор не отвечает. — Мия выбежала на причал в поисках Хайеса, но он как сквозь землю провалился.
— Времени больше нет. Заходи внутрь, иначе нам всем конец. — Пилот активировал запоры шлюзов. — Да поможет ему Всевышний.
Корабли Рагона подошли уже совсем близко. Все батареи их давно были активированы и вот-вот могли открыть огонь.
Среди них выделялся огромный неуклюжий транспорт, в котором Рагон обычно перевозил абордажную команду для захвата баз. Мердок торопился изо всех сил, в очередной раз поминая добрым словом тех, кто так удачно организовал управление этим компактным звездолетом. В обычных условиях армии им управляло пять разумян. Борттехник, специалист по связи и координации и штурман свободно перемещались по кораблю. Властвовали в рубке двое. Пилот, вися в одном из коконов управления, непосредственно и единолично управлял маневрами судна. Второй кокон предназначался стрелку. Именно на этот кокон и было выведено управление всем вооружением и защитой корабля. Но все это было лишь на боевых кораблях этого класса. В своем звездолете Мердок, переняв опыт первого «Бриза», демонтировал кокон стрелка и все вооружение, перераспределив высвободившиеся мощности интеллекта между системами, которые заменяли всех остальных членов боевого экипажа. И вот сейчас, находясь на волосок от гибели, Амос вновь слился с кораблем в единое целое, повиснув в пилотском коконе. За мгновение до того, как «Бриз» нырнул в межпространственный тоннель, совсем неподалеку расцвел огненный цветок первого погибшего от залпа Рагона корабля Свободных.
Мердок выбрался из кокона пилота лишь тогда, когда окончательно убедился, что там, где они оказались после прыжка, нет никакой угрозы. Побег от атакующей армады Рагона удался.

* * *

Было совсем еще раннее утро, когда Реззер остановил гравитолет у подъезда своего бывшего дома. Воспоминания, словно ветер в камыше, тихо шелестели в его голове. Бывший дом, бывшая жена, бывшая жизнь... Из подъезда вприпрыжку выбежала малышка Си — ниточка настоящего, связывающая его с тем прошлым. Ленара не стала выходить, не соизволив даже поздороваться. Она, завидев из окна подъехавшего Дана, просто выпустила нетерпеливо прыгающую дочку. Реззер не осуждал за это бывшую жену. В конце концов, это именно он нанес ей обиду, которую она не смогла простить. Правда, он и не умолял ее о прощении. Но сейчас Дан был до безумия рад видеть дочь, и ему было плевать на все остальное.
— А куда мы поедем? — Девочка радостно прижалась к отцу, когда он, подхватив ее на руки, крепко обнял.
— О, у нас сегодня очень много дел. Сегодня мы будем злостно нарушать распорядок дня и режим. — Посадив девочку в гравитолет, он упал в сиденье водителя. — Знаешь, что я хочу тебе сказать?
— Знаю, — рассмеялась девочка, — ты хочешь сказать, что меня любишь.
— Правильно. — Реззер вдруг почувствовал щемящую тоску оттого, что вечер, когда придется возвращать Си домой, уже начал неумолимо приближаться. — Откуда только ты все знаешь...
Еще через час они уже были в крупнейшем развлекательном центре. Они сидели в большом кинозале, глядя на кружащихся вокруг голографических героев и хрустя попкорном. Потом долго веселились на детских аттракционах. Незаметно наставший полдень напомнил о себе чувством голода. После долгих мук выбора закусочной Си потянула Реззера в «Мультиколор Милк».
— Я буду «Милкинг Чули», «Джаби» и горячий шоколад. — Малышка с восторгом осматривала витрину с красочной рекламой разных сладостей.
— Хорошо. Только уговор, съешь еще «Роб Чикен» и салат. Все не обязательно. Сколько сможешь.
— Хорошо. Только сначала «Джаби», а потом «Роб Чикен». А потом все остальное съем.
— Ты потом не захочешь. — Дан поставил поднос с купленной едой на разукрашенный веселой радугой цветов столик. — Давай так. Ты съешь сколько сможешь салата и весь «Роб Чикен», а потом все остальное.
— Ну ладно. — Девочка с усталым вздохом согласилась. — Пап, а когда ты к нам опять вернешься?
Реззер едва не подавился своим бутербродом от этого наивного и по-детски прямого вопроса. Ок вновь ощутил тоску от стремительно убегающих минут и часов сегодняшнего дня. В горле вдруг возник комок: он ощущал, что неумолимо теряет что-то бесконечно важное в своей жизни.
— Извините, вы Дан Реззер? — От ответа на сложный вопрос спасло появление рядом с их столиком невесть откуда взявшихся двоих корреспондентов с камерой. — Вы разрешите задать вам несколько вопросов?
— Нет. Я отдыхаю со своей дочерью и не хотел бы, чтобы нам мешали. — Дан миролюбиво улыбнулся.
— Кто ваша следующая жертва?
— Я прошу вас оставить нас в покое. — Улыбка сползла с лица Реззера.
— Почему вы расстались со своей женой?
— Еще один вопрос, и я сделаю жертву из вас обоих. — Бешенство темной водой колыхнулось внутри.
— Почему вы не желаете отвечать на наши вопросы? — Пока корреспондент спрашивал Реззера, оператор начал снимать напуганного ребенка. Дан вскочил, ухватив того, кто задавал вопросы, за рукав, но настырный человек, выворачиваясь, вновь заговорил скороговоркой:
— Не связан ли ваш развод с нестабильностью вашего поведения?
Реззер ответил ему коротким резаным ударом в живот, а когда замолкнувший корреспондент согнулся, просто отшвырнул его в проход между столиками. Отследившая полет камера вернулась к Дану. Окончательно взбешенный, он пнул оператора в пах, заставив выронить камеру и присесть на пол.
— Ублюдки!
Девочка ревела, напуганная всем этим скандалом. Реззер подхватил ее на руки и покинул закусочную.
— Я хочу домой. — Дочка никак не могла успокоиться.
— Может, пойдем еще на аттракционы? Или погуляем?
— Нет. Я хочу домой. Отвези меня к маме.
У подъезда их уже ждала Ленара, которой Дан предварительно позвонил, сказав, что скоро будет. Весь ее вид говорил о том, что женщина крайне раздражена.
— Какой же ты урод, Дан. Ты с ребенком один день спокойно провести не можешь. Как ты мог устроить для нее такой стресс?
— Я? У тебя что, совсем крыша потекла?
— У меня? Да этот скандал уже показывали в новостях по всем каналам.
— Ублюдки!
— Это ты урод, который не способен ни на какие человеческие отношения. Даже со своей собственной дочкой.
Не отвечая, Дан поцеловал печально стоящую Си и сел в машину.
— Это ты настоящий ублюдок! — визжала Ленара вслед ускользающему прочь гравитолету. — Я из кожи вон вылезу, но ты больше не увидишь ее, урод!

* * *

Собравшиеся на импровизированное совещание были печальны и мрачны. Да и как было не печалиться, если проведенная пехотинцами инвентаризация всего имущества дала не слишком успокаивающий результат. Боеприпасов осталось на один хороший бой. Средств защиты было намного больше, тем не менее рано или поздно иссякнут и они. Потери среди личного состава тоже могли повергнуть в уныние кого угодно. При таком развитии событий в дальнейшем существовать экспедиции оставалось считанные дни или недели.
— Я думаю, что укреплять базу еще больше, перекрывая стенами и тыльную сторону, не имеет никакого смысла, — говоря это, Челтон сидел на корточках перед начерченной прямо на песке схемой расположения базы, — нам это ничего не даст.
— Но почему же? — Профессор Эль Гаррудт, который равноправно присутствовал на совещании, был удивлен. — Если эти племена обитают в горных пещерах, они могут вылезти опять в любом месте. И мы не сумеем даже предположить, где это случится.
— Не совсем так, профессор, — усмехнулся сержант. — Во-первых, мы теперь знаем, что с той стороны есть враг. И мои ребята не позволят проделать с собой такую штуку второй раз. А стена нас не спасет. Если бы я командовал горными воинами и получил бы задание нас прикончить, то нашел бы способы. Добрался бы до источника горной реки и сделал бы пакость с водой. А стена — слабая защита от того, чей дом горы.
— Может, нам стоит перелететь в другое место? — Гурянин искал выход, как мирный разумянин.
— И получить новых врагов, рвущихся опробовать наши силы? — Челтон покачал головой. — Мы поджарили одних, желающих узнать цвет нашей крови, раскатали по камням других. Это определенный задел на будущее. И те и другие будут знать, что мы не беспомощные детки. Жаль, что всегда возникает необходимость периодически подтверждать свое положение. А значит, нам еще предстоят бои. И противник, получивший урок, будет готовиться к ним серьезнее. Это законы эволюции, профессор.
— Значит, все совсем не так плохо. — Совещание сводилось к диалогу между профессором и сержантом. — По тому, каким тоном вы все это говорили с самого начала, я понял, что ситуация плачевная. Сгущаете краски?
— Ничуть не бывало. Если бы все наши проблемы сводились лишь к отношениям с соседями, я бы совершенно не волновался. Но у нас есть другие, куда более сложные проблемы. Одна из основных как раз и состоит в том, что у нас иссякают боезапас и защита.
— Ахгар! Но почему защита-то иссякает?
— Капрал, — Челтон кивнул Джонсу, — поясните "профессору.
— Есть, сэр. Наши бронеэнергетические костюмы осуществляют защиту в основном за счет создания силовых и энергетических полей. — Капрал немедленно включился в разговор. — Соответственно, они должны подзаряжаться через определенное, не слишком долгое время. Так же, как и боезапас энергетического оружия, источники энергии костюмов не предполагают зарядку в полевых условиях. Подразделениям, ведущим боевые действия, источники питания поставляются вместе с доставкой боеприпасов. Все, что делает солдат в полевых условиях, — это замена старого новым.
— Если вы еще не поняли, профессор, я поясню. — Сержант сделал знак и взял у стоящего неподалеку Гоблина скинутый им только что жилет. — Когда энергия костюмов иссякнет, они будут значительно более уязвимы. Смотрите. Физическая броня закрывает лишь часть из поверхности. Вот здесь, на плечах и груди. Тут, на животе. И сзади вдоль всей спины. Сейчас пехотинцу в таком костюме древние воины с их мечами и луками практически не угрожают. Но после исчезновения энергетических и силовых микро-полей они уподобятся ржавым доспехам со множеством прорех.
— То есть у вас нечем будет стрелять и защиты тоже не будет?
— Именно так, профессор. Теперь хотелось бы выслушать каждого, кто что думает по этому поводу. — Сержант обвел всех взглядом.
— Если война с горными воинами затянется, то у нас очень велик шанс остаться без отдаленной от базы электростанции, — первым отозвался капрал. — И все остальные энергоисточники под большой угрозой.
— Да, без них мы сразу встанем на одну ступень развития с местными жителями. И какие предложения? — Челтон ожидал не только информации, но и свежих мыслей.
— Ставить на вышках и в секретах на ночь снайперов. Смонтировать в пещере систему обнаружения. Но замуровывать провал, думаю, не стоит. Другой выход они найдут, но мы про него знать не будем.
— Хорошо. — Сержант кивнул. — Еще кто что придумал?
— Разрешите, сэр? — Гоблин шагнул вперед и, дождавшись утвердительного кивка, продолжил: — Нам надо готовить луки, копья и стрелы. И учиться ими владеть. Больше ничего без серьезного оборудования нам не сделать. Можно было бы попытаться построить кузню для изготовления мечей. Но я очень сомневаюсь, что современные сплавы имперского оружия дрогнут под нашей простой обработкой. А добыть железо из горной руды мы не успеем. Правда, мы собрали все до единого ножи у погибших в последнем бою. Так что какие-никакие, а мечи у нас уже есть.
— Добро. — Челтон для себя все взвесил и принял решение: — Реализуем оба предложения. Боты будем эксплуатировать только по минимуму, чтобы не расходовать их энергозапас. С благоустройством базы пока закончим. Все силы бросим на пополнение запасов всего, что только можно запасти. А вы, профессор, обязаны обеспечить всех продовольствием. Все эти ваши теплицы должны прорасти и зацвести в кратчайшие сроки. Будем готовиться. А там видно будет.
Ничего, способного в корне изменить сложившуюся ситуацию, придумано и предложено не было. Поэтому Челтон чувствовал некоторое глухое раздражение, в первую очередь на себя. Отпустив всех заниматься своими делами, сержант двинулся по территории, осматривая все и прикидывая, что из инструмента можно использовать для создания оружия. Прицениваясь к потенциальным источникам обрабатываемого металла, он, даже с некоторой грустью, вспомнил свою огромную коллекцию холодного оружия. Ею удалось бы экипировать весь персонал базы. Вот только одна помеха этому была совершенно непреодолима — коллекция эта висела, стояла и лежала сейчас в его небольшом, но крепком, словно дот, доме. В доме, путь к которому сейчас никто не знал.

* * *

— Ты что, считаешь меня полным идиотом? — Инь Огыюк, встречу с которым в Глоидоре было устроить даже легче, чем в Вольном Мире, выказал неподдельное удивление. — Ты уломал меня помочь тебе пробраться в Глоидор, утверждая, что более тебе ничего не надо. Но теперь тебе приспичило, чтобы я принял участие в твоей акции. Ты что, рехнулся совсем? Может, тебе стоило остаться на своей базе, а меня попросить самому устроить эту акцию и передать тебе готовую информацию? Я знал, что вы — имперцы наглые и тупые, но чтобы настолько...
Сейчас оба гурянина стояли в полутемной подворотне окраин Глоидора, окруженные со всех сторон рассеявшимися по большой площади и готовыми к любым действиям бойцами. И среди этого боевого охранения была как группа сержанта Гордона, так и охрана командора Инь Огыюка.
— Пойми, брат, я должен попасть в резиденцию. Именно там скрыта та информация, которая мне нужна, — агент говорил эмоционально, вторя настрою командора и понимая, что от его решения сейчас слишком многое зависит. — Но пока Бергштайн находится в ней, резиденцию охраняют строже, чем золотой запас Империи,
— С чего ты взял, что с отъездом Халила Амата ослабевает рьяность его службы безопасности? Дисциплина у нас не хуже, чем в имперских войсковых подразделениях. Притом в резиденции всегда достаточно и разумян и разных тварей, чтобы благополучно охранять и Бергштайна, и само здание.

Предыдущая страница 9 Следующая страница


Токсимерский оскал 10

— Я уверен, что кое-что изменится. А мне этого будет достаточно. И я тебя уверяю: после того как я попаду в резиденцию, мы уберемся с Глота. И если мы не сможем туда попасть в этот раз, мы уберемся тоже. Но я должен использовать любой шанс. Я дал слово командору Дикаеву.
— Ахгар на тебя, брат. Ты, верно, здорово контужен был когда-то. Иначе сам со смеха умер бы, услышав свои бредни. Или ты фильмов обсмотрелся про героев?..
— Но ты же не станешь спорить, что рискую в этой ситуации практически только я один? — Фь Илъюк чувствовал нотки неуверенности и уважения в голосе земляка. — У тебя будет нормальный повод вызвать его на нейтральную территорию. Расскажи ему про то, что Дикаев жив. И никто не удивится, что ты не идешь в резиденцию сам. Ведь о твоей нелюбви к Рагону и его окружению знает каждый.
Несколько секунд висело молчание. Пристально всматриваясь агенту в глаза, командор размышлял. Он понимал, что основной риск действительно ложился на плечи имперцев. Но и тот риск, который выпадал на его долю, был, в случае ошибки, смертельным. Наконец он принял решение:
— Ладно, брат, я окажу тебе и эту помощь. Но учти — если ты не найдешь в резиденции то, что сможет оправдать твой идиотский план, я тебя скормлю призракам.

* * *

Помощник проводника уже давно возвращался назад, ведя в поводу покорных анов, а путники все карабкались и карабкались вверх. Время остановилось, сожженное близким солнцем. Саган не чувствовал усталости, но совершенно отупел от монотонного движения вверх. Кроме того, он ощущал, что его мускулам начинает не хватать воздуха. Проводник же на все расспросы лишь твердил, что они почти у цели. После пятого однообразного ответа, токсу начало казаться, что проводник потерял знакомую тропу. Склон не был крутым, хотя им несколько раз пришлось забираться по почти отвесным, но обильно покрытым растительностью, изломанным расщелинами, уступам и скалам. Однажды они карабкались по узкой неглубокой трещине. Дно ее время от времени потрескивало, словно передавая напряженное давление огромной массы горы. Но по большей части они шли по едва заметным тропкам, протоптанным какими-то зверями, или карабкались по наклонному длинному боку очередной скалы, то шагая, то ползя на четвереньках. Когда начало смеркаться, путники достигли входа в большую темную пещеру, где, по словам проводника, тот ночевал в прошлый свой подъем. Токе уловил раздражающий его неприятный запах, словно от давно не мытого ана. Но, не являясь охотником, он просто не придал этому значения. Когда до входа в пещеру осталось несколько шагов, из тьмы шевельнулось навстречу что-то огромное и тихо рычащее. Через миг они увидели длинное мощное тело звероящера со сплюснутой вытянутой головой. С острых клыков капала слюна, а восемь толстых лап скребли когтями по камням.
Хищник стремительно приближался. Бежать путникам было некуда. Не оставалось и места для маневра. Поэтому первый же бросок звероящера настиг одного из улюков. Тот едва успел вскрикнуть, когда, зажав жертву огромными челюстями, хищник ударом передней лапы буквально оторвал несчастному голову. Проводник пытался отогнать зверя своим копьем-посохом, но лишь еще больше раздразнил его. Выпустив затихшую жертву, звероящер кинулся в новую атаку. И вновь он безошибочно попал в цель. Споткнувшийся проводник упал, и челюсти сомкнулись на его ноге. Взвыв, шайт начал беспорядочно колотить по голове монстра посохом. Хищник вздыбился, поднимая за захваченную ногу свою жертву. Прихватив несчастного передними лапами, звероящер рухнул, подминая проводника под себя. Так эти хищники расправлялись даже с намного более сильными противниками. Хрустнули, ломаясь, кости, раздался жуткий истошный вопль, который внезапно оборвался. А зверь вдруг сам взвыл, пытаясь двумя парами лап ухватить того, кто доставлял ему сейчас эту нестерпимую боль.
Токе, страшный в безумии схватки не менее этого звероящера, высоко прыгнув, вскочил на холку зверя в тот миг, когда тот убивал проводника. Опоясав шею чудовища стальным кольцом своих ног, воин, выхватив из поясных ножен два тяжелых кинжала, по самые рукояти вогнал их в шею зверя. Он целился под самую челюсть, зная, что шкура там не столь прочна, как на остальном теле. Саган изо всех сил сжимал руки, не давая ножам выпасть из ран и одновременно держась на них. Ему пришлось отпустить ноги, спасаясь от лап звероящера, которыми тот молотил воздух и обдирал собственную шкуру. Монстр метался, пытаясь сбросить его, и, отступая к пещере, кружился.
Несколько раз в бешенстве Саган, будто сам превратившись в дикого зверя, смыкал свои острые клыки на загривке беснующегося хищника. Почувствовав вкус его крови, он заводился еще больше. Звероящер, рухнув, покатился по земле, пытаясь раздавить врага. Токе не удержался, сильно ударившись спиной о камни. Но тотчас вскочил, вновь бросаясь к зверю, который еще не успел понять, что освободился. Тела двух хищников сплелись в тугой, брызжущий кровью клубок. Но звероящер был уже обессилен и потерял слишком много крови. Последний раз взвыв, он замер, подрагивая в агонии. Токе лежал, придавленный его тяжелой головой. Угрюмый плечистый гигант тоже совершенно обессилел. Но он был победителем. А победитель получил жизнь. Все, на что его сейчас хватило — это приподняться на локтях, когда к нему подбежала Тось. За ней робко ползли перепуганные улюки. Потеряв остатки сил, Саган рухнул обратно, провалившись в темный омут небытия.

* * *

Каюта выглядела практически нежилой. Вернее, понять, что в ней обосновался разумянин, пожалуй бы, удалось, но установить принадлежность ее хозяина к какой-то профессии или даже его расу и пол вряд ли смог бы даже заправский аналитик. Это безличие вдруг выудило из памяти Мердока теперь уже далекие воспоминания о пристанище командора Дикаева. Тогда, впервые попав в этот дом, Амос тоже отметил, что вокруг нет ничего от души живущего в нем. Ни фотографий, ни портретов, ни хотя бы маленьких безделушек, которые, точно дактилоскопический отпечаток, придают дому его неповторимость. Мысли пилота вдруг сами собой вернулись к встретившей его тогда девушке — где-то она теперь? Леда — планета, принадлежащая командору Дикаеву, была разграблена полчищами мародеров, нахлынувших после исчезновения Дика. Вряд ли девушка-клон могла уцелеть. Отогнав мрачные воспоминания, Амос продолжил изучение каюты, в которой до недавнего времени квартировал Хайес. Как владелец корабля Мердок обладал правами главного администратора для всех систем, в число которых входила и единая корабельная система контроля доступа. Поэтому для него не существовало запертых дверей или недоступных мест на корабле. В шкафу для личных вещей пилот обнаружил то, что искал, — переносной кейс-сейф. Осторожно взяв плоский чемоданчик в руки, Амос провел ладонью по шероховатому боку, словно желая почувствовать, какие тайны скрыты внутри. Он напряженно думал, и мысли его были совсем не о кейсе с тайнами.
Он думал сейчас о том, что, возможно, Хайес действительно, будто верный боевой пес, предан хозяину. И преданность эта не кончается с исчезновением хозяина. И еще Мер-док понимал, что эта преданность много честнее того метания от ненависти до дружеских чувств, которые постоянно испытывал в отношении командора Дикаева он сам. Однажды, давно, они с Диком говорили об этом. До сих пор пилот не забыл слова, сказанные тогда пиратом: «Любой из тех, кто идет за мной, знает, что, если понадобится, я сам перегрызу за него глотку чужаку». А ведь Амос тоже был своим. Он жил рядом со всеми этими людьми и сам являлся частичкой семьи командора. Память услужливо напомнила недавние слова Хайеса о том, что этот кейс принадлежит командору и лишь ему будет отдан. Добрые воспоминания и какое-то чувство долга, странное для человека, который был захвачен в пиратском налете, хотя одновременно и спасен, победили в его внутренней борьбе. Отыскав в одном из шкафов неприметную техническую сумку из грубой ткани, Мердок тщательно уложил в нее кейс. Еще через пару минут он уже прятал его в большой сейф, установленный в капитанской каюте.
— Ну что ж, Стивен, — Амосу стало легче после того, как он все для себя решил, — раз это принадлежит Дику, ему это и будет передано.

* * *

Сегодня с самого утра вокруг Реззера гудел рассерженным осиным роем процесс подготовки к сложной пресс-конференции. Дан должен был провести свою первую большую пресс-конференцию в новой команде. Но даже не это было сейчас главным. Эта пресс-конференция являлась для Реззера первой еще и потому, что наравне с ним в ней участвовал его противник, с которым ему предстояло сразиться на ринге. И, несмотря на то что бой этот должен был состояться только через месяц, уже сейчас вокруг него поднялась большая шумиха. Статьи в различных газетах, прогнозы спортивных аналитиков, рекламные ролики и многое другое не давало обывателям ни на минуту забыть о предстоящем зрелище. И, с точки зрения устроителей, в этой истерии не было ничего удивительного. Реззер буквально втоптал в ринг почти всех своих соперников, не изведав еще горечи поражений. Но в этот раз ему предстояло встретиться с великим и ужасным Рагдтом. Вряд ли это являлось настоящим именем бойца. Ведь сейчас всем известно, что Раг — это мощная система боевых искусств, пришедшая с Гура. А великий и ужасный, как звали его повсеместно, как раз и был гурянином. За свою длинную карьеру, проведенную в боях по различным версиям, он почти не испытал горечь поражений. Лишь дважды Рагдт проигрывал по очкам. Но оба раза сразу после проигрыша его импресарио договаривался о матче-реванше. И, встретившись второй раз с удачливыми противниками, Рагдт буквально превращал их в фарш. Поговаривали даже, что проигрыши эти — чистой воды изощренный ход его имиджмейкеров. Так это было или нет, никого всерьез не заботило. Главным было то, что предстоящий бой между великим и ужасным Рагдтом и темной пока еще лошадкой Реззером сулил много зрелища и еще больше денег.
— Не волнуйся, чемпион, все идет как нельзя лучше. — К Дану, вокруг которого суетился делающий последние штрихи гример, подошел Брайан. — Тем более вчера на репетиции мы все, кажется, предусмотрели и обговорили. Бояться совершенно нечего.
Реззер, как ни странно ему самому было сознавать, совершенно не волновался. Словно какая-то плотина рухнула в его сознании, выпустив на свободу поток уверенности в себе. Поток, смывший мучившие его комплексы и неуверенность. Сейчас он с улыбкой заметил, что как раз Ашер заметно волнуется. Немалые деньги, видно, вбуханы в этот бой, коли импресарио занервничал.
— Да, Дан. Я едва не забыл тебе кое-что сообщить. — Брайан присел на круглый парикмахерский стул на высокой ножке. — По настоятельному совету аналитиков обеих сторон мы немного скорректировали программу нашей вечеринки.
— Скорректировали? — Реззер почувствовал, что его уверенности в своих силах поубавилось. — Что значит скорректировали?
— Не напрягайся. Ничего нового тебе запоминать не придется. Наоборот. Мы сократили пресс-конференцию. Теперь особо долго мы говорить с ними не будем. Болтовня не для нас. Вы же гладиаторы, а не философы. Несколько вопросов. Снимки. А потом из зала наш человек крикнет, что хотят снять, как вы жмете друг другу руки. Вы возьметесь за руки, и вас начнут снимать. Тут он тебе скажет что-то обидное. Не знаю что, но что-то такое скажет. И тут ты ему врежешь.
— Прямо там, в зале?..
— Ну да. А какой смысл делать это без свидетелей и камер? Прямо там, прервав рукопожатие. Только смотри, не сломай ему ничего. В удар не вкладывайся, но чтобы внешне выглядело ужасно. Он ответит тебе так же. Ты качнись, словно не по-детски огреб. О'кей?
— А если он не будет мне ничего говорить?
— Как это не будет? Мы с его импресарио все уже обсудили. Ты себе башку сейчас умными мыслями не забивай. Просто слушай и делай то, что тебе говорят. Обменяетесь парой ударов, и вас растащат. Смотри, не зацепи кого-нибудь из растаскивающих. Нам не спланированная драка тут не нужна. И не заводись. Подумай, что будешь ему кричать, когда вас поволокут в разные стороны. Тоже должно быть что-то злое и эмоциональное. Рагдту не впервой. Он свое дело в оформлении боя знает туго. Так что, главное, ты не оплошай. Запомни, от вас обоих должно нести жаждой крови. Это ведь запах тех денег, которые мы все в предстоящем бою поднимем.

* * *

Целыми днями пехотинцы тренировались не покладая рук. По приказу Челтона они без устали вколачивали стрелу за стрелой во вкопанные посреди площади толстые бревна, специально доставленные на базу ботом. Несколько дней до этого все спецназовцы увлеченно занимались изготовлением этих луков и стрел для них. Они организовали вылет группы в дальний лес, где придирчиво отбирали дерево для самих луков и для древков стрел. И вот теперь им действительно было чем похвастаться. Луки получились отменные, уверенно бьющие на двести шагов. Конечно, их нельзя было ставить в один ряд с мощными луками сэйсов. Местные воины имели слишком большой опыт в производстве примитивного оружия, чтобы имперцы могли встать с ними вровень в этом искусстве. Но все же первый блин совсем не был комом. Оставалось теперь научиться ими достойно пользоваться. Помимо собранных после ночного боя коротких мечей сержант решил изготовить для ближнего боя подобие цепов. К вырезанным из прочного дерева рукоятям прикрепили куски крепчайшего крепежного фала, плетенного из стальной нити. На другом конце фалов надежно «пришили» оплетки, внутрь которых поместили обтесанные в виде шаров камни. Это, в отличие от очень удачных луков, было не ахти что, но функции свои вполне выполняло. И так же, как и луки, требовало приобретения новых навыков. Но больше всего сержант гордился другим своим изделием. Под его руководством и при его непосредственном участии был разобран один из роботов-строителей. С его ходовой платформы сняли мощные торсионы. Именно они стали движущей силой для двух катапульт, способных метнуть полный ковш камней весом под полтонны на расстояние в без малого пятьсот шагов. Взводились катапульты за считанные секунды с помощью электродвигателей от того же робота. Катапульты откатили к подножию крепостной стены, где они были под надежной защитой.
Сделав несколько пробных выстрелов, их разместили так, чтобы они накрывали огнем подходящего со стороны выжженного леса противника. Только один фактор заставлял сержанта нервничать. Со стороны крепостных стен база теперь могла бы противостоять осаде целой армии примитивных аборигенов. Но осталась опасность со стороны гор и обитающего в недрах горного народа. Челтону казалось, что за ними постоянно наблюдают из тьмы пещер. И помимо тех пещер на дне карьера, которые решили не замуровывать, пехотинцы обнаружили еще множество небольших выходов выше по склону гор. Челтону явно не хватало людей. По крайней мере, он не мог, как было бы правильным, выставлять постоянные посты и на каменных башнях по периметру базы, и на удаленных объектах вроде ветряков высоко в горах или строящейся на водопаде гидроэлектростанции. Поэтому роботам приходилось каждое утро начинать с ремонта того, что разрушали горцы ночью. Внешнее энергоснабжение начинало вновь работать лишь к полудню, и то не в полной мере. Батареи строительных роботов едва успевали восстановить свой ресурс. В таком режиме говорить о модификации базы и ее благоустройстве не приходилось. Строительное развитие остановилось на самой грани, по другую сторону которой был путь регресса.

* * *

Кортеж из пяти массивных гравитолетов с наглухо тонированными стеклами стартовал от резиденции. Пограничники, с превеликим трудом раздобыв три потрепанных гравитолета, со всеми возможными предосторожностями, которые только были доступны при столь малом количестве техники и разумян, отслеживали продвижение кортежа. Однажды они едва не потеряли стремительно двигавшуюся через город колонну черных машин. Лишь чудом им удалось удержаться в задаваемом службой безопасности Бергштайна темпе. Лишь за городом бойцы Гордона позволили себе немного расслабиться, увеличивая дистанцию.
Бергштайн, как и предполагал Фь Илъюк, заглотил наживку. Он согласился на встречу. Его заинтересовала новая информация о командоре Дикаеве. Сам агент Фь Илъюк находился в кабине того гравитолета, который первым вел кортеж правителя Триона. Как только цель была передана следующей машине, гурянин направился к точке планируемого контакта. Остальные пограничники во главе с сержантом Гордоном уже давно подтянулись к этому месту, размещаясь и тщательно маскируя свое присутствие. Последний раздобытый пограничниками гравитолет сумел добраться прямо до самого места встречи Бергштайна с командором Инь Огыюком — небольшого и тихого областного поселка. Второй ждал на полпути предполагаемого маршрута, чтобы сменить гравитолет, который наблюдал за возвращающимся в город конвоем. Они должны будут лишь следить, при благоприятном стечении обстоятельств оставаясь пассивными наблюдателями. Только в случае незапланированного изменения кортежем маршрута они подадут условленный сигнал. Всё и все были готовы, и теперь оставалось лишь ждать, положившись на удачу. Фь Илъюк еще раз обошел позиции, проверяя расстановку и готовность бойцов.
— Сэр! — У него за плечом вырос Гордон, — Сигнал от первого прилипалы, сэр.
— Что?
— Странные вести, сэр. Шум ожесточенного боя в здании, где находится цель.
— Что-то случилось. Ахгар! Неужели у нас не получится. — Агент не на шутку встревожился.
— Судя по докладу, бой разгорелся нешуточный.
— Архтанга, не оставь нас в правом деле, — гурянин воздел руки к небу. — В любом случае нам ничего сейчас не остается, кроме как сидеть и ждать. Вмешаться в то, что там происходит, мы уже не сумеем.
— Сэр! Новый доклад, — сержант прислушался к стрекоту и треску в наушнике, — все стихло.
— Ну вот, скоро все так или иначе разрешится.
— Да, сэр, они возвращаются.
— Ну, приготовились. Да пребудет с нами Архтанга. Сержант Гордон, которому Фь Илъюк доверил подготовку засады, подыскал на дороге небольшой изгиб с едва заметной возвышенностью с одной стороны. Эту высотку покрывал довольно густой невысокий кустарник. С другой стороны дороги простиралось широкое поле. Гордон расположил четырех бойцов на самом изгибе. Одного снайпера и одного стрелка, вооруженного «хэнд-кэнноном», он отправил немного дальше по ходу кортежа. Они должны будут открыть огонь в лоб по головной машине и тем, кто попытается прорваться вперед. Еще одного снайпера и бойца с ручной пушкой разместил с другой стороны от основной группы. Они должны были пропустить колонну мимо и по общей команде открыть огонь по хвостовой машине. Разгрузив свои ранцы, пограничники заминировали обочину дороги в нескольких местах минами направленного действия, которые были наполнены тяжелыми стальными шариками. Древнее надежное оружие действовало безотказно. Именно взрывы этих управляемых через обычный провод мин и должны были послужить сигналом об открытии огня. Проводное управление выбрали сознательно, дабы избегнуть возможные отказы управления радиосигналом в случае, если машины кортежа оборудованы системами подавления таких сигналов. Согласно расчетам, колонна вот-вот должна была появиться из-за последнего поворота. Стремительно двигаясь, пять гравитолетов вынырнули на прямой участок дороги. Пограничники не спеша вели их прицелами. Расстояние стремительно сокращалось. Пропустив первый гравитолет мимо мин, сержант вдавил клавишу пульта. Наклоненными фонтанами брызнули смертельные шарики, под углом пересекая дорогу и скользящие над ней машины. И тотчас, чуть опередив выстрел пушки соседа, открыл огонь по лобовому стеклу передний снайпер. Секундой позже огонь вели уже все, буквально превратив изуродованные взрывами машины и все, что в них находилось, в оплавленные дырявые кружева. Через минуту сержант дал команду прекратить огонь. Гравитолеты, вернее их искромсанные остовы, лежали на земле на противоположной стороне обочины. Туда их отбросило взрывами. Только первый, искореженный не меньше других, остался на полотне дороги — там, где водителя настигла пуля снайпера. Осторожно, не опуская оружия, пограничники подобрались к погибшей колонне. Удостоверившись в отсутствии живых, принялись за осмотр трупов. Им нужно было убедиться в ликвидации цели. Но трупа Бергштайна среди мертвых не оказалось. Они проверили всех еще раз. Ошибки быть не могло. Агент Фь Илъюк пребывал в состоянии изумления, близкого к отчаянию. Попрыгав в свои гравитолеты, вся группа устремилась к поселку, где Бергштайн должен был встречаться с Инь Огыюком. У Фь Илъюка все четче формировалось нехорошее предчувствие. Достигнув комплекса зданий, пограничники застали картину разрушения и торжества смерти. Здесь были тела погибших командора Инь Огыюка и его сопровождающих. Вполне вероятно, среди трупов были и представители стороны Бергштайна, но определить это было уже невозможно. Бергштайна не было и тут. Диктатор словно сквозь землю провалился.
— Может, он вовсе не приезжал на встречу? — предположил сержант Гордон. — Просто послал вместо себя карательную экспедицию.
Фь Илъюк не отвечал на его предположения, размышляя теперь над совсем другими вопросами. Достигнуть цели не удалось. Где бы ни был сейчас Бергштайн, они не смогли достигнуть цели. И вряд ли теперь, когда было поднято столько шума, до правителя Триона удастся еще добраться. Поэтому агент думал сейчас только о том, как они теперь будут выбираться с Глота.

* * *

Погибших похоронили на уступе недалеко от пещеры, завалив тяжелыми камнями. Мясо звероящера, хоть и слишком сухое и жилистое, все же было свежим мясом. И этого свежего мяса было вдоволь, в отличие от черствого сыра и кусков солонины, которые еще оставались в их поклаже. Быстро прибравшись в отбитой у звероящера пещере, путники приготовили обильный ужин. Один из них обрабатывал раны токса, которого уложили неподалеку от костра. Ели молча, переживая произошедшее недавно и с волнением посматривая на неподвижного воина. Все понимали, что его потеря станет для отряда тяжелой и, скорее всего, роковой утратой. Но, к общему сожалению, помочь ему всерьез из них никто не мог. После изматывающего пути, стресса битвы и плотного ужина все засыпали буквально на ногах, не в силах уже даже переживать и бояться. Вповалку пристроившись вокруг костра и завернувшись в походные одеяла, улюки быстро уснули. Ночью сквозь сон Тось слышала, будто большой и страшный зверь бродил по стоянке. Она долго не могла вырваться из лап сна. А этот неведомый зверь утробно чавкал в углу пещеры, исчезнув лишь под самое утро.
— Подъем, сони, нас давно тропы ждут! — Зычный голос Сагана поднял всех ни свет ни заря. — Живо завтрак накрывайте. Оставьте костер, недосуг уже. Быстро едим, и вперед. Проводник, покой его праху, говорил, что мы почти у цели. Я надеюсь, что достигнем вершины до вечерних сумерек.
Улюки с удивлением таращились на могучего токса, у которого еще вчера, казалось, живого места не было после схватки со звероящером. А сегодня он вновь бодр и полон сил.
— Сегодня ночью это ты был? — Девушка вдруг вспомнила ночного нарушителя ее сна.
— Едва не умер от голода, — усмехнулся токе. — Прости, что беспокоил. Но мне очень нужна была еда.
Цепочка фигурок растянулась по склону горы, подбадриваемая негромкими окриками Сагана. Они карабкались вверх, обдирая руки и колени, иногда ползли по сильно наклоненным скалам, протискиваясь в узкие расщелины. Токе почти волочил на себе окончательно выбившуюся из сил девушку. Лишь однажды он позволил всем сделать привал, чтобы доесть взятые с собой куски жареного мяса, запивая его водой. Затем, подгоняя уставших улюков чуть ли не пинками, Саган вновь повел всех к вершине хребта. Очередная скальная плита, почти гладкая, словно завалившийся на подломившихся ножках стол великана, заслонила собой от взоров вершину. Токе пополз по скале, извиваясь, точно диковинная уродливая ящерица. За собой он тащил привязанную к поясу длинную веревку, которая должна была помочь остальным при подъеме. Неимоверная сила, ловкость и выносливость токса давали ему неоспоримое преимущество, но и он порядком вымотался, прежде чем достиг верхнего среза скалы. Ухватившись за край, он в последний раз подтянулся, переваливая отяжелевшее от усталости тело, — и вдруг изумленно замер. Обрез плоской скалы, на котором он сейчас распластался, был не чем иным, как желанной вершиной хребта. А за ней взору Сагана открывалось великолепное зрелище — простирающаяся до горизонта зеленая долина с темными пятнами лесов и лентами рек.

* * *

Имперский симфонический оркестр исполнял ремикс бодрой песенки, витавшей у всех на слуху. Это был один из хитов Чанкры Шу — безумно популярной недавно попсовой певички. И сейчас он звучал странно и здорово: с мощным звуком классических инструментов, с профессиональной грамотной аранжировкой, с четко поставленным голосом и правильной дикцией солиста. Одним словом — композиция, достойная быть первой мелодией дня. Определив, что члены экипажа наконец выбрались из тягучих лап анабиозного сна, эластичные фиксаторы камер одного за другим выпустили всех разумян. Бодрящий душ, свежий рабочий комбинезон — такое дополнение к песне стало логичным продолжением пробуждения. В результате минут через двадцать все собрались в командной рубке. И, словно бессменный хранитель чаши Грааля, в рубке их ждал Мер-док.
— Я нашел его! — радостно начал он, забыв даже поздороваться. — Мне казалось, что я не смогу вспомнить координаты. Но я вспомнил. Ждите тут, а мы с Люкой слетаем посмотреть, что там и как.
Изумленные взгляды всех метнулись с пилота на центральный носовой экран, всю площадь которого, уходя за его границы, занял огромный корабль-матка.
— Если кто вдруг не в курсе, командор оставил его как задел на будущее, — пояснил Амос в ответ на изумленные взгляды, — о его местонахождении знают только два человека — он и я.
— А почему ты хочешь пойти с Люкой? — Мия явно имела на этот счет другое мнение.
— Потому что я так сказал. — В голосе пилота внезапно зазвенела сталь.
— О'кей, не будем ссориться из-за мелочи. — Мия примирительно воздела руки. — Ну хорошо, с Люкой так с Люкой.
Мия была задета этим грубым ущемлением своих прав, но, подавив вспыхнувшее раздражение, решила не заводить ссору.
На сборы Амосу и Люке понадобилось не более десяти минут. И вот уже один из ботов несет их к громаде «улья». Автоматика шлюза корабля-матки, работающая в дежурном режиме, уловила приближение имперского бота и активировалась, приветливо распахивая створы стыковочного узла. Людей встретил затхлый воздух давно не проветривавшегося помещения. Ведь системы вентиляции и контроля состава воздуха принудительно отключили при консервации, как и большинство других комплексов корабля. Небольшой зал перед выходом из шлюза был совершенно пуст. Мердок вспомнил то приключение, словно оно было вчера. Флот командора Дикаева, проведя дерзкую атаку, сумел захватить один из самых больших боевых кораблей Имперских вооруженных сил. И Амосу было чем гордиться, ведь он принимал непосредственное участие в этой акции. Тогда командор Дикаев проявил невиданную гуманность: он не только пощадил всех многочисленных членов экипажа «улья», но и доставил их в гражданские порты провинции Шума. А ведь это было ни много ни мало около десяти тысяч человек. Славные были денечки, каким бы мирным имперцем Мер-док себя ни считал. И вот сейчас он вновь, как когда-то давно, стоял в этом зале. Амос обводил взглядом помещение. Совсем рядом со шлюзом валялся окурок от сигары и монетка. Их бросил командор Дикаев, покидая последний раз «улей». Сигару просто так, а монетку, чтобы вернуться вновь. Внезапно зацепившись за что-то взглядом, пилот пошел по залу. Люка с любопытством следил за ним, не отвлекая и не мешаясь под ногами.
— Командор жив. — Мердок вдруг разглядел то, что так привлекло его внимание. — Жив и был здесь.
— С чего ты взял? — Громила не выдержал и подошел поближе.
— Я последний, кто уходил отсюда вместе с командором. Тут была идеальная чистота. Уходя, командор от шлюза швырнул окурок вон туда. Там он и сейчас валяется. А потом бросил монетку, чтобы вернуться. Вон она. А вот этого окурка тогда не было. — Амос показал на валяющийся обрезок толстой сигары формата «Корона». — Он нарочно кинул его. Это знак. Командор жив.

* * *

Толпа выла в возбуждении. Сегодня народ, заплативший свои деньги, получил за них зрелищ с лихвой. Бой был действительно ярким для болельщиков и трудным для тех современных гладиаторов, которые, не скупясь, одаривали друг друга болью в восьмиугольной клетке ринга. Трудным как никогда. Оба бойца оказались одинаково сильны и усердны в выбивании из противника духа. Никто не мог достичь явного превосходства. Оба уже по одному разу оказывались на полу. Реззер чувствовал свинцовые оковы, повисшие неподъемным грузом на руках и ногах. Слюна, став густой, словно клей, мешала отдышаться. Но все равно Дан замечал, что движения противника тоже намного замедлились. Они честно бились весь бой, отработав каждый цент, вложенный зрителями в билеты. Когда поединок наконец завершился, судьи долго совещались. Не спеша, словно желая подразнить и без того заведенных зрителей, рефери вернулся от судей на ринг. Диктор, растягивая каждое слово, объявил имя победителя. Дан Реззер! Реззер победил, но победил с преимуществом в два очка. Когда он возвращался в свою раздевалку, его качало от усталости и того количества жестких ударов, которые он получил. Он чувствовал, что не сможет даже обрадоваться, если Ли будет сейчас ждать его как обычно. Но, к его удивлению, девушки в раздевалке не оказалось. Вместо нее там его ждал Ашер. Он буквально светился от восторга.
— Поздравляю, чемпион! Сегодня ты был просто неподражаем. — Брайан похлопал Дана по плечу и заботливо поправил толстый бархатный халат. — Есть и еще один факт, с которым тебя можно смело поздравить. Уже с завтрашнего утра ты станешь новым официальным и честным миллионером.
— Что?
— Что «что»? — Импресарио усмехнулся. — Или ты забыл, что теперь мы с тобой в новых отношениях? Ты, чемпион, за сегодняшний бой огреб без малого полтора миллиона империалов. Правда, бабки на твой счет придут только завтра утром. Так что сегодня последний твой вечер жизни небогатого разумянина. А кроме денег ты получил наконец новый статус. Теперь ты избранный.
— Черт! Мне надо подумать...
— А что тут размышлять? Хотя после такой мясорубки голова твоя, наверное, наполнена кровавым хорошо взбитым коктейлем вместо мозгов. — Ашер тихо рассмеялся. — Ладно. Думай. Так держать, и ты станешь действительно очень богатым.

* * *

Утро выдалось чистым и светлым. Совсем не таким, каким было сейчас настроение всех пехотинцев и самого сержанта Челтона. Он только что собрал весь контингент базы на площади, названной ими самими центральной. Вернее — почти всех. Один пехотинец сейчас дежурит на главной башне нависающей над крепостной стеной. Еще двое расположились на смотровой площадке в скалах, с которой просматривается большая часть выходов из пещер, близко расположенных к базе. Одиннадцать же оставшихся бойцов теперь выстроились в две шеренги на площади. Напротив них разрозненной группой переминались с ноги на ногу семь ученых мужей во главе с профессором Эль Гаррудтом.
— Я собрал всех вас сегодня тут для того, чтобы серьезно обсудить сложившуюся ситуацию. — Челтон говорил громко и четко. — С тех пор как мы потеряли связь с нашей реальностью, погибли шесть моих ребят и четверо научных сотрудников. Это случилось, несмотря на наличие и применение современного стрелкового оружия и средств защиты.
Пехотинцы замерли, словно каменные изваяния. Лишь желваки двигались на скулах. Ученые же реагировали на слова Челтона так, словно раньше никогда не задумывались над этим вопросом. Они изумленно переглядывались и перешептывались. Впрочем, это показное удивление могло быть вызвано и простым непониманием смысла обсуждения жертв.
— Вскоре, если ничего не изменится, у нас закончится оружие. Так же, впрочем, как и средства защиты. Это неминуемо приведет к увеличению потерь. И полное уничтожение экспедиции станет тогда делом лишь нескольких дней.
— Но ведь мы совсем недавно обсуждали эту проблему, — возразил вдруг Эль Гаррудт. — И вы сами сказали, что нам не стоит перебираться в новое место.
— Я хотел говорить совсем не о смене места дислокации. В этом действительно нет никакого смысла. Предложение касается скорее качественных изменений. Я хочу, профессор, чтобы и вы и ваши люди вооружились и начали учиться владению оружием наравне с моими бойцами.
— Вы спятили, сержант? — Эль Гаррудт был возмущен до глубины души. — Вы хотите заставить творческих разумян, которые представляют интеллектуальную мощь нашей экспедиции, стать мясниками? Это не их стезя, не их призвание. Мы не убийцы, а мирные исследователи.
— Ну что ж, профессор, — Челтона даже развеселил ответ ученого, — не могу настаивать и вынуждать вас становиться убийцами. Это дело выбора каждого. Можете и далее идти по своей стезе. Только одно маленькое «но», профессор. Все мирные исследователи, которые не нуждаются в самозащите и считают искусство боя грязной наукой, должны будут покинуть крепость, дабы не быть другим обузой. Все, кто последует за вами, могут стать странствующими носителями интеллектуальной мощи. Видите, все вопросы вполне решаемы и желания осуществимы. Как говорится: и волки сыты, и овцы целы, и пастуху вечная память.
— Что вы хотите этим...
— А кто согласен начать учиться ратному делу и постараться выжить в той заднице, в которую мы все угодили, должен сейчас встать в строй рядом с моими орлами, — перебил профессора сержант, не желая сегодня никаких дискуссий и диспутов. — Тем самым вы признаете, что совершенно добровольно принимаете мое полное командование и согласны беспрекословно мне подчиняться. На принятие решения у вас вдоволь времени. Скажем — десять минут.
Безмолвие и неподвижность совсем недолго сковывали группу ученых. Потом в строй перешел первый из них и встал рядом с пехотинцами. Это словно послужило неслышимой командой, и «интеллектуальная мощь» моментально растаяла, перебравшись в строй «мясников». Только упрямый гурянин все еще гордо стоял в стороне.
— Профессор. Вы же разумный человек. — Челтон смахнул с лица улыбку, став совершенно серьезным. — Вы должны видеть, что у нас просто нет иного выхода. Я сомневаюсь, что сыну Гура так претит сама мысль о боевых действиях. Если вы печетесь об остальных, то они уже сами сделали свой выбор. Не упрямьтесь, Гаррудт.
С трудом переламывая свое упрямство, гурянин еще некоторое время постоял молча под взглядами всех обитателей базы. Потом его могучие плечи поникли, он махнул рукой и понуро, словно побитая собачонка, присоединился к остальным.

* * *

— После того как мы потеряли командора Инь Огыюка, — Фь Илъюк не выглядел растерянным, но слова его не радовали, — я просто не знаю никаких возможных вариантов возвращения с Глота.
Сержант Гордон совершенно спокойно выслушал это сообщение агента. Он даже улыбался в ответ.
— Я что-то смешное сказал? — Гурянин нахмурился, в упор глядя на Гордона.
— Извините, сэр. — Сержант нисколько не смутился. — Просто я пограничник, чем очень горжусь. А как у нас говорят, для пограничника выхода нет только из гроба. Положитесь на нас, сэр. К тому же у нас есть кое-какой план.
Сержант жестом пригласил агента присоединиться к бойцу, сидящему за переносным терминалом. Тот увлеченно производил какие-то неведомые манипуляции в местной сети, время от времени довольно хмыкая и бормоча что-то про недоученных администраторов.
— Еще пару секунд. — Пальцы в победной симфонии порхали над клавиатурой терминала. — Сейчас. Недоучки. Вот так. Все. Готово.
Он отправил по кругу подключенный к терминалу визатор. Передаваемый от одного бойца к другому, прибор собирал данные всех членов группы. Компактный, причудливый приборчик служил для официального заверения документов или устных обязательств и договоренностей. Он удобно размещался в ладони, выпуская над собой голографическую цифровую клавиатуру для набора кода. В момент набора личного идентификационного кода визатор сканировал радужную оболочку глаза и делал микроскопический срез кожи для получения биологического кода. Еще некоторое время пограничник колдовал над полученными данными, прежде чем отправить их в недра местной сети. Завершив работу, он поднялся с места и ударом рифленого ботинка безжалостно расколол терминал, тщательно растоптав останки. Словно в немой пантомиме, все действовали молча. Из походных баулов извлекли комплекты ношеной гражданской одежды и пистолеты модели «Икс-8 Кобра» компании «Хэмерли».
Поскольку это оружие было изготовлено из не содержащих металлы материалов наподобие углепластика, оно не распознавалось таможенными и иными сканерами служб безопасности. Это свойство сделало различные модели, производимые «Хэмерли», весьма популярными как у спецслужб, так и у тех, с кем они боролись. Тем более что тактико-технические характеристики были также на высоте. Агент заметил, что оружие есть не у всех. Некоторые из пограничников собирались идти на операцию с голыми руками. Лишнюю экипировку и ненужное оружие просто бросили в квартире, предоставленной Инь Огыюком. Когда-нибудь все это будет обнаружено, но кому какое дело, кто здесь нахозяйничал. Если они выберутся, то будут уже далеко. А нет, так обнаруженное уже не ухудшит их положения. С интервалом в десять-пятнадцать минут бойцы начали покидать квартиру.
Фь Илъюк с трудом сдерживался от вопросов. Останавливало его лишь то, что сейчас сам он ничего предложить не мог. А значит, пока надо молчать, доверившись опыту и смекалке боевого сержанта и его подчиненных. Сам агент покинул квартиру вместе с Гордоном. Ничего подозрительного вокруг не наблюдалось. С безразличным видом они направились к самому дешевому и демократичному виду транспорта — местной подземке, сеть которой накануне все тщательно изучили. Теперь сержант уверенно двигался по соединительным тоннелям между станциями разных линий. Меньше чем через час они уже поднимались по бегущим дорожкам порта.
— Может быть, просто сдаться будет менее мучительно? — Фь Илъюк не выдержал всеобщего молчания и задал вопрос. — Или вы решили захватить с собой в мир иной побольше людей? Не думаете же вы, что нам удастся тупо проскочить через порт?
Гордон лишь улыбнулся, приняв слова агента за шутку. Оказавшись в залах порта, он начал действовать стремительно, не давая агенту опомниться. Даже не оглядываясь по сторонам, сержант прямо устремился к стойке регистрации на ближайший чартерный рейс на Тогус — торговую планету Вольного Мира. И первым смело подхватил протянутый улыбчивой гурянкой визатор.
— Будьте добры, на имя Гордона и Фь Илъюка. — Улыбаясь во все свои тридцать два зуба, он передал визатор агенту. — Для нас неделю назад заказывали бронь.
Девушка внимательно изучила параметры идентификации, сравнивая их с вынырнувшими из недр терминала данными. Все так же мило улыбаясь, она кивнула, протянув ему два обтянутых пластиком чипа билетов. Сержант с агентом, как бы не спеша, проследовали через досмотровый коридор в комнату ожидания посадки. Уже на входе в челнок Фь Илъюк вдруг увидел сквозь стеклянные стены оживление в центральном зале. Несколько разумян в форме службы безопасности порта торопились в сторону их терминала.
— Сержант. — Агент протянул было руку, чтобы коснуться плеча спутника.
— Расслабьтесь, сэр. — Тот даже не повернулся посмотреть, совершенно спокойно шагнув внутрь челнока. — Не одни мы видим. Не волнуйтесь, нам дадут улететь.
В этот миг у дальнего терминала, обслуживающего какой-то местный рейс, началась непонятная кутерьма. Створы закрылись, пряча от взгляда гурянина происходящее в порту.
— Пройдите, пожалуйста, на свободное место. — Щебет стюардессы возвратил агента в действительность. Челнок, едва заметно вздрогнув, взлетел, и через пятнадцать минут они уже достигли висящего на орбите корабля. Лайнер принял два челнока, из которых пассажиры, руководимые улыбчивыми стюардессами, перешли на свои полетные места. Мельком Фь Илъюк заметил в проходе другого салона троих переодетых пограничников. Одна из стюардесс, очаровывая всех своим хрустальным голосом, сообщила характеристики полета и зачитала приветствие от имени экипажа и командира корабля. Она посоветовала пассажирам привести маски искусственного анабиозного сна в рабочее положение, и все торопливо начали выполнять этот совет. Никто из гражданских не горел желанием переживать ощущения межпространственного прыжка. Ведь лайнер в это самое время уже мчался в точку прыжка к Тогусу. Квадрат прыжка находился всего в получасе лета от Глота, поскольку летели они сейчас рейсом дорогой компании «ГлотЭйр». Сержант был все так же спокоен, просматривая лежащие в спинке переднего кресла проспекты рекламы.
— Почему мы так легко вырвались? — Фь Илъюк, так же как и сержант, не горел желанием самовольно отключать свое сознание, поэтому решил теперь воспользоваться избытком времени для вопросов.
— Легко? Не совсем так, сэр, — Гордон терпеливо ответил, не меняя расслабленного положения. — Все несколько сложнее, чем кажется на первый взгляд. Через местную сеть мы внесли свои данные в сервер порта под нужными датами бронирования и предоплаты. На всех даты были различны. А разрознить всех по рейсам пришлось для дополнительной безопасности и в связи с нехваткой свободных мест. Мы ведь не хотели, чтобы оказалось, что на одни и те же места проданы двойные билеты. И то чего-то мы не учли. Поэтому за нами и пришли. Вот только не знали наверняка, где мы будем. Тогда двое наших ребят, которые летели другим рейсом; были вынуждены отвлечь их на себя, чтобы дать нам уйти.
— Господа, пожалуйста, активируйте ваши маски искусственного сна, — стюардесса остановилась рядом с ними.
— Простите, сэр. — Словно по неслышимой команде, сержант и трое пограничников в другом салоне поднялись, извлекая свои «Икс-8 Кобра». Сержант быстро прошел в кабину пилотов, дверь в которую была не только не заперта, но даже не закрыта. Захлопнув за собой дверь, он просто приставил к голове пилота пистолет и с улыбкой начал диктовать новые координаты прыжка. Гордон внимательно следил за тем, как пилот вводил продиктованные координаты, а затем, потянувшись, сам толкнул массивную рукоять управления прыжковыми генераторами.

* * *

Спуск, хоть и сравнительно небольшой, вымотал их не меньше подъема. Только вид зеленой долины совсем близко впереди подгонял и подбадривал. Наконец земля под ногами вновь приняла горизонтальное положение. Сил ни у кого больше не осталось, и Саган дал команду готовить привал. Улюки разбрелись в поисках сушняка для костра. Это было нелегкой задачей в поле, и если бы не настойчивость токса, заставившего тащить с собой весь найденный в пути хворост, то костру не надолго хватило бы корма.
— Смотрите! — Девушка указала рукой в сторону скрывающегося в наступающих сумерках леса. Саган пристально поглядел в указанном направлении и рассмотрел с десяток массивных быстрых тел, стремительно приближающихся к путникам.
— Чарки... — словно единый выдох, прошелестел шепот среди жмущихся к разгорающемуся костру улюков. Путники были явно напуганы появлением стаи этих безжалостных хищников — санитаров лесов и долин. Лишь Саган и Тось продолжали спокойно сидеть чуть поодаль от костра, размышляя каждый о своем. Токе совсем загрустил, погрузившись в светлые воспоминания. Он словно парил сейчас над родными просторами Токсимера на крыльях своей памяти. Лишь изредка, не возвращаясь из грез, он глухо ворчал, точно свирепый зверь, когда кто-то из чарков слишком близко подбирался к костру. Хищники, чувствуя угрозу и опасность в этом ворчании, тотчас отскакивали в сторону, начиная новый долгий заход на потенциальных жертв. Так они и кружили, раз за разом все больше смелея и все ближе отскакивая. Голод не тетка, и наконец самый отчаянный чарк, вытянув щупальца, бросился к отделенной от костра расстоянием добыче. Добыче, которая казалась зверю не такой опасной. Но Тось молниеносно взвилась со своего места. Выпорхнувшая из ножен сабля размашисто сверкнула, отражая тусклый свет луны, выбравшейся в черное, усыпанное звездами небо. Клинок, то золотящийся в свете костра, то покрывающийся седым серебром лунного света, поблек, омывшись темной кровью. Чарк бесшумно рухнул, нелепо мотнув почти полностью отрубленной головой. Он еще дрожал в конвульсиях, когда другой, не глядя даже на тех, кто минуту назад был для них добычей, дотянувшись, ухватил погибшего за дергающуюся лапу, уволок труп в близкие кусты, и в них немедленно разгорелось пиршество, перемежающееся сварой и злобной грызней.
Токе даже бровью не повел, будто не было вокруг стаи свирепых хищников. Вернувшись с просторов Токсимера в действительность, он думал теперь только о Тось. И заметив, что девушка дрожит, замерзнув, он пододвинулся и робко обнял ее. Улючка доверчиво, словно ребенок, прижалась к огромному горячему телу и вскоре, пригревшись, уже сладко посапывала во сне. Чарки угомонились. Не решаясь вновь напасть, но и не желая уходить, они отошли подальше и залегли. Они утолили нестерпимый голод, слегка успокоив утробы съеденным мясом погибшего товарища, и теперь могли выжидать. А токе всю ночь балансировал на тонкой грани между сном и явью, следя и за окрестностями, и за сменяющимися на посту у костра улюками, и даже за тем, чтобы нечаянно не придавить во сне хрупкое тело. Он чувствовал сейчас тихое дыхание девушки совсем рядом и наслаждался этой близостью и возможностью охранять, словно цепной пес, этот сон.

* * *

Когда лампочка сознания включилась вновь, Хайес обнаружил себя в маленькой закрытой каюте. Не подавая видимых признаков пробуждения, он сначала прислушался к окружающему миру и своим ощущениям, а затем и присмотрелся сквозь едва приоткрытые веки. Ни видимой охраны, ни камер слежения. Только на его шее защелкнут обруч силовых кандалов, какие надевают на опасных преступников. Это портативное устройство в сверхпрочном, но легком корпусе из кристаллокомпозита создает вокруг тела арестанта силовой кокон с повышенной гравитацией. Сканер, встроенный в кандалы, постоянно анализирует параметры организма и в зависимости от них либо увеличивает, либо уменьшает кратность перегрузки. К примеру, спящий разумянин будет испытывать нулевые отклонения от естественного гравитационного поля. В то же время попытка начать активные физические действия приведет к мгновенному росту гравитации для отдельно взятого организма. Придавленному гравитацией арестанту, словно сонной мухе, остается лишь ползать.
Стивен вспомнил, как, поддавшись на уговоры, последовал за сухим и корявым, точно старый богомол, тьяйерцем. Не успели они дойти и до соседнего причала, когда Хайес почувствовал толчок в спину. Потянувшись рукой к лопатке, он с удивлением нащупал торчащий хвост капсулы от «Слайт-Винда».
— Ах ты, старый... — Фраза увязла в непослушном языке. Пол метнулся ему навстречу, оглушающим ударом отметив грань, за которой все исчезло.
Стараясь двигаться медленно, чтобы не провоцировать свои кандалы, Стивен ощупал рукава куртки. Конечно, лезвия клинков исчезли со своих мест. Он вновь расслабился на койке, приготовившись к долгому ожиданию ответа на появившиеся вопросы. Но долго ждать ему не пришлось. Дверь открылась, и на пороге появился крепкий гурянин.
— Мир твоему дому, путник. — В голосе и взгляде вошедшего, несмотря на слова стандартного гурянского приветствия, не было дружелюбия. — Если ты не возражаешь, я хочу задать несколько вопросов.
— И тебе не кашлять, кто бы ты ни был!.. — Стивен улыбнулся своей не предвещающей ничего хорошего улыбкой. — Гостеприимная встреча, нечего сказать.
— Кому принадлежит корабль, на котором вы прилетели? — Гурянин просто проигнорировал сарказм пленника.
— Для того чтобы ответить на этот вопрос, я должен знать, кому отвечаю. — Хайес был совершенно спокоен.
— Откуда вы прилетели?
— Что бы вам больше понравилось — Империя, Глот, Вольный Мир? — Стивен уже понял, что никакой информации друг от друга они не получат, и теперь просто глумился, не в силах пока сделать ничего большего.
— Какова цель вашего поиска? — Гурянин был немного раздражен, но старался оставаться спокойным. — Мы так или иначе получим ответы на все эти вопросы. Просто кому-то может это не понравиться.
— Да пошел ты... — Хайес все так же улыбался, и, возможно, именно эта улыбка раздражала гурянина. — Не хочешь вести разговор, не задавай вопросов. Хочешь получить на них ответы, рассказывай и сам. Скажи, кто ты и чего добиваешься, и я расскажу все в ответ. Не хочешь, тогда проваливай.
Гурянин, фыркнув, удалился. Но тосковать в одиночестве Хайесу не дали. Не прошло и минуты, как в каюте появился другой разумянин. На этот раз это был неопределенного возраста тьяйерец. Он притащил с собой медицинский чемодан с различным оборудованием. Поколдовав над чемоданом, новый посетитель выпустил робота-диагноста. Похожий на длинноногого паука с металлическим блестящим шаром туловища, паук прыгнул к пленнику. Хайес забился, пытаясь увернуться. Захватчики явно не друзья и вполне могут быть теми, кто когда-то за Стивеном охотился на Атресе. Измененная внешность — это хорошо, но базу данных по ДНК, отпечаткам пальцев и сетчатке не обманешь. И если у них есть доступ к скрытым базам Вольного Мира или секретным данным СИБ, то они будут уже к вечеру знать о нем практически все. Кандалы среагировали на сопротивление пленника мгновенно, буквально расплющив его на койке. Паук, взаимодействуя с чипом управления кандалов, неторопливо ползал по распятому телу, снимая все необходимые параметры и делая анализы. Хайес понял, что в этом раунде проиграл и, расслабившись, позволил роботу закончить процедуру. Как только последние данные были сняты, тьяйерец пустил паука обратно в чемодан и, так и не сказав ни слова, вышел, оставив Хайеса одного.

Предыдущая страница 10 Следующая страница


11 Олег Маркелов

* * *

Стремительный, но при этом массивный спортивный «БМВ» экстремально-пурпурного цвета медленно скользил по освещенным ярким солнечным светом улицам. Реззер ехал, наслаждаясь мощной комфортной машиной и рассматривая рекламные мониторы. Последнее время он постоянно пребывал в некоей прострации, буквально нокаутированный теми изменениями, которые произошли в его жизни. Он повсюду встречался с самим собой — улыбающимся с глянцевых обложек новостных и спортивных журналов, стоящим в стойке на ярких плазменных афишах, в рекламных анонсах предстоящего боя. У него появились толпы поклонников, его провожали восхищенными взглядами. Его узнавали и уже любили. И Дан с наслаждением упивался этими эмоциями.
В одном Реззер не был пока удовлетворен. Он не достиг еще той материальной независимости, о которой мечтал. Все полученные от последнего поединка деньги исчезли со стремительностью сухого песка, ускользающего сквозь пальцы. Казавшиеся огромными деньги разошлись на оплату дома и того множества различных услуг, которые рекомендовал присланный Ашером аналитик. Хороший портной и готовый в любое время дня и ночи дать совет имиджмейкер, членство в паре элитных клубов — эти и другие расходы накинулись на его гонорар, словно стая голодных пираний на окровавленную тушу. Дан едва успел перевести двести тысяч на банковский счет своей бывшей жены для воспитания дочки. Но, несмотря на растаявшие деньги, новый гонорар принес и кое-что еще. Реззер вдруг начал совершенно иначе себя ощущать. Он понял, что действительно дорого стоит, что может получать такие колоссальные деньги за то, за что раньше получал считанные гроши. Мысли Дана вновь возвращались к Ли, чьей непосредственной заслугой были эти перемены. Реззер испытывал благодарность к ней в первую очередь за то, что она послужила катализатором изменений в его голове. Он был благодарен и безумно влюблен. Дан чувствовал, что готов ради нее на любые поступки и любые жертвы. Он вдруг невольно поймал себя на мысли, что думает о ней, как о своей жене. Стряхнув с себя эти мысли, Реззер качнул джойстик управления, разворачивая гравитолет. Уже близился полдень, и Дану давно было пора на дневную тренировку.

* * *

С момента начала занятий с учеными миновало уже чуть больше недели. К счастью, дни эти выдались совершенно спокойными. Никаких нападений, несчастных случаев, скверных открытий или иных неприятностей, которых эта планета выделила им вдосталь. Конечно, ученые были слишком слабы физически, избалованные комфортом и безопасностью своих лабораторий и научных центров. Но упрекнуть их в лени или нежелании работать было нельзя. Особенно выделялся в освоении воинского дела сам профессор Эль Гаррудт. И это, невзирая на его активное сопротивление в недалеком прошлом идее «призыва» ученых. Как и большинство гурян, профессор отличался врожденной силой и выносливостью. Он всего лишь не умел применять эти свои генетически заложенные данные. Теперь же старательно и быстро этому учился, тем самым подавая отличный пример остальным. Занятия проводили чаще всего сам Челтон или капрал Джонс. Сержант долго составлял план занятий для ученых, стараясь сделать максимальный упор на физическую подготовку, занятия по рукопашному бою и бою с холодным оружием. Результаты были налицо, и это его радовало.
Тем временем пехотинцы оснастили все известные им доступные выходы из подземелий сенсорами движения и звука. На высотке, неподалеку от комплекса ветряков и солнечных батарей, роботы построили укрепленный и довольно комфортный дот, тщательно замаскировав амбразуру от посторонних глаз. В нем Челтон организовал круглосуточное дежурство наряда из двоих пехотинцев. И усилил этот наряд одной снайперской винтовкой. Дежурившие в доте бойцы по очереди вели наблюдение за подходами к ветрякам. И результат не заставил себя ждать. В первую же ночь дежуривший снайпер обнаружил выбирающихся из пещер воинов. Стрелок дал им возможность дойти до самых ветряков, наблюдая через прицел-трансфокатор круглосуточного применения с системой электронной коррекции. А когда они были в двух шагах от объекта, так же спокойно открыл огонь, начав с двигающихся последними. Горные воины заметались, не понимая, откуда на них снизошла смерть. Они мешали друг другу, когда, так ничего и не поняв, отступали к пещерам. Воины старались отходить спокойно, прикрываясь от невидимого врага небольшими щитами. Но это было для них значительно худшим решением, чем стремительное и беспорядочное бегство. Снайпер с требуемым комфортом ловил в прицел мельтешащие щитами цели. Доспехи аборигенов не могли противостоять старой доброй пуле от удлиненного патрона калибра 7,62.
До своих горных нор сумели добраться немногие, и то лишь потому, что снайпер прицеливался и спускал курок, не торопясь. Он расстрелял один магазин на десять патронов и, сменив его на новый, сделал еще два выстрела. Правда, последняя пуля предназначалась уже неясному силуэту, колыхнувшемуся на фоне беспросветной тьмы пещеры. В эту ночь горные воины больше не высовывались из своих щелей. Утром имперцы насчитали одиннадцать трупов — неплохой результат для ночных стрельб. Но следующей ночью горцы вновь попытались добраться до ветряков. Они стали умнее, прячась или переползая по камням. Эта попытка стоила им пятерых. Следующая ночь прошла спокойно. Как и еще одна, и еще... Однако Челтон не верил, что им удалось убедить горцев в своей силе. Сержант по несколько раз за день ходил осматривать скалы и после этих прогулок мрачно хмурился и злился. Он не верил в чудеса и ждал новых бед.

* * *

Майор Фош внимательно слушал доклад агента Фь Илъюка, который только что прибыл в его кабинет прямо из космопорта. В основном доклад был уже закончен, и агент делился с начальником Отдела Разведки и Контрразведки СИБ некоторыми своими эмоциями.
— Мне было бы несравненно сложнее найти путь из этой ситуации. — Гурянин вспомнил стремительные и кажущиеся простыми действия пограничников. — И наверняка путь этот был бы не таким жестким и эффективным. Такой простой и предельно наглый путь оказался и самым простым.
— Да, вы совершенно правы. — Фош поддерживал беседу, одновременно анализируя только что услышанный доклад о проваленной, по мнению самого Фь Илъюка, операции. — Пограничники действительно наиболее эффективные из регулярных имперских подразделений. Скорее всего, это прямое следствие того, что имперские Погранвойска находятся под прямой юрисдикцией СИБ. Вернее, просто являются боевыми подразделениями СИБ. Что уж говорить про спецназ Погранвойск, с которым вам довелось работать. Думаю, вам еще удастся это проверить.
— С удовольствием.
— Однако вернемся к нашим баранам. — Майор провел ладонями по глади стола, стирая несуществующую пыль. — Конечно, жаль, что прямая и основная цель миссии не достигнута. Но и проваленной ее я назвать бы не решился. Командор Инь Огыюк один из членов Союза пяти. Один из наиболее влиятельных членов. Гибель такой серьезной фигуры в стане врага сама по себе уже дает некоторые положительные моменты. Нужно лишь эффективно использовать эту информацию об убийстве Бергштайном своего союзника. К сожалению, нам пока непонятно, что же такое стряслось между ними, что довело встречу до крайности. Да и то, куда делся сам Бергштайн. Можно рассматривать версию того, что он вообще не явился на встречу, а послал туда карательный отряд. Но тогда возникает еще один вопрос. Почему он не поехал на встречу с союзником и почему решил с ним так расправиться. Что-то неладно в королевстве Бергштайна. И мы это используем, дайте только срок.

* * *

Сочная яркая зелень высокой травы сказочным ковром стелилась под ногами. Это колышущееся под легким ветерком зеленое море лишь изредка нарушалось небольшими островками кустарника. Запах травы и полевых неведомых цветов буквально пьянил. Двигаясь к темной полоске леса на горизонте, путники миновали уже несколько полноводных ручьев со студеной водой. Чистая вода, которую, скорее всего, источали ключи, имела свежий, чуть сладковатый вкус. Путники шли до полудня, наслаждаясь этим полевым буйством. Улюки, не сбавляя хода, собирали ягоды и съедобные травы. Когда двинулись вдоль небольшой речки — скорее глубокого ручья, в поисках брода, Саган подстрелил спустившуюся к воде дикую лань тью и к всеобщей радости объявил привал. Улюки споро взялись за костер, и вскоре вокруг поплыл аромат жареного мяса, приправленного собранными травами и ягодами. За все время, пока они находились в этой прекрасной долине, никто не увидел ни единого поселения и не заметил ни единого следа разумных. Зато растительной пищи и той дичи, что ею питалась, было вдоволь. Мясо тью — нежное и жирное, буквально истекало соком. Путники наслаждались вкусной пищей, быстро насыщаясь. Готовящий пищу улюк извлек из золы свернутые сладкие листья рима с начинкой из собранных ягод.
— Если лес, к которому мы идем, такой же, как эта равнина, тут просто рай. — Тось подсела к отказавшемуся от сладкого токсу. — Идеальное место для того, чтобы осесть тут и построить город.
— Какой?.. — Саган усмехнулся. — Что в этом месте от рая? Свежее мясо, по которому все просто истосковались? Сладости? Или то, что нас еще никто не попытался ни съесть, ни убить?
— Ты не в духе сейчас? — Девушка пожала плечами, не соглашаясь с сарказмом воина.
— Нет. Просто если мы еще никого пока не увидели, это не значит, что у этой земли нет хозяев. В моем славном Токсимере есть немало угодий, где пеший сможет днями идти, не встретив никого. Но злому незваному гостю такой путь может дорогого стоить.
— Возможно, ты прав. Но как здорово было бы, если бы это был действительно рай земной.
— Мы умерли бы со скуки... — пробормотал токе, потом поднялся, поправляя ножны и осматривая обувь. — Все уже поели. Значит, нам пора. Нет у нас времени в лености наслаждаться этим местом, даже если это и рай. У нас есть цель, и путь к ней еще долог.

* * *

Кандалы отключились. Практически ничего не изменилось. Не было сковывающих объятий, сдавившей грудь тяжести, лязга отпирающихся замков и звона спадающих цепей. Силовые поля и без того бездействовали, когда пленник спал. Но тем не менее Хайес сквозь сон почувствовал, что кандалы отключились, и тотчас проснулся. Он мог бы поклясться, что силовые путы больше не действовали, и был почти уверен, что дверь тоже больше не закрыта. Резко поднявшись, Стивен едва не свалился с койки, не встретив сопротивления. Обретя точку опоры, он шагнул к двери, осторожно толкая ее пальцем. Дверь бесшумно поддалась, отскакивая от его прикосновения в стенную нишу. Несколько Секунд Хайес прислушивался к происходящему вокруг. Но ничего необычного не ощущалось, и он решился. С первых же шагов, которые Стивен сделал, покинув свою импровизированную камеру, он узнал звездолет, в котором находился. Ему частенько доводилось летать на судах этого класса. Это было не что иное, как обычный патрульный корабль класса «Вульф». Поэтому, почти сразу же определившись со своим местом нахождения в недрах этого сравнительно небольшого корабля, Хайес уверенно направился к командной рубке. В чудеса он верил не больше, чем в сказочных привидений, а потому собирался выяснить причины своего внезапного освобождения из заточения. Пару раз он встречался в коридорах корабля со спешащими по своим делам членами экипажа. Его никто не пытался задержать, на него попросту не обращали никакого внимания. Вскоре совершенно беспрепятственно он достиг командной рубки. Очутившись на капитанском мостике, Стивен остановился, не зная, что сказать тому самому гурянину, который задавал оставшиеся без ответа вопросы и который сидел сейчас в кресле командира.
— Мир вашему дому, господин Хайес. — Гурянин поднялся навстречу. — Меня зовут Дарродг. Я капитан этого корабля. Вам не следует обижаться на нас за то, что случилось. Это лишь вынужденные меры безопасности. Мы должны были действовать так, и мы так действовали. Но теперь ситуация изменилась. Поэтому мы постараемся наладить товарищеские отношения.
— И в чем же изменилась ситуация? — Стивен ломал голову, пытаясь догадаться, кто же, узнав о нем все, мог проникнуться к нему товарищескими чувствами.
— Мы узнали, кто вы такой. Теперь вы вольны делать все, что вам заблагорассудится.
— Имеется в виду свобода перемещения по вашему кораблю?
— Нет. Вы можете потребовать высадить вас где-либо. И мы незамедлительно выполним такую просьбу. Но один человек очень хочет вас видеть. Уверен, что и вам будет небезынтересна эта встреча.
— Что ж, я готов. — Стивен развел руками.
— К сожалению, в настоящий момент этот человек в дальнем рейде и совершенно недоступен даже для коротких сигналов. Я просил бы вас принять наше запоздалое гостеприимство и дождаться его возвращения.
— Вы удивитесь, но я никого здесь не знаю. Вы уверены, что тот человек хочет видеть именно меня?
— Абсолютно. Хотя на моем корабле никто, включая меня, не знает о вас ничего, кроме вашего имени. Мы не стали проверять результаты сканирования по различным базам. Главным для нас было то, что ваши данные есть в базе, созданной хозяином. И по распоряжению хозяина те, кто находится в положительном секторе этой базы, совершенно свободны и желанны на кораблях и во владениях хозяина.

* * *

Деньги иссякли, растаяв, как клочки сигаретного дыма. Раньше он никому бы не поверил, что сумма в полтора миллиона империалов может испариться за считанные дни. Исчезнув, деньги оставили только ощущение какой-то нереальности происходящего. А еще Реззер вдруг почувствовал состояние, близкое к панике. И ему было от чего запаниковать. Еще даже не определился претендент на следующий бой, еще все журналы пестрят впечатлениями о бое прошедшем, а Дан уже спустил весь гонорар. И сам этот факт был далеко не худшим звеном в цепи его эмоций. Значительно худшим было то, что все эти огромные расходы он не мог сейчас остановить. Реззер вдруг ощутил себя в глубокой западне, поняв, что уже завтра окажется должен в самые разные карманы кучу денег. Сейчас Дану больше всего нужен был совет кого-то, кто варился в этой кухне не первый день и не желал ему самому зла. Конечно же, таким человеком была Ли. Он позвонил ей и договорился подъехать на очередной показ. Сборы заняли не больше десяти минут, и Дан уже намеревался спуститься в гараж, где стоял его чудесный «БМВ», когда неопределенного возраста гурянка, выполняющая функции горничной и дворецкого одновременно, доложила о желании некоего «очень солидного» господина встретиться с Реззером.
— Пусть войдет. — Дан вышел в гостиную, размышляя над тем, кем мог быть нежданный гость.
— Господин Реззер! Здравствуйте! Рад познакомиться с вами лично. — В комнату вошел подтянутый холеный человек в добротном дорогом костюме. — Славно, что я успел застать вас дома.
— Доброе утро. — Дан пытался определить род занятий посетителя, но он мог быть как бизнесменом, так и представителем дорогого издательского дома. — Прошу вас, присаживайтесь. Могу предложить вам что-нибудь выпить?
— Благодарю, но ничего не нужно. Меня зовут Михаил Литл. — Человек в дорогом костюме, прежде чем сесть в предложенное кресло, протянул квадратик строгой визитной карточки. — У вас отличный дом.
— Спасибо. — Реззер уселся в кресло напротив, рассматривая визитку.
— Я представляю рекламное агентство «Майер Штандарт». Наверняка вы слышали наше название. — Литл произносил слова хорошо поставленным красивым голосом, успевая неторопливо осмотреться вокруг. — На сегодняшний день мы входим в десятку крупнейших имперских рекламных домов. Наши филиалы существуют во всех провинциях. И все это в то время, когда в рекламном бизнесе наступили совсем нелегкие времена. Многие крупные компании мечутся в поисках новых контрактов. И конечно же контракты выгодно заключать лишь с самыми известными, с подлинными действующими звездами.
— Нет, я не слышал ничего о вашей компании. — Дан отложил визитку на стоящий рядом столик. — Я очень редко смотрю визор. А читаю прессу еще реже. Так что вряд ли я припомню какую-нибудь из ваших работ.
— Ну, это не удивительно при том режиме жизни, в котором вы живете. — Посетитель, нисколько не огорчившись, теперь с улыбкой смотрел на Реззера. — Вы пока еще не стали действительно интересной целью на рынке рекламного бизнеса. Вам немного не хватает известности и узнаваемости, которые и являются движущей силой рекламы с использованием звезд. Но дело в том, что политика нашего рекламного дома такова, что мы стараемся делать инвестиции в будущее. Мы помогаем разумянам с явным потенциалом звезды раскрутить свое имя, а уже позже возвращаем вложенное и получаем прибыль.
— И я подхожу для такой вашей программы? — Дан почувствовал, что этот ниспосланный Провидением холеный человек сейчас предложит ему выход из той западни, в которую он угодил.
— Именно так. Мы хотим помочь вам раскрутить ваше имя и образ. — Литл достал из тонкой псевдокожаной папки пачку из десятка листов цвета старого пергамента. — Я уполномочен предложить вам контракт. Пока только на пару лет. Ведь мы не знаем, насколько удачным этот контракт станет для нас. Но мы готовы рисковать. Вот это — контракт на участие в рекламных акциях, устраиваемых нашим домом, и производстве иной рекламной продукции. Сумма этого первого контракта — один миллион империалов. За то, что вам не придется практически ничего делать, сумма более чем неплохая.
— А сколько это практически ничего? — Внутренне Дан уже согласился и был готов подписать эту бумажку, которая даст ему целый миллион.
— В основном работать будет ваше виртуальное изображение. В ближайшие дни после подписания контракта вы подъедете в наш офис, и мы создадим вашего виртуального двойника. А далее именно он будет участвовать во всей той рекламе, которую мы будем изготовлять под вашим образом. Как видите, это даже меньше, чем практически ничего. И за это вы получите миллион.
— Что ж, это действительно неплохое предложение. — Дан мельком просмотрел протянутые ему листки. — Я согласен.
— Отлично. — Литл протянул Реззеру появившийся из папки компактный визатор: — Теперь вам осталось подтвердить ваше согласие с условиями договора и зафиксировать момент его подписания.
Простившись с посетителем, Дан прыгнул в свой «БМВ» и помчался к Ли. Настроение у него теперь было совершенно другим. Он почувствовал, как у него за спиной расправляются крылья. Ведь он решил свою проблему самостоятельно. И был уверен, что девушка разделит его радость...
— Ты просто лох. — Слушая его гордый рассказ, Ли читала контракт. — Тебя развели как последнего кретина. Ну и что, что у тебя закончился гонорар за бой? Ты думаешь, кто-то из спортсменов живет на гонорары от своих достижений? Как бы они тогда могли позволить себе ту жизнь, которую ведут? Почему ты сразу подписал контракт? Почему не посоветовался хотя бы со мной? Ты не просто продешевил. Тебя поимели практически даром.
От хорошего настроения Дана не осталось и следа. Он был расстроен и зол на самого себя. Ему даже нечего было ответить на слова подруги.
— Ладно, не грузись. — Ли, видя, как он сам расстроился, оборвала себя. — Мы сами виноваты в твоей ошибке. И я и Ашер просто упустили эту тему. А эти умники вовремя подсуетились. Не расстраивайся. Все когда-то ошибаются. Всех когда-то трахают в первый раз. Никто не знает в этот первый раз, что происходящее лишь жалкое подобие того, что может быть. Прорвемся. Мы ведь с тобой.

* * *

И опять тишина и покой ночи были грубо разорваны: сработала система оповещения о незаконном проникновении. Конечно, не было звуковых или световых эффектов, наподобие вспарывающей ночь сирены или мечущихся клинков прожекторов. Сигналы системы оповещения были выражены лишь сигналами в устройствах связи да тихим попискиванием коммуникаторов. На этот раз горный народ изменил тактику. Они больше не пытались пробиться к ветрякам или строящейся ГЭС. Наблюдатели на вышке доложили о двух десятках воинов, быстро спускающихся к базе.
— Гоблин, где капрал? — едва слышно спросил Челтон у появившегося рядом пехотинца.
— Он организует отряд профессора, сэр. — Рядовой усмехнулся, сочувствуя капралу.
— Горцы направляются к нам. Можно их перебить как в прошлый раз, — сержант не надевал гарнитуру связи, разговаривая только с Гоблином, — но можно и попробовать свои силы в бою по местным правилам.
— Вы хотите, чтобы мы их порубили в капусту холодным оружием, сэр? — Пехотинец поправил висящий на поясе меч, доставшийся ему после прошлого ночного столкновения.
— Реальный бой будет лучшей тренировкой. — Челтон уже принял решение. — Как думаешь, мы готовы?
— Вполне, сэр.
— Внимание всем! — Сержант нацепил переговорное устройство, обращаясь уже ко всем. — Огнестрельное и энергетическое оружие не применять. Выдвигаемся на границу базы с горами. Повторяю, бой вести только с применением холодного оружия. Снайперам следить и подстраховывать.
Последние фразы сержант произносил уже на бегу, несясь рядом с Гоблином к окраине базы, куда вот-вот должны были выйти горцы. На свободном пространстве, там, где закончились постройки базы, уже собрались все свободные от дежурства пехотинцы.
— Капрал, поведешь бойцов профессора вслед за нами. — Челтон рассматривал появившиеся на границе света одновременно с учеными коренастые тени врагов. — Вперед!
Горные воины не заставили за собой гоняться. Они бросились на врагов с радостным гиканьем, поняв, что вместо незримой и неведомой смерти им предстоит наконец честный бой. Челтон бежал вместе со своими бойцами, сжимая в руках два коротких меча. С одной стороны с усмешкой на лице семенил Гоблин. С другой стороны, размахивая тяжелым цепом и злобно рыча, топал огромный Гризли. У сержанта мелькнула мысль, что видок этого пехотинца сам по себе мог внушить страх кому угодно. Атаковав друг друга, имперцы и горцы сшиблись со звуком, больше похожим на звук автокатастрофы. Крики на имперском интере перемешались с местным яростным диалектом. Звуки ударов заглушались стонами боли. Без устали трудясь мечами, Челтон, как и остальные имперцы, почуял захлестнувший его азарт битвы. Словно проснулся тот голос предков, который спал в них многие века. Битва разгорелась нешуточная. Имперцы начали теснить нападающих. Торцы теряли одного воина за другим, а пехотинцы отделывались пока лишь сломанными ребрами да выбитыми пальцами и зубами. Только одному зазевавшемуся ученому отсекли пальцы на левой руке, которой он попытался прикрыться от наседающего горца.
В следующий миг цеп Гризли вбил голову этого воина в плечи. Эль Гаррудт совершенно изменился. Он метался, точно одержимый, превратившись из вчерашнего ученого червя и пацифиста в свирепого древнего воина Гура, — ведь в его жилах струилась кровь храбрых предков. Он довольно эффективно, хоть и не очень умело, размахивал небольшой секирой, отнятой у кого-то из врагов. Внезапно на него бросились сразу два горца. Споткнувшись о камень, гурянин рухнул на землю, совершенно открывшись. Один из нападавших, радостно взревев, поднял вверх широкий короткий меч. Снайпер сработал без осечки, всадив тяжелую пулю ему между лопаток. Труп нападающего швырнуло через профессора, который, тотчас поднявшись на колени, рубанул секирой второго. Сила гурянина и его подкрепленная страхом ярость были столь велики, что секира разрубила вооруженного боевым молотом врага почти надвое.
Схватка закончилась так же стремительно, как и началась. Только что громыхал шум боя с не желающими сдаваться горцами, и вот уже последний из них рухнул в песок, пропитывая его своей кровью. Имперцы приходили в себя, оглушенные тем штормом эмоций, который совсем недавно бушевал вокруг них.
— Потери? — Челтон осматривал стоящих поблизости.
— Пятеро — триста, сэр. Все легкие. — Капрал уже осмотрел всех и сам был счастлив, что не оказалось ни одного погибшего с их стороны.
— Поздравляю вас всех! — Челтон радовался за своих, а за ученых еще больше. — С крупной победой. Вашей победой над своими страхами и издержками цивилизованного воспитания. Я боялся, что цивилизованный, умный, но бесхарактерный разумянин в ваших душах победит зверя из времен далеких предков. Но мы победили и себя и врагов. Особенно это касается вас и ваших коллег, Эль Гаррудт. Вы действовали сегодня наравне с пехотинцами. Я рад за нас всех и спокоен за наше будущее.
Вряд ли ученые сегодня были в состоянии заснуть. Пехотинцы были значительно подготовленей в этом плане. Но тем не менее Челтон скомандовал общий отбой. Только он сам, капрал да еще пара пехотинцев не спешили на свидание с Морфеем*[Морфей - в древнегреческой мифологии бог сновидений, сын Гипноса]. Они собирали оружие и давали роботам-строителям программу на захоронение погибших. Враг перестает быть врагом после смерти. Пав, он становится просто погибшим воином. И воина этого, так же как и своих павших, надо предать земле.

* * *

К концу дня лес был уже совсем близко. Не дойдя до его опушки трех сотен шагов, токе скомандовал привал. Он не желал вторгаться в неизвестный лес перед самым наступлением ночи. Кромка леса уже потемнела, гораздо быстрее, чем поле, сдавшись вечерним сумеркам. Теперь лес уже не казался таким красивым и гостеприимным, как под лучами дневного солнца. Косясь на мрачную зловещую громаду, улюки развели костер. Пламя его, осветив вокруг себя пятно в несколько шагов, сделало все за границей этого пятна еще более темным. Улюки готовили ужин, разогревая на огне остатки мяса тью. Сагану удалось поймать пару довольно крупных съедобных змей, когда те грелись под последними дневными лучами. Теперь, освежевав их и порезав на широкие ломтики, токе насадил нежное мясо на палочки, перемежая его с собранной улюками зеленью. Сидя возле костра на корточках, токе постоянно поворачивал палочки, чтобы не дать благоухающим ломтикам или зелени подгореть или просто высохнуть. Тось первая решительно приняла протянутую ей палочку с дымящимися румяными ломтиками. Мясо таяло во рту, чем-то напоминая и рыбу и птицу одновременно. Вкус его казался девушке непривычным, но определенно приятным. Глядя на свою госпожу, остальные улюки потянулись за прутиками, которые Саган по мере готовности мяса просто втыкал прямо в землю. Ужинали не спеша, неторопливо беседовали. Хотя разговор часто замолкал. Путники устали за целый день почти непрерывного движения. Поэтому, как только с едой было покончено и токе распределил между улюками дежурство, все тотчас разлеглись вокруг костра. Закутавшись в походные одеяла, путники моментально уснули. Саган устроился по соседству с девушкой, чтобы всегда видеть ее и быть рядом. Они даже не разговаривали перед тем, как уснуть, — так велика была у юной улючки усталость... Словно толчок, Сагана разбудил изучающий взгляд. Не шевелясь и не показывая, что проснулся, токе чуть приподнял веки, осторожно осматриваясь сквозь ресницы. Часовой исправно бодрствовал, сидя у тлеющего костра и подкидывая в него тонкие веточки от кустарника. Огонь уже почти не светил и не грел, но его присутствие добавляло улюку уверенности и чувства защищенности. Ничего опасного не увидев, токе, словно во сне, перевернулся на другой бок. Так же, глядя из-под приспущенных век, он осмотрелся с другой стороны. Но и тут ничто не нарушало покоя темной ночи. Только черная стена леса вдали, освещенная яркой луной. Ощущение взгляда пропало. Все пространство вокруг отлично просматривалось под этим светом ночного светила.
Сзади сидел, не поддаваясь сну, караулящий у костра улюк. Возможно, страх перед темнотой и ночью придавал часовым бодрости и бдительности. Успокоенный, Саган немного повертелся и вновь заснул крепким, но чутким сном.

* * *

Мердок сидел в небольшом информационном зале автономной исследовательской станции, принадлежащей корпорации «Вингс оф Год», к которой «Бриз» причалил вчера вечером. Станция эта находилась в ближнем неосвоенном и служила перевалочной базой и стационарной лабораторией для научно-исследовательских судов компании. Она работала без экипажа, и любой корабль корпорации, состыковавшись с ней, мог найти здесь и большую лабораторию с мощной технической базой, и информационный центр с огромной корпоративной базой данных, и много чего еще. Обслуживали станцию двое киборгов, легко поддерживая все системы в дежурном режиме ожидания. Амос просеивал огромный электронный информационный массив, который чуть ли не ежедневно обновлялся информационным лучом. Сейчас он искал следы активности пиратов и внимательно анализировал их особенности, большую часть которых сразу отсеивал. На отдельном терминале он задал поиск всех событий, не связанных напрямую с. деятельностью разумян. Интеллект формировал список ссылок на все — от пролета крупного метеорита до открытия новых объектов или изменения процессов на давно существующих. В общем, все, что могло бы привлечь пирата, думающего о долговременных вложениях и охоте на непонятное.
— Извини. Я не помешаю? — Мердок так увлекся изучением полученных данных, что не заметил подошедшую тихонько Мию. — Я отвлеку тебя на одну минутку?
— Тебе кажется, что я уже слишком успокоился?
— Я хотела бы помириться. — Девушка присела на соседний стул.
— Не припомню, чтобы мы ссорились. — Амос грустно усмехнулся. — Разве можно назвать ссорой то, что ты просто игнорируешь меня.
— Я не думала, что это будет тебе, так обидно. Я, наверное, просто не поняла этого. — Мия достала из нагрудного кармана комбинезона маленькую электронную книжку. — Посмотри, я случайно это нашла. Мне кажется, это стихотворение сейчас очень подходит к моему настроению. И к тому, что между нами происходит.
Уступая девушке, Мердок взял протянутую электронную страничку и пробежался глазами по строкам.

Как часто мы, друзей обидев,
Не можем отыскать обратный путь.
Себя бичуем, ненавидя,
Мечтая об одном — вернуть...

Вернуть все то, что было нужно,
Вернуть себя в глазах твоих.
Поверь, мне это очень важно,
Я буду лучшим средь других.

За слабости порыв постыдный
Стократной я плачу ценой.
Я делал глупости, ошибки,
Но был всегда самим собой.

Лед разочарования тонкий Собой закрыл твой теплый взгляд. Душа скулит, как собачонка, Ее похмелье — худший яд.
Я ненавижу оправдания И очень не люблю просить, Но умоляю о внимании, Чтоб лед помочь мне растопить.
— Все это просто здорово, но чего ты от меня добиваешься? Разве во мне дело? Разве я в состоянии что-то изменить и принять какое-то решение?
— Я хочу, чтобы ты просто понял меня.
— Понял в чем? Ты еще ничего не предлагала и не объявляла. Ты просто отвернулась. Я понял это как желание оттолкнуть и веду себя соответствующим образом.
— Ты неправильно меня понял. Я не хотела оттолкнуть.
— Отлично. Что же это могло еще значить?
— Я надеялась, что мы друзья, а друзьям простительно быть не очень корректными.
— Не очень корректными? Но мы перестали быть просто друзьями, тогда в отеле. Для чего тебе нужно было тогда делать шаг мне навстречу, если ты хотела, чтобы мы просто оставались друзьями?
— Это было глупо. Но разве друзья не имеют права на ошибку?
— Право на некорректность, право на ошибку, что еще входит в твое понимание настоящей дружбы?
— Перестань. Ты сейчас злишься. Поэтому не можешь нормально слушать и слышать. Мне, наверное, надо отложить этот разговор на другой раз.
— Нет. Я успокоился и больше не буду. — Мердок и вправду вдруг успокоился, осознав, что может быть ей только другом. — Просто скажи мне, что ты для себя решила. Я заранее согласен на любой твой приговор. Но мне хотелось бы наконец-то ясности. Давай расставим все точки над «i».
— Хорошо. Я хочу, действительно хочу, чтобы мы с тобой были друзьями. Но пойми, я не испытываю к тебе того же, что ты ко мне. А то, что было тогда в отеле... Ну, такое часто случается между взрослыми мальчиками и девочками. Особенно после нервотрепки. И это далеко не всегда требует и нуждается в продолжении. Если это для тебя проблема, просто забудь. Мне тогда было хорошо с тобой. И я не жалею. Но я и не хочу продолжения. Я хочу, чтобы мы были друзьями. Настоящими друзьями.
— Хорошо. — Мердок поднялся. — Я понял все, что ты сейчас сказала. Я не бешусь, не обижаюсь, не таю зла. Но мне надо сейчас побыть одному.
Не говоря больше ни слова, Амос ушел в свою каюту. Лишь там он обнаружил, что утащил с собой и электронную книжку. «Как часто мы, друзей обидев...»

* * *

— Да, чемпион, с этим пройдохой из «Майер Штандарт» ты здорово просчитался. — Рассказ Реззера вызвал у Ашера, согласившегося на встречу в богемном кафе, здоровый веселый смех. — Примерно на порядок и на один год.
— На сколько? — Дан изумленно уставился на своего импресарио, совершенно забыв об остывающем кофе.
— На порядок. Тут все просто. Ты действительно совсем молодая звезда. Но твоя популярность уже сейчас велика. Поэтому с такими, как ты, обычно заключаются контракты на один год. Ведь через год ты будешь стоить скорее всего значительно дороже. Так вот, такой контракт на один год на право использования твоего образа стоит около десяти миллионов империалов. — Брайан опять рассмеялся, видя, какой шок вызвала у бойца названная сумма. — А что ты хочешь? Реклама является одной из основных статей дохода спортсмена. Но тут еще не все потеряно. Я неплохо знаю кое-кого из «Майер Штандарт». Про этого Литла не слышал, но конечный агент нам сейчас не интересен. Я попробую посодействовать пересмотру условий контракта.
— А такое возможно? — У Дана все перемешалось в голове от этой новой информации.
— Так, как могло бы быть, конечно, не будет. Но немного поправить положение вполне реально. — Брайан глотнул крепкий ароматный напиток, наслаждаясь бодрящим вкусом. — Только ты должен дать мне слово, что больше не будешь по своей инициативе решать вопросы подписания контрактов. Для этого есть аналитики, эксперты, финансисты и бухгалтера. Да, и еще юристы, естественно. В нашем мире ничего нельзя подписывать так, как это сделал ты. Можно в два счета попасть в кабалу за гроши.
Не оттягивая, Ашер набрал на коммуникаторе код одного из совладельцев «Майер Штандарт».
— Здравствуй, дорогой! — голос Брайана излучал доброжелательность. — Я тоже рад тебя слышать. У меня есть к тебе скромная просьба... Что? Да. Ты уже догадался, что я хочу потолковать про моего парня. Тем лучше. Ну, дорогой, нельзя так говорить. Что значит не твое дело? Ведь этот твой Литл просто обманул молодого неопытного бойца. Разве ваше агентство приветствует нечестные методы ведения бизнеса?.. Так, не желаешь слышать про изменение контракта... Что ж, дорогой, я хочу тебе напомнить одну недавнюю историю. Да, это просто информация, которая может тебе пригодиться. Так вот, однажды с одним из моих спортсменов приключилась похожая история. Да вы, верно, в курсе ее. Это было с «Мароколь Имидж». Агенты этого рекламного дома нагло обманули моего спортсмена, пользуясь его доверчивостью и наивностью. Знакомая ситуация, да? «Мароколь Имидж» на том контракте вроде бы подогрелась не по-детски. Но вы же наверняка помните продолжение истории? Нет?.. Ну, как же, громкий скандал был.
Несколько именитых спортсменов наших и дружественных нам домов провели масштабную акцию со своими фанатами против продукции компаний, которые рекламировались «Мароколь Имидж». Резонанс вызвал негативные реакции среди многих партнеров компании. Некоторые бренды просто перестали продаваться в принципе. В результате десятки расторгнутых контрактов и многомиллионные убытки. Убытки, совершенно не сопоставимые с той мизерной выгодой от, нечестного контракта. А ведь тогда были игры не с таким популярным и бескомпромиссным спортом, как бои без правил. Мы всегда в таких вопросах действуем по принципу — если нет сил победить, пусть хватит сил не сдаться. Да, дорогой, мы не дети. К тому же теперь все серьезнее. Ты еще уточни информацию о «Мароколь Имидж»... А я открою карты. Мы же друзья. Я со своей стороны могу гарантировать проблемы с лигой ветеранов. Также меня поддержат Ассоциация боевых искусств Империи и некоторые другие серьезные спортивные структуры. Ну и, конечно, антиреклама. Поверь, дорогой, мы сделаем это не из-за денег, а для того, чтобы преподать вам урок. Урок о том, что наших так нагло обижать нельзя. Не волнуйся, дорогой, никакого криминала. Мы опустим ваш «Майер Штандарт» исключительно законными методами... Да. Мне есть что предложить. Например, компромисс. Срок мы сократим до одного года, а комиссионные поднимем пусть не до десяти, как надо бы, а, скажем, до трех, не торгуясь. Как тебе такой вариант? Я не тороплю. До сегодняшнего вечера уйма времени. Так что ты успеешь все взвесить и утром стойко принять первые удары нашего противодействия.
Брайан нажал клавишу отбоя, подмигнув Реззеру. Настроение у него ничуть не ухудшилось, скорее, наоборот, к хорошему настроению добавился азарт борьбы.
— Не забудь, чемпион, тебе не надо ничего подписывать и обещать до тех пор, пока ты не посоветуешься с теми, кому за это платят, — отставив чашку с недопитым кофе, Ашер поднялся, — и платят немалые деньги.

* * *

На базе отмечали большой праздник. Челтон отменил в честь этого праздника все хозяйственные работы. А ученые подготовили еще больший сюрприз. Использовав какие-то выращенные в теплицах растения, они сварили что-то наподобие пива. А так как руководил этим действом Эль Гаррудт, то напиток больше всего напоминал по вкусу гурянский красный грор — сорт пива, приготавливаемый на Гуре. База готовилась к празднику, и праздновать было что. Сегодня роботы-строители наконец-то завершили строительство гидроэлектростанции. Оседланный водопад, который давал жизнь небольшой речке, текущей через базу, с лихвой покрывал насущные потребности в энергоснабжении. С этого момента у обитателей базы было столько электроэнергии, сколько они могли потратить.
Роботы, выполнившие все неотложные строительные работы, были перепрограммированы на возведение комплекса оборонительных и заградительных сооружений со стороны горных склонов. Горный народ затих, временно оставив попытки выжить имперцев с этих мест. Не было никаких тревожных новостей и со стороны далекого теперь леса. Теперь, когда основные объемы строительства были завершены, Челтон позволил себе немного поэкспериментировать. Он активировал у одного из роботов программную «прошивку» шахтера-добытчика. Машина отправилась в горы с задачей обнаружить залежи руды, из которой можно будет получить металл и отковать холодное оружие. Еще один робот строил в стороне от основных зданий комплекс кузни. Сейчас появилось время проверить, смогут ли они, подобно их менее развитым соседям, изготавливать вещи наподобие меча или секиры. Но для этого им нужно всего лишь научиться работать с металлом, обходясь без современной техники и технологий.
Тренировки личного состава Челтон не останавливал ни на один день. И с каждым днем он с радостью отмечал изменения, превращающие ученых червей если и не в закаленных воинов, то, по крайней мере, в способных дать полноценный отпор разумян.
Быт базы тоже постепенно устраивался. На созданных учеными плантациях и в теплицах поспевал первый урожай разнообразных растений. Группы бойцов и ученых по четыре разумянина делали успешные охотничьи рейды, одновременно пополняя знания о животном мире Токсимера. На кухне базы появились запасы вяленого и копченого мяса и рыбы, местных грибов и съедобных трав. Жизнь налаживалась.

Предыдущая страница 11 Следующая страница


Токсимерский оскал 12

* * *

— Мир вашему дому, братья! — Командор Раггар, принадлежащий к расе гурян и входящий в Союз пяти, даже не улыбнулся, произнося стандартное приветствие.
— Надеюсь, брат, ты собрал нас всех здесь в обстановке такой секретности и заставил ждать почти час не зря? — Вместо приветствия Аттардт выплеснул свое раздражение за то, что его выдернули прямо из нежных объятий шикарной ведущей местного канала новостей Триона.
— Мир твоему дому, брат! — Командор Торн был более учтив. — Уверен, что Аттардт бесится напрасно, и ты нам расскажешь то, что стоит много больше, чем отложенные дела. Скажи, а Инь Огыюка ты не пригласил?
— Нет. Я не приглашал его. Как не приглашал и командора Дикаева. — Раггар не обратил внимания на раздражение своих союзников.
— Что это значит? — Командор Аттардт сразу успокоился, забыв о ведущей.
— Это значит, что Инь Огыюка больше нельзя пригласить. Мы потеряли еще одного из нас. И это совершенно достоверная информация.
— Что ты такое плетешь? — Торн изумленно уставился на гурянина.
— Несколько часов назад моих людей в Глоидоре посетил Чагрдт. Как вы помните, это один из помощников Инь Огыюка. Он был в тяжелом состоянии и лишь чудом дотянул до моей встречи с ним. Его рассказ породил больше вопросов, чем ответов. Но ясно одно. Инь Огыюк тайно встречался с Бергштайном. Встречался на нейтральной территории за городом. Приехавший Бергштайн сразу спросил командора, для чего тот вел его кортеж. Инь Огыюк сказал, что у него нет такой нужды, ведь они сейчас говорят, а он именно этого и желал. Разговор пошел о каких-то новостях о командоре Дикаеве. Сразу после начала этой темы Бергштайн захотел остаться с командором наедине. Всех, в том числе и Чагрдта, выставили вон. Беседа длилась не более пятнадцати минут, когда вдруг раздались крики командора, призывающего на помощь. Мгновенно начался бой между сторонами. И тут оказалось, что в доме есть призраки. Чагрдт в раскрывшуюся дверь видел, как командора буквально разорвали на куски. И в это время его подстрелили. Почему не добивали раненых, неизвестно. Но когда Чагрдт очнулся, Бергштайн еще был на месте, хотя никого из его охраны уже почти не было. Осталась только пара пагров. Через полчаса прилетел гравитолет, и все трое убрались. Гурянин выполз из-под трупов товарищей и, убедившись, что никто больше не выжил, кое-как свалил оттуда. Вот и все. Но от моих людей уже знаю, что в Глоидоре стало неспокойно.
— Ты пытался все же разыскать Инь Огыюка? — Теперь все были абсолютно серьезны.
— Конечно. Я отправил на тихие поиски всех своих свободных бойцов. В указанном Чагрдтом доме чистота и пустота. Правда, повсюду имеются следы от выстрелов. И еще одно любопытное обстоятельство. Есть кое-какая смутная информация о том, что недалеко, в пригороде, на дороге в Глоидор в тот же день шел серьезный бой. Мои туда тоже наведались.
— Следы есть, — предположил Торн, — и чисто. Так?..
— Именно так, — кивнул гурянин, — в порту усиленная охрана. Говорят, был инцидент с какими-то спятившими ветеранами. Но это уже в другой день. Вполне возможно, лишь инсинуация для оправдания усиленного режима.
— А что Бергштайн?
— Ничего. Я не спрашивал его напрямую. Сдается мне, нам сейчас не стоит искать с ним встречи. Все мы на Глоте, а наши флоты рассеяны по Триону и Вольному Миру. У Глота лишь пара-тройка звездолетов. А у Рагона здесь полсотни кораблей всегда дежурят. Не посчитайте это трусостью, но, похоже, мы вляпались по собственной глупости.
— Что, есть еще что-то? — Аттардт не видел пока ничего Для них смертельно опасного.
— Да. Я, прежде чем вызвать вас сюда, проверял все сведения. Помимо того что в порту усиленный режим, наши личные пирсы блокированы. Это не явно, если не знаешь ситуации. Но если посмотреть понимая... Судя по всему, нам не дадут добраться даже до тех кораблей, которые у нас здесь есть.
— Дьявол! — Аттардт шарахнул тяжелым кулаком по столу. — Три часа назад я пытался раздвинуть ножки одной из самых красивых девочек Триона, а теперь, похоже, меня самого хотят поставить раком.
— Должен быть выход. — Торн перебирал в голове различные варианты. — Дожили. Нашего брата пустили на фарш, а мы пытаемся придумать, как спасти свои задницы.
— Предложи вариант, где мы можем достойно выжить и призвать убийцу к ответу. — Раггар мрачно усмехнулся. — Я много вариантов перебрал, надеясь вместе с плохими новостями предложить и вариант решения. Ничего нет. Остается только ждать.
— Ждать чего? Того, что Бергштайн решит, что мы просто забыли об исчезнувшем брате? Того, что он подумает, что мы ничего не предпримем, выбравшись отсюда? Чего ждать? — Аттардт вновь начал заводиться.
— Что они говорили о Дике? — вдруг вспомнил командор Торн.
— Чагрдт не знал наверняка. Он лишь слышал, что Инь Огыюк сказал, что Дик жив, но скрывается. А потом всех выгнали. Допускаю, что он неправильно понял. Или что неправильно понял я. Он был совсем плох, когда говорил со мной. И так и умер, пытаясь все рассказать.
— Ладно. Дик, даже если он и вправду сейчас жив, нам ничем не поможет. — Командор Аттардт, как всегда в минуты нервного возбуждения, рвался в бой. — Сколько у нас бойцов на Глоте?
— Ты хочешь пробиться к ботам? А смысл? Погибнуть на орбите от залпов кораблей Рагона? — Командор Раггар вновь усмехнулся. — Или мы вознамерились брать штурмом резиденцию Бергштайна?
— Предлагай ты.
— Я тоже ничего особо умного не предложу. Думаю, у нас одна лишь возможность. Надо отправить на один из кораблей шифрованное сообщение. Пусть уйдут от Глота по каким-то простым делам. В док, к примеру. А там пускай собирают все наши корабли и ведут их к Глоту. Расчет на то, что Бергштайн не начнет войну с нами прямо в Глоидоре. В противном случае Рагон со своим теперешним флотом просто раздавит наш объединенный флот. А мы будем ждать прихода наших кораблей, перебравшись куда-то подальше от Глоидора вместе со всеми нашими бойцами.
— Какой корабль отправим?.. — Аттардт вдруг успокоился. — Тут, между прочим, мой флагман стоит. Он один из самых быстрых среди наших кораблей. Можно его попробовать.
— Давай. Сможешь с моего терминала его отправить? — Раггар кивнул на стоящий на рабочем столе компьютер.
— Легко. У нас с капитаном флагмана есть свои хитрости. Никто не догадается. — Гурянин прошел к столу и несколько минут колдовал над клавиатурой. — Готово. Приказ ясен, он выполняет.
Но не прошло и минуты, как взорвались звонками коммуникаторы Торна и Раггара. Вызовы пришли с их кораблей. С орбиты докладывали, что кораблями Рагона только что атакован флагман Аттардта. А через несколько секунд были атакованы и все остальные корабли Союза пяти. По прошествии получаса все было кончено. Трое командоров Союза пяти остались и без своих кораблей, и без реальной возможности хоть как-то повлиять на свою судьбу.

* * *

Бергштайн нервничал, меря шагами свой кабинет. Он был раздражен последними событиями и тем, что приступы плохого самочувствия случались с ним в последнее время все чаще и чаще. Многие уже годы за плечами, постоянное нервное напряжение, огромная ответственность и тяжелые раздумья делали свое черное дело. А говоря попросту, к нему незаметно подкрадывалась старость. И хоть было уже готово новое тело, которое Халил Амат недавно подготовил для себя, но слишком много оказывалось всегда срочных, не терпящих отлагательства дел. Верный слуга, склонившись, молча ждал у дверей.
— Где Рагон? — поморщившись, спросил генетик.
— Ожидает, господин. — Слуга склонился еще ниже.
— Пусть войдет.
В дверях появился также немолодой, но все еще крепкий гурянин.
— Мир твоему дому, хозяин. — Гурянин кивнул массивной головой.
— Здравствуй, старый пес. Крепки ли еще твои клыки? — Бергштайн улыбнулся почти отеческой улыбкой.
— Благодарю тебя. Крепки.
— Ну что ж. Для тебя есть сносная работенка. Она наверняка придется тебе по вкусу. Я хочу, чтобы ты решил вопрос с командорами Союза пяти. Решил кардинально и однозначно. Все они сейчас на Глоте. Отходы блокированы. — Раскурив толстую дунгийскую сигару со странным названием «Черчилль», генетик почувствовал себя немного лучше. — Командоры выполнили свою функцию. Теперь они превратились в тормозящий движение балласт. Мало того — они опасны.
— Я давно готов.
— Знаю. Ты любишь их в той же мере, в какой они любят тебя. — Халил Амат подумал, что в банке со скорпионами можно было бы найти больше теплых чувств, чем между Рагоном и командорами Союза пяти. — Не хочу, чтобы ты недооценил их. Инь Огыюк рассказал мне одну очень пикантную историю. Тебе она может тоже показаться забавной.
— Я слушаю, хозяин.
— Налить тебе чего-нибудь? — Бергштайн, кряхтя, поднялся и, увидев отрицательный жест, плеснул только себе в стакан любимого хереса с насыщенным терпким вкусом. — Есть версия, будто командор Дикаев жив. Что он скрывается, нащупывая своих врагов. И вроде даже уже нащупал их. Что близится час его выхода из тени с карающим мечом возмездия. А что, если это не бредни? Ведь Инь Огыюк не тот, кто будет подслушивать рыночные сплетни барыг. Кто-то серьезный принес ему эту весть. Но кто? У меня есть одна версия. Но она очень неприятна для нас. Ты же в курсе подробностей атаки на мой кортеж? И что было бы, если бы я, отсидевшись на месте встречи, не уехал бы на другой машине по другой дороге? Я был бы трупом. И это в Глоидоре. В моем Глоидоре. Здесь мы считали себя полными хозяевами. Это не похоже на почерк командоров. И тем более не напоминает повадки кого-то из Свободных. Остается совсем небольшой выбор. Это либо кто-то большой из Вольного Мира. Кто-нибудь наподобие Тингдта. Либо, что хуже всего и всего вероятнее — это имперцы.
— Да быть такого не может...
— Ты только вслушайся, друг. Имперцы в Глоидоре. Я поставил на уши всех: от моей службы безопасности до полиции и твоих армейцев. Но они не смогли никого взять. При этом два пассажирских лайнера, следовавшие в Вольный Мир по обычным чартерным рейсам, исчезли. В порту была перестрелка. И это были не киборги с программной установкой умереть, но не сдаться. Это были люди.
— Что с ними стало?
— Ничто так не портит цель, как попадание, друг мой. — Бергштайн обмакнул кончик сигары в херес, почти уважая тех, о ком рассказывал, — Ни одного из них не удалось взять живым, как ни старались. А остальные, думаю, уже давно недосягаемы. Те, кто устроил эту засаду, покинули Глот. И теперь наши командоры могут натворить бед еще похлеще этих заезжих. Если о Дикаеве говорил Инь Огыюк, могли знать и интересоваться остальные. А ведь сил и знаний обстановки у них несравненно больше, чем у залетных. Так что ты должен действовать быстро и без колебаний. Хотя что мне тебя учить. Это же твой любимый стиль. Заодно сумеешь еще увеличить свой флот. А корабли у командоров очень неплохие.

* * *

Лес встретил их настороженно. Даже птицы затихали при их приближении. Улюки сильно нервничали, постоянно озираясь и не выпуская из потеющих рук оружие. Девушка становилась в такие минуты волнения почти величественной. И сейчас она шествовала с королевской грацией, гордо неся высоко поднятую голову. Лишь огромный токе, казалось, нисколько не нервничал. По-крайней мере, он ничем не показывал своих страхов, держась расслабленно и непринужденно. И это было совсем не напускное спокойствие. Саган не верил в страшные сказки о лесных демонах и оборотнях, которыми запугивали друг друга улюки. Вся эта нечисть существует лишь на длинных языках ее обсуждающих. По-настоящему угрожать им могли лишь дикие звери да враждебные воины. Саган же не боялся ни первых, ни вторых, умея хорошо управляться со всеми. И тут он вновь отчетливо почувствовал это. Узкая естественная просека, удобная для быстрого продвижения маленького отряда, позволяла охотящимся за добычей грабителям устроить засаду, оставаясь при этом совершенно незаметными до самого нападения. Но этот взгляд, который токе вновь ощутил на своей спине, вряд ли принадлежал грабителю. Или этот грабитель был чересчур осторожным. Иначе он уже десять раз мог бы напасть на неспешно двигающийся отряд. Саган никому не говорил о своих ощущениях, не желая еще больше пугать и без того трусивших спутников. Как ни старался токе, но заметить хозяина взгляда ему не удавалось. Он незаметным движением расстегнул застежки на спаренных заплечных ножнах, в которых покоились острые мечи. Над лесом быстро сгущались сумерки, и токе не хотел вновь останавливаться на ночлег, не разобравшись в том, кто идет тенью по их следам. Внезапно остановившись, он развернулся в сторону, которую ему подсказал инстинкт воина, и широко улыбнулся, демонстрируя свои громадные белоснежные клыки.
— Хватит играть в прятки. Мы не причиним тебе зла и надеемся на взаимность. — Токе, словно зверь, всматриваясь и внюхиваясь, был готов к молниеносным действиям. — Выходи! Коли нам по пути, дорога будет легче, если идти вместе.
Тишина. Только редкие звуки еще не проснувшегося к ночи леса. Ощущение взгляда прошло.
— Что случилось? — Тось была встревожена криком токса.
— Похоже, я просто устал. — Саган стряхнул с себя напряжение ожидания. Он чувствовал, что и впрямь устал, хотя и мог бы пройти еще немало по тревожному лесу. Но ночь уже готовилась вступить в свои права, поэтому следовало сделать привал, используя обилие пищи для костра. Быстро натесав дров, улюки выбрали свободный от деревьев и кустов пятачок и споро разложили костер. Лес, помимо тревоги, изобиловал растительностью и живностью, которые превратились в шикарный ужин из дичи, грибов, ягод и съедобных лесных растений.
— Так что случилось? — Девушка опустилась на колени рядом с правящим клинки Саганом. — Я не верю, что ты просто устал или занервничал. Ты кого-то видел?
— Если бы я видел, все было бы проще. Дело как раз в том, что я лишь чувствую, но никого не вижу. Я не большой знаток леса. Мне было проще в горах или в поле. Я думаю, что в этом лесу живут сэйсы.
— Сэйсы? Я ни разу не видела ни одного сейса и думала, что они такая же сказка, как и лесные демоны.
— Нет. Хотя я видел сэйса лишь пару раз. Но я видел его, а значит, они есть на самом деле. Говорят, в северных лесах Токсимера обитает много сэйсов. Знаю, что у них нет нигде своего государства. Они просто живут племенами в лесах. Одним словом, это простые лесные дикари.
— Они очень опасны? — Девушка тревожно оглянулась.
— Для нас многие сейчас опасны. И они не больше и не меньше остальных. Не переживай. Если бы они были готовы, они уже напали бы. Раз не нападают, значит, или не могут, или мы им не нужны. И то и другое для нас хорошо. — Токе, отложив клинки, вновь обнял Тось за плечи. Она подалась к нему, напряженная, словно натянутая тетива. Он ощутил аромат ее волос, наклонился, прикасаясь губами к ее виску. Время начало замедляться, но в это время ему явственно послышался звук хрустнувшей ветки. Точно спущенная пружина, токе метнулся в заросли, как хищник, учуявший добычу. Он мчался, будто ветер между деревьев. Однажды ему почудилась неясная тень впереди, но настигнуть ее он так и не сумел. Остановившись, Саган прислушался, но, ничего более не слыша, повернул назад. Он был совсем близко от костра, когда его ухо вдруг уловило необычные для леса звуки. Токе замер, пытаясь осознать их. А над замершим в ночи лесом чуть слышно, но совершенно отчетливо слышался тревожный бой барабанов.

* * *

Мердоком овладело совершенно идиотское настроение. Что-то вроде смеси депрессии, разочарования и озлобленности. И выносить такое настроение вовне было совершенно непозволительно. Единственное, что можно было сделать с таким настроением, так это грамотно, по-черному напиться. Когда в комнату отдыха вошел Люка, Амос только начал топить свои мысли о Мии в водке.
— Я как раз вовремя? — Громила усмехнулся, видя, что пилот явно не празднует тут в одиночестве. Кто же тебя, братэла, учил в одно рыло надираться? Кому душу выблевывать на плечо будешь?
— А кого может волновать моя душа? — Мердок невесело усмехнулся.
— Не гони, братэла. Меня, к примеру. Или я тебе в товарищи мордой не вышел?
— Почему же. Просто не думал я...
— А ты и не думай. Я мало говорю. Не очень умный, может быть. Но мы ведь с тобой не первый день знакомы. Не друзья боевые, конечно. Но не посторонние люди. Заболтал ты меня, братэла. Я вообще-то бухнуть с тобой пришел.
Мердок извлек из бара початую бутылку и наполнил второй стакан.
— Давай, братэла, чтоб бог с нами и черт с ними. — Люка качнул стаканом и, не чокаясь, опрокинул его в свою глотку. — Быстро выпитый стакан не считается налитым. Это чтобы разговор завелся. Плесни еще. Так о чем ты тоскуешь?
— Да не знаю, настроение поганое, вот и все. — Амос не был готов излить душу.
— Ну-ну. А вот и третий в наш коллектив!
В дверях застыл Фил, явно удивленный тем, что он сейчас видит. По образу своему он походил на Люку, как родной брат. Такой же рослый и мускулистый, без излишка волос на голове и интеллекта в глазах.
— Опаньки!.. Не зря я сюда заглянул. Кого хороним? — солдат подсел к столику, самостоятельно прихватив в баре стакан для себя. — Или такие праздники у нас пошли?
— Хорош глумиться. У парня депресняк. — Люка плеснул понемногу во все стаканы. — Не забивай голову, братэла, мир не такой, как нам хотелось бы. Он намного дерьмовее.
— Точно... — Фил созерцал колышущуюся на дне стакана прозрачную жидкость, словно в ней заметил отсветы прошлого. — Разное бывало. А знаешь, как сделать человеку хорошо? Надо сделать ему очень плохо, а потом вернуть в прежнее состояние.
— Не подумай, что это тупой гон, братэла. — Люка вдруг стал серьезным. — Я тоже иногда думал, что просвета вообще нет. Да даже после того, как ребята все погибли. А с ними у нас многое было. Этого не забудешь и не оставишь за спиной.
— Помянем. — Фил поднял свой стакан.
— Помянем, — согласился Мердок, жалея, что до сих пор ничего не знал об этих парнях, которые просто были рядом, как верное оружие.
— За тех, кого уж нету с нами. - Люка глотнул горечь водки, поминая горечь утрат.
— А вы давно вместе? — спросил Амос.
— С ним уже оттрубили вместе пятнадцать лет. — Люка кивнул на Фила. — А с Диком лет десять как работали.
— А Мия? — Мысли пилота вновь вернулись к любимой девушке.
— Вон оно что! — Люка печально улыбнулся. — Все-таки не зря все твердят, что ты на Мию запал. Она лет пять уже как в команде была, когда все кончилось. Не думай ты о ней, не твоя она. Не то чтобы кто глаз на нее положил. Такая ни с кем неволить себя не станет. Поверь, братэла, ее сердце отдано уже. И вряд ли вернется обратно. Так что давай эту тему похороним. Лады?
Мердок вместо согласия расплескал еще порцию крепкого напитка по стаканам и первый, словно поминая, выпил.
— Вот и ладно. — Фил откинулся на спинку стула, вытащив из пачки сигарету. — Не возражаешь, я пыхну? А знаешь, я однажды, когда мы с Люкой еще в имперской мобильной пехоте служили, влюбился в девку одну. Помнишь, Люка? Молодой был совсем. Вляпался просто по пояс. Мы тогда с Гуром воевали. Вокруг месилово идет, а я только о ней и думаю. Просто разум потерял.
— Ну и что дальше-то было? — не дождавшись продолжения от внезапно замолкшего бойца, напомнил нетерпеливо Мердок.
— Да ничего, — ответил за друга Люка, — все бы ничего. Но этого олуха угораздило в гурянку пленную втюриться. А она мало того, что пленная, так еще служила в спецназе гурянских десантных войск. Он ее отпустил. Представляешь? Пришел, отбил у охраны и выпустил.
— И что с ним...
— Представь, ничего. Гуряне в это время пошли в наступление. Прорвали оборону и здорово нас всех приложили. Случайность. Не осталось ни полевого штаба, ни нашего подразделения. А те, кто выжил, к своим позициям, как партизаны, пробирались. Ну и мы с Филом. Так-то.
Корабельные часы уже показывали глубокую ночь, а они все сидели, беседуя о женщинах и делах, вспоминая старые времена, погибших товарищей, брошенных подруг. Вернее, говорили Фил и Люка, а Амос, уже прилично набравшийся, просто слушал, позабыв отступившую депрессию.

* * *

Девушки из «Империал Стар Ворлд» в коллекции Лю-магги «Весенний бунт» были великолепны, словно спустившиеся с небес ангелы. Хотя ангелы вряд ли могли бы быть столь возбуждающе желанны и провоцирующе красивы. Скорее те, что грациозно ходили сегодня по подиуму, были прислужницами-искусительницами из огненного царства Сатаны. Дан жадно, будто путник — глотка чистой воды, ждал каждого выхода Ли. Сегодня она вновь участвовала в показе и как всегда была сногсшибательно красива. И вновь Реззер не без удовольствия почувствовал изменение своего статуса. Он сам стал тем человеком, которого узнавали. Несколько объективов журналистов повернулись к нему, как только он появился в зале. Да и позже пара корреспондентов нет-нет да и возвращали к нему свои любопытные объективы. Впрочем, это происходило не с ним одним.
На сегодняшний показ модного в последнее время Лю-магги собралось много разных разумян. Среди облаченных в смокинги и вечерние платья посетителей можно было узнать немало лиц, встречающихся на передних обложках изданий. Ли, шествуя в очередной раз по подиуму, поманила пальчиком, словно играя роль. Но Дан знал, что этот жест предназначен ему. Он не заставил себя ждать, сразу устремившись за кулисы. Девушки в рабочей зоне строили ему глазки и как бы ненароком демонстрировали себя во всей красе. Но Дан не интересовался этими заманчивыми намеками. Он разыскивал ту, ради которой сюда пришел. Ли, прекрасная в невесомом белоснежном коротеньком платье, готовилась к очередному проходу. Реззер решительно, словно прыгающий с вышки ныряльщик, шагнул к ней, массивным плечом оттирая гримера.
— Я пришел серьезно поговорить. — Дан извлек из внутреннего кармана пиджака смокинга небольшую пурпурную коробочку. — Я хочу просить тебя стать моей женой.
Произнеся эти слова, Реззер едва не зажмурился: он, точно в ушат с ледяной водой, нырнул в сказанную им фразу. Он держал в пальцах кружевное колечко, только что извлеченное из пурпура коробочки.
— Я согласна. — Ли не размышляла ни секунды, будто была готова к такому повороту событий. Собравшиеся вокруг в мгновение ока модели, гримеры, портные и бог знает кто еще взорвались дружными аплодисментами.
— Трогательно, — подошедший взглянуть на причину нарушения привычной атмосферы показа Лю-магга жеманно поправил прическу. — Как трогательно. Дорогая, ты нам ничего не сказала. А он красавчик. Я хочу, чтобы ты взяла это платье себе как маленький подарок к вашей свадьбе. Пойдемте.
Модельер, подчинившись порыву своей растроганной души, потащил Ли с Реззером на подиум. Дан даже глазом не успел моргнуть, как администратор, подражая интонациям рефери, объявил во всеуслышание с подиума о принятом предложении. Журналисты бесновались, делая снимки и сразу передавая новость в свои информационные агентства. Кто-то вытащил на подиум несколько бутылок шампанского и бокалы. Показ оказался бы подпорчен, если бы выход Ли в белом платье не был последним. С выстрелом шампанского Реззер наконец поверил, что его мечта сбылась.

* * *

Робот вернулся из мрачных недр гор с радостным известием. Конечно, это был не выраженный на интере отчет или заключение. Но данные, которые были им получены, даже не нуждались в расшифровке — местные горы изобилуют разными металлосодержащими рудами. Строительство кузни сразу стало целесообразно и оправданно. А потому ученые-техники, не тратя времени на раскачку, вплотную занялись созданием программ добычи горных руд. К тому моменту, когда пара роботов занялась непосредственно возведением кузни, Челтон вместе с профессором уже провели ревизию всего оборудования. Они прикидывали, что можно использовать для усовершенствования планируемого производства. Компрессоры вместо мехов; сконструированный на базе подъемника тяжелый пресс-молот; современная система вытяжки — все это могло облегчить задачу кузнеца. Пехотинцы уже увлеченно рисовали проекты холодного оружия, которое можно будет изготовлять вместо импровизированных цепов. Даже не мудрствуя, им было куда приложить свою инженерную мысль. Бойцам нужны были окованные металлом щиты, кольчуги, а того и гляди доспехи. Мечи, которые достались от горцев, были слишком коротки и для людей и для гурян. И если горные воины были ограничены в возможностях теснотой подземных ходов, то для тех, кто собирался воевать на свежем воздухе, длинный меч был скорее благом. О наконечниках для стрел не стоило даже и говорить. Даже в хозяйстве без металла, пусть даже примитивного и низкокачественного, сложно было обойтись. Обсуждая проект кузницы, сержант уже видел перед мысленным взором то, что они будут в ней, выковывать.
— Сэр! Известия от дозора. — Капрал Джонс отвлек его от этих радужных мыслей.
— Что там? — заметив хмурый взгляд капрала, Челтон встревожился.
— Шахбаз доложил, сэр, что со стороны леса возник звук.
— Звук? Какой еще звук? — Сержант удивленно поднял брови.
— Пока непонятно, сэр. Больше всего походит на далекий гул барабанов.
— Все наряды на базу. Разведчика на «Сингл-Хавке» в воздух. Пусть посмотрит, что там за звук. Бой барабанов в диких лесах во всех мирах был предвестником кровавых событий.

* * *

Рагон распластался на животе на удобном широком ложе без подлокотников и спинок в своей огромной каюте флагманского тяжелого крейсера класса «Торнадо». Это был уже снятый с вооружения Имперских сил тип боевого звездолета, но по-настоящему старым он еще не стал, как, к примеру, недавно захваченный кораблями Рагона линкор класса «Споук». Вот это корыто, которое когда-то повергало всех в ужас своей мощью, давно следовало отправить на свалку или переплавку. Но, как ни странно, все системы древнего монстра работали исправно, и свою функцию линкор выполнять все еще мог. То ли растрогавшись, то ли проявив расчетливую скупость, Рагон не отправил старика на покой, оставив в рядах своего флота. Зато «Торнадо» был одним из самых удачных кораблей, которые когда-либо создавал ВПК Империи. И командор Рагон мог по праву гордиться тем, что такой крейсер выполняет роль флагмана его флота. Могучему флоту — могучий флагман.
Молодая крепкая гурянка, сидя на командоре верхом, делала ему массаж, старательно разминая каждую мышцу своего господина. Рядом с ложем, вытянувшись, стоял один из его офицеров, докладывая о сложившейся обстановке.
— Силы Союза пяти, базирующиеся на Глоте, полностью разбиты. Все их корабли, которые были сосредоточены в Трионе, захвачены или уничтожены.
— А что с командорами?
— Командоров взять пока не смогли. Их просто не удалось найти. Но сейчас поиски ведутся всеми силами и по всем направлениям.
— Хорошо. Но не упирайтесь так с ними. Командоры с Глота никуда не денутся. Только не дайте им возможность самим улизнуть с Глота. А там пусть хоть годами ищут. Есть другие плохие аспекты, на которые надо обратить самое пристальное внимание.
Гурянин перевернулся на спину, ощущая, как приятно расслабились под умелыми пальцами мускулы спины.
— Есть данные, что похожий на командора Дикаева человек, командовавший кораблем, появлялся в нескольких местах у Свободных. А сейчас некая группа разумян довольно активно ищет его следы. С какой целью — неизвестно, но ищут целенаправленно. А дыма без огня не бывает. Даже от владыки Триона пришла весть о том, что Дикаев, возможно, жив. Это очень плохая новость. Подними на уши всех, задействуй хоть весь наш флот, не скупись на расходы, но найди тех, кто ищет Дикаева. И самого Дика тоже. Если понадобятся мои указания и связи, немедленно говори. Командоры, запертые на Глоте, не опасны. А вот Дикаев всегда был самым опасным из них. И сейчас он на свободе. С неизвестным потенциалом и наверняка с жаждой мщения.

* * *

Саган вновь проснулся от взгляда в упор. На этот раз его инстинкт зверя просто кричал о близкой опасности. Токе прислушался и пригляделся, и вдруг почти ясно увидел движение на освещенной лунным светом прогалине. Словно лесная ящерица, он соскользнул со своего походного одеяла, бесшумно переползая по траве. Не поднимаясь, он ловко перемещался по-пластунски. Пряжки ножен уже были расстегнуты, но вытаскивать мечи воин не спешил, боясь, что они выдадут его своими отсветами. Сейчас он упрекал себя, что не закоптил их днем над костром, как собирался. Тогда его отвлек готовивший ужин улюк. Теперь же приходилось только сожалеть. Перебравшись к спящей девушке, он осторожно разбудил ее, шепча на ухо. Тось быстро поняла происходящее и, подчиняясь команде токса, поползла к ближайшим спящим улюкам. Но не успела она преодолеть и трети расстояния, как тени ночных гостей метнулись к биваку.
— К бою!.. — выкрикнул Саган и выпустил на волю мечи, взвиваясь перед приближающимися врагами. Их было много — не меньше трех десятков. Но токе успел убить двоих первых прежде, чем они осознали, что им сопротивляются. Пробудившиеся от шума улюки тоже схватились за оружие, понимая, что выживут только победив. Саган не смотрел больше на своих спутников. Слишком много было врагов. Он превратился в одержимого, в вестника смерти, который заговорен своим боевым безумием. Так часто бывало с ним, когда он вел неравный бой. И почти каждый раз он побеждал. Ему не хватало сейчас только его огромного меча. Теперешние клинки были слишком легки и малы для него. Но и с ними его искусство владения холодным оружием, которому рыцарей Токсимера учат с раннего детства, заблистало новыми гранями. Враги падали под его ударами, словно бурьян под рукой косаря. Бой длился лишь несколько минут. Несколько минут, многократно растянувшиеся и замедлившиеся в горячке боя. Затем нападающие отступили, оставив погибших и обагряя траву кровью раненых. И тотчас над лесом загрохотали барабаны. Токе, скорее, ощутил движение лопающегося воздуха, нежели увидел опасность. Он уклонился, и длинная тяжелая стрела свистнула совсем рядом, коснувшись плеча оперением. Не взяв путников с ходу, нападавшие решили их просто перебить. Вскрикнув, завалился с торчащей между лопаток стрелой один из улюков.
— Отходим! — Саган, отпрыгнув от очередной стрелы, погнал всех за деревья. Не успев спрятаться, еще один улюк, нашпигованный десятком стрел, молча сполз вниз, цепляясь слабеющими пальцами за шершавый ствол.
— Бегите! Если вам дорога жизнь, бегите изо всех сил!
Поняв, что сейчас они не смогут ничего противопоставить нападающим, токе дал новую команду. Ухватив Тось за руку, он сам помчался, словно заяц, петляя между деревьями. Улюки, не заставив себя ждать, бросились за ним. Токе стремительно несся, ориентируясь по свету луны. Заметив, что остальные не в состоянии поддерживать заданный темп, Саган приотстал, забрав у одного из улюков лук и полный колчан. Теперь он бежал позади всех, периодически останавливаясь и посылая стрелы в появляющиеся среди деревьев силуэты преследователей. Опустошив колчан, Саган просто отшвырнул его, так же как и лук. Он не знал, убил ли кого-то или нет. Но его выстрелы заставили преследователей немного отстать. На пути беглецов лежало толстое, заросшее мхом и кустарником дерево. Перепрыгнув через него, токе не последовал за убегающими улюками, а упал, откатываясь в куст у самого ствола. Вскоре он разобрал шелест нескольких ног, и легкие силуэты начали перепархивать через ствол. Пропустив всех, воин выскользнул из укрытия и помчался следом за ними, огромный, но такой же бесшумный, как те, за кем он сейчас охотился. Он быстро нагнал последних из целой стаи. Больше не скрываясь, он начал убивать, рассчитывая, что в пылу погони они не сразу поймут, отчего возник шум у них в тылу. Именно так и случилось. Он убил не менее пятерых, прежде чем его заметили. От неожиданности нападающие растерялись и потеряли еще двоих. Затем в воздухе вновь засвистели стрелы, и токе, шарахаясь из стороны в сторону, помчался прочь.

* * *

«Уважаемый господин Мердок! Вы наверняка не знаете моего имени, поэтому в целях конспирации я не стану его называть. Скажу лишь, что хотел бы встретится с вами. По моему мнению, встреча наша не терпит отлагательства, так как при этой встрече вы сможете получить информацию, касающуюся вашего поиска. Если вы отнесетесь к данному сообщению серьезно, постарайтесь не предавать огласке информацию о нашей встрече и координаты, приложенные к письму. Решайтесь скорее. Доброжелатель». Это сообщение Амос получил на информационный терминал «Бриза». Несколько раз перечитав письмо, Мердок начал готовить корабль к старту. Он даже не собирался совещаться с остальными, приняв решение единолично.
— Мы отчаливаем? — Люка первым заметил приготовления пилота...
— Да. Я нашел следы кое-какой информации. — Амос проверил, где кто из его экипажа находится, и отшвартовал «Бриз» от стыковочного узла станции.
— Мы куда-то направляемся? — На мостике появилась Мия.
— Да. Он нашел какую-то новую информацию, — ответил за Мердока Люка.
— Ты не хочешь рассказать об этом? — Девушка совершенно не хотела ссориться и выяснять отношения, но происходящее ей совсем не нравилось.
— Нет. — Пилот, отгораживаясь от дальнейших расспросов и претензий, забрался в кокон управления. — Все желающие могут лечь в анабиоз.
— Черт тебя подери, Амос... — Мия шагнула к кокону, но Люка остановил ее:
— Перестань. Мы все тут давно засиделись, и любое событие пойдет нам на пользу.
— Да, особенно если нас на консервы пустят. — Девушка хотела еще что-то добавить, но передумала и, фыркнув, словно рассерженная кошка, вышла прочь.

Предыдущая страница 12 Следующая страница


13 Олег Маркелов

Когда «Бриз» вынырнул из межпространственного прыжка в указанном в сообщении квадрате, он оказался совсем рядом с четырьмя кораблями. Это были три больших пограничных судна класса «Читэ» и линкор класса «Орка». Звездолеты гордо несли метки командора Тингдта. Мердок вывел свой корабль максимально точно, используя свою собственную методику расчета. Поэтому до ожидающих кораблей оставалось не более часа хода. И вскоре «Бриз» уже замер неподалеку от кажущегося вблизи бесконечным бортом линкора. Амос подвел свое судно именно к линкору, потому что помимо общей метки командора Тингдта, корабль нес еще и метку флагмана. Разрешение с линкора было получено немедленно, как только бот, ведомый Мердоком, послал запрос. Никто не знал, как настроен командор одной из самых могущественных семей Вольного Мира, но оставаться на «Бризе» никто не захотел. Командор Тингдт сам вышел к шлюзу, чтобы встретить гостей. Он оказался высоким гурянином с черной, словно уголь, кожей.
— Мир вашему дому! — Гурянин радушно улыбнулся, жестом приглашая следовать за собой. — Я командор Тингдт. Думаю, вам мое имя знакомо, хоть ни с кем из вас мы никогда не пересекались. А где господин Хайес? По моим сведениям, он летит с вами. Неужели он не захотел встретиться со мной?
— Он исчез во время стоянки на одной из баз Свободных. — Амос взял на себя роль старшего группы. — Исчез без предупреждений и прощаний. Я надеюсь, что он не попал в беду.
— А вы не пытались его найти?
Они довольно быстро оказались в просторном, богато обставленном кабинете командора.
— У нас не было такой возможности. База была атакована кораблями флота Триона. Задержка стоила бы нам всем как минимум свободы.
— Вы верно поступили. К тому же, насколько мне известно, господин Хайес не тот человек, который пропадет в первой же переделке. Могу ли я вам предложить какие-нибудь напитки или угощения?
— Я не отказался бы от маленького стаканчика текилы. — Амос вспомнил, что не представил даже своих спутников. — Простите за невежество. Это бывшие бойцы командора Дикаева. Мия, Люка, Фил. Впрочем, у них теперь есть новые легальные...
— Благодарю вас. — Гурянин улыбнулся, обводя всех взглядом и каждому кивая своей массивной головой, надежно поддерживаемой бычьей шеей. — Мне удобнее знать их под теми именами, под которыми их знают достойные разумяне. Какая мне разница, что вписано в их легальные имперские файлы. Что будет пить милая девушка?
— Немного красного сухого вина, если можно. — Мия отчетливо помнила, что неоднократно слышала раньше из уст Дика имя гурянина, но совершенно забыла, в каком контексте оно звучало.
— Вам, как представителю прекрасной половины людской расы, хочу предложить сухое красное из Лобура. Они переняли и оживили наследие чилийских виноделов с вашей колыбели человечества. — Командор плеснул в бокал темный чистый напиток. — А вы?
— Тоник. Или энергетический напиток, — почти хором ответили Фил и Люка.
— Энергетический напиток? — Тингдт, так же, впрочем, как и Амос с Мией, улыбнулся, смерив взглядом громоздящиеся в креслах одинаковые массивные фигуры боевиков. — Энергетического напитка, к сожалению, нет. Но могу вам предложить отличный тоник из плодов гурянского тэ.
— Спасибо за великолепные напитки и радушный прием, командор, но, может быть, мы все же приступим к тому, ради чего вы нас пригласили? — Дождавшись пока гурянин, раздав всем напитки, усядется в свое кресло, Мер-док проявил инициативу.
— Говори кратко, проси мало, уходи быстро, кажется, так у вас говорят. — Командор пребывал в доброжелательном настроении. — Хорошо. К делу так к делу. Я совершенно случайно вышел на вас, даже не предполагая, кто вы и что ищете. По ряду причин я вынужден постоянно наблюдать за действиями некоторых недружественных мне сил. И вот мне доложили, что наблюдается огромный всплеск активности. Эпицентр его в Трионе, но активность эта стремительно распространяется дальше. Больше всего это походило на крупномасштабные поиски. Я начал искать объект этих поисков. И вот вы здесь.
— И кто же нас так ищет? — У Мердока волосы на голове зашевелились от мысли, что это только из-за их «Бриза» атаковали ту базу и что, возможно, страшный, не знающий милосердия враг уже совсем рядом за спиной. Инстинктивно Амос даже обернулся, поддавшись на миг панике.
— Конечно, же это Рагон. Кто же еще может управлять трионским флотом. И если он вас найдет, то вряд ли кто-то сумеет помочь. Слишком силен стал Рагон под крышей Триона. Лучше всего вам сейчас было бы убраться в пределы Империи. Только там сейчас вы будете практически недоступны.
— Простите мое любопытство, командор. — Мия никак на могла вспомнить: добром или нет поминал Дик Тингдта. — Я никак не пойму, какой интерес у вас к этому делу. Ведь у вашей заботы о нас должны быть причины.
— Ничего обидного в вашем вопросе нет. Вы должны это знать, чтобы доверять моим словам. На самом деле все гораздо проще, и я не радею за вашу безопасность. Просто так получилось, что ваша миссия перекликается с моими личными интересами. Однажды я обещал одному своему другу передать пакеты нескольким разумянам. В их числе оказался и командор Дикаев. Но, судя по всему, конверт не нашел адресата. Тогда погибло много моих бойцов, а доверенный человек Дика сгинул бесследно вместе с конвертом. Погиб и сам Дик... Или казалось, что погиб. Как бы то ни было, но у меня еще остались некие обязательства перед своим другом. Его можно было бы спасти, если бы я тогда серьезнее отнесся к угрозе. Помогая тем, кто является друзьями Дикаева и кто надеется на то, что он жив, я исполняю этот долг. Да и свои счеты у меня к тем, кто все это устроил, тоже есть.
— Извините еще раз, командор, но не Хайес ли был тем сгинувшим доверенным Дикаева? — Мия вдруг вспомнила, что Дик говорил о важной встрече Хайеса с неведомым другом.
— Именно. Поэтому я и удивился, не увидев его с вами. Мне не хотелось бы думать, что он был тогда неверен своему хозяину.
— Не думайте так, господин Тингдт. — Амос уже выискивал возможность ускользнуть от Рагона, не прекратив поисков Дика. — Хоть сам Хайес и пропал в очередной раз, но тот пакет, который вы ему передали, он сохранил. И сейчас пакет лежит в моей каюте на «Бризе». Стивен сказал, что его получит и вскроет только тот, кому он адресован, и я готов повторить то же.
— Рад это слышать. Чем я в силах вам помочь, помимо данной информации?
— Спасибо, командор, но мы хотели бы сами продолжить свой поиск, как бы он для нас ни закончился. — Поняв, что больше Тингдту нечего им сообщить, Мердок поднялся.
— Хорошо, не стану настаивать, — гурянин тоже встал, — но у меня есть одна просьба. Вы видели рядом три моих корабля. Пусть два из них следуют рядом с вами, сопровождая и охраняя, насколько это возможно. По крайней мере, в случае реальной опасности они дадут вам время для прыжка. Меня это нисколько не обременит, но позволит сознавать, в случае, если вы все же найдете Дика, что я тоже приложил к этому руку.
— Спасибо, господин Тингдт. — Мердок подумал, что само Провидение, наверное, послало им встречу с командором Тингдтом. — Мы с благодарностью примем вашу щедрую помощь. Прощайте.
— Мир вашему дому!

* * *

Реззер, словно бультерьер, вцепился в своего спарринг-партнера, не давая тому ни на секунду остановиться и перевести дыхание. Сегодня он был в ударе. Хотя Дан Реззер всегда был бойцом от бога. Еще пара партнеров ждали своей очереди за канатами ринга. Новый тренер, которого свел с Даном Ашер, не позволял Реззеру расслабляться на тренировках. Он специально подобрал троих бойцов-гурян. И теперь в полной мере использовал их врожденную физическую мощь для тренировки Дана. Вернее, сначала спарринг-партнер был все же один. Но на первой же тренировке, увидев, насколько силен, вынослив и трудолюбив новый питомец, тренер подобрал еще двоих. И все равно за тренировку Реззер буквально загонял всех троих. И это очень радовало тренера. Он восхищался своим подопечным, хотя этого ему не говорил. На ринг на замену первого вышел второй гурянин. Реззер был уже полностью разогрет и несколько заведен, поэтому сразу взял нового бойца в оборот. Незаметно в зале появился импресарио. Остановившись позади тренера, он молча наблюдал за происходящим на ринге. Когда второй партнер Реззера окончательно вымотался и тренер дал команду сделать перерыв, Ашер поманил Дана рукой.
— Я только что получил предварительное согласие от Била Донована. — Брайан похлопал подошедшего вместе с Реззером тренера по плечу. — Думаю, вам обоим не надо рассказывать, кто это такой?
— Отлично! — Тренер в предвкушении потер руки. — Хороший бой наклевывается. Донована не зря зовут Бешеный Бил. Многих бойцов уносили с ринга после его обработки. Зато если побьешь его...
— Бой состоится через шесть месяцев. — Ашер, словно прицениваясь, осмотрел Дана. — Раньше Бил не может, да это и к лучшему. Бил действительно тяжелый противник. К бою с ним надо хорошенько подготовиться.
— Я все понял, — кивнул тренер и, подчиняясь жесту импресарио, отошел прочь.
— Пару слов наедине. — Брайан внимательно смотрел в глаза Реззеру. — Это очень важный бой, чемпион. Ты должен понять его важность. Скажу только, что гонорар победителя потянет на более чем десять миллионов империалов. Проигравший получит чуть меньше полутора. Соответственно и работу надо показать по высшему разряду. Потому что помимо гонорара ты в ответе и за мои деньги. А теперь иди и надери этим гурянам задницы.

* * *

Все обитатели базы пребывали в возбужденном состоянии. Только состояние это выражалось в несколько различных формах. Кто-то боялся грядущего, а кто-то радовался ему. Ученые были встревожены и ждали, скорее, неизбежной беды. Пехотинцы находились в предвкушении каких-то новых событий и активных действий. Дозоры были отменены. Зато на башнях и центральной вышке сержант выставил усиленные наряды.
Бой далеких барабанов стих, но через пару часов возобновился. Капрал с парой бойцов тщательно проверяли катапульты и сложенные рядом с ними груды камней размером с человеческую голову. Между катапультами стоял обычный робот-строитель с ковшом экскаватора, готовый по первому требованию засыпать в корзины катапульт нужное количество увесистых валунов. На всякий случай в нескольких местах на стенах разложили колчаны, наполненные стрелами. Вместе с возобновившимся боем барабанов активность обитателей базы еще больше возросла. То один, то другой поднимались на стену, чтобы посмотреть, не появилось ли наконец объяснение этому ритмичному звуку. Два пехотинца в «Сингл-Хавках» время от времени совершали облеты, стараясь рассмотреть хоть что-то сквозь сплетенные кроны деревьев. Сержант разрешил им самим выбирать себе маршруты, ориентируясь на звук или то, что может показаться им интересным. Но каждый раз, умчавшись к лесу и подолгу пропадая в поиске, они вновь и вновь возвращались, не найдя точного ответа. Они лишь позволили себе высказать предположение, что в лесу развернулась большая охота.

* * *

Флот Рагона, далеко не в полном составе, но вполне оснащенный, чтобы противостоять флоту какого-нибудь командора Вольного Мира, стоял рядом с небольшой базой, ранее принадлежавшей Свободным пиратам. Совсем недавно на этой базе царили вольные нравы братства Свободных. Теперь все вокруг заполонили всевозможные создания генетиков Триона и служащие, рожденные у Рагона. Сам командор Рагон находился в апартаментах губернатора базы. Сидя перед центральным пультом, гурянин просматривал данные о кораблях, побывавших на базе за последние несколько суток. База была не очень-то большой и богатой, и, как следствие, не многие соблазнялись ее приютом. Рагон отправился в этот рейд сам, потому что ему донесли о виденных здесь недавно разумянах, разыскивающих командора Дикаева. Но даже не столько это подтолкнуло гурянина принять личное участие в акции. Основной мотивацией послужило сообщение о звездолете, на котором эти ищущие прилетели на базу. И было это не что иное, как патрульный корабль класса «Бегущий». И нес этот корабль красивое имя «Бриз». Гурянин прекрасно помнил, как его корабли так и не смогли несколько лет назад взять этот корабль. Не смогли, несмотря даже на то, что одна из пиявок флота командора Рагона крепко висела на нем. Они не только не сумели взять «Бриз», но и потеряли свою пиявку со всем ее экипажем. Теперь Рагон жаждал реванша и очень надеялся, что те, кто прилетел на этом корабле из прошлого, дадут всему объяснения. Сумеют рассказать о чудесном случае спасения Дика, если спасение это было правдой. Рагон готов был получить все эти ответы любой ценой. Он иногда задумывался над величиной своей неприязни к командору Дикаеву. И каждый раз ему казалось, что он был бы готов уничтожить своего врага даже ценой собственной жизни. Одно «но» сильно печалило гурянина — корабля под названием «Бриз» при захвате уже не было. Он сумел улизнуть в самый первый момент атаки на базу. Как только база была захвачена, Рагон отправил своих ищеек с расспросами о «Бризе» и его экипаже. И вскоре он уже знал, что они действительно ищут Дика. А вот куда они собрались отсюда, никто на всей базе не смог ответить. И, рассвирепев, Рагон посадил всех своих хакеров, которых только сумел собрать, за мощные компьютеры. Задача у них была одна — найти «Бриз». Долго они блуждали по сети, пытаясь отыскать хоть какой-то след, прежде чем обнаружили корабль мирно стоящим у научно-исследовательской станции корпорации «Вингс оф Год».
— Архтанга благоволит мне! — Рагон молитвенно вскинул руки. — Слава богам! Я на верном пути. Им не уйти, я чую.
Гурянин, как хороший охотник, не терял времени. База Свободных его больше не интересовала. Подняв по тревоге весь свой флот, командор отправился к новой цели. Он вновь стал охотником, идущим за новой добычей.

* * *

Охота сбилась и повернула в другом направлении. Напавший убил нескольких охотников, и теперь преследователи горели жаждой мести. Ради ускользающего от них токса лесное племя отвлеклось от близкой уже добычи. Саган мчался, словно ветер между деревьев, успешно уворачиваясь от выстрелов бегущих за ним сэйсов. Пару раз стрелы обдирали кожу на его шее и голове. Один раз длинная стрела даже ударила между лопаток, едва не сбив Сагана с ног. Кольчуга выдержала удар. Сэйсы гнали токса так, словно он был каким-то зверем. Они бежали со всех ног, одержимые кажущейся близостью добычи. Токе буквально кожей ощущал их азарт и, как только его путь вновь преградил лежащий трухлявый ствол, повторил ту же злую шутку. Они попались так же глупо, как и в первый раз, из чего Саган заключил, что среди них вряд ли были воины. Стремительно нагнав последних, он зарубил еще двоих. Теперь сэйсы стали намного осторожнее, и темп преследования сразу снизился. Охотники проверяли теперь едва ли не каждый куст, не теряя друг друга из вида. Оторвавшись от погони и сделав большой круг, токе нагнал уставших улюков. То, как они двигались, можно было в лучшем случае назвать быстрым шагом, но совсем не бегом. Их еще не поймали только из-за того, что охотники были отвлечены другой дичью.
Совершенно неожиданно лес кончился. Беглецы остановились, затравленно озираясь по сторонам. Они стояли на берегу небольшой речушки. А на другой стороне их взорам открылась мертвая выжженная долина с обгоревшими пнями. Совсем недавно здесь бушевал страшный, всепоглощающий пожар. Но шокировал улюков вовсе не вид мертвой равнины. Далеко-далеко за чернотой пепелища, за огромным зеленым полем, едва различимая на фоне вздымающихся высоко скал, виднелась мрачная крепость с высокой стеной и массивными крепостными башнями.
— Вперед! Что встали? Ждете, когда вас насадят на стрелы, как птиц на вертел? — Выскочивший из леса позже других, токе мгновенно оценил увиденное и принял решение. — Те, кто возвел цитадель, наверняка лучше, чем дикие лесные сэйсы. Бегите или вы еще до вечера окажетесь на жертвенных столбах.
Токе ничего не знал ни про веру улюков, ни про их обычаи, да и сейчас ему было совершенно все равно, каким богам они молятся. Все, что он сейчас хотел — это заставить улюков не сдаться, помочь им найти в себе силы для борьбы и бежать, бежать к, наверно, спасительной цитадели. Саган добился своего. Мысль о страшных пытках, точно бич погонщика, подстегнула беглецов. Улюки побежали, понимая, что теперь их спасение и их жизнь только в их собственных ногах.

* * *

Поздним вечером, когда Хайес зашел на капитанский мостик, там не оказалось никого, кроме самого капитана Дарродга.
— Добрый вечер, капитан. — Поздоровавшись, Стивен присел на ближайшее к гурянину кресло. — Я не помешаю вам?
— Нет, господин Хайес, не помешаете. — Капитан улыбнулся. — Я собирал для себя аналитическую подборку. Но это совершенно не срочное дело и вполне может подождать.
— Спасибо, капитан. Может быть, сейчас, когда мы здесь одни, вы все же сообщите мне имя своего хозяина? Или хотя бы сделаете намек, по которому я смогу предположить его сам.
— Сожалею, господин Хайес.
— Но ведь меня включили в белый список. Значит, я друг. Но кто поступает так с друзьями?
— Сожалею, господин Хайес.
— Содержательная беседа! — Стивен усмехнулся. — Скажите все же, не командором ли Дикаевым зовут этого мистера Икс?
— Вновь сожалею, господин Хайес. Но у моего хозяина иное имя.
— Хорошо. Вы преданный и верный офицер. — Стивен понимал, что ничего больше не добьется сегодня от этого разумянина. А еще Хайес был совершенно сбит с толку. Он совершенно не представлял, кто мог бы желать с ним встречи, кроме, возможно, живого командора Дикаева. Единственная путная мысль, которая, вертелась сейчас у него в голове, подсказывала ему, что встречу такую может организовать и командор Тингдт, и кто-нибудь еще из тех сильных Вольного Мира, кто составлял оппозицию Триону или был дружен с командорами Союза пяти. Успокоившись, Хайес решил ждать до упора. Ведь этот некто, кем бы он ни был, вполне может оказаться источником нужной ему информации.

* * *

Опять настал долгожданный выходной — один из немногих дней, которые Реззер мог провести вместе с малышкой Си. Воскресный папа и его дочь. Дан с нетерпением ждал этого дня, каким бы ущербным это общение ни выглядело со стороны. Некоторые из его новых знакомых обсуждали эту тему, кто соболезнуя, кто говоря, что не один он так мыкается. Имиджмейкер однажды даже развил теорию, что ничего страшного в этом нет, потому что у Дана дочь. Вот если бы был сын, то отсутствие постоянного общения с отцом неминуемо привело бы мальчика к психологическим проблемам. Сам же Реззер понимал, что все это полная дребедень и для ребенка это плохо независимо от пола. Но в то же время он ощущал, как по прошествии времени затихают обиды на первую жену и остается лишь та щемящая болезненная тоска, которую он испытывал от расставания с дочкой.
Сегодня они приехали в огромный развлекательный центр «Детствоград». Малышка Си давно просилась сюда, но Дан опасался, что она еще не доросла до тех развлечений, которыми изобиловал этот центр. Теперь девочка немного подросла, став вполне самостоятельной и рассудительной. «Детствоград» встретил их музыкой, разноцветными огнями, криками и смехом детей. Шум стоял как в каком-нибудь гипермаркете в дни рождественских распродаж. У малышки разбегались глаза, и она даже не успевала сформулировать свои просьбы, как обнаруживала еще что-то яркое и желанное. Дан взял на себя функции кормчего и повел дочку по миру развлечений. Они катались на каруселях и аттракционах, ели мороженое и всякие другие вкусности, просто баловались, играя в догонялки среди поющих фонтанов.
— Пап, ну почему ты больше не приходишь домой? — Си вновь задала вопрос, которого Реззер боялся, когда они отдыхали, сидя на искусственной травке газона. — Ты что, нас разлюбил?
— Нет, милая, я люблю тебя так же. — Дан не знал, какие слова можно подобрать для ребенка и как уклониться от этого разговора. — Просто мы с мамой больше не можем жить вместе. Так бывает у взрослых.
— Но я хочу, чтобы ты жил с нами. Я так скучаю о тебе. — Казалось, что малышка вот-вот расплачется.
— Любимая, я не могу жить с вами. И мама не хочет этого тоже. Понимаешь... - Дан прервался, вдруг заметив неподалеку журналистов, которых он не так давно бил в «Мультиколор Милк». Наверняка они сновали неподалеку все время, но приближаться не решались. Теперь, когда смена настроения у папы с дочкой стала очевидной, они подобрались ближе, словно стервятники, почуявшие падаль.
— Убирайтесь! — Реззер почти выкрикнул это, и Си, заметившая теперь неподалеку камеру и напугавших ее уже однажды взрослых, заплакала.
— Скажите несколько слов, и мы уйдем, — начал свою песню один из них, — ответьте всего на пару вопросов, и мы оставим вас в покое.
— Убирайтесь! Мы отдыхаем и не хотим, чтобы вы нам мешали. — Реззер поднялся, пытаясь просто увести дочку прочь. Но журналисты торопливо засеменили следом, не переставая снимать и задавать вопросы.
— Скажите, господин Реззер, не относитесь ли вы к девочке так же жестоко, как к раздражающим вас взрослым?
Не переносите ли на своих близких те эмоции, которые окружают вас в вашей жизни профессионального бойца?
Не получая ответов, журналист по дуге обежал уходящих, оказываясь со стороны девочки.
— Скажи, пожалуйста, милое дитя, твой папа бьет тебя или твою маму? Он кричит на вас? Он часто тебя наказывает?
Не в силах больше сдержать свой страх, Си разрыдалась, выплескивая в слезах переполняющие детскую душу эмоции. Реззер одним прыжком покрыл расстояние, отделяющее его от обнаглевшего журналиста. Он сбил его с ног сокрушительным ударом в челюсть, с некоторым даже удовлетворением почувствовав под кулаком хрустнувшую кость. Оператор, не прекращая снимать, стал стремительно отступать прочь спиной вперед. Собравшийся было догнать его Дан остановился, вновь услышав плач дочки. Подхватив девочку на руки, он почти бегом устремился к своему гравитолету.
Реззер даже не стал заранее звонить бывшей жене о том, что они подъезжают. Он просто дождался, пока Ленара спустится за дочкой, и, не вылезая из машины, умчался.
Напряженные нервы требовали разрядки. А мерзкое настроение заставляло его не откладывать это в долгий ящик. Реззер просто остановился у какого-то бара в нескольких кварталах от своей прежней квартиры. Район не слишком престижен, и бар вполне соответствует ему. Хотя надо было отдать должное его владельцу — в нем было вполне уютно и чисто. Одним глотком махнув поданную барменом порцию виски, Дан не почувствовал ничего. Ему явно нужна была не такая доза. Усевшись у самого края стойки, там, где она вплотную примыкала к стене, увешанной фотографиями знаменитостей, Дан попросил бармена просто поставить перед ним бутылку. Вскоре квадратная бутыль была уже почти пуста. Дан чувствовал, что ему все больше жаль самого себя. Сейчас он уже почти не видел в своей жизни ничего светлого и радостного. Бармен сделал в сторону условный жест.
— Привет, красавчик! — На плечо Реззера легла ладонь с длинными ухоженными ногтями. — Тебе плохо сегодня?
— Вся жизнь дерьмо. — Дан повернулся, рассматривая улыбающуюся ему поджарую соблазнительную молодую гурянку. — Ты кто?
— Все бабы шлюхи... Понятно, милый, тебя обидела какая-то стерва. Но не все мы такие. Поверь, о таком мужике, как ты, многие мечтают. — Примитивные грубоватые фразы с неприкрытой лестью сейчас были как раз тем, что хорошо воспринималось сознанием, затуманенным алкоголем. — Я бы хотела, чтобы ты рассказал о твоих обидах.
— Ты правда это... — Реззер уже не чувствовал себя пьяным, что само по себе свидетельствовало, что он здорово набрался, — хочешь слышать?
— Конечно. Если ты не против, уйдем отсюда. Здесь вряд ли еще кто-нибудь тебя поймет.

* * *

Над базой коротко рявкнул сигнал предварительной тревоги. Челтон намеренно требовал от часовых давать двухсекундный сигнал при возникновении любой непонятной или потенциально опасной ситуации. Сейчас тревожный сигнал поступил с одной из двух башен, расположенных у центральных ворот.
— Что случилось? — Не задерживаясь, сержант быстро проследовал к башне.
— Сэр. Появился потенциальный неприятель, сэр, — доложил дежуривший в это время на башне Лизун.
— Опять эти лучники? — Поднявшись на дозорную площадку, Челтон рассмотрел вдали, почти у самой реки, несколько фигурок, бегущих по выжженной пустоши. Взяв У часового бинокль, сержант максимально приблизил картинку. Теперь бегущих можно было отлично рассмотреть. Они были явно разумянами. Но разумянами, которых имперцы еще не встречали в этом мире. Высокие и худые, они больше всего напоминали людей, словно сошедших с картинки художника-аниматора. Несколько непропорциональные — длиннорукие и длинноногие, с красивыми лицами. Среди первых бежала девушка. В этом не приходилось сомневаться, потому что различия полов в общих чертах были так же явны, как и у людей. Она была условно красивой по человеческим понятиям. Условно, потому что была так же похожа на рисованный персонаж комикса, в котором художник сознательно нарушил пропорции, стараясь сделать персонаж более красивым. Сначала Челтону показалось, что все беглецы принадлежат к этой неведомой расе. Их было восемь голов, считая девушку. Но затем Челтон увидел девятого. Бегущий позади всех и постоянно озирающийся, этот девятый был таким же, как первые встреченные имперцами на этой планете разумяне. Только он отличался от них своими огромными размерами и мощными пропорциями. Беглецы успели прилично отбежать от леса, когда появились и те, от кого они скрывались. Большой отряд, численностью не менее пятидесяти голов узкогрудых созданий, которые назывались сэйсами, высыпал из лесной чащи. Быстро перебравшись через узкую речушку, они пустились в погоню, легконогие и стремительные.
— Дай-ка сигнал тревоги, — не отрываясь от окуляров электронного бинокля, скомандовал сержант, и тотчас над базой разлился пугающий вой сирены. Минут через десять или чуть больше Челтону доложили, что все его бойцы и ученые заняли свои боевые позиции на крепостной стене.
— Они не добегут. — Эль Гаррудт, забравшийся на ту же башню, стоял теперь рядом с другим биноклем в руках.
— И что?.. — Оторвавшись от окуляров, сержант недоуменно воззрился на гурянина. — Что, по-вашему, я должен предпринять? Отправить людей навстречу? А если это всего лишь уловка?
Челтон вновь погрузился в наблюдение за происходящим. Но молчал недолго.
— Если они добегут, это судьба. Если нет, значит, их богам было так нужно. — Сержант говорил, на этот раз не отрываясь от бинокля, поэтому отчетливо видел, как упал, пронзенный стрелой один из улюков. — Черт! Они догнали их на расстоянии выстрела.
— Вы до сих пор считаете, что это может быть уловка? — не отставал гурянин. — Мы должны предпринять хоть что-то. Подумайте, сержант, даже если исходить из рассуждения, что враги наших врагов — наши друзья. Мы обязаны им помочь. Кто знает, может быть, они потом сумеют помочь нам.
— Чем? Чем способны нам помочь те, за кем местные охотятся так же, как и за нами? Я вижу только одну возможную пользу и только от одного, вернее, от одной беглянки. — Челтон так не думал, но просто не мог упустить возможность подразнить профессора.
— Ахгар на вас, сержант. О чем вы думаете...
— Ирландец и Линк, быстро в воздух! — Челтон, не слушая больше гурянина, командовал бойцам. — Возьмете только луки и стрелы. Стрел не жалейте.
— Спасибо, сержант. — Эль Гаррудт улыбнулся, поняв, что сержант и сам готов помочь попавшим в беду, но жизнь и безопасность имперцев для него важнее всяких кодексов и понятий о правильности поступков.
— Не за что, профессор. — Челтон проводил взглядом подчиненных, устремившихся к «Сингл-Хавкам». — Это все, что я могу для них сделать.

* * *

— Хозяин, у причалов этой исследовательской станции нет ни одного судна. — Капитан флагманского корабля трионского флота вошел в кабинет Рагона с докладом.
— Что? Как нет? Они ведь должны были швартоваться здесь. — Гурянин с неприязнью посмотрел на принесшего Дурные вести разумянина.
— Это так, хозяин. Но неподалеку зафиксированы остаточные возмущения от работы прыжковых генераторов. Сейчас мы упустили их, но...
— Сам вижу. Хотел бы я знать, куда они направляются, — командор смирил свой гнев, понимая, что офицер не виноват.
— Мы могли бы вскрыть эту базу и просмотреть все материалы, с которыми они здесь работали. Шанс определить, куда они собрались, становится все более реальным.
— Нельзя. — Гурянин мрачно задумался. — Нельзя вскрыть эту базу и ковыряться в ее данных. Сработает система сигнализации, которую мы вряд ли сумеем перехитрить. А как только она сработает, так очень скоро, быстрее, чем мы сможем вытрясти из хранилищ базы информацию, тут будут имперские корабли. А мы в составе всего лишь небольшой группы.
Повинуясь жесту, капитан флагмана удалился, оставляя командора один на один с его тягостными мыслями. Рагон вновь думал о том, что не пожалел бы никакой цены за то, чтобы добраться до командора Дикаева. Долгие раздумья привели его к решению. Верному или нет, могло рассудить только время. Но сейчас какое-то другое, лучшее решение в голову не приходило. Нажав клавишу громкой связи с капитанским мостиком, он заговорил:
— Я хочу, чтобы каждый хакер, каждый засланец в других семьях, каждый тайный и явный наш агент искал «Бриз». Пусть подготовят призовой фонд. Объявите сумму, которая сможет свести с ума нормального разумянина. Мне плевать, что это станет явным. Нам уже нечего и незачем скрывать. И еще. Вместе с суммой приза объявите, что для помогающего нам мы обеспечим прикрытие и переброску в безопасное место, из чьей бы семьи он ни был. А теперь пусть капитан зайдет ко мне. Я должен отбыть в одиночную прогулку и хочу дать ему несколько конфиденциальных поручений.
У Рагона действительно созрел план. План трудновыполнимый и зависящий от множества субъективных факторов, но дающий одно неоспоримое преимущество, ради которого стоит закрыть глаза на все недостатки и риск — возможность увидеть лицо своего давнего врага в тот момент, когда тот будет умирать.

* * *

Когда бежавший впереди улюк рухнул с торчащей между лопаток стрелой, Саган осознал, что им не уйти. Слишком медленно бежали вымотанные улюки, и слишком быстро настигали их преследователи. Токе легко мог бы оторваться сейчас от погони, но бежал последним, надеясь хоть как-то оттянуть миг опасности для Тось. Сейчас же дистанция сократилась до трехсот пятидесяти шагов, и первые потери не заставили себя ждать. Пара стрел стукнула и Сагану в спину, но на излете они уже не имели силы пробить кольчугу.
— Быстрее, сонные мухи! Быстрее, пока вас всех не пустили на корм червям! — кричал токе, подгоняя улюков. Но те и без того уже ковыляли на пределе своих возможностей. Да и лимит мужества и способности сопротивляться у них почти иссяк. Стрелы все чаще падали вокруг. Правда, они летели мимо, так как сэйсам также приходилось стрелять на бегу. Саган перемещался рывками. Время от времени, подхватив пару торчащих из земли вражеских стрел, он останавливался и отправлял их обратно. А после пары выстрелов вновь ускорялся, нагоняя товарищей. Его лук был меньше, чем луки сэйсов. Поэтому реального вреда своими выстрелами он не наносил. Но психологически этот обстрел заставлял преследователей снижать темп. Крепость казалась уже совсем близкой и досягаемой. Но и враги подобрались к своей жертве буквально на расстояние прыжка. Очередной дружный залп сэйсов вновь достиг цели — стрела угодила бегущему в первых рядах улюку в ногу. В момент бега этот раненый находился рядом с Тось. Поняв, что следующей уже сейчас может стать девушка, Саган развернулся и что есть силы побежал навстречу преследователям. Он жалел сейчас лишь об одном: что на нем нет токсимерских доспехов, что он остался без высокого щита и тяжелого двуручного меча.
Почти все враги перенесли огонь на ополоумевшего, по их мнению, токса, но он опять, как бывало уже с ним, словно был заговорен. Видимо, смерть любит таких воинов, которые за каждый миг жизни в бою платят ей обильную дань кровью врагов. Он, будто камышовый кот, ворвавшийся в стаю голубей, буквально врубился в толпу сэйсов. Стрелять лесные воины больше не решались, боясь зацепить своих, и перешли на небольшие кривые клинки. А Саган, окунувшийся в родную стихию безумия битвы, кружился среди них в жутком танце смерти. Он не уделял никому из врагов много внимания и, рубанув один раз, отскакивал прочь. Ему было плевать, выпустил ли он кишки очередному противнику или только отсек пальцы. Главное, он наносил ущерб многим, деморализуя и пугая. И здесь он в полной мере применил те знания, которые успел преподать ему старый, мудрый улюк. Результат его атаки был ошеломляющим для сэйсов. В этой кровавой круговерти они моментально потеряли с десяток воинов убитыми или выведенными из строя. Но это не могло длиться вечно. Токе тоже получил несколько небольших ран в местах, где кольчуга не выдерживала ударов клинков. Невозможность остановиться и передохнуть отнимала сил не меньше, чем вытекающая из ран кровь. И тут произошло чудо. Словно коршуны с неба спикировали две огромные человекоптицы.
Они посылали на землю стрелу за стрелой из своих небольших, но мощных луков. И еще токе заметил, как несколько сэйсов упали замертво вообще без какой-либо видимой причины. Оставшиеся в живых сломались и кинулись врассыпную к своему спасительному лесу. Люди-птицы еще какое-то время преследовали их, но потом, поднявшись выше, умчались к крепости. Саган стоял среди мертвых и еще живых врагов, тяжело дыша и тяжело размышляя. Он не верил раньше в россказни о магах и чародеях, доверяя хорошему клинку и твердой руке. Но таких птиц он никогда раньше не видел. И те беспричинные смерти нескольких воинов тоже не шли у него из головы. Однако выбора у него не было никакого, Улюки, остановившись, ждали его у самой крепости. Да и обитатели цитадели не причинили ему вреда. Наоборот, они только что спасли от неминуемой и скорой смерти и его, и улюков, и главное Тось. Почувствовав, что дыхание полностью восстановилось, токе, коротко обтерев клинки об одежды трупов, валявшихся вокруг, сунул мечи в ножны и бесстрашно зашагал к крепости.

* * *

Не было ни тревожной сирены, ни дрожи от работающих батарей, но Хайес был совершенно уверен: что-то случилось. И случилось, скорее всего, недоброе. Тревога и напряжение буквально наполнили отсеки корабля, словно сам воздух сейчас был напряжен. Больше всего Стивен склонялся к мысли, что на них вот-вот должны напасть, — так суетливо вела себя команда. Но ничего не происходило. Тихонько протиснувшись на капитанский мостик, Хайес увидел, что, напротив, они идут полным ходом, проводя предпрыжковое тестирование.
— Капитан, я опять пришел говорить вам под руку... — Стивен приблизился к сидящему на своем месте капитану. — Я как всегда назойлив и не вовремя.
— Ничего, господин Хайес, не помешаете. — Гурянин был по обычаю корректен.
— Мне показалось, что случилось нечто чрезвычайное, поэтому я и заглянул к вам. Мы куда-то спешно направляемся? Уж не хозяин ли наконец объявился?
— К сожалению, произошло обратное, господин Хайес. — Дарродг, несмотря на учтивый тон, был темнее тучи. — Мы только что получили сигнал от нашего флагмана о пропавшей связи с хозяином. Не совсем понятно, как это произошло и что там вообще творится, но в любом случае сейчас принято решение подтянуть в тот квадрат все силы, принадлежащие хозяину.
— Интересно девки пляшут. — Хайес был совершенно сбит с толку информацией, полученной от капитана, и размышлял, будет ли гурянин отвечать на его уточняющие вопросы.
Тем временем корабль достигнул расчетной точки прыжка. Зазвучал сигнал отсчета перед уходом в межпространство. Стивен уселся в свободное кресло, продолжая размышлять над новой проблемой. На долю секунды по телу прокатилась холодная волна. Мир взорвался, словно картина из цветного песка под натиском осеннего ветра. Внутренности прошли такт невидимых качелей и резко остановились, словно натолкнувшись на эластичную стену. Как только зрение начало возвращаться, Хайес бросил взгляд на голографическую карту, но не сумел узнать места, где они сейчас оказались. Стивен чувствовал себя в командной рубке совершенно свободно. Никто не пытался воспрепятствовать его наблюдениям, поэтому он во все глаза глядел, как один за другим появляются, подтягиваясь в один квадрат, звездолеты самых разных классов.
— Вот черт! Да это же целый флот! — Хайес с удивлением рассматривал собирающуюся эскадру, корабли которой не несли чьих-либо опознавательных меток.
Но главное изумление ждало его впереди. Когда их патрульное судно подплыло совсем близко к скоплению неизвестных звездолетов, Стивен вдруг обнаружил на главном экране маячивший в центре эскадры стройный силуэт патрульного корабля класса «Бегущий». Он слишком хорошо знал этот корабль, чтобы ошибиться.
— Как же, Мердок, черт тебя подери, тебе удалось сюда попасть, — прошептал Хайес, рассматривая мирно висящий среди разномастной стаи «Бриз».

* * *

Ли словно сквозь землю провалилась. Реззер обошел и объехал уже все места, где она могла бы появиться. Он буквально сбился с ног, но ему не удавалось ни дозвониться на ее коммуникатор, ни хотя бы напасть на ее след. Дан волновался, не случилась ли у Ли какая-нибудь неприятность. И чем больше затягивались поиски, тем большую тревогу он испытывал. В конце концов, он оказался у ворот шикарного дворца Ашера. Импресарио вышел встретить гостя прямо на разворотном круге для гравитолетов.
— Привет, чемпион. Какими ветрами?
— Добрый вечер. Наверное, это глупо, но, возможно, вы знаете, где Ли? Я обыскал уже весь город, но ее нигде нет. А.уехать, не предупредив, она не могла.
— Конечно, знаю. - Брайан сбросил с лица улыбку и надел маску соболезнования, — Она не хочет сейчас тебя видеть.
— Не хочет видеть?.. Что-то случилось?
— Что случилось?.. А ты не знаешь? — Импресарио жестом пригласил Реззера в холл. — Ты что, идиот полный или просто с ней расстаться решил, а мне тут картину гонишь?

Предыдущая страница 13 Следующая страница


Токсимерский оскал 14

— Да в чем дело? — Дан был совершенно растерян, не зная, что и подумать.
Ашер, не говоря ни слова, вышел, но отсутствовал не более пары минут. Возвратившись, он швырнул перед сидящим на огромном стеганом диване Даном толстую пачку настоящих бумажно-пластиковых матовых фотографий. Осторожно, словно боясь порезаться, Реззер взял снимки, всматриваясь в изображения отличного качества. На всех фотографиях главным действующим лицом был он сам, Дан, кувыркающийся с проституткой из бара — поджарой гибкой гурянкой. Качество фотографий было действительно великолепным, что не давало возможности сомневаться в личности сфотографированного.
— Ты выглядишь превосходно, — усмехнулся Ашер, — такой форме можно только позавидовать. Не посрамил, как говорится. Такое не стыдно и народу показать.
— Откуда это? — Реззер представил, как Ли смотрела эти фотографии и что она чувствовала при этом.
— А ты-то думал, что все твои дела только в лучшую сторону изменились? — Тон Брайана сменился на отеческий. — Ты воздух испортишь, а через час все это обсуждать будут! Потому что ты — звезда. И это не худшее, что с тобой могло произойти. Знаешь, почему тебя еще не обвинили в изнасиловании этой шлюхи? Нет, не потому, что она ноги сама раздвинула. Потому только, что с тебя сейчас взять нечего. Ты еще слишком мало получил, да и то растратил. Вот следующий бой за собой оставишь, империалы за него на свой счет получишь, тогда только и смотри. Запомни, все мы с яйцами. Но, коли уж ты богат и известен, десять раз подумай, прежде чем ширинку расстегивать. Если шлюхи, то только проверенные и в проверенных местах. Как деньги появятся, я тебе человечка дам. Стоит он не дешево, но того стоит. Он занимается безопасностью. И в этом деле просто универсальный солдат. Он тебе и шлюху надежную подгонит, когда надо будет, и с журналистами вопросы решит, и много еще чего сумеет, чтобы ты потом спал спокойно.
— Да на кой мне шлюхи эти? Мне Ли нужно найти. Что делать-то?
— Прежде всего, не дергайся. Не сейчас. Дай ей остыть, иначе вы оба дров наломаете. А за нее не волнуйся. Ничего такого, что она раньше не делала, она от расстройства делать не будет. Вали домой. Тебе о бое предстоящем надо думать. А с девочкой я потолкую. Может, и удастся ее успокоить. — Ашер поднялся, буквально выпроваживая Реззера, и напоследок сунул ему во внутренний карман куртки пачку фотографий. — А это возьми на память. Будет с чем в старости побаловаться.

* * *

Беглецы не успевали к спасительной цитадели. Сержант не отрывал глаз от окуляров мощного бинокля. Расстояние между двумя группами стремительно сокращалось. Стрелы все чаще ложились среди беглецов, никого пока не задевая.
— Не успеют. — Очередная стрела настигла бегущего в первых рядах разумянина, и сержант оглянулся посмотреть, где находятся посланные на помощь пехотинцы. — Теперь недолго осталось.
Ирландец и Линк только что выкатились из склада, на ходу застегивая крепления «Сингл-Хавков».
— Смотрите! — Изумленный окрик Эль Гаррудта заставил Челтона вновь прильнуть к окулярам бинокля. Бежавший последним токе, развернувшись, теперь огромными скачками приближался к преследователям. При этом он шарахался из стороны в сторону, чтобы не дать врагам хорошенько прицелиться.
— Что он собрался делать? — Сержант был удивлен не меньше профессора. — Это что, самоубийство?
Тем временем токе стремительно ворвался в ряды своих преследователей. Словно молнии, в его руках сверкнули клинки мечей. Он выглядел совершенно безумным в своей животной ярости. Казалось, что он готов к встрече с вечностью и начинает свой последний бой. Как матерый волк, очутившийся среди окружившей его стаи собак, он резал их налево и направо. Не успевая ударить кого-то мечом, он сбивал подвернувшихся массивным плечом или рвал мощными клыками.
— Снайпера на башню! — Челтон не выдержал трагического представления, которое устроил отважный воин.
«Сингл-Хавки», ведомые двумя пехотинцами, уже неслись к месту страшного боя, но им надо было преодолеть еще больше половины пути. Через секунду после выкрика сержанта на площадке возник Жало со своей верной снайперской винтовкой. Он поудобнее устроился, установив винтовку с откидными сошками на каменный парапет башни. Опустившись на колено и неторопливо прицелившись, Жало открыл огонь.
Челтон неотрывно следил за происходящим, переживая за неизвестного воина и желая ему выжить. Подоспевшие пехотинцы стервятниками кружились над местом сражения, посылая вниз стрелу за стрелой. Жало тоже не скупился на патроны. Он мерно переводил прицел с одного сэйса на другого, расстреливая в основном тех, кто пытался поразить из своих мощных луков неведомых людей-птиц. В десятизарядном магазине остался только один патрон, когда сэйсы дрогнули и пустились наутек обратно к лесу. Жало все же выбрал одну из удаляющихся спин и плавно утопил курок, посылая еще одну смерть врагу. «Сингл-Хавки» взлетели ввысь и теперь делали широкие круги над местом недавнего боя. Над трупами и копошащимися ранеными сэйсами устало стоял огромный воин, с ног до головы покрытый спекшейся кровью. Он, судя по всему, был опустошен тем вулканом эмоций, который бушевал здесь всего пару минут назад. Или, возможно, он молился своим свирепым богам, даровавшим ему победу. Челтон не мог понять, что происходило под невозмутимой кровавой маской, надетой богами войны на его лицо. Спутники этого воина, достигнув самых ворот, тоже замерли, ожидая своего спасителя. И наконец воин шевельнулся. Наклонившись, он отер лезвия мечей от залившей их крови и коротким движением бросил их в ножны. Взглянув в небо, где все еще кружили крылатые бойцы, он решительно направился к базе. Опустив бинокль, Челтон бросил взгляд на профессора. В глазах гурянина еще горело возбуждение увиденного им боя, его носовой клапан раздувался, словно Эль Гаррудт сам готов был кинуться с мечом на врага.
— Пойдемте, профессор, — шагнул сержант к лестнице, — нам стоит спуститься и встретить своих гостей. Право, они заслужили этого.

* * *

— Вы просили меня о встрече, агент Фь Илъюк. — Майор Фош принял агента сразу, как только ему была передана его просьба о неофициальной встрече.
— Да, господин майор. И вопрос у меня только один. — Гурянин медленно опустился в указанное ему кресло. — Это касается моей прошедшей операции на Глоте.
— И что же за вопрос у вас мог возникнуть по прошедшей и закрытой уже операции? — Майор уселся на свое место, широко расставив руки по столешнице, и с интересом поглядел на посетителя.
— Вопрос простой, я прошу разрешения на утечку информации.
— На что? — Фош хорошо расслышал просьбу, но тянул время, соображая, какова цель организации такой утечки.
— На утечку информации о подробностях этой акции, сэр. — Агент потер ладони верхних рук. — По всему видать, мы стали катализатором для определенных событий на Глоте. И они не совсем нам выгодны и удобны.
— Точнее будет сказать, что они нам совсем не выгодны и не удобны. — Начальник Отдела Разведки и Контрразведки СИБ нахмурился, вспомнив пару нелестных слов, которые ему пришлось выслушать в кабинетах высокого начальства. — Мы потеряли и тех, кто был не совсем дружен с режимом Бергштайна. И о какой же утечке сейчас идет речь?
— Понимаете, сэр, как вы помните из моего давнего рапорта, мы заключили с командором Дикаевым негласную и неофициальную сделку. По этой договоренности мы должны постараться получить для него кое-какую информацию. Сдается мне, что и те события с Дикаевым не обошлись без участия Бергштайна в той или иной мере. Именно из-за этого у меня и родилась эта Идея. Представьте, что мы по нескольким своим проверенным каналам сливаем подготовленную и ограненную информацию в Вольный Мир и кое-куда еще. А потом ждем и внимательно следим за реакцией.
— И какую реакцию лично вы ожидаете? — Майор был заинтригован.
— Лично я рассчитываю на очень хорошую реакцию. — Гурянин позволил себе улыбнуться. — Но говорить об этом сейчас не стану. Иначе не сложится. Одно, думаю, произойдет наверняка. Мало кому в Вольном Мире понравится точная информация об устранении Бергштайном одного из командоров. Пусть даже это командор, заключивший с Трионом соглашение о сотрудничестве. Но тем не менее он командор одной из семей Вольного Мира.
— Да, перспектива представляется весьма заманчивой, — Фош наконец понял, чего хочет агент, — тем более что мы ничего не теряем, и даже наоборот, можем неудавшуюся операцию удачно обыграть.
— Так точно, сэр.
— А к чему было твое упоминание о соглашении с Дикаевым? — Майор откинулся на спинку кресла. — Насколько можно верить нашим данным, его нет в Вольном Мире, да и мало кто знает, где он и есть ли он вообще.
— Тем не менее, сэр, я почти уверен, что у командора Дикаева достаточно и глаз и ушей. — Фь Илъюк был в душе совершенно уверен, что командор Дикаев выжил в той переделке у планеты Феникс-три, но обсуждать сейчас эту свою убежденность не хотел. — Если он узнает, то это будет идеально. Если аукнется без него, но аукнется, то тоже славно. Мы выиграем практически в любом Случае.
— Что ж, вполне разумное действие в духе СИБ. Представьте мне проект информационного пакета и направления, по которым вы его сольете. — Майор удовлетворенно хлопнул ладонями по столешнице. — А я получу принципиальное одобрение руководства. Когда вы будете готовы?
— Через пару дней. — Агент поднялся с кресла.
— Не торопитесь. — Фош встал, чтобы проводить своего агента. — Нужен красивый и четкий пакет, который может вызвать раздражение у многих. Встретимся через неделю. Я предупрежу референта.

* * *

Мощные ворота из цельных стволов деревьев, окованных сталью, скользнули вверх, уносимые сложной системой противовесов. Саган теперь шел первым, внимательно осматривая все, что может пригодиться в будущем. Он с первого взгляда оценил толстые стены, сложенные из больших каменных блоков, удивительно ровных и одинаковых. Из этих блоков, аккуратно пригнанных и сбитых, были построены и сами высокие стены, и массивные тяжелые башни, высящиеся над зубцами крепостной стены! Токе никогда не видел крепостей, возведенных по таким технологиям, и даже не представлял, как можно было, вырезав огромные блоки, перетащить их к месту строительства и выложить такую гладкую стену. Впрочем, от путешественников и мудрецов Токсимера он слышал про народы, чьи древние постройки внушали еще большее уважение. Но что больше всего бросилось Сагану в глаза и показалось ему нехорошим знаком, так это то, что нигде не было видно ни стягов, ни гербовых вымпелов. Это было странно, ибо никакой народ не может обойтись без такой символики. А прячут или не имеют таковых лишь те, кто идет неправедным путем. Навстречу, откуда-то сбоку, вышли несколько существ, подобных которым Саган еще не видел. Часть из них напоминали улюков, но отличались массивным сложением и грубыми чертами. Этим своим крепким сложением они больше смахивали на долгов. У токса даже мелькнула мысль, что это действительно помесь улюков с долгами. Но никто никогда не слышал о том, чтобы у смешанных пар появлялись дети. Так что такую версию Саган отмел сразу. Почти все эти воины были облачены в одинаковые доспехи, разукрашенные в цвета яркой лесной листвы. Другие пестрели разнообразием странных одеяний. Но больше всех остальных привлек внимание токса и даже поразил один из встречающих. Столь же огромный, как и токе, он имел четыре руки и выглядел просто устрашающе.
— Мир вашему дому, — первым заговорил один из воинов, облаченных в пятнистые доспехи, — я командир Челтон, рад приветствовать вас в нашей крепости.
При этом говорил воин на совершенно непонятном диалекте, а нормальная речь лилась из небольшой коробочки, которую он держал в руке. Улюки испуганно зашептались, уверенные, что цитадель не что иное, как оплот изгнанных из различных стран чародеев. Немудрено было, что не отличающиеся отвагой улюки причисляли все непонятное к действию сверхъестественных сил. Саган же, несмотря на летающих воинов, удивительную крепостную стену и неведомое говорящее устройство, не был склонен считать спасителей магами. Скорее, они представлялись ему мудрыми ремесленниками, у которых можно и нужно было поучиться.
— А ну, тихо! — прикрикнул он на своих спутников. — Я лорд Саган из Токсимера. А это приближенная и посланница правителя Илакии светлая Тось со своими спутниками.
Саган намеренно постарался поважнее представить их спасителям, следя при этом за выражением лиц. Но ни единой эмоции не проскользнуло у них, помимо той участливой заботы, которую они проявили сразу.
— Будьте добрыми гостями под нашим кровом. — Челтон с улыбкой кивнул юной улючке. — Далека ли цель вашего пути?
Путники оказались в некотором замешательстве. Может быть, хозяева крепости и были теми самыми неведомыми ачаргами? Кто знает, быть может, это и есть уже пограничная цитадель ужасной Кантеры. Но ответить молчанием на первый же вопрос спасителей было бы невежливостью, граничащей с оскорблением. И вновь токе взял на себя роль старшего группы.
— Мы мирные путники. И идем в далекие страны в поисках знаний и того, что уготовили нам боги наших народов. — Слова практически ни о чем были лучше молчания. — А какому роду-племени принадлежите вы?
— Мы прибыли сюда из далекого мира. — Памятуя о реакции первых встреченных здесь разумян, сержант уже не указывал на небо, обозначая место своего мира. — Мы такие же путники, занесенные сюда судьбой.
— Но откуда же здесь эта цитадель? — Токе оглянулся на множество строений, заполнивших внутреннее пространство базы.
— Мы построили. — Челтон вновь попался на разнице в технологическом развитии.
— Как можно прийти и построить цитадель, на возведение которой нужны многие-многие годы? — Саган весело расхохотался, приняв слова сержанта за шутку.
— Если будет угодно судьбе, вы все со временем узнаете. — Челтон хотел было пояснить, но передумал, решив, что лучше такое неверное толкование, чем недоверие и неприязнь. — Вы успели вовремя. У нас как раз пора ужина.
Улюки оживились, почувствовав близкий ужин и отдых. В сопровождении нескольких пятнистых воинов путники прошли в один из домов, где их ждали небольшие комнатки с восхитительными сказочными перевернутыми фонтанами, извергающими на тех, кто заходил в комнатки, тугие струи теплой чистой воды. Перед тем как войти в такую комнатку, Саган увидел, как двое пятнистых воинов собирают всю одежду, сброшенную улюками перед купанием прямо на пол, оставляя нетронутым оружие. Он остановился, размышляя, не стоит ли забрать свои вещи. Но заметивший его беспокойство воин показал жестом, словно он счищает с его вещей пыль, и токе успокоился. Пропитанная потом, кровью и дорожной грязью одежда действительно нуждалась в серьезной чистке. Наслаждаясь чистыми струями воды и ароматными моющими смесями, Саган долго нежился, удивляясь, откуда же взялось столько горячей воды. Цитадель изнутри была много загадочнее, чем снаружи. Не иначе, это действительно обитель представителей великого народа. Когда наконец токе заставил себя покинуть комнатку с фонтаном, он с изумлением обнаружил на крючке перед дверями свою одежду. С опаской коснувшись ее пальцами, токе понял, что не ошибся, и она действительно тщательно выстирана и высушена. Сперва он не решался ее надевать, начиная подсознательно подумывать о колдовстве, но предстать голым перед Тось он тоже не мог. Натягивая рубаху, Саган чувствовал ее почти хрустящую чистоту. Такой она не была даже тогда, когда ее только сшили.
В просторном зале одного из странных домов цитадели были накрыты несколько длинных столов. Гостей усадили за один из них, хозяева цитадели заняли другие. Челтон и странный четырехрукий иноземец расположились за столом гостей. Саган первым с опаской попробовал неведомую пищу. Заставив себя по кусочку перепробовать все, токе выбрал блюдо с приготовленным в специях мясом и ел в основном лишь его. Улюкам же понравилось почти все. К концу трапезы все гости уже буквально клевали носами. Челтон проводил их в приготовленный для ночлега просторный дом. Саган был искренне благодарен хозяевам цитадели за то, что они больше не пытались выспрашивать ни о чем, разговаривая на совершенно нейтральные темы. Расположившись в небольших комнатках, имеющих из мебели лишь крепкую лежанку, небольшой стол, стул и шкаф для одежды, улюки быстро уснули, вымотанные событиями тяжелого дня. Даже Тось, молчавшая под грузом пережитого весь вечер, сумела лишь коротко пожелать Сагану спокойной ночи. Токе же заснул не сразу, несмотря на страшную усталость, болью отзывающуюся во всех мускулах. Он выглянул в не зашторенное окошко, открывающее вид на одну из сторожевых башен. Сквозь сгущающиеся сумерки он заметил силуэт часового, не покидающего своего поста. Завтра будет новый день и возможность разобраться в том, куда же занесла их воля Великого Мастера. А сейчас они в безопасности, под защитой и опекой воинов неведомого народа. Саган рухнул на лежанку и, едва коснувшись плоской подушки, заснул мертвым сном.

* * *

Хайес покидал командный мостик только для того, чтобы на скорую руку перекусить да пару часов вздремнуть в своей каюте. Ощущение того, что вокруг происходит что-то не очень хорошее, не только не улеглось с перелетом в этот неизвестный квадрат, но, наоборот, усилилось. Вся остальная команда патрульного, включая даже капитана Дарродга, пребывала в таком же напряженном ожидании чего-то. Гурянин хоть и старался выглядеть невозмутимым, но по напряженной спине и нарочито сухим фразам команд было заметно, что он нервничает. И Хайес его более чем понимал. Как оказалось, в этом же квадрате дрейфовали очень странные для пиратов соседи. Сначала в непосредственной близости от них был только один корабль, наличие которого старались просто не замечать. Малый сторожевой корабль класса «Пастух», гордо несущий метки Имперских вооруженных сил и 1-го Земного флота. Лишь изредка кто-нибудь из пиратов, нарушая всеобщее игнорирование этого соседства, шутливо предлагал взять такую легкую добычу на абордаж. Цель была действительно легкой, потому что в бою против пиратской эскадры этот небольшой сторожевик не имел бы ни единого шанса. И в большинстве случаев пираты не преминули бы воспользоваться такой удачей. Но не пользовались сейчас. Соседство становилось тем более странным, что ни пираты, ни имперцы не пытались наладить хоть какой-то контакт. Невзирая на реальную угрозу в виде уже почти десятка кораблей «потенциального противника», имперцы не уходили и не предпринимали никаких действий. Между тем вскоре к одинокому имперскому кораблю подоспела помощь. Два огромных и величественных линкора класса «Орка», два больших сторожевых корабля класса «Дровосек» и легкий крейсер класса «Адвокат», вывалившись из межпространства, деловито подплыли к своему товарищу, мгновенно перевесив чашу расстановки сил в пользу имперцев. Теперь уже никто не шутил про абордаж, все хмуро посматривали на зависшие неподалеку громады.
— Простите мою назойливость, капитан. — Хайес вновь подошел к Дарродгу. — Не могли бы вы мне разъяснить один вопрос. Что все-таки мы все тут делаем и долго ли еще этим самым будем заниматься.
— Видите тех имперцев, господин Хайес? — Гурянин кивком указал на главный экран. — Они сейчас занимаются тем же самым. Поэтому мы до сих пор и не пустили друг друга на котлеты. Мы делаем самое трудное для всех нас дело. Мы ждем. А что касается сроков... Что ж, думаю, мы будем делать это дело, пока оно не кончится.
Стивен понял, что дальнейшие расспросы просто бессмысленны. Гурянин умел при нежелании отвечать быть непоколебимым. Поразмыслив, Хайес решил, что ожидание может тянуться сколь угодно долго и ему не остается пока ничего иного, как продолжить спокойную праздную жизнь на этом корабле.

* * *

Дан не собирался следовать совету Ашера и пассивно выжидать, когда его любимая женщина наконец примет решение. Он метался по городу, словно тигр по своей тесной клетке, расспрашивая, высматривая, разыскивая. Но никак не мог обнаружить следов Ли. Девушка словно сквозь землю провалилась. И наконец, как награда за упорные поиски, к нему пришло сообщение от администратора «Империал Стар Ворлд» о том, что Ли будет участвовать в очередном показе дома моды «Олдстайл». Реззер, не раздумывая ни секунды, помчался к большому залу дома «Олдстайл». В этот раз у Дана не было приглашения, но ни одному сотруднику службы безопасности даже не пришло в голову проверить приглашение у звезды ринга, который вот-вот должен стать официальным мужем одной из моделей «Империал Стар Ворлд». Реззер, не задерживаясь в зале с подиумом, сразу прошел в рабочую зону показа. Не обращая внимания на строящих глазки девочек, он искал Ли. Она готовила к демонстрации костюмы городской сорвиголовы, с пышной диковатой прической и сверкающими гневом глазами еще более прекрасная, чем обычно.
— Ты еще набрался наглости заявиться ко мне на показ! И это после того, как ты променял меня на шлюху из дешевого кабака! — Девушка не дала Реззеру слова сказать, перейдя в атаку и нисколько не стесняясь окружающих. — Ты растоптал все, что между нами было. Ты, чертов кобель!
— Я даже не знаю, как это случилось. Я был совершенно пьян. — Он пытался сбивчиво оправдаться.
— Пьян? И ты думаешь, мне легче от сознания того, что ты нажрался, как свинья, прежде чем залезть на эту гурянку? Ну и как тебе с ней было? Она трахается лучше меня?
— Что ты такое говоришь? Они ничто по сравнению с тобой. Да я даже не помню ничего. Ты самая лучшая, и мне никто больше не нужен. Умоляю, прости меня, идиота.
— Вот в этом ты совершенно прав. Уж если ты провел ночь с девушкой и ничего не помнишь, ты действительно идиот. Какой смысл делать это, если ничего не понимаешь, не помнишь, не наслаждаешься. — Ли немного успокоилась, но злость еще кипела в ней.
— Я же говорю, я совершенно потерял контроль. А эта шлюха наверняка была кем-то подослана. Я даже сомневаюсь, что в таком состоянии у меня с ней что-нибудь получилось. Прости меня.
— Не сомневайся. Ты неплохо справился. И состояние у тебя что надо было. По фотографиям видно отлично. А то, что ее подослали, мне и самой известно. Иначе откуда было взяться фотографиям такого качества и в таких ракурсах. Тебя поимели. Но какая же ты сволочь! Мне просто убить сейчас тебя хочется. — Негодование Ли совсем затихло, и в голосе проскользнули миролюбивые нотки.
— Убей, только прости. — Дан встал перед ней на колени, склоняя голову словно на эшафоте.
— Ты надеешься, что повинную голову меч не сечет? — Девушка потянула Реззера за голову, заставляя подняться. — Но запомни: еще один раз — и я лично тебя кастрирую, прежде чем от тебя уйти.
Ли притянула Дана ближе, позволяя заключить себя в крепкие объятия. Он поцеловал ее под дружные аплодисменты всех присутствующих, неотрывно следящих за ссорой и объяснением звездной пары. Вывернувшись из объятий, Ли увлекла Реззера прочь от любопытных глаз. Туда, где их ждала уютная полутемная подсобка. Ведь им надо было закрепить подписанный пакт о перемирии.

* * *

Председатель Императорского Совета лорд Гёргей был сильно раздражен.
— По моему личному мнению, Служба Имперской Безопасности в последнее время работает так слабо, что ничто не изменилось бы, если бы вы перестали работать вовсе. — Лорд перешел с раскатов грома в голосе на тихий, но тяжелый гул далекого землетрясения. — Большинство дел просто тупо пущено на самотек. Вы даже не задумываетесь над тем, что все хорошее отношение Совета и самого Императора может попросту рухнуть, если вы и дальше будете заставлять нас испытывать разочарование. Если вы не способны справиться с какими-то поставленными перед вами задачами, просто скажите об этом, и мы будем решать этот вопрос сами. Тем более что Личная Служба Безопасности Императора просто рвется навстречу подвигам. И всем известно, что они ничего попавшего к ним в руки не упустят. Конечно, там работают лучшие оперативники, которых выдергивают из других ведомств, и СИБ в том числе. Почему информация об исчезновении целой экспедиции, в которой куча именитых ученых во главе с самим профессором Эль Гаррудтом, доходит с большим опозданием? И доходит не со стороны СИБ, а опять от ЛСБИ. Почему оттуда же исходит предложение направить пару кораблей и еще одну группу специалистов на место исчезновения? Почему вы вообще не предприняли до сих пор никаких реальных действий? Может быть, кадровая служба СИБ плохо работает с кадрами и в этом весь вопрос?
— Действия предпринимаются, господин Гёргей! — Генерал Кхаргх даже не пытался оправдываться (оправдания не удел дакхарра), а говорил спокойно и размеренно. — Мы знаем цену и себе, и своим ошибкам. К месту исчезновения направлены несколько кораблей из состава 1-го Земного. И это вам наверняка известно. На тех, кто впал без умысла в ошибку, не гневаются сильно, а тот, кто хочет обвинять, не вправе торопиться. Мы делаем и будем делать все, что необходимо и возможно в данной ситуации.
— В сложившейся в настоящее время обстановке, когда со дня на день может начаться большая война с Гранисом, такое отношение к непонятному и непредсказуемому просто непростительно. — Председатель Императорского Совета немного успокоился под воздействием голоса и спокойного настроя дакхарра. — Я очень надеюсь, что вы измените эту ситуацию. Возможно ли доложить Императору о безвестно пропавшей и никому не нужной экспедиции? То-то и оно, что нет. А вот про успешную акцию спасения пропавшей экспедиции, которая проведена СИБ, доложить можно и нужно. Не разочаровывайте меня больше.

* * *

Чистое утро взорвало горизонт фонтаном солнечных лучей, которые взлетели над черными горными пиками. Бодрящая прохлада ночи еще не отдала своих позиций под натиском новорожденного дня. Огромный токе стоял на главной башне крепости, любуясь пробуждением солнца. В свою очередь, сам он был объектом пристального внимания со стороны дежурившего в этот час на башне часового. Саган не замечал или делал вид, что не замечает этих любопытных взглядов, увлеченный великолепием природных картин.
Шум на территории базы привлек внимание обоих находящихся на башне. На главной площади собрались все свободные от работ и дежурства члены экспедиции. Пехотинцы стояли сейчас вперемешку с учеными, вооружившись имитирующими мечи крепкими деревянными палками. Заинтересовавшись происходящим, токе, последний раз взглянув на наполовину вылезший из-за гор диск светила, неторопливо спустился с башни. Сержант Челтон начал тренировку с разминки, старательно разогревая своих подопечных перед основной частью занятий. Токе расположился в тени ближайшего дома, с интересом наблюдая за происходящим. Наконец, тренирующиеся приступили к отработке ударов деревянными мечами. Бойцы начали увлеченно колотить друг друга палками. Пехотинцы выглядели намного внушительнее за счет своей хорошей физической подготовки, координации и навыков рукопашного боя. Саган заговорил, подсказывая и давая советы. Не понимая языка токса, Челтон отправил одного из бойцов за лингвоинтеллектом.
Через пять минут благодаря умному устройству они уже легко понимали друг друга.
— Не так. У вас короткие мечи, и вы не должны размахивать ими как простыми палками. — Токе указал на бойцов. — Короткий меч больше похож на кисть. Вы рисуете острием меча, если нет возможности закончить все одним ударом, стараетесь подавить противника. Надо сначала научиться выхватывать свой меч быстро и направленно и при этом ничего себе не отрубить.
Один из клинков, покоящихся в его заплечных ножнах, игривой рыбкой блеснул в утреннем солнце. Все заметили лишь отблеск, а клинок уже коснулся своей тупой стороной незащищенной шеи солдата, стоящего ближе всех к подошедшему токсу.
— Вы сможете экономить силы для следующего противника. Ведь это меч, а не секира или боевой молот. — Клинок исчез за широкой спиной, и Саган развернулся, собираясь отойти прочь.
— Прости, уважаемый. — Челтон, понимая, что перед ними воин, выросший с мечом в руках, шагнул следом. — Не мог бы ты преподать несколько уроков мне и моим воинам?
Саган остановился на секунду, размышляя. Сам он тренировался во владении тем оружием, какое было у него под рукой каждый день, не позволяя себе передышек ни в празднования, ни в походе. Но тренироваться с другими воинами, пусть даже не столь искушенными в этом искусстве, гораздо сподручнее. Хоть и говорят, что воин только тогда совершенствуется, когда побеждает более сильного, чем он сам, противника. Но Саган так не считал, относясь даже к метанию ножей в безответный столб с максимальной отдачей.
— Хорошо. Мне далеко до мастерства учителей, но я покажу вам то, что знаю. — Токе развернулся и взял протянутую сержантом палку. — Начнем с дыхания. Когда ведешь бой легким мечом, дыхание должно быть полным и ровным. Нанося удар, вы должны задерживать дыхание, чтобы ваше тело пришло в состояние равновесия и мускулы развили максимальное напряжение. Вот так...

* * *

Для того, кто впервые попадал на Каштун, вся эта планета казалась сплошным дурдомом. Шум, хаос, множество пестрых лиц. На Каштуне всегда пребывало такое количество разумян, что любая другая планета с демографическим кризисом перенаселения показалась бы пустынной луной по сравнению с этим человеческим муравейником. Но никто из местных жителей не сетовал на излишнюю тесноту и толчею. Каштун был самым большим рынком не только в Вольном Мире, но и, пожалуй, во всем Освоенном. Нигде больше не было подобной планеты, целиком отданной под рынок. Тут торговали всем, что только можно было продать. Мердок помнил, как ошеломила его эта планета, когда он оказался на ней впервые. Это было вскоре после того, как он вернулся в Империю после одиссеи с Диком. Амос впервые по собственной воле решил пристроить свои хлынувшие от корпорации «Винд оф Год» империалы в не совсем легальный бизнес. Он сам удивлялся тому, как изменялось его понимание чистоты бизнеса. Его новыми партнерами по бизнесу оказались разумяне из Вольного Мира, что раньше было бы немыслимо. И по совету и наводке одного знакомого он прилетал на Каштун, дабы скрытно оценить ситуацию на рынке Вольного Мира. Тут же можно было убить второго зайца, попутно раздобыв информацию о своем будущем партнере. Тогда его изумило, с какой легкостью и оперативностью можно было получить любую конфиденциальную информацию на этом рынке. Сейчас он тоже надеялся на это, разыскивая того тьяйерца, который выходил с ним на контакт в прошлый раз. Вернее, «разыскивал» — громко сказано. Мердок отправил на номер коммуникатора торговца текстовое сообщение с названием отеля и номером комнаты, где он остановился. Остальные ждали в порту, не покидая «Бриз». Не прошло и пары часов, как в дверь номера тихонько постучали. На пороге стояла женщина людской расы — довольно молодая и симпатичная.
— Развлечься не желаешь, милый? — Она маняще подмигнула Амосу.
— Нет, спасибо, — пилот собрался закрыть дверь, но девушка чуть придержала ее изящными длинными пальцами с шикарными разноцветными ногтями.
— Может, хочешь чего-то особенного? — Она перевела взгляд за плечо Мердока, словно прислушиваясь. — Мальчика? Травку? Синт?
— Я сказал нет. — Амосу вдруг показалось, что это не проститутка и сейчас будет продолжение, поэтому он позволил ей присмотреться и прислушаться.
— Ну ладно, хватит. — Из-за поворота коридора появился тот самый тьяйерец. — Иди погуляй, детка. Может, заодно растрясешь кого-нибудь на пару империалов. Мир вашему дому!
Амос, проводив взглядом девушку, игриво покачивающую бедрами, пустил гостя в номер.
— Могу прислать тебе ее после нашего разговора. — Тьяйерец, проследив за взглядом человека, хохотнул: — Подарок от фирмы.
— Нет. Спасибо. — Мердок отрицательно поднял руки. — У меня тут немного другие интересы. Я готов купить любые сведения о командоре Дикаеве или о ком-то, на него похожем.
— Какая прибыльная тема! — Тьяйерец довольно потер руки. — Я сразу, не выходя из номера, готов дать тебе такую информацию. Не удивляйся. Всего неделю назад разумяне командора Рагона по всем каналам искали то же самое.
— И нашли?
— А разве могло быть иначе? У Рагона сколько угодно подчиненных и денег. Они всерьез взялись за поиски, не жалея империалов. Между прочим, командоры Союза пяти исчезли. Просто как сквозь землю провалились. Не зря все это. Все к одному.
— Так что с информацией о Дикаеве? — Мердоку надоело слушать причитания гостя.
— Да, есть информация. Только она сейчас подорожала и в значимости своей, и, соответственно, в цене.
— Сколько?
— Десять тысяч.
— За эту информацию десять тысяч? Ты в своем уме, тьяйерец? — Амос удивленно вскинул брови. — За десять тысяч мне об Императоре инфу сольют. Ты пошутил?
— Хозяин — барин. — Тьяйерец шагнул к выходу. — Ты точно девочку не хочешь?
— Постой. Не нужна мне твоя девка. — Пилот раздраженно покачал головой. — Черт с тобой, кровопийца. Я согласен. Разве так поступают с постоянным клиентом?..
— Вот счет. Переводи деньги, и в ту же минуту, как денежки капнут, ты получишь на свой коммутатор все данные о предположительном нахождении объединенных сил, которые могут принадлежать командору Дикаеву. — Торговец сунул Амосу квадратик с реквизитами. — Гарантий нет. Если командор действительно жив, он очень хорошо шифруется. Но вероятность велика. Как бонус, только для тебя, приложу данные о перемещении крупных сил флота командора Рагона. Может, там ты тоже найдешь для себя что-то полезное. Надеюсь, ты не рассчитывал, что я дам тебе почтовый адрес командора Дикаева? Приятно было встретиться.

* * *

Отель «Газум» сегодня превратился в Мекку для репортеров, фотографов и просто зевак. И это столпотворение народа никого не удивляло. Именно здесь проходила свадьба чемпиона по нескольким версиям имперской Ассоциации боев без правил Дана Реззера и одной из ведущих моделей агентства «Империал Стар Ворлд» Ли Ойнен. Этого события ждали давно. Все средства массовой информации бурно обсуждали эту тему, словно предвкушая какой-нибудь скандал и заранее окрестив это событие свадьбой года. И оказались довольно близки к правде. Брайан вовсю распоряжался приготовлениями, щедро указывая Реззеру, какие чеки подписывать. За Ашером везде следовала целая свита устроителей, имеющая в своих рядах и имиджмейкера, и оформителя, и флориста. Даже юрист и финансист нашли себе место за плечом Брайана.
Народ у главного входа «Газума» начал собираться еще днем, хотя бракосочетание было назначено на семь часов вечера. Ближе к началу звездной вечеринки к гостинице начали стекаться ручьи из огромных и шикарных лимузинов, вскоре превратившись в сверкающую лаком пробку. Около двухсот гостей, среди которых преимущественно были знаменитости, съезжались в одно место. Среди приглашенных были наместник провинции, мэр города, видные политики, именитые кинорежиссеры и актеры, звезды спорта, элитные модели и модельеры и многие другие, правящие или украшающие жизнь.
Толпа буквально клокотала от такого обилия звезд, но самих виновников торжества зрителям и фанатам увидеть было не суждено. Реззер и Ли были доставлены на крышу отеля и проведены с черного хода целой армией сотрудников службы безопасности. Такие условия были выдвинуты модным издательством «Элит». Этот издательский дом купил эксклюзивные права на свадебные фотографии, заплатив за это право миллион империалов. Это было нешуточное предложение, способное серьезно компенсировать затраты на проведение свадьбы. Тем более что для Реззера торжество это обошлось без малого в полтора миллиона. Поэтому никто не стал спорить, когда «Элит» строго распорядился — невесту и жениха могут видеть только гости. Еще жестче оказалось отношение издательства к любительским снимкам. Всех гостей тщательно обыскивали, проверяя на наличие техники. Но не только гостям служба безопасности уделяла столь пристальное внимание. Тщательно проверяли всех официантов, слуг и прочих работников «Газума». И даже постояльцам отеля запретили выходить из номеров на тех этажах, где разместились приглашенные.
Заполонившая без малого сто комнат шикарного отеля, свадьба собрала, казалось, все сливки общества. Невеста появилась в свадебном платье, изготовленном модельером Люмаггой. Ли была великолепна в белоснежной пене платья. Высокая восточная прическа и длинная, похожая на невесомую паутину фата довершали ее образ. Алтарь, декорированный белыми розами, тюльпанами и лилиями, своей чистой белизной перекликался с одеяниями невесты. Ли медленно спустилась по лестнице под звуки старинного свадебного марша Мендельсона. Подвел красавицу к жениху импресарио Реззера Брайан Ашер.
После завершения официальной церемонии новобрачные и гости перешли в банкетный зал. Днем весь огромный зал был изощренно украшен все теми же белыми лилиями. Столы ломились от угощений. Рекой лилось шампанское. На столах пестрело обилие самых разнообразных блюд: черная икра, устрицы, копченая рыба, утка, телятина, жареный ягненок и различные паштеты. Горы свежей зелени перемежались блюдами с острым гурянским мясом. Соусницы своим содержимым могли удовлетворить вкус представителя любой расы. На десерт были поданы пироги с фруктами, сладкими растениями и сыром. Свадебный торт, обошедшийся в сумму, равную полугодовому бюджету небогатой семьи, насчитывал десять ярусов, с различными кремами и начинкой. Для развлечения гостей пригласили пару довольно известных поп-групп.
Не успел Реззер очухаться от официальной части и подойти ко всем гостям, как Ли, крепко ухватив его за рукав, буквально утащила в один из снятых для гостей номеров. Вывесив на дверь табличку «Не беспокоить!», она толкнула теперь уже мужа к огромной кровати. Дан, совершенно ошеломленный всем происходящим с ним в этот вечер, отдал жене всю инициативу. Гости веселились и без молодоженов, и когда через три с лишним часа они вновь появились в зале, не было, пожалуй, никого, кто заметил бы и огорчился их долгим отсутствием.
Бурное веселье продолжалось до утра. Притом утра совсем не раннего. И когда гости наконец начали разъезжаться, выглядели они основательно вымотанными и помятыми. Многие едва держались на ногах.
— Вечеринка удалась.
Ашер тоже надолго исчезал в сопровождении юной фотомодели из агентства «Глоб». Возможно, девочка позволила ему даже вздремнуть и восстановить силы, потому что, выйдя к отъезду гостей, он выглядел вполне бодро и свежо. Он с улыбкой смотрел вслед очередной отбывающей звезде, тихонько бормоча себе под нос:
— Да, это заметно. Вечеринка удалась. Теперь о нашей сладкой парочке узнало пол-империи.

* * *

— Лейтенант, сэр, у нас несколько целей, однозначно опознанных как пиратские корабли. — Командир легкого крейсера класса «Адвокат» с бортовым номером «Эл-Си-015» обратился к агенту СИБ Гамми с докладом. — Прикажете атаковать?
— Вы обнаружили корабль, на помощь которому мы шли? — Тьяйерец, на которого в настоящий момент были возложены обязанности командующего рейдом, не проявил, казалось, никаких эмоций. Лишь возбужденно запрядал хитиновыми пластинами, прикрывающими отверстия ушных раковин.
— Так точно, сэр. — Командир крейсера носил нашивки капитана, но сейчас напрямую подчинялся агенту СИБ.
— Что он делает в настоящий момент? — Агент повернулся к центральному экрану.
— Ничего, сэр. — Капитан указал на висящий неподалеку малый сторожевой корабль. — Они передали стандартный доклад, из которого ясно, что они просто ждут.
— Хорошо. У нас здесь тоже иная задача, нежели борьба с пиратами. Корабль, к которому мы направлялись, на месте и невредим. Потенциальный противник не проявляет агрессивности. Запросите у командира сторожевика подробный отчет за все время экспедиции. Попробуем разобраться, что тут происходит.
— Подтверждаю, сэр. Есть запросить подробный отчет.
— Вот и славно. Схема вахт и готовность батарей по вашему усмотрению, капитан. Но никаких враждебных или провоцирующих действий. Только наблюдение и контроль. И, знаете что, лучше я сам наведаюсь на наш сторожевик. Отчет все же запросите. Но пусть мне сейчас еще и подготовят бот.

* * *

— Что же тебя так настораживает здесь? — Тось сидела рядом с Саганом на огромном валуне, который при строительстве базы имперцы не стали убирать.
— Проще сказать, что меня не настораживает. — Токе затачивал и без того острое как бритва лезвие меча. — Потому что такого просто нет. Таким стенам позавидуют многие цитадели Токсимера. Но они живут, словно разведывательный отряд, без семей и женщин. Их мало, но на них работают неведомые и страшные животные. А это ты видела?

Предыдущая страница 14 Следующая страница


15 Олег Маркелов

Воин кивнул в сторону горного склона, где виднелись вращающиеся крылья ветряков.
— Разве в Токсимере не строят мельниц? — Девушка явно проще воспринимала такие мелочи.
— Не очень-то это похоже на мельницы. — Саган потрогал пальцем острие меча. — Ты видела их оружие? Я даже не слышал никогда о таком. И в то же время они совершенно не умеют владеть честным мечом.
— Это я заметила. Но если они действительно из такой могущественной страны, что имеют такое оружие, для чего им меч и умение владеть им? Я боюсь только одного, того, что они могут оказаться пограничным фортом хитрых и коварных ачаргов. И тогда мы обречены.
— Нет, это не кантерцы. Они здесь сами в тылу врага. Мне чудится, что помощь им не менее нужна, чем нам. Вот только почему они не позовут на помощь своих? Ведь их крылья могут донести любого до далеких стран через горы и моря.
— Свой обряд чужому храму не навязывают. — Тось легко коснулась ладони Сагана прохладными пальцами. — Нам они помогли уже тем, что дали кров и пищу. И позволили делать запасы, лечиться и готовиться к дороге. Их сила в их науках, а не в умении ковать мечи. Им мечи уже не нужны.
— Честный меч нужен всем. И даже если у них есть чародеи, время меча все равно настает рано или поздно. — Токе нежно погладил клинок, прежде чем одним движением отправить в ножны.
Неподалеку от валуна, на котором сидели путники, появились командир гарнизона цитадели и четырехрукий иноземец. Они о чем-то тихо беседовали, по-видимому совершая обход. Тось вдруг поднялась с валуна, устремляясь к разговаривающим имперцам. При ее приближении имперцы замолчали, поворачиваясь к девушке.
— Мир вашему дому! — Профессор, который вместе с остальными имперцами прошел ускоренный курс местного языка, разработанный лингвоинтеллектом, первым сказал приветственные слова, широко улыбнувшись.
— К сожалению, мой дом укрыт одеялом скорби. — Тось никак не могла определить, кто из стоящих перед ней мужчин занимает главенствующее положение, и переводила взгляд с одного на другого. — Беда пришла к нам с ордами Алтуна Кривого. Они захватили нашу святыню, которая многим поколениям жителей Илакии дарила веру и силу. Мы идем в страшные далекие страны лишь для того, чтобы вернуть то, что веками принадлежало моему народу. Вернуть или умереть.
— Ахгар! — Эль Гаррудт опешил от пламенной речи красивой гостьи.
— Вы идете в другую страну, чтобы вернуть похищенную у вас святыню? — Челтон едва не потерял челюсть от изумления.
— Да, это единственная цель нашего похода.
— И вы отправились в крестовый поход за святыней Илакии с шестью своими соплеменниками и тем безумным токсом? — Сержант кинул взгляд через плечо девушки на оставшегося на валуне гиганта.
— Нет. Лорд Саган идет в поход за святыней, похищенной в Токсимере. — Тось вдруг показалось, что во взгляде спрашивающего мелькнула искра иронии, и она гордо вскинула голову.
— Черт! — Эмоции Челтона были сродни тем, что испытал недавно профессор. — Так, значит, у вас тут два отряда, идущих в крестовый поход.
— Я не знаю, что такое крестовый поход, но это не важно сейчас. Я хочу сделать вам предложение. — Юная улючка отбросила непонятные слова и мысли, вновь настроившись на принятое решение. — Я прошу вас помочь нам своим оружием и опытом. От имени Илакии я готова обещать вам славу и богатое вознаграждение после возвращения святыни. Для нас приемлема практически любая цена.
— Да... Ваше положение вполне понятно. — Челтон не знал, веселиться ему или задумываться серьезно над этим безумным предложением. — Но у нас говорят: прежде чем сказать «гоп», посмотри, во что ты впрыгнешь. Мне очень интересно, почему вы так уверены, что славная Илакия разделяет ваше мнение относительно любой цены? Да и цены вообще.
— Я младшая дочь правителя Илакии принцесса Тось Альвийская. Я не могу претендовать на престол, но вхожу в Высший Совет Илакии и имею право заключать от имени своего народа такие соглашения. Мой отец — правитель Илакии Миль Сатльский своим высочайшим указом направил меня на поиски святыни.
— Простите, принцесса, мне все стало понятно. — Челтон примирительно поднял руки. — Вы позволите мне с профессором перекинуться парой слов о сложившейся ситуации?
— Конечно. — Девушка отошла к невозмутимо крутящему метательный нож токсу.
— Вы что, действительно хотите обсуждать этот бред? — Гурянин повернулся к сидящим на камне спиной, словно боясь, что его тихий голос будет услышан.
— А вам это показалось бредом? — Челтон усмехнулся. — По-моему, местные боги даруют нам щедрый подарок. Возможно, подарок незаслуженный.
— Подарок? Вы хотите принять участие в этом путешествии на тот свет? И где же ваша осторожность, которая не давала вам спуститься на эту планету без команды руководства?
— А разве это аналогичная ситуация? Если бы я спустился по своей воле, то как раз теперь был бы в заднице. А сейчас моя совесть в этом плане чиста. Я выполнил приказ, и только командование в ответе за то, что мы тут зависли. Теперь о предложении этой славной девочки. Нам, скорее всего, придется остаться здесь навсегда. И вам, думаю, так же ясно, что в этом случае нам не прожить одним. Просто потому даже, что мы тут или с ума сойдем, или нас потихоньку всех перебьют.
— Поэтому вы хотите сократить нашу агонию?
— Профессор, чтобы сделать контрольный выстрел, не надо лезть в военную кампанию. Выполнив роль, которую нам уготовили местные боги, мы получим поддержку и уважение одного из местных государств. И если нам не удастся отыскать путь назад, то этим мы завоюем место под здешним солнцем. Ведь «любая цена» может выражаться не в денежном эквиваленте, а в месте для жизни и должностях в той же Илакии.

* * *

— Что мы тут будем делать? — Мия рассматривала наплывающую на них корявую громаду базы Свободных. — Разве ты не купил достаточно информации? И почему мы оторвались от провожающих нас кораблей?
— Любую информацию надо проверять. — Мердок отдал управление автоматическому приводу базы и вылез из кокона. — А у нас несколько путей дальнейших поисков. Здесь я должен получить последний пакет купленной информации. А ушли мы одни потому, что появление у этой базы большого пограничного корабля и линкора не добавило бы ее обитателям радушия. Мы получим искомое и вернемся к нашему эскорту.
— Она что, в рукописях, которые нельзя передать? — Девушка была явно не в духе.
— Почти. Это информация о последних перемещениях флота Рагона. И она нам наверняка пригодится. — Пилот проверил показания приборов и не спеша пошел к выходу с мостика. — Я ненадолго отлучусь. А вы лучше всего не уходите никуда с корабля. Я не хочу повторения истории с Хайесом.
— Не волнуйся, мамочка, мы из песочницы никуда. — Мия даже не соизволила повернуться в его сторону.
Как только корабль замер у своего пирса и автоматика разрешила открытие створов, Мердок устремился в недра космической базы. Оставшиеся на корабле Люка и Фил занимались проверкой экипировки, а Мия продолжала сидеть в кресле капитанского мостика, мрачно о чем-то размышляя. Поэтому, когда не более чем через полчаса пилот вернулся, ничто не изменилось. Двое громил все так же проверяли снаряжение, а девушка, забросив ноги на подлокотник, созерцала потолок. Амос молча прошагал на капитанское место и швырнул на рабочую панель пластиковую папку.
— Мы уходим. — Скорее всего, он говорил для Мии, хотя сам не был в этом уверен, а потом откинулся на спинку кресла, собираясь сказать что-то еще, но в это время ожил сигнал тревоги.
— Будь оно неладно! — Мердок взвился, сразу забыв, о чем хотел поговорить. На мониторе вспыхивали, сопровождаемые бормотанием интеллекта, точки боевых кораблей.
— Опять флот Рагона. — Мия рывком поднялась, вглядываясь в изображение. — У меня состояние дежавю.
— Успеваем. — Пилот буквально нырнул в кокон. — Все как в прошлый раз. Только Хайес больше не пропадет.
Створы, отделяющие причал от шлюзового отсека, скользнули вниз, отсекая пирс от коридоров станции. В этот миг в них, едва не попавшись в бронированные челюсти, проскользнул высокий немолодой гурянин.
— Это еще что? — воскликнул Амос, и его палец, уже готовый нажать клавишу отстыковки, повис в воздухе. — Мия, к нам гость. Посмотри.
Девушка, прихватив «макфайр», метнулась к трапу.
— Что тебе? — Короткий ствол уперся в широкую грудь задержавшегося на пороге гурянина.
— Умоляю! Я не успею добежать до корабля, на котором служу. — Гурянин умоляюще поднял руки. — Возьмите меня с собой. Мне не выжить в кабале у Рагона. Выбросите меня на любой станции или обитаемой планете. Я буду выполнять у вас до этого времени любую работу. Умоляю, не оставляйте меня тут.
Секунду поколебавшись, девушка шагнула в сторону, освобождая ему путь. Гурянин, не дожидаясь дополнительных приглашений, быстро заскочил внутрь. Створы люка опустились, окончательно отрезая внутренности корабля от базы.
— Все в норме, — коротко доложила Мия по устройству громкой связи, и пилот тотчас же отчалил от базы.
— Я знаю еще одно место, где, возможно, видели человека, похожего на командора Дикаева, — пояснил Мердок сидящим в креслах Люке и Филу. — Я проложил туда маршрут и задал его автопилоту. Так что нам опять остается только ждать.
Парни не привыкли забивать себе головы лишней информацией и в ответ на сообщение пилота только молчали. Дверь, ведущая из коридора на капитанский мостик, скользнула в сторону, пропуская девушку. Амос с изумлением увидел, как порхнули в руки бойцов тяжелые диверсионные ножи и напряглись в ожидании действий плечи. Он обернулся посмотреть, что так подействовало на них, и замер, заметив за спиной Мии четырехрукую фигуру гурянина.
— А это что за хрень?
— Не дергайтесь, ребята. — Мия сделала рукой успокаивающий жест. — Не было времени совещаться, и я единолично приняла решение. Он был в безвыходном положении. Либо гибель, либо плен у Рагона. Я не смогла отказать ему в помощи.
— Странно все это. — Амос рассматривал незапланированного пассажира, не скрывая любопытства и подозрительности. — И Хайес куда-то запропастился. И кто же вы, любезный?
— Я простой канонир с одного из стоящих у причалов базы кораблей. У меня нет ни рангов, ни званий. — Гурянин говорил спокойно и уверенно. — До моего корабля было слишком далеко добираться. Да к тому же вся команда пьет двое суток подряд без продыха. Даже если бы наш капитан отдал приказ, они не успели бы отчалить к утру. Я увидел закрывающиеся створы и готовый отчалить звездолет и решился попытать счастья.
— Мне странно это слышать. — Пилот не сводил глаз с гурянина, чувствуя, что Фил с Люкой тоже нисколько не расслабились, — ведь более вероятным было, что на бегающего по причалу разумянина просто не обратят внимания. Немногие захотят рисковать кораблем и командой. И тогда вокруг базы летало бы на один труп больше. Разве не так?
— Возможно, и так. Но я рискнул и не ошибся, встретив добрых людей. Какой мне резон вам врать? Ведь вы всегда можете выкинуть меня в открытый космос. Хотя бы и сейчас. Я лишь прошу доставить меня в любое безопасное место по вашему пути и усмотрению. Я готов за это выполнять любую работу.
— Странно все это. — Мердоку не нравилась вся эта история. Да и то, что гурянин чересчур спокойно держался, тоже казалось пилоту странным. — Ты чересчур подозрителен. — Мия нахмурилась. — Он будет всегда на виду, и мы сумеем своевременно среагировать, если он позволит себе хотя бы плохие мысли. Лично я не вижу ничего страшного в том, что мы спасем одного разумянина. Хоть что-то доброе сделаем. Я согласна ему помочь.
— Ладно! — Пилот махнул рукой. — Делайте, как считаете нужным. Возможно, мы поступаем верно.
Люка с Филом тотчас расслабились, убрали ножи и даже отвернулись. Амос, не желая сейчас общаться с прилипчивым гурянином, который ему явно не нравился, удалился в свою каюту. Он не мог даже самому себе объяснить, чем так отталкивал его новый пассажир. Мердок допускал, что это происходит из-за того, что именно Мия впустила чужака и теперь была готова поверить ему.

* * *

Реззер полулежал на тренажере, старательно прорабатывая плечевые мышцы. Вот уже два часа, как он работал на увеличение массы, пользуясь большими весами. Сейчас он разводил рукоятки блоков, выполняя махи полусогнутыми руками от бедер вверх. Мускулы были уже достаточно забиты, и пора было бы сворачивать занятия. Четверть часа работы с грушей станут достойным завершением тяжелой тренировки. Дан последний раз, трясясь всем телом от напряжения, развел руки и, вернув блоки в исходное положение, отпустил рукояти.
— Дан, тебе кто-то звонит, — крикнул поднявшемуся с тренажера бойцу один из обслуживающих спортзал разумян.
Реззер, теряясь в догадках о том, кто мог звонить в такое время, подошел к стационарному коммуникатору, висящему на стенке недалеко от выхода. Изображение было отключено. Слышался лишь незнакомый приглушенный голос звонившего.
— Ты думаешь, ты крутой, да? — злобно клекотало на другом конце, постоянно прерываясь каркающим смехом. — Ты думаешь, ты настоящий мужик, да? Лошак ты, а не боец. А настоящий мужик сейчас твою девку порет.
Смех прервался сигналом отбоя. Несколько секунд Реззер продолжал держать трубку коммуникатора у уха, осмысливая услышанное. Хлопнув по клавише отбоя, набрал номер своего дома. Ожидание не увенчалось успехом. Зверь раздражения и недоверия зашевелился в груди, распространяя по телу предательский холодок. Вновь толкнув клавишу отбоя, Дан набрал номер коммуникатора Ли. Секунды, пока никто не отвечал на вызов, тянулись словно часы. Реззер уже потянулся к клавишам, когда соединение установилось.
— Алло. — Изображения не было так же, как и у недавнего «благожелателя».
— Ты где сейчас? — не успев даже поздороваться, прямо спросил Дан.
— Это ты? Привет. Смотрю коллекцию, готовлюсь к показу. А ты что-то хотел? — Голос Ли звучал спокойно и лишь чуть-чуть встревожено.
— Да нет, ничего. — Реззер мысленно обозвал себя идиотом. — Я просто соскучился по тебе.
— Я тоже соскучилась. — Казалось, что девушка улыбнулась.
— Я тебя люблю, киска.
— Я тебя тоже, дорогой.
Реззер хлопнул по клавише отбоя, зло швырнув трубку в гнездо. Он сидел молча, пытаясь отогнать взбесившиеся мысли. После анонимного звонка ему начало мерещиться то, на что бы он раньше не обратил никакого внимания. Почему она не включила видео? Почему так долго не соединялась? Почему не было слышно щебетания других девочек? Поняв, что на сегодня его тренировка закончена, Дан поднялся и побрел в раздевалку.

* * *

За все то время, которое Саган со своими спутниками находился в цитадели неведомых союзников, у него появилось больше новых вопросов, чем ответов на старые. И вопросы эти в равной степени настораживали и удивляли его: И если раньше он удивлялся отсутствию женщин и семей, то сейчас он заметил странности намного более серьезные. Одна из самых серьезных странностей заключалась в том, что, как токе ни высматривал, он не обнаружил тут ни одной святыни или изображения бога. Ничего, что хотя бы отдаленно напоминало храм, молельню, обрядовый столб, статую божества, жертвенный или молитвенный камень, что угодно еще, что несло бы в себе веру этого народа. Это казалось тем более удивительным, что они сумели построить великолепную стену из огромных каменных блоков, идеально подогнанных друг к другу и чудесным образом уложенных. А разве может существовать народ без веры? Но это было не единственным, что сильно тревожило Сагана. Чужеземцы имели волшебные доспехи и неведомые, почти магические вещи, но при этом не умели выковать хороший честный клинок. Все режущее оружие было позаимствовано, как догадался токе, у погибших в боях долгов. Кузня в цитадели была, притом столь же странная, как и мощные катапульты у крепостной стены. Но вот использовать ее в полной мере хозяева не умели. А чего стоили чудные механизмы, которые Саган вначале принял за невиданных животных. Токе готов был поспорить, что четырехрукий был одним из магов далекой и неведомой страны. Саган заметил некоторое разделение между ними и воинами. А уж теперь, во время начавшихся сборов, токе смотрел за ними во все глаза. Юная улючка ни на шаг не отходила от токса, чувствуя себя неуютно в стане неведомых воинов, которых сама пригласила себе в помощь.
— Возможно, мы больше сюда не вернемся. — Имперцы собирали в боты провизию и экипировку, и Челтон внимательно следил за этими сборами. — Мы должны будем покинуть базу, не оставив никаких машин и механизмов из своего времени.
— Неужели вы хотите разрушить все, что связывает эти места с далеким для них будущим? — Ученый явно не разделял точку зрения сержанта. — Вы считаете, что есть какой-нибудь смысл уничтожать плотину с гидроэлектростанцией?
— Вы так волнуетесь, профессор. — Сержант усмехнулся. — Можно подумать, вы горите желанием сюда вернуться. Мы выведем электростанцию из строя, как и ветряки. В этой глуши, прежде чем поколения аборигенов поймут предназначение оставленного нами, все оборудование разрушится естественным путем. В крайнем случае, все это примут за ритуальные постройки.
— Удивительно, но мне нечего вам возразить. — Гурянин согласно кивнул.
— Послушай, друг. — Челтон, оставив профессора, подошел к громадному токсу, с любопытством взирающему на торопливо собирающихся имперцев. — Мы готовы вам помочь пробиться к вашим святыням. Вопрос только в одном. Я хотел бы узнать, где они сейчас находятся?
— Мне это неизвестно. — Саган нисколько не смутился.
— Неизвестно? — Зато сержант был немного удивлен, хоть и не показывал своих эмоций. — Но ведь вы куда-то направлялись в поисках?
— Да. Но мы шли, не зная, где лежит конец нашего пути. — Токе повернулся к Челтону, встретившись со спокойным взглядом опытного воина. — Мне нужно только найти любой храм этих ачаргов. А уж храмовники-то мне расскажут, где спрятаны наши святыни. Уверен, что ты понимаешь меня.
— Ну что ж, подход вполне рациональный. — Сержанта такой ответ не просто устроил, но совершенно успокоил, как самый понятный и естественный. — И у меня даже есть средство, которое позволит храмовникам избежать лишних страданий, а нам — свести к минимуму риск оказаться направленными не туда героем-ачаргом.
— Какое? — Токе тщательно скрывал свое удивление, вновь возвращаясь к мысли, что среди непонятных хозяев цитадели наверняка есть чародеи.
— Когда придет время, увидишь. — Челтон почти дружески коснулся плеча токса, ощутив стальную жесткость огромных мускулов. — Когда придет время.

* * *

Агент Гамми внимательно изучал отчет, представленный ему командиром малого сторожевого корабля класса «Пастух» с бортовым номером «Эл-Эс-1545».
— Насколько я понимаю, до самого момента исчезновения все показатели были стабильными? — Тьяйерец переспрашивал у офицера то, что и без того было расписано в отчете.
— Так точно, сэр. Совершенно никаких тревожных симптомов. Правда, у командира группы прикрытия были нехорошие предчувствия, но это не вошло в мой рапорт.
— Нехорошие предчувствия? Что значит нехорошие предчувствия у командира группы прикрытия? Кто этот командир?
— Это сержант Челтон, сэр. Он служит в спецназе Первого Земного флота. А предчувствие... Просто сержант Челтон не хотел давать разрешение на спуск на планету и специально дожидался получения приказа на спуск от командования. Но как только такой приказ был получен, группа спустилась на поверхность.
— Он просто снял с себя ответственность, и я вполне понимаю его. — Агент Гамми пробежался глазами по строкам рапорта. — Теперь вот еще что. Вы тут сообщили, что первый корабль пиратов появился практически сразу после спуска группы на планету. В дальнейшем вы указываете о появлении других кораблей. Но никаких подробностей противостояния. Вы что-то упустили в рапорте?
— Нет, сэр. Просто у нас не было никакого противостояния. Первый корабль пиратов действительно появился почти сразу после спуска группы на поверхность. Но они не предпринимали никаких враждебных действий. Поэтому, согласно директиве командования о ненападении в таких случаях, я тоже не стал предпринимать никаких действий. Мы просто наблюдали.
— Вы поступили совершенно правильно. — Гамми согласно кивнул головой. — Что они делали?
— Практически ничего. Корабль пиратов лег на орбиту с обратной стороны планеты, спрятавшись за нее. Судя по всему, они тоже направили на поверхность разведчиков. И именно из-за этого сейчас не уходят, подтянув для охраны сектора другие корабли. Но опять же их группа если и была высажена, то на очень большом расстоянии от нашей.
— Странно выглядит этот флот. — Агент перенес свое внимание на голографическую карту. — Меток командоров Вольного Мира ни на одном корабле нет, но уж больно они организованны.
— Конечно, они больше похожи на Свободных. Да и несут все метки одного и того же Свободного тэйпа. Но мне кажется, что это маскировка. Именно из-за того, что они слишком хорошо организованы. Хотя возможен и вариант возникновения новой силовой группы или выделения нового командора из среды Свободных. Поэтому я, как и сержант Челтон, радовался приказу свыше, радуюсь вашему прибытию, сэр. И вопрос у меня только один. Что нам делать?
— А что мы можем делать? — Гамми невесело усмехнулся. — У вас есть на борту несколько ученых. Мы привезли еще нескольких. Скоро подойдет научно-исследовательское судно. Будем ждать и изучать все вокруг. И собирать информацию со всех сторон Освоенного. У меня есть еще одна теория.
— Какая, сэр? Или это пока конфиденциальная информация?
— Нет. Я склонен считать, что это дело рук как раз пиратов. — Тьяйерец откинулся на спинку кресла. — Идея может выглядеть фантастически, но она не лишена смысла. Если вы помните, несколько лет назад пиратами был нагло похищен «Улей». А что, если они создали технику перетаскивания таким же образом целой планеты? Тогда, возможно, они тут проводят отработку, прежде чем упереть имперскую планету. Скажем, завтрашняя цель — целая промышленная планета.
— Но тогда чего они ждут? — командир сторожевика задумался.
— Не знаю. Может, не заладилось что. Может, по их, не известному нам, плану они должны ее вернуть. У нас слишком мало информации. Вот поэтому нам надо ждать и внимательно смотреть по сторонам.

* * *

Реззер в бешенстве стукнул по клавише отбоя настенного коммуникатора, чувствуя, как под пальцами хрустнул прочный пластик. Он готов был просто разнести ни в чем не повинный аппарат, поддавшись шквалу эмоций, захлестнувших его сознание. Неизвестный «доброжелатель» только что вновь звонил в спортзал, чтобы наговорить о Ли новых гадостей.
— Мразь, — бормотал Дан, возвращаясь в зал, — какая мразь...
Спарринг-партнер, пританцовывая, терпеливо ждал его на ринге. Перемахнув через канаты, Реззер, не давая времени на раскачку, бросился в атаку. Гурянин пытался сопротивляться обрушившемуся на него урагану ударов, отступая и защищаясь. Но сейчас у него не было никаких шансов даже на это. Дан, словно обезумев, вкладывал в атаку все силы, нанося противнику страшные жестокие удары. За несколько минут тренировочного боя он буквально превратил гурянина в хорошо отбитый стейк.
— Ты что, чемпион? — Остановивший бой тренер, положив руку на плечо своего подопечного, старался заглянуть ему в глаза. — Что ты делаешь? Нельзя себя вести так на тренировке. Тебя разве надо этому учить? Если ты устал и слишком заведен, скажи, и мы сделаем на несколько дней перерыв.
— Я в порядке. — Реззер отмахнулся, глядя куда-то поверх тренерского плеча.
— Не очень на то похоже. — Тренер отпустил Дана и осматривал окровавленное лицо гурянина. — Это не дело — так тренироваться... Давай хотя бы на сегодня прекратим.
— Хорошо. — Реззер, даже не простившись, ушел в раздевалку, по дороге отшвырнув в сторону перчатки. Ополоснувшись в душе и быстро одевшись, он упал в удобное, плотно обхватывающее тело кресло своего «БМВ». Но напряжение не спадало даже за рулем, заставляя его бросать машину из стороны в сторону, совершать рваные обгоны, заводиться все больше и больше.
— Нет, так нельзя, — Дан остановил гравитолет у тротуара и, закрыв глаза, постарался успокоиться. Но внутренний голос продолжал нашептывать: а вдруг и вправду дыма без огня не бывает? Реззер хлопнул ладонью по джойстику управления и, выбравшись из машины, решительно зашагал к обрамленному светящимися вывесками входу в бар.

* * *

Улюки тревожно перешептывались. Они были здорово напуганы происходящим. Юная улючка волновалась не меньше своих подданных, но изо всех сил старалась не показывать своих эмоций. Только токсу, казалось, было совершенно безразлично то, что происходило. Все погрузились в два бота, загнав туда предварительно четырех строительных роботов. Челтон последний раз осмотрел покидаемую базу и дал отмашку — «трогаем». Несколько последних ночей два бойца на «Сингл-Хавках» улетали в дальние рейды за горный хребет — туда, где, по утверждению токса, находилась Кантера. Невидимые в ночной тьме, они, словно призраки, мчались над просторами простирающейся за хребтом страны, отмечая поселения. Особое внимание привлекла мрачная высокая цитадель, точно причудливая скала, вздымающаяся в небо. Она напоминала людские католические костелы своей вытянутостью вверх и множеством острых зубцов причудливой кровли. Узкие высокие окна, больше напоминающие фигурные бойницы, начинались довольно высоко, оставляя черную стену совершенно ровной до довольно большой высоты. Во всем ее облике буквально сквозила утонченная агрессия и сила. Начинающаяся от земли, будто гигантская боевая башня, она на высоте тридцати шагов оживлялась бойницами, превращающимися кверху в причудливые окна. Затем, еще выше, вся цитадель расцветала мрачным великолепием каменных кружев. Складывалось впечатление, что цитадель всей своей громадой в одном порыве стремится взлететь ввысь, к звездным далям. Окруженная наполненным водой рвом, крепость-башня имела одни-единственные ворота, защищенные системой опускающегося моста. Вымощенная дорога начиналась, выбираясь из ворот цитадели, и в тысяче шагов превращалась в укатанную грунтовку. Дальше она, петляя, убегала к раскинувшемуся неподалеку городу, который расстелил свои улочки за дальним холмом.
Над долиной сгущались вечерние сумерки, и Саган удивлялся лишь одному: что заставило решивших помочь им неведомых воинов на ночь глядя собираться в путь. Ведь ночной спуск с гор по незнакомому пути не сулил ничего доброго даже опытному проводнику или охотнику. Но когда через некоторое время новые союзники распахнули створы своих железных домов, в которые все зачем-то зашли, токе с изумлением увидел совершенно незнакомый пейзаж и вздымающиеся стены черной цитадели совсем рядом.
— Как, во имя Великого Мастера, мы здесь оказались? — Саган выглядел все еще на удивление спокойным, но мечи невольно порхнули из-за спины в его руки.
— Тут нет ни капли колдовства, друг, — ответил, улыбаясь, Челтон, стараясь успокоить не столько могучего воина, сколько близких к панике улюков. — Пока мне слишком сложно растолковать тебе это. Скажи, ты смог бы объяснить ребенку, которого в арбе перевезли в другой город, как он там очутился, не топча ног? Поверь, когда-нибудь и ваши ремесленники научатся делать такие средства транспорта. И тогда им это совсем не будет казаться удивительным или пугающим.
Подбирая эти слова, Челтон вспоминал сказанное первым встреченным на Токсимере аборигеном: «Вы не боги. Богам не нужна такая защита и такое оружие. Вы не видите сэйсов, а они вас видят. Просто ремесленники вашей страны искусны, как подмастерья богов».
В крепости явно заметили их появление. Из-за стен долетал приглушенный шум подготовки к осаде. В некоторых бойницах замелькали отсветы факелов. Имперцы дружно и четко высадились сами и выгнали роботов-строителей. Саган и Тось старались держаться поближе к Челтону, почувствовав, что в условиях боя все же он является главным. Остальные улюки жались кучкой и, напротив, сторонились происходящего и сержанта, как эпицентра всего, что здесь затевалось.
— Эй, там, в крепости! — Голос Челтона, усиленный мегафоном, разнесся над темными стенами. — Мы предлагаем вам провести переговоры.
— Уходите, или вы будете уничтожены нашим гневом и гневом наших богов, — закричали в одно из окон бойниц.
— Мы прибыли к вам с миром и не хотим никому причинять вреда. Нам нужны лишь ответы на несколько вопросов. Расскажите нам, и мы уйдем. Или нам придется зайти самим.
— Извините, сержант, вы действительно хотите войти без спроса? — тихонько заговорил рядом с Челтоном Эль Гаррудт. — Мне не кажется это правильным решением. Агрессия никого не доводила до добра.
— Профессор, не заводите опять свои пацифистские речи, — так же тихо ответил сержант, — у нас слишком мало осталось преимуществ. И если нам суждено застрять в этом мире надолго, а то и навсегда, надо успеть использовать эти преимущества с максимальной эффективностью. Иначе мы просто обречены.
В сгущающемся сумраке никто не успел заметить стремительную полоску, скользнувшую из одной бойницы и сильно ударившую Челтона в грудь. Доспехи четко отработали удар, но, не сумев удержаться на ногах, сержант упал, умудрившись перевернуться через голову. Он чувствовал себя так, будто бы его лягнула дикая лошадь. Пехотинцы мгновенно отступили, держа оружие на изготовку и прикрывая собой улюков и токса. Гоблин помог сержанту подняться и отступить к ботам. В верхнем камуфлированном слое армейского полутяжелого костюма на груди сержанта болталась зацепившаяся тяжелая арбалетная стрела.
— Ну что ж, — Челтон выдернул стрелу, чувствуя прилив адреналина, — теперь моя совесть абсолютно чиста. Не мы сделали первый выстрел.

* * *

— Смотри, как интересно, — Мердок ни к кому не обращался, хотя все сгрудились вокруг пилота, изучающего последние полученные данные. — Рагон, судя по всему, тоже нас ищет. Чем, любопытно, мы обязаны таким вниманием к нашим скромным персонам?
Амос уже довольно долгое время тщательно изучал все найденные и купленные материалы, пытаясь разобраться в том, что происходило вокруг. И эти материалы свидетельствовали, что где-то совсем рядом, параллельным курсом с их скромной поисковой миссией разворачивается дикая, разнузданная охота. За последнее время вся мощь флота Триона была направлена на выполнение одной задачи. Ра-гон поднял на уши всех, кто хоть как-то был ему обязан или подвластен и кого можно было купить. Теперь вся эта орава искала следы командора Дикаева или подтверждение его гибели. И обнаружившийся вдруг интерес к их скромным персонам это только подтверждал. Но действия Рагона сейчас интересовали Мердока в меньшей степени, хоть он и допускал, что позже за это пренебрежение может поплатиться. Пилот только использовал сделанные трионцами наработки для того, чтобы не искать там, где все уже было перекопано. Вороша обильную информацию, он безжалостно отсеивал бестолковые сообщения о совместных рейдах различных пиратских кораблей. Но несколько случаев все же привлекли внимание Мердока. У Свободных пиратов образовался крупный тэйп, действующий с четкостью и эффективностью семейного клана. И, насколько можно было доверять хроникам, появился этот тэйп сравнительно недавно, объединив полтора десятка боевых кораблей разных классов, спрятанную где-то в Необследованном базу, два мобильных дока и десяток транспортных судов. Они почти нигде не собирались и не действовали серьезными соединениями, словно избегая внимания со стороны. И не будь у Мердока цельной статистики, он вполне мог бы пропустить их деяния сквозь пальцы. Нащупав призрачный пока еще след, Амос искал уже только корабли этой группировки. И когда он наконец нашел, то не смог удержать вопля восторга. Собравшиеся на капитанском мостике, — а это были все, кроме внепланового пассажира, уже в который раз бросились к пилоту, желая увидеть причину нового всплеска его эмоций. Только гурянин, которого Мия подобрала на базе Свободных, как всегда пропадал где-то в своей каюте или занимался уборкой в недрах корабля. Он был ненавязчив и незаметен, словно привидение, и ничем не напоминал о своем существовании, почти сторонясь остальных членов экипажа.
— Это он! Смотрите, это он! — Амос тыкал пальцем в строчки сводок. — Вот здесь. Зафиксировано появление, при проведении операции Свободными, вместе с двумя кораблями этого тэйпа корабля класса «Бегущий» без каких-либо меток принадлежности. И вот тут. Смотрите. Тут крупная операция и четкая стратегия. И опять тот же класс «Бегущий».
Больше не было ничего подобного, но Амос уже совершенно уверился, что нашел командора Дикаева. И нашел не одного его. Он видел целый новый флот командора, еще более мощный, чем старый.

* * *

— Ну что, чамор, все по груше долбишь? Так ты не против, что кто-то долбит твою девку? Прямо сейчас. Ты можешь успеть присоединиться. Тем более там часто бываешь.
Реззер впечатал кулак в панель коммуникатора. Вокруг брызнули осколки аппарата.
Бешенство молотом колотило в висках. Памятуя о своем некорректном поведении в прошлый раз и не в состоянии справиться со своими эмоциями, Дан быстро переоделся и покинул зал.
Спортивный «БМВ» красной молнией прошивал улицы города. «Часто бываешь... часто бываешь...» - будто отголоски тяжелых ударов сердца, толклась в голове одна и та же фраза. Едва не снеся ворота, открывающиеся недостаточно быстро, Реззер метнулся в затихший, словно лес перед грозой, дом. Пустоту комнат не нарушал ни единый звук. Словно в горячке Дан выбежал прочь, вновь прыгнув в машину. «Часто бываешь... часто бываешь... часто...»
Через десять минут пурпурный гравитолет опустился рядом с оградой особняка Ашера. Дан не поехал через главный вход. Ему не нужен был официальный визит. Вместо этого он тихо перелез через забор и, точно вор, прокрался среди деревьев и подстриженных кустов. Двери черного входа, которыми обычно пользовалась прислуга, оказались незапертыми. Крадучись по темному узкому коридору, Реззер надеялся, что не встретит какой-нибудь горничной или повара. Конечно, он многое отдал бы, если бы в доме не оказалось вообще никого. На счастье, ни с кем не столкнувшись, Дан добрался до хозяйской части дома. Везде было совершенно тихо. Лишь сверху доносилась медленная музыка. Все так же крадучись, Дан проскользнул через просторную гостиную с двойным освещением и медленно поднялся по лестнице. Когда он был уже на средней площадке, до его слуха донесся приглушенный смех. Кровь застучала в ушах, когда он безошибочно узнал этот голос. Он больше не осторожничал, в два прыжка преодолел лестницу и распахнул дверь спальни.

Предыдущая страница 15 Следующая страница


Токсимерский оскал 16

Посередине огромной комнаты, устланной длинноворсными коврами различных народов, стояла такая же громадная круглая и приземистая кровать. И сейчас на ней лежали два совершенно обнаженных человека — его любимая жена и ставший почти другом импресарио. Они просто лежали, видимо, разговаривая. Но не надо было быть физиономистом и аналитиком, чтобы понять, что это просто был отдых после того, что было между ними всего несколько минут назад. Реззера захлестнуло, безумие бешенства. Менеджер попытался вскочить, но стальной кулак швырнул его обратно, а потом еще дальше на мягкие ковры пола. Дан, одним прыжком перемахнув через кровать, вздернул Брайана с пола и впечатал свое колено в хрустнувшие ребра. Не отпуская поникшее тело, он ударил импресарио головой в лицо, с удовольствием слыша звук ломающейся переносицы. Дотащив Ашера до двери, Дан безжалостно спустил его вниз по лестнице. Не глядя на кувыркающееся по лестнице тело, он вернулся к кровати. Ли неподвижно сидела на краю, даже не пытаясь прикрыться. Она выглядела напуганной, но Дану вдруг почудилось, что вместо страха в ее глазах сквозило какое-то другое чувство.
— Ты что?.. Ты его ненароком не убил? Ты с ума сошел? — Голос выдавал волнение девушки.
Реззер не ответил. Лишь без злости швырнул ей платье. Спустившись по лестнице, он наткнулся на молодого гурянина в костюме шофера, склонившегося над корчившимся хозяином. Подняв глаза на Реззера, он перевел взгляд за его плечо, где уже спускалась одевшаяся Ли.
— Добрый день. — Гурянин нагло улыбнулся.
Реззер без замаха, но жестко ударил его точно в челюсть. Ли взвизгнула от неожиданности, а гурянин рухнул, не издав ни звука, словно спиленное дерево. Дан ухватил замершую Ли за руку и, перешагнув через двоих лежащих, потащил к выходу.
— А его-то за что? — Девушка была опять почти совсем спокойна.
— Голос не понравился. — Реззер не собирался объяснять ей, что узнал этот голос, который многократно слышал в трубке коммуникатора и который привел его сюда.

* * *

Главный императорский дворец привычно утопал в роскоши. Генерал Кхаргх не любил здесь бывать. И тому было несколько причин. В первую очередь потому, что его вызывали сюда обычно для неприятных разговоров или разборок. Для поощрения сюда не приглашали. Но сейчас он был вызван к Председателю Императорского Совета лорду Гёргею. Проследовав по утопающим в стилизованной под старину роскоши коридорам, Глава СИБ оказался у огромных дверей кабинета Председателя. Здесь его уже ожидали референт лорда и дворецкий с парой слуг. Референт доложил лорду о посетителе и тотчас пригласил генерала в кабинет. Почти одновременно с генералом Кхаргхом в кабинете появились вызванные члены Императорского Совета. Правда, Председатель не стал созывать Совет в полном составе. Пришли лишь координатор Совета по безопасности, координатор по техническому развитию и координатор по финансам.
— Мир вашему дому, господа! — почтительно приветствовал собравшихся генерал Кхаргх. — Какую информацию я могу предоставить столь высоким вельможам?
— Мы не потребуем многого, дорогой Кхаргх. — Лорд Гёргей пребывал в неплохом настроении. — Пока мы лишь хотели бы получить от вас краткую справку по Глоту.
— Примитивная, но стремительная операция не увенчалась предполагаемым успехом. — Генерал не пытался скрыть своих неудач. — Но мы перешли к стадии долговременной плановой операции, направленной на подрыв позиций Триона. Это если рассказывать в трех словах. Подробный отчет по первому этапу нами представлен. Отчет же по второму составить пока невозможно из-за размытости задач самого этапа и долгих сроков его реализации.
— За что я вас люблю, дакхарр, так это за вашу безразличную к званиям прямоту. — Председатель усмехнулся, прощая дакхарра не слишком учтивый ответ. — Расскажите нам тогда о том, как продвигается изучение приобретенного у корпорации «Вингс оф Год» корабля гранисян.
— В этом вопросе наши дела обстоят много лучше. — Центральная пара глаз генерала изобразила оживление. — Уже практически готовы совершенно новые классы кораблей. Некоторые из них в условиях абсолютной секретности уже обкатываются специальными подразделениями СИБ. Другие должны быть переданы на ходовые испытания в самое скорое время. Кроме того, есть рабочая группа ученых, готовящих новейший проект. Пока по этому проекту могу сообщить только рабочее название. Мы нарекли его «Посев». И конечно же как только будет готов ходовой образец, я немедленно доложу высочайшему Совету о готовности показать товар лицом.
— Извините, генерал, но я все же хотел бы вернуться к теме Триона. — Гёргей, получив подробные рапорты о разработках, интересовался техническими вопросами в меньшей степени. — Еще пару слов об общей обстановке в этом регионе.
— С готовностью, господин Гёргей, — дакхарр согласно прикрыл глаза. — Серьезных изменений в общей среде нет. Продолжается неявная война, касающаяся многих сфер деятельности. Шпионаж, вредительство, диверсии. Редкие столкновения боевых подразделений составляют собой слишком малый процент, которым практически можно пренебречь. Обстановка относительно стабильна, хотя ни для кого не секрет, что когда-нибудь она взорвется. Поэтому решать эту проблему необходимо. И, смею вас заверить, как только будет получено преимущество в использовании новых разработок, необходимые для разрешения этого вопроса меры будут незамедлительно приняты.
— Хорошо. Может быть, есть проблемы?.. — Председатель усмехнулся. Забавная формулировка ситуации в регионе, который сам по себе представляет огромный клубок проблем.
— Проблема всегда одна, господин Гёргей. Недостаточное финансирование направления. Этот регион, несомненно, одна из самых больших статей расхода, но тем не менее средств не хватает.
— Мы сегодня еще посовещаемся и определимся с размерами целевых дополнительных дотаций на некоторые нужды СИБ, генерал, — по кивку лорда Гергею ответил координатор по финансам.
— Скажите, генерал, насколько, по вашему мнению, целесообразна постоянная дислокация подразделений Третьего Имперского флота под командованием адмирала Баука в Место? — задал вопрос координатор по безопасности.
— Ничего нового для вас, господа, я, скорее всего, не скажу. Личный состав Третьего Имперского флота находится в проигрышном положении, поскольку люди несут службу все время в одном месте. Особенно не повезло подразделениям мобильной пехоты, расквартированным по базам. Конечно, им дают отпуска, и за последнее время базы окружили поселки гражданских, зарабатывающих на нуждах солдат деньги. Но тем не менее я бы подумал о смене этого флота другим.
— Провинция Меото и раньше входила в сектор ответственности Третьего Имперского, — Председатель пожал плечами. — Только у пехоты и существуют сейчас некоторые сложности. Притом весьма относительные и условные. Что же касается экипажей боевых кораблей, то их жизнь вообще мало в чем изменилась. И не надо забывать, что мобильная пехота состоит по большей части из наемников с долгосрочными контрактами. Сомневаюсь, что они сильно расстраиваются из-за излишнего спокойствия службы. Просто нужно чаще устраивать учения и переквалификацию. Кроме того, как вы правильно заметили, гражданские расселились на этих неудобных планетах. Они создают вокруг баз новые инфраструктуры, способствуя умножению числа вполне цивилизованных планет. Нужно подстегнуть интерес гражданских. Подумайте над пакетом льгот для новых внутренних колонистов. Пусть перебираться на эти неосвоенные планеты станет выгодно.

* * *

Роботы-строители бойко взялись за дело. Они завалили ров в одном из мест огромными камнями, организовав, таким образом, импровизированный, но довольно широкий мост. Затем, невзирая на град стрел и камней, сыпавшихся со стен, машины подкатились вплотную к крепостной стене и деловито стали проделывать в ней такой же широкий, как мост, проход. Смешанный отряд из имперцев, улюков и громадного токса стоял в это время на недосягаемом для бьющих на триста шагов арбалетчиков расстоянии. Роботы действовали споро, быстро углубляясь в стену. В это время в опускающейся тьме ночи зазвучал громкий бой чего-то более похожего на колокол, но не столь звонкого. Звук был очень низким, почти гул. Он рокотал над долиной, разносясь, казалось, и по воздуху и по самой земле. Токе окинул взглядом окрестности, которые вот-вот должна была полностью поглотить ночная тьма.
— Они призывают на помощь! — Саган коснулся руки наблюдающего за роботами сержанта.
— Ну и что? — Челтон даже не соизволил повернуться.
— Значит, есть кого звать. — Токе расстегнул застежку на спаренных заплечных ножнах.
— Дьявол! — Последнее движение показало Челтону, что токе встревожен, и эта тревога местного воина передалась солдату лучше всяких слов. — Капрал, пару «Сингл-Хавков» в воздух.
— Есть, сэр! — Менее чем через минуту, словно гигантские летучие мыши, двое бойцов взмыли к звездам.
— Нам надо взять эту крепость до того, как к ним подоспеет помощь. — Челтон построил своих солдат. — Идем с нашим имперским оружием. Но открывать огонь только в случае крайней необходимости. По возможности решать все с помощью холодного оружия. И запомните — там настоящие враги. Пленных нам много не надо. Поэтому не старайтесь проявить излишнюю гуманность.
Тревожный звук неожиданно оборвался. И в ту же минуту роботы пробились сквозь стену. Трое снайперов, выполняя команду сержанта, заняли лежачие позиции и открыли неспешный прицельный огонь по бойницам и стрелковым площадкам. Двое из них работали винтовками «Штейр Ти-Эр Ультра», представляющими стандартные армейские винтовки калибра 7,62 мм с компьютерным прицельным комплексом. Третий же, по решению Челтона, вел огонь из тяжелой крупнокалиберной «Макмиллан Паркер Белл» калибра 12,7 мм с коробчатым боковым магазином, мощным электронным прицелом-трансфокатором, активным дульным тормозом с пламезвукогасителем и сервоприводами перезарядки. Раз за разом снайперы выискивали и находили свои цели. А от винтовки «Макмиллан» невозможно было укрыться даже за очень толстыми стенами верхних этажей крепости. После того как начали действовать снайперы, дождь из камней и стрел, сыпавшийся на роботов, почти иссяк. Челтон еще раз осмотрел восьмерых стоящих в строю солдат, семерых ученых, ставших почти воинами, и шестерых приободрившихся улюков и подошел к токсу:
— Ну что, друг, ты готов повеселиться?
— Я всегда готов к бою во славу Великого Мастера и его Подмастерьев. — Клинки невесомыми бабочками порхнули в руки Сагана.
— Хорошо. Тогда вперед! — Сержант махнул рукой, устремляясь к пролому в стене первым. С одной стороны, чуть обгоняя его, огромными скачками несся токе. С другой, с безумным блеском в глазах, бежал профессор: Лишь юную улючку едва ли не силой оставили в боте под присмотром двух пилотов. Так они и ворвались в проделанный роботами пролом, едва сумев одновременно втроем протиснуться в него.

* * *

«Бриз», ведомый пилотом Мердоком, в сопровождении двух огромных кораблей командора Тингдта — большого пограничного класса «Читэ» и линкора класса «Орка», вышел из межпространственного тоннеля в точке, которую Амосу удалось обнаружить в полученных сводках. Именно здесь совсем недавно Мердоком были замечены корабли тэйпа Свободных. И именно сюда, по уверению диспетчера, спешно созывались все корабли этого тэйпа. Глаза еще слезились после прыжка, а Амос уже изумленно тер их снова, не веря увиденному. В сравнительно небольшом квадрате скопилось сейчас около двадцати боевых кораблей. Как только зрение окончательно восстановилось, Мердок начал внимательно осматривать висящую неподалеку эскадру. Оба корабля спешно активировали свои батареи, следуя приказу своего хозяина — умереть, но время для отступления «Бриза» вырвать. От них поступали тревожные сообщения об активных батареях потенциального противника, перекликающиеся с докладами интеллекта «Бриза» о классах и принадлежности обнаруженных целей. Но, несмотря на активированные батареи и ракетные комплексы, никто не выказывал открытой враждебности. Прыжковые генераторы всех кораблей были заглушены, а сами корабли совершенно неподвижны.
— Расслабьтесь, парни. — Мердок неофициально обратился к тем, кто его прикрывал, не в силах оторваться от представшей перед ним картины. — Похоже, тут не только мы пришли понаблюдать.
Он уже мельком осмотрел и все полтора десятка судов искомого тэйпа, и несколько огромных имперских кораблей. Но вовсе не вид мирно соседствующих имперских боевых звездолетов и кораблей Свободных пиратов так ошеломил его. Шоком, невзирая на все надежды, приведшие Амоса сюда, стал для него вид мирно висящего среди всего этого буйства военной мощи «Бриза». Того самого, покрытого шрамами от боев и перестроек «Бриза», который так бесследно сгинул в день гибели командора Дикаева. Все корабли были готовы к бою, но соблюли какое-то негласное вооруженное перемирие. Линкор и пограничник командора Тингдта, чуть изменив свои курсы, встали чуть поодаль и от кораблей Свободных, и от имперцев. Их капитаны, следуя примеру прибывших сюда ранее, не играли отбой тревоги, но приготовились к возможно долгому ожиданию. Мысли Мердока кружились вокруг прошлого, поочередно выуживая на поверхность отдельные эпизоды, легкие и печальные, будто сны. Но утонуть в пучине воспоминаний Амосу не дал настойчивый вызов, пришедший с одного из кораблей пиратов — патрульного корабля класса «Вульф». Капитан патрульного просил разрешения на стыковку бота. Не раздумывая ни секунды, Мердок дал разрешение. А еще через час бот достиг борта «Бриза», вернее теперь уже «Бриза-2». В отличие от Амоса, его спутники были насторожены. Вышедшие к шлюзу Люка и Фил в своей огневой мощи не уступили бы сейчас и отделению спецназа.
Мия довольствовалась своим «макфайром», посетовав при этом на отсутствие любимого ими всеми «Тагет Эф-Эс 20».
Оснащенное множеством сервоприводов, это штурмовое ружье являлось хоть и тяжелым, но более чем серьезным оружием. Прелесть же ведения огня в тесноте корабельных помещений заключалась именно в возможности использования «Тагет Эф-Эс 20» как автоматического ружья, стреляющего «мягкими» пулями большого калибра. Пуля, изготовленная из свинцово-графитной смеси и покрытая керамической оболочкой с линиями разрыва, в ближнем бою имела довольно высокий останавливающий эффект, являясь совершенно безопасной для внешнего корпуса корабля. Но, несмотря на эти жалобы, Мердок был уверен, что девушка со своим «макфайром» вполне может дать сто очков вперед многим армейцам с оружием посерьезнее.
Одним словом, Амос был спокоен за безопасность корабля в случае попытки вероломного захвата из бота. Он единственный подошел к самым створам. Вооруженная до зубов троица разбрелась в стороны от шлюза и «сделала стойку», рассматривая выход сквозь прицелы. И тут их всех ждал новый сюрприз. В распахнувшемся зеве шлюза стоял лишь один разумянин, вернее, лишь один человек. Стивен Хайес, собственной персоной, улыбаясь и разведя в приветствии руки в стороны, насмешливо осматривал приготовившихся к бою товарищей. Увидев, как опустились стволы и челюсти, он весело рассмеялся и шагнул через невысокий порожек.

* * *

— Что ты такое говоришь, Ли? — Ссора выросла практически из ничего и, вильнув из стороны в сторону, устремилась по колее недавней измены.
— Что тебе непонятно в моих словах? Мы с Брайаном очень старые друзья. Мы с ним слишком давно друг друга знаем и слишком многим друг другу обязаны. Иногда мы позволяли себе немного большее, чем просто дружеская болтовня. Но это бывало крайне редко и вовсе не являлось моральной изменой. Это был просто секс старых друзей, одному из которых в данную минуту нужно было снять стресс.
— Снять стресс? — Реззер взвился, словно ужаленный. — И многим ты так снимаешь стресс?
— Не перегибай, Дан. Ты меня с кем-то перепутал. Я не та шлюха из бара, с которой ты кувыркался, не донеся свои яйца до меня. Ты строишь из себя святого. Но ты сам лазил по помойке, когда тебе приспичило разгрузиться. А я не даю первому встречному. Брайан сделал для меня, да и для тебя столько, сколько не сделал ни один другой разумянин. Или я не права?
— Черт! Я должен сейчас с благодарностью броситься к нему и умолять о прощении? — Дан вскочил с кресла, в котором сидел, и заметался по холлу своего дома. — Может, мне спросить заодно, не желает ли он Поиметь и меня?
— Ты что, Дан, совсем идиот? — Девушка тоже встала и сделала несколько шагов, намереваясь уйти. — Мне кажется, что ты сейчас просто в истерике. У нас как-то неправильно распределились роли. Вроде я должна рыдать и биться, а ты должен невозмутимо взирать на это, как положено настоящему мачо. Тем более что ты едва не прикончил его. Чего ты еще хочешь? Убить меня? Я ведь сказала тебе, что между мной и Брайаном все кончено. Все, Дан. Я могу даже больше не появляться с ним в одном месте, раз тебя это так задело. Что я могу еще для тебя сделать?
— Проклятье! Что еще сделать? Да ты и так уже постаралась. — Реззер остановился возле нее, одетой сейчас в его огромный длинный свитер, и почувствовал, как внезапно и остро нахлынуло на него желание взять ее немедленно, почти силой, грубо наказывая. — Ты любишь снимать стресс? Хорошо.
Он толкнул ее на огромный ковер, почти не заботясь о том, как она упадет, и чувствуя желание буквально разорвать ее сейчас. Ли молча поддалась, поняв то, что происходило сейчас с мужем, и лишь слегка сопротивляясь. Громы и молнии ссоры мгновенно переродились, закружившись тайфуном желания. Это были их яростные переговоры о мире — бессловесные, но не безмолвные.

* * *

В самом силуэте нового корабля, зависшего около проектно-конструкторской базы СИБ, было что-то зловещее. Какое-то агрессивное, злое могущество, покоряющее сразу и бесповоротно. Майор Раградт впервые живьем видел этот корабль, на который его назначили командиром, хотя досконально изучил его, как и остальные члены команды, работая на тренажерах. Это был первый новейший тяжелый крейсер класса «Мгла». Его создали как воплощение результатов исследования захваченного корабля гранисян и новейших разработок Имперского Военно-Промышленного Комплекса. Немолодой гурянин имел блестящий послужной список, в котором красовались настоящие боевые акции, проведенные как в самостоятельных операциях, так и в составе флотов. И хотя его биография могла вызвать трепет у менее опытных офицеров, тем не менее сам Раградт сейчас здорово волновался, тщательно скрывая эти недостойные, по его мнению, чувства. Перед самой отправкой на звездолет майор встретился со специальным курьером, который вручил ему именной информационный пакет. Гурянин должен был вскрыть этот пакет, лишь оказавшись в своем кабинете на борту крейсера. За командиром неотступно следовали четыре хорошо вооруженных киборга, представляющих сейчас личную охрану командира секретного объекта. Кроме того, на борту крейсера находилось подразделение СИБ, состоящее из бойцов спецназа этого ведомства. Никто не хотел допустить чего-нибудь аналогичного тому, что случилось несколько лет назад, когда был похищен первый экземпляр монитора. Тем более что тактико-технические характеристики монитора не шли ни в какое сравнение с эффективностью новейшего крейсера. Проводив командира до дверей кабинета, киборги замерли снаружи дверей, готовые запрограммировано отдать жизни за защиту «объекта». Усевшись за огромным, словно взлетная полоса, рабочим столом, Раградт вскрыл пластиковые застежки пакета и извлек тонкую пластину монитора вводной. Получив запрос на подтверждение разрешения доступа, гурянин обхватил рукоять визатора, одновременно набирая личный код, а следом и служебный код доступа. Пластина засветилась зеленью мелких строк приказа. Дважды внимательно прочитав вводную, майор некоторое время сидел молча, осмысливая прочитанное. Наконец, убедившись, что ни одно слово не осталось непонятым и текст надежно отпечатался в памяти, гурянин ткнул в интерактивную клавишу ликвидации, тускло мерцающую в углу экрана. Строки погасли, сопровождая свое исчезновение легким запахом жженого пластика — монитор вводной физически разрушился, чтобы исключить возможность утечки данных. Командир тяжелого крейсера класса «Мгла» молча проследовал в командную рубку и, сев в свое массивное командирское кресло, продиктовал старшему штурману координаты первой контрольной точки. Первая миссия «Мглы» началась.

* * *

Обитатели цитадели сопротивлялись яростно и умело. Они действительно принадлежали к народу, которого токе еще не видел. Руководил обороняющимися гигант в черных, украшенных чеканкой доспехах, яростно орудующий длинным тяжелым мечом такого же черного металла. Саган сразу отметил, как легко и непринужденно порхает в его руках смертоносный клинок. Битва разгорелась на внутренней площади цитадели, зажатой со всех сторон вздымающимися ввысь стенами. К тому времени как токе добрался до командира ачаргов, пало уже двое имперских ученых и один улюк, а Челтон собирался отдать приказ об открытии огня. Но вот наконец токе, располосовавший уже семерых, оказался лицом к лицу с черным рыцарем. Они начали движение по освободившейся сразу площадке, не спуская друг с друга глаз. Ни у одного из них не было ни тени волнения или страха в глазах. Они кружились, выискивая подходящее время, подходящее положение противника, подходящее моргание глаз. Ачарг, вооруженный тяжелым длинным клинком, и токе, поднявший на уровень головы два легких жала коротких мечей. Ачарг качнул клинком в обманном выпаде и, тотчас, сменив направление, ринулся в стремительную атаку.
Саган отпрянул вбок, разворачиваясь и пропуская врага. Широкое лезвие черного меча, словно кору дерева, распороло кольчугу на груди, получив как жертву кровь токса. Но порез задел лишь мощные плиты грудных мышц, не нанеся смертельной раны. Ачарг ошибся, и ценой этой ошибки была его жизнь. Стремительный, будто жалящая оса, один из клинков токса попал точно под опущенное забрало. Еще продолжая движение атаки, черный рыцарь был уже мертв. Токе выпустил рукоять застрявшего меча, и ачарг с грохотом рухнул на мостовую площади. И тотчас, как только черный рыцарь пал, сопротивление защитников крепости прекратилось, словно только этот могучий воин был сердцем всего механизма обороны. Дальше все шло как по маслу. Солдаты Челтона торопливо согнали всех защитников цитадели в подвал, попутно выдергивая из их рядов монахов в черных балахонах. Когда сортировка пленных завершилась, пятерых найденных монахов привели к Челтону. Сержант молча рассматривал их полные решительности лица.
— Как бы ты поступил, друг? — обратился Челтон к подошедшему токсу.
— Я устроил бы пытки. Вот эти трое довольно молодые. Их распял бы на крестах, как невольных зрителей, без мук. А этих двоих пытал бы.
— Ты думаешь, эти монахи поддадутся? — Сержант начал вспоминать средневековые пытки эпохи инквизиции, сознавая, что до прихода вызванной колоколом помощи у них совсем не остается времени.
— Я уверен. Молодым, несмотря на воспитание в Ордене, еще очень хочется жить. Они вполне могут не выдержать вида пыток старших. Только нельзя этим старшим дать выглядеть героями. — Токе говорил тихо и спокойно, словно речь шла о чем-то обыденном, наподобие тонкостей заточки ножа. — Можно отрезать старшим языки, а потом лентами содрать кожу. Если порезы делать узкие и неглубокие, то пытка будет долгой и мучительной. А если поискать в подвалах этой цитадели, то наверняка можно найти пыточную комнату. Они есть в любой крепости. Тогда можно придумать и что-нибудь более ужасающее.
— Черт. Да ты, оказывается, добр! — Челтон чувствовал, что несмотря на то, что он не был ангелом и ему не раз приходилось допрашивать и даже пытать пленных во время боевых действий, но сдирать лентами кожу с несчастных монахов он вряд ли сможет. — У меня есть способ попроще. Оставьте нас с пленными и токсом одних.
Когда все имперцы разошлись в стороны, сержант извлек из поясной кобуры массивный армейский пистолет «Дезерт Игл Миллениум».
— Я не хочу терять много времени для того, чтобы развязать вам языки, — громко заговорил он, обращаясь к стоящим в ряд связанным пленным. — Вот это проводник к дьяволу. Он не просто отнимает жизнь, он сбрасывает душу убитого в бездну огненную, обрекая на бесконечные и немыслимые муки.
Монахи молча исподлобья смотрели на него, не проявляя почти никаких эмоций.
— Я понятно говорю? — спросил Челтон, обернувшись к Сагану.
— Много странных слов, но смысл ясен. Особенно им.
— Тогда сейчас просто спроси про святыни. — Сержант удовлетворенно кивнул.
Саган, последовав совету, спросил про местонахождение святынь Токсимера и Илакии. Пренебрежительные усмешки были ему красноречивым ответом. Токе нахмурился, когда Челтон, пожав плечами, нажал курок. «Дезерт Игл» коротко рявкнул, плюнув пламенем, и голова одного из монахов взорвалась, словно спелый арбуз.
— Страшна рана от его действия. Но много страшнее то, что происходит сейчас с душой его. Муки ада и вечное непрощение — награда тому, кто препятствует возвращению дарованных богами святынь на их место. Расскажите, облегчив свое сердце от греха содействия тем, кто не угоден более богам.
Возможно, монахи просто не успели, осмыслив все, ответить. Потому, что сержант не дал им времени на сомнения и размышления. Ему нужны были только эмоции. Поэтому, направив ствол на второго монаха, он вновь нажал на курок. В этот раз брызги крови и мозгов попали на остальных пленных. Они шарахнулись в сторону, а один из них не сумел устоять на подломившихся ногах и зарыдал. Не давая никому опомниться, Челтон рывком поднял перепуганного пленного и швырнул его к стене. Уперев теплый ствол в лоб трясущемуся ачаргу, сержант повторил вопрос, больше не загружая его пышными фразами. И монах сломался. Быстро-быстро он залопотал что-то едва разборчивое. Но подскочивший токе кивал, и Челтон успокоился, не пытаясь разобрать слов.
— Святыни находятся в одной из самых неприступных цитаделей Кантеры. — Саган сделал шаг назад, удовлетворенный услышанным. — Это далеко на закат солнца отсюда.
— Тогда вперед. — Челтон убрал пистолет и вызвал своих бойцов. — Убираемся отсюда. А этих троих берем с собой, на тот случай, если они вдруг не все правильно вспомнили.
Не прошло и пятнадцати минут, как все опять погрузились в бот, куда уже были загнаны роботы-строители. Даже улюки уже не так боялись этих сказочных домов, как в первый раз. Юная улючка, совершенно ошалевшая от стремительности происходящих событий, испуганно прижалась к Сагану и даже зажмурила огромные от волнения глаза, когда поняла, что они сейчас вновь магически перенесутся.

* * *

Первым делом Хайес, буквально увернувшись от встречающих, бросился в свою каюту. Распахнув шкаф, Стивен замер, чувствуя, как в груди закипает смесь из гнева и тревоги. Заветного чемодана с документами на месте не было.
— Дьявол! Надеюсь, объяснение будет достаточно веским. — Он совершенно инстинктивно коснулся пальцами спрятанных в рукавах лезвий стилетов, которые ему вернули сразу же после идентификации на корабле пиратов.
Удивленные действиями Хайеса, остальные члены экспедиции не досаждали ему назойливым вниманием, разочарованно вернувшись на капитанский мостик. Поэтому, когда Стивен появился в командной рубке, никто даже не повернулся в его сторону.
— Амос, можно тебя на минуту? — Голос Хайеса был абсолютно нейтральным.
— Конечно. — Мердок поднялся и вышел следом за Стивеном. — Не переживай. Мое любопытство не настолько сильно, чтобы пренебречь достоинством. Я не открывал его.
С этими словами Мердок прошел в свою каюту. Там он извлек из сейфа загадочный плоский чемоданчик. Хайес принял ценный груз, незаметно осматривая со всех сторон. От его опытного взгляда не укрылась бы ни одна царапина, но поверхность и замки пребывали в том же состоянии, в котором он оставил их в своей каюте.
— Спасибо, что не пытался его вскрыть. — Стивену теперь было даже немного неудобно за то, что он допустил сомнения в честности Мердока.
— Не стоит благодарности. Ты ведь объяснил мне, какой это важный груз. Как я мог об этом забыть? Хочу предложить тебе оставить его в моем сейфе. Обещаю сохранить его неприкосновенность. Тут он будет в полной безопасности, и мне не придется таскаться за ним в твою каюту, когда ты снова пропадешь. — Амос усмехнулся.
— Буду признателен. — После секундного размышления Стивен протянул чемоданчик назад.
— Они вернулись на капитанский мостик вместе, обсуждая технические достоинства и недостатки кораблей разной принадлежности, собравшихся вокруг. Вызванный Мией, на мостике появился и новый пассажир.
— Познакомься, Стивен, у нас новый временный член экипажа. — Девушка жестом пригласила гурянина подойти. — Он спасался на нашем корабле во время нападения на базу звездолетов Рагона.
— Мы не встречались раньше? Я уверен, что видел вас где-то раньше. Не могу вспомнить где. — Хайес никогда не радовался новому знакомству, предпочитая старые связи опасности неизвестности.
— Вряд ли вы могли меня видеть. — Гурянин отлично почувствовал настороженное отношение этого жесткого человека. — Я простой канонир с небольшого корабля Свободных. Мог ли я где-то пересекаться с вами? Мы никогда не встречались, к сожалению.
— Мне все же кажется, что я знаю ваше лицо. — Стивен нахмурился, пытаясь вспомнить.
— Ты уже видел Дика, Стив? — Фил прервал напряжение знакомства. — Это ведь настоящий «Бриз» там стоит?
— Если честно, Фил, я до самого вашего появления был уверен, что это вы там висите. — Хайес отвернулся от гурянина, оставив попытки вспомнить на потом. — Надеялся узнать что-нибудь важное и к вам не спешил. И вдруг вы вываливаетесь. Да еще с сопровождением.
— Да, командор Тингдт щедро помог нам. — Амос вспомнил разговор с Тингдтом.
— Удивительные кольца нарезает жизнь. — Стивен рассматривал на боковых экранах корабли с метками семьи командора Тингдта. — В прошлый раз Тингдт тоже пытался помочь Дику. Все было очень плохо. С другой стороны, я жив, значит, было недостаточно плохо.
— Увидим. Все ждут, и мы подождем. — Мердок чувствовал, что ожидание не будет долгим. — Раз кто-то так хочет тебя увидеть, Стив, то, скорее всего, это и вправду Дик.

* * *

— Нам надо серьезно поговорить. — Ли отключила визор, перед которым бесцельно развалился Реззер.
— Говори, раз надо. — Дан предполагал, что жена начнет упрекать его в бездействии и нежелании всерьез заниматься заработком средств, в том, что их бюджет не просто покачнулся, а стремительно несся ко дну. Поэтому он постарался, чтобы его тон звучал как можно более безразлично и уверенно.
— Тогда я начну сразу с сути. — Ли уселась напротив мужа в громадное кресло. — Я предлагаю тебе вернуть Брайана.
— Что? — Реззер был настолько изумлен, — что даже не разозлился.
— Между мной и Брайаном больше ничего и никогда не будет. Я тебе пообещала и сдержу свое слово. Я даже не буду приближаться к нему. Но расставание с ним в делах очень негативно скажется на нас. Секс — это секс, а бизнес — это бизнес. Тебе не найти лучшего.
— Ты сама себя сейчас слышишь? — Реззер успокоился и даже постарался вновь расслабленно улечься на диване.
— Я себя слышу. А еще я думаю. Думаю о нас обоих. Думаю о нашей семье. Думаю о нашем благополучии. Ты должен перешагнуть через ту ступеньку, на которой застрял сейчас и в наших отношениях и в спорте. А Брайан... Во-первых, он двигает все, что тебя сейчас окружает. Его уход сразу приведет к утрате многих других звеньев, от стилиста до финансового распорядителя.
— К черту их... — Дан поднялся и сел так же, как и Ли.
— Хорошо. Их к черту. А все планы относительно намеченных боев тоже к черту? Или ты надеешься подцепить где-нибудь нового шустрого импресарио, который извернется змеей и сможет подхватить или вырвать у Брайана все эти куски?
— А ты считаешь Брайана Господом Богом? — Реззер усмехнулся.
— Для тебя да. Он вытащил тебя из твоего прошлого. Он дал тебе все, что ты сейчас имеешь. А еще он собирается подавать на тебя в суд за причиненный ущерб. И, можешь мне поверить, его адвокаты порвут тебя как старое тряпье. В этих вопросах ты всегда будешь пешкой.
— Ты соскучилась по нему?.. — Раздражение внезапно проявило себя, и Дан больше не стал сдерживаться. — Об этом не может быть и речи. Я ни на минуту не жалею о том, что сделал. И обещаю тебе, при следующей встрече, если этот урод будет так неосторожен, я просто отшибу ему голову напрочь. Разговор окончен. И не возвращайся к этой теме, если ты действительно думаешь о нашем будущем, как сама говоришь.

* * *

Вереница прыжков завершилась. Майор Раградт хмуро осматривал окружающее пространство, медленно двигаясь вокруг голографической карты, спроецированной в центре командной рубки крейсера. Он ждал нападения, потому что, вопреки заверениям ученых червей, мало верил, что такую громаду можно сделать невидимой. Сейчас крейсер подплывал на малой скорости к ближайшей однозначно обитаемой планете. Прыжками они проделали огромную дугу, обойдя Гранис практически с обратной стороны. И мало того, что сюда, в дальнее Неосвоенное, исследователи прежде не заглядывали, так еще его крейсер в гордом одиночестве двигался по окраинным пределам вражеского государства.
— Приближается цель неопознанного класса. — Доклад интеллекта прозвучал в ушах командира крейсера, словно предбоевая сирена. Проведя маневр, крейсер занял позицию чуть в стороне от вектора движения неприятеля. Батареи были активны, экипажи ста новейших палубных тяжелых штурмовиков сидели в кабинах в ожидании команды, ракетные комплексы своими электронными мозгами неотрывно «вели» цель. Угловатый уродливый корпус чужака закрыл уже всю площадь центрального большого экрана. Стремительно мчась мимо, он явно не видел имперский крейсер. Не мог же он просто игнорировать неопознанный чужой корабль таких размеров. Испытание на невидимость они, очевидно, прошли. Следующим заданием рейда было проверить другое почти экспериментальное оборудование, начиная со скоростных маршевых двигателей.
До неведомой обжитой планеты им пришлось бы идти часов пятнадцать-двадцать, если бы корабль толкали стандартные маршевые двигатели. Но крейсер класса «Мгла» приводили в движение новейшие двигатели, заимствованные у гранисян, усовершенствованные и доработанные. Имперские батареи, в отличие от аккумуляторов гранисянских кораблей, оставались активны и боеспособны при этом маршевом движении с огромной скоростью. Координаторы доложили, что расчетное время прибытия около двух часов. Все собравшиеся в рубке с изумлением наблюдали, как на экранах окружающая картина сливается в круговерть смазанных линий. Два часа пронеслись для всех незаметно: члены экипажа в режиме реального времени осваивали изученный в теории боевой корабль. И через эти два часа «Аш-Си-036» действительно оказался у самой планеты. Неподалеку дрейфовали несколько разномастных кораблей, некоторые из которых классифицировались, благодаря тяжелому рейду адмирала Баука. И классифицировались они как боевые корабли Граниса. «Аш-Си-036» замер на некотором удалении от них, дабы избежать нечаянного столкновения. Ведь невидимость, к сожалению, не делала имперский корабль неосязаемым или неуязвимым. Службы наблюдения превратились в глаза и уши, рассматривая планету и слушая ее эфир. Один из наиболее четких сигналов вывели на громкую связь в помещении командной рубки. Это была музыка, похожая на причудливую восточную мелодию. А слова, хоть и незнакомые, звучали с более понятными интонациями и рифмой, едва сопрягаясь с непривычной для слуха музыкой.
— Лингвоинтеллект может перевести? — спросил майор, и тотчас зазвучал перевод, выполненный с использованием базы, полученной во время боевых действий Третьего Имперского флота:

Бескрайние просторы Внеземелья.
Летел корабль в безмолвии холодном,
В безжалостное времени теченье.
Он стал давно для жизни непригодным.

Устал металл от странствий меж созвездий.
На нем, как кровь, космическая плесень
Лишь ржавые суставы его гложет.
И даже свет погибших души не тревожит.

Он нес когда-то разум нескольких отважных,
Не ведавших предела жизням хилым,
Не подчиняющихся времени плененью
И вызов бросивших пространства грозным силам.

Был путь их долог. Хрупкая скорлупка
От всех опасностей их защищала,
Пока безжалостный клинок метеорита
Их корабля не проломил забрало.

Корабль дошел до родины далекой.
Его судьбу узнали дети тех отважных.

Предыдущая страница 16 Следующая страница


17 Олег Маркелов

Они решили — продолжать великую работу
Во имя памяти обязан каждый.

— Внеземелья? — Майор удивленно покосился на координаторов.
— У перевода есть несколько само собой разумеющихся минусов. Помимо несколько нарушившейся мелодичности, неясные для интеллекта слова заменены смысловыми аналогами, — пояснил один из координаторов.
— Ясно. Ну что ж, произведение не менее сомнительное, чем тот хлам, что звучит, поражая своей бессмысленностью, на наших имперских музыкальных каналах. — Раградт насмешливо оскалился. — И, судя по всему, немало слов вам пришлось заменить смысловыми аналогами.

* * *

— Сэр! Неизвестное армейское подразделение ведет боевые действия, сэр! — Боты еще не опустились на поверхность, когда прозвучал этот доклад пилота.
— Что? — Челтон подпрыгнул, словно ужаленный, буквально пробежав в кабину бота.
— Послушайте сами. — Пилот сунул сержанту ларингофон, на который мозг бота выдавал сейчас обнаруженный радиообмен. В отличие от персональных гарнитур, которые настроены на определенную частоту своего подразделения, система приема-передачи ботов постоянно сканировала в поиске сигналов весь диапазон частот. Поэтому она автоматически нащупывала любую занятую частоту и позволяла подключиться к разговору, при условии, что он велся без применения средств защиты. Именно это и происходило сейчас. В наушнике Челтон явственно услышал хаос сообщений ведущего бой подразделения.
— Эй, земеля, помощь не нужна? — Сержант прервал говорившего, чей голос и речь больше походили на команды старшего.
— А ты кто такой? — нисколько не смутившись, напрямую спросил голос.
— Сержант Челтон, Бригада Особого Назначения, Первый Земной флот.
— Это что, меня имперцы изолировали от моих ребят на орбите? — Удивление говорившего все же сказалось в секундном замешательстве, которое последовало, как только Челтон представился.
— А вы кто? — проигнорировав вопрос, в свою очередь поинтересовался Челтон.
— Кто, кто. Хрен в пальто. — Говоривший был не слишком учтив. — Какая тебе разница, сержант? Я не имперский подданный. Но, похоже, благодаря вам я тут застрял.
— Это не наша работа. Мы сами в аналогичной ситуации. Где вы?
Вопрос был уже лишним, так как достигнувшим цитадели ботам предстала странная картина. В центре огромной площади, посередине спрятанного за стенами города, высилась, доставая куполом до облаков, стройная башня, вся покрытая рунами и рисунками. Вокруг этой башни собралось сейчас живое море из разномастных существ. Преобладали тут, несомненно, ачарги, но были и многие другие. Они были все вооружены самым различным оружием и остервенело старались пробиться в эту прекрасную башню из каменных кружев. Однако кто-то неведомый держал в башне оборону, не желая доставаться взбешенной и жаждущей крови толпе. И этот кто-то, переговариваясь по устройствам личной связи, вел огонь из стрелкового оружия, явно не принадлежащего этому миру. Бесшумно зависшие высоко над стеной боты пока никто не замечал.
— Зачем ты заперся в этой башне, пират? — Челтон и сам предполагал цель тех, кто сейчас пытался отбиться. — Похоже, ты простой расхититель гробниц?
— Гробниц? Да эти мерзавцы сами украли все это у других. Вор у вора украл, да? Ты поможешь мне, сержант?
— И что ты нашел там ценного, пират? Только не ври мне, у тебя ведь, кроме меня, нет сейчас никакой надежды. Патроны кончатся, и тебя разорвут. Так что лучше говори правду.
— Черт! Ты уж не местный ли музейный хранитель, сержант? Или исповедник? Что тебе с того? Хотя, может, это у тебя они увели эти странные штучки, сержант? — В голосе говорившего слышались нотки веселого куража. — Тут есть кое-что, что изготовили явно не на этой дикой планете. Это имперские штучки, да? Это что-то новое, что-то сверхсекретное? Ты за этим приперся? Что это, сержант?
— Да, это действительно то, за чем мы сюда прилетели. Видно, и впрямь придется спасать твою задницу.
Подчиняясь жесту командира, пилот бросил бот вниз, спикировав на толпу. Только что кричащая и жаждущая крови темная масса дикарей шарахнулась в стороны, в животном ужасе бросая оружие. На быстро пустеющей площади остались лишь несколько воздевших широкие рукава к небу монахов в бесформенных черных балахонах с глубокими капюшонами.
— Говорилось в пророчестве — когда будут собраны вместе все святыни пяти великих королевств, спустятся на нашу многострадальную землю злобные демоны, — истошно голосил один из них, — придет хаос, дающий либо власть, либо забвение. Алтун не верил пророчеству. Приди же встретить зло небесное.
Пехотинцы сухим горохом высыпали из ботов. Многие местные вояки, сначала разбежавшиеся с площади, все ж остались, затаившись у домов. Улюки и токе выпрыгнули вслед за имперцами, в нетерпении увидеть святыни, о которых вопил монах. Оставшиеся у бота улюки кольцом обступили свою принцессу, будто оберегая ее от неведомой опасности. Опережая всех, Саган бросился в башню, разбрасывая словно щепки притаившихся на нижнем уровне врагов. Его встретили несколько ачаргов, пара долгов и десяток шайтов. Токе, словно одержимый бешенством берсерк, пронесся сквозь них, не задерживаясь надолго и оставляя за собой дорожку из окровавленных трупов. Оставшиеся пришли в себя и, возможно, убили бы его, но по следам Сагана уже ворвались пехотинцы, ведомые не менее ужасным сейчас, чем токе, Челтоном. Образовалась кровавая скоротечная рукопашная свалка. Саган беспрепятственно огромными скачками преодолел три пролета лестницы до второго уровня и толкнул тяжелую деревянную дверь. Та слишком легко поддалась, но, шагнув внутрь, токе замер. Он не боялся смерти и был порой безрассудно отважен в бою, но сейчас понял, что проиграет. Прямо напротив него стоял, насмешливо улыбаясь, воин, принадлежащий тому же народу, что и командир Челтон. Только одна рука и одна нога его были закованы в сталь, да глаза прятались под странной маской. Но не это остановило сейчас Сагана, который давно научился не бояться стали. Остановило его то, что воин этот держал в вытянутой руке неведомое и неотразимое оружие, каким владели воины Челтона. И без промаха убивающий конец этого оружия упирался сейчас прямо в грудь токса. Чужак заговорил о чем-то на неведомом языке, и Саган уловил лишь насмешку в его тоне. Гнев захлестнул разум, и рука, державшая меч, уже дрогнула, готовясь к последнему движению, когда снизу загремел голос Челтона:
— Не стреляй, пират, это наш друг! Не порть для себя все!
Рука Сагана расслабилась, и тотчас упирающееся ему в грудь оружие опустилось.
— Круто. Узнаю имперцев. — Воин пытался рассмотреть того, кто кричал ему снизу. — У вас уже и тут объявились союзники. Так, насколько я понимаю, вы окажете мне услугу?
— А это зависит от того, то ли ты тут нашел, что ищем мы.
Поднявшийся наверх сержант окинул взглядом просторный зал второго уровня, заметив еще троих вооруженных разумян. Внимание его привлек замерший в центре зала токе. Тихо приблизившись, он наконец увидел то, над чем склонился Саган. Это был крупный золотой шар, словно сотканный из тонких кружев драгоценного металла. Но, несмотря на восхитительную работу мастеров, главное было не в шаре. Вернее, как раз в нем. Там, отчетливо видимый сквозь кружево клетки, висел причудливый, но, несомненно, созданный высокими технологиями предмет. Он именно висел, занимая место в центре клетки, словно паря в воздухе. Извиваясь и топорщась, словно символ неведомого языка, предмет этот однозначно воспринимался Чел-тоном как некий прибор или часть прибора.
— Что это? — Скорее всего сержант обращался к токсу, хотя прекрасно понимал, что тот не сумеет дать ему верный ответ.
— Это святыня Токсимера. — Саган не мог оторвать взгляда от найденного сокровища. — Талисман Силы. Именно его искал я здесь.
— А это? — Челтон перевел взгляд на так же висящие, но не обрамленные плетями аналогичные устройства, имеющие иную форму.
— Это святыни других народов. — Токе с трудом оторвался от созерцания талисмана, Но, словно боясь его вновь потерять, крепко ухватил за цепь. — Вон святыня Илакии, за которой пришла сюда Тось и другие улюки. Я не знаю, кому принадлежат другие.
— Кто сделал их? — Сержант рассматривал приборы, пытаясь понять их предназначение.
— Их сделали наши боги. У каждого они свои, но святыни едины, как и вера в богов у разных народов. Талисман Силы вновь принадлежит Токсимеру. Проклятия спадут, и, будет благоденствие на землях токсов. Теперь мир и сила пребудут с нами, как благословение Великого Мастера.

* * *

Все, кто представлял собой сейчас команду «Бриза-2», по вызову Мердока собрались в командной рубке. Никто не проявлял недовольства, надеясь, что наконец что-то начало происходить. Изумлению не было предела, когда они увидели группу вновь прибывших. Это были девять разномастных боевых кораблей, вышедших из прыжка на приличном удалении. Теперь они малым ходом плыли к месту дислокации общей группы. Все они были в полной боевой готовности. Но самым неприятным было совсем не это, а то, что все они несли метки командора Рагона. На других судах появление трионской эскадры тоже не вызвало восторга. И хотя никто до сих пор не деактивировал свои батареи и ракетные комплексы, ожидая в готовности развития событий, тем не менее теперь некоторые звездолеты даже начали выполнять маневры перестроения, чтобы в момент подхода потенциального врага оказаться в наиболее удобном для боя положении. Причем повышенная активность наблюдалась не только на кораблях пиратов, но и в строю имперских кораблей.
— А им-то что тут понадобилось? — Хайес внимательно, словно в шахматное поле, всматривался в голографическое отображение окружающего пространства. — Они не могли не знать примерной расстановки сил здесь.
— Появление этого небольшого флота ничего не меняет, — неожиданно подал голос гурянин. — Они наверняка не будут просто так атаковать, тем более превосходящие силы. Скорее всего, их просто привлекла активность в этом квадрате. Поэтому они будут просто наблюдать в надежде что-нибудь для себя заполучить.
— Ну, нам-то в любом случае ничего не грозит. — Мердок, у которого по спине прокатился предательский холодок, постарался не выдать свой страх. — Наш «Бриз» находится за стеной кораблей пиратов. Но, с другой стороны, раз появился Рагон, нельзя быть спокойным.
— Почему вы так относитесь к командору Рагону? — вновь подал голос гурянин. — Лично я слышал, что это не такой уж плохой и вероломный командир, как о нем многие говорят.
— Рагон просто подлый и вероломный ублюдок, — Мия не слишком церемонилась в своих оценках, — он продается, как обычная проститутка, и готов за деньги продать и свои принципы, и свою честь.
— Среди детей Гура вообще нет таких! — Гурянин взвился, словно его укусил скорпион. — Мне кажется, вы просто за что-то командора Рагона невзлюбили. Что он вам сделал? Убил кого-то из знакомых? Отнял какое-то имущество? Что? И не так же ли поступают командоры других семей? Все пираты принципиально одинаковы. Просто кто-то из них занимается формированием своего имиджа, а кому-то глубоко плевать на то, что о нем думают.
— Нет таких разумян, которым действительно плевать на мнение других. — Амос отвлекся от созерцания приближающейся группы кораблей и с интересом присмотрелся к вспылившему гурянину. — Просто кто-то не показывает этого. И это тоже является строительством имиджа. И давайте не будем спорить так бескомпромиссно. У меня были случаи, когда я считал Дикаева безжалостным моральным уродом. Но, в общем-то, я его уважаю. Он многое мне дал, хотя иногда вел себя не лучше Рагона.
— Как ты можешь сравнивать мясника и подонка Рагона с командором Дикаевым, в котором все мы души не чаяли! — Мия так вспылила, что, казалось, готова была выцарапать Амосу глаза.
— А ты думаешь, что у Рагона весь флот построен лишь на принуждении? — Теперь изумленный взгляд Мердока обратился к девушке, неадекватно реагирующей на обыденный разговор. — Есть наверняка и такие, работающие из-под палки. Но есть наверняка и те, кто его так же обожает. А уж если рассуждать про принуждение, то, к примеру, мне Дик не оставил в свое время выбора и шанса поступать иначе, чем было нужно ему. Да и как мясник он тоже, бывало, поступал.
Мия, казалось, готова была просто пристрелить Мердока. Взгляд ее мог бы сейчас расплавить броню тяжелого крейсера.
— Хватит друг друга заводить. Вы оба правы. — На линию «огня» выступил Хайес, буквально заслоняя Мердока от яростного взгляда девушки. — Правый должен улыбаться, а не гневаться. А теперь нам нужно просто дождаться того, чего ждут все без исключения. И если вместе со всеми будет ждать еще и Рагон, что ж, так тому и быть. На все воля богов. Если Ахгар, Сатана или кто-нибудь еще уже присмотрел нам местечко в своих царствах, то мы умрем даже под прикрытием всех флотов Империи. А уж коль любимы Архтангой и ее сестрами, то смерть нам не подруга сегодня. Не лезьте друг другу под кожу. Давайте лучше прикончим бутылочку текилы, вспомнив каждый о своем. Ты же найдешь тут бутылочку текилы, Амос?

* * *

Все предрекавшиеся Ли проблемы не заставили себя долго ждать. Первой из них стал отказ владельца спортзала в аренде. Вернее, это не было прямым отказом. Просто Реззер получил письмо с жалобой на повышение всех тарифов на коммунальные услуги и иное обслуживание. В конце письма были указаны новые расценки тренировочных часов и сделано предложение либо заключить дополнительное соглашение с учетом повышенной платы, либо просто расторгнуть действующий договор по завершении отчетного периода. Предложенная плата была таковой, что Реззер даже в хорошее время вряд ли смог бы ее покрыть. Изменить что-либо, не пойдя на поклон к Ашеру, было совершенно невозможно, и Дан вынужден был перебраться в дешевый общий тренировочный зал, в котором занимался когда-то до начала звездной карьеры. Надо отдать должное- зал был неплохой, хоть и не слишком просторный. Серьезным минусом было только то, что занималось в этом зале довольно много разномастного народа. И то, что из-за этого в зале было немного душно, являлось меньшим злом.
Главная беда заключалась в том, что ринг частенько был занят кем-то из тренирующихся. Реззер нервничал, но с этим совершенно ничего нельзя было поделать.
Оказавшись в своем уютном доме, Дан, несмотря на поздний час, вновь застал лишь тишину пустых помещений. Обойдя комнаты, в надежде встретить в одной из них жену, Реззер, пересилив свою гордость, набрал номер Ли. Он долго слушал сигнал вызова, но на другом конце провода так никто и не подошел. Чувствуя, как неконтролируемая ярость волной накатывает на измученный домыслами мозг, Дан прыгнул в машину. Если бы гравитолеты обладали колесами предков — автомобилей, весь путь Реззера сопровождался бы визгом резины и черными росчерками на асфальте. Дом Брайана вырос перед ним во всем своем напыщенном великолепии. Бросив машину у закрытых створов ворот, Дан стремительно преодолел и сам забор, и отделяющие от дома холеные газоны. Он даже не стал звонить. Просто выбил дверь тяжелым ударом ноги и, промчавшись мимо шарахнувшегося в сторону слуги-гурянина, быстро взбежал на второй этаж. Точно так же поступив с дверью спальни, он увидел на широкой кровати стройную фигурку со светлыми волосами, сидящую верхом на раскинувшемся импресарио. Дан бросился к кровати, собираясь просто забить обоих, как животных на бойне, но в это время девушка обернулась, оказавшись юной незнакомкой. Реззер замер, изумленно глядя на перепуганную парочку. Пробормотав что-то невнятное, он выбежал из дома, проклиная весь белый свет.
Ли спокойно ждала его возвращения дома.
— Где ты была? — Безумный взгляд дополнял глупый и никчемный вопрос.
— Что с тобой, чемпион? Ты скверно выглядишь сегодня. — Вряд ли она была удивлена, но мастерски вскинула брови в изумленной гримасе. — Мы славно посидели с девочками в кафе на Роуз-стрит. Что случилось-то?
— Ничего. — Реззер потер виски, чувствуя, как разливается головная боль.
Звонок в двери, несмотря на свою мелодичность, принес дополнительную тревогу и напряжение. Реззер замер, словно надеясь, что звонок больше не повторится. Но красивая мелодия вновь расплескалась по всему зданию.
— Дорогой, ты распустил вею прислугу. Если ты не против, я открою, — Ли сделала шаг в сторону дверей.
— Я сам. — Дан, отбросив нерешительность, открыл дверь. И тотчас сделал шаг назад, почувствовав сталь упершегося ему в грудь тупорылого ствола полицейского «Ругер ПМ 101 Полиция».
— Дан Реззер? Руки за голову! — Несколько разумян в черной полицейской форме, стремительно оттеснив Дана к стене, мгновенно заполнили собой весь дом. — Вы обвиняетесь в проникновении на территорию частной собственности, нанесении материального вреда, создании угрозы здоровью и жизни подданного Империи и вмешательстве в его частную жизнь. Вы имеете право сохранять молчание, так как все сказанное вами может быть использовано против вас. Вы имеете право на вызов адвоката или предоставление вам такового от Департамента юстиции Министерства внутренних дел...
Полицейские говорили и делали еще что-то, но в голове Реззера звучал только грохот защелкивающихся энергетических кандалов. Ли попыталась возражать и даже сделала попытку подойти к Дану, но ее мягко, но уверенно отстранили, передав в заботливые руки полицейского психолога в гражданской одежде.
— Извините, госпожа Реззер, но ваш муж в настоящий момент является лицом, пребывающим во временной принудительной изоляции. Вопрос о внесении залога будет рассмотрен сегодня вечером местным районным гражданским судом.

* * *

Вот уже несколько дней «Аш-Си-036» в видимом бездействии висел у вражеской планеты, едва не касаясь своими обводами довольно оживленных транспортных межпланетных магистралей. Весь экипаж совершенно успокоился, почувствовав и поняв, что их корабль и вправду невидим для неприятеля. Они просто висели, собирая информацию, впитывая поступающие со всех сторон данные, подобно тому, как впитывает воду сухая губка. Они «съедали» все, от музыкальных и новостных каналов до переговоров связистов приходящих и уходящих от планеты кораблей. С помощью мощнейших телескопов они вели наблюдение за поверхностью планеты, изучая ее жизнь и жизнь населяющих ее разумян. И чем больше поступало к ним этой разрозненной и противоречивой информации, тем чаще майор Раградт ловил себя на мысли о схожести и различиях Граниса и Империи. В Гранисе, так же как и у имперцев, присутствовали несколько совершенно различных рас разумян. Притом расы эти были даже более обособленными, чем в Империи. И если в имперских иерархических пирамидах только дакхарры имели более-менее прирожденные предпосылки стать аналитиками или руководителями, то у гранисян такие последовательности были намного более яркими. Здесь гораздо чаще, чем у имперцев, род деятельности зависел от принадлежности к той или иной расе.
Так, разумные ящеры, ростом около двух метров, обладающие хорошо развитыми конечностями, занимали большинство военных постов. Они были воинами по духу и рождению. Их представителем был известный всей Империи по трансляции первого негативного контакта командующий первого крыла объединенного флота Граниса Аир Седьмой, который первым официально обратился к адмиралу Бауку в частности, а через него к Империи в целом, с требованием сдаться. Но ящеры не имели биологического большинства. Были у гранисян и иные расы. К примеру, у расы, представители которой здорово походили на горилл, явно проявлялись проблемы с мозгами и интеллектом. Их практически невозможно было увидеть ни в новостях, ни в обзорах культурной жизни Граниса. Гурянин даже решил сначала, что злобные обезьяноподобные твари — вымышленный персонаж фантастических фильмов гранисянских режиссеров. Но когда на корабле удалось наладить визуальное наблюдение за жизнью на планете, выяснилось, что этих обезьян много, и трудятся они, в основном, рабочими или владеют теми специальностями, для которых ум и смекалка не являются качествами, которые требуются при выполнении служебных обязанностей.
Одним словом, обезьяны являлись прирожденными чернорабочими. Еще одна раса, малочисленная, но очень эффективная в продвижении к высотам власти, состояла из низкорослых разумян, отнести которых к какой-то группе существ оказалось затруднительно. У них были руки, но отсутствовали кисти, роль которых выполняли гибкие завершения рук, более всего напоминающие щупальца осьминога. Они достигали метра ростом и не имели никакой растительности на теле. Кожа, покрывающая их, походила больше на твердый силикон, чем на живую ткань. Эти разумяне выглядели бесполыми и практически не отягощенными эмоциями созданиями. И наконец, последняя раса показалась гурянину сначала точной копией людей. Но затем он увидел и различия. Внешне напоминавшие людей, они были почти совершенны по человеческим понятиям, словно всю расу составляли из лучших представителей выходцев с Земли. Они владели телепатией и проявлениями телекинеза. Они четко определяли себя как одну из ячеек своей расы, ячеек, направленных на совершенствование всей расы. Но при этом они не стремились к власти, предпочитая искусство и науку. Эти разумяне гордились своим рождением, но готовы были на любые жертвы для блага вида.
Одним словом, они вели себя так, словно жили в едином организме. Раградт сравнил бы их с коммуникаторами, которые, объединяясь с такими же устройствами системы «Блютус», превращаются из персональных средств связи и коммуникации в мощные компьютерные системы, сравнимые с могущественным искусственным интеллектом. Но затем гурянин заметил и случаи самопожертвования не ради блага общества в целом, а ради блага отдельных индивидуумов и понял, что первоначальное сравнение не слишком удачно отражает суть.
Были эти суждения ошибочными или верно отражали суть структуры гранисянского общества, но командир «Аш-Си-036» уже начал смело готовить итоговый отчет по этой части рейда. Он был доволен своим новым экипажем. Но еще более его радовал новый корабль. Его звездолет, класс которого совершенно справедливо, по мнению гурянина, назывался «Мгла».

* * *

— На помощь! Мы атакованы! — плеснулся в наушниках испуганный голос пилота бота.
Челтон бросился к лестнице, окриками созывая разбредшихся по башне пехотинцев. Почувствовав его тревогу, токе не отставал ни на шаг. Теперь они явственно слышали крики и шум боя. Но, когда, преодолев лестницу и нижний зал, вывалились на улицу, все было уже кончено. Ученые, оставшиеся вместе с улюками снаружи у ботов, были или убиты или ранены. Улюки пали почти все. Лишь двое из них были серьезно ранены и истекали кровью. Девушки нигде не было видно. Огромный токе, рыча, словно подранок, метался по площади, не выпуская из рук кожаного мешка со святынями, но не видел, куда она могла деться.
— Эй, друг! — Сержант махнул рукой, стоя возле раненого профессора Эль Гаррудта, сидящего на земле.
Не заставляя себя упрашивать, Саган немедленно присоединился к ним.
— Продолжайте, профессор. — Челтон присел возле раненого.
— Это был большой отряд. — Гурянина задели клинком, но не смертельно. Хоть он и потерял уже довольно много крови, но сержант предпочитал перестраховаться и не позволял ему подняться, пока Мясник не освободится от более тяжелых раненых и не осмотрит его рану. — Они напали так четко и внезапно, словно из осколков мозаика сложилась. Там были не только воины, но и какие-то служители культа в кровавых одеждах.
— Это ученики Жреца-Отступника, — пояснил Саган. — Служители культа богини Смерти и трех богов Крови. Это вера кантерских ачаргов.
— Сколько было воинов? — Челтона мало интересовали вероисповедание и культурные пристрастия местного народа.
— Много. Точно сказать не могу, но, думаю, не менее сотни. Хотя говорят, что у страха глаза велики. Да и эти служители кружились целой стаей в своих балахонах. Но действовали все четко и слаженно, словно единый отряд. И так быстро, что я только теперь все это осознаю. Ими командовал крупный воин в таких же черных доспехах, как тот, которого токе убил в предыдущем городе. Только богаче. И еще они знали, чего хотели. Пробивались именно к девушке. Поэтому ее соплеменникам так досталось. Они защищали ее до последнего, хоть и не очень умело. Надеюсь, они выжили все?
— Мясник разберется, профессор, не волнуйтесь за них. — Челтон покосился на суетящегося возле раненых медика.
— Проклятие на мою голову! — Токе озирался, словно мог увидеть тех, кто похитил юную улючку. — В какую сторону они ее утащили?
— Вон в тот дом на углу площади...
Токе огромными скачками бросился к указанному гурянином дому. Челтон, недовольно буркнув что-то неразборчивое и вряд ли цензурное, поспешил за ним. Даже не притормаживая, Саган вышиб плечом дверь и тотчас рухнул, оступившись на ведущих вниз ступенях. Это падение спасло токсу жизнь и едва не лишило жизни сержанта. Три тяжелых арбалетных стрелы раскроили воздух прямо над головой падающего токса. Одна из них чудом минула подоспевшего Челтона. Вторая оставила на память о себе длинную ссадину на выбритом виске. Третья стрела ударила в плечо, разворачивая и сбивая с ног. Костюм четко отработал удар, не позволив нанести повреждения ни себе, ни своему хозяину.
Когда секундой позже токе оказался внизу, стрелки не только не успели перезарядить арбалеты, но даже еще не поняли, что обречены. Будто вспышки призрачного света, в льющихся сквозь дверной проем сверху лучах замерцали клинки. Вот блики исчезли, сокрытые ножнами, а на каменном полу остались в лужах собственной крови трое бездыханных и безразличных теперь ко всему дружинников. Сержант только-только догнал токса, а тот уже метнулся дальше, ничего не видя и ориентируясь лишь благодаря своему чутью хищника. Он шел по запаху и осязанию, словно его древние предки на охоте.
Сержант, стараясь не отстать, бежал следом. Обоим одновременно почудился звук бегущих ног впереди, и они дружно прибавили шаг. Забрезживший впереди свет обозначил конец подземного тоннеля, выводя бегущих к поверхности. Замедлив ход, токе осторожно выглянул из тьмы коридора, не желая больше так глупо попадаться. И тотчас, не обманывая его надежд, тихо свистнув в воздухе, вонзилась в земляную стену длинная стрела. В отличие от арбалетчика, лучник, в случае промаха, не становится на несколько долгих мгновений беззащитным. Хороший стрелок может держать в воздухе пару стрел. Поэтому токе совсем медленно вновь попытался выглянуть. Он успел лишь заметить две фигуры шагах в сорока от них, когда очередная стрела заставила его отскочить в безопасное место.
— Надо действовать стремительно. — Челтон присел рядом на колено, достав «Дезерт Игл Миллениум». — Побежим, раскачиваясь из стороны в сторону. Я открою огонь из пистолета и...
— Падете смертью храбрых. — В голосе, раздавшемся у них за спиной, звучала усмешка. — Уж вы-то, сержант, это наверняка знаете не хуже моего. По крайней мере, я на их месте не промахнулся бы. Разрешите.
Пират, которого они совсем недавно выручили в башне, шагнул вперед, вскидывая свой «Тагет Эф-Эс 20». Глухо, словно вскрывшаяся у нерадивой домохозяйки банка с соленьями, ухнул подствольный гранатомет. Пират наклонился, уворачиваясь от стрелы, но тут же шагнул навстречу грохоту взрыва. Штурмовой стрелковый комплекс коротко рявкнул, посылая раненым избавление от боли.
— Путь свободен, господа. — Пират картинно поклонился, жестом предлагая продолжить преследование.
Саган вновь бросился вперед, опережая всех. Но далеко бежать ему не пришлось. Выскочив из пещеры на улицу, токе замер, пораженный увиденным. Вдали, уже едва различимые, быстро удалялись два десятка всадников на боевых анах.
— Эй, Джонс, ты цел? — быстро оценив ситуацию, поинтересовался Челтон.
— Так точно, сэр! — бодро отозвался в наушниках голос капрала.
— Давай-ка одного бойца на «Сингл-Хавке» за группой всадников, уходящей на север.
— Подтверждаю, сэр!
— Не суетись, друг. — Челтон опустил ладонь на закаменевшее плечо токса. — Ты не догонишь их так быстро, как можем сделать мы, а нам, чтобы отправиться в погоню, надо сначала раненым помочь. Свои глаза мы за ними уже пустили А теперь пойдем. У нас нет причины бегать пешком за конными. Обещаю, друг, они не уйдут далеко.

* * *

Последний раз такой жестокий похмельный синдром накрывал Мердока на Леде, когда он потерял смысл жизни и нализался совершенно по-свинячьи. Правда, тогда он был захвачен пиратами и волею судьбы очутился на принадлежащей им планете с деньгами, но, как ему тогда казалось, без дела и без будущего. Сейчас Амос был при деле и на своем собственном корабле. Черт его дернул поддаться на предложение Хайеса раскупорить бутылку текилы, чтобы всем найти примирение. Примирения Мердок не помнил, но следом за первой пошла вторая бутылка, а уж раз открыли вторую, почему бы не повторить. Ведь, как известно, — Бог троицу любит. Чем все это кончилось, пилот не помнил, как ни пытался копаться в своей памяти. Но друг друга они не перерезали, и это уже было хорошим началом сегодняшнего дня. Не в состоянии даже полностью распрямиться и поднять голову, Амос, сгорбившись, вошел на капитанский мостик, без удивления заметив, что здесь нет никого, кроме пассажира-гурянина. Тот сидел в одном из кресел и молча смотрел на центральный экран. Пройдя к встроенной в стену рубки панели с напитками, Мердок получил стаканчик с двойным эспрессо. Обжигаясь и едва различимо ругаясь, пилот все так же молча уселся в одно из пустующих кресел.
— Простите меня, Амос, но я так и не смог понять, как вы на самом деле относитесь к Дикаеву? — дождавшись, когда Мердок сделает несколько глотков, поинтересовался гурянин. — Вчера, когда все пили здесь текилу, вы не сказали о нем ничего хорошего.
— Да нет. Я вовсе не держу зла на командора Дикаева. Все мы не ангелы. И у каждого из нас есть свой скелет в шкафу. А командор, облеченный властью казнить или миловать, виден всем, в отличие от обычного разумянина. И каждый его поступок, который для простого смертного остался бы безнаказанным и незаметным, для командора становится штрихом в портрете.
— Вы становитесь философом после бурной вечеринки, — усмехнулся гурянин. — Просто мне вчера показалось, что у вас есть какие-то затаенные личные обиды на Дикаева. Наверно, я ошибся.
— Такое бывает. Вы ведь не психоаналитик. Не могу сказать, что Дик для меня белый и пушистый со всех сторон. Многое я не смогу понять. Но он ничем не хуже и не лучше меня самого, Хайеса, Фила или Люки. А почему вас так интересует командор Дикаев? Мне кажется, вчера вы тоже проявляли интерес. Скажите, в чем ваш интерес?
— Полноте, Амос. Я совсем не знаю командора Дикаева, — несколько стушевался гурянин. — Какие же у меня могут быть интересы...
В командной рубке появился Хайес. Он выглядел совершенно обычно, словно не принимал никакого участия во вчерашней попойке. Лишь тусклый тяжелый взгляд свидетельствовал о том, что он себя чувствует совсем не так хорошо, как выглядит.
— Пожалуй, пойду я. — Гурянин потер лицо ладонями. — Не тот я стал. Силы уже не те. Пойду немного посплю, а то голова совсем не варит.
Он вышел, оставив людей одних.
— Видок у тебя что надо. — Стивен выдавил из себя кривую улыбку, — А что, друг, не завалялась ли у тебя еще одна бутылочка? Нам бы здоровье поправить.
Мердок и сам ощущал, что без дополнительных мер будет мучиться весь день. Он сразу забыл свою настороженность по поводу разговора с гурянином и, кряхтя, полез за припрятанной бутылкой.

* * *

Ли внесла залог немедленно, как только судья определил возможность освобождения под залог и установил его размер. Реззер был совершенно выбит из колеи и поэтому вместо тренировки завалился спать. Он лежал в своей удобной кровати, но, несмотря на усталость, сон никак не шел. Дан долго вертелся, но, едва он наконец задремал, раздалось тревожное пиликанье коммуникатора. Реззер не отвечал, но звонивший не унимался. В конце концов, Дану все же пришлось ответить на вызов. Коммуникатор выдал голографическое изображение толстого человека с крупным красным лицом и веселыми глазами.
— О, вы все же дома, господин Реззер. — Краснолицый довольно разулыбался. — Простите, что не даю вам отдохнуть после всего пережитого. Меня зовут Саймон Черненко. Я спортивный импресарио, входящий в ассоциацию «Голдберг клаб».
— Очень приятно...
— Надеюсь, — нетерпеливо продолжил краснолицый. — Мне отлично известно, в сколь плачевном положении вы сейчас находитесь. Допускаю, что мне это известно даже лучше, чем вам. И если вы будете продолжать жевать сопли и дальше, у вас не останется ни единого шанса вновь стать успешным бойцом.
— И чего вы от меня хотите? — У Реззера и без того в голове был полный кавардак, и речи краснолицего не достигали пока его сознания.
— Чего я хочу? Ха, дружок, я хочу того же, чего хотят и все остальные. Денег! — Черненко развеселился, перейдя на свойское обращение. — Что может быть милее и вкуснее? И, мне кажется, ты мог бы мне дать желаемое. Пока еще мог бы. Надеюсь, ты в состоянии выйти на ринг, или я напрасно сюда приперся?
— А вы здесь?
— Да, дружок. Я не просто здесь. Я стою рядом с твоим миленьким домом. Я деловой человек и хочу сразу решить все вопросы. В том случае, конечно, если мы с тобой сумеем сговориться. Так можно мне зайти?

* * *

Только боги знают, скольких сил стоило майору Раградту побороть в себе жгучий соблазн. Планета жила своей обычной насыщенной жизнью, не ведая, что совсем рядом, укрывшись покрывалом невидимости, притаился страшный хищник, способный, словно паук из своей жертвы, выпить из планеты всю жизнь. Но, конечно, не с соблазном применить мощное оружие против мирных жителей боролся командир имперского экспериментального тяжелого крейсера класса «Мгла». Обитатели планеты не вызывали у Раградта никаких отрицательных эмоций. Скорее даже наоборот, он увидел в их жизни то же самое, что защищал, являясь боевым имперским офицером. Мечты, надежды, дружба, любовь, дети... Многое было непонятно, но это непонятное касалось разнообразных технических изысков. Общество же было понятно и узнаваемо. Соблазн гурянина был в том, чтобы послать на планету небольшую группу из бойцов спецназа СИБ и захватить нескольких пленных, скажем, с одной из местных военных баз гранисян. С одной стороны, такие пленные могли бы стать источником бесценной информации. Они ответили бы на многие-многие вопросы. Но с другой стороны, такая акция могла поставить под угрозу выполнение рейда да и само существование корабля. Командование полностью развязало командиру крейсера руки, разрешив предпринимать любые действия, в которых, по мнению самого командира, возникнет необходимость. Но майор прекрасно сознавал, что вся полнота ответственности лежит сейчас только на его плечах.
— Сворачиваем наблюдения. — Гурянин отвернулся от главного экрана, который почти целиком был занят теперь уже знакомой планетой. - Штурманской группе представить схему маршрута. Пора нам отправляться домой.
Штурманы и без этой команды уже построили маршрут полета. Это было не так просто, как казалось, потому что крейсеру предстояло возвращаться не тем же обходным путем, по которому он сюда добирался. Успешное испытание систем, создающих поле невидимости, позволило планировать проведение на обратном пути полномасштабного разведывательного рейда. И штурманская группа прокладывала маршрут насквозь, через весь Гранис. Это должно было быть достойным дополнением к огромной информационной базе, которую удалось собрать у вражеской планеты. Крейсеру предстояло сделать несколько прыжков. Но гораздо важнее были те громадные отрезки пути, которые корабль проплывет обычным ходом, продолжая собирать и накапливать информацию. Делать что-либо помимо этого майор не планировал, остерегаясь переоценить свои возможности. Поэтому завершение похода ожидалось однотонным, хотя и насыщенным наблюдениями и открытиями.

* * *

Потери были огромны. Шокирующе огромны. Из пяти ученых погибли трое, а профессор и еще один ученый были серьезно ранены. Улюки погибли все, вырезанные напавшими, словно домашние животные обезумевшими волками. Правда, двое из них были еще живы, когда дошла очередь смотреть раненых, но помочь им, даже используя все средства имперцев, не удалось. Несчастные улюки оказались на пути бешеной атаки ачаргов и не имели ни единого шанса. Погиб и один из пилотов ботов. Второй же, видимо с перепуга, заперся в кабине своего бота, чем и спас свою жизнь. Из пехотинцев Челтона потерь не было, если не считать пары лёгких ранений. Горечь этих ужасающих потерь едва ли могло подсластить то, что появились новые воины, притом воины опытные и умелые. Пиратов было больше, но все, кроме командира и троих его бойцов, полегли под натиском много превосходящих сил противника. Теперь все вместе, имперцы и пираты, старались оказать помощь раненым.
— Капрал, быстро всех раненых в бот. — Сержант торопился, видя, как огромный токе мечется и не находит себе места. — Похоже, у нас нет времени на раздумья.
Через десять минут раненые и живые погрузились в один из ботов, в тот, чей пилот сумел уцелеть. Второй машиной, несущей на борту оборудование и имущество, управлял автопилот, в задачу которого сейчас входило следовать за ведущим. Боты взмыли в небо, ориентируясь по сигналам «Сингл-Хавка». Вскоре боты достигли и самого разведчика, кружившего над нагромождением высоких скал. Боты приземлились, и крылатый пехотинец тоже пошел на посадку.
— Сэр! Отряд всадников скрылся вон в той пещере в скалах. — Выбравшийся из подвесов «Сингл-Хавка» Ирландец подскочил к сержанту с докладом. Челтон внимательно осматривал вздымающиеся высоко в небо скалы. Испещренные многочисленными зевами входов и балконами ниш, они представляли собой доработанное камнетесами естественное укрепление.
— Что это, черт побери? — опустив бинокль, Челтон повернулся к Сагану.
— Это, скорее всего, древний монастырь ачаргов. — Токе боялся за Тось, мысленно представляя все подстерегающие ее в плену опасности. — Мы должны немедленно последовать за ними. Иначе упустим окончательно.
— Должны? Сержант, вы должны туда лезть? — Ирония звучала в голосе командира пиратов, но черная полоска искусственных глаз взирала на происходящее совершенно беспристрастно. — И уж коли вы должны туда лезть, сержант, может, вы все же сделаете это со старым добрым имперским оружием? У вас и без того погибло достаточно разумян. А если мы сунемся в эти катакомбы с ножами, вообще вряд ли кто живым выйдет. Хотя я бы вообще туда не полез. Всем гибнуть из-за одной девки просто глупо. Но раз вы должны...
— Я не прошу никого из вас рисковать своими жизнями, коли вы считаете это глупым! — Саган подхватил огромный двуручный меч и решительно зашагал ко входу в пещеру.
— Постой! — Челтону не требовалось времени на размышления, потому что еще в своей базе-крепости он все решил. — Капрал! Быстро экипируйте людей по имперскому стандарту.
— Подтверждаю, сэр!

Предыдущая страница 17 Следующая страница


Токсимерский оскал 18

— Сдается мне, сегодня мы израсходуем весь боезапас и останемся ни с чем. — Наблюдая, как пехотинцы торопливо экипируются, Челтон говорил скорее сам с собой. — Дай бог, чтобы это принесло результаты.
— Ни с чем, но живые, — ответил на размышления имперца пират, раскуривая неизвестно откуда извлеченную сигару. — А это тоже немаловажно.
— Сэр, все готовы, — доложил капрал Джонс, кивнув на построенных в полном вооружении солдат.
— Ну что ж, идем. — Челтон проверил зарядку своего «макфайра» и махнул рукой. — Пора завоевать свое место под здешним солнцем.
У входа в пещеру нетерпеливо метался Саган. Активировав бронеэнергетические костюмы, маски наведения и весь свой арсенал, имперцы устремились вслед за выхватившим короткие мечи токсом. Теперь пехотинцы вновь стали полноценно экипированной боевой группой, на фоне которой пираты выглядели бедными родственниками в своих легких костюмах и со скромным арсеналом.
— Прости, друг, — нагнав токса, увещевающе заговорил сержант. — Я понимаю твое беспокойство и желание броситься в бой. Но, поверь, мои ребята лучше готовы к встрече с неизвестностью. Пока мы в этих коридорах, не лезь вперед, будь ласков. А то, не ровен час, пальнув в кого-нибудь, мои бойцы и тебя зацепить могут.
— Хорошо. — Саган не без колебаний согласился с сержантом, в борьбе с самим собой выдавив это решение. — Пусть будет так, как ты хочешь.
Токе посторонился, пропуская Гоблина и Гризли, которым сержант доверил выдвигаться первыми. Как бойцам элитного подразделения мобильной пехоты им было все равно, каким оружием вести бой. Но тем не менее сейчас они с радостью вновь ощущали в своих руках тяжесть добротного современного стрелкового оружия.

* * *

Дан попытался вспомнить какую-нибудь молитву, но ничего не шло в голову. Поэтому он просто все так же мысленно поклялся в самое ближайшее время заскочить в костел и поставить свечку кому-нибудь из святых за подаренный небесами успех. Словно Провидение привело этого импресарио на порог к Реззеру в тот самый момент, когда шансов выбраться из навалившегося вороха проблем почти не осталось. Черненко не только казался краснолицым весельчаком. Он действительно был очень веселым и легким в общении человеком. Хотя почему бы ему не быть веселым с той курицей, которая, возможно, уже завтра начнет нести золотые яйца. Отказавшись от спиртного, Саймон с благодарностью принял от Реззера бокал, наполненный чаем со льдом, и, усевшись в огромное кресло, терпеливо дожидался, пока Дан не прочтет весь текст предложенного контракта. Условия, предлагаемые Реззеру ассоциацией «Голдберг клаб», были, конечно, не столь «сладкими», как в предыдущем контракте, но Дан вновь, как уже много раз в своей жизни, убеждал себя, что это только начало. Правда, по условиям предложенного контракта, Реззер должен был переехать на Агранду, которая по праву считалась промышленной столицей Империи. На Агранде крутились большие деньги и имелись солидные спонсоры, поэтому не было ничего удивительного в том, что спортивная ассоциация устроила там свою основную базу. Реззер ни на секунду не сомневался в принятии решения, только с работой Ли поначалу не все было ясно. Она сразу согласилась на этот переезд, с энтузиазмом принявшись за переговоры со своим агентством. В конце концов, оказалось, что Агранда приютила и один из офисов «Спэйс Стар», где готовы были принять известную модель. С материальной стороны этот переезд не был для Ли выгодным мероприятием. Но она согласилась с мужем в том, что если Брайана не будет нигде поблизости, у Реззера не останется поводов беситься и ревновать. Поэтому, когда Черненко через пару дней приехал опять, Дан без колебаний подписал контракт.
Все начало налаживаться. Реззер удачно распродал все свое имущество и расплатился со всеми долгами, используя для погашения недостающих средств аванс, оставленный для этих целей Саймоном. И вот, через неделю после подписания контракта, Дан и Ли оказались на сверкающей хрусталем прозрачных куполов и кружевами стальных конструкций Агранде. Дан был в детском восторге, впервые увидев такой технологически совершенный город. Ему все здесь нравилось — всегда синее небо, настраивающее на мечтания и надежды, щедрый свет и тепло Тали — местного солнца. Ему казалось, что из провинциального скромного дома он вдруг попал в отделанный и оснащенный по последнему слову техники столичный дом. Возможно, это были лишь отблески того, что происходило у Реззера в голове. Он о многом размышлял теперь, решив изменить свою тактику жизни. Он больше не будет шиковать и сорить деньгами, стремясь угнаться за «лидером». Теперь будет только самое необходимое — современная просторная и удобная квартира под одним из здешних куполов, средне-размерный семейный гравитолет. И плевать ему на всяких там имиджмейкеров и стилистов. У него жена служительница стиля. Надо быть проще.
Первый бой, по словам Черненко, должен состояться всего через полтора месяца. Ассоциация явно не хотела просто так платить деньги вновь приобретенному бойцу.
Времени на восстановление было в обрез, и Дан всерьез взялся за тренировки. Он не знал пока, какого противника уготовила ему судьба, но не надеялся на легкий поединок. Реззер буквально перебрался жить в такой же современный и совершенный, как и весь город, тренировочный зал «Голдберг клаб». Он не знал противника. Но ему было известно главное: во что бы то ни стало он должен победить.

* * *

Только что «Аш-Си-036» покинул пределы Граниса. Миссия была выполнена, и выполнена отлично. Теперь можно было с чистой совестью направляться к своей базе и начинать писать итоговые отчеты по завершенному рейду. Несколько прыжков, и они будут дома. Вынырнув из очередного прыжка, крейсер буквально столкнулся с идущим полным ходом гранисянским кораблем-невидимкой. Судно двигалось со стороны Империи и явно завершало, подобно «Аш-Си-036», разведывательный рейд. Гранисяне тоже не теряли времени даром.
— Объявите боевую тревогу по кораблю! — Майор Раградт мысленно воздал хвалу гурянской богине удачи Архтанге. — Встать на параллельный курс.
«Аш-Си-036» сделал разворот и встал на параллельный гранисянскому кораблю курс. Имперцы подобрали скорость крейсера так, чтобы вражеский звездолет медленно нагонял их, постепенно сравниваясь. Корабль, класса «Мгла» казался китом, которого не спеша нагоняет дельфин. А ведь по сравнению с большинством других имперских кораблей этот гранисянский класс совсем не был маленьким. Но главное было в том, что этот «дельфин» сейчас совершенно не догадывался: совсем рядом с ним готовится к кровавой жатве сама смерть.
Командир «Аш-Си-036» отдал команду. Подхваченная координаторами, она взрывной волной разлетелась по гигантскому кораблю, добираясь до каждой батареи и ракетного комплекса. Палуба под ногами едва заметно качнулась, когда крейсер буквально взорвался, выпустив в сторону неприятеля единый залп из батарей и ракетных комплексов. Расстояние в момент атаки было столь мало, что на гранисянском корабле, скорее всего, даже не успела сработать единая система тревоги. Чужак не разваливался, не раскалывался, он просто превратился в уродливый пузырь яростного пламени взрыва. Это адское пламя в мгновение ока сожрало все, не оставив работы даже для батарей последнего рубежа. Несколько секунд спустя лишь облако газов и мусора, стремительно редеющее и разлетающееся, говорило о том, что совсем недавно тут находился боевой корабль.
— Отличные стрельбы. Отбой тревоги! — Майор удовлетворенно потер руки. — Поворачиваем домой, парни.
Корабль класса «Мгла», совершив разворот, вновь взял курс на свою базу.

* * *

Как оказалось, каменные коридоры древнего монастыря кишели ловушками и засадами. Пару раз стрелы из установленных в полутемных коридорах самострелов прочерчивали сумрак стремительным росчерком. Но бронеэнергетические доспехи выдержали прямые попадания стрел. Между тем за очередным поворотом их ждала совсем другая опасность. Гоблин и Гризли, идущие вдоль самых стен, благополучно минули опасное место, даже не заметив его. Но двигавшийся следом за ними рядовой Дайсон провалился под перевернувшуюся плиту пола. Только что он осторожно шагал среди остальных, и вот уже доносился откуда-то снизу приглушенный удаляющийся крик. Вопль смолк лишь через пару десятков секунд, прерванный едва уловимым глухим ударом.
— Черт! — Гоблин прижался к стене, вглядываясь в пол темного коридора. — Я не вижу ничего необычного на полу.
— Давайте вперед сканер. — Челтон также пытался различить подвижные плиты от неподвижных, но ничего не видел.
Один из пехотинцев вышел вперед, неся в руке монитор сканера-картографа. Портативный, прибор, сканируя окружающее пространство, строил схематическое изображение коридора, показывая потайные устройства, замаскированные ловушки и даже соседние коридоры, если их не отделял слишком толстый массив камня. Двигаться пришлось немного медленнее, давая время картографу выстроить виртуальную карту. Но лучше было идти тише, чем нести большие потери.
Огромный токе с изумлением во все глаза следил за тем колдовством, которое прямо сейчас творили его новые союзники. Совсем недавно он был поражен их оружием, способным нести невидимую смерть на расстоянии. Теперь он был еще больше изумлен демонстрируемой возможностью обнаруживать все козни врагов, на которые ачарги были мастера. Первое время токе шел, не ослабляя хватки на рукоятях коротких мечей и чувствуя тяжесть черного двуручного меча, подвешенного так же, как и короткие, между лопаток. Но через некоторое время, поняв, что работы для его клинков пока нет, сунул мечи в ножны.
Группа петляла по лабиринту коридоров, лестниц и переходов уже несколько часов. Сканер не позволял заблудиться, выстраивая точную карту коридоров и этажей. Пару раз путники попадали в тупики, из которых пришлось возвращаться назад. В один из этих случаев, когда группа попала в тупиковую пещеру, за спинами с грохотом повалился и запер выход огромный плоский камень. И тотчас с потолка хлынули потоки холодной воды. Если бы тут сейчас оказался отряд местных воинов, вооруженных даже самым лучшим своим оружием, путь их в этом мире завершился бы навсегда. Но имперские солдаты не паниковали и даже не нервничали.
— Ирландец, попробуй. — Сержант махнул рукой солдату, тащившему сейчас пушку Томпсона. «Хэнд-кэннон» взревел, полоснув короткой очередью энергетических багровых лучей. Огромный валун брызнул каменными осколками, словно состоял не из камня, а из хрупкого фарфора. Взрывать камень классическим способом было сейчас нельзя, так как взрывчатка могла спровоцировать в каменных коридорах обвалы и, таким образом, просто похоронить группу под тоннами камня. Выстрелы из энергетической пушки разрушали лишь сам камень, не передавая на стены серьезных толчков. К счастью, мощности «хэнд-кэннона» оказалось достаточно для того, чтобы разрушить преграду, и вскоре группа уже двигалась дальше. Изредка пехотинцам приходилось открывать огонь, когда сканер обнаруживал скрытые и замаскированные комнаты-пещеры. Несколько очередей из «макфайров» позволяли расчистить проход. Почти всегда это были притаившиеся лучники или арбалетчики. Еще чаще сканер показывал непонятные устройства в стенах, потолке или полу. Их нейтрализовывали, если это было возможным, или просто расстреливали, если возможность нейтрализации была не определена.
Неожиданно в коридоре послышался новый звук. Едва уловимый, он походил более всего то ли на песню, то ли на плач, то ли на скуление. Токе взвился, вновь сжав рукояти покинувших свои ножны коротких мечей.
— Что? Что случилось, друг? — Реакция токса не укрылась от взгляда сержанта, и реакция эта заставляла Челтона нервничать.
— Это жрец-отступник и его помощники. Они совершают обрядовое песнопение. Надо поторопиться. Там начался обряд! — Токе бросился на звук, не ожидая больше, когда ему покажут безопасный путь. Песня становилась все более внятной. Из стены на повороте коридора ударил арбалетный болт. Токе метнулся в сторону, пытаясь увернуться от верной смерти, но тяжелая стрела пробила насквозь плечо. Взревев, словно раненый зверь, Саган помчался дальше, на ходу разламывая и выдергивая толстую стрелу. Коридор внезапно оборвался, вырвавшись в жерло давно потухшего вулкана. Остановившись на границе коридорного мрака, токе окинул взглядом огромную площадь.
Множество разномастных солдат и дружинников двумя кольцами опоясывали всю внутреннюю площадь застывшего вулкана. Внутри этого оцепления стояли, таким же кольцом, поющие ученики жреца, облаченные в кроваво-красные балахоны. Их лица были скрыты глубокими капюшонами. Всюду курились небольшие костры, распространяющие дурманящий аромат трав. В центре круга возвышались несколько жертвенных столбов, лишь один из которых был сейчас занят. Жрец-отступник, облаченный в белые одежды, кружился вокруг этого столба с глиняной чашечкой и костяной палочкой. У столба белело распятое и стянутое ремнями тело совершенно обнаженной Тось. Жрец, в такт пению учеников, наносил на тело девушки причудливые руны, обмакивая палочку в наполненную свежей кровью чашку. От жертвенных столбов к темному зеву огромной пещеры на противоположном конце жерла вулкана вела прямая как стрела, утоптанная дорожка.
Все это одной вспышкой пронеслось перед взором замершего у выхода из каменного коридора токса. Но остановился его взгляд в конце концов не на жертвенных столбах, не на жреце или солдатах охранения. Взгляд токса остановился на стоящем на каменном возвышении массивном троне, на котором восседал высокий худощавый воин в черных, покрытых чеканкой и золотым кружевом доспехах и пурпурном плаще.
— Алтун! — Токе почувствовал новый прилив звериной ярости, увидев стоящий у трона врага меч в кованых строгих ножнах. Он не мог спутать его ни с чем. Этот меч готовили для него, Сагана, мастера Токсимера в течение долгих двадцати лет. С этим мечом он не расставался после посвящения ни на миг.
Окрик не остался незамеченным. Жерло застывшего вулкана многократно усиливало звук. Алтун Кривой обернулся и жестом направил к Сагану дружинников.
— Ты пришел посмотреть, как я принесу в жертву богине Смерти принцессу Илакии? Мест у жертвенных столбов вдосталь. Выбирай любое. — Шайт был весел и самоуверен.
— Я уже бывал на твоем обряде, скальд! Ты слишком неумел, чтобы предлагать мне это еще раз!
Услышав эти слова, Алтун изумленно всмотрелся в угрюмую физиономию токса, пытаясь вспомнить, где они встречались. Затем узнавание наконец отразилось на его лице.
— Да, точно. Это ты тот храмовник, которого мы принесли в дар богам в Токсимере. Но ты жив. Значит, боги не получили угощения. — Шайт покосился на стоящий рядом клинок. — А это твой меч, храмовник? Да. Так забери его.
Подбиравшиеся к токсу солдаты оказались достаточно близко. Не дожидаясь атаки, Саган прыгнул им навстречу. Безумие боя уже превратило его в беспощадного хищника, попавшего в отару овец. Мечи запели тихую песню смерти. В это самое время из каменного коридора показались отставшие от токса имперцы и пираты.
— О, да с ним еще и чужезамцы, о которых так много говорят в Кантере. Маги или демоны? Сейчас увидим и проверим. — Шайт сделал новый жест, и уже все дружинники и наемники, которые присутствовали в жерле вулкана как зрители, устремились к вновь прибывшим.
— Скорее демоны. — Командир пиратов усмехнулся, клацнув затвором подствольного гранатомета. Граната взорвалась в гуще набегающих солдат Алтуна Кривого, нанеся максимальный ущерб. Имперские пехотинцы рассыпались, открывая беглый прицельный огонь. Саган, словно сквозь заросли сорняка, прорубался через ряды врагов. Казалось, ничто сейчас не сможет остановить его в безумном порыве. Алтун тоже это осознал. Подхватив двуручный токсимерский меч, он стряхнул с клинка ножны. Отойдя от трона на пару шагов, Алтун приготовился к схватке, ни на миг не сомневаясь, что победит токса, каким бы страшным и непобедимым тот сейчас ни выглядел. За плечами Алтуна осталось множество битв и поединков. Он побеждал армиями и убивал сам многократно. Его противниками в поединках были лучшие воины разных народов. Он не относился к противнику с пренебрежением, но был совершенно уверен в своей победе. Сейчас он во все глаза смотрел на приближающегося токса, настраиваясь на нового противника. Смотрел, не замечая больше ничего. Ни явного преимущества пришельцев над его солдатами, которые гибли десятками под смертоносным огнем, но не отступали, обкуренные дурманящими травами, ни командира пиратов, который со своими помощниками перебил уже половину учеников жреца, а остальную половину обратил в бегство, ни пойманного этим же пиратом жреца-отступника, который сначала выкрикивал страшные заклятия, но под безжалостными ударами стального кулака сник и лишь повизгивал. Наконец, они оказались друг против друга. Токе был уже весь залит кровью, словно неумелый мясник. А взгляд его был взглядом воина, для которого больше нет страшной границы между жизнью и смертью, как нет и самого страха смерти. Токе выпустил скользкие от крови рукояти коротких мечей и долгим движением высвободил огромный черный меч.
— Ты очень хорош, храмовник. Как зовут тебя? Скажи, и я замолвлю словечко перед моими богами, когда завтра утром буду молиться. — Алтун насмешливо улыбнулся.
— Меня зовут Саган. — Ответная усмешка токса была скорее оскалом дикого зверя. — Лорд Саган, первый рыцарь Черного Ордена, страж Храма Силы. Передай мое имя своим богам, когда будешь рассказывать, кто тебя к ним направил, скальд.
Все было сказано, и воины наконец сошлись. Свист рассекаемого огромными клинками воздуха, звон стали многолетней выдержки, хриплое дыхание и изысканные тайные приемы. На стороне шайта были свежие силы, отсутствие ранений и хорошие доспехи. За токсом же была громадная звериная мощь и ненависть, выпестованная за долгие дни, минувшие после падения Храма Силы. Ненависть холодная, какую может позволить себе лишь опытный воин. Токе умел объединять в бою холодную ненависть и безумную ярость зверя. Они кружились, нанося друг другу удары, то страшные, словно стук кузнечного молота по наковальне, то точные и искусные, словно росчерк пера каллиграфа. Вскоре оба уже получили незначительные раны, не смертельные, но медленно лишающие сил. Шайт провел отвлекающее движение и тут же метнулся вперед с устремленным в грудь токсу острием меча. Сагана спасло искусство, которое преподал ему старый Рэмондо, вложивший в токса искру своего мастерства. Крутанувшись вокруг своей оси, Саган пропустил смертоносное острие вокруг себя и мимо. Одна его рука, оставив свой меч, скользнула по плоскости клинка шайта и, змеей миновав кисть, стальным захватом сдавила предплечье. Выпустив свой меч окончательно, токе перехватил руку шайта второй рукой и, продолжая вращение, увлек противника вокруг себя сверху вниз, выкручивая кисть. Как только плечо и локоть Алтуна оказались зажатыми под мышкой, Саган немедленно перенес на них свой солидный вес, буквально ломая врага и заставляя его, выронив меч, упасть лицом вниз. Извернувшись, токе мгновенно оказался на спине поверженного противника. Ухватив его голову обеими руками, он изо всех сил рванул ее назад. Алтун засучил ногами, пытаясь дотянуться до кинжала на поясе, но позвонки уже хрустнули, не в силах противостоять такой мощи. Словно обезумев, Саган подхватил теперь труп Алтуна и, вздыбив его в вытянутых над головой руках, обрушил на каменный трон. Тряпочной куклой в красивых доспехах тело Алтуна, ударившись, повисло на массивной спинке в неестественной позе.
И тут токе вспомнил о девушке: Холодный пот прошиб его от мысли, что он опоздал, захваченный своими эмоциями и жаждой мщения. Подхватив оба двуручных меча, токе, словно неведомый демон крови, бросился вниз, к жертвенным столбам. Здесь командир пиратов, наскоро примотав жреца-отступника к столбу снятым с «Тагет Эф-Эс-20» ремнем, пытался разрезать тугие путы, стягивающие девушку.
Тяжелый рев сотряс жерло вулкана. Обернувшись, пират понял, что утоптанная дорожка ведет не от жертвенных столбов, а, наоборот, к ним. Сейчас из тьмы пещеры, глухо скребя когтистыми лапами по камням, выбралось нечто, для кого и предназначалась жертва. Пришедший в себя жрец злобно завизжал, предрекая всем скорую погибель.
Явившаяся из тьмы пещеры тварь была безобразна. Размерами со среднего слона, она своим сложением больше всего напоминала бизона. Только шкура была гладкой, как у змеи, а вдоль хребта высились костяные зубцы, словно у сказочного дракона. Массивная холка переходила в огромную голову, состоящую в основном из пасти, наполненной длинными, словно клинки мечей, зубами. Благодаря высоким ногам тварь перемещалась стремительно, не оставляя никому времени прийти на помощь тем, кто находился у столбов. Но пират ни на миг не дум: ал ни о помощи, ни о бегстве. Он вскинул свой стрелковый комплекс и, переведя на автоматический огонь, нажал на спуск. Металлически лязгая, «Тагет Эф-Эс 20» выплевывал одну короткую очередь за другой. Пират четко отсекал по два-три патрона, не позволяя отдаче увести ствол от цели. Но попадающие пули не наносили видимого вреда несущемуся навстречу монстру. Напротив, рассвирепев, чудовище ускорило бег. Их отделяло несколько метров, когда пират переключился на стрельбу картечью. Монстр, потерявший при первом же выстреле оба глаза, взвыл и, разинув пасть, в отчаянии прыгнул на человека. Не уклонившись в сторону, защищая собой привязанную к столбу за его спиной девушку, пират выстрелил прямо в раззявленную пасть, буквально вогнав ствол в глотку. В следующую секунду его смело рухнувшей замертво тушей. С трудом выбравшись из-под убитого монстра и ни слова не говоря, он шагнул к вопящему в трансе жрецу. Выхватив из-за пояса тяжелый десантный нож, пират одним движением перерезал ему горло.

* * *

— Не может быть, чтобы мне так повезло. — Реззер лежал на кушетке, где массажист-гурянин разминал его перед выходом на ринг. — Я до сих пор не верю, что у меня будет бой с Донованом.
— Что в этом странного? Я тебя не понимаю. — Черненко пришел, чтобы лично сопроводить свое новое приобретение на ринг. — Ты один из лучших. Ты чемпион. Ты побеждал таких же, как он. Не пойму, что тебя так возбудило?
— Да. Все это так, конечно. Но ведь у меня неважный период сейчас. Многие считают, что я уже перевернутая страница.
— Ах, вот оно что. Ты что, где-то подцепил комплекс неудачника? Я советую тебе избавиться от этих глупых мыслей. Ты чемпион. Ты еще никому не проигрывал. Ты сейчас все так же стоишь немереных денег. Но вот если ты сегодня проиграешь Бешеному Билу, то точно станешь перевернутой страницей. И я тебя просто похороню. Так что, сынок, только от тебя зависит, останешься ли ты звездой, или пойдешь работать вышибалой в баре. Порви его или лучше умри там, на ринге.
Последние слова импресарио говорил уже в спину Дану, выходящему из раздевалки. Говорил и сам старался поверить в этого парня. Но кошки еще скребли у Саймона на душе. Не мог же он сказать Реззеру, что сегодняшний бой является инициативой самого Донована. Что менеджер Бешеного Била сам разыскал того, кому теперь принадлежит Реззер, и затеял переговоры. Уж больно соблазнительно было съесть чемпиона сейчас, когда из-за семейных неурядиц и финансовых неудач он, скорее всего, не в лучшей форме.
Толпа зрителей бесновалась, точно морской прибой перед штормом. Еще бы. Мало того, что сегодня встречаются два сильнейших бойца, так еще один из них в последнее время неоднократно светился в криминальной хронике. Был бы это бокс или еще что-нибудь более моральное, чем бои без правил, его запросто могли бы дисквалифицировать на какой-то срок. После таких вынужденных перерывов редко кто возвращается, а тем более вернувшись, вновь становится звездой.
Противник уже поджидал Реззера на ринге. Дан со свитой начал шествие по пандусу, ведущему к рингу. Случайно бросив взгляд в сторону, он вдруг заметил Ли, выходящую из ведущего к раздевалке Донована коридорчика. Реззера словно бейсбольной битой по голове шарахнули. Воспаленное воображение подсказало ему, что он успел увидеть, как она едва заметно одернула платье. Бешенство, граничащее с безумием, готово было накрыть его с головой. Донован улыбнулся Реззеру, но даже эта улыбка показалась ему двусмысленной.
— Я убью тебя, — шепнул Дан, подходя по знаку рефери для приветствия.
Ударил гонг. Бойцы сошлись. Зрители, словно почувствовав полыхнувшую на ринге энергию ненависти, завелись, радостно споря об исходе боя. Первый же раунд показал всем присутствовавшим, что они недаром потратили деньги на билеты. Реззер метался как одержимый, навязывая противнику такой темп, словно им обоим оставалось биться последние секунды. Поэтому весь первый раунд на ринге велась очень плотная и агрессивная бойня. Темп не изменился и во втором раунде — он так же, как и первый, прошел безумно и экспрессивно. Такое напряжение не могло продолжаться бесконечно, поэтому все ждали логического завершения. И оно настало в конце второго раунда. Реззер бросился в атаку, и Донован рухнул замертво. Выскочившим на ринг врачам осталось лишь констатировать смерть Била Донована от пролома височной доли.
Судьи не усмотрели в действиях Дана Реззера каких-либо нарушений правил и присудили ему чистую победу нокаутом.

* * *

— Ну что ж. Много ценнейшей информации даст Империи ваш столь удачный рейд. Вы отлично выполнили возложенную на вас трудную миссию. Я, к сожалению, не успел пока изучить все материалы по вашему рейду. Но и сейчас вижу их величайшую пользу. — Генерал Кхаргх прилетел на военно-исследовательскую базу сразу же, как только получил доклад о возвращении экспериментального тяжелого крейсера класса «Мгла». — Хочу вас поблагодарить за проделанную работу. Вы, как и старшие офицеры вашего экипажа, представлены к различным правительственным наградам. Так же, как один из видов поощрения, хочу вас известить о решении оставить вас на должности командира
«Аш.-Си-036». Так что теперь это действительно ваш корабль, майор. К тому же вы, как никто другой, сумеете полноценно провести ресурсные испытания. Боевые ресурсные испытания. Ваш звездолет, как и другие корабли нового поколения, будет бороться с засильем вражеских разведчиков в пределах Империи. Бороться с надеждой, что нам всем хватит времени, чтобы успеть подготовиться до начала решительных действий со стороны противника. Спасибо, майор. Вы свободны.
Отпустив подчиненного, генерал задумался. У Империи теперь есть все предпосылки для получения серьезного козыря против известного теперь врага. Но для этого еще необходимы и время, и производственные ресурсы, и деньги. Огромные деньги. Деньги, которые надо еще найти...

* * *

Боты спустились в кратер потухшего вулкана и приземлились неподалеку от жертвенных столбов. К этому времени оставшиеся в живых пехотинцы закончили оказание помощи тем, кому она еще была нужна. Несмотря на огромное преимущество в огневой мощи, потерь избежать не удалось. Погибли пять имперских пехотинцев, среди которых были капрал Джонс, Доусон, Пёс, Лизун и Тутор. Пираты потеряли двоих. Челтон размышлял о том, что, невзирая на то что они понесли столь значительные потери, у них до этой минуты еще не было столь долгого и опасного боя на этой планете. Ведь среди погибших со стороны противника оказалось около сотни солдат и без малого тридцать учеников жреца. Из девяти оставшихся, включая самого сержанта, пехотинцев все были на ногах. Только Шахбаз и Линк были легко ранены. Вокруг них уже суетился Мясник, оказывая помощь. Командир пиратов выглядел молодцом, несмотря на ту встряску, которой завершился бой с зубастым монстром. Он был помят, но цел, чему сам несказанно радовался. Саган суетился возле Тось, с трудом приходящей в себя. Увидев склоненного над ней токса, она улыбнулась радостной детской улыбкой. — Ну что, в этот раз, похоже, прорвались? — Подойдя к пирату, Челтон невесело прикидывал, осталось ли у них хоть что-то из боезапаса.
— Да, сержант, прорвались. Тут ты прав. Я так понимаю, ты заслужил себе пенсию в королевстве этой принцессы? А, сержант?
— Ты сообразителен, пират. — Челтон присел рядом с чистящим свой «Тагет Эф-Эс 20» пиратом. — Только я до сего дня не знал, что она принцесса. Я, признаться, больше рассчитывал на токса. Он ведь вроде из благородного сословия Токсимера. Как зовут-то тебя?
— Меня-то? Хочешь знать мое имя? Только многим оно лишь несчастья принесло.
— Ничего, пират, ты за меня не переживай. Я сам и есть несчастье. Так скажешь имя то?
— Скажу. — Пират отложил вычищенный стрелковый комплекс. — Я...
Он не успел договорить. Словно рябь пронеслась по окружающему миру. Челтона ослепил яркий свет, и все вокруг погасло.

* * *

Реззер почувствовал, как неустойчив стал окружающий мир после нескольких порций виски. Бесцельно бродя по улицам Агранды, Дан осторожно заглянул в небольшой модный бар. Ни один посетитель не обратил внимания на мощного человека, одетого в невзрачную одежду свободного кроя. На душе у Реззера просто кошки скребли, поэтому он, не раздумывая больше, забрался на высокий табурет у барной стойки. Дан не понимал, что вокруг него сейчас происходит, кому верить, кого ненавидеть. Он чувствовал себя обманутым. А теперь, после нескольких принятых порций крепкого напитка, он почувствовал себя еще и одиноким. Вместе с выпитым к нему пришла жалость к самому себе и злость на всех и все его окружающее. Он вспоминал свою прежнюю жизнь, вспоминал свою дочку, которую из-за всех своих проблем очень давно не видел. Реззеру все больше и больше хотелось плюнуть на все и уехать куда глаза глядят и где ни одна мразь его не знает. Уехать и начать все заново. Сейчас ему и вправду казалось, что это вполне возможно и он, начав все заново, сумеет еще многого добиться.
— Повтори. — Реззер пощелкал пальцем по стакану, привлекая внимание бармена. Тот моментально отмерил клиенту очередную порцию виски и едва заметно сделал одной из местных проституток знак — «Клиент созрел». Девушка, приободрившись и подтянувшись, подошла к набирающемуся посетителю, вовсю виляя бедрами.
— Угостишь девушку, красавчик? — Она коснулась его колена длинным наманикюренным ноготком. — Поделись со мной своей грустью, и я подниму тебе настроение.
— Что? Настроение? Пошла вон, шлюха! — Реззер ощутил вдруг настоящую ненависть к этой путане. — От таких мразей, как ты, все беды! Пошла от меня, тварь, пока я не вышиб твои мозги.
Девушка ошалело отпрянула, не ожидая такой реакции. А один из сидящих за столиком посетителей, напротив, внимательно вглядываясь, подошел поближе к Дану.
— Это же знаменитый Реззер, — убедившись, что не ошибся, во всеуслышание заявил он. — Смотрите. Это Дан Реззер.
Все присутствующие в баре немедленно повернулись на шум, некоторые, подобно первому посетителю, потянулись поближе к чемпиону.
— В последнем бою он показал Бешеному Билу, где раки зимуют. — Из общего гула голосов вырывались отдельные фразы, порой диаметрально противоположные по смыслу.
— Он непобедимый...
— Да у них там все подстроено...
— Он лучший...
— Это просто бизнес, уж я — то знаю. Я два года ходил в спортзал на углу Пятой и Таламки и кое-что смыслю в спорте...
— Они, как актеры, зарабатывают шальные деньги...
— Господин Реззер, подпишите для моего сына бейсболку...
— А правда, что ваша жена с вашего согласия собирает коллекцию знаменитых мужчин?..
Дан взвился, словно ему приложили ко лбу раскаленное клеймо. Он развернулся, выискивая глазами того, кто задал последний вопрос. Но в собравшейся толпе выделить кого-то одного было невозможно.
— Оставьте меня в покое, ублюдки! — Реззер готов был раскроить череп каждому из этих моральных уродов, которые не давали ему спокойно предаться размышлениям о своей жизни. — Валите трахать своих шлюх-домохозяек.
— Кого ты называешь ублюдками, чемпион? — В голосе из толпы сквозили обида и раздражение. - А кроме твоей жены, на Агранде шлюх нет...
Дан ударил первого ухмыльнувшегося этим словам, так как не мог определить говорившего. Кто-то сбоку плеснул в Реззера коктейлем и тотчас получил от чемпиона тяжелый пинок. Несколько местных сорвиголов кинулись в драку, желая испытать свою доблесть и проверить, так ли Дан хорош, как выглядит на ринге. Первого же из этих смельчаков Реззер метнул на один из столов, у которого подломились, не выдержав удара, ножки. Свалка, в которой смельчаки пытались противостоять чемпиону, длилась не больше пяти минут. За это время Дан успел выбить пару челюстей, сломать пару рук и несколько ребер, а также здорово проредить строй столиков в зале. Не получившие свое, посетители в панике разбежались, спасаясь от взбесившегося чемпиона. У входа в бар с воем сирен опустились два массивных гравитолета полиции.
— Поднимите руки за голову и повернитесь к нам спиной! — Усиленный портативным наплечным громкоговорителем голос полицейского заглушил все остальные звуки. — Вы совершили противоправные действия, классифицированные как хулиганство с нанесением физического вреда гражданам!
— Да пошли вы! — Реззер чувствовал, как наложившийся на алкоголь адреналин драки делает его почти неуязвимым. — Убирайтесь, или я вам тоже мозги вправлю!
— Руки за голову! Повернуться! В случае неповиновения ваши действия будут расценены как сопротивление служителям правопорядка! — Несколько полицейских, вооруженных пневматическими «Слайт-Виндами», ворвались в зал бара, беря чемпиона в полукольцо.
— Это не сопротивление будет, а избиение младенцев. — Реззер поднял руки, но, как только полицейские опустили пистолеты, с диким криком кинулся на ближайшего. Захлопали тихие выстрелы многозарядных автоматических пистолетов. Сразу три иглы-капсулы с мощным седативным препаратом достигли цели. Дан все же дотянулся до полицейского, повалив его на пол, но большего сделать не сумел, отключенный быстродействующим препаратом.
— Так это и впрямь тот самый Реззер? — Один из полицейских с недоверием покосился на полицейский виза-тор, установивший личность.
— А что ты удивляешься? — Его старший товарищ, поваленный разбушевавшимся спортсменом, уже встал и прилежно отряхивал форму от пыли. — Он за последнее время в стольких скандалах перебывал, что нет ничего странного в его теперешнем поведении. По нему явно решетка плачет.
— Ну, это не нам решать, — подала голос молодая гурянка-полицейская. — Наше дело задержать, доставить и сдать рапорт.
— Сдадим, этого-то обязательно сдадим. — Видимо, попавшийся под руку Реззера офицер был не на шутку обижен этим падением. — И рапорт составим по форме, как полагается, а... этого... посадим в обезьянник. А там, помяни мое слово, суд закроет его, как пить дать.
— Ладно, мальчики. — Гурянке вовсе не хотелось обсуждать эту тему. — Ваш наряд вступил с ним в единоборство, вам его и сдавать. Тащите.

* * *

Кромешная тьма изменилась. Она стала не такой абсолютной, как была мгновение назад. Челтону даже показалось, что он различает неясные тени. Словно игра света сквозь закрытые веки.
— Мир вам, разумяне! — Голос был негромким, но от его звучания, казалось, шевельнулись все внутренности в теле Челтона.
— Кто ты? — услышал он спокойный голос командира пиратов, сам пытаясь увидеть хоть что-то, кроме неясных пятен. Он перестраивал взгляд на разные планы, пытался менять резкость сетчатки глаз, максимально используя свое воображение.
— Мы друзья. Старшие друзья. — Вездесущий голос был доброжелательным.
— Друзья не захватывают насильно, — поняв тщетность попыток увидеть, огрызнулся сержант.
— Нам необходимо поговорить, а иного способа пока нет. Вы слишком быстры и непредсказуемы. И в то же время ваши поступки не оставляют сомнений, что участь этого мира без нашего вмешательства предрешена и незавидна. — Голос из расслабленного и дружеского превратился в жесткий, полный внутренней силы.
— В чем же незавидна? — Челтон пока не совсем понимал, куда клонит незримый собеседник.
— Вы никому не даете выбора своего пути. Вы слишком агрессивны и нетерпимы. И если для вас самих это лишь способ выживания, как у муравьев, а значит, благо, то для встретившихся на вашем пути не просто беда, а гибель.
— Может быть, вы просто скажете, чего от нас хотите? — Пират, тоже заговоривший, был явно раздражен. — Или вы решили просто прочесть нам курс лекций по межвидовой этике и о вреде человеческого вида?
— Нет. Поток слов между нами лишь рябь на реке, основу которой составляют ваши мысли. Мы думаем с вами и чувствуем вас. И это много больше и дороже, чем простые слова.
— То есть вы просто копаетесь в наших головах? Но зачем вам это? — Челтон попытался спрятать свои мысли, и тотчас, словно дуновение ветерка, его вновь коснулась улыбка. Он не видел, но знал — это именно улыбка.
— Мы не копаемся в ваших головах. Мы думаем и чувствуем с вами. Мы не можем этого объяснить понятными вам словами. Это не обидно. Поэтому мы еще и разговариваем. Беседа есть пища для эмоций.
— Вы так и не сказали, зачем вам это. — Пират по-прежнему злился.
— Чтобы понять. Чтобы решить. Чтобы защитить.
— Кого вы собрались защищать? И от кого? Я потерял здесь не по своей, а, сдается мне, по вашей воле почти всех из своей группы. И чем теперь я могу вам помочь? — Челтон тоже почувствовал, как его захлестывает раздражение. — Знаете, в одном учебном взводе был один курсант. Так вот он тоже любил пустословить. Просто говорил ни о чем, выдумывая идиотские фразы и пытаясь сойти за умного. Плохо кончил.
— Защитить от вас. Вы сами видите, что опасны.
— Но кого? Себя? — Злорадство в голосе пирата сменилось насмешкой.
— Нам ничего сейчас не угрожает. Мы должны защитить свое творение, своих детей.
— Детей? Так Токсимер создали вы? Вы те самые творцы, которых чтят на Токсимере за богов? — Мысль Челтона зашла дальше, подсказав ему аналогию с богами его расы. По спине сержанта побежали мурашки.
— Нет. Вас создали не мы. — Конечно, мысль сержанта не осталась незамеченной. — Хотя вы и очень похожи. Быть может, Токсимер когда-нибудь тоже станет таким же глупым.
— Не знаю, что вы все называете Токсимером. — Пират не испытывал к похитителям никакого почтения. — Но мы ничего плохого ему не делали. Наоборот, мне кажется, мы, как мыши, в мышеловку попали. Особенно сержант. Если бы я потерял столько своих бойцов, вы стали бы моими личными врагами навсегда.
— Как только Империя коснется этого мира, будет поздно. Вы слишком заразны. - Голос пропустил мимо ушей дерзость пирата. — Вы уже изменили ход истории этого мира, хоть и были здесь недолго. Вы помогали тем, кто без вас наверняка бы просто бесславно погиб в чужих краях.
— Не погиб бы. — Челтон вспомнил неистовство токса. — Лишь дольше стал бы его путь. Не переоценивайте нашу роль здесь.
— А что такое святыни? Это вы создали их? — Пират не спорил, он пытался получить интересующую его информацию.
— Да. Это прибор, как вы оба уже поняли. Мы создали один прибор, состоящий из десятка раздельных автономных блоков, которые должны быть размещены в строго определенных точках этой планеты. В рабочем состоянии они являлись гигантским генератором полей невидимости, только сложнее, чем ваши. Я не могу вам объяснить подробнее. Смещенные со своих мест, они отключили всю систему, сделав планету видимой в вашем мире. Блоки эти были доверены крупным и стабильным народам под видом святынь. Но появился Алтун с его несметным войском. И все изменилось. Сейчас мы прячем планету с помощью иных устройств.
— Не так уж и умно было, раз этот выскочка сумел все сломать. — Челтон усмехнулся, представив, что было бы, окажись он здесь с более многочисленным подразделением спецназа и не останься практически без боезапаса.
— Этот выскочка объединил под своей рукой несметные орды кочевников и наемников со всех народов. Именно поэтому мы и говорим о вашем вмешательстве. Горстке воинов, даже самых лучших на этой планете, не удалось бы пройти сквозь эти легионы и добраться до главного древнего храмовища ачаргов. А вы мгновенно перенесли их через все полчища, леса с дикими зверями, реки и пустоши сразу в логово Алтуна. Туда, где уже не было всех подчиненных Алтуну сил. Только личная охрана, которую вы приняли за большой отряд. Бессмысленное и обреченное на неудачу и неизвестность устремление превратилось в славную мистическую историю, которая действительно будет воспета в сагах о героях.
— Извините, что сломали вашу любимую игрушку. — Пират вновь дерзил, усмехаясь.
— Так что вы намерены делать? Воевать? — Челтон задумался о том, что совершенно не представляет того, с кем сейчас говорит. Быть может, завтра это будут оккупанты Империи.
— Скажите нам. Вернее, просто честно скажите сами себе. Если мы объявимся на любом, самом высоком уровне и попытаемся предложить сделку, по условиям которой вы никогда не придете больше на Токсимер... Если мы предложим высокую цену или предложим силовой ультиматум. Возможно ли тогда, что это условие будет вами выполнено?..
— Мне жаль. — Сержант первым нарушил молчание после довольно долгого размышления. — Мне жаль, но я не могу, ответив честно, дать утвердительный ответ. Раз уж мы думаем вместе, мне не скрыть этого. Мы никогда не отступаем, и, даже вопреки логике разума, когда-нибудь найдутся те, кто, обнаружив потайную дверь, не сможет остановиться. У нас говорят, что все тайное однажды становится явным. В этом слабость и сила людей.
— Мне жаль... — Жалости в голосе не было и в помине. — Ты сам ответил на свои вопросы. И твой земляк ответил так же, хоть и не озвучил своих раздумий.
— Значит, война? — Челтон представил, как «вовремя» будет появление еще одного фронта на фоне назревающей войны с Гранисом и затяжного противостояния с Трионом.

Предыдущая страница 18 Следующая страница


19 Олег Маркелов

— Война?.. — Голос изобразил удивление.
— Вы что, интересовались всем этим чисто гипотетически? Или есть иной вариант, приемлемый для всех? — Сержант почувствовал то же движение неведомых энергетических сил, как перед моментом их похищения с Токсимера.
Похоже, разговор был закончен, и их собирались возвращать или делать еще что-то.
— Так что, война? — Челтон уже кричал, пытаясь докричаться до неведомого собеседника. — Или вы считаете нас теми муравьями, которых можно просто раздавить?
— Уходите. Если вы в зеркале видите только себя, это не означает, что за ним ничего нет. Вы вырастете когда-нибудь и поймете. А сейчас покиньте Токсимер. Мы даем вам три ваших часа. Для всех, кто не уйдет, Токсимер станет родным. Мир вам, разумяне. Мир и понимание.
Толчок в грудь швырнул Челтона на землю. Он потерял равновесие и упал, при этом больно ушибся о камни. Он лежал в том же кратере, рядом с командиром пиратов, а над ними уже склонились встревоженные пехотинцы.
— Дьявол! Что они имели в виду, когда... - Пират не успел договорить, потому что из бота с истошным криком вывалился обезумевший пилот:
— Сэр! Сэр! Есть связь с кораблем, сэр!
— Ух ты! — Пират поднялся. — Вот и ответ. Любезный, подбрось нас к нашему боту, будь ласков. Мне не хотелось бы заблудиться в этих катакомбах навсегда. Бот ждет нас рядом с той крепостью, где вы нас выручили.
— Всем в боты! — Челтон тоже вскочил, осознав, что все они наконец свободны. — Раненых в бот с оборудованием. Быстро запускай его на автопилоте. Пусть наверху принимают. Остальным во второй бот. Завезем наших свободных земляков к их боту, а токса и принцессу закинем куда-нибудь на пару часов лета. Ближе не можем, извини, друг. Нам дали совсем мало времени.
Все действовали стремительно, словно по сигналу тревоги. Двоих ученых и троих раненых пехотинцев быстро разместили в боте с роботами, который, не задерживаясь, взмыл в небо, наводясь по пеленгу с корабля. Остальные всего через пару минут взлетели на втором боте. Достигнув бота, оставленного пиратами, опустились, чтобы высадить командира пиратов и последнего его выжившего бойца. Они не задержали имперцев, выпрыгнув, едва только бот коснулся земли. Бот сразу взмыл ввысь и на максимальной скорости устремился на юг. Будто метеорит, он пронесся над землями и городами Кантеры, над долиной с крепостью, построенной имперцами, над страной, которую Саган назвал Лузом. Когда отведенное Челтоном время истекло, они достигли побережья моря. С высоты птичьего полета перед ними расстилался портовый город.
— Я не могу отвезти вас дальше, друг. — Челтон сделал выглянувшему из рубки пилоту знак заходить на посадку. — У нас нет больше времени.
— Ты сделал для нас столько, сколько не сделал бы и великий чародей. — Саган, пересилив страх, подошел к монитору внешнего обзора. — Это Акар — портовый город. Там в порту нас ждет корабль. Там только два матроса, но мы легко сумеем нанять команду в Акаре.
Токе и принцесса улюков пребывали в состоянии абсолютного счастья, получив назад святыни своих народов. Бот приземлился в безлюдной местности, неподалеку от тракта. Челтон вышел проститься.
— Клянусь тебе, командир Челтон, что ты будешь желанным гостем на землях Токсимера во веки вечные. Твое имя впишут в хроники истории Токсимера. — Саган обнял подошедшего к нему сержанта. — Я хочу оставить тебе память, великий воин. И хоть твое оружие много сильнее нашего, но пусть этот клинок будет тебе памятью об этих днях. Токе протянул Челтону огромный двуручный меч из черного металла с украшенной красными камнями и резьбой рукоятью и золотым кружевом на черных крестовине и навершии.
— Благодарю тебя, друг. — Сержант почувствовал тяжесть смертоносного клинка, энергию, переданную ему неведомым древним мастером. — Кто знает, может, мы все же когда-нибудь свидимся.
— Я тоже клянусь, что мой народ узнает имя того, кто помог вернуть святыню Илакии. Будь счастлив и непобедим, великий воин. — Тось коснулась ладошкой массивного плеча сержанта.
Челтон осторожно обнял принцессу и, более не задерживаясь, запрыгнул в бот. Машина тотчас взмыла вверх, мгновенно пропав в темнеющем к ночи небе. Минуту постояв с устремленными в небо взорами, двое путников зашагали к городу.

* * *

— Началось! — Мердок торопливо разворачивал корабль: то, что происходило, удобнее было рассмотреть через большой телескоп.
Он хотел понять, что творится сейчас в том пустующем месте, вокруг которого собрались все корабли. Там вспыхнула светящаяся точка, развалившаяся на белесый туман, вспухший огромным пузырем. Пузырь мутного тумана разрастался, пока не достиг размера приличной планеты. И тут туман действительно превратился в планету. Планету с морями и континентами, с покрывалами облаков и горбами горных хребтов.
— Ахгар! Что это? — изумленно выдохнул стоящий за спиной Мердока гурянин.
— Сейчас все прояснится, — подал голос Хайес,
— Что? — Амос перевел взгляд на Стивена.
— Не знаю. Но это, скорее всего, как раз то, чего тут все ждут.
Прошло около пятнадцати минут с момента появления планеты, когда с ее поверхности вдруг взлетел десантный бот. Он стремительно прорезал атмосферу и, пройдя по пологой дуге, был принят имперским малым сторожевым кораблем класса «Пастух». По всем кораблям начались перестроения, вызванные напряженным ожиданием и близящейся развязкой. Мердок подал «Бриз» еще ближе, стараясь оказаться над тем местом, откуда стартовал бот. Он хотел рассмотреть происходящее на поверхности планеты. Почти тотчас с имперского сторожевика поступило требование вернуться на прежнюю позицию. Но не успел Мердок выполнить требование, как из атмосферы выскочил еще один бот. Он прямой наводкой устремился к «Бризу», запрашивая в автоматическом режиме разрешение на стыковку. Система ближнего привода четко вывела бот на свободное место. Стыковка прошла без сучка и задоринки. Изумленно переглянувшись, весь экипаж «Бриза» бросился к створам того причала, где должен был пристыковаться бот. Происходило все примерно так же, как при встрече пропавшего Хайеса. Только теперь все уже смутно предвидели, кого они встретят за открывшимися створами. Тем не менее к подготовке отнеслись серьезно. Успевшие подхватить оружие Фил и Люка привычно «сделали стойку» за миг до открытия створов, готовые расстрелять того, кто нагрянул с плохими намерениями. И, несмотря на предчувствие встречи, все не смогли сдержать возгласов радости, когда увидели стоящего с любимым «Тагет Эф-Эс 20» наизготове командора Дикаева, собственной персоной. Дик выругался и опустил оружие.
— Вы самоубийцы! Я только чудом не начал стрелять. Я понял, что это не мой «Бриз», только когда стыковка началась и уже ничего нельзя было сделать. Я был уверен, что это хитрая засада. — Дик изумленно и радостно переводил взгляд с одного лица на другое.
Неожиданно его лицо исказилось гримасой изумления и непонимания. Все невольно обернулись, проследив за его взглядом. Там, за всеми остальными, стоял, широко осклабившись, гурянин. И улыбка его не сулила ничего хорошего, так же, как и пара ПСФов Хайеса, которые гурянин сейчас держал в руках. Он не говорил никаких фраз, не делал жестов и никак иначе не проявлял обуревавшие его эмоции. Он просто начал стрелять. За миг до первого выстрела Мия, поняв, что сейчас произойдет, бросилась на линию огня. Две пули, попав в живой щит, швырнули девушку под ноги спасенного ею командора. Сделать еще выстрел гурянин не успел. Брошенный Хайесом метательный нож по самую рукоять вонзился в глазницу гурянина, пробив мозг. Он рухнул на пол, и тотчас стоявший ближе всех к нему Люка взмыл в воздух, обливаясь кровью и страшно крича. Командор быстрее всех сообразил, что происходит.
— Ложись! — закричал он, бросаясь вперед и переводя штурмовой стрелковый комплекс на огонь картечью. — Ложись!
«Тагет Эф-Эс 20» сочно бухнул, выплюнув рой смертоносных свинцовых шершней. В воздухе повис нечеловеческий визг. Командор выстрелил еще и еще. К визгу невидимого существа добавился вой сирены и предупреждение о внутренних повреждениях корабля. Заряды картечи закончились, и, переведя комплекс на огонь лазерной винтовки, Дик замер, прислушиваясь и присматриваясь. С одной стороны стоял Фил, не опускающий взведенного «макфайра». С другой осматривал коридор через прицелы поднятых с пола ПСФов Хайес. Да еще из бота вышел вооруженный «хэнд-кэнноном» спутник Дика. Теперь уже все понимали, что на корабле есть как минимум один «призрак». Но никто пока не мог понять происходящего. Знающие, как можно увидеть «призрака», Дикаев и Хайес почти одновременно заметили неявное движение в разных концах коридора. И открыли огонь они тоже одновременно, но в противоположные стороны.
— Всем в бот! — Командор понял, что «призрак» далеко не один, и они обречены, если не уберутся с корабля.
Тем более он прекрасно знал, как работают «призраки» в такой ситуации. Ведь когда-то давно, запустив несколько особей на корабль гранисян, Дикаеву удалось захватить целый боевой звездолет врага.
— Прикрой! — крикнул Дик пирату с «хэнд-кэнноном», пропуская всех в бот.
Опасавшийся до этой секунды повредить системы или целостность корабля, боец не заставил повторять дважды. Рев ручной пушки, пурпур импульсов, визг невидимых тварей. Мердок на руках осторожно занес Мию в бот. Следом Фил волоком затащил разорванное тело Люки.
— Створы! — Командор, не останавливаясь, палил в кажущуюся пустоту коридора, пятясь в проем створов.
Мердок в два прыжка оказался на пилотском месте, набирая команду на отстыковку. Створы скользнули, едва не задев пирата с ручной пушкой, который, выпустив последнюю очередь, заскочил в бот. Через пять секунд бот отвалил от «Бриза».
— Дьявол! Что у вас здесь творится? — Дик склонился к Мие, которой становилось все хуже.
— Я умираю? — Она отлично разбиралась в ранах, и поэтому не столько спрашивала, сколько утверждала. — С тобой ничего не случилось?..
— Что? — Дик склонился ниже. — Не говори. Экономь силы. Мы тебя вытащим.
— Нет. Я знаю... — Она улыбнулась. — Мне сейчас уже можно говорить. Ты жив, а это главное.
Дик сжал голову руками, чувствуя, что она вот-вот взорвется от того хаоса мыслей, которые в ней метались.
— Что ты такое городишь, девочка? Я только что нашел вас вновь. Я не могу тебя опять потерять.
— Так угодно Господу. Но я спокойна, потому что я разыскала тебя. Ты жив. — Девушка начала задыхаться, постанывая при каждом вздохе. — Все кончено, Дик. Я только хочу... сказать... сказать тебе... я люблю... я люблю тебя... прости...
Она вдруг вытянулась и затихла. Дикаев молча сидел рядом, не отрываясь от ее лица, на котором застыла спокойная умиротворенная улыбка. Хайес прошел в кабину пилота и опустился прямо на пол у стенки.
— Я вспомнил. — Голос его был совершенно бесцветен.
— Что? — Мердок в открытую дверь видел, как умерла Мия, и даже расслышал ее последние слова, поэтому возглас Стивена не сразу дошел до его сознания.
— Я вспомнил, где я его видел. Это не канонир с корабля Свободных. Это командор Рагон, собственной персоной. Он нашел самый надежный способ уничтожить Дика. Вот только, наверно, не предполагал, что Дик окажется тут так быстро. Думаю, он планировал выпустить своих призраков, когда Дик прилетит специально проведать нас. Тогда все сложилось бы иначе. А сейчас ему пришлось импровизировать. Но и тут у него все бы получилось. Он бы убил Дика первыми выстрелами и сбежал в недра корабля. Нас бы прикончили его питомцы. Вопрос только в том, где он их так долго прятал и как провел на корабль. Но это уже не имеет сейчас значения.
— Рагон? — Амос ничего не соображал, буквально раздавленный гибелью Мии.
— Извини, это все глупо. Прости. Я знаю, как ты к ней относился. У нас всех огромная потеря. И Люка тоже. Это самый черный день со дня гибели старого флота командора. — Хайес поднялся. — Главное, не дать Дику сейчас расстрелять твой корабль. Иначе боя с флотом Рагона не избежать. Пусть они пока останутся в неведении.

* * *

Дана Реззера вновь выпустили под залог. Только внес его на этот раз его новый импресарио Саймон Черненко. Суд, состоявшийся через два дня, приговорил его к году тюрьмы условно и штрафу в двести тысяч империалов в пользу пострадавших. Сразу после окончания заседания суда Черненко посадил Реззера в свой шикарный огромный гравитолет, пообещав подбросить до дома.
— Слушай, сынок, у тебя большие проблемы. Я понимаю, что ты ее любишь. Но вопрос в том, любит ли она тебя? — Подняв перегородку между водителем и салоном, Саймон, не спеша, налил себе немного коньяку. — Ты сейчас на волосок от клетки, в которую тебя упекут за следующий разбитый вне ринга нос. И те пару лет, которые ты там проведешь, могут навсегда выбить тебя из седла. Не психуй. Я только советую. Ведь я в тебе заинтересован, как никто другой. А ты уверен, что та, ради которой ты готов сейчас попасть за решетку, сумеет прождать тебя эту пару лет? А?.. Ты уж прости меня, старого, но я не питаю таких иллюзий в отношении женщин. Даже если она тебя любит, то в полном одиночестве промучается полгода от силы. Потом позволит себе сорваться. Потом поймет, что Рубикон перейден и все уже по-другому. Но это, если любит. А ты в этом уверен? Ведь дыма без огня не бывает.
— Я не могу без нее. Мне ничего не нужно, если ее не будет рядом. — Реззер даже не бесился, понимая, что Черненко совсем не хочет его задеть.
— Эк тебя прихватило. Бывало и у меня такое безумие. Но я ни разу не ставил на себе крест из-за юбки. Даже из-за самой для меня желанной юбки. Возможно, я всегда был циником, но я мог остановиться и вспомнить, где место женщины в моей жизни. А тебе бы о тренировках побольше думать. Ладно, сынок, я не буду больше соваться в твои сердечные дела. Но ты уж постарайся вернуть свою голову на место. И протяни на свободе хотя бы до следующего боя.
В последних словах Саймона Реззеру почудилось какое-то разочарование. Но они уже приехали к дому Дана, и импресарио жестом показал, что разговор окончен. Дан вышел из машины, и гравитолет тотчас скользнул прочь.
Квартира была совершенно пуста. Реззер набрал номер коммуникатора Ли, но, даже не дождавшись сигнала, дал отбой. Какое-то депрессивное опустошение навалилось на него. Пройдя в холл, Дан налил себе полный стакан виски и почти залпом осушил его. За окном медленно сгущались вечерние сумерки.
— Похоже, вечер удался. — Дан невесело усмехнулся и, отстранив пустой стакан, схватил бутылку и приложился к горлышку. - Удался...

* * *

Агент Гамми перебрался на «Эл-Эс-1545» сразу после возвращения одного из ботов с обозначившейся наконец планеты. Он провел дополнительный инструктаж с командиром сторожевика на предмет конфиденциальности и мер изоляции всех, кто контактирует или будет контактировать с прибывшими. Эта изоляция должна продлиться до момента, когда полученные данные будут классифицированы и переданы руководству. Немедленно был ограничен доступ и к раненым, кроме которых никого на борту не оказалось, и к самому боту с размещенными в нем грузами. С борта сторожевика тьяйерец наблюдал и за странными перемещениями одного из пиратских кораблей и бота, поднявшегося из того же квадрата, что и имперский.
— Сэр! Корабли, несущие метки Рагона и Триона, начали маневры перестроения. Потенциально вероятная цель - корабли Свободных, сэр, — доложил агенту СИБ старший группы обнаружения.
— Что-то у них там свое назревает. — Гамми задумался. — Что-то происходит, чего я не понимаю пока. Но в любом случае Трион наш реальный противник, тогда как Свободные лишь потенциальный. Передайте по кораблям быть готовыми к атаке на метки Триона. Смена позиций по усмотрению командиров кораблей.
— Подтверждаю, сэр!
Через несколько минут имперские корабли перестроились в стандартный боевой порядок для атаки на уступающего по численности противника. Почти одновременно с этими действиями имперцев линкор и большой сторожевой корабль под метками командора Тингдта также переместились, занимая позицию для залпа по трионским судам. Таким образом, еще до того, как флот Свободных пиратов успел отреагировать на угрозу со стороны флота Рагона, сам трионский флот оказался в невыгодной позиции. Теперь, если бы они решили начать боевые действия, мощь противостоящих им гигантов могла уничтожить их еще до того, как кораблям Свободных будет нанесен серьезный урон. Действия неожиданных защитников были столь откровенны, что у трионцев не могло остаться никаких иллюзий.
— Отлично! — Тьяйерец усмехнулся. — Внушительная игра мускулами часто бывает эффективнее прямого залпа. А что это командор Тингдт нам так помогает? Передайте командирам оставаться на выбранных позициях. Посмотрим, что будет дальше.
— Сэр! Планету покинул наш второй бот, — доложили из группы обнаружения. — На борту старший группы сержант Чел тон, сэр.
— По прибытии старшего группы ко мне. Остальных в карантин.
— Подтверждаю, сэр, — подал голос командир «Эл-Эс-1545».
Через двадцать минут сержант Челтон стоял перед агентом Гамми.
— Сержант, что происходит? Доложите обстановку.
— Сэр, планета обитаема. Через тринадцать минут она опять исчезнет. Остальная информация предположительно относится к доступу первого уровня. Прикажете предоставить вам подробный отчет?
— Нет, сержант, — принял агент решение после минутного размышления. — У меня третий уровень. Я не полномочен требовать от вас этой информации.
— Да, сэр, я немедленно приступаю к подготовке подробного отчета и по прибытии в Управление готов в полной мере прояснить ситуацию.
— Хорошо, сержант. Свободны. Проследите, чтобы ваши подчиненные не стали источниками утечки информации. — Произнеся эти слова, агент задумался.
Он из своей врожденной осторожности не решился требовать информацию, которую этот сержант оценил как информацию для первого уровня доступа. С одной стороны, сержант легко Мог переоценить важность полученных им сведений и ошибиться в их классификации. Тогда действия его, агента СИБ, могут быть расценены как нерешительность или безразличие. С другой стороны, сержант, судя по его личному делу, неоднократно участвовал в самых различных по уровню доступа и сложности операциях. Он действовал под руководством агентов как СИБ, так и ЛСБИ, имеющих даже первый уровень. Исходя из этого, сержант, скорее всего, мог, основываясь на личном опыте, верно оценить ситуацию. Тогда требование, вопреки предупреждению, предоставить информацию может быть воспринято значительно негативнее. Тут уже пахло превышением полномочий. Поэтому агент Гамми решил выбрать из двух зол меньшее.
— Командир, передайте на остальные корабли приказ дождаться, когда Свободные покинут квадрат, и возвращаться в места приписки. А вы командуйте отбой тревоги по кораблю. Мы возвращаемся.

* * *

— Мы не в состоянии уничтожить второй «Бриз». — Хайес упрямо смотрел на своего командора.
— Что может мне помешать? — Дик, казалось, закусил удила.
— Тебе может помешать только твой разум и здравый смысл. Больше никто. — Стивен провел ладонями по выбритой голове. — Во-первых, это сразу спровоцирует флот Триона на начало боевых действий. Ведь они наверняка здесь, чтобы прикрывать Рагона, так же как и «призраки». Сейчас они не знают, что с ним покончено, а потому ждут. Но мы не можем и оставить его тут, как я говорил уже Амосу. Потому что есть главное «во-вторых».
— Не говори загадками, Стив. Говори уже конкретно. — Дикаев поднялся и приблизился к главному экрану.
— Я не просто был в бегах все это время. Я прятал пакет с важными документами, которые передал для тебя Тингт. Он лишь передал их. А тот, от кого они были направлены, уничтожен при странных обстоятельствах. Поэтому восстановить их не представляется возможным. А то, сколько разумян уже полегло, пытаясь этот пакет либо сохранить, либо уничтожить, не оставляет у меня сомнений в действительной важности содержимого. Мы должны до них добраться, сколько бы «призраков» там ни было.
— Я понял. — Дикаев принял решение и успокоился, подходя к капитану своего «Бриза». — Передайте «Лику» приказ: взять второй «Бриз» на абордаж. Внутрь пусть не суются, пускай только утащат в стандартную зону абордажа. Остальным отступить туда же. Все. Уходим. Мы возьмем этот пакет, хотя я почти уверен, что уже знаю, о чем там информация. И если я не ошибаюсь, то я еще не готов. Мы должны еще накопить сил, прежде чем вскрывать этот конверт. Ведь вскрыв его, мы не сможем действовать иначе, чем должны. Поэтому спрячем второй «Бриз» до поры до времени подальше от любопытных глаз. А когда будем готовы, вернемся, чтобы открыть наконец этот пакет.
— Ты не хочешь сейчас все узнать? И отомстить за всех, за Мию?
— Опаснее всего месть терпеливого человека. — Командор Дикаев вернулся в свое кресло и достал сигару. — Наступит момент, когда все мы начнем открывать свои карты... Не сейчас, но скоро.

* * *

Реззер здорово набрался, засидевшись в ближайшем от его квартиры баре. За последнее время он бывал тут частенько. Его уже знали в лицо завсегдатаи заведения. Поэтому местные проститутки не пытались к нему подкатить, а горячие задиристые головы не испытывали свою крепость, подначивая подвыпившего незнакомца. Обычно он просто сидел, размышляя и лишь изредка прислушиваясь к болтовне окружающих. Но всегда уходил из бара в гордом одиночестве. И почти всегда в такие вечера его никто не ждал дома. Отношения с Ли переживали далеко не лучшие времена. И Дан никак не мог придумать, как остановить это падение в пропасть.
— Тебе уже хватит на сегодня, Дан. — Бармен отрицательно помотал головой на просьбу Реззера об очередной порции. — Шел бы ты домой. Ложился бы спать.
— А тебе-то что за забота? — Дан сконцентрировал на бармене взгляд, но ссориться передумал и лишь махнул рукой, отворачиваясь. — Как же вы меня все достали...
Он, стараясь держаться прямо, вывалился на улицу, где далеко вверху, за прозрачным куполом, перемигивались яркие звезды. Сейчас, за пеленой обид, жалости к себе и хмеля, звезды ему были не видны. Постояв несколько минут у порога, Реззер побрел к недалекому дому. Он даже не волновался, ждет его там кто-нибудь или нет. Сейчас ему было совершенно плевать на все свои беды и проблемы. Когда путь ему преградили два темных силуэта, Дан остановился, пытаясь рассмотреть лица.
— Это что, еще одни искатели приключений? — Реззер пьяно ухмыльнулся, поднимая кулаки к груди. — Желаете огрести?
— Желаем передать привет от твоего старого друга, — зазвучал за спиной голос, и, обернувшись, Дан обнаружил сзади еще двоих. — За ним должок. А долг платежом красен.
— Что? Какой должок? Я пью только на свои. — Реззер действительно перебрал сегодня и никак не мог собраться.
— Мистер Ашер просил тебе передать вот это... — Одновременно с последними словами тяжелая бейсбольная бита опустилась на затылок Реззера, окончательно выключая и без того неясное сознание...
Робот-каталка с окровавленным телом, распахивая перед собой раздвижные автоматические двери, стремительно прокатился от приемного отделения гравитолета «Скорой помощи» до свободной операционной. За время этого стремительного пробега по изогнутым коридорам клиники робот-каталка провел диагностику состояния и экспресс-анализы поступившего пациента. Он был жив, хотя и пребывал в тяжелом состоянии.
— Ты не поверишь, кто к нам приехал! — Оператор операционной подозвал жестом своего отдыхающего коллегу.
— Какая-нибудь обдолбанная наркотиками певичка? — Отдыхавший оператор не проявил особого интереса.
— Стал бы я тебя из-за наркоманки будить, — первый гордо поднял голову. — Дан Реззер, абсолютный чемпион имперской Ассоциации боев без правил. Не хило, да?
— Неужели сам Реззер? Черт! Я все бои его собрал.
— Потому тебя и позвал.
— А что с ним? — Теперь обеспокоенность пациентом была написана на лице забывшего про свое свободное время оператора.
— Похоже, плохо дело. Из него просто фарш сделали. Странно, как мозги еще не вытекают. А уж то, что внутри тела... Словно на танке по нему катались. Не был бы таким здоровым, сдох бы еще до прилета машины.
Тем временем автоматы хирургической операционной уже вовсю начали свою работу над перенесенным в операционный поддон телом. Распластавшийся над пациентом огромный паук — робот-хирург суетливо, но точно мельтешил множеством лапок, подключая и сканируя, разрезая и сшивая. Операторы подошли ближе к красной линии, отделяющей рабочую зону, пытаясь различить в кровавом месиве лица черты звезды ринга. — Кто мог такое сделать с чемпионом?
— Судя по всему, не быть ему больше чемпионом. — Оператор всмотрелся в монитор с выдаваемыми роботом-хирургом данными. — Ты только посмотри. У него даже не совместимые с жизнью повреждения есть. Странно, что его довезли. Жить, конечно, будет, раз уж доехал, но на ринг уже вряд ли когда выйдет.
Второй оператор тоже приблизился к монитору, изучая состав повреждений и параметры организма. Изучал долго и внимательно, о чем-то бормоча, возвращаясь к уже прочитанному. Наконец он оторвался от монитора и повернулся к распластанному окровавленному телу.
— Выйдет. Не завтра и не через месяц, а может, и не через год. Но выйдет. — В его голосе не было ни тени сомнения. — Вряд ли я справлюсь один. Но я знаю одного оператора, который и не такие чудеса творил. А восстановиться, когда мы его поднимем, думаю, он-то уж точно сможет.

* * *

В просторном кабинете главы Службы Имперской Безопасности находилось сейчас только три разумянина — грузный дакхарр и два его гостя, принадлежащие к человеческой расе.
— Да. Интересного в докладе вашем очень много. Но слепо принимать все на веру я бы не стал. Наговорить такого, без реальных подтверждений, мы могли бы не хуже их. Вернее, люди, например, тьяйерцы. — У генерала Кхаргха, к которому в сопровождении майора Фоша прибыл с разъяснениями сержант Челтон, сегодня было поэтическое настроение. Он буквально напевал фразы, складывая их в подобие текста пьесы. И двое офицеров чувствовали, что генерал доволен изученными материалами и тем докладом, которым Челтон эти материалы сопроводил.
— Ведь раса человечества могла им показаться богами из-за разрушительной мощи. Или о нас сказать, дакхаррах. Без лишней скромности напомню, что свойства некоторые наши реально натолкнули многих из людей на мысль, что человечество — творение наше. Однако все прошло... И люди — гегемон среди остальных народов Империи. Так же и здесь. Создавших Токсимер мощь велика, бесспорно. Но так ли, как они нам внушают? Поэтому я со спокойным сердцем один лишь вывод сделаю. Они, бесспорно, правы лишь в одном. В том, что, возможно, их самих страшит, в отличие от вас, людей, не ведающих страха большего, чем страх отдельных человеческих существ. Безмерного вы не боитесь, страшась порой ничтожного. И в этом ваша сила. И прав был тот, кто вам дал предсказание. Когда-то, не сейчас, значительно позднее, вы встретитесь. И знают только ваши, столь же беспечные и бесстрашные боги, что в бесконечно давних временах вас защищали, что это будет. Встреча равных? Возвращение к родителю детей? А может быть, война людей с богами, не первая уже? Кто знает? Я лишь рад, что мне не доведется узнать ответ. Ну а теперь идите. Мне надо все осмыслить, ощупать впечатления. Хочу увидеть все, что вы мне рассказали. Ступайте.
Майор с сержантом молча покинули кабинет генерала.
— Куда сейчас? Могу подбросить, — предложил Фош.
— Спасибо, господин майор. — Челтон покачал головой. — Меня мои ребята внизу ждут. Сегодня устраиваем поминки по тем, кто на Токсимере остался. Ну и по прочим, кого больше нет с нами.
— Понял. Иди. Потом пару неделек отдохни. Всем отпуска оформим.
— Спасибо, сэр. — Отпущенный майором, Челтон спустился на скоростном прозрачном лифте на первый этаж Управления СИБ.
Неподалеку от входа, на диванах для посетителей, приютились трое разумян в форме подразделения спецназа мобильной пехоты 1-го Земного флота. Заметив появившегося сержанта, они поднялись.
— Ну что, не заснули тут? — Челтон протянул руку, и Гоблин, который был одним из трех бойцов, подал ему длинный сверток. — Тронули?
— Да, сэр.
— Остальные где? — Челтон, ощутив тяжесть свертка, вспомнил о токсимерском воине Сагане.
— Все уже на месте, сэр, — как всегда, за всех ответил Гоблин, — ждут нас.
— Тогда поехали. — Сержант шагал к выходу из Управления, чувствуя даже сквозь плотную ткань свертка энергетику доброго честного клинка. Именно так говорил о холодном оружии могучий лорд с далекой и недосягаемой планеты. «Где-то ты сейчас, друг?» Почему-то Челтон представил токса одиноко шагающим к вздымающейся к солнцу цитадели. Но в следующую секунду воспоминания о Сагане сменились грустью о потерянных товарищах. Грустью, которую сегодня им предстояло залить не чокаясь.

* * *

Потемневшее, словно остывавшее, светило неумолимо проваливалось за далекую гряду гор, превращающих линию горизонта в подобие челюсти звероящера. Солнце уже почти не источало света, не в силах справиться с подступающей прохладой ночи, но еще наполняло все вокруг багрово-золотыми лучами. Величественная цитадель Радон была под стать зубцам далеких гор. Только выглядела она еще более неприступной, чем созданные природой каменные кручи. Немногие в нынешнюю несчастливую пору беспокоили тоскливый сон крепости, убаюканной беспрерывным плачем обрядовой песни храмового хора. Большая часть рыцарей Черного Ордена давно скиталась в крестовом походе по далеким странам в поисках похищенной святыни. Поэтому дорога к Радону превратилась в пересохшее русло когда-то полноводного ручья.
Одинокий токе, видимо старающийся попасть в цитадель до наступления сумерек, давно привлек внимание стражника на башне. Внимание это, вначале безразличное, по мере приближения путника обретало интерес. И в конце концов, стражник побежал звать старшего смены, чтобы тот сам решал, стоит ли предпринять какие-то меры. Вскоре уже на смотровой площадке собралось несколько токсов, всматривающихся в подходящего.
Огромный путник шел размеренным быстрым шагом сильного и уверенного человека. Он был раздет по пояс, являя любопытным ужасающего размера мускулы, плитами покрывающие его тяжелый торс. Обветренную и загорелую кожу, словно рубаха, покрывали орнаменты татуировок, обрядовые руны шрамов и разнообразные боевые отметины. Весь скарб путника состоял из небольшого заплечного мешка, двух покоящихся там же за спиной коротких клинков и огромного двуручного меча, лежащего на плечах воина. Руки токса, словно на коромысле, покоились на этом мече, создавая ощущение расслабленности. Шагая по теплой пыли тракта, будто заведенный, токе не расставался со счастливой улыбкой на суровом лице. Словно попал в недостижимое для взрослого детство.
Ему было чему радоваться. Он нашел то, о чем и не мечтал. Вернул утерянное, обрел любовь и надежду, вернулся вопреки всему в свой дом.
Оценив внешние данные путника, старший смены послал в караулку за подмогой, приказав воротным опустить легкую затворную решетку. К тому времени, когда токе подошел к воротам, по другую сторону решетки собрался почти весь караул.
— Открывайте, пугливые крестьяне. — Не успел старший смены слова вымолвить, как над воротами загремел уверенный голос путника. — Прощаю за то, что не признали. Но медлить не советую.
— А кто ты таков? — Старшина придержал свое раздражение, опасаясь попасть впросак.
— Я лорд Саган, первый рыцарь Черного Ордена, страж Храма Силы. Я тот, кто вернул благословенному Токсимеру утерянный дар богов. И да пребудут с нами сила и благословение Великого Мастера...

Предыдущая страница 19


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Олег Маркелов

Токсимерский оскал

Цикл: "Имперская мозаика" - 2

 Читать книгу

Аннотация

В одном из окраинных уголков Империи наблюдаются аномальные явления в космосе, схожие с теми, которые происходили, когда Империя впервые соприкоснулась с враждебным миром Граниса. С целью прояснить ситуацию на появившуюся из иного измерения планету с признаками разумной жизни направляется группа имперских ученых под прикрытием спецназа 1-го Земного флота.

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel