Олег Маркелов - Сторожевые волки Богов

1 Олег Маркелов

И пусть помят доспех и затупился меч,
Но есть еще и кулаки и зубы.
Мы выстоим, прорвемся, не уроним честь,
И вновь для нас споют победно трубы.

И заревет толпа, героев принимая тех,
Чей путь был кровью щедро окроплен и болью.
Вино и золото, почет и с девой сладкий грех
Ждет каждого из нас за выбор ратной доли.

Хелгмар

- Чертовы алатырьцы! - Сададдин Асади отключил визор, на котором просматривал подборку последних новостей, и отшвырнул пульт на гигантский диван, занимающий в достойном такой габаритной мебели зале центральное место. - Они казнили Роберта Борна!
Сададдин выглядел явно моложе своих лет - стройный и мускулистый мужчина с холеными руками и мужественным красивым лицом, в чертах которого лишь очень отдаленно проявлялись восточные черты. И если бы не обилие седины в волосах, ему вряд ли кто-нибудь дал больше сорока лет. Да и то с большим натягом. Возможность любить себя и уделять достаточно времени себе любимому, позволяющая обмануть годы, приходит чаще всего с деньгами. А у семьи Асади в этом никогда не было недостатка.
- Таковы их законы, господин, - возразил стоящий за спиной хозяина высокий худощавый мужчина, во внешности которого, в отличие от Сададдина, безошибочно угадывалась принадлежность к арабским кровям. - Берн знал, чем рискует, и благополучно переоценил свои силы. Нельзя засовывать голову в пасть крокодилу, если ты хоть немного боишься. Любая упавшая со лба капля пота лишит тебя жизни. Государство Алатырь не то место, где можно пытаться неправедно приумножить деньги, добытые столь же неправедным путем.
Высокого араба звали Ахмад Джами, и он, как и его отец, верно служил семье Асади советником, управляющим и черт знает кем еще, являясь, одним словом, правой рукой Сададдина. Тонкие черты придавали его лицу жесткость, граничащую с хищностью. Аккуратная тщательно подстриженная бородка, тонкие усы, черные, как смоль волосы и темные глаза лишь дополняли общее впечатление. В его сухом, но стройном теле также виделась сила. Только сила эта была совсем иной, чем у его хозяина. Не холеность и очевидная мускулистость преуспевающего и изнеженного горожанина, а скорее долгоиграющая сила привыкшего к тяготам туарега. Ахмад принес хозяину сводку финансовых отчетов и терпеливо дожидался, когда Сададдин закончит смотреть визор. Прерывать хозяина оказалось бы полной глупостью, потому что именно из новостных сводок частенько поступала информация, серьезно влияющая на какой-то из аспектов бизнеса семьи Асади.
- Алатырьцы вконец зарвались, - продолжал возмущаться Сададдин, несколько раз пересекавшийся в своем бизнесе с казненным Робертом Борном и оставшийся этим сотрудничеством весьма доволен. - Мы не во времена дикарей живем. Где это видано, приговорить крупного бизнесмена не к штрафу или сроку заключения, а к смертной казни.
- Государство Алатырь - единственная страна, в которой не ратифицирован международный договор о полной отмене смертной казни. Они всерьез блюдут свои законы, а законы эти весьма суровы. Даже Союз Исламских Республик ратифицировал этот договор, хотя их законы основаны на понятиях исламского права хоть и являющегося носителем добра, но достаточно жесткого…
- Ты мне решил о шариате рассказать? - нахмурился Сададдин, поворачиваясь к своему советнику. - Ты не забыл, что я не мусульманин? У меня есть один бог, и имя его ты знаешь. Деньги правят миром.
- Я рад, что мой отец не дожил до этих дней, когда мне приходится служить неверному, отвернувшемуся от веры своих предков, - закатил глаза к потолку Ахмад.
- Прекрати, - отмахнулся Сададдин, забирая протянутую сводку. - Мой дед эмигрировал в Федерацию Объединенных Наций потому, что уже тогда верил в деньги больше, чем во что-либо еще. Мой отец молился Аллаху, живя в этой стране, где собрались все религии со всего мира. Но эта страна не слишком-то любит мусульман, хоть и старается официально им улыбаться. Мне намного проще жить так, как я живу. И не агитируй меня больше, ты не ахун. А Борн, кем бы его ни называли, принес нам столько денег, что я готов причислить его к лику святых.
Ахмад фыркнул, словно рассерженный кот, но возражать хозяину не стал, не из-за страха перед ним, а из-за понимания, что сейчас этого человека ничто не переубедит в правильности выбранного им пути.
- А откуда такое странное название - Государство Алатырь? - поинтересовался Сададдин через пару минут изучения сводки.
- Это название какого-то камня, имеющего мистические и целебные свойства, - пояснил Ахмад, к удивлению своего хозяина частенько дающий разъяснения на интересующие того вопросы. - Означает что-то вроде «источник земной силы» или, как говорят, «пуп земли».
- Источник силы? Греческий, что ли?
- Русский. Основной демографической образующей Государства Алатырь во времена завершающей стадии Всемирной Войны явилась Россия.
- Чертовы русские! - высказал свое отношение Сададдин. - Мои предки воевали с русскими.
- Твои предки, господин, воевали и с теми, кто создал Федерацию, - возразил с усмешкой Ахмад. - Они воевали со всем миром.
- Насколько я знаю, твои предки тоже не остались в стороне, - напомнил Сададдин. - А как русские на Марсе смогли стать основной, как ты там сказал, образующей?
- Там была огромная колония русских, которая и превратилась в самостоятельное государство. А так как русские построили на Марсе мощную структуру военно-промышленного и военно-исследовательского комплексов, то теперь, вполне закономерно, все вынуждены считаться с самым мощным флотом, принадлежащим алатырьцам, и самыми подготовленными частями регулярной армии. В конце войны, когда дело пошло к образованию Государства Алатырь, та часть русских, которая не приняла создание Евразийской Империи и возрождение монархии, переметнулась в Алатырь в поисках демократии и свободы. Только произошло все наоборот. В Империи сейчас демократия и свобода, а в Государстве Алатырь самая развитая и эффективная сеть спецслужб. Ну и законы такие, что…
- Про законы я уже сегодня достаточно слышал, - поднял руку в останавливающем жесте Сададдин. - Тебе бы учителем работать. А ты свой талант зарываешь, работая у меня в советниках.
- Свой талант я не зарываю, а продаю неверному который нарушил все возможные законы морали и шариата, - ответил Ахмад, наравне с преданной службой хозяину привыкший еще и честно высказывать свое мнение. Видимо, атмосфера демократии Федерации Объединенных Наций действовала и на него, хоть и в меньшей степени. - Не видать мне джаннам. Когда начнут допрос свой Мункара и Накира, что смогу я сказать в свое оправдание? Что служил верой и правдой господину, выполняя завет отца? Но господин сам служит Иблису. Джаханнам ждет меня…
- Тебя ждет совсем скоро твой молитвенный коврик. Поэтому постарайся прекратить свои причитания и давай закончим с этой сводкой, - прервал советника Сададдин. - Мне непонятна вот эта графа…

* * *

День выдался на удивление солнечным и теплым. Особенно после почти полной недели ветреных и дождливых осенних дней. До начала зимы оставалось всего ничего, и такой подарок от природы, как ясный день, не стоило оставлять незамеченным. Тем более что он как по заказу пришелся на воскресенье.
Роберт Токарев вышел на крыльцо и замер, подставив лицо ласковым солнечным лучам. Жизнь удалась! Жизнь прекрасна! Какие еще эмоции может испытывать человек в его положении? Ветеран вооруженных сил Федерации Объединенных Наций, вышедший по выслуге лет в отставку в чине полковника. Отменное здоровье, несмотря на годы и многие невзгоды и лишения за спиной. Отличная пенсия, льготы и почести. Просторный собственный дом в зеленом пригороде Лозанны. Сын, пошедший по стопам отца и служащий где-то далеко, но прилетающий домой при каждой выдавшейся возможности. Красавица дочка, которая, правда, больше походит на его внучку. Но тут уж ничего не поделаешь, такова жизнь военного разведчика - то воюешь, то мыкаешься по дальним базам, то… Одним словом не до семьи и оседлого образа жизни было. Счастье, что все же дети есть… Жаль только супруга, царство ей небесное, не дожила, погибнув в глупой аварии гравитоплана, летящего из Виндхука, где Токарев надолго подвис в центральном офисе Главного Управления военной разведки Федерации Объединенных Наций. С тех пор уже больше десяти лет прошло, а матери для своих детей Роберт так и не встретил. Да и не искал, по правде говоря. Слишком невосполнимой была та утрата, чтобы попытаться заполнить опустевшую часть сердца кем-то еще.
Токарев тяжело вздохнул, окунувшись под воздействием этих совсем не осенних солнечных лучей в далекие воспоминания, и, достав из бокса почтового ящика свежие газеты, вернулся в дом. Сколько поколений аналитиков предсказывали скорую смерть классическим носителям информации, ан нет, живы еще газеты, хоть и претерпели немалые изменения. Не содержат уж давно натуральной древесины. Стали абсолютно чисты, с точки зрения экологов… Но как приятно в свободную минуту посидеть в уютном доме у теплого камина, держа перед собой газетный разворот и краем уха слыша грустную песню ветра за окном. Может быть, это и возраст, только не на одних же стариках держится выгода издателей от выпуска бумажных газет.
Осторожный стук в дверь застал Роберта у своего любимого старого кресла. Мгновение постояв, словно в раздумьях, открывать дверь или проигнорировать незваного гостя, он все же вернулся к дверям, бросив газеты на низкий журнальный столик.
- Здравствуйте, господин Токарев, - поздоровался высокий смуглый юноша, терпеливо дождавшийся, когда хозяин дома откроет дверь. - Я могу видеть Элизу? Мы собирались съездить к Женевскому озеру и немного погулять в Национальном парке. Там сейчас открыта выставка лозаннских художников. И еще сегодня из-за погоды будут народные гулянья.
Всю эту речь Роберт выслушал молча, внимательно глядя в глаза юноши. Токарев никогда не был ни расистом в отношении окружающих, ни деспотом по отношению к детям. Он не имел ничего против этого вежливого и культурного молодого человека, учившегося с Элизой Токаревой в одном и том же Лазаннском Юридическом Университете. Жаль, что не военный, но во всем остальном весьма достойный юноша. Роберту было совершенно плевать, что парень имел яркую арабскую внешность по двум основным причинам. Во-первых, сам Токарев за время службы пересекался с бойцами самых разных этнических групп и не понаслышке знал, что они и в деле и в дружбе ничем не отличаются от него самого. А во-вторых, Роберт несколько раз видел, как смотрят друг на друга его дочь и этот юноша. Такой взгляд не может быть у человека, способного сделать что-то плохое той, на которую он так смотрит. Впрочем, можно было смело назвать и третью причину, по которой Роберт сдерживал глубоко внутри себя свое волнение за дочь - девушка привыкла к самостоятельности, да и за себя постоять могла получше большинства взрослых мужиков. Одно слово - дочь полковника армейской разведки. Казалось бы, все это большие и жирные плюсы в списке причин относится к молодому арабу лояльно. Да и в благоразумии Элизы полковник не усомнился бы ни на миг. Вот еще бы с родителями этого юноши, носящего имя Тимур, познакомиться. Да и время, похоже, давно пришло, судя по тому, как серьезно молодые друг к другу относятся…
- Заходи, - кивнул Токарев, делая шаг в сторону и отбрасывая все свои мысли. - Присаживайся. Элиза сейчас выйдет.
Дочь еще вчера рассказала отцу о планах на сегодняшнее воскресенье и получила отцовское благословение. Роберт не видел ничего плохого в том, чтобы дети отдохнули в красивом месте, заодно приобщившись к искусству.
На ведущей на второй этаж дома лестнице появилась стройная высокая девушка со светло-пшеничными волосами.
- Привет, Тим! - улыбнулась она, и Токарева невольно кольнула отцовская ревность из-за этих влюбленных глаз, обращенных на чужого мужчину.
- Доброе утро, Эли! - ответил юноша, вскакивая с кресла, на котором едва успел устроиться.
- Я готова. - Быстро спустившись по широким ступенькам, она чмокнула отца в щеку. - Не волнуйся, папочка, с твоей девочкой все будет хорошо.
Легкая, словно весенний ветерок, девушка порхнула по залу и, подхватив юношу за руку, скрылась за дверью.
- До свидания, господин Токарев, - успел только крикнуть молодой человек, прощаясь с хозяином дома.

* * *

В излишне просторном и чересчур напыщенно обставленном кабинете Сададдина Асади витал мягкий сигарный дым. Аромат жареного хлеба и орехов перемежался со сладковатым запахом ванили. Сададдин развалился в огромном кожаном кресле, внимательно слушая доклад финансиста семьи Асади - тощего и всегда всклокоченного, словно спросонья, Алена Ельника. Финансист, так же как и Ахмад Джами, сидел на одном из кресел посетителей по другую сторону громадного, словно взлетная площадка, рабочего стола.
- Я проработал все возможные варианты, ко не сумел найти никакого способа, благодаря которому мы сумели бы получить у банка отсрочку по кредиту, - посетовал финансист, преданно глядя в глаза хозяина. - Банк больше не пойдет нам навстречу.
- Может быть, ты плохо искал? - нахмурился Сададдин, уставившись на финансиста таким взглядом, что и без того всклокоченные волосы того встали дыбом. - Какой мне прок от тебя, если ты не приносишь пользы, а только и делаешь, что говоришь мне, чего нельзя сделать? Я и сам помню, когда заканчивается срок возврата кредита. А ты должен искать путь, как сделать то, что делать нельзя.
- Но, господин Асади, - решительно возразил Ельник, понимая, что столь выгодную службу, как на семью Асади, ему просто не найти. - Когда я прорабатывал различные варианты получения отсрочки, я даже встречался с некоторыми сотрудниками банка в неформальной обстановке на нейтральной территории. Одно не вызывает никаких сомнений - банк всерьез намерен получить с нас этот кредит в ранее оговоренный срок и не настроен вести какие-либо переговоры на эту тему. Совершенно ничего невозможно сделать…
- Чертовы банкиры! - стукнул кулаком по столешнице Сададдин, выпуская душистое облако дыма. - А ты, Ален, просто относишься к этим деньгам без должного почтения. Далекие предки были абсолютно правы, говоря, что берешь в долг чужие деньги, а отдавать приходится свои. Каждую свою копейку я вкладывал в дело, не позволяя и самому себе ничего лишнего. И сейчас все эти копейки работают на процветание семьи Асади. Вы знаете, что мой сын совершенно не приспособлен зарабатывать деньги. Видимо, природа отдыхает на нем, создав трутня. Но, как бы я к нему ни относился, а он все же мой сын. Он продолжатель рода Асади. И нашему роду нужны будут деньги.
- Аллах воздает тебе, господин, невзирая на то что ты сам от него отвернулся, - подал голос Ахмад. - Не гневи его, жалуясь на судьбу. Надо отдать этот кредит. Иначе больших проблем с законом нам не избежать. Еще только судебного процесса семье Асади не хватает. Тем более - заведомо провального судебного процесса.
- Мы взяли огромный кредит под участие в проекте строительства развлекательного молодежного центра. Надеюсь, этого вы оба не забыли? - нахмурился Сададдин, переводя взгляд с одного на другого. - Но у нас нет развлекательного центра. И вы отлично знаете, где сейчас работают эти средства.
- Конечно, мы помним это, сэр, - закивал финансист. - Банк не будет требовать от нас отчета о реализации проекта и оправданности использования кредита. На такую поблажку они готовы пойти.
- Мне кажется, что они просто хотят быстрее завершить все дела с нами, - поделился своим мнением Ахмад. - Возможно, кому-то из акционеров банка не понравилось, что банк осуществляет финансирование проектов семьи Асади, тем самым марая свое доброе имя. В последнее время только ленивый не написал о наших заведениях и делах статью.
- Чертовы банкиры, - повторил Сададдин негромко, ненадолго задумавшись. - Это такая сумма, что нам будет совсем непросто отвлечь ее от наших дел. Какие предложения будут?
- Можно аккумулировать на банковских счетах наличные средства, получаемые всем легальным игровым и торговым сектором. Как только сумма будет собрана, мы сможем одним переводом погасить кредит, - предложил Ельник.
- Нам проще будет использовать не только легальный сектор, - возразил Ахмад. - Если мы используем все направления деятельности, собрать требуемую сумму будет значительно проще. Только оговорить с банком передачу денег наличной массой. Можно, конечно, этот нал легализовать на счетах игровых центров. Это будет ненамного дольше.
- Собрать наличными… - опять задумался Сададдин. - И собрать в нескольких центрах… Я гений! Ален, сообщи этим чертовым банкирам, что мы своевременно погасим кредит. Только попроси назначить встречу с тем, кто ведет наш кредитный договор. Я хочу оговорить подробности процедуры возврата. И начинай аккумулировать наличные в наших хранилищах. А ты, Ахмад, попроси Аллаха дать нам немного удачи…

* * *

- Я тебя люблю, - прошептал юноша, склонившись к самому ушку красивой светловолосой девушки.
Молодая пара стояла у кружевного парапета, отделяющего посыпанную гранитной крошкой дорожку Национального парка от пологого склона набережной Женевского озера.
- Я тебя тоже люблю, Тим, - ответила девушка, поворачиваясь и обнимая юношу.
- Ты что собираешься делать на каникулах?
- Еще не решила. Хотелось бы устроиться куда-нибудь подработать, но отец предлагает мне просто отдохнуть. Говорит, что работы в жизни будет еще предостаточно.
- Он совершенно прав, - поддержал молодой человек, чувствуя пьянящий аромат волос любимой. - Тогда у меня к тебе серьезное предложение.
- Надеюсь, ты мне не работу предложить хочешь? - рассмеялась девушка, отстраняясь.
- Послушай, Эли, я собираюсь слетать на экскурсию в провинцию Бразилия в Рио-де-Жанейро. Там будет ежегодный большой карнавал. Хочу попросить тебя поехать со мной, - предложил Тимур.
- Я не знаю, - замялась Элиза. - Эта экскурсия наверняка недешева…
- Послушай, - начал уговаривать юноша. - Я не собираюсь раскидываться там деньгами, поэтому и нашел тур для студентов. Соглашайся. Нам нужно оторваться от всех забот и окружающего мира. А когда вернемся, я хотел бы познакомить твоего отца с моим.
- Правда? - вскинулась девушка, знающая о семье своего любимого только то, что Тимур, как и она сама, воспитывается без матери. - Это было бы здорово.
- Ты поедешь со мной? - шутливо нахмурился парень, крепче прижимая девушку к себе.
- Я соглашаюсь только из-за грубого физического давления, которое ты оказываешь на беззащитную девушку, - смеясь, ответила Элиза. - Я попробую поговорить с отцом…

* * *

- Я не вполне понимаю, почему бы вам не произвести возврат безналичным переводом? - нахмурился менеджер банка, отвечающий за обсуждаемый кредитный договор.
- Понимаете ли, господин Вегнер, - разъяснил Ален Ельник, уловив требовательный взгляд хозяина. - В ходе реализации этого проекта мы столкнулись с определенными сложностями. У нашей компании сейчас сложились такие условия, что нам проще собрать с нескольких точек требуемую сумму наличными, чем затевать процедуру обезналичивания этих средств. Впрочем, уверен, что вы в курсе наших проблем. Возможно, мы неверно рассчитали свои силы еще при заключении кредитного договора, когда пошли на схему единовременного погашения тела кредита по истечении срока действия договора. Допускаю, что нам стоило пойти на периодичное погашение меньшими долями. Но что сделано, то сделано. Зато мы ни разу не задержали выплату процентов по кредиту.
- Банк не имеет к вам никаких претензий но вопросу выполнения своих обязательств по договору, господин Ельник, - поднял руки Вегнер. - Вы были пунктуальны и ответственны. И мой прошлый вопрос никак не является претензией или выражением недовольства.
- Очень на это надеемся, - кивнул Ален. - Тем более что пункт договора, касающийся процедуры погашения тела кредита, предусматривает в том числе возврат наличными средствами.
- Совершенно верно, - сдался менеджер банка. - Мы не пытаемся ущемлять ваши оговоренные в договоре права. Хотя я и сомневаюсь, что кто-то предполагал получение от вас всей этой суммы наличными… Впрочем, раз уж иной вариант для вас неприемлем на данном этапе времени, нам остается только оговорить саму процедуру передачи.
- Совершенно верно, - подал голос Сададдин, раскуривая свою любимую сигару и жестом предлагая Вегнеру угоститься. - Как вы, наверное, понимаете, такую сумму наличных в обычном автограве не перевезешь. И я не доверил бы ее сопровождение простым вышибалам из моего бара или игорного дома Поэтому мы заинтересованы, чтобы банк предоставил для процедуры приема-передачи наличных соответствующий транспорт, свою проверенную охрану и казначея. Мы готовы оплатить отдельно стоимость этих услуг банка, если условиями нашего договора они не предусматриваются.
Сададдин немного лукавил, называя свою службу безопасности вышибалами из бара. Они наверняка не уступали, а в своей готовности применять не совсем законные методики даже опережали своих банковских коллег. Но зачем брать на себя такой геморрой, когда можно скинуть все заботы на плечи партнера по договору.
- Думаю, это решаемый вопрос, - согласился Вегнер, понимая, что лично для него этот договор еще принесет немало хлопот. - Когда вы будете готовы передать представителям банка деньги?
- Проинформируйте Ельника о вашей готовности и через двое суток после этого мы сможем произвести расчет, - пожал плечами Сададдин. - Если это все, я вынужден вас покинуть.
- Еще только один важный вопрос, - остановил его Вегнер. - Сумма велика, и мы обычно просим предоставления каких-либо гарантий в аналогичных случаях. Гарантий на время движения конвоя от первой вашей точки до хранилища банка.
Асади на несколько секунд задумался, уже поднявшись со своего места и невозмутимо попыхивая сигарой. Затем решился и, улыбнувшись, кивнул:
- Нет проблем. Мы заинтересованы в создании у вас понимания, что, несмотря на некоторые недоразумения и неверно освещающую нашу деятельность информацию, мы являемся надежным партнером, с которым можно иметь дело и в дальнейшем. Мой единственный сын будет сопровождать конвой на протяжении всего пути. Это достаточные гарантии?
- Вполне, господин Асади, - кивнул Вегнер, поднимаясь. - Что ж, у меня больше нет вопросов, и я готов немедленно приступить к подготовке. Всего вам доброго…

* * *

Огромный дом встретил Тимура напыщенностью, достойной дворянского дворца. У создававших его дизайнера и архитектора явно чувствовалась склонность к созданий подделок под помпезные здания далекой старины, коих после Всемирной Войны осталось не так уж много. Кружева лепнины и резьбы, позолота, атлас драпировок… Большинство современных людей посчитало бы сие творение зодчих пошлым, если бы не одно «но» - очевидная высокая стоимость всех составляющих интерьеров и экстерьеров. Все здесь кричало о больших деньгах - натуральные материалы, доступные лишь немногим, подлинные произведения искусства, редкие растения, использованные в ландшафтном оформлении…
Молодой человек миновал несколько залов и коридоров и оказался в просторном кабинете отца.
- Ты пунктуален, как на деловой встрече, - похвалил, поднимаясь навстречу сыну, Сададдин. - Как дела в колледже?
- В университете, отец, - невесело усмехнулся юноша. - Колледж я давно закончил, если ты забыл.
- Это же лишь слова, сын, - отмахнулся Сададдин. - Как его ни назови, а суть вопроса остается неизменной. Как дела у молодого продолжателя рода Асади?
- У меня все хорошо, отец, - смягчился Тимур, присаживаясь в одно из гостевых кресел. - Курс заканчивается. Последний экзамен завтра.
- Ты готов?
- На сто процентов, - ответил молодой человек без тени похвальбы. Он действительно был абсолютно уверен в своих знаниях по последнему оставшемуся предмету - теории государства и права.
- Молодец! - похвалил Сададдин, вспоминая, что сам он не мог похвастать такой уверенностью во времена своей учебы. Ведь сын его принципиально не использует ни власть денег, ни власть имени… Он и живет-то в крошечной съемной квартирке неподалеку от университета.
- Ты хотел меня видеть лишь затем, чтобы спросить о моих делах? - Тимур постарался убрать из голоса весь пытающийся прорваться сарказм, но это у него не вполне получалось. Отношения с родным отцом складывались хуже, чем с некоторыми чужими людьми. Ни семейного тепла, ни отеческой ласки. Почти чужие люди.
- В том числе, - нахмурился Сададдин, извлекая из массивного деревянного хьюмидора толстую дорогую сигару. - Как бы ни складывались наши отношения, сын, но ты единственный мой наследник. Уже только это делает тебя в моих глазах одним из самых дорогих для меня людей. Но я не только спросить тебя об успехах хотел. В этом ты совершенно прав. Я хотел попросить тебя об одолжении.
- Одолжении? - удивился Тимур, даже не представляя, чем он, человек совершенно далекий от всего семейного бизнеса, мог оказаться полезным отцу. - И что же я могу тебе одолжить?
- Всего лишь немного своего свободного времени, - пояснил Сададдин, лаская незажженную сигару пальцами. - Мне нужен один день твоего времени примерно в конце этой недели.
- В конце недели? - эхом повторил юноша, судорожно соображая, как бы умудриться и отцу помочь, улучшая отношения, и своих планов не нарушить. - Но я собирался сразу после завтрашнего экзамена улететь в Бразилию. Я даже билеты взял и забронировал по сети номер в гостинице Рио-де-Жанейро. Там сейчас большие сложности с отелями во время проведения карнавала. Я собирался с невестой…
- С невестой? - улыбнулся Сададдин, неторопливо раскуривая сигару. - Это твоя одногруппница Элиза Токарева? С ней ты собрался слетать в Рио?
- Ты знаешь? - Изумление сына было столь очевидно, что отец не удержался от смеха. - Но откуда?
- А разве вы скрываетесь, словно воры? - вопросом на вопрос ответил Сададдин. - Ты действительно хочешь связать с ней свою жизнь?
Сададдин знал о сыне многое, не столько из-за того, что живо интересовался его жизнью, сколько из-за того, что в его службе безопасности имелось несколько человек, в чьи обязанности входило присматривать за молодым наследником рода Асади. Именно они узнавали всю оперативную информацию о Тимуре и его окружении и докладывали хозяину. Сададдин нисколько не возражал против отношений сына с этой девочкой. Тимуру давно пора расставаться с девственностью. И коль он не сумел сделать этого много раньше, как его отец, пусть сделает это с юной блондинкой из своей учебной группы. А то, что он называет ее невестой… Мало ли еще невест и просто подружек на ночь будет у этого богатого и умного наследника древнего рода, прежде чем Сададдин подберет сыну выгодную и нужную кандидатуру, которую можно будет назвать и невестой, и женой, и матерью своих детей. Время как песок сквозь пальцы убегает, унося все, что еще вчера казалось большим и главным…
- Хочу.
На этот раз в голосе Тимура послышалось подобие вызова.
- Я надеюсь, вы хотя бы университет позволите друг другу закончить, прежде чем воплотите свое решение связать друг с другом жизнь? - поинтересовался Сададдин, и в его голосе отчетливо слышалось переживание за судьбу сына. - Быт разрушает и значительно более простые вещи, чем хорошая учеба, сын. Вы должны кое-чего добиться в жизни, прежде чем принимать серьезные решения.
- Я знаю, отец, - согласился молодой человек. - Мы не собираемся спешить. И уж университет закончить успеем наверняка.
- Очень надеюсь на это, - кивнул Сададдин, придирчиво рассматривая серо-стальной цилиндр пепла на кончике сигары. - Я никогда не привлекал тебя к делам нашей семьи, хотя многие считают это моей ошибкой. Я позволял тебе спокойно учиться и заниматься только собой и своими делами. Я никогда ничего не просил от тебя. Но сейчас мне нужна твоя помощь. Сделай то, о чем я тебя прошу, и отправляйся в свое путешествие со своей невестой. Я понимаю, что ты купил билеты и забронировал номер. Но то, что мне от тебя нужно, стоит много большего. Я предлагаю тебе семейную сделку. Ты выполняешь мою просьбу, а я спонсирую твои каникулы. Полетите с Элизой первым классом и поселитесь в хорошем номере хорошего отеля. Кроме того, я сброшу на твой счет, скажем, пять тысяч кредитов на карманные расходы. PI все это лишь за то, чтобы полететь на каникулы на неделю позже. Что скажешь, сын?
- Я что, должен для блага нашей семьи кого-нибудь пристрелить? - предположил Тимур, услышав щедрые предложения отца.
- Ничего криминального, сын, - поднял руку в останавливающем жесте Сададдин. - Все абсолютно легально. Мало того, тебе самому практически ничего не придется делать. Мы ведем с одним из банков провинции Швейцария финансовые дела. И в конце недели должны будем передать им ценный груз. Машина и охрана предоставлены панком. Охрана дополнительно осуществляется нашими ребятами. А банкиры просят для их спокойствия, чтобы при грузе присутствовал представитель нашей семьи. А кому мне еще верить, как не собственному кровному сыну?
- Проехаться с грузом и представителями банка и только-то? - уточнил юноша, размышляя над тем, что все дело действительно выеденного яйца не стоит, а гонорар от отца за помощь более чем достойный. Да и укрепление почти отсутствующих отношений только на руку, особенно если брать в расчет обещание познакомить отца Элизы с его отцом.
- Совершенно верно. И едва конвой доберется до банка, ты можешь лететь на все четыре стороны, - подтвердил Сададдин. - Хоть чемодан с собой в машину бери и свою подружку заодно. Я могу предупредить ребят, и они вас сразу из банка в аэропорт подбросят. Решайся, сын.
- Я согласен, - ответил Тимур, понимая, что если он не хочет окончательно испортить отношения с отцом, иного выхода просто нет.
- Вот и отлично! - обрадовался Сададдин. - Я прямо сейчас раздам все распоряжения. Ахмад возьмет на вас двоих билеты, как только банкиры сообщат время передачи груза. И заодно забронирует номер с самой большой кроватью и ванной в достойном отеле Рио. Кто хорошо учился, пусть славно отдохнет…

* * *

- Ты уверена, что хочешь лететь в Бразилию? - в который уже раз переспросил Роберт у дочери. - Это ведь другой континент. Ты так далеко от меня никогда не улетала.
- Все когда-то случается впервые, - попыталась успокоить отца Элиза. - Не волнуйся ты так. Тим очень хороший. Мы решили после поездки познакомить тебя с его отцом.
- Правильное решение, - согласился Токарев, который уже собирался сам предложить дочке нечто подобное. - А почему не до поездки?
- Пап, перестань! - попросила девушка, обнимая отца. - У Тима какие-то небольшие семейные дела. Он их утрясет, и мы сразу улетаем.
Элиза намеренно не стала рассказывать отцу о том, что отец Тима попросил их сопровождать какую-то семейную ценность и только после этого улетать на каникулы. Просто если бы она проговорилась, ей пришлось бы туго, доказывая старому разведчику безопасность всей поездки. Да и к чему трепать отцу нервы.
- Я провожу тебя в аэропорт, - предложил Роберт, не особо надеясь на согласие.
- Ну, пап, я же не маленькая девочка, - подтвердила опасения отца Элиза. - Как мы будем смотреться, если нас обоих родители провожать поедут?
- Отлично, - пожал плечами Токарев. - Заодно сразу и познакомились бы.
- Нет уж, спасибо, - надулась девушка. - Ты что, потерпеть с этим знакомством не можешь? Не так долго и ждать осталось.
- Ну хорошо, - сдался отец, наконец улыбаясь. - Пусть будет по-твоему. Я не поеду тебя провожать. Просто пообещай мне, что будешь хорошо себя вести.
- Обещаю…

* * *

Дождь зарядил еще с ночи и к утру даже не думал прекращаться. Видимо, сегодня погода решила-таки показать свою осеннюю сущность. Порывистый ветер рвал на куски завесу осеннего дождя и остервенело швырял эти клочья в попадавшихся на улицах прохожих, по каким-то причинам сменивших уют домов или офисов на эту непогоду.
На стоянке возле супермаркета «Маркс энд Спенсер» десяток опасного вида типов мрачно курили возле трех наглухо тонированных гравитолетов «Шевроле Тахо Эйр». Ощущение опасности исходило вовсе не от небритых громил с бейсбольными битами в волосатых лапах. Все собравшиеся мужчины были чисто выбриты и облачены в строгие костюмы и просторные однообразные плащи, защищающие их от дождя и ветра. Так могли бы выглядеть служащие преуспевающей компании, сотрудникам которой привычно даже выходной проводить в накрахмаленной рубашке и галстуке. Но ни один прохожий тем не менее не спутал бы этих мужчин с работниками офиса. Их жесткие взгляды и привычка придерживать рукой полы плащей и костюмов, под которыми скрывалось нечто значительно более тяжелое и крупное, чем авторучки, заставляли немногочисленных прохожих ускорять шаг, чтобы не стать нечаянным свидетелем чего-нибудь нехорошего.
Только одна пара утренних пешеходов поведением отличалась от остальных. Молодой человек и девушка, идущие со стороны ближайшей станции подземки с дорожными сумками через плечо, двигались прямо к группе курящих мужчин.
- Привет, Тимур! - подал голос один из курящих, когда юной паре оставалось до них не более пяти шагов. - Доброе утро, леди.
Этот мужчина был одним из лучших сотрудников службы безопасности семьи Асади, и Тимур часто видел его на различных мероприятиях, где требовались интеллектуальные охранники и телохранители. Остальные закивали подошедшим, присоединяясь к приветствию.
- Привет, Стив! - ответил Тимур, оглядываясь. - Привет всем! Вы только нас ждете?
- Да, Тимур, можно сразу трогаться, - подтвердил тот, что поздоровался первым.
Без лишних слов все погрузились в автогравы, предоставив молодой паре просторный средний ряд сидений в одной из машин. Угловатые мастодонты плавно развернулись и заскользили прочь со стоянки супермаркета. Наверняка в этот момент двое охранников «Маркс энд Спенсер» ночной смены облегченно вздохнули. Они уже готовились звонить в полицию, полагая, что собрались эти мрачные типы перед центральным входом супермаркета неспроста.
- Тимур, Ахмад просил передать тебе вот это. - Стив протянул юноше запечатанный конверт. - Сказал, что ты знаешь, что там.
- Спасибо, Стив, - кивнул Тимур и, дождавшись, когда телохранитель отвернется, вскрыл полученный конверт.
Внутри, как Тимур и предполагал, лежали два билета первого класса до Рио-де-Жанейро и распечатка о бронировании большого номера для молодоженов в отеле «Метрополь». Не стоило даже заходить в банк, чтобы понять, что и личный счет Тимура увеличился на обещанные отцом пять тысяч кредитов. А рядом сидит любимая девушка, с которой уже через несколько часов они окунутся в яркую и возбуждающую атмосферу бразильского карнавала…
- Мы на месте, - сообщил водитель скорее для Тимура, чем для других, которые и без того отлично ориентировались во всех заведениях, принадлежащих семье Асади.
- Ты должен будешь ехать вон в том броневике, - пояснил Стив, указывая пальцем на громоздкий инкассаторский автограв, больше похожий на междугородний автобус люксового класса, окруженный четырьмя минивэнами с охраной банка. - Я буду с тобой. Подругу свою тоже бери. Еще из наших Ельник поедет, бухгалтер твоего отца. Но он уже там, наверное.
Тимур кивнул, приглашая притихшую Элизу следовать за ним, и выпрыгнул из «Тахо». Тяжелая дверь броневика немедленно приоткрылась, и из проема замахал рукой тощий взъерошенный человек, которого Тимур неоднократно встречал в доме отца. И опять все повторилось в точности, как на стоянке супермаркета, - стоило Тимуру со спутниками разместиться в неудобных креслах броневика, как весь конвой пришел в движение. Первым шел один из «Шевроле» семьи Асади, выполняя функции дозора и показывая дорогу остальным. Следом двигались два автобуса с банковской охраной, броневик и еще два автобуса охраны. Замыкали этот конвой два «Тахо» охраны семьи Асади.
- Мы, пока ждали вас, времени даром не теряли, - похвастался Ален Ельник, глядя на Тимура довольным взглядом. - Мы уже сняли все деньги, которые были в этом хранилище, и господин Вегнер со своим кассиром все пересчитали. Если и дальше будем столь же оперативны, то обед, вполне возможно, встретим без забот и хлопот.
- Не будем загадывать, господин Ельник, - покачал головой банковский менеджер. - Мне не хотелось бы сглазить успех нашей операции.
- Да бросьте вы, - отмахнулся Ельник. - Все деньги собраны по пяти хранилищам заведений, принадлежащих семье Асади. наследник семьи с нами в машине, а с сопровождающей нас охраной можно штурмом брать главное хранилище Центрального Федерального Банка.
- Ваши слова, да Богу б уши, - буркнул Вегнер, отворачиваясь.
- Вы бы, Ален, и правда прекратили трепаться, - посоветовал Стив, быстро проверяя готовность двух висящих в наплечных кобурах мощных пистолетов и извлеченного из-под полы плаща короткого тридцатизарядного скорострельного пистолета-пулемета «Ингрэм-25» с длинным глушителем.
Ельник, не получив ни от кого поддержки, обиженно отвернулся к одному из небольших мониторов, показывающих «забортную» картинку.
Тишина в чреве огромного броневика продержалась на протяжении всего пути по пяти хранилищам. Ее нарушало только бормотание банковского менеджера и кассира, когда они сверяли показания банковских сканеров-считывателей. Даже молодые сидели на своих креслицах молча, лишь иногда обмениваясь подбадривающими улыбками. Но, несмотря на оперативность и четкость действий, вся процедура растянулась на несколько часов. Наконец наличные из последнего хранилища переместились в недра броневика, и Вегнер заметно повеселел. Конвой развернулся и взял курс на банк.
- Вот видите, я оказался прав, - вновь подал голос Ельник. - Нашей компании сейчас очень трудно отдавать такую огромную сумму. Но долг платежом красен, а доброе имя дорогого стоит. Ведь этот проект, даст Бог, не последний совместный проект компании и вашего банка. Мы сейчас готовим бизнес-план, который…
- Что за… - закричал в переговорном устройстве голос водителя броневика, но его прервал страшный грохот взорвавшейся при попадании в кабину ракеты. Туша броневика вскинулась на дыбы и рухнула на дорогу, разбрасывая обрывки внешней обшивки. Все кто был внутри, слетели со своих мест. В динамике, передающем звуки внешнего мира, отгремели еще несколько взрывов и часто застучали выстрелы.
Несколько выпущенных с крыш домов ракет разнесли автогравы, идущие в голове и хвосте конвоя, а также разворотили кабину броневика, лишив его возможности прорваться. Сразу за взрывами по машинам охраны открыли шквальный огонь из самого разного оружия. Казалось, что обстрел ведется из каждого окна и из-за каждого угла. Торопливо трещали автоматы, гулко лаяли винтовки, и даже откуда-то сверху басил тяжелый пулемет. Охрана вываливалась из своих машин, пытаясь найти укрытие и хоть как-то организовать оборону, но нападающие действовали с продуктивностью устроившего засаду армейского подразделения, не жалея боеприпасов. Никто в составе конвоя не успел даже передать сигнал тревога, когда все машины были уничтожены. Только Стив в недрах броневика активировал тревожный бипер, мало рассчитывая на успех. Уж если нападавшие так серьезно вооружились, ничто не мешало им притащить к месту нападения «глушилку» для всех частот.
Над ближайшим кварталом взмыл полицейский автограв, разворачиваясь к месту боя и запрашивая подкрепление, но сначала его корпус продырявил снайпер, скрывающийся на одной из ближайших крыш, а затем в уже начавшую заваливаться машину ударила ракета, разметав на куски и автограв, и самих полицейских. Тем временем нападавшие добили банковскую охрану, так и не сумевшую организовать оборону. Бойцы семьи Асади были уничтожены еще ракетами прямо в своих машинах. Среди горящих остовов появились неторопливые фигуры в армейской полевой форме и камуфлированных шапках-масках, полностью скрывающих их головы и лица. Общаясь только знаками, они окружили броневик, проверяя тела охранников и время от времени производя контрольные выстрелы. Из-за крыш вынырнул бот, заложил крутой вираж, опускаясь рядом с подбитым броневиком. Один из нападавших забрался в искореженную кабину, пытаясь открыть двери основного салона с пульта водителя, но лишь убедился, что они заблокированы теми, кто засел внутри. Получив знак, другой человек быстро, но без излишней спешки, заминировал периметр бронированной двери и махнул товарищам.
- Сейчас дверь взорвут! - крикнул Стив, бросаясь в дальний конец салона и увлекая за собой Тимура. Юноша не выпустил руки своей девушки, поэтому телохранитель буквально утащил их обоих. - Рты открыть, лечь на пол. Сейчас!
Взрыв не прозвучал для укрывшихся внутри броневика людей грохотом. Просто нечто огромное ударило одновременно со всех сторон, лишая всех чувств к ввергая людей в шоковое состояние. Не успев даже услышать взрыва, почти все они были им оглушены, будто плавающая в реке рыба динамитом. Освещение, все еще горящее после взрыва в кабине, теперь все же погасло, лишив возможности еще и видеть что-либо в темном чреве броневика. Дым и пыль еще клубится в воздухе салона, а внутрь быстро заглянули голова в маске и зажатый в вытянутой руке автомат. Ствол оружия, словно голова животного, обвел темноту салона одноглазым взглядом. Стив затих в темноте, удерживая на полу Тимура и его подругу и направив «Ингрэм» в сторону изуродованного проема сорванной двери. Голова в маске скрылась, и тотчас в салон запрыгнули двое мужчин в масках и со штурмовыми винтовками «Армалит Ти-Рэкс» наизготовку. Один остался у входа, выставив оружие в сторону темноты салона, а второй начал колдовать у пульта отпирания встроенного большого сейфа, в котором и покоились сейчас все собранные деньги. Ему понадобилось всего несколько секунд для того, чтобы разблокировать створ сейфа. Не теряя времени, он стал выбрасывать тяжелые мешки, заполняющие сейф, на улицу, где кто-то невидимый из салона ловил их и утаскивал в бот.
Стив надеялся отлежаться, позволив нападающим забрать деньги и скрыться. В его обязанности входила не столько охрана груза, сколько охрана молодого господина. Тем более что если судить по тому, как легко нападавшие уничтожили всю охрану конвоя, попытка Стива отбить деньги хозяина оказалась бы глупым самоубийством. Поэтому сейчас, прикрывая и удерживая сына хозяина и его подружку на полу своим телом, Стив нисколько не заморачивался насчет похищаемых денег. Он только молился, чтобы стоящий в салоне у двери человек не стал стрелять, а Тимуру и девчонке достало мозгов не закричать и не начать с перепуга вырываться. Медленно повернув голову в сторону, телохранитель разглядел едва заметный блеск глаз юноши. Это было уже неплохо, так как означало, что парень в сознании и при этом терпеливо молчит, поняв ситуацию или просто доверившись Стиву. Однако Боги в этот дождливый день явно были не на стороне телохранителя. Когда налетчики уже вытаскивали из сейфа последние мешки, что-то зашуршало чуть левее лежащих на полу молодых людей и телохранителя. Стон, не слышимый оглохшими жертвами ограбления, прекрасно расслышал человек с автоматом. Он встрепенулся, качнув стволом в сторону звука. Поняв, что через миг рикошетирующие пули исчертят пространство салона, Стив первым открыл огонь из бесшумного «Ингрэма». Короткая очередь отшвырнула человека в маске, стремительно перекинувшись на того, что хозяйничал в сейфе. Тихое чиханье «Ингрэма» слилось с мягкими шлепками вгрызающихся в человеческую плоть пуль калибра 11,43 миллиметра. Бросившись к дверному проему, Стив еще не представлял, что будет делать дальше. Он знал только, что оставаться внутри вскрытого броневика нельзя - взорвут ракетой или примитивно закидают гранатами. Добравшись до двери, телохранитель опустошил магазин своего пистолета-пулемета одной размашистой длинной очередью и, выдернув из рук трупа «Армалит», открыл прицельный огонь по заметавшимся у бота силуэтам.
- За мной! - рявкнул Стив, выскакивая наружу.
Магазин штурмовой винтовки опустел. Стив отшвырнул ее и извлек из кобур два одинаковых, словно братья-близнецы, пистолета «Ругер Африкан 999». Как луч света, в мозгу телохранителя зажглась бредовая надежда пробиться в бот и увести сына хозяина, а заодно и загруженные в летающую машину деньги, от грабителей. Уж больно эффективно он израсходовал боезапас и своего «Ингрэма», и захваченной «Армалит». Да еще в магазинах «Ругеров» по пятнадцать патронов в каждом…
Стив вскинул вытянутые с пистолетами руки, шагая к боту и выцеливая жертвы для свинцовых посланников смерти. Но выстрелить уже не успел. Сразу несколько скупых очередей штурмовых винтовок с разных сторон сошлись на нем, а сверху снайпер прислал тяжелую пулю, вломившуюся в череп Стива в районе темени и вырвавшуюся на свободу под основанием черепа. Еще несколько секунд телохранитель стоял, удержавшийся на ногах при ударах пуль, но уже мертвый. Потом он рухнул на асфальт, так и не выпустив из ладоней свои любимые пистолеты…
- Не стреляйте! Ради всего святого не стреляйте! - раздался со стороны сорванного люка жалобный блеющий голос. - Здесь больше нет никого из охраны! Пожалуйста, не стреляйте!

1 Следующая страница


Сторожевые волки Богов 2

Со стороны бота приблизился один из людей в маске.
- Кто вы? - спросил он хриплым тихим голосом.
- Я финансист семьи Асади! - закричал Ален срывающимся голосом. - Здесь еще сотрудники банка и сын Асади! Не стреляйте! За всех нас дадут хороший выкуп!
- Зачем нам возня с выкупом, когда мы взяли столько денег? - не скрывая сарказма, поинтересовался человек в маске.
- Сададдин Асади отдаст вам за своего наследника еще столько же денег. - торопливо начал объяснять Ален, боясь, что, не успев договорить, он получит пулю, как несколько минут назад телохранитель Тимура. - Вернув за вознаграждение банковских служащих, вы смягчите гнев банка…
- Ты что, дурак? - искренне удивился собеседник. - Нам плевать на гнев банка. Выходите все! Выходите или я прикажу забросать вас гранатами!
Последнюю угрозу человек в маске высказал потому, что на его первую команду никто не отреагировал. Даже умоляющий не стрелять человек все еще прятался за краем изуродованного дверного проема.
- Не надо! - возопил Ален, торопливо выбираясь наружу. - Мы выходим!
Несколько людей со штурмовыми винтовками, облаченные, как и все прочие, в полевую форму и маски, подошли ближе, чтобы было проще контролировать тех, кто выбирался из недр броневика. Следом за трясущимся как осиновый лист Ельником на улицу выбрались Вегнер и кассир банка, за ними показались Тимур и Элиза. Где-то на соседней улице опять загремели выстрелы. Разговаривающий до этого с Ельником и, видимо, занимающий у налетчиков положение лидера, прислушался к чему-то происходящему в наушнике переговорного устройства.
- Надо закругляться! - скомандовал он, вращая кистью поднятой вверх руки. - Полиция подтягивается. Скоро можно и спецназ ждать. Грузите оставшееся. Быстро!
В сопровождении еще двух бойцов человек в маске подошел к пленникам, внимательно разглядывая их сквозь глазные прорези маски.
- Так ты считаешь, что ваши головы стоят достаточно для того, чтобы оставить вас жить? - уточнил он, насмешливо осматривая замерших перед ним пленников. - Интересно. А про девочку ты ничего не рассказывал. И кто же эта милая крошка?
Свой вопрос человек в маске сопроводил попыткой ухватить девушку за подбородок. Однако пальцы ухватили лишь пустоту. Сам же мужчина, увлекаемый совершенно неожиданно оказавшимися крепкими, словно мужские, руками, взбрыкнув в воздухе армейскими ботинками, грохнулся на асфальт. Девушка, подхватив выпущенную им от неожиданности «Армалит», вскинула ствол, но в это мгновение один из сопровождающих командира налетчиков коротко ударил ее в голову прикладом своей винтовки. Элиза рухнул без сознания, а ударивший ее мужчина вскинул оружие, собираясь пристрелить дерзкую пленницу. Тимур, не раздумывая, бросился между любимой и зрачком винтовочного дула, закрывая девушку своим телом.
- Отставить! - рявкнул поднимающийся на ноги командир налетчиков, и направленная в грудь юноши винтовка мгновенно опустилась. - В машину их всех. Там разберемся кто почем.
Бот, в который загрузили последние мешки и тела погибших налетчиков, стремительно взмыл в небо. К дымящемуся броневику подскочили несколько автогравов.
По знаку командира все быстро попрыгали в машины, а двое его сопровождающих, подхватив лежащую без сознания девушку за руки и нога, забросили ее в ближайший микроавтобус. Остальные машины уже сорвались с места, скрываясь в разных сторонах улицы.
- В машину все, быстро! - злобно повторил командир налетчиков, ткнув стволом винтовки юношу под ребра.
Тимур нырнул в машину, больше всего волнуясь за Элизу. Страха за себя сейчас у него почему-то совершенно не было. То ли стресс сказывался, выплеснув в кровь изрядную порцию адреналина и словно наркотик поглотивший чувство самосохранения и страх. Из ближайшего проулка с воем сирен выскочили сразу два полицейских автограва. Люди в масках мгновенно развернулись навстречу, открывая по ним огонь. Не дошедший до двери микроавтобуса всего шаг, Ален Ельник метнулся в сторону, увлекая за руку Вегнера. На их счастье, занятые перестрелкой налетчики не сразу заметили беглецов. Кассир, увидев убегающих товарищей, всхлипнул и бросился следом. И тут их побег заметили. Один из налетчиков развернулся и полоснул вслед очередью. Пули ударили в спину кассиру, бросая его лицом на асфальт, а одна из них шершнем впилась в правое плечо Ельника, разворачивая его и сбивая с ног. Стрелок удобнее перехватил винтовку, намереваясь сделать прицельный выстрел по отлично видимым целям, но командир положил руку на его плечо, останавливая стрельбу.
- Черт с ними! Все в машину! Уходим!

* * *

- Господин Асади? - заговорил полицейский инспектор под невозмутимым взглядом подтянутого охранника.
- Чем могу быть полезен, инспектор… - замялся Сададдин, вглядываясь в голографическое удостоверение полицейского.
- Стоун. Я инспектор Стоун, сэр, - кивнул полицейский, косясь на неподвижного, как статуя, охранника.
- Чем я могу быть вам полезен, инспектор Стоун? - повторил Сададдин, не приглашая незваного гостя пройти в дом.
- Извините, сэр, но у меня для вас плохие вести, - начал полицейский, проигнорировав не слишком радушный прием. - Час назад было совершено нападение на конвой, перевозящий ваши деньги. Все машины сопровождения уничтожены. Деньги похищены. Невероятно, но преступникам удалось скрыться. Мы предпринимаем сейчас… Сэр! Что с вами, сэр?!
Сададдин закатил глаза и мешком завалился набок. Охранник закричал, вызывая своих коллег. Выскочившие люди подхватили хозяина на руки и унесли в глубину дома.
- Вынужден попросить вас. покинуть территорию Дома, - холодно обратился охранник к полицейскому. - Мы сообщим вам отдельно, когда господин Асади сможет с вами пообщаться.
- Мне необходимо задать несколько вопросов господину Асади, - настойчиво заявил Стоун, пытаясь протиснуться мимо охранника. - Я могу обождать, пока он придет в себя.
Но легче было бы протиснуться между створов закрытых ворот. Охранник даже не шевельнулся, преграждая массивным плечом путь инспектору.
- У вас есть ордер? - безразлично поинтересовался он. - Возвращайтесь, когда его получите, иначе я буду вынужден применить силу. Мне бы не хотелось делать вам больно.
Инспектор, не отличающийся физической силой, да и не особо следящий за собой, никогда не считал себя человеком, способным на силовые варианты решения вопросов. Вернее, он применял силовые методы воздействия, но все они включали в себя подписанные судьей санкции и мускульную поддержку полицейского спецназа. Поэтому сейчас Стоуну не осталось ничего иного, как отступить. Тем более что эмоции Асади он мог понять - потеря многих миллионов - известие не для слабонервных…
Инспектор развернулся и зашагал по покрытой декоративной плиткой дорожке к воротам, за которыми остался его автограв.
- Инспектор! Одну минуту, инспектор! - Оклик заставил Стоуна остановиться.
Со стороны дома к нему спешил высокий мужчина с коротко стриженной бородкой и хищными чертами благородного лица.
- Простите, инспектор, - продолжил человек, подходя ближе. - Господин Асади не сможет сейчас ответить на ваши вопросы.
- Это я уже понял, - раздраженно кивнул Стоун, вспоминая пренебрежительное безразличие охранника. - Я получу ордер и вернусь.
- Вы не вполне понимаете сложившуюся ситуацию, - возразил мужчина, провожая инспектора до калитки. - Я советник господина Асади. Меня зовут Ахмад Джами. Я не буду сейчас все вам разъяснять. Господин Асади сам расскажет то, что сочтет нужным, позднее. Хочу прояснить вам только один аспект, чтобы вы не были излишне агрессивно настроены к нашему дому. Ведь лояльность в вопросах расследования очень важный фактор.
- И что же это за аспект? - усмехнулся Стоун, готовясь выслушать одну из набивших оскомину историй о финансовых трудностях и тому подобном филологическом мусоре, которые любят рассказывать богатеи в надежде растрогать собеседника. Они просто не понимают, что простой служащий не оценит трагедии снижения ежемесячного дохода с миллиона кредитов до восьмисот тысяч.
- Понимаете, инспектор, эти деньга предназначались банку «Федеральный кредит» в счет погашения долга нашей компании по одному из договоров. Банк потребовал гарантий, и единственный сын господина Асади согласился выступить таким гарантом, сопровождая груз.
- Сын господина Асади был в составе конвоя? - искренне изумился полицейский, сразу забыв о своем сарказме. - Вот черт! Это многое меняет. Пожалуйста, господин Джами, передайте господину Асади мои извинения и соболезнования. Мне все же хотелось бы задать кое-какие вопросы. Если самочувствие господина Асади это позволит.
- Я вам позвоню, как только самочувствие господина Асади позволит встретиться и ответить на ваши вопросы, - пообещал Ахмад.
- Спасибо. А я обязательно буду держать вас в курсе дел. Мы приложим все возможные усилия для поиска сына господина Асади, - ответил инспектор. - Как его зовут?
- Тимур Асади. Он собирался сразу после передачи груза улететь со своей подругой на каникулы.
- Спасибо, - кивнул полицейский, прокручивая в голове вновь полученную информацию. - Всего доброго, господин Джами.
Инспектор пожал протянутую руку и торопливо зашагал к своему автограву.
- Алляхумма инни а'узу бикя, - прошептал, глядя ему вслед Ахмад. - Не дай невинному пострадать за деяние отца…

* * *

Виктор Стоун любил свою работу, хоть за немалый уже срок службы так и не достиг ни звездной карьеры, ни особого финансового благополучия. У него было все необходимое, но большего и не требовалось. Правда так и не появилась рядом с ним госпожа Стоун - не было времени, да и особо привлекательным женихом для окружающих он не казался. Работа стала для него и женой, и домом…
- Послушай, парень, - обратился инспектор к своему молодому помощнику. - Бросай проработку Асади и найди мне всю информацию по некрасивым связям банка «Федеральный кредит». Вполне возможно, что это с их стороны кто-то навел.
- Вы что-то узнали, шеф? - встрепенулся молодой полицейский.
- Пока ничего особенного, - отмахнулся инспектор. - Просто среди сопровождающих деньги был сын Асади. Списки опознанных погибших готовы? Запроси их немедленно и занимайся банком. Мне что-то не очень верится, что этот коммерсант отнесся к безопасности халатно, когда на карту были поставлены и огромные деньги, и жизнь его единственного наследника.
Молодой полицейский кивнул и выскочил за дверь кабинета шефа. Выбежав на площадку пожарной лестницы, он торопливо набрал на коммуникаторе номер.
- Привет! У меня для тебя сенсация, - торопливо заговорил он в трубку, когда вызываемый абонент ответил. - Про бойню в центре города ты наверняка уже знаешь? Не сомневаюсь. Так вот, в том конвое находился сын Асади. Вполне возможно, что началась война за передел зон влияния среди бандитов, а молодой наследник престола Асади стал первой жертвой. Точно. Нет, с банкиром еще не говорили. Его сразу забрали адвокаты банка. Конечно, будем, только теперь у них армия адвокатов и они не выдадут ни слова правды. Отлично. Если что накопаешь, надеюсь, не забудешь взаимно поделиться? Финансист в больнице с сильной кровопотерей. А, уже знаешь. Конечно, ты туда не попадешь. Там же наши охраняют. Расскажу, если что. Третий в морге. Его уже не допросишь. Ты только меня не забудь, когда гонорары получать начнешь. Ладно, все, пока. Мне надо бежать…

* * *

Возле подъезда Управления полиции Лозанны остановился шикарный лакированный автограв «Мерседес» цвета потемневшей слоновой кости. Из сопровождающего его громоздкого черного автограва высыпали охранники, но Сададдин жестом руки отправил их обратно в машину. Асади в сопровождении Джами и личного врача неторопливо поднялся в кабинет инспектора Стоуна.
- Здравствуйте, господин Асади, - поднялся из-за стола полицейский.
- Здравствуйте, инспектор Стоун, - ответил Сададдин, протягивая в приветствии руку. - Я приношу свои извинения за невнимание к вам во время вашего посещения моего дома. Поверьте, я не владел в тот момент своими эмоциями.
- Полно вам, господин Асади, - поднял руки полицейский. - Неужели вы подумали, что я могу закусить удила из-за всплеска эмоций, связанного с вашим страхом за судьбу сына? Это я прошу меня извинить за некоторую бесцеремонноеть и некорректность, допущенные во время визита в ваш дом. У меня на тот момент недоставало информации об этом происшествии.
- Спасибо, инспектор Стоун. - поблагодарил Сададдин, присаживаясь на предложенный полицейским стул. - Нет ли каких известий о моем мальчике?
- К сожалению, пока ничего нового, сэр, - развел руками следователь. - Но, по-моему, уже то, что его тело не обнаружено среди погибших, а допрос вашего финансового советника и уцелевшего банковского служащего подтверждает, что он оставался жив, уже само по себе неплохие новости.
- Да, это так, - печально кивнул Сададдин. - Но неизвестность не менее страшна, чем дурные вести. Почему они еще не вышли на связь, чтобы потребовать выкуп?
- Этого я не знаю, но волноваться еще рано. Скорее всего, они объявятся в ближайшие два-три дня, - успокоил посетителя Стоун. - Вы меня простите, но я должен задать вам пару вопросов.
- Конечно, - кивнул Сададдин, извлекая из кармана деревянный футляр с сигарой. - Вы разрешите? А то я очень нервничаю.
- Пожалуйста, - закивал инспектор, пододвигая к гостю недорогую пластиковую пепельницу и терпеливо дожидаясь, пока тот раскурит свою сигару. - Основной вопрос, который меня больше всего волнует, - кто мог знать о том, когда вы повезете столь большую сумму?
Асади ненадолго задумался, выпуская ароматные клубы дыма к потолку. Затем немного растерянно пожал плечами.
- Пожалуй, легче сказать, кто не знал о готовящейся перевозке. Этот договор, по которому мы возвращали деньги, наверняка был известен нескольким банковским служащим, как и наше решение о возврате тела кредита наличными. При подготовке процедуры передачи эти сведения распространились еще на приличную часть службы безопасности банка, водителей, диспетчеров и еще Аллах знает кого. И это только со стороны банка. Если к этому добавить возможность совершенно случайной утечки информации, наподобие любопытной уборщицы, то вы можете представить себе, какая армия знающих о готовящейся операции людей набирается. Примерно такая же история с моей стороны. Если даже не хуже. Деньги собирались из пяти хранилищ разных заведений, в которых работает множество персонала. Даже для того чтобы установить наблюдение за всем происходящим вокруг моих заведений, не потребуется чересчур много народа. Притом сумма, которую налетчики похитили, с лихвой покроет любые подготовительные расходы.
- Но почему вы пошли на это, - удивился полицейский, который полагал, что путей утечки несколько, но даже не мог предположить, что все настолько плохо.
- А что я мог сделать? - горестно сморщился Сададдин. - Таковы условия договора в требования банка. Я не могу простить себе, что пошел на поводу у банкиров и отправил своего единственного сына и наследника с этими деньгами для подтверждения самых добрых намерений семьи Асади. Послушайте, инспектор Стоун, я хочу назначить премию нашедшему моего сына или предоставившему любую информацию о месте его пребывания. Найдите моего сына, и вы будете обеспечены на всю жизнь.
- Сэр, мы делаем все, что только возможно, - твердо ответил полицейский. - А ваше предложение огромного вознаграждения только породит волну охотников за скальпами. Я бы не советовал вам этого делать, господин Асади. Я благодарю вас за этот визит. И у меня пока больше нет вопросов, сэр. Если вы позволите, я обращусь к вам еще раз, если обнаружу что-то непонятное.
- Конечно, инспектор Стоун, - поднялся Сададдин. - Обращайтесь в любое время, и любая информация, а также финансовая или физическая помощь будет вам немедленно предоставлена. Можете обращаться и к Ахмаду. Он также сделает все возможное. И не забудьте про вознаграждение. Я выплачу миллион тому, кто вернет Тимура. Нет, инспектор, я заплачу пять миллионов. Не забудьте…
Джами кивнул инспектору, подтверждая слова своего хозяина. Стоун поднялся, провожая гостей, но вниз спускаться не стал, оставшись у выходящей в общий зал на высоте второго света балюстрады. Асади, сопровождаемый своим советником и врачом, прошел через зал с работающими полицейскими и вдруг заметил смотрящего ему вслед инспектора. Задержавшись у самых дверей, Сададдин повернулся к еще стоящему наверху Стоуну.
- Верните моего сына, инспектор Стоун! - громко крикнул он. - И помните, что я выплачу пять миллионов любому, кто поможет его вернуть. И за информацию о месте его нахождения я тоже выплачу большую премию. Верните мне сына!
Когда Сададдин усаживался в свой шикарный автограв, один из охранников протянул ему несколько газет.
- Хозяин, несколько статей о нашем ограблении, - пояснил он, склонив голову.
- Спасибо, - кивнул Сададдин и захлопнул дверь лимузина.
Машины скользнули прочь, а из подъезда Управления полиции выскочил молодой помощник инспектора Стоуна, на ходу набирая на коммуникаторе номер:
- Это опять я, Только что у нас был Асади. Заявил, что назначает крупный приз за возврат сына или любую информацию о месте его нахождения. Здорово психует. Да. Не поверишь. Пять лимонов. Именно. Хорошо. Будет еще что-то, сразу перезвоню…

* * *

Ален проснулся от звука открывающейся двери. Повернув голову, он обнаружил вошедших в палату троих мужчин в темных дорогих костюмах и сразу узнал в одном из них менеджера банка Вегнера.
- Добрый день, господин Ельник, - поздоровался Джон, изображая самую радушную, но не очень настоящую улыбку. - Как вы себя чувствуете сегодня?
Прежде чем ответить, Ален бросил взгляд на спутников Вегнера. Оба были совершенно серыми, неприметными, хоть и холеными мужчинами, которые вполне могли оказаться как такими же служащими банка, так и сотрудниками службы безопасности.
- Здравствуйте, господин Вегнер, - ответил Ален, не получив от осмотра никакой информации. - Спасибо, сегодня значительно лучше. Если бы не большая потеря крови, меня отпустили бы сразу после извлечения пули и нескольких сеансов регенерации. А теперь приходится еще лежать на восстановительном курсе. Но надеюсь, что это скоро закончится. А у вас есть какие-то новости?
- Пока ничего нового, кроме того, что информация о налете с подробностями просочилась в прессу. Скорее всего, ее слили полицейские, уж очень подробно все расписано, - ответил Джон, аккуратно кладя на укрывающее Алена одеяло несколько газет и «забывая» представить своих спутников. - Почитайте на досуге. Только фотографий с места налета недостает.
- Оперативно, - удивился Ален, понимая, что банкиры пришли не только вручить ему свежие газеты. - Вообще со всех сторон словно ад разверзся.
- И что вы по этому поводу думаете, господин Ельник? - спросил Вегнер расплывчато.
- Да что же я могу думать? - скривился, словно от зубной боли, Ален. - Все хуже некуда. Эта невероятная ситуация нанесла нашей фирме такой непоправимый удар, что я не берусь предсказывать его последствия. И этот удар тем хуже, что сын господина Асади остался в руках бандитов. Единственный сын и наследник. Психологическое состояние господина Асади совершенно непредсказуемо сейчас. И знаете, я в полной растерянности в вопросе судьбы наших отношений. Вы, конечно, вряд ли будете удовлетворены таким завершением контракта. Это форс* мажор. Но на чьи потери списать его последствия, совершенно непонятно. Наверняка господину Асади сейчас не до того, чтобы даже просто обсуждать эту проблему. По крайней мере, до возвращения сына. Вы вправе обратиться за решением проблемы в суд…
- Господин Ельник, давайте не будем сейчас обсуждать эти сложные вопросы, - предложил Джон, видимо услышав то, что хотел узнать. - С нашей стороны совершенно некорректно в такой момент утомлять вас рабочими вопросами. Всему свое время. Спасибо, что поговорили с нами. Выздоравливайте.
Вегнер покинул палату, и его спутники последовали за ним, так и не проронив ни слова. Только за стенами палаты они оживились.
- Ну что, господа, - подал голос один из них. - Все говорит о том, что мы всерьез попали с этой сделкой. Ситуация очень сложная. Мало того, что сын клиента оказался в заложниках, так еще весь этот кошмар уже получил широкую огласку в прессе.
- Совершенно верно, - согласился второй. - Если мы сейчас начнем давить на Асади, го эта история совершенно непредсказуемо негативно скажется на имени и репутации банка.
- Господа, а ведь я мог бы сейчас быть заложником вместе с младшим Асади, - напомнил Вегнер, в очередной раз мысленно радуясь своему счастливому спасению.
- Лучше бы вы попали в заложники, а деньги украсть не успели, - отрезал первый из спутников. - Что тут придумаешь. Считаю целесообразным предложить Совету Директоров банка официально отложить вынесение какого-либо определения по вопросу взаимоотношений с компанией Асади до окончательного завершения полицейского расследования.
- Согласен, - поддержал предложение второй. - Заявить об отсрочке востребования кредита либо признания обязательств по договору кредитором выполненными. Можно в дополнение назначить призовой фонд от банка за расследование этого дела и возврат денег. Тысяч до пятисот. Это отлично покажет, что «Федеральный кредит» не оставляет своих клиентов в беде. Если уж потери неизбежны, то необходимо хотя бы постараться сохранить лицо.

* * *

Токарев вышел на крыльцо и, поежившись от резкого порыва неожиданно холодного ветра, затрусил к боксу почтового ящика. Настроение портилось, как и погода. Элиза обещала позвонить еще вчера поздно вечером, как только прилетит в Рио-де-Жанейро. Но уже позднее утро, а звонка от нее все нет. Роберт сам пытался набрать номер коммуникатора дочери, но тот был просто выключен. Это казалось ветерану странным еще и потому, что он с детства приучал дочь к армейской пунктуальности и обязательности. Токарев изо всех сил старался не думать о плохом, но сопротивляться паническим мыслям с каждой минутой становилось все сложнее.
Ветер рванул извлеченные из бокса газеты, едва не вырвав сложенные листы из руки. Роберт чертыхнулся и поспешил к дому. На крыльце, расправляя помявшийся лист, Роберт замер. Прямо на него с фотографии, размещенной на первой странице смотрел Тимур. «Во время дерзкого ограбления в центре Лозанны у крупного предпринимателя пропало состояние и единственный наследник» - фраза заголовка автоматной очередью стеганула ветерана. Элиза… Газеты выпали из разжавшихся пальцев, и ветер, обрадовавшись своей победе, подхватил их, унося к хмурому небу…

* * *

- Да, по всем свидетельским показаниям, похожая девушка действительно была похищена вместе с Тимуром Асади, - подтвердил инспектор Стоун, рассматривая принесенную Робертом Токаревым фотографию. - Никто наверняка не знает, кто она. Возможно, вам стоит поговорить с господином Асади. Может быть, он знает, кто был с его сыном в броневике.
- Я был у дома Асади перед тем, как приехать к вам, - покачал головой Роберт. - Меня даже на порог не пустила его служба безопасности.
- У него не лучший период сейчас, и его чувства вполне можно понять, - пожал плечами следователь.
- Вы считаете, что мое положение лучше? - нахмурился Роберт. - А мои чувства чем-то отличаются от чувств этого Асади?
- Послушайте меня, господин Токарев, - игнорируя вопрос, негромко сказал полицейский. - Полицией Лозанны делается все, поверьте, все возможное для раскрытия этого преступления и поиска Тимура… Поиска захваченных заложников. Налетчики пока не озвучили никаких требований и вовсе не выходили на связь, но немалая надежда все же остается.
- Я могу помочь… - начал Роберт.
- Вы можете помочь, - прервал его инспектор. - Вы очень нам поможете, если не будете путаться у нас под ногами и мешать выполнять нашу работу. Я понимаю ваши чувства, но вам следует сейчас поехать домой и, набравшись терпения, ждать результатов.
- Но у вас же нет никаких результатов, - возмутился Роберт.
- Послушайте, господин Токарев, идите домой и не старайтесь испортить с нами отношения.
Роберт вскочил со стула и, хлопнув в сердцах дверью, вышел из кабинета. Он прекрасно понимал, что полиция вряд ли сумеет разобраться с этими проблемами. Если журналисты говорили правду хотя бы на пятьдесят процентов, значит, работали профессионалы. Чего нельзя было сказать о действиях полицейских.
- Сдается мне, что это дело Асади станет для нас крупнейшим висяком. Да, никто не звонил. Чувствую, полетят головы в нашем управлении, - услышал Роберт разговор молодого полицейского но коммуникатору на площадке лестницы. - Как только что-то появится, сразу сообщу.
Предположения Роберта подтверждались - ждать от полиции результатов бессмысленно. С теми, кто смотрит на тебя через прицел, надо говорить тем же языком. Иначе будет поздно. А если поздно уже сейчас? Тогда скрепя сердце нужно спросить во много крат с тех, кто во всем виноват…

* * *

Огромный, покрытый узлами тяжелых мускулов детина, стриженный почти наголо, увернулся от прямого удара и, перехватив руку нападающего, провел жесткий бросок, впечатав противника в пол всем своим весом.
- Черт! Малыш, ты его так угробишь! - ужаснулся наблюдающий за поединком сухой жилистый мужчина с отлично развитой мускулатурой и сутулыми боксерскими плечами. Его звали Макс Майер, и теперь он с явным сочувствием наблюдал за тем, как противник громилы начал с трудом подниматься. - Ты жив, Бивень?
Бивнем звали мощного белобрысого парня, который «в миру» носил имя Данко Корсон. Но мощным он выглядел лишь в сравнении с поджарым Майером. А впечатавшим его в ковер гигантом, с ироничным позывным Малыш, был Майкл Никсон - уроженец городка Вандер, расположенного в Старой Европе. На фоне Никсона, отличающегося не только ужасающим количеством мускулов, но и отсутствием каких-либо жировых излишков, Бивень смотрелся неуклюжим деревенским увальнем. А к силе и бойцовским навыкам это относилось в еще большей мере. Собственно говоря, Данко до армии, в отличие от Никсона, даже не дрался ни с кем, хотя и занимался спортом. А Майкл Никсон и в армию-то попал лишь благодаря тому, что Сука-Судьба загнала его в тупик, словно крысу, старающуюся выжить любой ценой и только из-за этого выживающую. В его прошлой жизни хватало и уличных боев, и риска, и бед. К тому же за его плечами уже были многие дни армейских боевых будней, огранивших на свой вкус то, что было раньше заготовкой для идеального солдата.
- Тяжело в учении, легко в бою, - отмахнулся Майкл, подавая Корсону руку. - Надо пользоваться ситуацией. А то не сегодня, так завтра комплектацию батальона завершат и бросят нас куда-нибудь. Может статься, что не до тренировок будет.
- Капрал Никсон! Вам предписано срочно явиться в корпус Зеро Красный, - неожиданно ожил коммуникатор Никсона голосом электронного дневального. - Время прибытия двенадцать часов ноль минут. Вызов командой сержанта Макфлая.
- Что там еще случилось? - Ворча себе под нос, Майкл быстро переоделся в повседневную форму. - Не иначе отдых кончился.
После прибытия в составе Разведывательного батальона на африканскую земную базу в окрестностях Киншасы, принадлежащую Земному флоту, минуло уже больше грех месяцев. Доукомплектованные подразделения «обкатывали» на тренажерах и в полевых учениях. Солдат укладывали в специальные установки, очень напоминающие регенерационные камеры, и проводили сеансы психологической коррекции. Эти сеансы должны были научить бойцов оставаться спокойными в сложной боевой обстановке, изменить их отношение к самому пониманию узаконенного убийства, ради которого солдат и воспитывают.
Все прогнозы относительно того, когда и куда их забросят, давно стихли, многократно просроченные. Некоторые подразделения, впрочем, действительно убыли к новым местам службы, но основной состав батальона все еще жировал неподалеку от Киншасы. С одной стороны, никто из служащих батальона не возражал - солдат спит, служба идет. Жалованье выплачивали регулярно и без задержек, в увольнительные отпускали часто, а бары и девушки Киншасы проявляли к солдатам доблестного Земного флота максимальное гостеприимство. Чего еще желать? Однако с каждым днем, проведенным в спокойствии и сытости, нарастало напряженное ожидание развития событий.
Сержант Макфлай дожидался Никсона в коридоре командного корпуса Зеро Красный. Тут располагались кабинеты командования базы и командиров Земного флота А так как последние бывали на территории базы совсем редко, корпус Зеро Красный чаще всего пустовал. Это тем более бросалось в глаза, что по соседству располагался корпус Зеро Зеленый, в котором обитал командный состав того подразделения, которое в данный момент занимало базу, а также младший командный состав базы. И, как правило, в корпусе Зеро Зеленый жизнь била ключом.
- Нас хочет видеть генерал Бергман, - пропуская приветствия, известил сержант.
- Кто?! - опешил Майкл, чье низкое звание не предполагало общения не только с самим командующим Первой дивизией Земного флота генералом Бергманом, но и со значительно более мелкими командирами флота.
- Ты не ослышался, - ответил без тени иронии Макфлай. - Заходим. И подбери челюсть, а то генерал примет тебя за имбицила. Впрочем, и так не намного лучше.
Сержант постучался и, толкнув массивную дверь, шагнул через порог. Никсону не оставалось ничего иного, как торопливо последовать за командиром.
- Разрешите, сэр. Сержант Макфлай…
- Заходи, Стивен, - кивнул широкоплечий седовласый мужчина, сидящий за строгим просторным рабочим столом. - Давно мы с тобой не виделись.
- Сэр! Семь лет, сэр.
- Славное время было, - вспомнил генерал, печально улыбнувшись. - Много действий, много доблестных дел… Сейчас все больше кабинеты да работа бюрократа. Ты помнишь полковника Токарева?
- Мне не довелось с ним работать, но не лично я его знаю, - кивнул сержант.
- Он был отличным солдатом. Сейчас в отставке. Отдыхает…
Генерал замолк, погрузившись в какие-то свои размышления. Мгкфлай не прерывал его, терпеливо дожидаясь продолжения, а Никсон и вовсе чувствовал себя посторонним зрителем на спектакле о героях, начало которого он пропустил.
- Иногда приходит время помогать старым боевым товарищам, - продолжил Бергман, вернувшись из своих воспоминаний. - Какое-то время до получения приказа на выполнение нового задания у нас есть. И, судя по моим сведениям, время совсем немалое. Я хочу спросить тебя, Стивен, сможешь ли ты оказать мне услугу, если речь идет о конфиденциальном и не вполне легальном деле? Ты вправе отказаться, и мы расстанемся без обид и разочарований. Я прошу у тебя личной услуги.
- Сэр. Я готов действовать, сэр, - ответил Макфлай, не задумываясь ни на секунду. - Прошу поставить боевую задачу.
- Спасибо, Стивен. Я очень рассчитывал на тебя, - обрадовался генерал. - Теперь, господа, я расскажу вам суть дела…
Когда генерал наконец закончил свой рассказ, и Макфлай и Никсон выглядели намного более удивленными, чем вначале, когда генерал говорил о нелегальности.
- Сэр, но ведь это юрисдикция полицейского управления Лозанны? - не сдержал вопроса сержант. - Мне не хотелось бы вступать в открытую конфронтацию с полицией. Да и вести расследования нас никогда не учили. Мы ведь диверсионное армейское подразделение, а не детективы.
- А что тебя, Стивен, смущает? - пожал плечами генерал Бергман. - Оформим все как учебную операцию, продумаем варианты прикрытия и финансирования. В этом нет ничего, чего мы не делали бы раньше. Только надо постараться не наследить и хорошенько прибрать все за собой. Вот несколько номеров лозаннских газет, в которых в общих чертах описано происшествие и есть некоторые интересные фотоматериалы. Остальную информацию получите из сети или непосредственно на месте.
Генерал бросил на край стола тонкую стопку газет.
- Сэр! Разрешите обратиться, сэр? - подал голос Малыш.
- А он и говорить умеет? - добро улыбнулся генерал, с интересом глядя на Никсона. - Обращайся, капрал.
- Я прошу разрешения привлечь к участию в нашей операции рядового Филби из Аналитического Отдела.
- Нашего Аналитического Отдела? - уточнил генерал Бергман.
- Так точно, сэр, - кивнул Малыш. - Он будет в такой акции неоценимо полезен.
- Что скажешь, сержант? - взглянул комдив на Макфлая.
- Согласен, сэр, - ответил тот без заминки. - Очень способный и толковый боец. Просто находка для операций такого рода.
- Добро, - согласился генерал после нескольких секунд раздумий. - К вечеру он будет полностью ваш. Только смотрите, чтобы потом утечек информации не было…

* * *

- Я не верю своим глазам, землячок! - воскликнул с неподдельной радостью в голосе Бон, остановившись на пороге маленькой придорожной закусочной. - Ты же вроде сказал, что улетаешь. Быстро обернулся.
Майк сидел за столиком, с аппетитом поглощая огромную порцию глазуньи с беконом и зеленым луком. Эту яичницу ему подали не в обычной тарелке, а в низкобортной сковородке без ручки из пористого тяжелого металла. Сковорода и выглядела почти как тарелка, только позволяла пище дольше оставаться горячей. Впрочем, это оказалось совершенно излишним, учитывая ту скорость, с которой гигант истреблял содержимое сковороды. Время от времени Никсон отхлебывал горячий сладкий кофе, налитый в фарфоровую кружку. Увидев заходящего в двери темнокожего дилера, Малыш махнул рукой, приглашая его за свой стол. В довольно ранний утренний час в закусочной совсем не было посетителей. Лишь какой-то помятый мужичонка расположился за стойкой и, дымя сигаретой, обжигался горячим кофе.
- Надеюсь, от нашего прошлого сотрудничества у тебя, землячок, не осталось неприятного осадка?
- А должен был остаться? - заинтересовался Малыш, поднимая одну бровь, но не забывая о своем завтраке.
- Что ты! - всплеснул руками Бон, подсаживаясь за столик и указывая шагнувшей к нему официантке на никсоновскую кружку кофе. - Ты ведь знаешь, мои цены реальные, а качество товара самое высокое.
- Знаю, - согласился Малыш, нисколько не кривя душой. - А я в свою очередь надеюсь, что твой бизнес процветает?
- Что ты! - повторил темнокожий. - Какое процветание? Едва концы с концами свожу. Это раньше золотые времена были, что деньги сами в руки прыгали. Сейчас все не так. Да и люди уже далеко не те. Бандиты обмельчали. Молодежь не хочет таскать с собой оружие. Если бы не старые добрые клиенты…
Темнокожий горестно вздохнул и махнул рукой. Майкл только сдержанно усмехнулся, вспоминая, что у любого барыги признание в том, что дела идут неплохо, считается плохой приметой - этим ты запросто можешь накликать на себя беду и отвратить взгляд капризной Удачи и тех Богов, что даруют торговым людям богатство и благосостояние.
- Вот в моем лице к тебе и пожаловал как раз старый добрый клиент, - заметил Никсон.
- Могу только повторить, что всегда рад тебя видеть, землячок, - заверил Бон с неподдельной искренностью в голосе. - Так давай перейдем к делу. А то мы оба люди бизнеса, а время, как известно, деньги.
- Согласен, - кивнул Малыш, отставляя в сторону опустевшую тарелку-сковороду. - Вот список на новый заказ. Время, как ты сказал, деньги. А у меня деньги есть, а времени совсем нет. Так что ты должен подобрать мне это быстрее, чем это возможно. Ты ведь не простой торговец, ты лучший.
Польщенный похвалой дилер не спешил тем не менее проявлять радость - читая переданный Майклом список, он прикидывал как, откуда и в какое время он сумеет собрать заказанное.
- Почему-то я даже не удивляюсь тому, что вижу, - покачал головой Бон. - Почаще бы мне такие клиенты попадались. А то совсем измельчал народ в Ванде-ре. А с тех пор, как дон Лагар исчез невесть куда, его империя развалилась на мелкие банды. А у всей этой шелупони запросы одни - побольше патронов, повыше скорострельность. Никто не подходит к экипировке комплексно.
- Пусть прославляют тебя дела твои, а не язык твой, - усмехнулся Никсон. - Что-то ты говорлив не в меру стал. Возраст, что ли? Когда ты мне все соберешь?
- Мне дней десять понадобится, землячок, - прикинул чернокожий, еще раз пробегая глазами список. - Да, пожалуй, за десять дней справлюсь.
- Давай-ка немного подожмем твои интересы, - вновь усмехнулся Майкл. - Я ведь не торгуюсь по цене. А ты хочешь и рыбку съесть, и на паровозике покататься. Так не бывает, чтобы и по деньгам как заявил, и по времени без напрягов.
- Что ты, землячок! - всплеснул руками Бон. - Но не надеешься же ты завтра все получить?
- Завтра не надеюсь, - согласился Никсон. - Но и десять дней - явный перебор. Давай-ка срок в пять дней назначим. Как ты на это смотришь?

Предыдущая страница 2 Следующая страница


3 Олег Маркелов

- Пять дней очень мало, - взмолился дилер. - Ты ведь не рождественский фейерверк заказываешь. У тебя тут сбруи на полноценное армейское отделение.
- Хорошо, - поднял ладонь Малыш, обрывая стенания чернокожего дилера. - Давай, чтоб ни нашим, ни вашим. Неделю тебе на подбор по всему списку. И у меня к тебе еще одна просьба.
- Все, что угодно, землячок! - с готовностью ответил Бон. - Я весь внимание и готов исполнить любой твой каприз.
- Ну капризов у меня не будет, - заверил Майкл, пристально глядя в глаза дилеру. - Конкретная просьба, и если ответишь отказом, обид тоже не будет. Мне нужны завязки в Берне, Женеве, Лозанне или еще где в том районе.
- Где именно тебе нужны завязки и какого рода? - удивленно поднял бровь чернокожий.
- В Лозанне. Подойдет кто-нибудь, кто занимается оружием и боеприпасами или, может быть, фальшивыми документами. Как-то так, - расплывчато сформулировал Никсон.
- Ты собрался перейти к моим конкурентам? - нахмурился Бон. - Разве наши дела плохо идут? Я в состоянии доставить тебе заказ в любое место Старой Европы.
- Не о том думаешь, - качнул головой Малыш. - Мне нужны те, кто продаст мне информацию о местных делах, людях и связях, взятую не из официальных источников. Если бы наши интересы располагались в Вандере, я не нашел бы лучшего продавца информации, чем ты. Но мои интересы находятся в Лозанне. И Вандер от этого только выигрывает, потому что может спать спокойно.
- Нет проблем, землячок, - спохватился дилер. - Я подберу тебе кого-нибудь. Только сейчас таких контактов на руках у меня нет. Давай сделаем так - я подберу тебе твой список, а потом займусь Лозаннским контрактом для тебя. И скину информацию на коммуникатор.
- Меня это вполне устроит, - согласился Никсон. - Что мне это будет стоить?
- Что ты?! Я не возьму с тебя за эту маленькую услугу совершенно ничего. Как мне нравится иметь с тобой дело, землячок! - ликовал Бон, получивший отличный контракт, да еще и выторговавший для себя приемлемый срок поставки. - Ты мой самый лучший клиент. Я даже заеду в наш костел и поставлю свечку Деве Марии, и помолюсь, чтобы она подарила тебе и твоим друзьям удачу…

* * *

День выдался жарким и безоблачным. Старая дорога, по которой давно уже не передвигалось ничего колесного, прерывалась тонкими переметами похожей на пепел пыли, а жаркий воздух дрожал над ней текущим маревом. Эта же пыль покрывала желтым налетом все окружающее от деревьев и чахлой травы до домов. Эта вездесущая желтая пыль была постоянным атрибутом и проклятием местного ландшафта. Она делала пейзаж унылым, словно неведомый художник отредактировал все окружающее в стиле «сепия». Когда-то во времена Всемирной Войны в этих краях произошло что-то непонятное, что превратило прекрасные пейзажи в несколько сотен квадратных километров мексиканской пустоши с чахлыми растениями и извечной пылью. Но, к всеобщему удивлению, такая природная аномалия не смогла изгнать из этих мест людей. Вернее, после войны люди вернулись в умерший городок, расположившийся практически в центре пустоши и немногим менее чем в сотне километров от Лозанны. Правда, первые заселившиеся в заброшенный городок беженцы не удосужились даже поинтересоваться тем, какое название сей населенный пункт носил до войны. Им показалось правильным, оживив мертвый город, дать ему новое имя. Так и появился неподалеку от Лозанны небольшой городок Либерти.
Солнце стремилось к зениту, когда редкие прохожие увидели скользящий по улицам гравитолет. Громоздкий «Форд Федерал Вагон» последнего модельного ряда, сверкающий черным многослойным лаком боков и хромом всяческой автомобильной фурнитуры, неторопливо плыл но городу, словно приглядываясь к нему наглухо тонированными стеклами окон. Прохожие провожали его настороженными взглядами, не ожидая от приехавших на такой мрачной машине ничего хорошего. Плавно развернувшись, автограв замер на стоянке небольшого супермаркета. Боковая дверь скользнула в сторону, выпустив под яркий солнечный свет двоих людей. Мужчина и женщина шли к дверям магазина, цепко фиксируя все происходящее вокруг через прицелы прищуренных глаз. Женщина, совсем молодая, несмотря на одежду цвета выгоревшего хаки, сшитую в стиле «милитари», излучала сексуальность. Будто хищная кошка - грациозная, сильная и опасная, но от этого еще более желанная, она смотрела на окружающее слегка насмешливым взглядом. Мужчина - предельно коротко стриженный гигант, покрытый ужасающими мускулами и одеждой, похожей на одежду его спутницы и покроем и цветом. Он уверенно попирал твердь этого мира рифлеными подметками тяжелых ботинок и шел к магазину походкой хозяина здешних мест. Увидев вошедших гостей, хозяин магазина Пит бросил тоскливый взгляд на торчащую под столом рукоять недорогого гражданского пистолета. Каким-то чутьем он осознал, что в случае неприятностей вряд ли успеет воспользоваться своим оружием. Все, на что хватило его храбрости - это положить руку на скрытую кнопку тревожного вызова полиции. Как назло в этот полуденный час в магазине не было никого из других посетителей, которые своим присутствием могли бы приободрить стоящего за прилавком хозяина частного супермаркета. «Ограбят. Как пить дать ограбят», - промелькнуло в голове Пита при виде идущего через зал громилы со шрамами на лице. Запаниковав, он почти нечаянно утопил клавишу тревоги.
Мимо витрины, поглядывая на стоящий перед магазином автобус, неторопливо прошел Толстый Брэд. В это время он частенько заглядывал к Питу за несколькими банками пива. Почти одновременно с Брэдом на парковку свернул полицейский гравитолет. Будто по сигналу окна «Форд Федерал Вагон» опустились, а сдвижная дверь опять отскочила в сторону. Даже из-за прилавка Пит увидел с десяток сидящих на сиденьях автобуса мужчин в одинаковой одежде, теперь показавшейся хозяину магазина униформой. Полицейские, так и не успевшие выбраться из своего гравитолета, по непонятной причине захлопнули двери и направили свой автограв прочь от супермаркета.
- Какие-то проблемы? - зазвучал над ухом Пита глухой тяжелый голос, заставивший хозяина магазина вздрогнуть и икнуть от неожиданности.
Испуганно переведя взгляд, Пит увидел гиганта прямо перед собой. Тот стоял, опершись о магазинную тележку, заваленную различными товарами - в большинстве своем продуктами питания.
- Те…те… ка…акие проблемы? - промямлил Пит, затравленно глядя в глаза громилы.
- У вас все в порядке? - осведомился гигант. - Я хотел бы расплатиться за товар.
В ближайшем проходе между стеллажами появилась девушка, толкающая перед собой еще одну переполненную тележку. Галеты, простая питьевая вода в бутылках, вакуумные упаковки с мясом длительного хранения, консервы, туалетная бумага…
- Ко…конечно, - спохватился Пит и активировал кассовый сканер.
Тонкий длинный манипулятор, вынырнувший из боковой плоскости прилавка, гибкой змеей нырнул в гору сваленных в тележку товаров. Касса мелодично тренькала, подтверждая считывание кодов с упаковок товара. Через десяток секунд манипулятор вынырнул, начав втягиваться в прилавок.
- Ту корзину тоже посчитать вместе, - кивнул гигант на подкатываемую девушкой тележку.
Приняв голосовую команду, манипулятор на миг замер, а затем потянулся ко второй тележке. Громила бросил на прилавок карту банка «Федеральный Кредит». Манипулятор, завершив ревизию второй тележки, на мгновение склонился над кредиткой, снимая со счета требуемую сумму, и с чувством выполненного долга уполз в недра прилавка. Не говоря больше ни слова, странная пара покатила свои тележки к выходу из зала.
- Это кто такие? - раздался голос сбоку, и Пит опять невольно вздрогнул, только теперь обнаружив стоящего у края прилавка Толстого Брэда с упаковкой банок нива в руках. - На каких-то крутых бандитов смахивают.
- Какие бандиты? Ты что, Брэд, головой в своей мастерской стукнулся? - пришел в себя Пит. - Ты видел, как наши легавые свалили? Значит, не бандиты.
- Наши легавые как раз от крутых бандитов еще быстрее, чем от кого-нибудь еще свалят, - возразил Толстый Брэд. - Это тебя прижучить им в кайф. А крутых они сами боятся.
- Да нет, никакие это не бандиты, - окончательно определился Пит. - Бандиты, думаю, не стали бы расплачиваться. Просто набрали бы всего и ушли просто так. А эти расплатились красивой чистой картой. Это охотники.
- Кто? - изумился Толстый Брэд, представив вдруг сафари, африканских слонов и носорогов и бегущих за ними охотников в пробковых шлемах.
- Охотники за головами, - пояснил Пит важно. - Я читал, да и по визору видел. Есть такие отмороженные ребята. Они за гонорары ищут всяких подонков и отморозков и отлавливают их или убивают, как бешеных псов…
Пит и Толстый Брэд остались обсуждать незваных гостей их тихого провинциального городка, а черный мрачный автобус неторопливо скользил к окраине Либерти, туда, где на карте, предлагаемой бортовым навигатором, располагался небольшой тихий мотель. И на всем пути автобуса город словно вымирая. Гражданские, чувствуя опасность, старались посторониться, укрыться за углом или уйти в дом. Здесь не очень-то любили пришлых. А то, что местные полицейские тоже куда-то пропадали с пути следования автобуса, только подтверждало предположения горожан о том, что через город едут бандиты. Откуда гражданским было знать, что по полицейским закрытым каналам пришла ориентировка на боевую группу Агентства Федеральной Безопасности с занебесным уровнем доступа и правом на бессанкционные ликвидации и зачистки. Всем оперативным сотрудникам настоятельно рекомендовалось не только не путаться у этой группы под ногами, но даже не вступать в визуальный контакт. Сама ориентировка поступила за такими подписями, что и главный судья и начальник полиции Либерти готовы были на время действия неведомой группы вовсе убрать всех своих сотрудников с улиц города.
До окраины городка «Форд Федерал Вагон» добрался довольно быстро, и пассажиры сразу увидели уютный чистый мотель. Один из небольших корпусов удалось загодя снять полностью, и теперь автобус вырулил прямиком к нему. Выбравшиеся из автограва люди деловито перенесли из машины в номера мотеля громоздкие баулы, сшитые из армейского усиленного брезента, и скрылись в недрах корпуса. Через минуту ничто, кроме покрытого желтой пылью, но все еще поблескивающего лаком в лучах полуденного солнца громоздкого автограва «Форд Федерал Вагон», не напоминало о прибывших в тихий городок Либерти чужаках…

* * *

- Эй, Брэд, там тебя человек какой-то ищет! - крикнул, засунув голову в дверь захламленного кабинета хозяина мастерской, один из ремонтников.
- Именно меня? - недовольно спросил Толстый Брэд, который только-только принялся за разогретую в микроволновке упаковку лазаньи.
- Он ищет хозяина нашей мастерской, - пожал плечами ремонтник. - Разве что ты ее кому-то продал.
- Иди, работай, - приказал Толстый Брэд, понимая, что лазанье, скорее всего, суждено остыть, так же как пиву согреться. Но бизнес есть бизнес, и вполне возможно, что у кого-то сломалась тачка, а это могло принести Толстому Брэбу сотню-другую прибыли.
Недовольно ворча себе под нос что-то про гастриты и расстройства кишечника, которые запросто можно заработать, если так безответственно подходить к вопросам собственного питания, Толстый Брэд нехотя вышел в основной цех гаража. У самых распахнутых ворот терпеливо дожидался молодой мужчина среднего роста с арабской внешностью.
- Кто тут меня ищет? - спросил Толстый Брэд, все еще хмуро разглядывая незваного гостя, так не вовремя пришедшего и обломавшего все планы Брэда на обед. Мужчина носил джинсы и белую футболку и был совершенно незнаком Толстому Брэду.
- Вы хозяин этого сервиса? - вопросом на вопрос ответил гость.
- Ну я, - нехотя ответил Брэд.
- У вас перед сервисом стоит автограв пикап и два монограва, - пояснил свой интерес пришелец. - А мне как раз сейчас нужен такой транспорт. Я предлагаю вам сдать мне его в аренду, а еще лучше продать.
- Да? - оживился Толстый Брэд, ощутив в воздухе приятный запах денег. - Пикап в норме, а вот на моногравы нет никаких документов.
- Да мне все равно, - отмахнулся гость. - Я хочу их купить, чтобы за городом поноситься. Знаете, адреналин, снятие нервного стресса после тяжелой офисной работы. Активный отдых. Так что полиция вряд ли заинтересуется этими моногравами.
- Ну что ж, - подобрев от мысли об удачно наклевывающейся сделки, Толстый Брэд даже улыбнулся непрошеному гостю. - Отчего не помочь хорошему человеку. Пикал я отдам за три тысячи. А моногравы, пожалуй, по пятьсот так и быть, отдам. Отличные моногравы. Все перебрали. Абсолютно никаких проблем.
- По рукам! - улыбнулся в ответ незнакомец, и Толстый Брэд ощутил к нему теплое чувство симпатии.
- Эй, бездельники! - крикнул Брэд возящимся с наполовину разобранным автогравом парням. - Давайте-ка все сюда. Надо помочь господину загнать моногравы на пикап…

* * *

- Что будем делать дальше? - поинтересовался Бивень, обращаясь к Никсону, который в этой операции оказался ведущим, несмотря на присутствие сержанта Макфлая. - Пора бы твоему дилеру позвонить.
Словно в ответ на вопрос Данко Корсона, пронзительно пискнул коммуникатор Никсона, извещая своего хозяина о пришедшем текстовом сообщении. Майкл вскинул руку и быстро пробежал глазами по нескольким строчкам текста.
- Тебе надо было раньше задать свой вопрос, - заметил Малыш. - Может, тогда Бон быстрее прислал бы весточку. Пора действовать. Я должен через час быть в баре «Пещера» на северной окраине Лозанны. Там меня встретит рекомендованный Боном информатор. Бон пишет, что лозанцы требуют, чтобы я был один и без стволов.
- Значит, будешь один и без стволов, - пожал плечами Макфлай. - Лилит, прикроешь его снаружи. Подберешь себе позицию по своему усмотрению. Упырь, поедешь с Лилит и будешь контролировать бар изнутри. Заодно и пива попьешь. Давайте, берите один из моногравов и дуйте в бар. Вы должны быть на месте задолго до Малыша.
Названные бойцы галопом умчались выполнять команду сержанта. Времени на раскачку не оставалось, тем более что Лилит должна была хоть немного осмотреться на местности в отличие от Упыря, которому ничего не надо было делать, кроме как расслабиться и хлебать пиво.
Малыш неспешно вышел из номера мотеля, ощущая, что со стволом или хотя бы парой своих ножей чувствовал бы себя значительно спокойнее. Но надо так надо. Тем более что он ни на миг не сомневался в своих возможностях одного из лучших бойцов универсального комплекса армейского боя, или сокращенно УниКАБ, во всей дивизии. Да и протекция Бона давала повод не слишком-то беспокоиться. Все так же неторопливо Майкл уселся на оставшийся монограв и, активировав двигатель, плавно развернул его к направляющей полосе, ведущей к Лозанне. Спешить ему, в отличие от его друзей, действительно было некуда - встреча только через сорок минут, да и Лилит с Упырем должны обосноваться на местности. Теплый ветер приятно гладил лицо, навевая воспоминания о давно ушедших днях и старых друзьях, что остались лишь в памяти. Даже фотографий, голограмм или визиофайлов не осталось у него от тех времен. Говорят, что можно заказать все это в мастерской при секторе отчетного сканирования. Они делают отпечаток из воспоминаний. Но такой достоверности, какую имеют свежие воспоминания, память конечно не даст. Оттого, по утверждению тех, кому есть с чем сравнить, эти изображения и получаются не слишком-то похожими на подлинник…
«Пещера» оказался дешевым обшарпанным баром на грязной рабочей окраине Лозанны. В зале было малолюдно, да и те, кто здесь собрался, являли собой самую низшую прослойку местного общества, сумевшую раздобыть где-то деньги на порцию дерьмового пойла. Оказавшись внутри бара, Малыш мгновенно отметил, сколь чужеродно смотрится Упырь, мрачно сидящий с кружкой светлого пива за одним из столиков у стенки. Мускулистый и осанистый, в чистой и далеко не дешевой одежде, с короткой стрижкой и шеей борца, он казался породистым поджарым доберманом, затесавшимся в стаю оборванных тощих или обрюзгших дворняг. То, как выглядит здесь он сам, Малыш даже не стал представлять. Едва Майкл опустился на потертый стул, как к нему подскочила официантка - стареющая крашеная блондинка в излишне короткой юбке, открывающей дряблые ноги с синяками.
- Вам надо пройти за мной, сэр, - кокетливо улыбнувшись, проворковала она. - Мы выйдем черным ходом, и я там дам вам инструкции по вашим дальнейшим действиям.
- Что? - переспросил Никсон, совершенно не ожидавший, что на контакт выйдет какая-то престарелая официантка.
- Вам надо пройти… - начала терпеливо повторять молодящаяся блондинка.
- Я все понял, - прервал ее Малыш. - Веди, я готов.
Официантка устремилась к дальней стене зала, где располагался вход в служебные помещения заведения, а Майкл невольно поморщился при виде некрасивых и обильно покрытых целлюлитом ног, намеренно неприкрытых короткой юбкой. Стараясь не опускать больше глаз вниз, он прошел следом за женщиной через скрипучую дверь и воняющую подгоревшим маслом кухню. Наконец потянуло свежим воздухом, и, услужливо пропущенный официанткой, Малыш толкнул дверь служебного выхода, оказавшись в узком переулке. Удивительно, как в довольно симпатичном городе уживались чистенькие ухоженные улицы с неоновыми вывесками различных заведений и вот такие проулки, полные мусорных баков, грязных стен и бог знает еще какого дерьма. И сейчас среди всей этой помойки совершенно чужеродным, как Упырь в зале, телом замер тяжелый и хищный БМВ седьмой серии цвета зрелой черешни, лишь немного недотягивающего до черного. Дверь с наглухо тонированным стеклом распахнулась, и из гравитолета выбрался невысокий, но хорошо сложенный человек в темном костюме. Не говоря ни слова, он поманил Майкла рукой, приглашая подойти ближе. Окинув взглядом пустой проулок, Малыш решился и шагнул к незнакомцу, прикидывая, сколько человек может оказаться за темными стеклами и как лучше держаться, чтобы обезопасить себя от непредвиденного нападения. Впрочем, с чего бы кому-то нападать на Никсона, когда, сотрудничая, можно неплохо подзаработать. Малыш даже миролюбиво улыбнулся, когда за спиной и где-то сверху едва слышно зашлепали выстрелы. Сразу несколько игл вонзились в спину и плечи Никсона. Он попытался уйти с линии огня, но конечности в мгновение ока стали совершенно непослушными, и даже веки налились свинцовой тяжестью, заставляя глаза закрываться. Уже падая, сквозь пелену небытия Малыш почувствовал подхватившие его руки…

* * *

Пелена перед глазами расходилась с большим нежеланием. Майкл никак не мог сконцентрировать взгляд, чтобы рассмотреть что-нибудь вокруг себя. Но одно он ощутил и без рассматривания - он находился в каком-то помещении и сейчас был крепко привязан к тяжелому стулу или креслу без подлокотников. Во рту пересохло, и Малыш ощущал свой язык чем-то инородным, как загнанный в рот кляп. Наконец зрение вернулось окончательно. Комната, в которой он находился, несмотря на приличный беспорядок, оказалась неплохо меблирована. Шагах в пяти от кресла, к которому Малыша примотали обычным скотчем, полулежал на широком диване жирный парень лет двадцати с небольшим, увлеченно играющий в игровую приставку к визору. Поняв, что так просто то количество скотча, которое намотали на запястья, не сдадутся даже его могучим мускулам, Никсон откашлялся, пытаясь хоть как-то смочить слюной пересохший язык. С божьим трудом ему все-таки удалось справиться со своим речевым аппаратом.
- Эй, толстый, вы чего, совсем охренели, уроды, на нормальных людей нападать? - захрипел он прерывающимся голосом. - Или в вашей дыре принято так встречать потенциальных клиентов, чтобы доверия больше было? А ну, мать твою, руки мне развяжи, пока я сам не освободился и в твою толстую задницу свой ботинок не загнал!
- Что-то ты рано заговорил. - искренне удивился толстый, отбрасывая пульт игровой приставки. - Док был уверен, что только к утру оклемаешься. Здоровый.
- Ты чего, урод, в уши долбишься? Я последний раз тебя по-доброму прошу, - взъярился Малыш, с ненавистью глядя на заплывшее жиром лицо парня. - Руки развяжи. И позови того, с кем говорить можно.
- Вот-вот, - издевательски усмехнулся толстый, поднимаясь с дивана. - Я как раз это и собираюсь сделать. Вот мы и погладим, кому в задницу и чего загонят.
Переваливаясь с боку на бок, как беременный пингвин, он проковылял к двери и, высунув голову за пределы комнаты, что-то негромко проговорил. Словно только того и ожидая, дверь распахнулась, пропуская в комнату нескольких человек. Трое вошедших выглядели натуральными дегенератами - бритые головы, борцовские шеи и плечи, тяжелые, едва осмысленные взгляды. Зато явная олигофреничность лиц с лихвой компенсировалась объемом мускулатуры. Следом за этой троицей боевиков вошли еще двое. Худощавый и высокий мужчина с редкими неопрятными волосами и огромными залысинами выглядел как ненормальный ученый, вырванный из своей любимой лаборатории. А вторым был тот самый невысокий мускулистый франт в дорогом темном костюме, который манил Малыша рукой к стоящему в проулке автограву.
- Ну вот, а ты, Док, говорил, что не раньше утра, - негромко напомнил франт, насмешливо взглянув на «ненормального ученого». - Но эта ошибка просто к счастью. Теперь мы сможем сразу пообщаться с нашим дорогим гостем. Надеюсь, сам дорогой гость готов к открытому разговору?
- Так в гости не приглашают, - негромко рыкнул Малыш, пытаясь растянуть скотч на запястьях.
- Незваный гость не должен обижаться, если хозяева не проявляют к нему желаемого радушия и гостеприимства, - ответил невысокий, не снимая с лица улыбающейся маски, обходя вокруг Никсона и с интересом его рассматривая. - Так кто ты такой?
- Я человек, у которого есть некие интересы в этом городе и которому вы могли бы помочь за достойное вознаграждение, - ответил Малыш, полностью успокаиваясь. Он почувствовал, что скотч едва заметно подался, а значит, через несколько минут, вполне возможно, можно будет действовать активно. - Вот уж не думал, что Бон подложит мне такую свинью и сведет с такими отморозками, как вы.
- Да, этот ублюдок Бон действительно подложил тебе свинью тем, что нанял и отправил не к тем ребятам, с которыми стоило связываться, - злобно ощерился человек в дорогом костюме, мгновенно забыв про свою добродушную улыбку.
- Ты попутал, наверное, - улыбнулся Майкл, глядя в упор на франта и совершенно игнорируя всех остальных. - Меня не может нанять ни Бон, ни ты, ни еще кто-то из вашей братии. Это мне Бон оказывал услуги, получая за это хорошие деньги. И вас, отморозков, посоветовал, заверив, что я смогу стать вашим клиентом…
- Хватит врать! - рявкнул франт, наклоняясь к Никсону и едва не плюясь слюной. - Какой ты клиент? Ты в зеркало давно смотрелся? Или ты думаешь, что я такой дебил, что не отличу киллера от клиента? Хотя, надо признаться, большинство моих клиентов как раз киллеры. Плевать. Давай я облегчу твою задачу и сам расскажу все, что хочу услышать от тебя. Ты какой-то искатель приключений, приехавший в Старую Европу из какой-нибудь жопы мира. Неважно, откуда именно. А Бон нанял тебя, чтобы расчистить территорию для своего дальнейшего развития. Ты ведь идеально подходишь для этого - тебя нет в базах данных, тебя никто не знает, но ты наверняка многое умеешь и знаешь, как убивать.
- У тебя серьезно крыша протекла, - качнул головой Майкл, торопясь растянуть скотч как можно больше и освободить руки, но получалось это совсем плохо.
- Заткнись! У тебя было время все честно рассказать, - взвизгнул франт, и один из громил коротко, но не слишком сильно двинул Малыша в челюсть, стараясь не покалечить, а лишь лишить желания спорить. - Ты что, думаешь, я не знаю этого черномазого ублюдка? Он и Жестянщика Магу наверняка сам завалил, чтобы дело к рукам прибрать. Теперь он решил, что пора выбираться из помойки под названием Вандер в старые европейские города. Но он ошибся, а ты облажался. Не быть ему дилером в Лозанне.
- Ты сам-то во всю эту чушь веришь? - поинтересовался Никсон, чувствуя, что этот невысокий человек сейчас заводит сам себя, постепенно переходя в неконтролируемое психологическое состояние. - Мне нужно обделать в вашей Лозанне одно дело, а потом я свалю из этой вашей зассанной Старой Европы. Я рассчитывал купить у вас оружие, экипировку и информацию…
- Кому ты мозги паришь? - тявкнул откуда-то сбоку толстый парень. - Хотел у нас купить оружие для того, чтобы нас же им и завалить? Вы слышите, что он говорит?
- Точно, босс! - просипел один из олигофренов, до хруста сжимая кулак. - Решили с нами разобраться, твари поганые: Валить этою козла!
- И его черножопого хозяина тоже валить! - поддакнул тот, что несколько секунд назад приложил Майкла в челюсть. - Ты только скажи, и мы этого Бона прямо сегодня на черную лапшу пустим.
- Тихо все! - гаркнул франт, поднимая вверх ладонь, и все послушно замолкли, ожидая команд. - Действительно пора завязывать с этим цирком. Все совершенно ясно, и нет смысла играть в верю - не верю с нашим дорогим гостем. Пора прощаться.
- Вы потеряете хорошие деньги, если завалите меня, - предупредил Майкл, понимая, что вряд ли сейчас эти его доводы возымеют действие на решивших для себя уже все хозяев этой комнаты. - Хорошо же вы общаетесь со своими потенциальными клиентами. С такими методами я совершенно не удивлюсь, если вас действительно скоро оприходует кто-то из конкурентов. А уж Бон это будет или кто-то еще, дело десятое. Таких ослов грех не оприходовать.
- Да насрать на твои деньги и на тебя, ублюдок! - взорвался франт. - Ослы, говоришь? Это ты осел! Нет, ты сейчас просто тупой бычок на бойне! Сейчас ты поймешь и почувствуешь на своей шкуре, что тот, кто к нам из чужих придет, пожалеть успеет, что вообще родился на этом гребаном свете.
Франт повернулся к сипатому громиле и выдернул из висящих у того на поясе ножен длинный клинок. Вернувшись к Малышу, он посмотрел ему в глаза через сузившиеся зрачки и отвел руку с ножом для удара в живот.
Неожиданно за дверью зазвучали неторопливые приближающиеся шаги. Франт остановил замах и повернулся к открывающейся двери. Створка распахнулась, пропуская в комнату стройную гибкую фигуру молодой женщины. Малыш удивленно уставился в глаза улыбающейся Лилит.
- А это что за шлюха? Откуда она тут взялась? - опешил невысокий мужчина в дорогом костюме. - Вы что, уроды, охренели шлюх сюда затаскивать?!
- Меня не затаскивали, - промяукала девушка ласково, решительно делая шаг к замершей в изумлении компании. - Я сама пришла, красавчик. Только, боюсь, девочки тебе не понадобятся больше.
Она ударила франта первым - ногой в пах. Ударила так, что он подлетел, прежде чем рухнуть на четвереньки, а затем и вовсе без сознания завалиться на бок. С выброшенных вперед рук девушки сорвались два клинка диверсантских ножей, с удивительной для девушки силой ударивших в обоих окруживших Никсона громил. Толстый парень, еще не видящий судьбу тех, в кого попали ножи, бросился к Лилит сбоку, намереваясь схватить. Плавно скользнув навстречу, девушка встретила толстого жестким ударом ребра ладони в горло. Ни на мгновение не останавливаясь, она увернулась от удара третьего громилы, перехватила его руку, ускорила движение нападающего и рванула в сторону. Хрустнули суставы, громила взвыл, но его крик смолк, когда, проскочив за спину, Лилит ударила жестким кулачком в основание черепа, ломая позвонки. Грохнули об пол упавшие тела громил с вошедшими в горло по самую рукоять ножами. «Ненормальный ученый* рванулся к двери, пытаясь сбежать. Но девушка оказалась быстрой, как атакующая кобра. Одним прыжком настигнув беглеца, она ухватила его за ворот мятого пиджака и, немного подправив траекторию движения, впечатала головой в дверной косяк. Сразу же потеряв к сползающему на пол бесформенной тряпкой человеку всякий интерес, Лилит вернулась к пленнику.
- Как ты мог так расслабиться? А если бы Бубен не воткнул в твой ботинок маячок, то что бы ты делал дальше? - поинтересовалась девушка, деловито выдернув один из ножей из трупа и взрезав им скотч, опутывающий Никсона. Только после этого Лилит принялась старательно вытирать лезвие об одежду ближайшего поверженного врага.
- Ну, во-первых, все было под контролем. А во-вторых, я знал про маячок и решил устроить вам небольшое развлечение, - уверенно соврал Майкл, обдирая с себя куски скотча и разминая затекшие руки. - Если бы ты не появилась еще пару секунд, мне пришлось бы самому разбираться с этими недомерками. Кстати, я очень надеюсь, что ты не убила того первого парня на этой деревне в пижонском костюме. Он еще должен нам кое-что рассказать.
- Не волнуйся, удар был не смертелен, - усмехнулась Лилит, принимаясь за второй нож. - Травмированы органы, не отвечающие за речевые возможности. Разве что тембр голоса окажется несколько нарушен. Но для нас это не будет иметь решающего значения, как я полагаю.
Малыш сходил в соседнюю комнату и принес из найденного там холодильника бутылку с минеральной водой. Сделав пару неторопливых глотков, он вылил остальную воду на голову лежащему без сознания в позе эмбриона франту. Тот задергался, застонал и сжался еще сильнее.
- Ну вот, теперь можно продолжить наш интересный разговор, - присев рядом на корточки, предложил Майкл. - У меня есть два предложения для тебя, дорогой хозяин, так пекущийся об удобстве и комфорте гостя. Или ты чистосердечно отвечаешь на мои вопросы сразу и этим облегчаешь остаток жизни себе, или отказываешься, и я выбиваю из тебя ответы на интересующие меня вопросы вместе с кусками твоих внутренностей. Какой вариант тебе нравится больше?
- Пошел ты! - отчаянно взвыл франт, откидываясь на спину и пытаясь даже плюнуть на ногу Никсону.
- Неверное решение, - покачал головой Малыш, успевший отодвинуться с траектории плевка. - Значит, легких путей мы не ищем? Ну что ж…
- Малыш, давай-ка я ему яйца отрежу?
Скорость, с которой Лилит придвинулась к лежащему, лишала возможности противодействовать или хотя бы прикрыться, и франт, вытаращив глаза, замер, ощутив жесткое прикосновение отточенной стали к названному месту, и без того нещадно отбитому.
- И у него болеть не так сильно будет, и разговорчивее станет наверняка.
- Постой, Лилит, - чуть помедлив, остановил Майкл, глядя в глаза лежащему франту. - Вдруг он все же передумал и согласится побеседовать с нами, как положено радушному хозяину. Ты согласишься? Просто кивни головой, если не хочешь, чтобы она воплотила свое обещание в жизнь. Она действительно сделает это и, наверное, даже получит удовольствие. Ты ведь видел, что сталось с твоими людьми, а она даже не успела разогреться. Решай.
Едва заметно франт кивнул головой, боясь даже перевести взгляд на девушку, только что перебившую его боевиков и всерьез собравшуюся самого его оскопить.
- Вот и славно, - улыбнулся Майкл. - Лилит, отставь пока свой замечательный нож, но далеко не убирай. Вдруг нам не хватит понимания. Твои взгляды в отношении меня лично я вполне понял. Так что извини, сделку тебе предлагать я больше не буду. Переспрашивать тоже, так что слушай внимательно. Ты слышал о налете на инкассаторский броневик, перевозящий деньги семьи Асади?
- Я слышал… - промямлил франт, торопливо кивая.
- Как тебя зовут? - поинтересовался вдруг Никсон, поднимаясь с корточек и усаживаясь на кресло, к которому был недавно привязан.
- Меня? Алан Половски.
- Хорошо, Алан, - продолжил Малыш. - Тогда следующий вопрос по делу. Кто совершил налет на броневик с деньгами семьи Асади?
- Я не знаю, - заблеял франт.
- Неверный ответ, - покачал головой Никсон. - Подумай хорошенько, и попробуем еще раз. Ты ведь не хочешь, чтобы я позвал нашу с тобой подругу?
- Не надо, - взмолился Половски, панически ища выход из опасной ситуации. Жуткая боль медленно, но начала отступать, особенно если он не шевелился, и Алан вновь обрел возможность размышлять. - Я не могу поручиться на все сто процентов. Но мне кажется, что с большой долей вероятности я могу сказать, кто это был.
- Я весь внимание, - подбодрил Малыш.
- Это серьезные ребята, - решился Половски. - Они не из Лозанны, поэтому так нагло и действовали. Они приехали из Женевы. Занимаются всем на свете. Не брезгуют ни террористическими акциями по заказу и за деньги, ни взаимодействием с националистами. Очень серьезные…
- Короче! - прервал Никсон, которому уже здорово надоела и эта комната, и валяющиеся в ней трупы, и этот блеющий ублюдок, который совсем недавно пытался выпустить Майклу кишки.
- Паладины, - выпалил Половски. - Их так зовут не за набожность или подвиги во имя церкви христовой. Они говорят, что вся их жизнь - это крестовый поход против правительства, порядка, цветных, чиновников и всех на свете. Правда, только тогда, когда это им выгодно. Это они…
- Хорошо, - поднялся с кресла Малыш. - Где я смогу их найти?
- Это совсем несложно и сложно одновременно, - попытался даже улыбнуться Алан.
- Ты что, шарады мне решил загадывать? - нахмурился Никсон.
- Нет. Просто точного места расположения их Центра я не знаю. И почти никто не знает. Но их легко найти по татуировке на шее в виде креста. Прямо под основанием черепа. А уж эти бойцы сумеют рассказать о том, где находятся их руководители. Тем более что спрашивать вы умеете.
- Хорошо, - повторил Малыш, обходя лежащего Половски и направляясь к двери.
- Малыш, - позвала Лилит, делая вопросительный жест.
- Не убивайте меня! - взмолился Алан, совершенно верно растолковав этот жест. - Я никому не расскажу о произошедшем. Мне и самому нет резона болтать. Я разболтаю, что сдал кого-то, а со мной больше никто дел иметь не будет.
- Надо зачистить все, - настойчиво предложила Лилит.
- Уходим, - возразил Майкл. - Неизвестно, что будет дальше. А он правду говорит и молчать наверняка будет. А если нам понадобится еще оружие, у этого красавца и возьмем. Тебе за сохраненное достоинство он еще и скидку приличную сделает…

* * *

- Так где, ты говоришь, появляются паладины? - переспросил Никсон у бомжа неопределенного возраста в помятой одежде и с еще более помятым лицом.
- Так вон там, через дорогу, - терпеливо повторил тот, вытягивая небритый костлявый подбородок в указываемом направлении. - Вон яркие витрины. Ночной клуб «Элита». Там и появляются. А даже не появляются, а почитай, постоянно торчат. Да и клуб этот не иначе им и принадлежит. Я туда ходил просить, да только охрана мне бока намяла. Даже рядом с клубом стоять не разрешили. Во как.
- Чего просить? - не понял Майкл, разглядывая яркие огни его оформления.
- Ясно чего, - фыркнул бомж, презрительно отвернувшись от клуба. - Денег. Думал, подаст кто на скромный ужин. А не вышло. Только тумаков и получил. Вот ты бить хоть не станешь?
- На кой ты мне сдался? - поморщился Малыш и, вспомнив обещанное, подкинул монетку достоинством в один кредит.
Бомж ловко поймал пластинку на лету, словно только того и ожидал.
- Спасибо, мил человек, - радостно заулыбался он, демонстрируя изрядную нехватку зубов. - Если что еще нужно будет узнать, так всегда обращайся, я только рад буду услужить такому доброму человеку. Просто всегда…
- Ты мне очень поможешь, если сейчас свалишь отсюда подальше и не будешь путаться под ногами, - порекомендовал Майкл на ходу, направляясь в сторону яркой надписи «Элита».
Переходя улицу, он обернулся, но, вопреки его совету, бомж даже не подумал ретироваться. Напротив, удобно усевшись прямо на крылечко закрытого в столь поздний час мини-маркета, он приготовился посмотреть шоу. Ведь тот, кто ищет членов одной из самых сильных местных группировок, прибегая к услугам улицы, наверняка идет не с дружескими намерениями. А раз так - быть бойне. А кто же по собственной воле пропустит зрелище, когда одни бандиты потрошат других. Жаль только, корешей нет поблизости, а то и тотализатор можно было бы устроить. Тем более и деньжата теперь в кармане завелись…
Малыш на мгновение остановился перед клубом, поведя взглядом по сторонам. Стройная женская фигура, словно материализовавшись из ночной тьмы, замерла рядом, едва не касаясь тонким, но сильным плечом его могучей руки. Одновременно они шагнули к дверям. Двое вышибал, караулящих на входе, зорко обшарили колоритную пару взглядами, быстро проверили показания наручных металлоискателей и молча расступились.
- Потанцуем, дорогая, - оскалился Малыш, подставляя спутнице локоть.
- Потанцуем, дорогой, - ответила Лилит, подхватывая Майкла под руку и подмигивая одному из охранников.
Они прошли через обшитый зеркалами холл, мимо автоматов со стимуляторами и полутемной ниши администратора, через веселящуюся и танцующую толпу возбужденной молодежи. Добравшись до относительно тихого сектора со столиками, с трудом отыскали свободный уютный столик, окруженный изогнутым диваном с высокой спинкой, и жестом подозвали официантку, вся одежда которой состояла только из белоснежного накрахмаленного фартучка.
- Добрый вечер, - поприветствовала посетителей девушка, хлопая длинными ресницами и строя глазки Никсону. - Что вам будет угодно?
- Мне текилу, любую, какая есть, - заказал Майкл, не обращая никакого внимания на старания официантки. - Сама выбери, какая у вас лучшая.
- Нормально, - сухо улыбнулась Лилит едва бросившей на нее взгляд нагой красотке. - Мне того же.
Официантка, отчаянно виляя красивой круглой попкой, удалилась к барной стойке, а диверсанты, стараясь не проявлять излишнее любопытство, принялись осматривать зал.
- Что-то я никого похожего не вижу, - посетовала Ирмгард, когда официантка, доставив заказ, вновь удалилась. - Может, этот бродяга тебе лапши на уши навешал?
- Нет, - уверенно отмахнулся Малыш. - Он ведь никуда не свалил, получив обещанные деньги. Я больше чем уверен, что его и сейчас можно найти на том же самом месте, где я его оставил. Подождем. Эти паладины наверняка не станут постоянно в местной толпе скакать. Бродяга ясно сказал, что они, скорее всего, и клубом владеют. Значит, либо они в отдельном офисе, закрытом от посторонних людей, либо для них есть отдельный столик чуть в стороне от остальных. Такого я не вижу. Значит, сидят в офисе. Будем ждать.
Нового посетителя Малыш отметил сразу, едва только тот появился в дверях клуба, но опознал как «паладина» значительно позже. Молодой человек, по своей одежде больше похожий на сутенера в сопровождении двоих «быков», бросался в глаза. Он уверенно двигался через толпу, откровенно разглядывая по дороге танцующих девушек. Миновав танцпол, группа вновь прибывших пошла мимо столиков, оказавшись повернутыми к Малышу и Лилит практически спинами. С такого ракурса черно-белые татуированные кресты на шеях всех троих просматривались совершенно отчетливо. Троица вальяжно прошествовала через зал со столиками и скрылась за небольшой невзрачной дверью без каких либо табличек, возле которой с безразличным видом стоял, облокотившись о стену, крепкий парень.
- А вот и вход в офис, - улыбнулся Малыш. - Ну что, начинаем? Давай, займись этим крепышом, чтобы не было шума. А я как старый опытный камикадзе пойду сразу внутрь. Справишься с ним?
- Обижаешь, - скривилась девушка, поднимаясь из-за столика. - Я могу и его оформить, и с тобой пойти.
- Не надо. Останешься на выходе и будешь контролировать ситуацию здесь. Я не хочу, чтобы подошедшее внезапно подкрепление застало нас врасплох, - поставил задачу Малыш, поднимаясь следом и направляясь прямо к двери.
Лилит отклонилась чуть в сторону и, ускорившись, достигла двери раньше. Изобразив самую обворожительную улыбку, она подошла вплотную к вылупившемуся на нее охраннику, наклоняясь еще ближе, чтобы о чем-то спросить на ухо. Узкая ладошка скользнула по груди парня и легла на плечо. Тот едва заметно вздрогнул, но так и остался стоять, опершись о стену спиной и внимательно слушая воркование красивой девушки. Конечно, на самом деле все было чуть-чуть не так, как выглядело со стороны, вернее совершенно не так. Едва оказавшись на ближней дистанции, Лилит коротким ударом пальцев в область сонной артерии отключила молодого боевика. Скользнув рукой по ключице, она ухватила его за отворот куртки и прижала к стене, не позволяя осесть на пол, одновременно упираясь коленом в колено, чтобы не дать ногам подогнуться.
Малыш толкнул незапертую дверь и оказался в небольшом коридорчике, ведущем к одной-единственной двери. Преодолев в четыре шага отделяющее от этой двери расстояние, Майкл осторожно приоткрыл створку, стараясь не издать ни единого звука. На его счастье, петли оказались отлично смазанными, а ручка замка повернулась без щелчка. В просторной комнате стоял стол из натурального дерева для игры в карты. Помимо этого стола в центре, стульев вокруг него, стеганых диванов и светильников по периметру, в комнате не было никакой мебели. В противоположной стене располагалась еще одна дверь, но Малыш не стал тратить драгоценное время на ее рассматривание. Времени у него не было вовсе, так как, вопреки всем его стараниям двигаться бесшумно, его все же заметили. Один из «быков», расположившийся па диване неподалеку от двери, удивленно смотрел на появившеюся из-за приоткрывшейся двери незваного гостя. Он даже начал подниматься, привычно бросая руку под полу ветровки. Никсон прыгнул вперед, понимая, что в комнате наверняка находятся еще люди…
«Бык» успел выдернуть короткоствольный пистолет и попытался направить его б сторону пришельца, но ему не хватило совсем немного времени. Малыш перехватил пистолет, выворачивая его из кисти, коротко ударил ребром ладони в горло и стремительно развернулся. Второй «бык», сидящий с другой стороны двери, только теперь повернулся на непонятный звук. Не желая поднимать шум звуком перестрелки, Майкл с силой метнул отобранный пистолет в голову второго охранника. Звук удара металла по кости перекрылся звуком падающего тела первого «быка». Малыш повернулся к столу, за которым расположились четверо мужчин разного возраста. Они успели сдать карты, ко сейчас, растерявшись, замерли, глядя на ворвавшегося в их логово чужака.
- Ты кто и что тебе нужно? - спросил первым очнувшийся от изумления молодой человек с крестом на шее. - Ты понимаешь, куда пришел и на кого только что поднял руку?
- Я недавно прошел тест Ай-Кью, - свирепо оскалился Малыш, приближаясь к сидящим за столом. - Результат отрицательный. Так что постарайтесь не делать ничего, что может мне не понравиться. Тогда У вас появится реальный шанс выйти отсюда своими ногами.
- У тебя еще есть шанс убежать от смерти, если будешь бежать очень быстро, - усмехнулся молодой «паладин» в одежде сутенера.
Малыш без размаха ударил говорливого игрока в челюсть. Удар буквально снес того вместе со стулом, переведя в состояние глубокого нокаута. Трое оставшихся решили проявить благоразумие и вели себя очень тихо. Никсон пошел по кругу, отгибая у каждого из сидящих воротник в поисках наколотого креста. Но никаких татуировок у троих игроков не оказалось.
- Если вы пообещаете мне свалить отсюда и никогда не вспоминать о произошедшем сегодня, я готов отпустить вас троих, - предложил Малыш, окидывая сидящих пристальным взглядом.
- Обещаю, - почти сразу негромко отозвался пожилой холеный игрок с гривой седых, но густых волос.
- Клянусь! - гаркнул второй мужчина с невзрачным лицом, но в бросающемся в глаза дорогом костюме.
- Обещаю, - эхом повторил за первым молодой игрок практически такого же возраста, как и «паладин».
- Я вам верю, - милостиво согласился Никсон, делая рукой жест в сторону входной двери. - И не смею вас больше задерживать, господа. Не забудьте о ваших обещаниях.
Игроки торопливо вскочили из-за стола, роняя на пол карты, и едва не наперегонки кинулись к двери. Через несколько мгновений ничто не напоминало об их недавнем присутствии в этой комнате. Дверь вновь открылась, и Лилит аккуратно втолкнула в нее тело охранника, сама оставшись снаружи.
Прежде чем заняться общением с «паладином» в костюме сутенера. Малыш обошел с проверкой «быков». С первым вышла ошибка - видимо, Майкл слишком сильно ударил, разбив ему горло, и «бык» просто задохнулся. Второй был жив-здоров, но пребывал все еще в бессознательном состоянии. Малыш старательно связал его брючным ремнем, вытащенным из его же брюк. То же самое он проделал с охранником «от Лилит», оставив его лежать связанным неподалеку от дверей. Только проделав все эти процедуры, он вернулся к столу и присел на один из стульев, передвинув его поближе к «паладину». Тот в этот момент как раз попытался подняться, мотая головой.
- Чего тебе нужно от меня, урод? - зло спросил он. сплюнув кровь на пол.
- Совсем немного, - ответил Майкл, пропуская мимо ушей и агрессивный тон, и оскорбление. - Расскажи мне, как попасть в вашу штаб-квартиру. Впрочем, мне подойдет и адрес квартиры вашего босса. Просто рассказывай все. что знаешь, а я уж отфильтрую то, что мне нужно.
- Да пошел ты, ублюдок! - зарычал «паладин», видимо совершенно приходя в себя. - Ты не понимаешь, на кого наехал. Тебя па куски рвать будут.
- Допускаю, - пожал плечами Малыш. - Вопрос в другом - кто? Кто меня будет рвать на куски, если твои недомерки уже сами всего лишь куски, а ты на полпути к Содому боли. Лучше бы тебе начать отвечать на мои вопросы.
Малыш поднялся со стула, рывком поднял «паладина» с пола и, швырнув на диван, навалился сверху, зажимая его руки своими ногами, а рукой крепко ухватив за волосы.
- А ты знаешь, что если золотую рыбку положить на сковородку, то количество желаний увеличивается до пятидесяти?
С этими словами Майкл одним рывком оторвал «паладину» ухо. Парень взвыл, но Малыш коротким ударом в челюсть оборвал крик.
- Это только прелюдия, дорогой, - прошептал Малыш в уцелевшее ухо своего пленника. - Больно было? В ушах ведь так много нервных окончаний. Я оторву тебе второе ухо. Потом вырву ноздри. После этого придет черед губ. Помимо того, что ты станешь настоящим красавчиком, тебе будет еще и очень больно. А если ты и после этого станешь упрямиться, я придумаю для тебя еще что-нибудь эксклюзивное. Может, выломаю зубы, может, поотрываю пальцы… Одним словом, сориентируюсь по ходу нашего общения. Так что ты можешь не спешить с ответами на мои вопросы. У меня времени вагон.
Паладин рыдал, кривя разбитые Майклом губы.
- Вот я берусь за твое второе ухо и спрашиваю тебя последний раз, - с доброй улыбкой пояснил Малыш, крепче прижимая голову «паладина» к спинке дивана и цепко хватаясь за уцелевшее ухо. - Я хочу знать, где мне можно найти твоих командиров. Ты, конечно, опять ничего мне не скажешь…
- Я скажу! - взвизгнул сквозь рыдания «паладин». - Я все скажу, чертов садист. Ты ненормальный. Тебе в психушку самое…
- Я, пожалуй, все же оторву тебе второе ухо, - прорычал Никсон, слегка потянув за ухо.
- Перестань! - забился «паладин». - Я ведь сказал, что все расскажу. Расскажу.
Он зарыдал в голос, а Малыш подумал, что внешне этот парень выглядел намного более крутым, чем оказался на деле. Отрывание уха - процесс, конечно, весьма болезненный, но не настолько, чтобы сломать действительно крутого парня.

Предыдущая страница 3 Следующая страница


Сторожевые волки Богов 4

- Ну что же, я весь сплошное внимание, - согласился Малыш, отпуская голову пленника и поднимаясь с него. - Давай не будем тянуть кота за хвост и начнем…

* * *

- Вон в те ворота, а там уже ищите, - показан грязным пальцем в сторону заброшенного завода тот самый бродяга, который вывел Никсона к клубу «Элита». - Я дальше не пойду. Не смогу пройти фейсконтроль. На эту территорию таких, как я, вовсе не пускают. А жаль. Вчера ничего посмотреть не удалось, так сегодня наверняка у вас заварушка будет…
- Чего ты каркаешь! - рявкнул Малыш, сурово хмуря брови. - Давай-ка вали отсюда, а то я не посмотрю на то, что ты помогал найти дорогу, и хорошим пинком помогу тебе отыскать путь назад.
Он швырнул в воздух пластинку монетки, ничуть не сомневаясь, что та не коснется земли. Бродяга действительно ловким и быстрым движением поймал монетку в воздухе и, опасаясь, что гигант приведет свою угрозу в исполнение, торопливо заковылял прочь, Если бы он так не торопился, уверенный, что уж в этом-то районе ничего интересного его не ждет, он обязательно обратил бы внимание на выплывший со стороны дальнего перекрестка мрачный, брутальный и темный, как сама ночь, «Форд Федерал Вагон». Гравитолет медленно доплыл до стоящего на тротуаре Никсона и остановился, отражая лаком боков яркие сполохи светящихся реклам. Боковая дверь скользнула в сторону, и из громадной машины выбрались три человека.
- Ну что, какие мысли будут по поводу объекта? - поинтересовался Макфлай, пристально осматривая спрятавшийся за мощным забором развлекательный комплекс в армейский электронный бинокль.
Раньше этот комплекс был довольно крупным заводом в пригороде Женевы. Потом, скорее всего, перестал быть рентабельным и разорился, превратившись в мертвые промышленные кварталы, медленно разрушающиеся. Такие трупы промышленных мастодонтов после Всемирной Войны появились практически во всех крупных городах Старой Европы. Но разрушиться совсем брошенному заводу не дали. Всю территорию его выкупили, отремонтировали и перестроили, оставив былой мрачный промышленный общий стиль Завод превратился во множество клубов, игровых залов, дискотек, баров, ресторанов и тому подобных центров развлечений. Все это разнообразие мест проведения досуга осталось окруженным усиленной заводской стеной, дополненной новыми хозяевами современной системой видеонаблюдения и контроля доступа. Ворота, ведущие на территорию завода, охраняла еще и группа охранников, располагающихся в большой будке и непосредственно у автоматических стальных ворот.
- Не очень просто это будет, - предположил Алекс Николас. - Смотрите, какие системы по периметру. В лоб не возьмем. Надо серьезно готовиться прежде чем соваться.
- Сколько тебе понадобится времени, чтобы подготовиться? - спросил сержант, отрываясь от окуляров бинокля.
- Как минимум три дня, - пожал плечами Вор. - А то и неделю. Я ведь не могу ночью подползти к стене, подключиться и, зарывшись в землю, перехватить управление системой. Тут же даже зарыться негде. Один асфальт. А сколько света. Сколько прохожих и возможных свидетелей. Один неверный шаг, и нас возьмут за задницу. Это же не база в лесу, это город.
- Черт! Неделя - это слишком много, - проворчал Макфлай задумчиво. - Нужен другой вариант.
Малыш набрал на коммуникаторе условленный номер связи с Ралфом Филби и, дождавшись, когда искаженный механический голос ответит «Алле!», прямо спросил:
- Привет, Умник. Нужна твоя помощь. Ты сумеешь добыть мне схемы всех подземных коммуникаций бывшего женевского станкостроительного завода?
- Нет проблем, - пророкотал, переливаясь как небольшой горный обвал, голос в коммуникаторе. - Срок?
- Вчера, - не задумываясь, ответил Майкл.
- Нет проблем, - повторил голос без каких либо интонаций. - Минут через десять получишь файл. Ищи картоголограф.
Ралф отбился, а Малыш с довольным видом повернулся к товарищам.
- От потери часа-другого на изучение карт местных коммуникаций мы не особо пострадаем. Зато если эти самые коммуникации сохранились, мы без геморроя пройдем под землей до самой цели парадным шагом.
- Согласен, - кивнул сержант, моментально теряя интерес к внешнему виду завода и биноклю. - Это действительно самый оптимальный вариант для нас. Будет все как всегда…

* * *

- Тупик, - констатировал очевидный факт Вор, когда группа уткнулась в ровную кладку из пенобе-тонных блоков.
- Это выход в обитаемый коридор, - сориентировался Макфлай, еще раз сверившись с построенной картоголографом схемой. - За этой стеной должен быть коридор к основному офису владельцев комплекса.
- Похоже, мы у цели, - улыбнулся Малыш, тихонько постучав кулаком по стене. - Это не проблема. Тут один ряд блоков. Так что мы их пройдем без сложностей. Вот только что по ту сторону. Не хотелось бы нарваться на автоматную очередь бродящего но коридору охранника. Если они поднимут тревогу, мы никого из нужных нам людей здесь не застанем.
- Давай, Бор, посмотри, - кивнул на стеку сержант.
Худощавый жилистый Алекс Николас тенью скользнул к стене из блоков, на ходу распаковывая один из своих подсумков. Несколько секунд ему понадобилось для того, чтобы собрать небольшой аппарат с длинным хоботком оптоволоконного перископа, еще минуту занял прокол аккуратного отверстия лазерным резаком. Николас замер у стены, медленно вводя перископ в полученное отверстие и осматривая расположенное за стеной помещение.
- Чисто, - доложил он, уступая место у закрепленного на стене небольшого экрана, на который выводилось изображение коридора.
Макфлай некоторое время смотрел на экран, разворачивая хоботок перископа с помощью крошечного джойстика. Удовлетворившись увиденным, он оставил прибор висеть на стене и повернулся к своим бойцам.
- Ну что ж, теперь мы действительно у самой цели. Если верить схеме, в основной офис нет другого пути, кроме как через коридор за нашей стеной. Так что нам остается только дождаться, когда все соберутся, и накрыть всю теплую компанию. Вряд ли местные бонзы работают с раннего утра. Значит, будем отдыхать. Вор, выведешь за стену микрофон, чтобы мы могли слышать тех, кто пройдет мимо. Остальным отдыхать, но быть готовыми к действиям.
Диверсанты разошлись по коридору, не уходя, однако, далеко от стены. Ожидание не представляло для них никакого неудобства, ведь любой из них как минимум проходил снайперские курсы. А для снайпера долгое ожидание в неподвижности - совершенно нормальное и естественное дело. Поэтому ждать диверсанты умели. Часы бездействия нисколько не раздражали их. Даже наоборот, пользуясь выдавшейся передышкой, каждый занялся своим делом: кто-то молча жевал прихваченный на всякий случай брикет сухого пайка, кто-то сидел, молча размышляя. Лилит и Эльф едва слышным шепотом обсуждали разные виды снайперского оружия, а Бивень и вовсе соорудил из своей амуниции и коридорного мусора подобие лежанки, на которой мгновенно уснул. Часовых в коридоре решили не выставлять. Никаких действующих выходов из катакомб им не встретилось, как и видимых признаков обитания.
Несколько раз, микрофон, выведенный в коридор, доносил до них звуки шагов, но во всех этих случаях источниками шума оказывались или охранники, патрулирующие коридоры, или спешащая по своим делам прислуга. И только к вечеру начали появляться те, кто их интересовал. Отличить этих людей было не слишком сложно - холеные, одетые как посетители клуба для богатых. Их сопровождали гориллоподобные охранники в строгих костюмах. Пару раз прошли красивые, словно модели с подиума, девушки.
- Пожалуй, оттягивать наш визит дальше не имеет смысла, - произнес Макфлай, когда по грубым подсчетам около десятка хозяев жизни собралось в офисе. - Все. Начинаем.
Дважды повторять не пришлось - через несколько секунд вся группа в полной готовности собралась у стены.
- Чисто! - доложил Алекс Николас, осматривая коридор через перископ.
Санта и Бивень споро вырезали квадрат размером метр на два, используя лазерные резаки. Затем полученный квадрат исчертили прорезами на блоки меньших размеров и бесшумно вытащили их, освобождая проход. Все это время Вор продолжал наблюдать за коридором. А едва только разбираемый проем позволил, в него проскользнули Лилит и Эльф со своими бесшумными стрелковыми комплексами наизготовку. Еще через минуту расчистку проема закончили полностью и все остальные привидениями выскользнули из тьмы заброшенного помещения. Коридор, в который диверсанты попали, был со вкусом отделан и хорошо освещен.
- Эльф, Бивень, Мясо, - распорядился негромко сержант, подкрепляя свою команду жестами. - Остаетесь здесь. Держать позицию. Малыш и Упырь вперед. Остальные следом.
Никсон и Майер устремились по коридору, обшаривая стены через прицелы своих бэсок. Длинный коридор привел отряд к широким распашным дверям. Осторожно заглянув в щелку между створками, Майкл увидел стоящего в четырех метрах от дверей охранника, перекрывающего путь еще к одному входу. Да еще успел заметить качнувшуюся тень от второго, стоящего с другой стороны. Жестами он известил подошедших товарищей об угрозе. Макфлай, не тратя время на лишние раздумья, отдал команду входить, усилив пару Никсона и Майера еще Шерман. Этой троице предстояло пройти первыми, очищая путь для остальных, и сделать это по возможности бесшумно.
Малыш и Упырь «подсели» на корточки и так двинулись вперед, а Лилит, чуть сзади и выше своих товарищей, получила возможность вести круговой обстрел. Ведь она, как снайпер и ликвидатор, могла проявить себя с максимальной эффективностью, как раз работая с огнестрельным оружием. Охранники на дверях оказались ребятами на удивление шустрыми - оба, словно две сработавшие пружины, мгновенно повернулись в сторону раскрывшихся дверей, стремительно вскидывая короткие скорострельные, хоть и устаревшие «Ингрэмы». Скорее всего, они и вышли бы победителями, если на месте диверсантов оказались бы какие-нибудь гангстеры или другие незваные гости. Но сейчас в комнату, служившую тамбуром, ворвались не дилетанты, а профессиональные высококвалифицированные убийцы, состоящие на службе государства и этим государством превращенные в машины для убийств. Боевикам с их «Ингрэмами» не хватило всего пары секунд. Вернее, им не хватило бесконечно долгих двух секунд, на которые их опередили их беспощадные незваные гости. Малыш и Упырь сделали свое дело бесшумно и четко - получив по короткой очереди из бэсок, оба охранника отлетели к ближайшей стене и медленно сползли на пол, оставляя кровавые полосы на светлом декоре стенных панелей.
Малыш закрутил головой, ища причину, по которой Лилит тоже выпустила над ним длинную очередь. В углу тамбура, на небольшом диване лежали, завалившись на бок, еще двое вооруженных парней. Толстые сигары, которые они курили, продолжали дымиться, оброненные на пол.
Малыш шагнул к охраняемой двери, успев шепнуть в спицу переговорного устройства: «Чисто!». Он опять попытался заглянуть в щелку, но эти двери оказались значительно более качественными. В них не виднелось ни одной дырочки, через которую можно было понять, что их ожидает внутри. Прорезать отверстие и пытаться ввести оптико-волоконный перископ было бы слишком опасным и необдуманным поступком - в любую секунду кто-то мог попытаться выйти из той комнаты, и тогда сохранить тайну своего вторжения стало бы проблематичным. Поэтому причин тянуть и рисковать потерей фактора внезапности не было ни одной.
На этот раз «подсаживаться» не стали. К тому же сзади подошел Самум, Бубен и Санта, готовые войти в неизвестное помещение вторым эшелоном.
- За дверью, скорее всего, большой зал с витражами по обе стороны. Эти окна выходят в цеха. Здесь же раньше размещалось помещение начальников смен, - зазвучал в наушниках голос Алекса Николаса, успевшего свериться со схемой полученной от картоголографа.
- Вперед! - скомандовал Малыш и решительно толкнул двери. Он шел стремительно, отмечая потенциальные цели, которыми являлись охранники. Здесь среагировали на вторжение чужаков несравненно хуже, чем охрана в тамбуре. Скорее всего, они просто не ожидали, что кто-то из посторонних окажется рядом, не подняв хотя бы шум при преодолении нескольких рубежей охраны.
Все шесть диверсантов втянулись в комнату, вернее целый зал, оказавшийся за дверью. Более того, все они успели занять удобные позиции и сделать по паре выстрелов, прежде чем прозвучал первый ответный выстрел. Но к этому моменту практически все охранники уже погибли или получили ранения. Видимо, именно вследствие этого ответный выстрел уже не смог достичь цели. Сделавший этот единственный выстрел охранник мгновенно пал, получив несколько пуль. Из сидящих за длинным столом пятерых мужчин в дорогих костюмах, но с такими же вытатуированными крестами на шеях, не двинулся ни один.
Своим спокойствием они отстрочили свою смерть. Но случилась и непредвиденная неприятность - одна из пуль попала в витраж, занимающий полностью одну из стен комнаты. Водопад мелких осколков обрушился вниз, а в комнату ворвалась музыка и неясная какофония шума. Никсон быстро пересек комнату и осторожно выглянул вниз. Там, на десять метров ниже их комнаты гремела дискотека. Хаос музыки и света, скорее всего, скрыл падение осколков от большинства беснующихся внизу людей, но надеяться на то, что происшедшего не заметил никто из обслуживающего персонала или службы безопасности, не приходилось.
- Возможно, у нас скоро будут гости, - констатировал Майкл, отходя от окна. - Надо ускоряться.
- Хорошо, - кивнул Макфлай, вошедший в зал чуть позже второго эшелона. - Самум, Бубен, Санта, проверьте другой выход из тамбура и заблокируйте.
После этого он придвинул свободный стул к столу и неторопливо уселся.
- У меня к вам есть несколько вопросов. Простых вопросов. И от вашей искренности и расторопности напрямую зависит ваше долголетие, - обратился сержант к молчаливо и настороженно сидящим мужчинам.
- Мы готовы к диалогу, - спокойно ответил мужчина с короткой стрижкой и седой бородкой. - Вы, насколько я понимаю, не местные?
- Вам не об этом надо думать, - остановил его жестом сержант. - Ответьте на мои вопросы, и тогда мы подумаем о цене ваших голов.
Сидящие за столом молча смотрели на Макфлая, и сержант продолжил:
- Вопрос первый, основной и, возможно, единственный. Где сейчас находится Элиза Токарева?
«Паладины» переглянулись, и опять за всех ответил седобородый, произнося слова четко, спокойно и даже с достоинством:
- Нам неизвестно это имя.
- Это имя девушки, которая была вместе с Асади-младшим во время нападения на машины его отца при ограблении в Лозанне.
- А какое отношение имеют «Паладины» к делам лозаннских бандитов? - удивленно вскинул брови седобородый, даже не взглянув на своих коллег. - Мы не имеем никаких дел в Лозанне. Там нет наших интересов.
- Нас навели именно на вашу организацию. Поэтому не стоит морочить нам мозги, - рявкнул сержант и кивнул Малышу.
Майкл вскинул бэску, одним движением пальца переводя флажок предохрани геля в положение одиночного огня, и нажал на курок. Пуля малого калибра вошла в лоб мужчины, сидящего с края длинного стола, откинув его назад, на пол. Сидящие рядом шарахнулись было в сторону, ко под тяжелыми взглядами оружейных стволов вынуждены были вернуться на свои места.
- К нам гости, - зазвучал в наушниках голос Самума. - Эти не пройдут, но скоро будут другие.
- У нас тоже, - доложил Максимильян Гилберт, словно сговорившись с Руми. - Через тридцать секунд огневой контакт.
- Ну что ж, господа, - улыбнулся сержант, оглядывая сидящих за столом мужчин. - У нас нет времени на долгие дружеские беседы. Поэтому после следующего неверного ответа мы казним половину из вас. Итак, недавно в Лозанне было совершено нападение на конвой некоего Сададдина Асади. Во время этого нападения захвачены сын хозяина конвоя и девушка по имени Элиза Токарева. Нам неинтересна судьба имущества господина Асади. Нам нужны только захваченные молодые люди. Не отвечайте сразу. Подумайте, прежде чем дать ответ, который подпишет вашим коллегам приговор.
- Я уже ответил… - начал седобородый, но вдруг осекся. - Вы не могли бы мне сказать, кто навел вас на нашу организацию?
- А зачем? Ответьте на поставленный вопрос, или я отдаю команду.
Было заметно, что седобородый напряженно размышляет. Вдруг он забормотал:
- Лозанна. В Лозанне у нас нет… Но вот у лазаннских ребят в наших краях… Я понял. Мы не в теме относительно того, кто опустил этого вашего Асади. А вас навел кто-то из лозаннских оружейников. Это, наверное, или Фишман, или Половски.
- Глубокомысленно, - насмешливо кивнул Макфлай, тем не менее задумавшись над словами собеседника. - А смысл?
- Это теперь совершенно очевидно, - позволил себе улыбнуться седобородый. - Нас обоих подставили. Вас натравили на нас в расчете на то, что мы вас перебьем. Наверняка именно такое развитие событий показалось им наиболее очевидным. Но если вы разберетесь с нами, непоправимо ослабив «Паладинов», они все равно останутся в выигрыше. Тогда они смогут занять новую нишу. Это совершенно очевидно. Им выгоден любой расклад. Так что вы сейчас убиваете нас не за эту свою девочку, а во благо тех уродов, которые вас поимели вместе с нами.
Макфлай пристально смотрел прямо в глаза серобородого и не видел в них ни страха, ни лжи.
- Похоже, ты не врешь, - согласился сержант и, поднявшись, подошел к Малышу. - Что предлагаешь?
- Уходить командир, - коротко ответил тот. - А этих оставить. Пусть живут. Это не наши цели. Да и вернуться к ним мы можем в любое время. А с трупов ничего уже не спросишь.
- Добро, - принял решение Макфлай. - Всем сидеть тихо, если хотите жить. Уходим!
Диверсанты бегом кинулись по коридору, слыша впереди грохот выстрелов.
- Санта! Подарки везде, где только сможешь! - скомандовал сержант, и минер Ив Бертон довольно кивнул, отставая от товарищей.
Вяло перестреливающиеся с залегшими в коридоре охранниками диверсанты попрыгали в зияющую черноту пролома, вновь превратившись в бесшумных призраков заброшенных подземелий. Только Санта медлил, расставляя во тьме растяжки и всевозможные ловушки. На то он и Санта, чтобы оставлять много подарков.

* * *

- Этот кретин даже свой офис не сменил, - констатировал негромко Никсон, провожая взглядом идущего враскоряку Половски. - Видать, уверен, что нам от «Паладинов» не вернуться ни за что.
- А мы бы и не вернулись, если бы были просто парой каких-нибудь частных детективов, - возразила стоящая рядом Шерман. - Так зачем тогда офис менять, если это место прикормлено.
- Значит, мы его сильно разочаруем, - пожал плечами Майкл.
Вернувшись в Лозанну, диверсанты рассеялись по городу в поиске крупиц информации, способной помочь им в поисках цели. Искали везде: от архивов средств массовой информации до общения с завсегдатаями барон и улиц в непосредственной близости от места ограбления. Малыш решил попытать удачу и наведаться в офис, где его едва не зарезал больной манией преследования Алан Половски, прихватив с собой Лилит и Упыря. Несложно представить удивление Никсона, когда Половски собственной персоной появился на улице в сопровождении целого отряда из пяти громил. По тому, как широко он расставлял ноги при ходьбе и как медленно двигался, нетрудно было догадаться, что пинок Ирм-гард не прошел даром. Проковыляв до своего подъезда. Половски с трудом преодолел четыре ступеньки, отделяющие тротуар от входной двери, и, даже не оглянувшись по сторонам, скрылся в подъезде. Его гвардия, грозно играя могучими мускулами, последовала за хозяином, так же как и он мало интересуясь происходящим вокруг.
- Вот индюки! - восхитилась Лилит. - А этот-то каков! Едва спас шкуру в прошлый раз и ничему не научился в подборе своей охраны.
- Уверен, что он будет рад новой встрече с тобой, - усмехнулся Майкл, взглянув на девушку. - Ну что, ребятки, наш выход. Работаем!
Спокойно перейдя улицу, диверсанты поднялись на крылечко. Проверять наличие черного хода не стали - подход подкрепления был маловероятен, а сбежать с теперешним самочувствием Половски вряд ли смог бы. Длинные просторные плащи, отлично подходили к ветреному и дождливому сезону погоды юга Старой Европы, являющейся, по сути, северными территориями Федерации Объединенных Наций и граничащей с Евразийской Империей. Но плащи эти спасали не только от непогоды. Они совершенно незаметно скрывали под собой висящие на ремнях бесшумные стрелковые комплексы «БСК-7», столь привычные и любимые.
Запертую дверь Майкл сумел аккуратно и без лишнего шума выдавить плечом, и все трое оказались в небольшом холле с ведущей наверх лестницей. В мгновение ока бэски выпорхнули из-под плащей, в полной готовности расплескать запертую в их стальном чреве смерть. Но внизу ни одного охранника не оказалось. Только едва слышные звуки голосов звучали сверху. Вошедший последним Макс Майер постарался насколько возможно плотно прикрыть входную дверь. Малыш быстро оглядел все углы и кивнул, предлагая двигаться дальше. Ничего не изменилось здесь с тех пор, как Майкл покидал это место вместе с Ирмгард, поэтому сейчас он отлично знал, куда надо идти. Ни одна ступенька не скрипнула под крадущимися по лестнице диверсантами. Они аккуратно ступали на ступени возле самых стен и переносили вес своих тел медленно и плавно. Лилит возглавляла движение, обшаривая каждую пядь открывающегося пространства сквозь прицел. Но и на верхней площадке не оказалось ни одной живой души.
Голоса слышались из-за двери, ведущей в спаренные комнаты, где недавно Малыш очнулся привязанным к стулу. В двери не виднелось ни единой щелочки, которая позволила бы заглянуть внутрь. Поэтому Малыш сделал решительный шаг и тяжело, вложив в удар весь вес своего могучего тела, ударил ногой в область замка. Видимо, он слегка перестарался, потому что дверь не просто открылась, она, сорвавшись с петель, с грохотом влетела в комнату. Упырь и Лилит умудрились протиснуться в освобожденный проем одновременно и тотчас открыли огонь. Бэски торопливо запричитали, издавая звук, больше похожий на посвист Пневматического привода. Вторжение оказалось столь стремительным, что, как и в прошлый раз. ни один из вышибал, охраняющих Алана Половски, не успел даже понять происходящее. Видимо, мозги этих ребят тоже состояли из мускулов вместо мозгового вещества. Прошло всего пара секунд, а Половски уже сидел за столом, в окружении трупов своих неудавшихся охранников.
- Здравствуй, Алан! - жизнерадостно улыбнулся Малыш. - У тебя нет ощущения дежа-вю? Хочешь поговорить об этом?
- Может быть, сегодня нам стоит начать сразу с более действенных мер? - предложила Лилит, откидывая бэску под полу плаща и выдергивая из ножен диверсантский нож.
- Слышишь, Алан? Этой девочке ты в прошлый раз понравился. Она просто горит от предвкушения нового тесного общения. И, если честно, я не вижу причин отказать ей в этом удовольствии. Ты сначала пытался выпустить мне кишки, а когда не получилось, натравил нас на ни в чем не повинных людей. Так что, сам видишь, у нас есть веские причины для того, чтобы сделать тебе больно. Что скажешь, Алан?
Половски, не отрываясь, смотрел на покачивающееся в руке девушки длинное обоюдоострое лезвие. Он прекрасно видел эту красивую стройную девушку в работе, поэтому сейчас не заблуждался относительно слов огромного страшного парня с взглядом убийцы и жуткой улыбкой. И оттого, что в словах этого гиганта звучала почти ласковая издевка, становилось только еще страшнее. Алан что-то неразборчиво хрюкнул и вновь испуганно замолк, завороженный отблеском на клинке.
- Ну что ж, - развел горестно руками Малыш. - Вижу, что на разговор ты не настроен. Тем хуже для тебя.
Он кивнул девушке, и та шагнула к сидящему. Правда шагнула не так быстро, как умела. Но ведь у Алана не было перед глазами секундомера. Да и воспоминания отточенной стали, упирающейся в его кричащее от жуткой боли тело, еще оставались слишком свежи в его памяти. Половски тонко взвизгнул и наконец обрел дар речи:
- Я скажу! Я только надеялся, что вы найдете и в Женеве что-нибудь интересное для себя. Но теперь понимаю, как глупо поступил… как ошибся, не осознав всю серьезность ваших вопросов. А сейчас я расскажу. Совершенно все… все честно, как на духу…
- Хватит причитать! - рявкнул Никсон, приближаясь к пленнику, словно плохо слышал его. - Говори кратко и по существу. И не вздумай попытаться повторить свой трюк. Второй раз мы на него не поведемся. Я слушаю…
- Они набрали целую армию высококлассных профессионалов. В основном бывшие военные, - начал торопливо объяснять Половски. - Я не знаю наверняка того, кто это сделал, но вот того, кто занимался подбором бойцов, знаю хорошо. Нисколько не сомневаюсь, что вы легко сумеете найти с ним общий язык. А я…
- Кто он? - нахмурился Малыш, у которого кончалось терпение.
- На восточной окраине есть клуб с названием «Солдат удачи». Там бар и несколько номеров, где можно отдохнуть и снять шлюх. Но главное, именно там можно всегда найти желающих выполнить любую грязную работу за ваши деньги. Один из завсегдатаев этого клуба, парень по кличке Краб, как раз занимается посредническими услугами в поиске подходящих по профилю специалистов.
- Это он набирал людей для ограбления конвоя Асади? - уточнил Майкл.
- Точно, - закивал Половски. - Он и ко мне заглядывал, спрашивал - нет ли кого на примете. Уж больно большой заказ к нему поступил, а в клубе не сразу такое количество найдешь. Говорил, что не менее трех десятков бойцов заказали.
- Надеюсь, на этот раз ты меня не наводишь на кого-то из твоих конкурентов, - проговорил безразлично Малыш, направляясь к выходу. - Уходим!
Половски не мог оторвать взгляда от порхающего в ладони девушки клинка, поэтому не заметил качнувшийся в руке бойца, молчаливо стоящего до этого У выхода, короткий ствол оружия. Одиночный выстрел прервал все страхи дилера, которому, судя по всему, совершенно изменила Удача.

* * *

Заведение под названием «Солдат удачи» оказалось настолько пропитано псевдоармейским духом, что Малыш невольно криво усмехнулся. Вошедшего в двери посетителя встречал зрачок дула стоящего прямо на полу ручною крупнокалиберного пулемета «ПРК-12,7». Никто не сомневался, что, в соответствии с законодательством Федерации Объединенных Наций, оружие приведено в нерабочее состояние. Но смотрелся пулемет весьма колоритно. Особенно на фоне хорошо освещенной барной стойки из оплавленных листов брони, скрепленных крупными клепками. Броню украшали шрамы от попаданий пуль и энергетических импульсов, и кое-где она была тронута патиной от воздействия высоких температур. Да и сам бармен - татуированный белобрысый детина в камуфлированном древнем бронежилете, являл собой весьма красочное дополнение к пулемету и потрепанной броне стойки. Все остальное помещение клуба тонуло в уютной полутьме, уходя тем самым практически за пределы видимости.
У барной стойки сидели, хмуро коротая время с кружками пива, несколько разновозрастных мужчин. Соседствующие с ними пара молодых женщин, облаченные в одежды, не оставляющие сомнения в роде их деятельности, не проявляли к мужчинам никакого интереса. Из этого напрашивался единственный вывод - девушки были отлично осведомлены о финансовом состоянии завсегдатаев клуба, а тс, в свою очередь, ожидали залетного работодателя, а вовсе не ласк путан. В полутьме, за столиками, тоже виднелись темные силуэты фигур. Но рассмотреть их в контрасте с ярко освещенной барной стойкой не представлялось возможным.
Когда дверь клуба отворилась с негромким, но натужным звуком работающих электроприводов, пропустив на освещенный пятачок перед пулеметом троих новых посетителей, все сидящие у стойки как по команде обернулись на звук. Но через мгновение, совершенно потеряв интерес к вошедшим, вернулись к прежнему ничегонеделанию. И ничего странного в этом не было, ибо эта троица вполне соответствовала духу клуба, а значит, помимо ненужной конкуренции на потенциальные вакансии, ничего хорошего более ранним гостям клуба не сулила.
- Пойду, перетру с барменом, - буркнул лениво Малыш, и сопровождающие его Упырь и Самум молча ушли в тень, туда, где виднелся неясным контуром свободный столик.
Майкл неторопливо прошествовал по световой дорожке к барной стойке и взгромоздился на крайний табурет. Белобрысый бармен, несмотря на внешнюю нерасторопность, мгновенно оказался рядом с посетителем, чья внешность ему не была знакома. Он не знал всех посетителей клуба в лицо, но такого здоровенного урода запомнил бы непременно. Поэтому он даже изобразил на своем веснушчатом лице самую радушную улыбку:
- Что будете пить?
- А что ты посоветовал бы от чистого сердца? - улыбнулся в ответ Никсон.
- У нас весьма неплохое пиво, - пожал плечами бармен, прикидывая, что карманы одежды военного покроя, в которую был облачен посетитель, вряд ли топырилась от излишка денег и развести гостя на пару-тройку кружек пива станет вполне достойным результатом на сегодняшний неурожайный вечер.
- В такую погоду холодное пиво не совсем то, что надо, - проворчал гигант, окидывая взглядом уставленные бутылками полки.
- Тогда посоветовал бы вам взять виски. У нас есть настоящий Джонни Уолкер. Блэк Лэйбл, - оживился белобрысый.
- Ты так сказал, словно это многолетний элитный коньяк, - усмехнулся Майкл. - Хотя я тоже не интель из Старой Европы. А Джонки Уолкер - весьма неплохое пойло. Особенно если это не суррогат. Хоть на мой вкус он чересчур жесткий.
- Я гарантирую качество, - заверил бармен.
- Уговорил, - кивнул Малыш. - Куда сели мои спутники, видел? Туда бутылку. И мне накапай. Я здесь посижу, если ты не возражаешь.
При этом Малыш бросил на стойку квадратик чипа в двадцать кредитов. Белобрысый подхватился и плеснул в широкий стакан из початой бутылки. Потом извлек из недр прилавка новую и. прихватив на поднос пару стаканов, небольшое ведерко со льдом и блюдце с кубиками искусственного лимона, умелся к указанному столику. При этом он выглядел довольно комично - похожий на бывалого солдата, выскочившего из какого-нибудь окопа, но с подносом в руке. Быстро обернувшись, он обосновался неподалеку от Никсона, соблюдая комфортную для клиента дистанцию, но готовый оказаться рядом по малейшему взгляду или жесту. И Малыш не заставил себя ждать. Одним глотком проглотив налитую порцию спиртною, он качнул головой, подзывая бармена. Белобрысый мгновенно оказался рядом, услужливо отмеряя следующую порцию.
- Послушай, любезный, - заговорил Малыш негромко. - Мне нужно несколько поверенных и надежных бойцов для работы. Один мой хороший знакомый посоветовал обратиться к парню по прозвищу Краб. Говорит, что его можно найти в вашем добром заведении.
- А как зовут вашего знакомого, сэр? - полюбопытствовал белобрысый. - Я так сразу и не припомню, о ком идет речь.
- Не строй из себя целку, - нахмурился Никсон. - Какая тебе разница, как зовут моего Друга? Я зову его Алан, и большего тебе знать не нужно. Тем более что у меня есть еще друзья, готовые замолвить за меня словечко. Вот один из них.
С этими словами Малыш щелчком послал в сторону бармена чип на десять кредитов. Белобрысый ловко поймал пластиковый квадратик, словно отяжелевшую муху, и стремительным движением спрятал в кармане бронежилета.
- Его сейчас нет в зале, - ответил он так же негромко, как обращался к нему Майкл. - Но он скоро подойдет, и я сразу же направлю его к вашему столику.
- У меня выгодное дело, - заверил Никсон с улыбкой. - Думаю, ты сумеешь и с Краба стрясти десяток кредитов за посредничество.
Малыш прихватил со стойки свой стакан и неспешной походкой удалился за занятый его спутниками столик. Слишком долго ждать не пришлось - худощавый жилистый мужчина неопределенного возраста с короткой по-армейски стрижкой и арабскими чертами лица подошел к столику.
- Кто-то из вас хотел меня видеть? - поинтересовался он, останавливаясь в двух шагах.
- Это зависит от того, тот ли вы человек, который нужен нам, - пожал плечами Никсон и сделал приглашающий жест рукой. - Присаживайтесь. В ногах правды нет.
- Спасибо! - поблагодарил мужчина и уселся на предложенный стул. - Меня называют Крабом. Бармен сказал, что вам посоветовал меня проныра Половски.
Майкл пожал протянутую мужчиной руку и понял, откуда взялось столь странное прозвище - ладонь оказалась сухой и широкой, а рукопожатие честным и сильным. Малыш не жаловался на мощь в своих руках, но с возникшим чувством уважения оценил эту прямую крепость рукопожатия. Он вообще считал, что это первое прикосновение к ладони незнакомого человека очень многое дает в формировании дальнейшего восприятия. Конечно, это не повод делать выводы, но, несомненно, первый штрих в портрете.
- Бармен весьма проницательный малый, - улыбнулся Малыш. - Я не называл ему фамилии советчика. Но имеет ли это значение, коль скоро мы уже встретились. Не стоит страдать излишней подозрительностью.
- И то верно, - согласился Краб. - Да и воду в ступе толочь не стоит. Можно сразу перейти к делу. Кто бы вам меня ни порекомендовал, он наверняка дал оценку моей работе. Значит, вы представляете уже, что от меня ожидать. Я работаю честно и дорожу своим имиджем. Я никогда не кидаю клиента и нахожу именно то, что ему необходимо. И я не болтлив, даже в случаях, когда сделка не состоялась.
Никсон про себя подумал, что в их отдельно взятой ситуации как раз эта черта нового знакомого вовсе не является положительной. Куда проще вышло бы общение с болтливым пьяницей. Впрочем, к пьянице не стали бы обращаться клиенты с серьезными заказами. Эти мысли, промелькнувшие в голове Малыша, несли оттенок легкого сожаления - Краб вызвал зачатки симпатии, но все шло к тому, что придется развязывать ему язык совсем не корректными способами. А исходя из того, что до конца лабиринта еще далеко, и оставлять следы тоже нельзя. Излишней сентиментальностью Малыш никогда не страдал, но ему не хотелось убивать этого парня.
- Уверен, что все это именно так и есть, - кивнул Никсон, размышляя над вариантами действий. - Нам необходимо подобрать с десяток или немного более человек. Наверное, стоит собраться в нашем офисе и оговорить все тонкости заказа и оплаты. Вы могли бы подъехать к нам?
- Прошу меня извинить, - возразил Краб. - Я не заключаю сделки нигде, кроме как в этом уютном клубе. Поверьте, здесь вы в полной безопасности, как и я. А безопасность в нашем деле дорогого стоит. Мы можем обсудить тонкости в отдельной комнате. Ока полностью изолирована от окружающего мира. Не подумайте, что это проявление недоверия к вам или вашему советчику. Это отработанные и многократно проверенные меры безопасности. Так что…
Он развел руками, предлагая войти в его положение и принять разумное решение.
- Хорошо, - кивнул Майкл. - Мы согласны. Сейчас я не готов перечислить вам все требующиеся специализации. Но будем считать, что сегодняшняя встреча была ознакомительным визитом. Вполне успешным визитом. Мы увидели, что с вами действительно можно иметь дело. Сегодня не будем обсуждать тонкости. Мы подготовим список и наведаемся к вам еще рам. Связь через бармена или есть иные варианты?
- Связь - не проблема, - заверил Краб, извлекая из кармана визитку. - Здесь номер моего коммуникатора. Когда окажетесь готовы для того, чтобы сделать заказ, позвоните, и я буду ждать вас здесь в назначенное вами время…

* * *

- И он просто взял и отказался за деньги встречаться на стороне? - удивился Макфлай.
- Я его отлично понимаю, - пожал плечами Никсон. - Это - какая-никакая гарантия того, что он дольше проживет.
- Ты это в том смысле, что до него добраться нереально? - насторожился сержант.
- Не бывает такого человека, до которого нереально добраться, - пояснил Малыш. - Просто в той среде, в которой он варится, такое поведение вполне могло бы его уберечь от непредвиденных опасностей. Не каждый день за простым посредником между бандитами и армейскими ветеранами приходит группа армейского спецназа. Или я не прав.
- Да хрен с ним, - отмахнулся Макфлай. - Какие предложения по этому Крабу?
- В принципе можно пойти немного иным путем, чем мы собирались, - предложил Никсон. - Не посредника обрабатывать. Он же Краб, потому и сидит в своем клубе-панцире. Я ему наживку закинул по поводу десятка или более бойцов. Те, кто опустил Асади, заказали три десятка. И это Краба здорово напрягло. Он не нашел среди постоянных и стал искать где попало. Значит, его оперативные возможности не так уж велики. Часть из нанятых отправилась к праотцам. Значит, с работы вернулись уже не все тридцать. Пусть часть из погибших пришлась на долю гастарбайтеров. Но наверняка были и потери среди местных. Если нам найти повод и нанять десяток бойцов, то Краб мобилизует эту местную братию. И тогда нам наверняка попадутся участники той трудовой миссии.
- Не проще ли вытащить Краба и выдавить из него информацию? - спросил с сомнением в голосе Упырь.
- На первый взгляд действительно проще, - кивнул Никсон. - Но представим, что Краба мы на паштет пустили, а информации не получили. Просто он вполне мог и не знать ничего с его политикой взаимной безопасности. Краба не стало, и что нам делать дальше? Кто выведет нас на следующую ниточку, за которую можно потянуть? Никто. Тем более что после исчезновения Краба в клубе вполне могут напрячься.
- Логично, - сдался Упырь.
- А получив десяток наемников, мы можем попытаться купить их сведения и выйти прямо на заказчика или того, кто стоял между ними и заказчиком. Или выжать, если они не продадут свои знания. Пропажа десятка наемников не столь заметна, как пропажа одного посредника. Да и она вполне может быть оправдана работой где-то в удаленном месте. А уж если мы ничего не добьемся от наемников, нам никогда не поздно вернуться к Крабу.
- Принимается, - согласился Макфлай. - Так и будем действовать. Встретитесь с Крабом, закажете десяток сразу и еще пятерых на потом. Пусть рассчитывает на долговременные отношения и привлекает лучших. Но и по Крабу поработать надо. По крайней мере, от нас не убудет, если мы узнаем о нем все, что можно. Не поверю, что он настолько продуман, что не заглядывает к какой-нибудь девочке, не выбирается с друзьями на пикник, не ходит за угол отлить. Так что аккуратно его пощупайте со всех сторон. Да и времени у нас совсем нет. Возвращаться на базу пора.

* * *

Никсон сделал звонок на номер, оставленный Крабом, и договорился о встрече на следующий же день. У Ирмгард было романтическое настроение, и она предложила Майклу позволить себе немного расслабиться в этот свободный вечер и посидеть вдвоем в каком-нибудь уютном ресторанчике. Переодевшись в неприметную гражданскую одежду, они доехали на одном из моногравов до окраины Лозанны, а там, оставив свой транспорт в тихом переулке, поймали такси. Кататься на незарегистрированном монограве но городу было слишком рискованно. А привлекать Ралфа Филби к прикрытию, не позволяя спокойно отдохнуть, стало бы полным свинством. Таксист, выслушав пожелание колоритной парочки посетить уютный семейный ресторанчик, в котором все тихо и спокойно, уверенно повез их куда-то в центр города. Сидя рядом с Лилит, Малыш вдруг вспомнил те шальные дни на Новых Колониях, когда они были вместе. Правда, полноценным «вместе» ту страсть урывками назвать сложно. Никсону вдруг отчаянно захотелось обнять девушку, но он безжалостно подавил в себе это желание. Если Судьбе будет угодно, они успеют вспомнить былое, оказавшись ночью в одной постели. А если это только дружеский вечер, то нечего и душу травить, и портить отдых и себе и ей.
Ресторанчик, у которого остановилось такси, носил уютное название «У камина». Отделанная массивным искусственным камнем лестница вела с улицы вниз, в полуподвальное помещение. Неяркие светильники, обилие дерева, уютно отгороженные друг от друга полустенками столики, а главное, огромный камин, отбрасывающий багровые пляшущие отсветы на все находящееся в небольшом зале.
- Здесь неплохо, - заметила Лилит. - Сто лет не была в таких заведениях.
- Не думал, что ты такая старая, - усмехнулся Майкл, пропуская девушку вперед, следом за провожающим их к свободному с голику официантом.
- Ты умеешь сказать женщине приятные слова, - огрызнулась Ирмгард.
Официант, позволив посетителям изучить меню, подошел принять заказ. Но едва Никсон открыл рот, как ожил его коммуникатор.
- Слушаю, - ответил Малыш, и официант вежливо отошел, чтобы не мешать разговору.
- Мне нужно с вами встретиться, - зазвучал голос Краба.
- Мы ведь договорились… - начал Майкл, но Краб торопливо перебил его:
- Это не терпит отлагательств. Мы должны встретиться прямо сейчас.
- Что за спешка? - удивился Никсон, вслушиваясь в голос собеседника в надежде, что тот просто пьян. Но голос звучал твердо, и кроме ноток тревоги, Малыш не ощутил ничего. Похоже было, что вечер с Лилит закончился даже не начавшись.
- Поверьте, это очень важный вопрос, - заверил Краб.
- Хорошо, - сдался Майкл. - Я сейчас подъеду в «Солдат Удачи».
- Нет, - неожиданно возразил Краб. - Туда мне не стоит сейчас соваться. Я буду ждать вас на стройке доходного жилого комплекса, на северной окраине. Пожалуйста, поторопитесь.
- Я постараюсь подъехать побыстрее, - заверил Никсон. - Хоть мне и не нравится, что вы говорите ничего не значащие фразы тревожным голосом. Надеюсь, вы не думаете, что я хожу с деньгами и меня можно ограбить?
- На вид вы выглядите умнее. Я знаю, кто вы на самом деле, - выпалил Краб. - И в ваших интересах встретиться со мной быстрее, чем… Черт!
В трубке зазвучали гудки отбоя, но Малыш мог поклясться, что расслышал глухое шлепанье задушенного глушителем выстрела.
- В ружье, Лилит! - вскочил он. - Романтический вечер отменяется. Разбегаемся отсюда. Ты забираешь оставленный монограв и мчишься на северную окраину. Я сразу туда. Может быть, буду первым. Свяжись с остальными и объяви тревогу. Похоже, мы зацепили кого-то. Или нас зацепили.
Все это Малыш выдал скороговоркой на бегу к двери. А на улице они метнулись в разные стороны, чтобы легче поймать два такси…

* * *

Таксист попался толковый и, едва получив от Никсона стокредитовый чип, утопил педаль акселератора в пол. Лихо огибая потенциально загруженные улицы по окружным переулкам, он прошивал квартал за кварталом, как нож прошивает подтаявшее масло, Никсон сначала пытался отслеживать дорогу, ориентируясь на местности и запоминая маршрут, но, поняв всю тщетность этих потуг, махнул рукой. Едва только оказавшись в салоне такси, он связался с Ралфом и попросил прикрытия на случай, если мчащиеся по тревожному вызову друзья привлекут внимание полиции или еще какой городской службы. Филби мгновенно просек ситуацию и без лишних слов принялся за дело.

Предыдущая страница 4 Следующая страница


5 Олег Маркелов

Такси затормозило перед воротами строительной площадки, на которой к вечернему, темному уже небу вздымалась громада строящегося комплекса. Рабочий день закончился, и на площадке не было сейчас ни души. Видимо, инвестор не спешил, и подрядчик ограничивался одной лишь дневной сменой, заодно экономя и на освещении. Только главный въезд на площадку, перекрытый массивными воротами, освещался несколькими развешенными на столбах прожекторами. Остальное строительство скрывалось в сумраке погожего вечера. Выбираясь из такси, Малыш на мгновение пожалел, что с ним нет сейчас ничего из полученного от Бона богатого арсенала. Но в следующий миг он уже отбросил все мысли и сомнения, превращаясь в охотящегося призрака. Метнувшись от такси к забору, он мгновенно слился с окружающим вечером, став незаметным, как бестелесное облако. Прижавшись спиной к бетону забора, Майкл послушал окружающее. Благо ни прохожих, ни проезжих в этот вечерний час в этом строительном тупичке не наблюдалось, и шумовой фон создавать было просто некому. Бесшумно подпрыгнув, Никсон подтянулся и легко перемахнул через бетонный забор. Он никого не видел, но чувствовал каким-то звериным чутьем, что не один на этой строительной площадке. Словно волк в лесу он крался, скользя из одного недостроенного зала в другой. Где-то прозвучал едва слышный звук, и Малыш ринулся в его сторону. Находящийся на грани слышимости, звук этот был отлично знаком Майклу. Именно его он услышал в трубке коммуникатора в завершение разговора с Крабом. Именно с таким звуком срывается пуля с обреза глушителя. Следом за первым раздался второй хлопок, потом третий. Стремительность передвижения нисколько не сказалась на его бесшумности. Малыш выскочил в огромный зал, еще не имеющий крыши и скупо освещенный отсветами висящих над въездными воротами прожекторов. В дальнем конце зала темнела склонившаяся над чем-то человеческая фигура. Малыш постарался подкрасться незаметно всматриваясь в действия таинственной фигуры. В первое мгновение Никсону показалось, что это Краб роется в каком-то большом бесформенном мешке, наподобие большой парашютной армейской сумки. Но, подобравшись ближе, Майкл понял, что это вовсе не Краб - склонившийся над сумкой выглядел значительно плотнее и шире в груди. Когда Малышу осталось до незнакомца не больше десятка шагов, он понял, что на полу лежит вовсе не парашютная сумка, а другой человек. В этот момент широкоплечий поднялся и вытянул руку в сторону лежащего. Хлопнул приглушенный выстрел. Человек поднял голову и заметил Никсона. Чужак вскинул пистолет с глушителем, но Малыш стремительно прыгнул в сторону. Выстрелы часто захлопали, взбивая пулями бетонную крошку. Несколько выстрелов веером легли следом за неуловимым гигантом. Поняв, что перед ним не легкая добыча, а опасный хищник, а патроны на исходе и перезарядить обойму ему вряд ли позволят, незнакомец бросился прочь. Никсон, пригибаясь, подобрался к лежащему человеку и в неясном отсвете фонарей рассмотрел мертвенно-бледное лицо Краба с темнеющим пятном пулевого отверстия посередине лба. Неожиданно и оттого еще более громко зазвенел вызов коммуникатора.
- Слушаю, - зашептал Малыш, осторожно двигаясь к дверному проему, за которым скрылся незнакомец.
- Мы на месте! - зазвучал голос сержанта.
- Постарайтесь перекрыть периметр, - обрадовался Никсон. - Одна или несколько целей еще на территории. Краб мертв. Нельзя дать им уйти.
- Принято! - ответил Макфлай, как будто Никсон был старше по званию.
Малыш нырнул в дверной проем рыбкой, наискосок, чтобы побыстрее уйти из ограниченного периметром проема пространства. Его опасения оправдались - одна из пуль свистнула совсем близко, уносясь в простор зала. Вторая расколола бетон у самого края проема на острые осколки, дробью обдавшие летящего человека. Смягчая падение, Малыш кувыркнулся, оттолкнулся от стены и кувыркнулся в противоположную сторону. Противник больше не стрелял, но Майкл заметил мелькнувшую тень. Стрелок явно старался оторваться. С другой стороны, на улице, захлопали частые выстрелы бэсок. Потом зло стеганул свободный от ига глушителя звук выстрела винтовки, и все стихло.
Никсон выскочил из зала на открытую веранду, накрывающую сверху холл первого этажа, и успел увидеть исчезающую за краем парапета темную фигуру. Времени осторожничать больше не было, поэтому, подбежав к основанию парапета, он, не задерживаясь, сиганул вниз. Видимо, Судьба действительно любит бесстрашных дураков, потому что приземлился Никсон довольно мягко и даже в темноте разглядел в метре от себя нагромождение стальной арматуры. Темная фигура, подволакивая ногу, ковыляла к близкому забору. Но Малыш уже не сомневался в том, что теперь ему ничто не помешает догнать беглеца. Разве что тот от отчаяния покончит жизнь самоубийством. Никсон кинулся в атаку. Поняв, что обречен, беглец вскинул руку с пистолетом. Захлопали выстрелы, но Майкл неумолимо приближался, стремительно шарахаясь из стороны в сторону. Пули свистели мимо, словно разозленные на изворотливость Цели шершни. Магазин опустел, когда Малышу осталось не больше десяти шагов. Беглец швырнул ставший ненужным пистолет в преследователя и выхватил армейский многофункциональный нож. Малыш хотел посоветовать противнику сдаться, но потом посчитал такой жест излишне театральным и молча атаковал. Перехватив руку с ножом, Никсон рванул ее на себя и в сторону, подсаживаясь и вбивая тяжелый кулак в корпус противника. Громкий всхлип сорвался с губ мужчины, когда он подавился воздухом. Пытаясь вдохнуть, мужчина невольно согнулся, стараясь удержаться на подгибающихся ногах. Но тут кулак Никсона врезался ему в ухо, мгновенно прекратив все мучения и опрокинув мир в черное ничто.
Со стороны главных ворот подошел Макс Майер. Вернее, Упырь выбежал из-за нагромождения строительных блоков, но, рассмотрев, что помощь Никсону уже не нужна, перешел на быстрый шаг.
- Ты сам управился, - констатировал он. - А там у нас его группа прикрытия обнаружилась. Два стрелка себя выдали, когда этот на открытую веранду выскочил. Непонятно, то ли его ликвидировать должны были, чтобы хвосты обрубить, то ли прикрыть, расстреляв тебя, когда ты за ним высунулся бы. На всякий случай Лилит их зачистила. Эльф с другой стороны стройки никого не заметил. Видимо, они понадеялись, что справятся втроем.
- Спасибо, - кивнул Малыш, уверенный, что Ирм-гард видит его через прицел и слышит через переговорное устройство.
- Всегда пожалуйста, - сразу откликнулась девушка, скрывающаяся на каком-то высоком месте за периметром стройки.
Малыш окинул взглядом темные силуэты деревьев и промышленных зданий, но не смог угадать место, которое облюбовала для себя Шерман.
- Наш клиент уже остывает, - подал голос Максимильян Гилберт, успевший осмотреть оставшегося в строящемся здании лежащего человека. - Ничего нельзя сделать.
- Черт! - выругался Малыш, - Упырь, давай, забирай этого в автограв. Побеседуем с ним в более удобном месте. А я пойду к Мясу, посмотрю, нет ли у Краба с собой чего интересного.

* * *

- Последний раз задаю вопрос, - повторил Никсон совершенно спокойным голосом. - Печально, если у вас до сих пор осталось какое-то недопонимание сложившейся ситуации и того положения, в которое вы попали. Но если и на этот раз я не получу вразумительного ответа, мы будем вынуждены применить к вам допрос с пристрастием. Вы не на войне, а мы не враги. Оправдают ли средства, выплаченные вашим работодателем, те страшные мучения, которые вам предстоят. Решать вам. Итак, вопрос только один. Кто ограбил конвой с деньгами семьи Асади?
Расцветало раннее, еще холодное, но уже светлое утро. Вся группа собралась на естественном кургане из массивных каменных валунов в десяти километрах от городской границы Либерти. Все молча стояли вокруг захваченного на стройке мужчины, который сейчас был распят на большом плоском валуне. Он выгнулся в неудобной позе, огибая валун, как приносимый в жертву индейцами Майя огибал каменный жертвенник. Разорванную арматурой ногу перетянули, но остановка кровотечения не избавила от боли, создающей для пленника дополнительный дискомфорт. Однако он мужественно держался, не показывая ни страха, ни мучении от боли. Никсон, присев на корточки рядом с этим жертвенным валуном, внимательно всматривался в лицо пленника. Он не испытывал к распятому никаких положительных чувств. Напротив, пленник даже вызывал легкую неприязнь - во-первых, он пытался убить Майкла, и только навыки помогли тому избежать пули, а во-вторых, он убил Краба, который, напротив, успел вызвать симпатию и являлся единственной ниточкой, потянув за которую можно было выйти к цели операции. Любой из этих причин было достаточно для того, чтобы Малыш не испытывал угрызения совести, действительно выпотрошив пленника для того, чтобы добраться до нужной информации. Видимо, в отличие от голоса, взгляд Никсона довольно красноречиво передал настрой гиганта. Пленник заморгал налитыми кровью глазами, потом закрыл их вовсе и заговорил:
- Хорошо! Я расскажу все, что знаю. Меня наняли, чтобы ликвидировать Краба. Такие деньги заплатили, что я просто не смог отказаться. Сказали, что Краб нас всех полицейским сдал. Я ведь и сам был в том отряде, который прикрывал основную группу. Мы непосредственно не участвовали в нападении, а только прикрывали сектор на случай раннего подхода полиции или боевой группы банка…
- Во время ограбления захватили заложников, - прервал Никсон, не веря в удачу, которая подарила им не просто ниточку, а непосредственного участника ограбления. - Ты видел этих заложников?
- Моя огневая позиция располагалась на крыше одного из домов прилегающего переулка, и мне неплохо было видно все место операции, - заверил пленник, стараясь приподнять голову, в которой уже стучало от притекающей крови.
Малыш кивнул стоящему ближе всех Упырю, и тот стремительным движением диверсантского ножа перехватил путы. Не в силах подняться, пленник завалился с валуна набок и лишь только потом с заметным трудом поднялся на ноги.
- Там еще девка была какая-то. Вот она нас повеселила, - вспомнил пленник, разминая затекшие руки.
- Повеселила? - переспросил Макфлай, и на его лицо набежала не предвещающая ничего хорошего тень.
- Еще бы, - продолжил пленник, морщась от накатившей боли в разорванной ноге. - Она же едва не отбилась во время нападения. Так умело дралась, что я был уверен, что она из службы безопасности банка. Только молодая больно. Непонятно, где и когда так натаскать ее умудрились. Всем нашим ее бесстрашие очень понравилось. Тем более что там мужики здоровые слезы лили и пощадить их умоляли. А она сразу в драку. Не хотел бы я такую подружку…
- Так что с заложниками произошло дальше? - перебил в очередной раз Малыш, направляя рассказ в нужное русло.
- Ну да, - кивнул пленник. - Девку-то оглушили. А потом всех засунули в машину и…
Никто даже выстрела не успел услышать. Просто голова пленника вдруг лопнула, словно спелый арбуз в неосторожных руках, брызнула кровавым соком и Дробью черепных костей. И в тот же миг диверсанты прыснули в стороны, словно дикие мыши от света.
- По траектории со стороны трассы били! - крикнула Лилит, отбегая за высокий валун и активируя оптику своей «МРГ Матч». Эта легкая снайперская винтовка компании «Ремингтон» вмещала в свой магазин двадцать патронов калибра пять пятьдесят шесть. Пули с синтиридиевым сердечником обладали очень большой массой. А большая масса давала высокую поражающую способность и отличную прицельную дальность.
- Малыш, Упырь, Эльф, быстро к моногравам! - рявкнул сержант. - Лилит, работай по всем видимым целям. Позже разберемся с невинными.
- Эльф, давай с Упырем. Будешь стрелять с заднего сиденья, - распорядился Майкл, впрыгивая в седло одного из моногравов.
Двигатели басовито взвыли, и узкие машины, стелясь над самой землей, помчались к трассе со всей возможной скоростью. Позади застучали выстрелы винтовки Ирмгард. Эльф, вооруженный обычным бесшумным стрелковым комплексом «БСК-7», только осматривал через прицел ближний участок трассы, оперев оружие о плечо Майера.
- Одна цель десять градусов левее по курсу, - скорректировала их движение Лилит. - Вторая еще десять влево. Наиболее вероятная вторая.
Подчиняясь жесту Никсона, оба монограва взяли на двадцать градусов левее первоначального курса, выходя на возможных ликвидаторов их пленника.
- Повнимательнее там, - добавила Шерман. - Нашему клиенту башку чем-то крупным прострелили.
Узкие стремительные машины вышли точно на завалившийся на бок фургон с выцветшими логотипами дорожной службы Лозанны на тусклых бортах. Фургон лежал в паре метров от темной полосы дорожной направляющей - видимо, сраженный пулей Лилит водитель умудрился деактивировать двигатель, и машина упала на землю, опрокинувшись. Едва массивный корпус автограва оказался в зоне видимости, как бэска в руках Швецова ожила, злобно выплевывая пулю за пулей. В ответ затрещали очереди какого-то автоматического оружия. Малыш и Упырь шарахнулись друг от друга, разводя моногравы как можно дальше, чтобы не выглядеть, словно кучная тировая мишень. Бивший от фургона автомат захлебнулся лаем и замолк, а Эльф удовлетворенно крякнул, опуская ствол своего оружия.
- Все чисто, - пояснил он. - Стрелок ликвидирован. Водитель тоже мертв. Еще один вне зоны четкой видимости, но неподвижен.
Не сговариваясь, оба монограва метнулись к фургону, словно две голодные акулы к обессилевшему и переставшему сопротивляться киту. Не долетая с десяток метров до запыленного бока автограва, Малыш покинул седло и стремительно преодолел оставшееся расстояние бегом, готовый стрелять на любой звук или движение. В упражнении на скорость и точность неприцельной стрельбы он еще в учебке стал одним из лучших. Но палить ни в кого не пришлось - как и доложил Борис Швецов, из троих находящихся в фургоне людей двое оказались мертвее мертвого. Причем, видимо сравнивая счет в виде простреленной головы недавнего пленника, Лилит аккуратно продырявила из своей «МРГ Матч» голову водителю автограва. Стрелок получил от проворного Эльфа сразу несколько попаданий и теперь раскинулся рядом со своей крупнокалиберной винтовкой «Садра-13». Ее удлиненный патрон с пулей калибра двенадцать и семь миллиметра как нельзя лучше подходил для уверенного поражения удаленной цели. И только третий человек, свисающий из разбитого лобового стекла с переднего пассажирского сиденья, подавал едва заметные признаки жизни.
- Два двухсотых, один трехсотый, - доложил Никсон, склоняясь над раненым.
Впрочем, и раненым этот человек не был. Скорее всего, он просто сильно ударился при падении фур. гона на бок и находился теперь в бессознательном состоянии. Удача, отвесив предварительно пару пинков, решила напоследок все же улыбнуться диверсантам.
- Забирайте трехсотого и уходите оттуда. Вторая цель гражданская, - прозвучал голос сержанта в наушнике переговорного устройства. - Можете ее не проверять.
Малыш ухватил оглушенного человека за ворот и рывком выдернул из кабины. Крепкая короткая куртка, пошитая в стиле милитари, выдержала, и Никсон забросил ее обладателя поперек седла монограва.
- Отходим! - скомандовал Майкл так и не сошедшим со своего транспорта Упырю и Эльфу. - Не стоит искушать Судьбу и держать пленных на открытом воздухе. Как показывает местная действительность, они слишком быстро портятся и приходят в негодность.
А еще через пару минут только завалившийся на бок фургон да два непохожих на служащих дорожной службы трупа остались у направляющей полосы дороги. Где-то вдали послышался ноющий звук полицейской сирены. Он медленно приближался, но здесь никто уже не спешил. У парочки из запыленного фургона впереди теперь была бесконечная вечность…

* * *

- Выбор всегда остается за тобой, - заверил Макфлай с печальной, почти отеческой улыбкой. - Одна беда - у нас совсем нет времени на установление с тобой добрых отношений. А узнать от тебя, кто заказчик всей этой кутерьмы, нам просто жизненно необходимо. Так что делай выводы и побыстрее принимай решение.
На этот раз решили не проверять лимит везения и расположились в неухоженном ангаре на самой окраине Либерти. Пришедший в себя пленник сидел примотанный к невесть как оказавшемуся здесь тяжелому колесу от какой-то ездящей по земле техники. Прямо перед ним на корточках сидел сержант Макфлай. Упырь и Малыш расположились по сторонам от пленника. Остальные диверсанты, пользуясь по старой армейской привычке каждой свободной минутой, дремали, жевали, чистили… Одним словом, расположившись в стороне от беседующей группы, они занимались тем, чем любой солдат может заниматься всегда и бесконечно долго. Малыш отстраненно подумал, что за последние считанные часы они слишком часто и однообразно ведут такие циничные театральные беседы с разными людьми, пытаясь убедить их поделиться информацией.
- Я понял, - невесело усмехнулся пленник. - Вы вообще очень заботитесь и переживаете за меня. Весьма ценю и благодарен.
- Комик, - фыркнул Упырь, с тренькающим звуком проверяя острие диверсионного ножа ногтем.
- Оставим взаимное шутовство, - предложил Макфлай. - Мы не скауты и прекрасно понимаем, чем все это закончится. Особых альтернатив нет. И если бы кто-то из нас оказался в аналогичной ситуации в ваших руках, исход был бы тем же. Так что не будем ерничать и поговорим как трезвомыслящие и понимающие ситуацию солдаты. Между нами ведь нет совершенно ничего личного.
Пленник ничего не ответил и только едва заметно кивнул, глядя прямо в глаза сержанту. Малыш невольно почувствовал уважение к этому солдату, отлично осознающему будущее.
- Нам нужен выход на заказчика, - повторил Макфлай. - Мы его получим так или иначе. Но…
- Да знаю я, - поморщился пленник, отводя наконец взгляд. - Я просто наемник, и никаких политических или этических привязанностей к нанимателям у меня нет. Кто платит, на того и работаю.
- Ну и? - оборвал философствования сержант.
- Меня нанял Ахмад Амир Хаджи, - сдался пленник. - Обычная работа наемника.
- Ты тоже участвовал в ограблении конвоя Асади? - спросил Макфлай.
- Нет. Я только мельком слышал об этом, - категорически отказался пленник. - Я и еще двое бойцов прибыли в Лозанну только недавно, намного позднее этого ограбления.
- Значит, ты не в курсе того, кто его совершил? - поинтересовался сержант, вперив внимательный взгляд в лицо пленника.
- Абсолютно верно, - кивнул тот. - Я же говорю, что прибыл в Лозанну много позже.
- Для чего понадобилось ликвидировать сегодня на пустыре того парня, которого мы допрашивали? - задал вопрос Макфлай, задумавшись над сложившейся ситуацией.
- Понятия не имею, - пожал плечами, насколько это позволяли путы, пленник. - Мы выполняли для Амир Хаджи разные задания. В основном сопровождение грузов, доставка людей. Были и подобные задания. Мы ведь с ним работаем далеко не первый день.
- Сюда прибыли именно для ликвидации? - удивился сержант.
- Нет. Сначала мы охраняли подступы к какому-то секретному объекту. И только сегодня Амир Хаджи связался и дал команду найти и ликвидировать.
- Найти и ликвидировать? Где? - удивился еще больше Макфлай.
- Нас навели еще в Лозанне, и мы ехали за вами от самого города. Когда вы остановились на тех камнях, нам осталось только выбрать удобную позицию и сделать свою работу.
- Заказали только того парня? - задал наводящий вопрос сержант.
- Да. Потому мы и попытались свалить сразу, как только дело было сделано. И ведь едва не свалили. Глупо так недооценили вас. Мы даже не подумали, что вы тоже со снайпером окажетесь…
- Что за объект вы охраняли? - прервал его Макфлай.
- Без малейшего понятия, - покачал головой пленник. - Я его даже в глаза ни разу не видел. Только знал, что дальше по дороге от наших постов есть тот самый объект, который мы охраняем. А на ближних подступах свои заслоны стоят. Так что там и без нас хватает охранников.
- Место на карте показать сможешь? - поинтересовался сержант.
- Конечно. Но только место, где располагается наша зона перекрытия, - ответил пленник без тени сомнения. - До объекта может быть километр, а может сто.
- Ну этот вопрос мы сами провентилируем, - заверил Макфлай, поднимаясь. - Самум, карту нашему гостю. И посмотри внимательно, что он покажет. Тебе там гулять придется.
Тинмагомед подошел к пленнику с развернутой над портативным картографом голографической картой окрестностей Лозанны. Пленник несколько секунд рассматривал ее, определяясь с координатами, а затем совершенно уверенно ткнул куда-то рукой. Руми задал пару уточняющих вопросов, потом отключил голограмму и, выпрямившись, кивнул командиру.
- Ну что ж, мы полностью удовлетворены общением, - поднялся с корточек следом за следопытом сержант. - Сожалею, что иного выхода у нас нет. Какие-нибудь желания? Сигарета?
Пленник только покачал головой, понимая, что никаких шансов выжить нет и остается уповать лишь на быструю и безболезненную смерть. Сержант бросил взгляд на Никсона, и тот, коротко размахнувшись, вогнал лезвие своего диверсионного ножа под лопатку пленника. Широкий клинок разрубил сердце пополам, и пленник умер мгновенно, не страдая и не мучаясь. И даже кровь почти не вылилась из широкой раны.

* * *

В том районе пригорода, где уже через пару часов после беседы с пленным оказались диверсанты, пейзаж выглядел настолько иначе. Не знающий столь странной разницы в ландшафте местности человек вполне мог бы предположить, что они оказались и вовсе на другой широте. Вокруг простирались лесные массивы, лишь изредка прорезанные естественными полянами и рукотворными просеками.
Достигнув одному ему известной точки, Самум, сидящий на переднем пассажирском сиденье, скомандовал ведущему автограв Бивню остановиться. Громоздкий «Форд Федерал Вагон» свернул в сторону от полотна дорожной направляющей и, проскользив по заброшенной просеке около пятидесяти метров, плавно опустился на землю. Рядом замерли оба монограва. Со стороны дороги машины скрывал изгиб просеки, и находящиеся в непосредственной близости диверсанты тем не менее были совершенно не видны проезжающим мимо.
- Дальше только пешком, - объяснил Тинмагомед Руми. - Иначе велика вероятность быть обнаруженными.
- Добро, - согласно кивнул Макфлай. - Десять минут на сборы. Малыш, Самум, Санта впереди дозором. Особенно смотрите под ноги. Не хватает нам подорваться на примитивных минных заграждениях или растяжках. Остальные, вместе со мной следом. Интервал - предельный визуальный контакт.
Получив задачу, диверсанты споро разобрали из салона Форда оружие и экипировку. Никсон, Руми и Ив Бертон быстрым бесшумным шагом двинулись вперед. Самум шел уверенно, даже не активируя сканер-картограф. Он достаточно изучил карты местности еще по пути сюда. След в след за ним двигался Санта, внимательно вглядываясь в каждую веточку или кочку. Долго брести по лесу не пришлось - Самум, двигавшийся впереди, сделал знак «Внимание!» и залег. Малыш, пригнувшись, подобрался к нему и улегся рядом. Тинмагомед даже не говорил, только ткнул рукой в сторону недалеких зарослей, показывая два пальца. Малыш всмотрелся в указанном направлении и скорее почувствовал, чем увидел присутствие в зарослях вражеского заслона. Он тронул обоих товарищей, привлекая внимание, и качнул ладонью - «Отходим!».
- Раньше времени обнаруживать себя никак нельзя, - задумался Макфлай после того, как Никсон доложил ему обстановку прямо по курсу движения группы. - Снять часовых ума большого не надо. Но неизвестно, сколько нам скакать до объекта и находится ли наша цель на нем. Придет смена, обнаружит трупы или пустой пост, и наше путешествие инкогнито закончится.
- Значит, нужно протискиваться между всеми дозорами и заслонами, - озвучил единственно возможный вариант действий Майкл. - Похоже, у них не так и много бойцов. А уж если отыщем цель, на обратном пути можно не церемониться.
- Совершенно верно, - подтвердил сержант. - Так что давайте, той же группой подыщите нам подходящие тихие тропинки.
Диверсанты вновь бесплотными тенями скользнули в заросли. Теперь расстояние между разведчиками и основной командой сократилось еще больше. Старательно обходя все дозоры и секреты, группа осторожно прошивала лесные заросли, успевая по мере продвижения отмечать на карте места расположения вражеских нарядов. Это сильно замедляло продвижение, но зато должно было ускорить обратный отход. В конце концов, когда день уже заметно склонился к вечеру, бойцы оказались на краю широкого светлого луга. В километре от их места нынешнего расположения из леса выбиралась лента направляющей дороги и, прямая, как стрела, прочерчивала луг почти до середины. А в центре луга громоздился причудливый современный дом, своими просторными размерами вполне способный служить частной гостиницей. Однако мысль о гостинице вряд ли посещала того, кто владел этим шикарным особняком. Весь выполненный в современном стиле, дом прятался от незваных гостей за довольно высоким забором. И не нужно было быть специалистом в области безопасности, чтобы заметить сложное устройство этого забора. Тонированные черные шары, скрывающие камеры наблюдения, тонкие серебряные диски датчиков объема, больше похожие на летающие диски для игры, оптический кабель обнаружения движения, натянутый под небольшим коньком по вершине забора…
- Эй, Вор, для тебя тут будет полно работы, - прошептал сержант, осматривая дом и его окрестности через электронный бинокль.
Потом он повернулся к залегшим рядом бойцам:
- Давай-ка, Вор, осмотрись, поползай вокруг и подготовь нам свободный доступ к дому. Лилит и Эльф, присмотрите себе гнездышки, чтобы перекрывать все видимое пространство. Санта, обнюхай каждую травинку вокруг. Для нас не должно остаться абсолютно никаких неожиданностей. После этого посмотри, какой сюрприз для хозяев можно сделать на выходе дороги из леса. Малыш, Самум, Упырь, пройдете по кругу. Я хочу знать все, что творится вокруг этой поляны. Бубен, проверь все частоты. Разберись, какая у них система связи с окружающим миром. Покумекай, как можно при необходимости полностью подавить весь эфир.
Он окинул всех взглядом, размышляя, не забыл ли чего-то важного, что необходимо сделать в первую очередь.
- Вроде бы все. А вы, Мясо и Бивень, оборудуйте здесь скрытые лежки для всей команды. Кто знает, сколько времени нам понадобится для того, чтобы разобраться в здешних делах. Все. Работаем.
Как по мановению волшебной палочки целое армейское отделение, только что стоявшее перед ним, буквально испарилось в быстро темнеющем лесном воздухе. Сам же сержант, несколько секунд понаблюдав, как Гилберт и Корсон со знанием дела взялись за работу, вновь развернулся в сторону луга и припал к окулярам мощного электронного бинокля, продолжая внимательно рассматривать окрестности дома.

* * *

- Повсюду примерно одно и то же, - докладывал Никсон, когда все собрались в ночной тьме, рассевшись вокруг сержанта. - Служба организована почти как в летнем лагере скаутов. Вполне возможно, что все они бывшие армейцы, но явно расслабились и уверены, что им просто некого здесь опасаться. Поэтому постов мало, и они откровенно спят.
- Дай Бог, чтобы так и было, - кивнул Макфлай. - Наверное, они полагаются на ту скрытность, которая призвана их защитить. Слишком уверены, что их никто не найдет. Хотя может статься, что это мы лохи и сидим сейчас у дома какого-то богатого дельца, который никаким боком к похищению не относится. Потому и не нервничает его охрана. После того как мы прокатились в Женеву к «Паладинам», я не исключаю еще одну ложную наводку. Что с системой контроля доступа?
- Примерно то же, - тотчас ответил Алекс Николас. - Все очень дорого и достойно, но не для защиты от подготовленных профессионалов. Грабителям шансов не оставили почти никаких. Но я уже прикинул пару способов, как смогу обойти их и сделать проходы. И оборудование, что я сюда притащил, как раз впору придется. И еще одно наблюдение. Я пока системы стены осматривал, заметил, что внутри периметра они и вовсе не бдят. Слишком надеются на системы обнаружения.
- Отлично! Лилит?
- Мы присмотрели и подправили несколько гнезд и теперь можем менять позиции в зависимости от ситуации, - порадовала командира девушка.
- Добро. Санта?
- На подступах к дому все чисто, - сообщил минер. - На дороге я прикинул, что к чему, но хочу пройти вдоль направляющей подальше в лес. Потом подготовлю пару сюрпризов.
- Принято. А что у нас с эфиром?
- Ничего, командир, - ответил со вздохом Уильям Кеплер. - Либо они вовсе не используют никаких устройств внешней связи, либо я не сумел их найти. Поэтому и глушить пока нечего. Мне надо немного времени, чтобы прогуляться по округе, посмотреть. Возможно, вся связь у них по кабелю идет.
- И сколъко тебе времени надо? - нахмурился Макфлай.
- Часа четыре, - пожал плечами Бубен, словно этот жест в ночной темноте кто-то мог заметить.
- Хорошо. - заговорил Макфлай после минуты раздумий. - Сейчас всем отбой. У нас был долгий день, и надо отдохнуть перед сложной работой. Тем более что автоматике все равно, ночь или день вокруг, а вам днем окончательно присмотреться и примеряться будет сподручнее. А завтра Бубен и Санта работают по собственным планам. А ты. Вор, пойдешь с Малышом. Отработаете наиболее надежный путь внутрь периметра. Упырь с ними И ты, Лилит, тоже. Не шуметь. Только посмотреть и возвращаться. Все, всем спать. Отбой!

* * *

Малыш осторожно выдвинул тонкий стебелек перископа над забором и медленно осмотрел доступную его взгляду часть двора. После того как Вор отправил к забору небольшой летающий зонд и тот сумел благополучно присосаться к кабелю передачи данных системы контроля доступа, появилась возможность корректировать идущие от датчиков данные и команды, получаемые ими от центрального процессора системы. Вор поколдовал над своими приборами и презрительно скривил губу:
- Дилетанты. У них действительно нет никаких больше контуров системы контроля доступа, кроме периметра и нескольких дополнительных камер в направлении центральных ворот. Просто удивительно.
И вот теперь, больше не опасаясь электронных сторожей, Никсон неторопливо осматривал двор особняка. Рядом лежали, терпеливо дожидаясь команды, Макс Майер и Ирмгард Шерман. Дом с близкого расстояния выглядел еще более массивным и громоздким. Разноуровневость его частей предполагала развитую систему коридоров, на полноценный контроль которых часовыми обитатели дома навряд ли пошли. Скорее всего, как и во дворе, они понадеялись на сложную систему контроля доступа и видеонаблюдения. Обилие разноформатных балконов, лоджий и крышных площадок увеличивало возможности проникновения внутрь. Сам двор выглядел тоже весьма красочно. Насыпные терраски объединялись причудливым переплетением декоративных дорожек. Клоки диких на вид зарослей перемежались с причесанными клумбами. То тут, то там громоздились отдельные валуны и причудливые нагромождения камней. Едва заметно Лилит коснулась плеча Майкла и молча указала рукой на несколько плотно закрытых стальными рольставнями окон.
- Нечего нам тут разлеживаться, - зашептал Малыш, опуская перископ. - Сходим, посмотрим поближе. Ты, Упырь, перебираешься вон в те декоративные заросли и прикрываешь нас. Оттуда должен просматриваться весь двор. А мы с Лилит оглядимся на крыше. Вопросы?
- Принято, - ответили хором Упырь и Лилит.
Майкл сделал ладонью отмашку, и Макс Майер легко перекинул себя через ограду. Низко пригибаясь, а то и залегая на несколько коротких мгновений, Упырь в несколько бросков достиг указанного Никсоном клока разноцветных зарослей. Густая растительность надежно скрыла диверсанта в своем пестром разноцветии. А еще через пару секунд в наушниках переговорных устройств прозвучали три негромких щелчка пальцем по микрофону, подтверждающих готовность замаскировавшегося бойца.
Получив условный сигнал, Никсон кивнул Ирмгард, и девушка змейкой скользнула через забор. Сам Малыш преодолел препятствие лишь на пару мгновений позже своей напарницы. Едва коснувшись земли но другую сторону забора, Майкл присел, водя но сторонам коротким стволом бэски. Лилит стремительно достигла стены дома, дождалась, пока Майкл оказался рядом, и начала бесшумно карабкаться по стене наверх. Вряд ли даже ящерка сумела бы проделать это упражнение лучше, и уже через несколько минут девушка-снайнер распласталась на плоской крыше, внимательно осматривая с высоты двор и сам дом. Малыш не последовал за напарницей на крышу - такое восхождение для человека ею комплекции было, вне сомнения, возможным, но не столь легким делом. К тому же они вышли всего лишь разведать обстановку и осмотреть дом по возможности со всех сторон. Поэтому Малыш остался наблюдать внизу, укрывшись за парапетам черновой лестницы, ведущей на цокольный этаж. Лилит, тщательно осматривая каждую площадку балкона, каждое слуховое окно или выходящий на крышу витраж верхнего света, неторопливо двинулась по крыше. Соблюдая максимальную осторожность, она заглядывала в каждое окно, даже спускаясь на доступные площадки балконов. Все комнаты верхних этажей пустовали, но приоткрытые то тут, то там окна говорили о том, что в доме есть обитатели. По крайней мере, кто-то открывал и закрывал эти форточки, чтобы проветрить помещения. Каждый раз. покинув очередной балкон или отодвинувшись от очередного окна, девушка едва слышно докладывала по переговорному устройству о результатах своих наблюдений. Наконец она достигла самого высокого крыла дома, все окна и двери верхнего этажа которого были наглухо закрыты стальными рольставнями. Еще во время осмотра через бинокль со стороны Малыш предположил, что в доме установлены сверхпрочные пуленепробиваемые рольставни. И вот теперь, оказавшись от закрытых окон на расстоянии вытянутой руки, Лилит подтвердила правильность предположения капрала. Забравшись на крышу этого блока, девушка доложила о большом сдвоенном витраже, который перекрывал большую часть крыши, являя собой практически полностью стеклянный потолок для расположенного под ним помещения. На несколько долгих минут девушка пропала из эфира, и Никсон даже заволновался, опасаясь ловушек или засады на ее пути. Но вот наушники переговорных устройств вновь ожили, донося шепот разведчицы:
- Цели обнаружены. Две единицы в верхнем зале восточного крыла дома. Визуально повреждений нет. Состояние нормальное. Непосредственной угрозы в настоящий момент не обнаружено.
- Офигеть! - не сдержался Малыш, пораженный тем, как все неожиданно легко и просто разрешается. - Джокер, прошу разрешения принять цели.
Сержант Макфлай только молчал в ответ. Вообще в эфире на выбранной диверсантами частоте все вымерло, словно Никсон остался совершенно один.
- Лилит, Упырь, меня слышно? - усомнился он, для верности еще и постучав по гарнитуре ногтем.
- Отлично слышно, - заверил тотчас Макс Майер.
- Аналогично, - отозвалась эхом Шерман.
- Малыш вызывает Джокера, - забормотал вновь Майкл, вызывая сержанта. - Джокер, ответь Малышу.
Пытаться докричаться до потерявшегося командира под самыми окнами дома, набитого врагами, в котором содержались так необходимые диверсантам пленники, чересчур опасное занятие. Поэтому Никсон собрался уже самостоятельно принять решение и, взяв ответственность на себя, захватить заложников. Но в ту секунду, когда он уже собирался отдать команду Упырю и Лилит, переговорное устройство ожило, заговорив голосом Макфлая:
- Отставить, Малыш! Себя не обнаруживать. Сейчас к вам подойдет Эльф. Пусть Лилит поможет ему свить гнездо, из которого можно незаметно прикрывать цели. После этого сразу отходите, оставив Эльфа в гнезде. Как понял?
- Подтверждаю, - ответил Никсон, пожимая плечами, словно его мог сейчас кто-то видеть. - Лилит, задание ясно?
- Подтверждаю, - сообщила в свою очередь девушка.
- Как там психологическое состояние нашей цели? - поинтересовался Майкл.
- Теперь нормальное. Она молодец. Девочка не промах. Она не будет психовать, - отрапортовала Ирмгард.
- Что значит - теперь? - насторожился Никсон. - Ты сказала - теперь нормальное. Что у тебя происходит, о чем я должен знать?
- Просто к слову пришлось, - ответила Лилит после секундной заминки.
Малыш хотел спросить ее о подозрительной паузе, но в эту секунду через забор перемахнул Борис Швецов. Майкл вышел навстречу, подсадил, чтобы товарищ смог дотянуться до плиты балкона второго этажа. Эльф скрылся наверху, а через минуту уже спрыгнула бесшумно, словно кошка, Лилит.
- Упырь, отходим, - скомандовал Малыш, оказавшись у забора.
Лилит уже перемахнула препятствие в обратном направлении, и Никсон вновь, шевеля стволом бэски, прикрывал торопящегося от своего укрытия Макса.
- Что за странные телодвижения? - прошептал Майер, зажав спицу переговорного устройства в кулаке. - Почему не забрали цель? Ведь могли бы работу уже завершить.
- Каше дело малое, - возразил Майкл, точно так же прикрывая переговорное. - Мало ли что могло произойти. Давай, не задерживай…
Что еще мог сказать капрал? Не оспаривать же приказ своего сержанта. Хороший солдат сначала выполнит команду, а уж потом, на досуге, если останется время, поразмышляет о происходящем. Да и тогда вряд ли станет озвучивать перед кем-то свои выводы. На то он и хороший солдат.
Макфлай дожидался своих бойцов на самом краю леса. Подчиняясь его жесту, все трое прошли за ним несколько шагов в заросли погуще и расселись полукругом, в центре которого расположился, точно так же присев на травку, сам сержант. Несколько мгновений Макфлай с улыбкой смотрел на своих бойцов, а потом хлопнул ладонями по коленям и заговорил:
- Мы залезли в такую клоаку, что надо вести себя очень осторожно. Иначе можно все испортить, оборвать цепочку и не добраться до самых корешков этого ядовитого растения.
- А на кой нам корешки? - выразил всеобщее мнение Малыш. - Мы же не полиция, чтобы расследовать и искать всех виновных. Забрать цель и наказать всех, кто окажется доступен, и вся недолга.
- С одной стороны, ты совершенно прав. Так бы мы и сделали. Да только ты забываешь, что мы отсюда свалим, а полковник Токарев останется. И дочь его останется. И ты считаешь, что им будет комфортно здесь жить, если они не будут уверены, что кто-то из этих ребят не бродит рядом? Это все равно, что заниматься плаванием в бассейне с акулой. Может, конечно, она и не нападет. Но много ли ты удовольствия от такой тренировки получишь?
- Вопрос снят, - согласился Никсон, поняв, что сержант совершенно прав.
- Хорошо. Тогда слушайте новое задание для вас троих. Нет, четверых. Еще Бивня с собой возьмете. Как раз мне только что Умник позвонил и слил очень важную информацию. И она может многое поменять в нашей ситуации. Итак, прямо сейчас возвращаетесь в Лозанну…

* * *

Грохот клуба остался за автоматическими двойными дверями, надежно отрезающими от окружающего мира звуки, температуру и всю атмосферу престижного заведения, коим считался клуб «Энцелад». У Игната Нобеля было отличное настроение. Впрочем, в этом не было ничего удивительного - полчаса назад он встретился с представителем того человека, который в самое ближайшее время сделает Игната богатым. Очень богатым. Неприлично богатым. Ведь информация в наше время стоит весьма и весьма дорого. А особенно информация такого рода, которую может предложить Нобель. Разговор сложился немного жестковато, но плодотворно. Да удивительно ли - обладая такой бомбой, можно смело диктовать свои условия. И Игнат отчаянно диктовал, разговаривая с оппонентом, как с заведомо проигравшей стороной. И хоть тот и пообещал всего лишь доложить о разговоре хозяину, но иного-то выхода у них не было никакого. Это к гадалке не ходи.
Оппонент уехал, а Игнат остался в великолепном настроении отмечать половину своей победы. Он собрался было надраться, но тут ему подмигнула длинноногая красавица. Сам Нобель никогда крутым нравом не отличался, но таких вот девочек, агрессивно красивых, опасных, очень любил. Правда они его не очень-то любили. До сего дня. Он пригласил ее за столик, чувствуя, как тонет в бездонных и насмешливых глазах цвета ночи. Выпили по паре порций дорогого виски, поговорили, в основном обсуждая самого Нобеля. А потом сексуальная незнакомка прямо предложила поехать в какое-то более уютное и уединенное местечко. Игнат знал пару недорогих гостиниц, в которых сдавали номера на час-другой, не спрашивая документов. Он иногда заглядывал по этим адресам, когда одинокая жизнь требовала разгрузиться и оттянуться с путаной. Девочку можно было снять прямо там, но всем им было далеко до этой красотки. Тем более что она еще ни словом, ни полусловом не заикнулась о цене. Вдруг сегодня просто весь день удачный для Нобеля - разговор сложился весьма неплохо и сулил огромную кучу денег, а теперь еще и светит на халяву трахнуть такую чумовую телку. Игнат едва удержался от того, чтобы довольно потереть руки. Он вышел из клуба вместе с девушкой, направляясь к оживленной улице, где можно было поймать такси. После шума клуба на улице казалось, что Игнат просто оглох - настолько меньшее звуковое давление испытывали уши.
Вдруг за спиной словно ад разверзся - двери расползлись в стороны, сразу выплеснув на тихую улицу громкую какофонию музыки, криков и других звуков веселящегося клуба. Нобель невольно обернулся, бросая взгляд назад, и увидел двоих мужчин, только что покинувших «Энцелад». Один - поджарый, но узловато мускулистый, мог бы остаться совершенно незамеченным среди прочих посетителей любого заведения. Но вот второй… Игнат ощутил, как от неприятного предчувствия шевельнулись волосы на затылке, а в животе предательски заныло. Покрытый ненормальными по своему размеру мускулами гигант выглядел как форменный душегуб. В нем все было гармонично - и эти мускулы, и мягкие движения хищника, и пугающее агрессией лицо со взглядом, от которого невольно хотелось отвести глаза… Стоящий в шаге от дверей вышибала клуба оказался этому детине всего лишь по плечо.
Возникшее внизу живота нехорошее предчувствие не прошло, а напротив, разлившись по всему телу, заставило забыть и об удачном дне, и об ожидающем впереди трахе с шикарной опасной тигрицей… Мускулы на плечах Игната затекли напряжением, глаза забегали по сторонам в поисках выхода. Он готов был просто броситься бежать вдоль по улице без оглядки, лишь бы только свалить от этого, в миг ставшего таким неуютным, места. Длинноногая девушка как-то странно подалась к Нобелю, словно желая его обнять. Игнат собрался сказать ей, что сейчас совсем не место и не время…
Кулачок девушки, без заметного замаха, с совершенно неожиданной силой и жесткостью врезался в слабовольную по своим очертаниям челюсть Игната Нобеля. Ноги его подломились, не в силах удержать хозяина, в чьей голове закружилась звездная искрящаяся круговерть. Он бы так и рухнул на пыльный асфальт, но оказавшаяся уже рядом пара мужчин успела подхватить его под руки. Охранник, стоящий у дверей клуба, встрепенулся, увидев, как двое мужчин подхватили третьего, недавно вышедшего из дверей «Энцелада», и потащили к вынырнувшему из переулка массивному черному фургону. У охранника даже промелькнула мысль вмешаться. Клиент как-никак. Но, оценив крепкие фигуры «провожатых», он только махнул рукой. Во-первых, эта парочка здоровенных ребят тоже вышла из их клуба, отстав от висящего в их руках всего на минуту. Во-вторых, они могли быть охранниками, сопровождающими этого клиента. Тем более что и девка, вышедшая вместе с перебравшим, суетилась сейчас вокруг. Отнесут домой, положат баиньки… А в-третьих, в клубе все совершенно спокойно, а то, что кто-то с кем-то, может, разборки устраивает вне клуба, какое дело ему, вышибале клуба. Вот и именно, что никакого. Тем более что с такими свяжешься, так еще и, наоборот, для клуба проблемы появятся. Вышибала сплюнул и отвернулся от автограва, за дверями которого скрылась уже вся компания. Ему еще тут всю ночь за горячими головами приглядывать. А ушедшие своими ногами клиенты, как говорится - с глаз долой, из сердца вон…

* * *

Игнат очнулся и, засучив ногами, испуганно замычал. И только в следующую секунду понял, что совершенно свободен. Даже кляпа ему никто не вставил. Поэтому, забившись, он едва не свалился с диванчика в полутемном салоне автограва. Затихнув, Нобель изумленно уставился на сидящего перед ним громадного человека с предельно короткой стрижкой и взглядом хищного зверя. Именно этого гиганта он испугался возле «Энцелада». И взгляд был скорее не просто как у хищного, а как у бешеного зверя. Только уже от этого взгляда кровь в жилах Игната застыла, словно вода в зимнюю стужу. Он боялся шевельнуться. А заметив сидящего сбоку второго парня, который выглядел вблизи не менее страшно, Нобель застучал зубами и почувствовал, как катится между лопаток липкий пот страха. Сомнений быть не могло - он вляпался в самые жуткие и, возможно, несовместимые с жизнью неприятности. Неожиданная догадка ледяной сосулькой пронзила мозг - наверняка тот самый человек, которого Игнат решил, давя имеющейся у него информацией, опустить на большие деньги. Несоизмеримо большие, чем стоит для этого человека его, Игната Нобеля, жизнь. И вот теперь, судя по всему, этот человек просто прислал своих людей или каких-нибудь наемников из той же «Лиги вольных наемников», чтобы гарантированно ликвидировать источник опасной для него информации. Ведь для такого человека, о котором у Нобеля появился компромат, не было ничего более святого и важного, чем деньги и собственное благосостояние. Игнат почувствовал, что вот-вот потеряет сознание, запугав своими мыслями самого себя до полусмерти.
- Мне нужны от тебя честные ответы на несколько несложных вопросов, - негромко рыкнул Малыш, слегка наклоняясь к захваченному мужчине, информацию на которого скинул диверсантам Ралф Филби.
- Что? - всхлипнул Игнат, не сразу улавливая смысл прозвучавших слов.
- Не заставляй меня переспрашивать, - нахмурился Майкл. - Это меня сильно огорчает.
- Что?
Мир для Нобеля полыхнул взрывом, когда огромная ладонь кувалдой врезалась в ухо Игната. От такой пощечины, которая могла бы свалить и лошадь, Игнат улетел в проем между сиденьями, оказавшись в ногах Макса Майера. Тот рывком поднял скулящего пленника и толкнул на прежнее место.
- Попробуем еще раз. А в случае неудачи я попрошу моего друга что-нибудь у тебя отрезать, - предложил Малыш.
Словно в подтверждение его слов в ладони Упыря совершенно волшебным образом появился диверсантский нож. Сам же Макс Майер изобразил на лице самую радушную улыбку, на какую только был способен.
- Спроси еще раз «что», - попросил он, качнув приглашающе тускло отблескивающим лезвием.
- Ты готов? - уточнил Малыш.
- Да! - закивал Нобель быстро, будто боясь, что хозяева автограва передумают и спустят с него шкуру, даже не озвучив своих вопросов.
- Отлично, - похвалил Никсон, откидываясь на спинку сиденья, но не сводя со своего пленника взгляда. - Вопрос первый, разминочный. Ты знаешь, кто ограбил конвой семьи Асади?
В голове Нобеля взметнулся такой ураган мыслей, что казалось, еще немного и черепная коробка не выдержит давления изнутри, разлетевшись, словно спелый арбуз. Эти незнакомцы начали с такого вопроса, который ясно дал понять, что между ними и сегодняшним собеседником в «Энцеладе» нет ничего общего. Вернее, общее-то есть - общий интерес к одному и тому же событию и, как следствие к скромной персоне Нобеля, которая оказалась сейчас своеобразной точкой пересечения интересов представителей разных групп. Означало ли то, что похитители не работали на тех, кого Игнат шантажировал, что они не станут его убивать? На этот вопрос сейчас вряд ли кто-то мог дать точного ответа. Но Нобель приободрился внутренне и даже почувствовал зарождающуюся надежду, что все еще может разрешиться даже вполне в его пользу. Поэтому первым позывом было соврать - ведь знание того, о чем его сейчас спрашивал этот громила, как раз и сулило дальнейшую обеспеченную жизнь. Но внутренний голос предостерегал, что эта ложь вполне может стать для него последней в жизни. Мелькнула мысль о том, чтобы поторговаться с этими ребятами, не только выкрутившись из опасной ситуации, но и оставшись с материальной выгодой. Игнат несколько секунд молча размышлял, задержав даже дыхание, но потом, громко вздохнув, сдался:
- Я не знаю наверняка имени непосредственного заказчика. Но моя информация наводит меня на определенные размышления. Я же знаю наверняка только тех, кто и сам участвовал в этом деле и соответственно работает непосредственно на самого заказчика. Вы его тоже видели сегодня. Там, в «Энцеладе». Это он знает ответы на этот и многие другие ваши вопросы.
- Тот тип в клубе, с которым ты долго о чем-то беседовал за дальним столиком? - догадался Никсон. - Как его зовут? Кто он?
- Это Рик Стэтхем. Очень серьезный и уважаемый человек, - торопливо заговорил Игнат, опасаясь получить новую оплеуху. - И контора, которую он представляет, очень авторитетна в Лозанне. Это агентство «Кади Хали». Вы наверняка слышали о них.
- Представь себе, нет, - качнул головой Никсон, и Нобелю вдруг подумалось, что не знать столь известную организацию может только не местный. - А какого черта вы с ним обсуждали? Ты тоже с ними работаешь?
- Он сам захотел со мной встретиться, не известив предварительно о цели этой встречи, - начал решительно врать Игнат, ведь не мог же он рассказать этим приезжим о всех своих финансовых планах. - Поговорили о том, о сем. Думаю, он хочет заключить со мной контракт о какой-то услуге. Я не знаю этого наверняка. Он только присматривался ко мне и сообщил, что подумает и назначит новую встречу. Вот в принципе и все. Да вы и сами наверняка могли слышать нашу беседу, если были где-то поблизости. Мы ведь не обсуждали ничего секретного и потому говорили не скрываясь, довольно громко.
На самом деле все было совершенно не так, но и рядом никого Нобель во время разговора не видел, поэтому сейчас очень надеялся убедить собеседников своим уверенным тоном.
- Послушай, деловой, - набычился Малыш. - Сдается мне, что ты тут сейчас мозги нам парить пытаешься. Этот черт назначает тебе встречу Ты довольно известный в этой дыре торговец всякой плохо пахнущей информацией. Ты, как только что сам сказал, уверен, что он причастен к ограблению. И ты не догоняешь, для чего же он тебя позвал. Ты что, целка на первом свидании? Тебе не кажется, что все это звучит глупо по отношению к тому, для кого работа папарацци и шантаж есть хлеб насущный? По-моему, ты просто не хочешь с нами дружить. Упырь!
Лезвие ножа в руке худощавого порхнуло стремительной птицей, и Игнат, будто в замедленной съемке, увидел падающий на пол палец со своей правой руки. Нобель даже не закричал, совершенно потрясенный нереальностью происходящего. Только неотрывно смотрел на лежащий под ногами палец.
- У тебя их еще девять на руках, пара ушей и нос, - напомнил Майкл совершенно безразличным тоном. - Так что впереди у тебя множество новых ярких ощущений. Ты готов к прямому разговору или стоит отрезать тебе еще парочку?

Предыдущая страница 5 Следующая страница


Сторожевые волки Богов 6

- Я скажу! - взвыл Игнат, очнувшись от ступора и пытаясь зажать обрубок, из которого обильно лилась кровь. - Все скажу! Я их шантажировать хотел, чтобы денег подзаработать! Я ведь не знал, что в ограблении замешан кто-то еще. Иначе бы я ни за что…
- Так значит, сегодня он пришел убедиться в наличии у тебя той информации, которой ты их собрался шантажировать, - понял Никсон. - Странно, что они тебя не вывезли, как мы сейчас, и не похоронили потом где-нибудь за городом.
- А вы меня… - подавился воздухом Нобель. - За городом…
- Смотря как ты вести себя будешь, - безразлично пожал плечами Малыш. - Нам ты не особо нужен. Нам нужны те, кто Асади опустил. Так что думай сам, чем заслужить себе жизнь.
От нахлынувшего животного страха Игнат даже забыл об отрубленном пальце и даже слегка обмочил штаны. Он смотрел на сидящего перед ним гиганта и понимал, что тот нисколько не шутит.
- Я заслужу! - выпалил он неожиданно с пылом борца за идеи коммунизма. - Я знаю, что надо делать. И все материалы, которые у меня есть, я вам отдам. Я обязательно заслужу…

* * *

Погода решила не баловать больше людей теплом, не переходя тем не менее и к зимней белой чистоте. Тяжелое небо свинцово давило на крыши темных домов. Порывистый промозглый ветер злобно швырял во все стороны клочья не тумана даже, а измороси. Бороться с таким микстом с помощью зонтов выглядело занятием совершенно пустым. Холодный ветер играючи справлялся не только с зонтами, но и с теплой одеждой, заставляя ежиться и ловить разлетающиеся полы замерзающими руками. Поэтому редкие прохожие торопились побыстрее добраться до тепла своих офисов. Счастливчики, способные позволить себе не покидать домов, и вовсе могли спокойно наслаждаться теплом и уютом, глядя на непогоду через плотно закрытые окна.
Здание, в котором располагался центральный офис агентства «Кади Хали», выглядело со стороны мрачной крепостью. Низкое, всего в два этажа, с толстыми стенами и относительно небольшими, словно бойницы окнами - это здание как нельзя лучше гармонировало с установившейся над большей частью Старой Европы погодой. Даже темно-серый цвет стен как будто вобрал в себя цвет тяжелого хмурого неба, почти сливаясь с ним в непогожем сумраке.
- Не нравится мне этот домик, - проворчал Никсон, и все остальные с ним молча согласились.
Что же здесь может нравиться, если предстоит выбраться из уютного чрева «Форд Федерал Вагон» и идти внутрь с не совсем дружественным визитом. А за этими мрачными стенами ожидают, скорее всего, не бандиты-одиночки, а хорошо организованные и тренированные бойцы практически военизированного подразделения. Некоторые из них наверняка отслужили различное количество лет в самых разных подразделениях и в самых разных регионах. Их не возьмешь на испуг и не заставишь скулить, дрожа, как какого-нибудь клерка. Разве что найдется в здании пара секретарш, способных на такое проявление эмоций. Но как раз секретарши диверсантам нужны сейчас меньше всего.
- Сдается мне, геморрой тут большой будет, - высказал свое мнение Бивень, основной ролью которого в этой поездке предполагалось выполнение функций шофера.
- Если воевать придется, можем тут завязнуть, - поддакнул Упырь.
- Хорошо хоть планировка у них достаточно примитивная, - заметил Малыш, внимательно рассматривая полученную от Умника поэтажку здания. - Но завязнуть нам никак нельзя. Иначе придется уходить ни с чем. А потом они напрягутся и будут по-настоящему готовыми.
Он попереключал слои изображения, изучая разные коммуникации, и вновь подал голос:
- Ну надо же! Тут повсюду шлейфы системы контроля доступа. Включая даже канализацию. Все подходы перекрыты. Просматривается все и снаружи, и внутри.
- Было бы удивительно, если бы было иначе, - подала впервые голос Лилит, пожимая плечами. - Если все рассказанное и показанное нам этим Нобелем верно, мы подобрались уже непосредственно к тем, кто был основной организующей силой при ограблении. Хочу вам напомнить, что ограбление прошло четко, как армейская операция. У ребят хороший опыт, и наверняка они позаботились о защите своего офиса. Если ты планируешь прямой контакт, нам стоит запросить сержанта о поддержке. Пусть пришлет всех, кто свободен. Да и то…
- У нас может не быть времени на то, чтобы спланировать захват и, дождавшись поддержки, устроить здесь битву. Нам надо действовать экспромтом и брать их нахрапом, - решился Майкл. - Пойдем прямо сейчас. Лилит, давай галопом найди себе гнездышко. Ты должна будешь перекрыть вот это окно. Значит, ищу вон в том доме. Запомнила? Тут длинный коридор второго этажа. Будешь предупреждать и прикрывать. Вот это окно как раз приемной. Судя по свету, в кабинете хозяин есть. Но кабинет тебе не перекрыть вместе с коридором, а коридор нам нужнее. Давай, бегом!
Ирмгард подхватила свою ремингтоновскую «МРГ Матч», завернутую в брезентовую сумку, и выскочила из салона автограва в беснующуюся непогоду.
- Мы пойдем все вместе, - продолжил Никсон, когда Шерман скрылась в подъезде указанного дома. - Стараемся не вступать в боевой контакт с противником. Подавляем любые попытки навязать нам ожидание или досмотры. Но без боя. И главное, ломимся вперед. Ломиться без остановки. Вопросы?
- Подтверждаю! - кивнул Бивень.
- Принято! - отозвался Упырь.
В этот момент ожили наушники переговорных:
- Я отлично устроилась. Пейзаж очень красивый. Можете быть спокойны.
- Ну все, погнали! - скомандовал Никсон и распахнул дверь автограва. Диверсанты выскочили наружу. Облачены все трое были в армейскую полевую форму. Малыш и Упырь шли с пустыми руками, если не считать висящие на поясных ремнях диверсантские ножи. Бивень нес брезентовую армейскую сумку. Они специально не стали подгонять громоздкую машину ближе к подъезду, потому что мрачный автобус привлек бы много большее внимание, чем три подходящих с пустыми руками мужчины в армейской форме. Поэтому когда диверсанты благополучно оказались в холле, сидящие за стойкой возле турникета двое охранников даже не разволновались. Они только с интересом рассматривали гостей, останавливая взгляд именно на Никсоне.
- Добрый вечер! - заговорил, приветливо улыбаясь, Малыш, проходя в отворившиеся автоматические двери и двигаясь к Турникетам. - Нас пригласили для обсуждения некоторой работы, которую необходимо выполнить для вашего шефа. Вас должны были проинформировать. Но фамилий нет. Как вы, наверное, понимаете, работа не предполагает предоставление наших данных.
- Понятно, сэр, - согласился один из охранников, поднимаясь и подходя к турникету. - Но информации о приходе кого-то инкогнито, к сожалению, тоже нет. Не волнуйтесь, сейчас мы уточним, и вопрос будет решен. Подождите пару минут.
- Надеюсь, - согласно кивнул Никсон, также подходя к турникету. Бивень и Упырь приблизились к стойке, словно собрались дожидаться решения вопроса. Второй охранник, оставшийся сидеть за стойкой, потянулся к настольному коммуникатору… И в это время диверсанты начали действовать. Оказавшийся на расстоянии выткнутой руки от первого охранника, Малыш стремительно ухватил его за ворот форменной рубахи и широкий брючный ремень и рывком выдернул через турникет, с размаху прикладывая об пол. Короткий добивающий удар завершил поединок, отравив охранника в глубокий нокаут. Одновременно с первым движением Майкла Упырь перемахнул стойку, падая верхом на сидящего охранника. Тот, так и не успев дотянуться до коммуникатора, оказался связан ногами прыгучего диверсанта, а в следующее мгновение кулак Упыря отключил его сознание. Нейтрализация охраны на проходной офиса прошла совершенно бесшумно и заняла не более десяти секунд, не считая, конечно, времени разговора. Еще несколько секунд потребовалось на то. чтобы связать оглушенных охранников, вставить им кляпы из их же собственных кепок и закатить под стойку, предварительно убедившись в отсутствии там каких-либо тревожных кнопок.
- Бивень, прими дежурство, - скомандовал Майкл, кивнув на освободившиеся кресла охраны.
- Принято.
Корсон вытащил из брезентовой сумки два бесшумных стрелковых комплекса «БСК-7» и положил их на стойку. Потом неторопливо обошел эту стойку вокруг и уселся на один из стульев, осматривая установленные на панели мониторы и тумблеры.
Сразу за стойкой охраны и турникетами располагался довольно просторный холл, в котором, помимо нескольких диванов и журнальных столиков, окруженных кадками с настоящими офисными деревьями, располагались только створы лифта и двери, ведущие на лестницу. Второй этаж - это не та высота, которую стоит преодолевать на лифте, поэтому диверсанты, подхватив бэски, бесшумно преодолели два широких лестничных пролета и оказались в длинном коридоре второго этажа.
- Вижу вас, - доложила немедленно Лилит, просматривающая со своей позиции весь этот длинный коридор. - В приемной две боевые единицы и одна гражданская.
- Туда, - указал Никсон на распашные двери приемной, одна из которых была открыта.
Никсона немного встревожила информация Лилит о двух боевых единицах, поэтому, отдав эту команду, он сам первым в распахнутую дверь и сиганул. Боевыми единицами оказались два вооруженных человека, судя по всему, исполняющих роль личной охраны руководителя агентства «Кади Хали». И исполняли свою роль они совершенно честно. По крайней мере, реакция обоих оказалась выше всяких похвал. Оба сидели недалеко от ведущей в кабинет двери и при появлении незваного гостя начали действовать мгновенно. Один из них прямо с места прыгнул в сторону стола секретарши, уходя тем самым с линии огня и прикрываясь столом с сидящей за ним девушкой. Второй метнулся в другую сторону, буквально выбивая спиной дверь хозяйского кабинета и открывая огонь на лету. Первый, занявший неплохую по защищенности позицию, тоже открыл огонь по входной двери. Но Майкла там уже не было - максимально ускорившись, он ринулся к двери кабинета, на бегу шарахаясь из стороны в сторону в надежде сбить стрелка. Он несколько раз пальнул в сторону первого, затем перенес огонь в проем двери кабинета, откуда бил второй телохранитель. Пройти приемную без шума и пыли не удалось, и теперь главным стало не дать шефу «Кади Хали» уйти черным ходом Стрелок из-за секретарши отчего-то больше не стрелял и, чудом разминувшись с парой пуль, Никсон в прыжке влетел в кабинет, на лету разворачиваясь и ловя в прицел бэски врага. Импозантный мужчина в возрасте, облаченный в дорогой деловой костюм, уже стоял на пороге отворившейся среди книжных стеллажей двери. Времени изобретать что-либо не оставалось, поэтому Малыш полоснул ему по ногам длинной очередью. В это время его самого сильно ударило в грудь, отбрасывая к стене. В кабинет ворвался Майер, паля куда-то в угол. Потом стрельба стихла, и Никсон ощутил тупую боль. Скорее разумом, чем ощущениями он понял, что ранен, но все же поднялся на ноги, морщась и зажимая рану ладонью.
- Как он там? - волновался Майкл, видя, что Макс склонился над скорчившимся мужчиной в дорогом костюме. Больше всего он боялся, что пристрелил этого типа и теперь нить поиска вновь оборвалась.
- Он намного лучше, чем выглядит. Ты прострелил ему обе ноги, но попадания сквозные и кости чудом не задеты, - успокоил его Упырь, рывком заставляя застонавшего мужчину подняться на ноги.
Не обращая внимания на кровотечение из ран, он швырнул мужчину в дорогом костюме в его директорское кресло. Малыш подошел ближе и только теперь заметил валяющегося в углу кабинета охранника. Тот был продырявлен в нескольких местах, но наиболее результативным оказалось попадание точно в середину лба. Из проделанной пулей дырки даже кровь почти не текла…
- Мне нужен ответ всего на один вопрос, - обратился Никсон к раненому, потеряв к охраннику всякий интерес. - Вы не похожи на дилетанта и вряд ли не представляете, что будет с вами дальше. Вы готовы отвечать?
- Да, - кивнул мужчина совершенно спокойным голосом.
- Отлично, - кивнул Майкл, присаживаясь на одно из кресел для посетителей. - Вы имеете самое непосредственное отношение к ограблению конвоя Асади?
- Конечно, - улыбнулся руководитель «Кади Хали», и Малыш невольно проникся некоторым уважением к его самообладанию. - А вы, несомненно, ребята не местные, коль уж зашли так далеко, выжили при этом, но так ничего и не поняли.
- Что мы должны были понять? - насторожился Малыш.
- Я понимаю, что отсюда уйти уже не смогу. Поэтому мне нечего скрывать. Я не преданный вассал, а всего лишь наемник, - начал издалека мужчина. - Все же ясно, как белый день. Вам не по зубам та банда, которая обчистила Асади. Ведь вы хотите прибрать эти деньги себе, ограбив грабителей, не так ли? Но вот незадача, банды-то нет вовсе.
- Что это значит? - переспросил Никсон, хотя сам уже начал понимать.
- До сих пор не поняли? - рассмеялся раненый. - Значит, мы действительно неплохо все обстряпали. Банды нет. Все мы работаем на одного хозяина И те, кого мы ликвидировали, работали на него же. И он вам не по зубам. Потому что это и есть Асади. Он ограбил сам себя и сделал это весьма правдоподобно…

* * *

- Что за дерьмовая погода! - выругался Сададдин Асади, хмуро глядя из окна своего кабинета на иссеченный струями дождя пейзаж. У него с самого утра болела голова, и от этого и без того отвратительное настроение становилось еще хуже. И даже любимой сигаре с бокалом густого хереса не удавалось спасти положение.
На пороге кабинета беззвучно возник вызванный хозяином советник Ахмад Джами.
- Ты меня звал, господин? - спросил худощавый араб, едва заметно склоняя голову.
- Что там происходит, Ахмад? - лаконично поинтересовался Сададдин, не сомневаясь, что его верный советник правильно истолкует этот вопрос.
И араб действительно верно понял слова хозяина. Ибо что же еще больше может интересовать человека, чем пропажа единственного наследника и то, что эту беду окружает. Сам Ахмад каждый раз, творя намаз, обращался к Аллаху с мысленной просьбой быть благосклонным к юному Тимуру Асади. Парень заслужил лучшей доли, чем бесславно погибнуть из-за денег своего алчного отца. И пусть даже юноша не принял ислам, но душа его была еще чиста и безгрешна. Истинный путь все еще оставался доступным для молодого господина. Тем более что Бог един. И истина даже не в молитвенном исступлении, а в делах, творимых человеком.
- Ничего, что могло бы всерьез обнадежить, господин, - пожал плечами араб. - У меня есть пара надежных людей, которых не знает никто из приближенных к твоему дому…
- Ты обзавелся собственной службой безопасности? - удивился Асади, хмурясь то ли от этого известия, то ли от неаккуратно упавшего на штанину седого столбика сигарного пепла.
- Это не служба безопасности, господин, - поспешил возразить Джами, опасаясь вызвать этим известием гнев хозяина - Просто пара верных надежных людей.
- Хорошо, - отмахнулся Сададдин, демонстрируя, что не намерен устраивать разборки прямо сейчас. - Рассказывай дальше.
- Они сейчас крутятся по городу, слушают и смотрят, общаются с полицейскими и бандитами…
- Это необычайно интересно, но ты не мог бы покороче? - вспылил Асади.
- Я рассказал, чтобы ты, господин, понял, что этому источнику я вполне доверяю, - пояснил араб. - Так вот, эти ребята доложили, что в городе чужие появились.
- В нашем городе что ни день, то чужие появляются, - усмехнулся Сададдин, но по взгляду было заметно, что серьезность его не покинула. - Вон и в казино нашем только чужие в основном и играют. Что же тебя привлекло именно в тех гостях нашего города, про которых ты говоришь?
- Они рыскают по городу и ищут тех, кто тебя ограбил, господин, - ответил Ахмад, не проявляя лишних эмоций.
- С чего ты взял, что они ищут именно тех? - насторожился Асади. - Они что, на центральной площади кричат о том, кого ищут?
- На центральной площади они ничего не кричат, - нахмурился в свою очередь араб, раздраженный насмешкой хозяина. - Это всего лишь анализ, основанный на общей обстановке в городе. Слишком много серьезных ребят начали вести себя неадекватно. И еще их видели в разных местах, где собираются только подрабатывающие наймом отморозки.
- Мало ли что они могут там искать, - возразил Сададдин. - Может, набирают банду для ограбления банка. Может, собрались здесь свое дело открыть. Кто знает.
- Ничего они не собираются здесь открывать, - ответил упрямо Джами. - Напряжение недоброе чувствую в городе. Странные события и исчезновения среди лиц, занимающихся определенной деятельностью. Полиция говорит о группе приезжих крутых ребят, которые даже несколько перестрелок в Лозанне устроили. В полиции совершенно уверены, что это появились охотники на охотников, которые собрались пощипать тех, кто ограбил твой конвой, господин. Не было бы войны. Вот и сегодня мне сообщили, что неизвестные совершили нападение на офис некой компании «Кади Хали».
- Что? - опешил Асади.
- Это так, господин, - подтвердил араб. - Там действительно почти война разразилась. Все очень жестко. Свидетелей не осталось. Даже молоденькая секретарша в приемной их шефа получила пару пуль. И уходя, все грамотно зачистили. Все сведения из базы данных, созданные во время нападения, и записи с камер наблюдения, уничтожены.
- А Стэтхем? - уточнил Сададдин, вспомнив фамилию руководителя агентства «Кади Хали».
- Кто? Ах да, руководитель «Кади Хали». Он так и остался в своем кабинете, - доложил араб, с удивлением отмечая, как неожиданно заинтересовался и заволновался хозяин. - У него прострелены ноги, но больше никаких следов пыток. Только один выстрел в голову.
- Значит, он все рассказал и без пыток, - предположил Асади, еще больше хмурясь.
Настроение испортилось окончательно, и недавно начатая сигара вдруг вовсе потеряла свой вкус. Он безжалостно затушил ее, умудрившись при этом даже сломать.
- Что рассказал? - задал вопрос Ахмад, совершенно отчетливо помня, что никаких дел, о которых он знал, с компанией «Кади Хали» у них не было.
- Ничего, - спохватился Сададдин. - Просто наверняка от него чего-то хотели получить. А раз просто пристрелили, значит все, что было нужно, получили.
Араб только кивнул, обозначив свое понимание, но сузившиеся глаза могли подсказать внимательному наблюдателю скрывающиеся под этим взглядом тяжелые мысли.
- Господин, я готов доложить по состоянию наших финансовых дел, - перевел Джами тему на вопросы бизнеса.
- Давай поговорим об этом потом, - прервал его неожиданно Асади. - Я совсем забыл. У меня назначена важная встреча, и я уже опаздываю.
- Мне сопровождать тебя, господин? - спросил араб.
- Нет, - остановил его жестом Сададдин. - Это полуделовая-полудружеская встреча без свидетелей и посредников. Так что можешь быть свободен пока. Я позову, когда ты понадобишься…

* * *

Скользящий по улицам Лозанны громоздкий лимузин «Мерседес Эс-Класс» умудрялся сверкать многослойным лаком своих боков даже в столь промозглый и непогожий день. Отражающееся в желтоватой белизне этих боков свинцовое небо выглядело много радостнее подлинника. Словно бы в этих боках солнце вскоре все же возьмет верх и выглянет сквозь темноту туч, радуя истосковавшихся по теплу людей. Шикарный автограв плавно замедлился и замер у крыльца небольшого кафе со странным для. такого заведения названием - «Текстиль». Сададдин Асади терпеливо дождался, пока водитель услужливо отворит ему дверь, и только после этого покинул роскошный уют салона. Стараясь двигаться неторопливо, Асади преодолел несколько метров, разделяющих автограв и аккуратное крылечко кафе. Двери, выполненные в старомодном дизайне, своей начинкой вполне соответствовали своему времени. Поэтому они бесшумно скользнули в стороны, гостеприимно встречая нового посетителя. В такой неуютный промозглый день мало кто из свободных во времени людей готов был куда-то тащиться ради чашечки свежего кофе и пирожного. Поэтому и сейчас в небольшом зале кафе не было никого, кроме подтянутого мужчины с явно армейской выправкой. Неопределенного возраста, он был одет в невзрачный костюм спортивного покроя, подчеркивающий его хорошую фигуру. Одиноко сидя у ближайшего к окну столику, он смаковал горький кофе, чередуя глотки с короткими затяжками сигареты.
- Какие новости, Николас? - спросил Сададдин, подсаживаясь за столик и опуская за ненадобностью слова приветствия.
- Ничего нового, босс, - пожал плечами мужчина, неторопливо затушив сигарету. - А что именно тебя интересует?
- Мне сказали, что в городе стало очень неспокойно, - объяснил Асади. - Про офис «Кади Хали» ты, надеюсь, слышал?
- Жалко Рика, - кивнул Николас. - Он был хорошим солдатом.
- Мне не хотелось бы, чтобы те, кто пристрелил Стетхема, явились в мои заведения или в мой дом. Подумай, можно ли что-то сделать.
- Да что же тут поделать? - улыбнулся мужчина одним уголком губ, отчего улыбка показалась похожей на презрительную гримасу. - Мы не знаем, кто они. Наверняка какие-то гастролеры, решившие, что у них появился шанс снять большой куш. Не забивай себе голову ерундой, босс.
- По-твоему, это ерунда? - искренне удивился Сададдин. - Ты только что сам сказал, что Стетхем был хорошим солдатом. А теперь ты называешь тех, кто с ним так легко покончил, ерундой. Хороша ерунда. Ты сам-то уверен, что с такой ерундой сумеешь справиться?
- Конечно, босс, - стер с лица улыбку Николас, заметив, что хозяин действительно нервничает. - Мы, в отличие от расслабившегося Рика, абсолютны готовы. Что касается твоих заведений, то тут я ничем не могу тебе помочь. Мое дело - обеспечить контроль за объектом и не допустить на территорию дома никаких бандитов. Я бы посоветовал перебраться в Дом, а заведения оставил на управляющих. Иначе твою безопасность я тоже обеспечить не смогу.
- Я и сам собирался уехать за город отдохнуть немного, - согласился Асади после минутного раздумья. - Подтяни всех своих людей к дому. Я подъеду. Только пока не знаю точно когда. Возможно, на днях. Так что позаботься обо всем необходимом.

* * *

- Этого не может быть! - воскликнул в сердцах Роберт Токарев, и было совершенно непонятно, чего в его голосе больше: горя, тревоги, удивления, недоверия, а может, ярости…
- Вероятность ошибки настолько мала, что ею вполне можно пренебречь, - развел руками сержант Макфлай, только что доложивший отставному полковнику о ситуации.
- Что вы планируете делать дальше? - поинтересовался Токарев, немного успокоившись.
- Мы не хотим мудрить, - признался сержант. - Склоняюсь к стандартной зачистке с предварительной изоляцией цели.
- Нет, - твердо возразил полковник. - Так не пойдет, сержант. Я ненавижу этих ублюдков, но я больше не на войне. И Элиза тоже должна почувствовать, что ее может защитить и закон, а не только отец-мясник.
- Но ведь это не так, сэр, - подал голос Никсон.
- Что не так, сынок? - переспросил Токарев. - Когда я был помоложе, мы такие дела творили…
- Я не о вас, сэр, - пожал плечами Малыш. - Я о законе. Закон не в силах защитить от тех, кто живет но законам права сильного. И вы ничего не смогли бы сделать, не будь у вас знакомств, которые вы приобрели, будучи мясником. Не своими руками действуете, но роли это не играет. В полиции вас никто не поддержит даже с обоснованными подозрениями.
- Он прав, сэр, - поддержал капрала сержант. - Мы тоже действуем по закону права сильного. Стоит ли теперь изгаляться?
- Да, я ходил в полицию и пока не получил от них ничего. Но все же я не могу одобрить зачистки. Заказчик не должен избегнуть наказания так просто.
- Просто? - хмыкнул Майкл.
- Сержант, скажите, для вас реализация моего пожелания кажется невыполнимой? - прямо спросил Токарев.
- Не бывает невыполнимых заданий, - ответил Макфлай. - Раз вы настаиваете на таком театре, пусть будет театр. Остается обсудить некоторые нюансы последнего этапа…

* * *

Пол служебного помещения казино «Золотое руно» внезапно вспучился рваной трещиной, раскрошился, рассыпался на отдельные небольшие фрагменты и провалился в образовавшуюся темную глубь подвального помещения. На несколько долгих секунд все стихло, только едва слышно скатывались внизу по образовавшейся горе обломков камешки, да клубилась над проломом бетонная пыль. Потом из пыльной темноты возник силуэт, выметнувшись, будто чертик из табакерки. Выбравшийся в служебное помещение человек полностью скрывался под тонкой тканью ночного полевого маскировочного костюма. Даже лицо прикрывала маска из темной ткани. В руках человек держал короткий автомат с массивным глушителем. Осмотревшись, он несколько раз щелкнул пальцем по спице переговорного устройства. И едва только в неслышимом простым ухом эфире прозвучал этот сигнал, как из отверстия в полу начали один за другим возникать новые молчаливые силуэты. Всем им не требовалось лишних слов, чтобы понимать друг друга. Общаясь жестами, они стремительно покинули помещение, ставшее для них порталом в этот веселый мир под названием «Золотое руно», и оказались в коридоре. Контроль над коридором установили без лишних проблем - всего через пару секунд каждый из бойцов замер у одной из выходящих в этот коридор двери. Дверей в коридоре оказалось только четыре, не считая той, из которой они вышли. На одной из этих четырех красовался значок туалета. Поэтому у нее обосновался только один из незваных гостей. Возле трех других притаились по двое. Последний человек, самый габаритный, занял позицию на середине коридора, чтобы находиться примерно на равном расстоянии от всех. Ко всему прочему, он явно находился в роли старшего группы. Едва только все заняли свои места, как он дал отмашку и молчаливые фигуры толкнули свои двери. Вразнобой хлопнули несколько выстрелов, своим звуком больше напоминая негромкое шипение открываемой бутылки с минеральной водой, чем грохот боевой огнестрельной машинки. За одной из трех дверей без бирок оказался выход в игровые залы казино. Гости только выглянули туда и тотчас же вернулись назад, тихонько затворив дверь и заблокировав ее металлической ручкой принесенной из туалета швабры. За другой дверью оказалась комната службы безопасности. Небольшой закуток для отдыха с большим визором, холодильником и уютными креслами и комната побольше с мониторами системы слежения и контроля доступа. Один из незваных гостей занял место за этим пультом, скинув со стула застреленного охранника. Остальные нападающие, подчиняясь жестам старшего, устремились в последнюю дверь, за которой размещалась ведущая наверх лестница. Второй этаж занимал лишь малую часть периметра здания. Вернее сказать, здесь располагались апартаменты владельца казино, кабинет управляющего да зона с несколькими вин-номерами для клиентов, к которой с другой стороны поднималась широкая и красивая лестница из зала. Здесь повторилось все почти в точности как на нижнем этаже - пришельцы действовали стремительно и четко, словно являлись винтиками единого сложного механизма. В вип-номера не стали даже заглядывать, не проявляя никакого интереса к тому, есть ли там кто-то из расслабляющихся клиентов. Два безмолвных силуэта замерли по обеим сторонам ведущего в вип-зону дверного проема. В хозяйские апартаменты также не пошли, сосредоточив все внимание на кабинете управляющего.
Дверь вылетела с такой силой, словно за ней взорвали межконтинентальную ракету. Развалившаяся в громоздких креслах пара телохранителей, в которых безошибочно угадывались бывшие борцы-тяжеловесы, не успели даже понять причины возникших в их лбах не предусмотренных природой отверстий. Да и почувствовать что-либо они тоже не успели, так и оставшись мирно сидеть на своих местах, лишь только откинув на спинки кресел бритые головы. Длинноногая секретарша с ногтями такой длины, что сразу становилось ясно, что свою работу она делает отнюдь не руками, даже не пискнула, испуганно глядя расширившимися от ужаса глазами на страшных людей, возникших в приемной. Она не представляла угрозы, в отличие от телохранителей, поэтому в нее никто не стрелял. Только старший группы, глядя на трясущуюся девушку сквозь прорези для глаз, прислонил указательный палец к маске в том месте, где под ней скрывался рот. Секретарша, к всеобщему удивлению, оказалась в состоянии понять столь простой знак - «Молчи!» и торопливо закивала головой.
- Что за шум у вас тут… - появился на пороге своего кабинета невысокий управляющий с чертами южанина. Несколько стволов уперлись в него взглядами своих темных зрачков, и управляющий подавился фразой, замерев и боясь шелохнуться.
- Ты кто? - поинтересовался лаконично старший группы.
- Я управляющий, - ответил ему южанин, начиная трястись в унисон со своей секретаршей. - Леон Джафаро.
- Это хорошо, Леон, что ты управляющий, - кивнул старший группы. - Ты-то нам и нужен.
- У меня нет здесь наличных, - заблеял управляющий. - Вся выручка хранится в сейфе под охраной. А вход туда через дверь, расположенную под гостевой лестницей. Там автономная охрана из пяти сотрудников службы безопасности…
- Заткнись, - прервал Леона Джафаро, старший группы. - Где хозяин казино?
- Он совсем редко здесь в последнее время появляется, - затараторил с готовностью перепуганный управляющий. - Здесь все работает в автоматическом режиме. У него и нужды никакой нет постоянно тут бывать…
- Где его найти? - вновь прервал управляющего старший группы.
- Я не знаю! - заголосил тот, наткнувшись блуждающим взглядом на раскинувшихся в креслах телохранителей. - У него много проблем в последнее время. А я только адрес его дома городского знаю. Не убивайте меня!
- Хорошо, - легко согласился незваный гость. - Ты останешься жить. А за это скажешь своему хозяину, что в нашем мире все тайное становится явным. Когда задействовано много людей, за всеми языками не уследить. А раз так, с соседями своими делиться надо. А мы ему еще про эти слова напомним.
Темные фигуры направились в обратный путь, и при последних словах старшего группы в комнате, кроме него, не оставалось никого из незваных гостей. Сам же их старший, сказав все, что посчитал нужным, тоже развернулся и, больше не задерживаясь, устремился вслед за своими людьми.
Леон Джафаро еще раз посмотрел на трупы своей охраны, на трясущуюся с совершенно безумным взглядом секретаршу, на распахнутую дверь, за которой скрылись посетители. Ноги его подогнулись, и управляющий безвольно завалился на бок, трусливо и запоздало теряя сознание…

* * *

- Какие, к чертям собачьим, соседи?! - Сададдин Асади пребывал в состоянии крайнего бешенства. Он готов был голыми руками задушить Ахмада Джами, который принес ему дурные вести.
- Мы легко отделались, господин, - возразил араб. - Они не унесли из казино ни единого кредита. Они не застрелили никого, кроме нескольких наших сотрудников службы безопасности. Даже секретарь твоего управляющего, господин, отделалась испугом. И ни один из клиентов не заподозрил, что в заведении происходит что-то опасное для них. Я уже провел хорошую беседу со старшими сотрудниками службы безопасности на других объектах. Теперь они будут намного внимательнее.
- Чертовы соседи! - рявкнул Асади, падая в свое любимое кресло. - Это наверняка соседи. Потому они и не взяли ничего. Они решили, что теперь просто смогут нас съесть. Надеются использовать компромат для поглощения.
- В этом не могу не согласиться, - склонил голову Ахмад, понимая, что спорить с хозяином в данный момент совершенно бесполезно.
- Еще бы ты не согласился, - заметил Сададдин, и в голосе его зазвучала насмешка. - Вот только кто из соседей это может быть.
- Это может быть совершенно все, кто угодно, - пожал плечами араб. - Сейчас многие стойку сделали, дожидаясь, чем окончится вся эта кутерьма вокруг тебя. Домыслов столько, что впору сказки писать. Только, сдается мне, не время еще для активных действий. Они будут выжидать до последнего, а потом…
- Дьявол! О каком «потом» ты сейчас мне говоришь? Это потом уже наступило сегодня. Кто-то из соседей начал войну. Но они не рассчитали свои силы, - заводился все больше Асади. - Сколько у нас есть свободных бойцов?
- Немного, господин, - ответил Джами, опечаленный столь агрессивным настроением хозяина. - Около десяти человек в этом доме. Больше никого нет. Все остальные заняты в заведениях и на других объектах.
- Этого вполне достаточно, - отмахнулся Сададдин. - Выбери из них восьмерых и отправь в клуб «Донжон». Пусть не сдерживают своей фантазии.
- Господин, «Донжон» принадлежит Тому Листовски, - напомнил хозяину Ахмад. - У нас ведь нет войны с семьей Листовски. Или у вас есть свои причины?
- А какие мне нужны причины? - взбеленился Асади. - Кто меня ненавидит больше, чем этот старый ублюдок Листовски? Кто еще мог воспользоваться тем, что у меня нелегкое время? Кто готов рискнуть, лишь бы суметь прищучить меня всерьез? Или не Листовски мой сосед, который спит и видит, как бы прибрать мой бизнес к рукам?
- Но у нас нет никаких доказательств, - попытался возразить араб, слегка опешивший от потока яростных вопросов.
- Мне все отлично ясно, - отрезал Сададдин, внезапно успокоившись. - Иди и займись тем, что я сказал. Если мне потребуется твое мнение, я тебя позову…

* * *

Утро впервые после многих дней ненастья и холода подарило замерзшему и промокшему городу чистое небо и робкое тепло осеннего солнца. Залитые ночным дождем улицы еще не успели наполниться спешащими на работу людьми. Зато причудливый дискотечно-развлекательный комплекс «Каприз» едва только успел опустеть. Измотанному за долгую ночную вахту немногочисленному персоналу предстояло помыть, почистить, посчитать и много еще других «по…», перед тем как они сдадут комплекс другой смене.
- Эй, Пайк, мы всю ночь сегодня горбатились в этом гадюшнике без отдыха. Так и кегли откинуть можно во благо этого старого баклана. Надо позволять себе иногда децел оттопыриться, - обратился один из молодых техников-осветителей к своему товарищу. - Давай, брат, пошли, зальемся. У меня две капли синтэкса есть. Закапаем, а потом подхватим пару защелок из уборщиц и где-нибудь скинем давление.
Осветители в таком заведении, как «Каприз», стояли довольно высоко в табеле о рангах. Не ди-джеи, конечно, но и не уборщики да посудомойщики. Даже теперь, когда клиенты разошлись и развлекательный комплекс закрылся для наведения порядка перед новым рабочим днем, все, что должен был делать техник-осветитель, это проверить исправность всей светотехники, выключить, заменить перегоревшие лампы или реле… Только ведь лампы и реле не каждый день горят. Потому и самой работы не сравнить с той, которая предстоит уборщицам и официанткам. Можно забраться на технический навес под потолком, который всегда скрыт полумраком, и даже подремать, пока остальные пашут.
- Не, кореш, сегодня ты без меня оттопыривайся, - мотнул лохматой головой тот, которого назвали Пайк. - У меня сегодня запара вечером. Я к черепам обещал подрулить.
- Ну дело твое, - не стал уговаривать первый. - Синтэкс у меня забойный. Мне больше достанется. Давай, брат, бывай тогда.
Он отвернулся и полез по узкой легкой лестнице из черненого дюраля наверх, где на площадке осветителя организовал свою тайную комнату отдыха.
- Пока, Сэм, - крикнул снизу Пайк, махнув рукой, и торопливо зашагал к выходу.
Сэм забрался под самый потолок, прошел в чашу площадки осветителя, где на подвижной турели висело удобное анатомическое кресло. Именно отсюда, передвигаясь прямо в кресле от одного пульта к другому, можно было плести паутину светового шоу. Сэм забрался в кресло и аккуратно достал из нагрудного кармана пластиковую завинчивающуюся коробочку размером с крышку от пивной бутылки. Поддев ногтем едва заметную скобу, он откинул маленькую крышечку, под которой оказались две горошины. Вернее было бы назвать эти дозы ситэкса крупными икринками, ибо, помимо красного цвета, они представляли собой мягкие стенки, удерживающие внутри жидкое содержимое. Осторожно выкатив на ладонь одну из икринок, Сэм плотно закрыл коробочку и бережно упрятал обратно в карман. Теперь все было готово к главному действу. Усевшись поудобнее и откинувшись на податливую спинку кресла, Сэм перехватил икринку двумя пальцами. С одной стороны икринки располагалась небольшая темная точка - место утончения оболочки, в котором и происходил запроектированный разрыв. Запрокинув голову, Сэм поднял икринку над глазом и сжал пальцы. Стенка в районе темной точки прорвалась, выпуская наружу кроваво-красную каплю. На мгновение зависнув на обрывках оболочки, капля упала на глазное яблоко. Сэм даже не моргнул глазом, уже привыкнув к странному ощущению. Капля тонкой пленкой стремительно разбежалась по всему глазу, на мгновение скрыв под кровавой краснотой и зрачок, и радужку, и белок. А в следующую секунду впиталась в глаз, словно чернила в промокашку. Только в отличие от чернил на бумаге, капля не оставила на глазу никакого следа. Разве что кроме одного - глаз больше не смотрел осознанно, как, впрочем, и второй. Тело расслабленно растеклось по креслу. Рука упала, роняя с пальцев ставшую совершенно прозрачной пустую оболочку. Синтэкс - новейший наркотик, совмещающий в себе достижения химиков и нанотехнологию, начинал действовать почти мгновенно. Армия невидимых невооруженным глазом искусственных созданий, проникнув через роговицу, стремительно преодолела внутренний космос глаза и хлынула по пучку зрительного нерва прямо в мозг. Они несли с собой целый сонм ярких образов и ощущений. Ничто не могло сравниться с этой потрясающей радугой чувств…
Пайк только собрался выскочить в отпертую одним из сотрудников службы безопасности входную дверь служебного входа, как эта дверь распахнулась сама и тяжелый удар отключил в голове парня весь белый свет. Охранник попытался дотянуться до висящей на поясе кобуры с небольшим служебным пистолетом, но, оказавшись неготовым к нападению, уже давно проиграл. Раздались едва слышные хлопки, и пули отбросили его к противоположной стене коридора. А в двери уже проскальзывали одна за другой молчаливые фигуры в ночной полевой форме и такого же цвета масках.
Незваные гости действовали стремительно и четко. Попадающуюся на пути обслугу оглушали и, перехватив им руки и ноги несколькими оборотами широкого упаковочного скотча, двигались дальше. Тех, кто хватался за оружие, мгновенно ликвидировали двумя-тремя меткими выстрелами. Вскоре контроль над дискотечно-развлекательным комплексом «Каприз» оказался полностью в руках гостей.
Управляющего в столь неурочный час не было в «Капризе». Поэтому, не найдя никого из руководства, захватчики стащили весь персонал в главный зал.
- Передайте своему хозяину, что очень некрасиво поступать так с соседями, когда у самого рыльце в пушку! - сказал один из скрытых под масками захватчиков. - И еще скажите ему, что теперь мы придем в гости к нему самому!
Люди в ночной полевой форме вскинули свои небольшие автоматы и открыли огонь во все стороны. Пули дырявили стены и разносили гигантские зеркала, бар взорвался целым салютом из осколков разноцветных бутылок и их содержимого, сверху с громкими хлопками разлетались прожектора и лампы светомузыки. Наконец в зале не осталось ни одного целого предмета, и незваные гости прекратили стрельбу. Не сказав больше трясущимся в ужасе пленникам ни слова, стрелки молча потянулись к выходу. А связанные люди на полу зала боялись шевельнуться, не веря, что такие психопаты оставили их живыми.
- Вот ни хрена себе меня накрыло! - восхитился Сэм, глядя на происходящее внизу со своей скрытой в полутьме площадки, а потом рухнул обратно в свои видения, завалившись на кресло с идиотской довольной улыбкой…

* * *

Сададдин сидел за своим рабочим столом в своем кабинете, зажав голову руками. То, о чем рассказал только что его верный советник, просто не могло быть реальностью. Мало того что посланные вчера с набегом на клуб «Донжон», принадлежащий семье Листовски, бойцы его службы безопасности устроили целое сражение с охраной клуба. Вернуться смогли только двое из восьми посланных. Так еще пара из тех, что не вернулись, были всего лишь ранены. Наверняка эти подстреленные ублюдки сейчас уже доносят на него старому Листовски, а то и вовсе полиции. И если бы на этом неприятности текущего дня заканчивались. Так нет же. Сегодня утром кто-то провел ответную акцию в принадлежащем Асади развлекательном центре.
- Они так и сказали - «некрасиво поступать так с соседями»? - переспросил Сададдин, не отрывая ладоней от раскалывающейся головы.
- В точности так, господин, - чуть склонил голову Ахмад Джами. - В прошлый налет не осталось никаких записей. Налетчики все забрали или уничтожили. А в этот раз они даже не озаботились тем, что все их действия снимают камеры наблюдения. Видимо, дилетанты работали. Если ты желаешь, я могу показать тебе все эти записи.
- Не сейчас, - отрезал Асади, вдруг вскакивая из-за стола, будто бы приняв решение. - Свяжись с тем инспектором полиции, который ведет это дело. Как его там…
- Инспектор Стоун, господин, - подсказал араб.
- Да. Свяжись с этим Стоуном и попроси его о встрече. Скажи, что если он сможет встретиться, скажем, завтра, мы передадим ему кое-какие улики, способные навести его на след грабителей, - распорядился Сададдин, в голове которого только что созрел отличный план. - Все, иди. Я вызову тебя позже.
Араб, едва заметно склонив голову, удалился, а Сададдин торопливо набрал на коммуникаторе хорошо знакомый ему номер. Абонент на другом конце ответил почти мгновенно.
- Я слушаю, босс.
- Нам нужно срочно встретиться! - выпалил Асади.
- Что за спешка, босс? - удивился человек в трубке.
- А ты, можно подумать, не в курсе, - начал раздражаться Сададдин, в последнее время заметно растерявший свое спокойствие. - Мне нужно, чтобы ты выполнил одну тонкую работу, касающуюся Листовски.
- Не по коммуникатору, босс! - одернул его собеседник. - Не приведи господи нас прослушают.
- Это я и имел в виду, когда говорил о срочной встрече, - ухмыльнулся, успокаиваясь, Асади. - На том же месте через три часа.
- Принято, босс! - подтвердила трубка, и связь прервалась.
- Чертовы ублюдки! - выругался Сададдин, совершенно непонятно кого имея в виду.
Скорее всего, это высказывание касалось абсолютно всех, кто был вокруг него. Его настроение заметно улучшилось, и даже голова прекратила болеть. Теперь не помешают и хорошая сигара с глотком доброго хереса.

Предыдущая страница 6 Следующая страница


7 Олег Маркелов

Три часа пролетели незаметно, и когда Асади выходил из своего лимузина возле кафе «Текстиль», он выглядел не просто спокойным, а умиротворенным. Словно ничего не изменилось с момента его предыдущего посещения этого заведения - все так же мало сидит в зале посетителей, все так же приятно пахнет свежим кофе и ванилью, и все так же дожидается его за тем же столиком подтянутый мужчина с неизменными сигаретой и чашкой крепкого кофе.
- Добрый день, босс, - кивнул мужчина, не поднимаясь, однако, как и обычно, навстречу хозяину.
- И тебе не хворать, - ответил, подсаживаясь за столик, Сададдин. - Мне нужно, чтобы ты выполнил кое-какую работу.
- Я понял, - улыбнулся мужчина, отставляя опустевшую чашку. - Тонкую работу. Я готов.
- Отлично, Николас. Ты всегда нравился мне своей сообразительностью, - похвалил Асади, сдержав нахлынувшее внезапно раздражение и отметив про себя, что этого слишком много знающего наемника после завершения этой операции нужно будет ликвидировать. - Я хочу, чтобы ты сам все продумал, но воплотить это необходимо быстро. Я только расскажу тебе, каким должен быть результат. Итак, в руки полиции попадает некая информация, которая указывает на го, что в ограблении замешаны Листовский и его семья. Или нет, семья не знает, а Листовский нанял сторонних наемников для выполнения своего плана.
- Знакомая ситуация, - кивнул мужчина, и Сададдин решил, что с ликвидацией не стоит тянуть долго, решив этот вопрос сразу после возвращения наемника из владений Листовски.
- Полиция мчится к нему, но застает только труп. Вот тут надо особенно тщательно все продумать, чтобы и мыслей ни у кого не возникло ненужных. У тебя голова большая, вот и подумай хорошенько. И еще у него должны найти какие-нибудь улики. Это совершенно необходимо для достоверности.
- Я понял, босс, - согласился Николас. - Сколько у меня есть времени?
- Полиция получит информацию завтра, - улыбнулся Асади. - Так что времени у тебя на раскачку и подготовку нет совсем. Я не могу ждать. Это слишком опасно. Так что ты должен сработать сегодня же ночью.
- Принято, - вновь кивнул мужчина. - Если это все, я хотел бы вас покинуть, босс. Сами понимаете - у меня еще много хлопот на сегодня. Как только я отработаю у Листовски, я отзвоню вам. Ничего рассказывать не буду. Скажу только - сыр готов.
- Почему сыр? - удивился Сададдин.
- Потому что вы же устраиваете мышеловку, - пожал плечами Николас. - Если вам не нравится эта фраза, дайте свою. Я просто не хочу говорить ничего, что имело бы какой-то связанный с нашими делами смысл.
- Плевать, - согласился Асади. - Пускай будет сыр.
- Так я могу быть свободен? - повторил вопрос мужчина.
- Иди, - разрешил Сададдин, провожая взглядом уходящего собеседника. - А складывается-то все даже лучше, чем планировалось. Надо свечку поставить Аллаху или что там положено. Попросить Ахмада за меня помолиться.
Николас вышел из кафе и, скользнув взглядом по приметной шикарной машине цвета слоновой кости, зашагал по немноголюдной улице. Свой потертый неприметный автограв он специально оставил, как и всегда в таких случаях, за несколько кварталов от места встречи. Теперь можно было не только прогуляться до машины, не бросаясь никому в глаза, но и обдумать свое положение. Он почувствовал странные перемены в настроении своего работодателя во время последнего разговора в кафе. Стоило быть предельно осторожным и держать ухо востро. Ведь от тех, кто делает для хозяина всю грязную работу, обычно избавляются. Когда-то для того, чтобы замести следы, когда-то чтобы устранить потенциальный источник информации, когда-то стараясь исключить возможность шантажа со стороны работника. Но работнику ведь все равно, по какой из этих или иных причин ему прострелят голову где-нибудь в тесной подворотне, свалив потом все на бомжа или малолетних преступников. Теперь Николас буквально шкурой ощутил, что его время пришло и хозяин уже подумывает о том, кому поручить эту несложную на его взгляд работу. И ничего тут не поделать - такова жизнь. Значит, помимо предстоящей операции с Листовски, Николас должен хорошенько подумать, как сохранить свою шкуру и уйти без потерь. По добру - пристрелить этого напыщенного полукровку, вокруг которого вьются арабы. Миллионные состояния никогда не спасали от доброй пули. Но слухами земля полнится. И если Николас начнет убивать своих работодателей, то очень скоро вовсе останется без работы, а то и без головы. Значит, надо действовать тоньше и красивее…
Николас так загрузился своими размышлениями, что не заметил плавно вынырнувший из-за угла громоздкий черный «Форд Федерал Вагон». Автограв неторопливо сокращал расстояние до спешащего по улице человека. Впереди по ходу движения Николоса о чем-то увлеченно спорила молодая парочка - смазливая девчонка с какой-то садомазохистской внешностью и поджарый сутулый парень, похожий на освободившегося со своей смены вышибалу. Николас только окинул их взглядом и сразу потерял интерес, вернувшись к своим мыслям. Движение со стороны дороги, оказавшееся в поле его бокового зрения, мгновенно задействовало все ресурсы организма опытного солдата - еще не осознав опасности, он начал разворачиваться, одновременно ускоряясь и нащупывая под потертой длинной ветровкой рифленую рукоять пистолета с глушителем. Но тут мир озарился ослепительной вспышкой, а потом все поглотила непроглядная тьма. Он даже не успел понять, что с ним случилось, падая в беспамятство. Но упасть его телу не позволили две пары крепких рук, заботливо подхвативших наемника и втолкнувших в распахнувшееся нутро громоздкого мрачного автобуса…
- Не забудь, - повторил Никсон, обращаясь к сидящему за рулем Данко Корсону. - Доезжаешь до запретной зоны и тормозишь метров за двести от контрольно-пропускного поста базы. Отзваниваешься Умнику и, если он подтверждает нашу договоренность, двигаешь внутрь. На шлагбауме притормаживаешь. Досмотр проводить не будут, только сверят номера. На воротах тебе укажут, куда ехать дальше. После процедуры мухой возвращаешься назад. И не забудь, что ты должен привести и пациента и чип с записью.
- Подтверждаю, - кивнул Бивень, глядя, как Лилит умело вводит пленному дозу снотворного.
- Упырь, ты с Бивнем. Сидишь в салоне и глаз с пациента не спускай, - продолжил ставить задачу Майкл. - И не бей, если что в голову больше. Ты ему и так едва мозги только что не выбил.
- Так он же стрелять собрался, - попытался оправдаться Макс Майер.
- Все равно, - отрезал Малыш. - Нам его голова еще пригодится, чего не скажешь об остальном. Обратно привезти его должны в целости и сохранности. Ясно?
- Принято, - подтвердил Упырь, усаживаясь поближе к лежащему в проходе телу захваченного наемника.
- Отлично! - похвалил Никсон, выбираясь вслед за Лилит и Бубном из автограва. - Удачи!
«Форд Федерал Вагон», блеснув черными боками, стремительно скрылся за поворотом, устремляясь к восточному выезду из города. Малыш проводил машину взглядом и поспешил нагнать своих друзей, уходящих прочь по тихому переулку. В одном квартале дальше их дожидались два монограва, на которых прибыли на помощь Вор и Бубен. Вор и сейчас присматривал за этими аппаратами. Время-то неспокойное теперь в Лозанне настало. По улицам ходить небезопасно. Того и гляди, на оставленную без присмотра технику кто-нибудь глаз положит…

* * *

Сададдин нервничал и не мог заснуть. Он бродил по дому, курил сигары, пил херес, ел что-то найденное на огромной кухне в отсутствие отдыхающей прислуги. Ночь уже близилась к утру, когда Асади наконец сумел забыться тяжелым тревожным сном. Но едва он провалился в обрывочные сновидения, больше похожие на бред, как зазвучал вызов его коммуникатора. Сададдин вскочил, торопливо нащупывая трубку и не сразу находя кнопку ответа. Наконец ему удалось нажать клавишу и прижать трубку к уху.
- Сыр готов, - четко и громко сообщил Николас, и сразу же в трубке зазвучали короткие гудки.
Сададдин отключил трубку и откинулся на свою мягкую подушку. Дело сделано, оставалось только разыграть последнюю партию и подчистить немногочисленные хвосты. Настроение мгновенно улучшилось, и он мгновенно уснул глубоким и спокойным сном.

* * *

К вечеру полил холодный осенний дождь, и инспектор Стоун, забывший сегодня зонт, вымок до нитки. День сложился весьма странным. Вчера позвонил советник господина Асади и попросил встречи. Виктор Стоун был абсолютно уверен, что Асади начнет требовать у него отчета и пенять на нерасторопность и безрезультатность полиции в расследовании ограбления. Поэтому шел на встречу в совершенно отвратительном настроении, прихватив с собой своего помощника. Но встреча эта оказалась для инспектора Стоуна полной неожиданностью. Мало того что длилась она не более пяти минут - несравнимо меньше, чем полицейские потратили на путь до назначенного места. Но главным было совершенно другое. Господин Асади вдруг с ходу заявил, что по доступным ему каналам получил совершенно достоверную информацию о том, что к делу ограбления имеет самое непосредственное отношение глава семьи Листовски. О напряжении между Листовски и Асади знал в Лозанне каждый, кто прожил в городе хотя бы несколько дней. А в последние дни это напряжение, похоже, стало перерастать в открытую войну. По крайней мере, в заведениях, принадлежащих обеим этим семьям, уже загремели выстрелы и появились трупы. Полиция открывала дело за делом, но явных следов, указывающих на причастность той или иной стороны к устроенной бойне, обнаружить пока не удалось. Впрочем, полиция в таких делах не так уж сильно и усердствовала - проще немного подождать, и назревший фурункул сам прорвется наружу. И вот теперь Асади встречался с Виктором Стоуном и его помощником на нейтральной территории и совершенно четко утверждал о причастности Листовски к ограблению и похищению наследника Асади. При этом он так и не оговорился ни словом в отношении других нападений на его заведения. Ни единой реальной улики Асади не представил, намекнув лишь о том, что после получения таких сведений его люди сумели пристрастно пообщаться с одним из людей Листовски и получить от него подтверждение. Инспектор отпустил своего помощника прямо там же, на месте встречи, желая остаться один. И уходил он с этой встречи с двояким чувством. С одной стороны, он нутром чувствовал, что «истина где-то рядом». И это ощущение заставляло его всерьез относиться к заявлению Асади. Но с другой стороны - он не имел никаких других причин подозревать Листовски, кроме слов Асади. Презумпцию невиновности никто не отменял. А тут еще этот ледяной дождь…
Все, что хотелось сейчас инспектору Стоуну - побыстрее добраться до своей небольшой и неуютной квартиры и, выбравшись из мокрой холодной одежды, налить себе полный стакан виски. И сидеть с этим стаканом, завернувшись в теплый плед, и ни о чем больше не думать в сегодняшний вечер. Завтра он придумает, как разобраться с Листовски, как получить поддержку полицейского спецназа. А сегодня только виски и теплый плед…
Виктор трясущимися от холода пальцами набрал код дешевой системы контроля доступа и с облегчением проскользнул в тепло своего одинокого жилища. Он настолько замерз, что начал скидывать одежду прямо по пути к небольшому бару в гостиной и столовой по совместительству. Отлично ориентируясь в своей небольшой квартире, он даже не зажигал свет, боясь, что он может активировать слегка успокоившиеся мысли. Наполнив стакан, Виктор сделан большой глоток и, пройдя к массивному старому креслу, нащупал сложенный на нем плед.
- Инспектор Стоун?
Негромкий голос заставил Виктора расплескать содержимое стакана и стремительно выпрямиться.
- Свет! - крикнул он, вспоминая, что оставил оружие в повешенной на вешалке в коридоре наплечной кобуре.
Свет услужливо вспыхнул, и Виктор повторно вздрогнул, обнаружив в комнате сразу троих людей. Все они были облачены в явно военную одежду и прятали лица под масками из такой же ткани, как и сами костюмы.
- Кто вы такие? - спросил инспектор Стоун, успокаиваясь.
Если бы его кто-то хотел убить, сделали бы это сразу, едва только он вошел в квартиру. Если бы это были явные враги, он бы уже булькал кровью с разбитого лица, лежа на полу у их ног. Виктор не обманывался относительно своих физических возможностей. И раз уж он все еще невредим и относительно свободен, то нет и смысла продолжать трястись от холода и стоять истуканом посреди собственной квартиры. Поэтому инспектор осторожно поставил стакан на подлокотник кресла и неторопливо закутался в плед.
- Наши имена вам ничего не дадут, - ответил самый крупный из ночных гостей. - Мы не собираемся причинять вам вред и хотим только поговорить.
- Я это уже понял. Не желаете ли чего-нибудь выпить? - предложил Виктор и, даже не дожидаясь ответа, уселся в кресло, подняв предварительно стакан с подлокотника.
Ко всему прочему, инспектор заметил, что один из его странных собеседников обладает явно женской фигурой. Это наблюдение еще больше успокоило Стоуна, хотя он знал немало случаев, когда женщины оказывались намного более жестокими, чем мужчины.
- Мы хотели бы представить вам неоспоримые факты по делу об ограблении конвоя с деньгами Асади, - сообщил все тот же здоровяк, проигнорировав предложение выпивки.
- Сегодня очень странный день, - констатировал Виктор, детая еще один добрый глоток обжигающего напитка и чувствуя, как благодатное тепло наконец начинает зарождаться в его промерзшем теле. - Сегодня мне уже говорили примерно такие же слова. Так что, возможно, я уже знаю то. что вы собираетесь мне сообщить.
- Уверен, что нет, - заверил гигант, и в его голосе почувствовалась улыбка.
Он сошел со своего места и, подойдя к кутающемуся в плед инспектору, аккуратно положил на подлокотник его кресла небольшой чип.
- Что это? - поинтересовался Виктор, опасаясь даже прикасаться к лежащему перед ним информационному хранителю.
- Это стандартный носитель информации, и на вашем визоре есть для него порт, - ответил незамедлительно гигант. - Я не стану вам пересказывать его содержание. Иначе вам будет неинтересно смотреть, зная, чем все закончится. Зачем же портить вам приятный вечер.
Все трое странных посетителей спокойно направились к выходу из квартиры.
- Так вы забрались ко мне в квартиру только для того, чтобы попросить посмотреть какой-то фильм? - изумился инспектор, все еще не решаясь прикоснуться к чипу.
- Это новая услуга, - ответит гигант, не оборачиваясь. - Доставка бестселлеров на дом фанатам.
Он уже скрылся в прихожей, но внезапно вернулся, выглянув из-за косяка двери.
- Там видео, снятое методом отчетного сканирования. А тот, с кого это видео снимали, лежит сейчас в вашей спальне. Правда, он немного не в форме, так как глубокое отчетное сканирование не пошло ему на пользу. Там на столике у бара лежит переговорное устройство. Наденьте его, если решитесь стать героем. Оно работает только на прием. Нам будет легче навести вас на заложников. И еще, инспектор. Не затягивайте свое ознакомление с материалами и выражение своей реакции к увиденному. Мы не можем оставить вас эксклюзивным обладателем этих материалов. И хотя сам свидетель в вашем полном распоряжении, но вот в реакции вас могут опередить. Не упустите свою возможность героически распутать все это дело, попутно закрыв несколько других, весьма серьезных дел, и накрыть жуткого преступника. Уверен, что и премия от другой обманутой в том ограблении стороны вам просто гарантирована. Так что… Спокойной ночи, инспектор Стоун!

* * *

Дождь, льющий весь вечер и всю ночь, стих только под утро, оставив новому дню все ту же промозглую сырость и холод. Джон Вегнер остановился по дороге на работу у старомодного ларька, торгующего бумажной прессой, и как всегда купил несколько свежих газет. Холодный ветер заставил его торопливо вернуться в теплое чрево гравитолета. Поэтому Джон развернул газеты, только оказавшись в своем кабинете. Умные системы, объединенные в единый интеллект банка, отрегулировали свет, уловив настроение Хозяина кабинета, отправили заказ автоматической кофе-машине и запустили компьютерный терминал на прием входящей почты. Вегнер окинул взором первую полосу лозаннской новостной газеты и взвился в своем удобном кресле. На первой полосе крупным шрифтом кричало заглавие статьи: «Основным подозреваемым по делу об ограблении семьи Асади становится глава клана Листовски».
- Получено три сообщения стандартного уровня важности и одно сообщение уровня важности Альфа Один, - озвучил компьютерный терминал результаты работы почтовой программы, заставляя Джона подскочить еще раз.
Дело в том, что уровень важности Альфа Один относился только к посланиям, полученным на терминалы банка с терминалов первостепенных правительственных учреждений. А получать правительственную почту Джону Вегнеру не доводилось еще ни разу. Забыв о скандальном заголовке газетной статьи, он впился глазами в адресную строку, пытаясь разобраться, от кого именно столь важное сообщение пришло. Но в графе отправителя стоял вовсе не обратный адрес, а неактивная подпись «Доброжелатель», чего не могло быть в принципе. В голову Вегнера немедленно пришла мысль о злобных хакерах, пытающихся таким изощренным способом проникнуть в сеть банка. Он отдернул руку, занесенную над интерактивной клавишей «Открыть сообщение*-, и, несколько секунд поразмыслив над сложившейся ситуацией, обратился к интеллекту банка:
- Прошу Координатора Совета Директоров и Управляющего Банком уделить мне несколько минут времени и посетить с визитом мой кабинет. Вопрос касается безопасности банка и совершенно не терпит отлагательств. Системе оповещения срочно вызвать дежурных специалистов отдела информационной безопасности в мой кабинет.
Такой вызов не был заурядным событием в повседневной жизни банка, поэтому, оставив все свои текущие дела, уже минут через пятнадцать после обращения в кабинете Вегнера, помимо самого хозяина кабинета, собрались еще четверо мужчин Двое из пришедших чинно уселись в приготовленные к их приходу кресла, специально расставленные так, чтобы удобно видеть все происходящее. Эта пара олицетворяла своим внешним видом респектабельность и успех в бизнесе. В отношении таких людей поговорка «Время - деньги» особенно актуальна. Поэтому ложный вызов вполне мог оказаться событием весьма чреватым для того, кто сделал его по глупости или непониманию. Двое других, облаченные в совершенно одинаковые недорогие костюмы, пришли в кабинет не смотреть, а работать. Сами, своими четкими, скупыми на лишние движения и совершенно лишенными эмоций действиями больше похожие на защитные программы, сотрудники отдела информационной безопасности споро прогнали терминал Вегнера по линейке тестов. Потом, не обнаружив ничего криминального, занялись непосредственно сообщением. Наконец один из них, отстранившись от монитора, повернулся к сидящим с непроницаемым видом топ-менеджерам банка.
- Это однозначно творение высококлассного специалиста, - сообщил он сухо. - Весь путь отследить нам сейчас не удалось. Но мы гарантированно установили, что сообщение не несет потенциальной опасности и служит исключительно для доставки информации. При этом вложение в сообщение однозначно не может быть замаскированной программой и предназначены только для чтения или просмотра. Прикажете активировать вложения?
- Активируйте, - кивнул Координатор Совета Директоров, мысленно пообещав Вегнеру устроить головомойку, в случае если откроются какие-нибудь рекламные материалы.
Вложение открылось видеоизображением, и сотрудник отдела информационной безопасности для удобства высочайших особ вывел его на большой голографический проектор, позволяющий превратить в экран половину кабинета. По мере того, как действия в транслируемом фильме разворачивались, зрители проявляли к нему все больший интерес. Наконец фильм закончился, и изображение исчезло. В кабинете воцарилась мертвая тишина - сотрудники отдела информационной безопасности смиренно ждали дальнейших распоряжений, а чиновники банка осмысливали увиденное.
- Кажется, нас крупно поимели, - нарушил тишину Управляющий банком.
- Системе оповещения, срочно сигнал тревоги службе безопасности, - очнулся от размышлений Координатор Совета Директоров. - Группу силовой поддержки на выезд!

* * *

Коммуникатор директора лозаннского новостного канала «Ноэль Телеком» разразился странной дежурной мелодией. Вернее, странным была не сама мелодия, а то, что звонила она на аппарате, номер которого знали считанные единицы и все эти абоненты имели свою собственную отличительную мелодию.
- Я слушаю вас, - настороженно ответил директор.
Коммуникатор ожил глухим мужским голосом, но первые же слова звонившего заставили директора внимательно вслушиваться в спокойные короткие фразы. Ведь говоривший затронул святые для любого директора, ведущего или спецкора темы: сенсация, эксклюзив, рейтинг…

* * *

- Вот ублюдки, быстро работают! - восхитился Асади, отбрасывая свежий номер газеты. - Значит, мой расчет оказался совершенно верным. Можно не общаться с журналистами, а просто слить все через болтливых полицейских.
- Очень странные вещи пишут, - высказал свое мнение Ахмад Джами. - Неужели ты, хозяин, действительно был прав в отношении Листовски?
- А ты все еще сомневаешься? - улыбнулся Сададдин, глядя на своего советника. - Что-то ты совсем мягкосердечным стал. Не видишь подлость людскую, даже когда она совершенно не прикрыта.
Только одно портило настроение Асади - он несколько раз пытался набирать номер коммуникатора Николоса. но чертов наемник все время был недоступен. Сададдин собрался было выслушать наконец доклад верного Ахмада о состоянии дел в бизнесе семьи, но внезапная мысль вдруг почти болезненно пронзила его мозг - а что, если наемник начал какую-то свою игру? Асади ощутил, как заныл живот от неприятного предчувствия. Он никак не мог проконтролировать Николаса в выполнении его последнего плана. Да и плана, выдуманного наемником, совершенно не знал, полностью уверенный в верности старого солдата. Но ведь еще при последней встрече Сададдин вознамерился ликвидировать наемника как потенциальную причину своего беспокойства. А что, если и наемник задумал нечто подобное и начал действовать в своих подлых интересах. Он мог связаться с Листовски и вступить в игру на его стороне. Или сдать Асади полиции… Нет, это исключено, ведь даже содействие полиции вряд ли окупит тех преступлений, что совершил сам Николас. Значит, остается Листовски или собственная игра. Может, гордыня и алчность овладели этим наемником и навели на мысль занять место своего хозяина? Тогда можно легко объяснить эту недоступность коммуникатора Николаса. И, развивая эту мысль дальше, можно предположить, что неведомая смертельная опасность уже сейчас подкрадывается, окружает со всех сторон. Сададдин даже невольно обернулся, словно кто-то действительно мог красться к нему со спины. Возбужденный предчувствием и навалившимися на него подозрениями, Асади вскочил:
- Ахмад, распорядись, чтобы срочно подали мой автограв. И вся охрана, что у нас есть дома, должна поехать тоже. Возможно, у нас появился подлый предатель. Так что мне понадобятся все, кто только есть. Мы едем в загородные апартаменты.
- Мне тоже ехать с тобой, господин? - встревожился араб.
- Нет, - ответил Асади, как уже неоднократно в последнее время. - Останься здесь. И помолись Аллаху за меня.

* * *

- Око над зоной! - доложило переговорное устройство голосом Бубна.
- Отлично! - обрадовался Макфлай, потирая руки. - Танцы начинаются. Отключай глушилки. Не будем мешать прессе.
- Подтверждаю! - ответил Бубен.
- Всем внимание! - заговорил сержант. - Нулевая готовность. Работаем!
Команда застала всех диверсантов на своих местах, поэтому не привела ни к каким изменениям в дислокации. Разве что кое-кто аккуратно снял свое оружие с предохранителя да расстегнул фиксирующую застежку на ножнах диверсантского ножа.
- Лиса вошла в зону действия! - доложил Эльф, удачно расположивший свое «гнездо» так, чтобы просматривать и дорогу, и большую часть прилегающей к дому территории.
Почти тотчас из просеки, по которой была проложена дорожная направляющая, выскочили два автограва - роскошный лимузин «Мерседес» цвета слоновой кости и идущий след в след тяжеловесный «Шевроле Тахо Эйр» глубокого черного цвета. Они двигались стремительно, низко стелясь над направляющей лентой дороги. Не сбавляя скорости, автогравы влетели через услужливо распахнувшиеся ворота и, развернувшись, замерли перед центральным крыльцом особняка.
- Гончая один вошла в зону действия! - доложил Эльф, едва только ворота особняка затворились. - Три единицы. Остановились. Выгружаются.
Полицейский спецназ появился со стороны просеки в лесу, двигаясь широкой цепь. Не дойдя до ограды особняка около пятисот метров, полицейские залегли. Из просеки вырулил полицейский автограв и медленно поплыл к воротам. Остановившись возле закрытых створов, инспектор Стоун, выбравшийся из машины, вступил в долгие переговоры со стационарным переговорным устройством, смонтированным на ажурном столбике возле ворот. Полицейский спецназ короткими перебежками сократил оставшееся до ограды расстояние до двухсот метров.
- Гончая два вошла в зону действия! - ожило вновь переговорное устройство, донося доклад Эльфа. - Четыре единицы.
Автогравы службы безопасности банка не стали таиться, подобно машинам полиции. Четыре большие микроавтобуса с бойцами группы силовой поддержки службы безопасности банка вынырнули из просеки и веером разошлись от направляющей ленты дороги. Только один из них, нарушая симметрию, продолжил движение по направляющей, быстро приближаясь к воротам и переговаривающемуся с домофоном полицейскому инспектору. Стараясь не уступить своим коллегам от банка, полицейские продвинулись до позиций в ста метрах от ограды. Автогравы банка остановились за спинами полицейских и начали неторопливо выгружать из своих недр многочисленных бойцов.
Тем временем из микроавтобуса, подъехавшего к воротам, выбрались несколько мужчин в шикарных костюмах, которых мгновенно окружили, прикрывая, с десяток бойцов службы безопасности. Судя по активной жестикуляции, разговор у ворот складывался достаточно агрессивно, причем основным катализатором выступали как раз люди в дорогих костюмах.
- Похоже, началось, - отметил Макфлай и добавил, обращаясь к своим бойцам: - Всем, кроме Лилит, Малыша и Упыря, отойти с позиций к месту общего сбора.
При таком количестве подъехавших бойцов диверсантам нечего было делать. Тем более что, оставаясь на позициях, они всерьез рисковали быть обнаруженными теми, кто, судя по всему, собирался штурмовать особняк. Трое же названных диверсантов лежали сейчас на крыше самого высокого корпуса, контролируя ситуацию в комнате с заложниками. Они были готовы в любую секунду не только открыть огонь по любому опасному для пленников объекту, но и вступить в непосредственный боевой контакт, спустившись через огромные открытые витражи вниз. Вот только этот последний вариант был малоприемлем для диверсантов, ведь таким образом они опять оказывались на виду и получали дополнительные проблемы. Им хватало и того, что они совершенно не могли укрыться от летающих над особняком журналистов.
Тем временем ситуация у ворот начала стремительно обостряться. Один из мужчин в дорогом костюме дал отмашку рукой, и массивный банковский автограв с ускорением ринулся к воротам. За ним, как за танком, побежала пехота.
- Информация для инспектора Стоуна! - обратился сержант Макфлай через переговорное. - Заложники находятся в самом высоком крыле дома. Вам надо обогнуть его справа и войти через боковой вход. Наверняка будет сопротивление, поэтому не притесь туда в одиночку.
Ворота рухнули, вынесенные микроавтобусом, и бойцы службы безопасности устремились к центральному подъезду. Остальные пошли на штурм ограды. И тут со стороны дома ударили плотные очереди - обороняющиеся, получив команду от хозяина, открыли по нападавшим кинжальный огонь. Бойцы группы силовой поддержки залегли, отвечая взаимностью. Со стороны недалекого леса вокруг просеки, по окнам особняка заработали оставленные полицией снайперы.
Инспектор Стоун, не подавший вида, что слышал предназначенное ему сообщение, уполз за ограду и созвав небольшую группу бойцов полицейского спецназа, устремился во главе этого небольшого отряда в обход дома. Наблюдающий за разворачивающимися событиями в электронный бинокль сержант Макфлай удовлетворенно улыбнулся…
Малыш притаился у огромного окна в крыше, под которым располагался холл с дверью в комнату с заложниками, и наблюдал за происходящим внизу через оптоволоконный перископ. Рядом, в обнимку с бэской, лежала Лилит. Упырь служил последним рубежом обороны заложников, дожидаясь своего часа у окна в саму комнату пленников.
Внизу зазвучали выстрелы и шум борьбы. На лестницу выскочили двое охранников дома Асади, спешащие в сторону комнаты заложников.
- Лилит! - скомандовал Малыш, и девушка, поднявшись «на колено», сделала несколько выстрелов. Окно бисером осколков обрушилось вниз, а трупы охранников покатились по ступеням лестницы.
Они еще не успели остановить своего падения, когда на нижних ступенях появился инспектор Стоун с двумя бойцами полицейского спецназа. Один из бойцов вскинул короткий автомат в сторону окна, но инспектор стремительно положил руку на его плечо, останавливая готового открыть огонь стрелка. Майкл качнулся назад, убирая из оконного проема перископ.
- Малыш Джокеру! Гончая на месте, - доложил он, перекатываясь по крыше к Упырю.
- Понял тебя. Отходите, - подтвердил сержант Макфлай и, обращаясь уже к кому-то другому, добавил: - Папу в зону действия! Все, уходим. Бубен, сообщи Умнику, что мы возвращаемся домой. Пусть открывает для нас коридор…
Тем временем стрельба и шум в особняке стихли. Дом перешел под контроль полиции и службы безопасности банка. Сопротивляющиеся защитники особняка были уничтожены или захвачены. Полицейские тщательно обыскивали все закоулки огромного дома, вытаскивая пытающихся спрятаться от мускулистой руки правосудия. Один из полицейских автогравов вырулил прямо к крыльцу, и двое дюжих полицейских, вытащив упирающегося Сададдина Асади, втолкнули его в кабину. Наручники, украшающие его руки, не позволяли усомниться в том, что инспектор Стоун четко и решительно разруливает ситуацию, пользуясь подвернувшейся ему удачей. Полицейские уселись по бокам от Асади, и автограв сразу сорвался с места, унося владельца особняка прочь.
Со стороны просеки вынырнул яркий автограв такси и стал стремительно приближаться к разрушенным воротам особняка. Навстречу вышли вооруженные полицейские, жестами заставляя машину такси остановиться перед воротами. После минутного общения такси пропустили внутрь ограды, и яркий автограв проплыл к центральному подъезду особняка. Дверь скользнула в сторону, и из салона выбрался Роберт Токарев. На его лице было написано отчаянное волнение, которое отставной полковник никак не мог сейчас скрыть. Он ощущал, что от этого волнения даже в глотке пересохло так, что Роберт опасался, что не сумеет говорить. Он шагнул к крыльцу, и тут в широком дверном проеме возник инспектор Стоун, сопровождающий двух бледных молодых людей. Гравитолет прессы стремительно снизился, беря крыльцо крупным планом.
- Папа! - воскликнула Элиза Токарева, бросаясь к отцу.
Роберт подхватил дочь, сжимая в крепких объятиях и чувствуя, как колотится от счастья его сердце, грозя разорваться или просто выпрыгнуть из груди.
Во двор особняка влетел еще один автограв и, не доезжая до окруженного людьми крыльца, остановился. Из него выскочил высокий худощавый араб с хищными чертами лица и аккуратной бородкой. Он почти бежал к дому, не отрывая взгляда от бледного юноши, все еще стоящего рядом с инспектором на крыльце. Увидевший его инспектор Стоун коснулся плеча парня, и кивком указал на вновь приехавшего мужчину, который уже протискивался сквозь оцепление полиции.
- Я увидел все в прямой трансляции, молодой господин, - заговорил Ахмад, приближаясь к Тимуру Асади. - Это ужасно. Благословен и чист Аллах, милостивый и милосердный. Да благословит он тебя и даст мир, как и всем благочестивым слугам Бога! Я и мои верные люди с тобой, молодой господин. Беды пройдут. Тебе нужно скрепить сердце и выдержать эти удары судьбы.
- Спасибо, Ахмад, - кивнул юноша, не отрывая взгляда от разговаривающей со своим отцом девушки.
Словно почувствовав этот взгляд, полковник Токарев и Элиза подняли на него глаза.
- Держись, парень, - постарался приободрить Тимура Роберт. - Все, что нас не убивает, делает нас сильнее. А мы постараемся тебе помочь. Особенно если ты решишь от всей этой грязи уйти в армию. Там из тебя сделают настоящего мужчину и бойца. А там уж поглядим и на ваши планы с моей дочерью.
- Мы благодарим вас, господин Токарев, - ответил за юношу Джами, успевший коротко переговорить с инспектором Стоуном. - Тимур должен придать на свои плечи нелегкий груз ответственности за дела семьи Асади и стать достойным многих своих славных предков. Уверен, что милостью Аллаха он сумеет стать настоящим мужчиной, бойцом и господином, идя своим путем.
Полковник Токарев молча кивнул и, обняв дочь за плечи, повел ее к дожидающемуся автограву такси. Все разговоры, отношения, решения и планы на будущее будут потом. А сейчас девочке нужно отдохнуть и справиться с кошмаром последних дней.
- Я переживал за тебя и молился ежеминутно, - прошептал Роберт дочери. - Я не позволил бы случиться с тобой ничему плохому.
- Я знаю, папка, - ответила девушка. - Я поняла, что со мной ничего не случится, в тот момент, когда заметила в окне ангела. Красивого ангела в ночном камуфляже. Я же твоя дочка, папа, и в ангелах знаю толк…

* * *

- Я совершенно уверен, что это искусственно и сознательно созданный сигнал, - твердо ответил профессор Лунгствиц на недоверчивые взгляды слушателей. - Он не поддается расшифровке именно из-за того, что слишком короток. Но структура сигнала и точность его повторения убеждают меня в том, что он послан осознанно.
Профессор Лунгствиц являлся одним из ведущих мировых специалистов по изучению дальнего необследованного. Он даже возглавил при Линденском Научно-исследовательском Институте Дальнего Необследованного кафедру, занимающуюся подготовкой к контакту с внеземным разумом. Исследователи арендовали самые мощные телескопы и передатчики подготавливали и отправляли в бесконечность информационные сообщения и даже пытались получить согласования на проект заброски с помощью прыжковых генераторов полей автоматических беспилотных зондов, несущих в своем чреве информацию на нескольких видах носителей, в числе которых была даже бронзовая пластина с гравировкой. Однако правительственные чиновники и военные относились ко всей этой возне скептически, а к идее заброски зондов и вовсе враждебно. И скорее всего, повод для такого отношения у них имелся, хоть в официальных источниках о нем ничего не упоминали.
- Но, профессор, при всем моем уважении к вам, какой смысл в отправке не несущего никакой информации сигнала? - возразил один из присутствовавших на совещании старших офицеров штаба флота Федерации Объединенных Наций. - Я еще могу понять периодические потуги ваших коллег, отправляющих сверхдальние информационные сигналы в бесконечность. Эти сигналы хотя бы несут сконцентрированную и сжатую общую информацию о человечестве. Хотя сам я считаю такие эксперименты опасными и уверен, представители вооруженных сил меня поддержат. Совершенно неизвестно кто получит сигнал. А давать потенциальному противнику любую даже самую общую информацию глупо. Но раз одобрение на самом высоком уровне получено… Но какая польза от сигнала, который не несет никакой информации?
- Сложно сказать точно, - пожал плечами исследователь. - Я могу предложить вам несколько вариантов ответа на ваш вопрос. Если обратиться в наше собственное прошлое, когда Всемирная Война стала мясорубкой для всего человечества, да еще и русские применили свой «Гнев Посейдона». Вы ведь знакомы с хрониками тех далеких лет? Весь мир изменился. Была физически уничтожена часть Северной Америки от Гудзонского до Мексиканского залива, полностью уничтожена Япония, а также вся гряда Курильских островов, Северная и Южная Корея, северо-восточный Китай, остров Сахалин, полуостров Камчатка и огромный кусок Восточной России, полностью уничтожены Великобритания, Ирландия, Бельгия, Люксембург и Нидерланды, часть Германии и приличный кусок Франции. Сейчас многие наши современники, особенно молодежь даже не знает таких названий. Они считают, что мир в том составе, который существует сейчас, был едва ли не всегда. И всегда Федерация Объединенных Наций находилась в состоянии противостояния с Евразийской Империей, всегда Союз Исламских Республик противостоял всему свету, а Государство Алатырь, напротив, ни от кого не зависело и никого не боялось. Но ведь мы с вами знаем, что из старого мира осталась одна только Австралия. Вы только представьте масштаб той катастрофы! Представьте, что на какой-то позабытой всеми базе ила погибшем корабле работает автоматический передатчик. Возможно, это какой-то понятный только им самим сигнал. Возможно, он имеет совершенно четкое значение в их понимании и не предназначен ни для кого извне. Ведь у нас тоже есть общепринятые сигналы наподобие сигнала бедствия. Вы только представьте, какая-нибудь цивилизация, совершенно незнакомая с человечеством, получает отправленный нами сигнал бедствия. Что они сумеют понять из него? Только то, что он послан разумными.
- Логично, - согласился недоверчивый офицер с ехидной усмешкой. - Только я совсем не представляю ситуацию, при которой мы стали бы в течение многих лет передавать с одного из своих сверхдальних передатчиков сигнал бедствия. Я же вас правильно понял, что этот сигнал вы получали довольно долгое время?
- Не просто долгое, - смутился профессор Лунгствиц. - Он был всегда. И несколько раз на него даже обращали внимание различные радиолокационные обсерватории. Первые упоминания об этом сигнале мы обнаружили в уцелевших отчетах периода до Всемирной Войны….
- И никто из исследователей, обративших на него внимание, не понял, что сигнал послан разумом? - уточнил седовласый немолодой мужчина в дорогом костюме, представляющий одно из управлений государственной службы безопасности Федерации Объединенных Наций.
- Нет, некоторые из них были абсолютно уверены в том, что это голос разума Однако всех их постигла совершенно одинаковая участь, - пожал плечами исследователь.
- И какая же? - уточнил офицер штаба флота.
- Им не поверили, - печально улыбнулся профессор.
- Отлично! - хлопнул в ладоши гээсбэшник. - Вы рассказываете нам всякую чушь о сигнале, который звучит в эфире уже не первый век, да еще и завершаете свой рассказ признанием о том, что ваша теория далеко не нова и неоднократно развенчана. И что вы хотите от нас?
- Господа! - вскрикнул Лунгствиц, вскинув умоляюще руки. - Я прошу не так много. Современная космоплавательная техника ушла в бесконечный отрыв от того уровня, который был хотя бы при последнем случае заинтересованности этим сигналом. Мы сумели определить примерный район, в котором располагается источник сигнала.
- Может располагаться, - уточнил офицер флота.
- Совершенно верно, - кивнул исследователь. - Источник может находиться в рассчитанном нами районе. Вы только представьте, что может таить в себе этот источник. А для флота Федерации Объединенных Наций не будет слишком большой сложностью провести учения для одного из своих кораблей в этом районе.
- Что вы надеетесь там. найти? - удивился гээсбэшник. - Сигнал звучит не первый век, и ничего больше не слышно, а вы твердите о разуме.
- Маяк, - твердо ответил профессор. - Это маяк, стоящий в том месте, где расположено хранилище информации или врата. Сигнал только указывает путь, а не несет что-либо. И узнать о том, друг ждет нас где-то вдали или притаился враг, мы сможем, только полетев на сигнал маяка…

* * *

Огромный парень с гипертрофированной мускулатурой и по-армейски короткой стрижкой решительно толкнул дверь «Левиафана». Несмотря на довольно поздний час, бар не испытывал недостатка в посетителях. Нельзя сказать, что его зал был переполнен, но многие подобные заведения в городе Киншаса, неподалеку от которого размещалась африканская земная военная база, принадлежащая Земному флоту, не могли бы похвастать столь урожайным вечером. Облаченный в камуфлированные штаны, высокие ботинки и защитного цвета футболку, гигант едва успел переступить гостеприимный порог «Левиафана», как был замечен.
- Эй, Малыш, у нас еще осталось для тебя местечко! - крикнул один из сидящих за сдвинутыми столами в центре зала.
Он хоть и отличатся от вошедшего меньшим ростом, однако явно не жаловался на свое физическое развитие. Он был поджар, как гепард, а сутулые плечи слегка портили общую картину. Но зато ширине его грудной клетки позавидовал бы и кузнец, а лицо, обрамленное выгоревшими волосами и украшенное несколькими шрамами, всеми своими грубыми чертами говорило о мужественности и решительности его обладателя. Весь его облик с первого взгляда не оставлял сомнений в принадлежности к какому-нибудь из многочисленных силовых структур Федерации Объединенных Наций. Макс Майер, а именно так официально звали этого человека, или Упырь, как звали его по армейскому позывному, подхватил пустовавший за соседним столом стул и с шумом поставил его рядом с собой.
- Всем привет, - кивнул Малыш, присаживаясь на предложенный Упырем стул, - Я многое пропустил?
- Только пару тостов, - успокоил черноволосый, смуглый и высушенный, как кочевник, Тинмагомед Руми, разливая по пустым стаканам виски из большой пузатой бутылки. - А что командир не в духе? Что он не пришел?
- Он подойдет еще, - пообещал Никсон, подхватывая стакан. - Сами понимаете, завтра отправка. Ему много формальностей необходимо соблюсти. Ну что, за тех, кого больше нет с нами?
- Идет, - согласился Упырь, а остальные молча подняли стаканы.
Всего за сдвинутыми столами собрались сейчас, включая подошедшего последним Майкла, десять человек. Однако основным ядром компании являлись несколько человек - вновь прибывший Малыш, Упырь, Самум и еще два человека. Это единственная в компании девушка - агрессивно-красивая, высокая и мускулисто-худощавая, смотрящая на окружающих огромными, но совершенно холодными глазами Ирмгард Шерман с позывным Лилит. Другим был довольно невзрачный на фоне остальных Уильям Кеплер, или Бубен. Остальные пятеро вели себя достаточно скромно, чтобы любой сторонний наблюдатель сразу догадался бы, что они хоть уже и не новички в этой команде, но еще не набрали рейтинг, позволяющий стать совершенно равными с первыми.
Все вразнобой опустошили стаканы, вспоминая каждый о своих друзьях-товарищах, чьей гибели, возможно, они обязаны тем, что сидят сейчас здесь живые и здоровые. Майкл потянулся, хрустнув шеей, которая немного ныла после неудачного падения на вчерашней тренировке.
- Ты прекращай это, Малыш, - с шутливым укором одернул товарища Макс Майер. - Ты своим видом всех девок сейчас распугаешь. А у меня лично сегодня обширные планы перед отлетом.
Никсон довольно усмехнулся, попутно подмигивая проходящей мимо молодой грудастой официантке.
- Между прочим, им это очень даже нравится, - возразил он, поигрывая пластинами грудных мышц.
- Им не нравится, Малыш, уж поверь мне, - насмешливо фыркнула Ирмгард. - Просто они боятся тебе об этом сказать.
- А может, не боятся, а, видя написанный на его лице интеллект, понимают, что проще дать, чем объяснять причину отказа, - подхватил Упырь.
- Послушай, Малыш, а о том, куда нас собираются закинуть, никакой новой информации нет? - прервал эстафету насмешек Кеплер.
- Нет, - покачал головой Майкл. - Да и не будет. Когда это нам сообщали цель и место до выхода? Но, что бы это ни было, я готов в любое дерьмо лезть. Засиделись уже, сил нет как.
- Ну это ты не скажи, - пожал плечами Упырь. - Солдат спит, служба идет. А у Лилит и у меня контракты уже кончаются. Как бы быстро ни обернулись, а вернемся уже свободными людьми.
- Так вы что, продлевать не стали? - опешил Малыш.
- Нет, - мотнула головой Ирмгард, печально улыбаясь. - С меня хватит. Я возвращаюсь в жизнь.
- А у тебя есть к кому возвращаться? - поинтересовался не слишком корректно все еще удивленный Малыш.
- Меня ждет целый мир, - отшутилась девушка. - А кто нас не ждет, тот нам не нужен. Тебе, капрал, стоило бы знать, когда у кого контракты заканчиваются.
- Да я знал, просто был уверен… - промямлил Малыш, по лицу которого без всяких слов было видно, как он расстроен тем, что друзья не продлили свои контракты. - И ты тоже, Упырь?
- Так точно, капрал, - расплылся в улыбке Макс Майер. - Устал я что-то по полям бегать. Восхотелось комфорта и цивилизации.
- И знаете, кто вы после этого? - скрывая горечь скорого расставания за шутливым тоном, спросил Малыш.
- Ну-ну, скажи мне, кто я, и я скажу о тебе еще хуже, - ответил Упырь. - А вообще я и сам как буриданов осел между продлением контракта и гражданкой долго дергался. Но сейчас решил для себя однозначно. Джокер вон нам с Лилит даже предлагал не идти в этот рейд. Говорит, что какой-то там параграф устава позволяет с оставшимися нам сроками дожидаться окончания контрактов на базе вне зависимости от перемещений нашего подразделения. Говорит - привилегия увольняющихся ветеранов. Но чем сидеть в этой тине, мы лучше на несколько дней с демобилизацией задержимся. Последний рейд в команде, как дембельский аккорд.
- И то верно, - согласился Уильям. - Жаль, что Умник нас покинул. Он бы сейчас наверняка рассказал все тайны командования. Ты, Малыш, не знаешь, где он сейчас?
- Наверняка не знаю, - пожал плечами Никсон. - Он что-то говорил насчет офицерской школы и исключении, которое для него делают его командиры. Возможно, при следующей нашей встрече уже будет офицером.
- Что ж, раз нет способа узнать что-то о нашем будущем… - хлопнул ладонью по столу Бубен. - Остается только напиться.
- Лучше девчонок снять, - вновь шутливо предложил Упырь.
- Лучше месилово хорошее устроить, а девчонки потом сами подойдут, - рыкнул Малыш, продолжая играть роль здорового идиота.
А Бубен не возражал. Он просто разлил по стаканам виски…

Предыдущая страница 7 Следующая страница


Сторожевые волки Богов 8

* * *

Несмотря на количество выпитого накануне спиртного, все бойцы диверсионно-разведывательной группы сержанта Макфлая чувствовали себя вполне сносно. Возможно, сказывалось некоторое волнение, связанное с отправкой в неизвестность. Сержант стойко молчал, впрочем, скорее всего, он и сам не знал точки назначения. А строить догадки не имело никакого смысла - целью могла оказаться как база на одной из далеких планет, так и планета, населенная чужаками. И если большинство служащих Земного флота даже не предполагали о такой возможности, то самолично видевшие чужаков диверсанты не только не исключали такого варианта развития событий, но и склонялись к нему как наиболее вероятному.
- Ну что, бойцы, - с излишней бодростью поинтересовался Макфлай, так и не сумевший вчера присоединиться к засевшим в «Левиафане» диверсантам. - Готовы пойти туда, не знаю куда, и поиметь того, не знаю кого?
Он даже не строил их, позволяя осмотреться в своем временном новом кубрике, находящемся в недрах легкого крейсера «Сантьяго». Группа недавно выгрузилась из доставившего ее на крейсер бота и теперь раскладывала в кубрике полученные на земной базе экипировку и оружие. Конечно, боты доставили на крейсер не только их группу. Да и крейсер этот был не единственным кораблем, уходящим в рейд. Его сопровождал линкор «Виктория» и эскортный авианосец «Мадагаскар». Все корабли являлись частью Земного флота Федерации, представляя собой новейшие классы боевых кораблей.
- Готовы, как всегда! - вынужденно ответил Никсон как помощник командира.
- Отлично, - продолжил сержант, наливая себе в стоящем в углу кубрика баре-автомате пластиковую чашку кофе. - Отличный сервис у этих флотских. Корабли около пяти часов будут двигаться обычным ходом, выходя к точке прыжка. Потом прыгнут в заданный квадрат. Это достаточно далеко, и нет достоверной информации о том, что нас там ждет.
- Или кто, - отозвалась Лилит.
- Или кто, - согласился Макфлай. - Так что используйте эти пять часов с пользой.
Что означало использовать время с пользой, объяснять даже новичкам не требовалось. Да и выбор был невелик; вернее, его не было вовсе. Проверить оружие, еще раз подогнать всю. экипировку, поесть и, если останется время, поспать.
За полчаса до прыжка «сыграли» подъем. Бойцы успели взбодриться, выпив по паре чашек кофе, облачиться и, взяв оружие, усесться на прикрученные рядом с койками табуреты. Это выглядело совершенно излишним, но так им казалось привычнее и спокойнее. Жаль только, откидных стульчиков, как в чифе, здесь не было. Все же вооруженные и экипированные люди сидящие в ожидании неизвестно чего на обычных табуретах в окружении коек выглядели немного глуповато. Зато сейчас они ощущали свою готовность к любому развитию событий в месте прибытия корабля.
Пол под ногами качнулся детскими качелями, мир в глазах обесцветился, а в следующий миг рассыпался, как песочный орнамент на ветру. Неприятное ощущение бесконечного падения сменилась толчком Резкой остановки, заставившим желудки прыгнуть к горлу. Кровь застучала в висках, перед глазами поплыли разноцветные пятна. Конечно, на самом деле пол корабля не раскачивался. Но человеческий организм не совсем адекватно воспринимал мгновенное перемещение корабля и всего в нем находящегося на огромные расстояния с помощью прыжковых генераторов. Майкл подумал, что если бы он не сидел на твердом табурете, вполне мог позорно свалиться на пол. Эта мысль еще не успела покинуть его головы, как по барабанным перепонкам стеганул вой корабельной тревожной сирены…
- За мной! - рявкнул сержант Макфлай, вскакивая со своего места и бросаясь к выходу из кубрика.
Повторять команду никому не пришлось. Правда, еще не полностью восстановившееся еще после прыжка зрение немного мешало. Майкл здорово приложился плечом о косяк скользнувшей в стену двери. Но, несмотря на эти неудобства, через несколько мгновений после приказа командира вся группа уже мчалась бодрым галопом по коридору к узловой площадке коридора. Они торопились туда не зря - такие площадки и назывались узловыми потому, что на них находились дневальный, информационный терминал и небольшая палуба со спасательными ботами. Площадки располагались по всему кораблю, позволяя при необходимости оперативно получить информацию о происходящем. До поста дневального осталось не более десятка шагов, когда пол неожиданно качнулся в новом межпространственном прыжке. Диверсанты рассыпались, как кегли от шара, - кто-то успел ухватиться за стенку, кто-то успел сесть на пол самостоятельно, а кто-то просто свалился, не удержавшись на ногах.
- Дневальный! Что происходит?! - закричал сержант Макфлай, зажимая невидящие глаза ладонями.
- Сэр! Не могу знать, сэр! - как мог браво ответил тот, но через двухсекундную паузу добавил: - Мы падаем, сэр!
Впрочем, о том, что с крейсером не все в порядке, не догадался бы только покойник. Корабль содрогался в каких-то болезненных конвульсиях.
- Падаем куда?! - изумился Макфлай, тараща начинающие видеть глаза.
- Не могу знать, сэр! На планету, сэр! - вопил дневальный, испуг которого был виден невооруженным глазом и как раз и выражался в этом почти отчаянном крике.
- Все в бот! - принял решение сержант, подтверждая свои слова интенсивными жестами. - Живо! Тебе советую сваливать вместе с нами.
Последняя фраза относилась к дневальному. Макфлай не знал, что происходит. Но отлично помнил сейчас самое главное - современные корабли, за исключением совсем небольших исследовательских или разведывательных, не умели садиться на планеты. Попадание в лапы атмосферы и гравитации планеты означало для корабля неминуемую гибель. Поэтому если дневальный сумел выхватить крупицу верной информации о падении, то на попытку спасения оставалось слишком мало времени - от нескольких секунд до нескольких минут. Пол под ногами все ощутимее трясся, угрожая уже по-настоящему сбить с ног. На долю секунды исчезла искусственная гравитация, но сразу вернулась, не успев помешать движению бегущих людей. Диверсанты попрыгали в бот, торопливо пристегиваясь к сиденьям. Как только последовавший за ними дневальный забрался внутрь, Никсон стукнул кулаком по большой клавише запирания створов бота, а сержант активировал программу экстренной отстыковки. Майкл едва успел плюхнуться в кресло и защелкнуть ремни, как бот швырнуло, безжалостно закрутив. Дневальному повезло меньше - не проявив должной расторопности, он опробовал на прочность своим телом все выступающие в салоне бота предметы. Малыш умудрился поймать его за ногу и, подтянув к себе, крепко обнять, чтобы парень не убился окончательно. Кажущееся бесконечно долгим время электронные мозга бота боролись с неконтролируемым вращением, стараясь выровнять падение, прежде чем запустить основные двигатели.
- Держаться! - крикнул Макфлай с места пилота.
В последний момент, все же выровнявшись и отчаянно стрельнув двигателями, бот частично погасил скорость. Однако удар при приземлении оказался просто ужасным. Ремни сиденья Малыша не выдержали веса его могучего тела, еще и увеличенного тщедушным дневальным. Майкл выпустил из рук солдата и, пролетев по диагонали через весь салон, с треском врезался в полупереборку кабины пилота. Успев сгруппироваться в полете, он только чудом не переломал себе ничего. Звенящая тишина наполнила кабину. Потом что-то громко щелкнуло, и в боте потухло все, что только светилось, вплоть до панели приборов. Машина умерла.

* * *

- Невиданное везение, - покачал головой Макфлай, рассматривая показания портативного анализатора воздуха, входящего в пакет для выживания, размещенный на борту любого спасательного бота. - Никаких вредных примесей. Ничего, что отличало бы этот воздух от воздуха Земли. Даже на Марсе качество атмосферы хуже.
Бот явно лежал на боку, а в его брюхе, ставшем теперь боком, зияла уродливая рваная пробоина размером с голову взрослого человека. Серый свет, льющийся из отверстия, позволил диверсантам осмотреть себя и своих соседей на предмет целостности. Помимо света в отверстие врывался студеный воздух, быстро выхолаживая внутренности бота. Сидящие в сиденьях поблизости от кабины пилота, вопреки сложной ситуации, не сумели сдержать улыбок при виде лежащего на лопатках в позе «березки» Малыша. С кряхтеньем Никсон сполз по полупереборке, сначала встав на четвереньки, а после и полностью поднявшись.
- Тут и анализатор не нужен, - проворчал он, потирая бычью шею. - С такой дырой мы давно уже местным воздухом дышим.
Откуда-то из-под ног диверсантов, со стенаниями и всхлипами выполз бывший дневальный с крейсера. Он охал и ощупывал себя, а не обнаружив переломов или иных сложных травм, радостно заулыбался:
- Ну ни фига себе, мягкая посадка!
- Тебя как звать-то, друг? - поинтересовался Майкл, помогая отстегиваться тем, кто завис в своих креслицах на борту, ставшем потолком.
- Левор Ганский, - представился бывший дневальный, - младший матрос службы обеспечения крейсера «Сантьяго».
- Добро пожаловать в нашу команду, - подал голос сержант Макфлай. - Мы потерпели бедствие, и иных командиров, кроме меня, здесь нет. Так что, Левор, жду от тебя выполнения моих приказов так же безоговорочно, как это делают остальные члены группы.
- Сэр! Так точно, сэр! - завопил Ганский, пытаясь вытянуться по стойке смирно.
- Вольно, солдат, - махнул рукой Макфлай. - И давай-ка без шума и ненужного официоза. Твой позывной будет… Пусть будет Ганс. А теперь команда всем! Оружие к бою. Аккуратно выходим.
Малыш, вернувшийся уже к сорванному стулу возле створок люка, стукнул ладонью по клавише управления открыванием дверей. Створы не шевельнулись - вся автоматика умерла вместе с энергосистемой бота. Никсон откинул вытянутую крышку и рванул рычаг ручной активации отпирающего пиропатрона. Раздался негромкий хлопок, и один из створов распахнулся. Майкл скользнул наружу, держа наизготовку «БСК-7», и готовый к любому повороту событий. Следом за ним, как две призрачные тени, метнулись в разные стороны Лилит и Эльф. Они, к счастью для всей группы, всю дорогу не выпускали своих «МРГ Матч» с насадками для бесшумной стрельбы и электронными прицельными комплексами. Легкая снайперская винтовка «МРГ Матч» калибра 5,56, выпускаемая компанией «Ремингтон», использовала усиленный патрон с пулей, имеющей синтиридиевый сердечник, который обладал большой массой и, как следствие, высокой поражающей способностью. Этому способствовала и высокая начальная скорость полета пули в 1300 метров в секунду. Двадцать патронов, умещающиеся в магазин «МРГ Матч», делали эту винтовку весьма эффективным оружием снайпера. А так как оружия и боеприпасов у группы было в обрез, целых два экипированных этими винтовками снайпера являлись неплохим подспорьем для выживания.
Малыш, прищурив глаза, зорко осматривал укрытые белым покрывалом снега деревья и землю вокруг бота. Испуганный падением стальной птицы лес тревожно молчал. Однако никакого опасного движения видно не было, и Майкл успокоился.
- Все ко мне! - скомандовал сержант, получив от всех бойцов подтверждение чистоты секторов. - Какие есть мысли, бойцы?
- Зима, - глубокомысленно заметил Малыш, подхватив на ладонь пригоршню снега к пробуя его на вкус. - Корабль улетел, а мы остались черт знает где. Провианта нет. Теплой одежды нет. Боеприпасов в обрез.
- Очень оптимистично, - невесело улыбнулся Макфлай, качая головой. - Ты умеешь выбрать самые положительные черты сложившейся ситуации. Бубен, что у тебя?
- Пока энергосистема работала, никаких сигналов зафиксировать не удалось. А теперь система связи мертва. На дальней был мощный сигнал, но я даже не успел его идентифицировать, как все умерло. Нужен источник энергии.
- Ну что ж, - подытожил сержант. - Я видел неподалеку край леса. Нам надо идти туда. Самум, давай попробуем по следам падения определить необходимое направление движения. Правда, я не уверен, что в этой круговерти точно его запомнил…

* * *

- Как ты думаешь, кроме нас, кому-нибудь удалось спастись? - спросил Левор Ганский, тщетно пытаясь отдышаться.
Физическая форма этого матроса оставляла желать лучшего, поэтому сейчас именно он задавал темп движения. Но какой бы обузой он для диверсантов ни являлся, в настоящий момент снижение скорости перемещения не становилось критичным для группы, а значит, не имело смысла избавляться от «слабого звена», открывая счет потерям. С тех пор как они оставили погибший бот, на всякий случай затворив кое-как створ, минуло несколько часов. Время более чем достаточное для того, чтобы они успели понять что с направлением ошиблись. Самум, ведущий группу, начал забирать левее, чтобы «встать» на большой круг в поисках окраины леса. Сейчас он больше всего жалел об отсутствии сканера-контроллера или еще лучше сканера-картографа. Последний прибор не видел перемещающихся живых организмов, но зато ландшафт сканировал на значительно большем расстоянии и с лучшей точностью.
- Ты молчи и дыхание береги, - посоветовал Малыш. - Кто его знает. Может, и корабль весь сумел спастись. Каких только чудес на свете не бывает. Мы же не слышали шум падения. А при его массе должно было просто землетрясение случиться.
- Он же по пологой касательной… - возразил матрос. - Очень далеко улетел наверняка. Так что могли вполне и не почувствовать…
- Дыхание береги, говорю, - повторил Малыш, размышляя о том, мог ли корабль, за счет большой скорости и массы, по касательной вырваться из гравитационных лап планеты. - Нам еще идти и идти, а ты уже на ладан дышишь.
Малыш хотел сказать еще что-то, но, подчиняясь сигналу Самума, вся группа замерла, встревоженно осматривая окружающий лес. Жестами Самум подозвал к себе Лилит. О чем-то несколько мгновений посовещавшись, они бесшумно скрылись в зарослях. А еще через минуту девушка опять появилась, гордо проследовав к Макфлаю.
- Ужин добыли, - доложила она. - Не могли сообщить раньше. Ушел бы. А так я его одним выстрелом.
Сержант удивленно вскинул брови, но, ничего не говоря, последовал за Лилит. Остальные потянулись следом. На небольшой поляне, открывшейся взорам через два десятка шагов, журчал окруженный заснеженными берегами лесной ручей. Видимо, именно к этому ручью на водопой пришел тот зверь, которого Самум сейчас споро разделывал. Напоминал он не то молодого и совсем небольшого бизона, не то огромного уродливого оленя. Впрочем, присутствующие на его голове рога больше всего походили на огромные прямые рога горного козла. Только выглядели массивнее, длиннее и опаснее. Копыт на ногах не было вовсе, а вместо них ноги заканчивались четырехпалыми когтистыми лапами. Бурая шкура с коротким, но очень плотно растущим ворсом выглядела как остриженная, но немного обросшая овца.
- Отлично! - похвалил наконец сержант. - Без одежды нам долго не протянуть, хоть температура и не такая низкая. Вечереет, а ночного пика температуры мы не знаем. Останавливаемся на ночевку здесь. Задачи следующие. Самум, сними и вычисти шкуру. Санта, Вор, Бивень и Ганс, запасете побольше хвороста и дров для безопасного ночного костра. Обустроите кострище. Бубен, Эльф и Мясо, соорудите укрытия из ветвей и снега для всех. Проверьте ручей. Может, там достаточно намерзло льда и удастся построить иглу. Упырь и Малыш, сделайте кружок вокруг места ночевки. Проверьте, что и как. Лилит, давай в помощь Самуму. И приготовьте с ним ужин. Вопросы есть? Вопросов нет. Выполнять…

* * *

Обход по большому кругу места, выбранного для Ночевки, не дал ровным счетом никаких результатов. Все было тихо, если только можно назвать тихим готовящийся к ночи лес. Несколько раз диверсанты видели разных лесных обитателей, не проявляющих чудеса скорости в попытке скрыться от людей. По всему было видно, что эта лесная живность совсем не пугана. Это одновременно и радовало возможностью без излишних проблем добывать пищу, и огорчало, указывая на отсутствие поблизости развитых очагов цивилизации.
- Убей, не пойму, куда нас занесло. - посетовал Упырь, когда они уже возвращались к лагерю. - Не иначе на одной из дальних колоний упали. Тут до ближайшего поселения может быть полпланеты ходу.
Малыш по своей романтичности был полностью уверен, что никаких людей на этой планете нет вовсе, но высказывать свои мысли товарищу не стал. Зачем плодить лишние страхи, когда все и без того выяснится в относительно скором времени.
- Главное, что дышим еще. А могли бы и перед Господом уже ответ держать, - ответил он, принюхиваясь. - Да еще понюхай, как пахнет.
Пахло действительно великолепно - костром я жарящимся мясом. Разведчики вышли на облюбованную отрядом полянку, замечая, как многое на ней изменилось. В центре ее весело потрескивал костер, над которым шипели насаженные на длинные прутья куски свежего мяса. На некотором расстоянии от костра, среди деревьев, копошились диверсанты, придирчиво осматривая практически готовые укрытия. Чем ближе подбирался вечер, тем холоднее становилось вокруг, к Майкл почувствовал, что основательно замерз за время обхода. Температура с нескольких градусов тепла опустилась примерно до ноля. К счастью, ветра совсем не было.
- Замерз как собака, - пожаловался он, подсаживаясь к жаркому костру. - Ума не приложу, что мы будем делать, если температура еще хоть немного понизится. В иглу всю зиму не просидишь.
- А иглу и не удастся построить, - ответил Самум, колдующий над мясом. - Слишком мало льда оказалось. Одна шкура есть уже. Можно будет одежду сымпровизировать. Для одного охотника хватит, а там еще набьем…
- Это если сегодня ночью не околеем от холода все, - отмахнулся Малыш, вытягивая руки и ноги к огню.
Рядом присел Упырь, выглядевший еще более замороженным, чем Майкл.
- Глупо будет загнуться от холода, пережив катастрофу и спасшись из падающего крейсера, - подала голос Ирмгард, помогающая Самуму нанизывать куски мяса на прутья. - Это последние. Пора всех звать, а то остынет.
- Точно, - согласился Самум и, повернувшись в сторону работающих, закричал: - Ужин готов, господа! Пожалуйте к столу!

* * *

Ночь прошла без эксцессов и, ко всеобщей немалой радости, без морозов. Конечно, на открытом воздухе было бы чересчур холодно для летней формы одежды. Однако укрытия получились на славу - все укрывшиеся в них могли спать в относительно комфортной температуре. Или, как минимум, не опасаться, что не проснутся, замерзнув во сне. А тот, чья очередь была караулить на часах, и вовсе со всем комфортом сидел на бревне возле костра. Малыш, как выбирающийся из берлоги медведь, вылез из своего укрытия. Он разминал затекшую спину, но чувствовал себя отлично выспавшимся и отдохнувшим.
Наскоро позавтракали подогретым на углях мясом, запили чистой родниковой водой и, по привычке замаскировав остатки ночного лагеря, тронулись в путь. На этот раз Макфлай опять отправил в дозор Упыря и Малыша, но усилил их еще и Самумом. Группа двигалась то бодрой трусцой, то шагом, в зависимости от глубины снежного покрова и его плотности. Всем уже давно стало ясно, что направление «края леса» выбрали неверно и теперь движутся, возможно, в совершенно противоположную от этого края сторону. Однако решили продолжать прямолинейное движение и дальше.
Малыш вдруг остро почувствовал опасность. Организм заметил что-то еще неощутимое для разума - едва уловимый запах, находящийся за гранью слышимости ухом звук, а может, и вовсе поток эмоций. И это ощущение опасности заставило человека развернуться в поиске источника. Малыш перевел глаза в сторону и замер. В тридцати метрах от него стоял огромный зверь. Размером со взрослого самца белого медведя, с огромной головой, напоминающей своей формой широкомордую голову стаффордширского терьера, покрытый короткошерстной шкурой, зверь безошибочно определялся как хищник. Хищник, смертельно опасный уже только одними своими размерами. Более длинные, чем задние, передние лапы поддерживали тяжелые плечи, толстая шея легко несла огромную голову со страшными челюстями. Даже окрас в виде мелких вытянутых пятен цветового диапазона от светло-коричневых, почти золотистых, до темных, едва не черных, совершенно неуместный в зимнем заснеженном лесу, придавал зверю еще более агрессивный вид. Все это фотоснимком отложилось в голове Малыша, немедленно уступив место пустоте ожидания боя. Зверь внимательно смотрел на человека и, едва только взгляды их встретились, бросился в атаку. На прицеливание, маневры и прочие подготовительные действия времени не было, поэтому Малыш начал стрелять из бэски с уровня пояса, отбегая спиной вперед и второй рукой выдергивая диверсантский нож. Зверь только взревел от первых попавших в него пуль, увеличивая скорость разбега. Последний выстрел Малыш сделал почти в упор, с трудом увертываясь от удара страшной лапы. Нырнув вбок, всадил клинок в окровавленную грудь и даже успел выдернуть нож и ударить еще раз, прежде чем зверь, извернувшись, все же подмял его под себя…

* * *

- Слава богу, жив, - донесся до сознания Майкла голос Максимильяна Гилберта. - Крови много, но не пойму, какая его. Давайте этого медведя оттаскивать.
Непомерная тяжесть, вдавившая Малыша в землю, несколько раз качнувшись, ушла. С трудом разлепив веки, Никсон собрался с силами и перевернулся, уткнувшись лицом в окровавленный снег. Кто-то подхватил его под руки и помог подняться на колени.
- Ему лежать надо! - воскликнул Мясо. - Могут быть серьезные раны.
- Я цел, - отмахнулся Малыш, прислушиваясь к своим ощущениям и слегка сомневаясь в собственных словах.
- Удивительно, что никто этого монстра не заметил до тех пор, пока он не напал, - высказал свои мысли Макфлай. - Там, откуда он атаку начал, даже кустов нет, а уж чтобы такую тушу спрятать…
- Наваждение какое-то, - согласился Самум. - Мне показалось, что чую запах зверя, но видеть ничего не видел. Решил, что зверь, заслышав нас, ушел.
- Не нравятся мне такие нестыковки, - нахмурился сержант. - Может, тут какие-то провалы пространственные. Надо смотреть в оба. Не приведи Господь, еще какая тварь также из ниоткуда вывалится. У нас не каждый сумеет отработать его так же, как и Малыш.
Малыш тем временем, окончательно придя в себя, с интересом рассматривал распластавшегося на снегу поверженного хищника. Даже лежа он выглядел огромным - как только не переломал Майклу все кости, когда, уже умирая, рухнул на него сверху. Стаскивая с Никсона, диверсанты перевернули тушу набок, и теперь взгляду открылась изрешеченная пулями грудь и шея зверя. Кровь залила шкуру, добавив к коричневому камуфляжу окраса темно-красного цвета. Глаза смотрели все еще живо, а пасть замерла в страшном оскале. Так и казалось, что зверь сейчас вскочит и начнет рвать считающих себя победителями людишек. Малыш, заметив торчащую из-под вытянутой лапы рукоять своего ножа, вытащил и, тщательно оттерев кровь снегом, сунул в ножны. Пару секунд постояв в раздумье, отошел на несколько шагов в сторону, туда, где снег оставался чистым, и, опустившись на корточки, начал стирать снегом кровь со своей одежды и лица. Кровь пропитала все насквозь, но какую-то часть стереть все же удалось. Подошел Упырь и принес бэску, так же как и нож, оброненную Малышом на месте схватки. Макс Май-ер сам уже очистил оружие друга от крови и протягивал бэску совершенно чистой.
- Он чуток не успел до тебя добраться, брат, - покачал он головой. - Надо держаться ближе друг к другу на всякий случай.
Пока Малыш пытался привести свой внешний вид в более-менее культурное состояние, остальные быстро устроили стоянку, разогрели мясо оленя, натопили воды из снега. Прежде чем двигаться дальше, вымокшего в крови зверя Малыша надо было высушить. А раз уж все равно отряд задерживался и разводил костер, стоило перекусить, чтобы стало хоть чуть-чуть теплее.
- Полчаса на поесть, погреться и отдохнуть, - скомандовал Макфлай. - Времени рассиживаться нет. Неизвестно, что нам эта планета готовит…

* * *

Малыш проломился сквозь кустарник и выскочил на поляну. До противоположного края было не больше полутора десятков метров. А по сторонам… Малыш повернул голову направо и опешил, от неожиданности даже сделав шаг назад под прикрытие кустарника. «Поляна» уходила вдаль, насколько хватало глаз. Малыш посмотрел влево - примерно такая же ситуация. Только уходя от наблюдателя метров на сто, просека плавно скрывалась за поворотом. Рядом выскользнул из-за деревьев Самум.
- Ух ты! Так это же творение рук человеческих, - облек он мысль в словесную форму.
- Не факт. Просеку не только человеки устроить могут. А эта планета наверняка далеко от освоенных мест, - возразил стоящий в двух шагах от них Упырь.
- Какая разница, главное - разумные. Значит, теплые жилища, возможно связь или техническая помощь в восстановлении связи бота, - отмахнулся Самум.
- Ну да, - кивнул Малыш. - Теплый застенок пытки горячим паяльником… А то и просто к стенке или как крыс в лаборатории изучать. А если это те, кто на Землю корабль с вирусом отправил? Или другие враги. Тогда нам самое время самим себе харакири делать.
- Рановато еще, - включился в разговор сержант, подоспевший с остальной группой. - Что тут у нас?
- Просека. Странная и довольно запущенная, - доложил Малыш.
- Ничего странного. Вполне может быть, что это заброшенная просека на одной из планет колоний. Мы ведь не знаем, куда крейсер попал при втором прыжке. Хотя звери тут весьма необычные, - размышлял вслух Макфлай. - В любом случае, лес кончился. А просека на то и просека, чтобы куда-то приводить. И надо посмотреть, отчего не заросла еще. Идем в ту сторону.
Последние слова сержант подтвердил жестом, указующим в сторону поворота. Не дожидаясь повторений, дозорные ушли в отрыв от основной группы. Самум двигался по лесу с левой стороны от просеки по ходу движения, Упырь, миновав просеку, пошел по правой. Малыш выбрался на середину просеки, с удивлением заметив, что уровень земли прилично поднялся, а высота снежного покрова, напротив, уменьшилась, местами сходя на нет. Видимо, дующие по просеке ветра не позволяли снегу так вольготно ложиться на открытом продуваемом, да еще и возвышенном месте. Через несколько шагов еще одно наблюдение бросилось в глаза Малышу - под ногами, особенно там, где снега было мало, земля казалась жесткой, будто лед. Опустившись на корточки, Малыш быстро заработал руками, разрывая неглубокий снег и расчищая почву. И тут его поджидала новая неожиданность - вместо льда из-под снега выглянуло дорожное покрытие, старое и потрескавшееся, но в силу своего былого высокого качества все еще целое.
- Заброшенная дорога? - догадался подошедший сержант, заинтересовавшийся тем, что Малыш склонился над чем-то, и покинувший из-за этого прикрытие леса. - Тем лучше для нас. Значит, она обязательно куда-то нас приведет…

* * *

Они шли часа три, когда из-за нового поворота, поджидающего их шагах в пятидесяти, послышался непонятный звук, похожий на похрустывание. Но чем ближе был поворот, тем четче становился звук - теперь уже многочисленные удары, стальной звон и приглушенные невнятные крики. Подав группе сигнал тревоги, дозорные сошли глубже в лес, бесшумно подкрадываясь к источнику звука. Сержант нагнал их в тот момент, когда сквозь заросли проглянула картина ожесточенного боя. Несколько человек отчаянно отбивались от окружившего их отряда из трех Десятков противников. Вокруг уже лежало множество поверженных воинов, но сдаваться никто не собирался. Обороняющихся с первого взгляда можно было отнести к одному отряду - почти одинаковая форма одежды и доспехи, схожее вооружение, четкие действия, подчиняющиеся громким командам одного из них. Нападающие выглядели полной противоположностью - разношерстная толпа без какой-либо организации, вооруженная чем попало, от деревянных палок, до стальных мечей и копий. У одного из них Малыш даже разглядел кусок водопроводной трубы с массивным вентилем на конце, выполняющий роль булавы. Живых обороняющихся осталось только пятеро, тогда как нападающих было слишком много, так же, как и покрывающих землю трупов. Среди трупов людей громоздились два массивных тела погибших животных, показавшихся издали конями.
- Это наш шанс. Поможем тем, кто в меньшинстве, - предложил Малыш, вспоминая свою гражданскую жизнь. - Выручим их и тем обяжем.
- Согласен, - решился сержант Макфлай. - Атаковать молча. Лилит и Эльф, прикрываете отсюда. Всем постараться минимально расходовать боеприпасы. Вперед!
Словно привидения, диверсанты молча вынырнули из леса, набегая на спины нападающих. Те так увлеклись боем и предвкушением скорой победы, что не обратили никакого внимания на хруст снега за спиной. Хотя за шумом боя этот скрип и вовсе не был слышен. Забросив бэску за спину, Малыш выдернул из ножен оба своих боевых диверсионных ножа. В последнюю секунду один из противников обернулся, но было слишком поздно - Майкл полоснул его по горлу, шагнул мимо, воткнул оба ножа в маячащую перед ним спину, до рукоятей вгоняя их в тело сквозь кости ребер. Выдернул, одновременно отталкивая тело в сторону, бросился вперед, успевая воткнуть один клинок в чей-то бок, поднырнул под широкое лезвие палаша, ткнул его владельца клинком в пах. шагнул дальше… По сторонам от Малыша, чуть отставая, бились остальные, стремительно опустошая ряды нападающих. Стрелковое оружие никто не применял - сначала, как и Малыш, решив экономить патроны, а потом просто не в состоянии отвлечься и дотянуться до оружия. Только Лилит с Эльфом, тщательно выбирая цели, аккуратно выбивали одного врага за другим.
Боль резанула плечо, Малыш взревел, словно раненый носорог, и, мгновенно развернувшись, успел опередить воина, уже вскидывающего шипастую дубину для второго удара. Один из ножей Малыша ужалил воина в подмышечную впадину поднятой с дубиной руки, второй, зажатый поврежденной ударом дубины рукой, ткнул в живот. Для полноты эффекта Малыш ударил воина в лицо головой. Это, скорее всего, было излишним, но Майкл просто опасался падающей дубины и таким ударом отбросил ее обладателя прочь. Чувствуя, как безвольно обвисает правая рука, Малыш повернулся, ожидая нового нападения. Но вокруг лишь тяжело дышали победившие…
- У них даже мысли не возникло сдаться, - прохрипел рядом Упырь, который в этом коротком бою в полной мере оправдал свой нечеловеческий позывной. - Вот уроды!
Малыш почувствовал, как, несмотря на усталость и боль в плече, радостная улыбка неудержимо лезет на его лицо.
- Зато согрелись, - заметил он, переводя взгляд туда, где стояли спасенные обороняющиеся.
Из малой горстки отбивающихся сейчас и вовсе осталось только двое человек. Они тяжело дышали, стоя плечо к плечу, и не опускали пока своего оружия. Только сейчас, когда до спасенных оставалось не более пяти шагов, Малыш рассмотрел, насколько необычно они выглядят. И ладно бы, это касалось только одежды и вооружения, как будто позаимствованных в одном из фильмов о жизни после глобальной катастрофы. Кожаные и стальные части доспехов сочетались со вполне современной одеждой, а тот который подавал команды в бою, был, ко всему прочему, обут в подобие современных армейских ботинок, лишь немногим отличающихся от тех, что носил сейчас Малыш. Довольно длинные мечи своим качеством и формой заставляли усомниться в ковке силами средневековой кузницы. Одним словом, эти воины пришлись бы впору в одном из досуговых клубов, где взрослые мужики играются в викингов, гномов, эльфов и черт знает кого еще. Но вокруг валялась целая гора изрубленных тел, диссонирующая с этим игровым видом проведения свободного времени. Малыш перевел взгляд на лица спасенных, и все мысли об их одежде и оружии бесследно вылетели из его головы. У обоих на лицах присутствовали татуировки, похожие на древние орнаменты кельтов, притом лицо командира скрывалось этими татуировками полностью, совершенно не оставляя свободного места. Но вовсе не татуировки на лицах так поразили Малыша. Там, на татуированных лицах рассматривали своих спасителей глаза… Глаза, не разделенные на радужку и белок. Большие и похожие формой на человеческие, они целиком состояли из одной только радужной оболочки. Ярко-золотистые у командира, глаза были золотисто-зеленоватыми у второго выжившего воина. Подвижный зрачок то превращался в тонкую прорезь, то становился круглым, то вытягивался поперек - в зависимости от того, что и как пытались рассмотреть его обладатели.
- Мы друзья! - громко и отчетливо произнес сержант Макфлай. - Мы прибыли с миром!
Воины перевели взгляды на сержанта, зрачки вдруг расширились, превращаясь в черные бездонные колодцы. Пару мгновений воины рассматривали человека, затем зрачки сузились, и их командир заговорил на совершенно непонятном гортанном языке. Второй воин бросил несколько слов своему командиру, и тон его речи показался Малышу предостерегающим. Но золотоглазый только отмахнулся.
Сержант, понимая, что ничего не понимает, поднял руки, пытаясь объясниться жестами, ткнул себя в грудь, сжал руки, словно в рукопожатии. Исчерпав на этом идеи бессловесного общения, он задумался над тем, что изобразить дальше. Золотоглазый воин вскинул руку, останавливая пантомиму человека, и, что-то отрывисто выкрикнув, сделал приглашающий жест.
- Хорошо. Вы приглашаете нас идти за вами? Хорошо. Мы готовы. Только нам надо задержаться, чтобы осмотреть наших людей, - ответил сержант, указывая жестом на висящую плетью руку Малыша.
Золотоглазый несколько секунд переводил взгляд с Макфлая на Никсона, а затем совершенно по-человечески кивнул. Диверсанты немедленно занялись своими ранеными, а татуированные воины собирали оружие и перетаскивали своих убитых в сторону, где складывали их в ряд. За время скоротечного боя раненых оказалось на удивление мало - у Майкла была явно сломана рука, Иву Бертону отрубили полтора пальца, а Алекс Николас получил неглубокую рубленую рану внешней стороны бедра. Гилберт споро оказывал необходимую помощь, и ему помогали в этом Лилит и Самум.
- Видишь, мы совсем не на человеческой колонии, - негромко сказал Малыш, когда Самум вместе с Гилбертом приматывали его руку к сделанной из толстых веток шине и подвязывали все это сооружение к туловищу.
- Зато теперь они постараются нам помочь, потому что обязаны нам жизнью, - ответил Самум, косясь на таскающих трупы воинов. - Ты был совершенно прав.
- Будем надеяться, что я действительно прав и они не посчитают, что лучше всего справиться с этим долгом с помощью хорошего удара мечом, - пожал плечами Малыш и тотчас сморщился от боли в плече.
- Вот это тебе Господь напоминает, что негоже так плохо думать о других, - усмехнулся Мясо, заканчивая перевязку. - Ну вот и все. Ты последний. Так что мы можем идти в гости…
Кто-то прикоснулся к здоровому плечу Малыша, и по глазам Мяса и Самума Майкл, еще до того, как обернулся, понял, кого он там увидит. Действительно перед ним стоял золотоглазый воин с лохматой меховой накидкой в руках. Кивнув на перевязанное плечо Майкла, воин молча протянул накидку, а когда Малыш бросил взгляд на товарищей, золотоглазый также жестом указал на своего единственного уцелевшего товарища. Тот, собрав у убитых меховые и тканые накидки, которыми, похоже, повсеместно тут пользовались, теперь раздавал эту одежду диверсантам.
- Спасибо, - кивнул Малыш, и воин, едва заметно поклонившись, отошел прочь.
- Вот так-то, - с упреком в голосе прошептал Самум. - А ты говоришь - ударом меча.

* * *

Несмотря на хромающего Вора, с проводниками в виде двоих спасенных воинов группа пошла живее. Тем более что идти теперь приходилось уже не по заметенной дороге, а по протоптанной отрядом татуированных воинов тропе. Диверсанты возвращались тем путем, которым пришли к месту боя воины под предводительством золотоглазого. Вряд ли они шли сражаться; скорее всего, отряд, направляющийся по каким-то своим делам, попал в засаду. Но так или иначе, а павшие воины облегчили диверсантам задачу, утоптав снег. К тому же люди заметно повеселели, получив теплую одежду и поняв, что смерть от холода им больше не угрожает.
Не минуло и часа, когда состоящие из леса стены просеки раздались, уходя в стороны, и глазам диверсантов предстала удивительная картина. Белая долина, отороченная темной линией леса, рваные низкие облака, сквозь бреши в которых пробивались лучи холодного зимнего солнца, не добавляя общей картине света, а лишь подчеркивая ее мрачность. В середине долины, отделенный от удивленных диверсантов расстоянием километров в пять, высился город…
- Черт! - не удержался от возгласа Малыш. - Как такое может быть?
Город умирал. На это ясно указывали наполовину обвалившиеся высотные здания, отсутствие видимых дорог, ведущих в город, и тоскливое чувство запустения, которое ощущалось даже на таком расстоянии. Будто шелест песчинок по мертвым бокам египетских пирамид, с которым время отсчитывает свой ход, не замечая, что целых народов уже не стало.
- Город-то совсем не средневековый, - буркнул Макфлай, шагнув следом за золотоглазым, уже бодро шагающим в сторону города. - Неисповедимы пути Господни.
- Ну вот, - усмехнулся наигранно Упырь. - Джокер уже молиться начал. Значит, нас большое мочилово ждет.
- Типун тебе на язык, - ответил Малыш таким же шепотом. - Я. конечно, как и положено героическому солдату Федерации, всегда готов биться с врагами, но лучше бы сейчас все же остаться живыми.
Город приближался, и следы обветшания и разрушений становились все ощутимее. Теперь об умирании города уже не песчинки шелестели, а ураган пел. Многие здания, особенно высокие, обвалились, судя по всему, разрушаясь естественным путем от старости. Вблизи появилось еще одно сооружение, добавляющее нереальности в картину города - крепостная стена, перекрывающая когда-то широкую улицу городской окраины. Дома здесь не отличались большой этажностью и, судя по их внешнему виду, поддерживались в приемлемом состоянии теперешними владельцами. Бетонные стены двух крайних домов и соединяла крепостная стена с небольшими воротами. Сами же дома с наглухо заложенными окнами трех нижних этажей служили импровизированными крепостными башнями. Стена состояла из массивных бетонных блоков, вполне возможно ранее служивших фундаментом или стенами каких-то зданий. Но чем бы эти блоки ни были раньше, а сейчас превратились б мощную крепостную стену высотой не менее пятнадцати метров. По всей видимости, приближение отряда не осталось незамеченным со стен - при их приближении окованные ворота дрогнули и поползли в стороны.
- Рва не хватает, - съязвил молчавший до этого Данко Корсон.
- Внутри не расслабляться и оружие не оставлять, - негромко предупредил Макфлай, настороженно обшаривая взглядом бойницы.
- Пятеро лучников по бойницам, - доложила Лилит, незаметно снимая с предохранителя свою «МРГ Матч» и делая Эльфу знак приготовиться.
- Спокойно, ребятки! - громко и четко произнес сержант. - Пока мы все гости. Аккуратнее с жестами и взглядами. Не время сейчас потрясать оружием.
- Для того чтобы мир был надежен и прочен, нужно, чтобы за ним стояла сила, способная заставить себя уважать, - глубокомысленно изрек Малыш, сам удивляясь своим познаниям. Видимо, общение с всезнающим Ралфом Филби не прошло для него даром.
Лилит усмехнулась и удобнее перехватила винтовку, Джокер промолчал, а остальные, скорее всего, даже не расслышали умничающего капрала. Диверсанты вслед за своими провожатыми миновали линию ворот, крутя головами по сторонам. В упор контраст разрушений былого архитектурного совершенства и примитивизма древних зодчих еще больше бросался в глаза. Стена виднелась и далеко впереди, отгородив около квартала от Мертвого города. В крепости не было видно ни единой живой души, что выглядело вполне объяснимым, исходя из того, что лишь двое из ушедшего отряда вернулись в крепость, да еще в сопровождении неведомых воинов. Хорошо уже то, что не стали стрелять вместо того, чтобы открыть ворота. Золотоглазый громко крикнул несколько фраз, и крепость, как по мановению волшебной палочки, ожила. На стенах появились воины, из окон выглянули женщины, несколько ребятишек высунулись из дверей ближайшего дома. Один из воинов спустился со стены и, подчиняясь приказу золотоглазого, со всех ног кинулся куда-то вдоль по бывшей улице. Малыш окинул всех внимательным взглядом, прикидывая, к чему стоит готовиться. Лица довольно мрачные, воины на стене вооружены столь же примитивным оружием, что и павший отряд золотоглазого. У пары воинов было в руках нечто, напоминающее старинные однозарядные пистолеты. Впрочем, и в отношении луков Малыш не заблуждался - он прекрасно предполагал, на что способен подготовленный лучник в замкнутом пространстве крепостного двора. И сознание того, что, понеся приличные потери, диверсанты все же победят, казалось не слишком хорошим утешении. Тем временем отряд продолжал движение. Местные делали вид, что не обращают на пришельцев внимания, и только ребятишки перебегали от угла к углу, сопровождая отряд. Лишь двое людей неопределенного возраста, облаченные в мешковатые одежды и меховые плащи, торопливо выбежали навстречу и теперь, молча внимая, шли рядом с золстоглазым. Тот что-то говорил им, и голос звучал резко и властно.
- Большой район они под крепость отгородили, - наблюдая за окружающей обстановкой, отметил Малыш. - Значит, народу прилично в этом поселении живет.
- Это с чего такой вывод? - удивился настороженно сопящий Бивень.
- Периметр слишком большой. И со всех сторон в переулках вдали стена проглядывает. Значит, боятся и готовы воевать со всем окружающим миром. Да и тот бой, в котором мы за них подписались, не убеждает в безоблачности местного существования. Тем более, что противники их показались мне совершенно невменяемыми. А как ты станешь такой периметр закрывать, если у тебя людей нет? Тогда и стену по численности людей ограничили бы, защитив, скажем, один-два дома. АССУ я здесь что-то не заметил.
Автоматическая стрелковая сторожевая установка действительно с легкостью перекрывала большой сектор охраны. Против такого сторожа у идущих на штурм воинов, да еще при наличии широкой мертвой полосы, не было ни единого шанса. АССУ не размышляла и никогда не бывала растерянной. Она редко промахивалась и не скупилась на патроны, которых в ее боезапасе всегда хранилось на пару тонн весу.
- Совершенно верные мысли, Малыш, - согласился прислушивающийся к разговору сержант. - Здесь действительно должен быть довольно многочисленный гарнизон, учитывая примитивное оружие, которым они располагают.
Золотоглазый неожиданно остановился, поворачиваясь к диверсантам. Слова гортанного языка зазвучали несравнимо мягче, чем при его общении с обитателями крепости; Он старательно сопровождал свои слова жестами.
- Он молиться нас зовет? - предположил Левор Ганский, нареченный диверсантами Гансом.
- Лопух ты, Ганс, - беззлобно пожурил Малыш. - Он предлагает нам умыться и обещает покормить потом. Хотя помолиться нам не помешает, уж больно удачно все складывается.
- Точно, - согласился Упырь с усмешкой. - Уже сутки в этом мире, а из нас еще никто к праотцам не отправился. Кто-нибудь знает молитву? Нет? Тогда я сам. Спасибо тебе, Господи, что мы еще живы. И пусть и дальше все шишки сыплются на этого здоровенного увальня и нашего друга, Малыша. Ты ведь знаешь, Господи, что ему все равно. Еще раз спасибо. Аминь.
Последовав за золотоглазым, диверсанты оказались в просторном помещении, где стояли в ряд два Десятка старых металлических коек явно армейского производства. Вот только грубые матрасы на них были набиты соломой. В комнате все еще не сдавался холодный воздух, но посередине уже радостно трещала горящими дровами сложенная из темно-коричневых ровных кирпичей печь. Золотоглазый ушел, впустив в дверь несколько человек, притащивших целые бадьи с теплой водой и плавающими в этой воде заваренными травами. Один из них расставил на небольшом столе возле печи плошки с кусками холодного засоленного и закопченного мяса и толстые куски домашнего сыра. Там же водрузил два кувшина с чистой водой. Макфлай, первым подав пример своим подчиненным, начал не слеша умываться. Малыш с трудом умылся одной рукой, ощущая, что плечо болит все сильнее. Умывшись, перекусили и занялись чисткой своей формы и оружия, насколько это было возможно в столь спартанских условиях. В сопровождении пары молодых женщин появилась сморщенная старуха. Внимательно осмотрев всех, она жестом велела раненым Малышу, Вору и Санте расположиться на ближних к печи койках. Безжалостно сняв старые повязки, старая карга, прощупала кости вокруг ран и кивнула своим помощницам. Женщины торопливо промыли раны, густо намазали их непонятной, жутко пахнущей мазью и умело перевязали чистыми тряпицами. Дольше всех старуха возилась с Малышом, достав из отдельной склянки порошок темно-серого цвета, словно мелкий пепел от дерева. Бормоча невнятные слова, она самолично втерла его в руку и плечо, поворачивая кости то так, то эдак. Малыш сначала терпел, только скрипя зубами, но под конец боль так достала его, что он стал глухо порыкивать в такт движений старухи. Наконец старуха извлекла из своего мешка несколько больших вогнутых, слов" но лодочка, кусков коры и, обложив ими плечо раненого, плотно перевязала. Не говоря больше ни слова, не дожидаясь благодарности, старуха торопливо покинула комнату, а следом упорхнули и молодые женщины.
- Местная хирургия на недосягаемом уровне, - простонал Малыш, осторожно ощупывая измученное лечением плечо. - Или это была местная разновидность пыток? Надеюсь, у меня гангрена не начнется после такого лечения.
- У нас нет выбора, - подбодрил его Мясо. - Все, что было в аптечке бота, мы использовали при первой перевязке. Больше никаких своих медикаментов нет. Да и, на мой взгляд, она действовала довольно грамотно. Если твоя рука успеет срастись, то она срастется наверняка правильно.
- Успеет до чего? - вскинул брови Малыш.
- До того, как тебя завалят или съедят, - охотно пояснил медик. - Сдается мне, что на твою долю перепадает несколько больше событий, чем на долю остальных. Не иначе Упырь и раньше уже читал подобные молитвы.
Малыш собрался было рассказать Гилберту, куда именно ему следует пройти со своими приколами, но в этот момент в комнату вернулся золотоглавый. Он даже не пытался говорить, а лишь понятным жестом предложил следовать за ним.

* * *

Зал еще более просторный, чем тот, в котором остались кровати и теплая печь, во всю длину перечеркивался массивным деревянным столом. Дерево потемнело от времени и вылитых на него жидкостей. За небольшими окнами быстро темнело, и в зале уже зажгли свечи, которые почти не освещали такое большое помещение. Зато в сочетании с двумя большими печами, расставленными в разные стороны зала, свечи создавали уют даже в такой нестандартной ситуации. Огромный, как взлетная площадка, стол заполняли грубые миски и блюда с разнообразной, хоть и простоватой едой, расставленные без какой бы то ни было скатерти. Жареное мясо, неведомая зелень, запеченные фрукты и высокие кувшины - все это вдруг напомнило Малышу один далекий уже день, когда он вместе со своими новыми друзьями оказался на праздничном ужине в деревне аборигенов на планете Новые Колонии. Тогда зашел разговор о пригодности всех этих продуктов для употребления бойцами отряда. Но ведь на новых Колониях аборигены являлись такими же людьми, только забытыми когда-то давным-давно на заброшенной и потерявшейся планете. Здесь же угощение готовили и вовсе не люди. И, несмотря на внешнее сходство, совершенно неизвестно, какие они внутри, какие химические реакции дают им жизнь. Вдруг для них деликатесом является то, чем люди травят друг друга.
Проговорив несколько слов, золотоглазый плеснул в один из глиняных кубков немного темной жидкости из кувшина, отрезал своим ножом ломтик мяса с ближайшего блюда. Отправив мясо в рот и запив темной жидкостью, он жестом предложил людям приступать к еде.
- Он как хозяин преломил хлеб и отпил вина, чтобы показать гостю добрые намерения, - пояснил Самум, заметив удивленный взгляд Ганса. - Так многие делают в знак того, что пища не отравлена.
Малыш совсем не боялся, что пищу отравят специально. Вряд ли их тащили бы так далеко и даже позволили умыться да еще залечивали раны, чтобы тотчас же отправить к праотцам, даже не дождавшись выздоровления. Но вот все ли съедобно для людей? С другой стороны, местного оленя они уже ели и все до сих пор живы. Да и можно ли узнать пригодность пищи, не испытав этого на своем желудке? Если помощь от своих быстро не придет, то как выжить в этом мире, если не есть добытую в нем пищу. Майкл отмахнулся от своих мыслей и потянулся за мясом, жалея, что не может заниматься столь любимым делом обеими руками…
- Эй, Малыш, не увлекайся так, - донесся до Никсона шепот Упыря, сидящего рядом. - Джокер маякнул, что надо быть начеку. Они по ходу ждут кого-то.
Малыш, не прекращая с аппетитом рвать жирный кусок мяса, незаметно окинул зал взглядом, попутно локтем передвигая ножны с диверсионным ножом чуть вперед. Двое мужчин, с которыми общался золотоглазый, да и сам татуированный воин, явно чего-то ждали, время от времени выглядывая в мутное окно.
- Осторожность не помешает, - возразил Малыш. - Но я уверен на девяносто девять процентов, что с нами пока ничего не случится.
- Согласен, - кивнул Упырь. - Да только - береженого Бог бережет.
Дверь едва слышно скрипнула, но почти все сидящие за столом обернулись на этот звук, готовые к самым решительным действиям. Человек, вошедший в зал, выглядел очень странно даже для местного. Худой, будто изможденный долгой борьбой со смертельным недугом, человек этот оказался еще и непомерно высок. Бледная или даже прозрачно-белая, будто воск, кожа головы и шеи его не несла ни единого очага растительности - даже брови или ресницы абсолютно отсутствовали на его лице. Слишком большая голова частично скрывалась под странной каской, дико диссонирующей своим визуальным технологическим совершенством с бесформенной убогой одеждой, в которую человек был облачен. Огромные глаза так глубоко прятались в запавших глазницах, что даже цвет их определить казалось весьма затруднительно. Вошедший обменялся с золотоглазым взглядами и, не произнеся ни слова, устроился на невысоком стуле в самом углу зала, куда не добирался свет свечей. Лишь отблески огня близкой к нему печи на гладкой, почти зеркальной поверхности шлема напоминали о странном визитере, с приходом которого все присутствующие в зале хозяева крепости сразу успокоились, а золотоглазый и вовсе куда-то вышел.
- А вкусно у них готовят, - прорычал с набитым ртом Бивень, успевая ухватить с блюда похожую на с грелки чеснока траву.
- Еще бы пару дней по лесам побегали, и для нас кусок хлеба с сыром стал бы самым восхитительным блюдом, - возразила Лилит.
- Я вот все думаю, что там с крейсером? - высказал свои мысли Борис Швецов.
- Раз никакого стихийного бедствия вроде землетрясения или ударной волны в этих краях не разразилось, значит, он или очень далеко улетел, или сумел вырваться из лап планеты, - предположил Макфлай.
- Сумел вырваться? - жалобно охнул Ганский. - Вы думаете, что они могли просто улететь?
- Ну просто улететь вряд ли, - пожал плечами сержант. - Во-первых, после такого аварийного прыжка в лучшем случае последует ремонт. А это не пары минут дело. Во-вторых, система контроля доступа подаст рапорт о нашем несанкционированном катапультировании, а навигатор крейсера вычислит точный квадрат нашего падения. Останется только запустить сканер-контроллеры и отправить по результатам сканирования спасательную группу. А вот если крейсер рухнул на другой материк или в океан…
- А что тогда? - не унимался Левор.
- Тогда мог не сработать даже аварийный передатчик. Если аварийный прыжок был сделан спонтанно из-за сбоя, то ник го может просто не знать, где мы находимся. А значит, мы вполне можем прожить в этой дыре остаток своей жизни.

Предыдущая страница 8 Следующая страница


9 Олег Маркелов

- Какой ужас, - побледнел Ганский.
- Ты пессимист, Ганс, - предположил Малыш. - И даже не замечаешь огромный положительный фактор.
- Какой?
- Мы все еще живы, лопух…
Разговор по мере насыщения распространился на всех сидящих за столом. Темное как кровь вино оказалось весьма неплохим. От него стало значительно уютнее и теплее, и развязались языки. Поминали погибших товарищей, вспоминали прошлые операции или прошлую жизнь.
Дверь вновь тихонько скрипнула, но теперь на это никто не обратил внимания. Только Малыш покосился в ту сторону, окинув взглядом вернувшегося золотоглазого воина. Тот прошел в угол к худому человеку в каске и негромко о чем-то спросил. Малыш, наблюдавший за ними, заметил, как вздрогнул от неожиданности худой, будто внезапно разбуженный ото сна. Ответных слов невозможно было расслышать, но Малыш увидел подтверждающий слова кивок. Золотоглазый вышел из тени и уселся на свободный стул возле стола. Окинув людей быстрым взглядом, он бросил короткую гортанную фразу.
- Откуда вы? - прозвучал из угла сильный ясный голос худого человека. Словно выстрел прогремел в комнате, заставив всех замереть в удивлении.
- Откуда вы? - повторил худой перевод слов золотоглазого, и последние сомнения в том, что все ослышались, пропали.

* * *

Человек адаптируется в любой ситуации, и все, что еще мгновение назад казалось непреодолимым, неразрешимым, неслыханным, вдруг становится обыденным. Когда в конце девятнадцатого века Карл Бенц построил первый экипаж с бензиновым двигателем, этот аппарат казался чудом, а его вхождение в быт людей даже сомнительным. Прошло не так много времени, и скоростные мотоциклы, и мощные автомобили стали обычным средством передвижения для всех, кто достиг возраста получения прав на управление. С приходом новых источников энергии эти средства сменились моно- и автогравами. Поднявшийся на самодельном планере в том же девятнадцатом веке инженер Отто Лиленталь казался многим соотечественникам сумасшедшим конструктором, решившим посрамить Икара. Но река времени отнесла лодку мира лишь чуть, а летающие лайнеры просто никто не замечает, не представляя, как можно обойтись без такой обыденной и удобной вещи, как быстрый и недорогой перелет. Деловая поездка или отпуск - сейчас ты тут, а через пару часов на другом конце света…
Еще час назад диверсанты просто не представляли себе, с чего начинать сотрудничество, как налаживать язык жестов, как научиться понимать, а сейчас сидят за одним столом с золотоглазым воином и совершенно свободно рассказывают друг другу о себе. Впрочем, теперь они знали и имена - золотоглазого звали Атор, второго татуированного воина, выжившего в недавнем бою, - Заус, худого толмача, оказавшегося ментатом, - Рогл.
Из рассказа Рогла стало ясно, что цивилизация на планете достигла развития, аналогичного земному в период двадцатого - двадцать первого веков, когда планету атаковали инопланетяне. Конечно, все это додумывали уже сами диверсанты, так как речь худого толмача поначалу походила на рассказ египетского жреца, повествующего о былом величии империи и гневе бога Ра, повергшего эту империю в пучину хаоса и дикости. Додумывать людям помогали и воспоминания о картине умирающего города, так поразившей воображение вышедших из леса воинов. К тому же фантазия современного человека, не обремененного никакими предубеждениями, позволяет додумать все, что угодно.
Не было ни войны, ни противостояния. Напавшие пришельцы просто обстреляли планету с орбиты, предварительно уничтожив все искусственные спутники планеты. Они не стреляли по целям на поверхности планеты, а просто взорвали в атмосфере сотни тысяч снарядов, в которых, скорее всего, был вирус, аналогичный тому, что не долетел до Земли, упав на Новые Колонии. Вирус действовал стремительно и совершенно непредсказуемо. Обитатели планеты почти мгновенно мутировали. Большинство изменялись одинаково - потеряв способность трезво мыслить, они становились неадекватно агрессивными, охваченные жаждой разрушения и убийства. Малые части аборигенов изменились как-то иначе, в том числе превратившись в ментатов, наподобие того, через которого сейчас происходило общение. Его уникальные свойства позволили ему сидеть в стороне и «слушать» разговоры людей за столом. Память словно губка впитывала все произнесенные слова и их отражения в головах говорящих. С каждым услышанным словом или «ясной» мыслью ментат стремительно познавал чужой язык, начиная говорить все понятнее. Теперь его речь стала уже не речью дикаря, а голосом страдающего от гибели своего мира потомка просвещенных умов.
Многие из тех, кто не изменился или изменился незначительно, дали новые свойства своим детям или детям детей. Те же, кто стал одержим уничтожением, приступили к этому процессу со всем рвением и накопленными за многие поколения знаниями. По всему миру заполыхали кровавые войны, которые даже войнами трудно было назвать - у них не было иной цели, кроме как уничтожить все и всех. И не народ воевал с народом, а сосед с соседом, сбиваясь в безжалостные стаи-отряды или действуя в одиночку. Аборигены стремительно и безжалостно истребляли самих себя, делая тем самым за агрессора всю его работу. Некогда процветающий мир рухнул в пропасть дикости и кровавых распрей, мгновенно забывая все знания и цивилизованность. К тому же одержимые вирусом, превратившись в злобных агрессоров, не потеряли способности отлично обучаться воинскому искусству и владению оружием, легко собираться в отряды и армии, организовывать свои поселения. Но все это лишь затем, чтобы приготовиться к следующей, очередной войне. Численность их стремительно падала, так как они не знали жалости и страха и воевали до тех пор, пока одна из воюющих сторон не исчезала полностью. Оставшиеся неизмененными в свою очередь пытались спастись, защищаясь в построенных крепостях или подавшись в бега. Такое противостояние длилось уже два века. Вирус давно исчез, но мутации все продолжались…
Недавние хозяева планеты оказались обречены на скорое, уже в недалеком своем будущем, самоуничтожение. Восстанавливать промышленность не хватало численности образованных специалистов и ресурсов. Добывать полезные ископаемые становилось все труднее и труднее. Города умирали один за другим. Стран давно не стало. Связь с другими поселениями практически полностью прервалась, а о судьбе других континентов даже и не задумывались. Выросли поколения, не знающие иного мира, иной жизни. И только в немногих местах пытались сохранить крупицы знаний и облик разумных.
- Черт! - пораженно выдавил Малыш, глядя на Атора совершенно иными глазами. - Не повезло вам. Хотя мы вот и без чужаков однажды весь свой мир в войне едва не прикончили. Нам и вируса не понадобилось бы. Только чудом та канитель остановилась.
Ментат зашевелился в своем углу и, тяжело поднявшись, шаркая ногами, подошел к общему столу. Остановившись рядом с Малышом, он вперил в него внимательный взгляд.
- Я хочу просить посмотреть на ваш мир, - негромко попросил он. - Просить показать ваш мир мне.
- Как это? - не понял Малыш.
- Я прошу разрешения посмотреть, - подняв ладони вверх, заговорил Рогл. - Я могу увидеть все, что видел ты. Позволь посмотреть. Посмотреть.
Малыш почти испуганно обернулся на сержанта но тот только пожал плечами. Атор, сидя неподалеку, тоже с вопросом в глазах смотрел на Малыша, и тот сдался.
- Хорошо, я разрешаю, - кивнул он. - Что я должен делать?
- Ничего. Я сам, - прошептал ментат, возлагая на голову Малыша свои костлявые холодные ладони.
Малыш набычился, чувствуя, что от ладоней ментата идет такой холод, будто ему на голову положили ледяную глыбу. Колючие пальцы словно проникли в череп, ледяным прикосновением заморозив мозг. Малыш погрузился в полусонное состояние, но вместе с этим голова его буквально взорвалась водопадом видений, картин, отдельных звуков, цветных пятен, запахов. Этот поток обрушился на Малыша, буквально раздавливая, лишая всех чувств и восприятия реальности. Казалось, что с этим цветным шумным потоком сама жизнь покидает тело Малыша, уступая место смертельному холоду. Он застонал, и одновременно с этим ментат оторвал руки, а вернее, просто сполз к ногам Малыша, лишившись чувств.
- Как ты? - спросила взволнованно Лилит, и Малыш понял, что все еще жив и сидит на том же стуле, что и раньше. Только холод все никак не уходил из его тела - его трясло, будто в лихорадке.
- Я в порядке, - пробормотал Малыш, делая несколько торопливых глотков вика. - Просто привиделось всякое.
Ментат зашевелился на полу, со стоном поднимаясь на ноги. Он казался сейчас еще более бледным, хотя при его цвете кожи такое казалось совершенно невозможным. Атор поднес ментату глиняный кубок с вином, и Рогл жадно припал к нему вмиг пересохшими губами. Руки ментата дрожали так, что он умудрился даже разлить часть вина на пол и свою одежду.
- Вам надо отдыхать, - посоветовал он, утолив жажду. - Я больше не могу сегодня разговаривать. Мне надо все понять и успокоить свой разум. Я прошу простить меня.
Рогл повернулся и, не говоря больше ни слова, побрел к двери тяжелым шаркающим шагом смертельно уставшего человека. Атор проводил его взглядом и, повернувшись к землянам, только пожал плечами.
- Все нормально, - заверил его Макфлай, будто золотоглазый мог понять эти слова. - Утро вечера мудренее. А мы, судя по всему, еще не раз успеем и повечерять, и утро встретить в этих краях. Пойдем-ка мы действительно баиньки…

* * *

Утро выдалось на удивление солнечным и теплым. Местное солнце грело не по-зимнему, хотя кто знает, какое здесь сейчас время года. Вдруг окажется так, что осень этим летом удалась на славу. Не дай бог, если здесь такое лето, а студеная зима еще только впереди. К славному утру добавлялась бодрость после крепкого ночного сна - заперев двери изнутри, диверсанты отлично выспались в безопасном теплом помещении на оказавшихся достаточно мягкими соломенных матрасах. Малыш потянулся одной рукой, стоя на пороге, и вдруг осознал, что не чувствует уже в раненом плече никакой боли. Он попытался махнуть ею, но тотчас же поплатился за столь глупый порыв - жестокая боль стеганула так, что у Майкла потемнело в глазах.
- Не стоит переоценивать возможности наших знахарей, - раздался совсем рядом насмешливый чистый голос, очень гармонирующий с солнечным теплым утром.
Малыш обернулся и только теперь заметил сидящего на корточках у стены дома ментата в неизменном сверкающем шлеме на безволосой голове. Рогл был похож сейчас на странную ящерицу, греющуюся на утреннем солнце. Тем более что его глаза, точно так же как и у других аборигенов, не имеющие белка, чуть ли не светились изумрудным светом. Ментат смотрел совсем узкими, почти невидимыми зрачками на солнце, качавшее свой бег по небу.
- Замерзнешь, сидя на земле, - предостерег Малыш, подходя к сидящему. - Холодно еще.
- Я не замерзну, если есть солнце, - слабо улыбнулся Рогл, поднимаясь на ноги. - Это одно из нескольких свойств, переданных мне моими предками. В моем организме многое по-другому, чем у большинства моих соплеменников, а тем более чем у тебя. Я ждал, когда ты проснешься.
- Спасибо, но зачем? - удивился Никсон.
- Позволь мне посмотреть еще раз, - умоляюще промямлил ментат. Сейчас он показался Майклу похожим на какого-то выбравшегося из тысячелетней спячки вампира, мечтающего о глотке свежей крови. Сходство с персонажами фильмов ужасов оказалось столь сильным, что Малыш невольно коснулся шеи.
- Я вчера почувствовал себя выжатым как лимон, - сообщил он, размышляя. - Ты уверен, что всего лишь смотришь мой мир? Мне показалось, что ты забрал у меня все силы.
- Да, - согласился Рогл, заискивающе глядя в глаза Никсону. - Я не хотел. Не повторится больше. Сейчас есть солнце, и сил у меня предостаточно. Пожалуйста.
- Хорошо, - сдался Малыш. - Попробуем. Но учти, если почувствую, что забираешь у меня силы как вчера, я тебе сверну твою тощую шею. Понял?
- Понял, - закивал ментат, поднимая подрагивающие руки к голове Никсона. - Не повторится больше. Не повторится…
Опасаясь головокружения, Малыш опустился на деревянную ступеньку крыльца. Рогл жадно припал руками к его голове. И вновь шквал из образов и вспышек других чувств едва не сбил Майкла с ног, вернее со степеньки, на которой он сидел. Но сейчас Малыш не различал отдельные образы так четко, как вчера. Словно кто-то включил насыщенный новостной канал на скоростную перемотку, когда изображения сливаются в цветной хаос, продолжая все же угадываться подсознанием. Майкл потерял ориентацию во времени, ощущение тепла или холода, осознание происходящего. И вдруг все кончилось - он все так же сидел на крыльце, а ментат, обессиленно уронив руки, стоял перед ним на коленях.
- Спасибо, - прохрипел Рогл едва слышно и благодарно улыбнулся. - Потрясающий мир. Потрясающие знания…
Малыш прислушался к своим ощущениям и удивленно почувствовал переполненное энергией и силой тело. Наверное, именно так чувствует себя аккумулятор, только что отключенный от зарядного устройства.
- Как ты это сделал? - изумленно спросил он.
- Что? А, это не я, - отмахнулся ментат, с трудом подняв для этого простого жеста руку. - Я обещал, что не заберу ни крупицы твоей силы. Я не забрал. А обратное произошло само собой.
- Ты отдал свою? И поэтому сейчас на ногах не стоишь? - испугался Майкл.
- Не то, - качнул головой Рогл. - Не так. Я брал силы от энергии солнца. И она нечаянно передалась тебе. А сил у меня в достатке. Просто тот объем знаний, который ты мне подарил, раздавливает меня сейчас. Мне надо побыть одному. Прости.
Ментат поднялся с трудом, будто на его плечах действительно лежал непомерный груз, и поплелся прочь, едва переставляя непослушные ноги.
- Послушай, - окликнул вдруг ментата Малыш. - Скажи, пожалуйста, если вокруг бродят сплошные банды маньяков-убийц, то какого черта Атор, Заус и все остальные делали на дороге, так далеко от города?
- Нам все труднее выживать, - не оборачиваясь, объяснил Рогл. - С другой стороны дороги древних есть неприступная цитадель, в которой, по преданиям, обитают бессмертные демоны, убивающие любого, пытающего проникнуть туда. В этой цитадели несметные богатства. А кроме богатств там лежат горы неведомых могущественных механизмов, оружия, артефактов и даже неисчерпаемые запасы готовой еды. Наше племя умирает, я вижу это. А в той таинственной цитадели может крыться спасение не только нашего племени, но и всего нашего мира. Поэтому к ее стенам уходят самые смелые и могучие воины, чтобы попытаться добыть удачу. Большинство из ушедших больше не возвращаются никогда. Некоторые, потеряв часть воинов, возвращаются ни с чем. Отважный Атор - боевой вождь нашего племени, вопреки всем доводам разума, пошел сам, собрав лучших воинов. Боги послали вас ему на помощь. И послушай еще одно - Заус не верит вам. Он считает, что вы вероломные враги, решившие обманом проникнуть в нашу крепость и уничтожить все племя. Он не успокоится, я уверен. А теперь, прости, я больше не могу разговаривать. Я должен побыть один…

* * *

Старуха-знахарка сменила всем раненым повязки, проведя над ними целый ритуал. Ока что-то подвывала визгливым голосом, будто средневековый шаман северных краев Земли. Только бубна не хватало для полноты картины. Женщины, помогающие ей врачевать, палили в небольших глиняных плошках неведомые порошки и пританцовывали вокруг коек, на которых расположились раненые. Дым кружил головы и вызывал сонливость. Старуха придирчиво осмотрела раны и наложила новые повязки. Руку Малыша, как и в прошлый раз, долго теребили жесткие пальцы, но былой боли он уже не испытывал. Под конец старуха подозрительно посмотрела на Малыша белесыми глазами с едва заметными перьями голубого цвета, но ничего не сказала, видимо понимая, что чужеземец все равно ничего не поймет. Вместо вчерашнего порошка ведьма наложила густой слой вонючей мази и плотно обвязала руку платком, даже не вспомнив про древесную кору. Уже выходя, она что-то высказала наблюдающему за процедурой Атору. Тот лишь усмехнулся, отмахнувшись от слов старухи, как от надоедливой мухи, а Малыш решил поинтересоваться о словах лекарки, когда появится отдохнувший Рогл.
Пока длилась перевязка, Майкл с интересом рассматривал татуировки на лице воина, стараясь делать это все же как можно незаметнее. Причудливые узоры почти синего цвета покрывали все лицо Агора, оставляя чистыми только губы и веки. Все остальное превратилось в изощренный орнамент, которому позавидовали бы земные кельты. Когда перевязка уже закончилась, в комнате появился Заус. Его татуировки оставляли непокрытой значительно большую часть лица, из чего Никсон предположил, что орнамент имеет какое-то отношение либо к заслугам воина, либо к его знатности. Сейчас Заус был облачен в доспехи и тяжелый меховой плащ, скрывающий длинные ножны. По всему было видно, что он собрался в дорогу. Воины тихо разговаривали, вернее, говорил в основном Атор, а Заус легонько кивал, подтверждая, что понимает то, что вождь ему говорит. На мгновение появился сквозняк, ко тут же исчез, оставив у двери худую высокую фигуру. Рогл торопливо подошел к беседующим воинам и начал что-то рассказывать. И по мере его рассказа во взглядах воинов, устремленных на Малыша, появлялось удивление и восхищение. Затем ментат, улыбаясь, приблизился к Майклу.
- Отважный Атор восхищается твоей смелостью и силой. Ты сумел победить призрачного медведя вопреки тому, что все считали, что призрачный медведь может умереть только своей смертью. Ни один из наших воинов не сумел убить этого зверя. Заус с отрядом и подводами идет собирать тела погибших воинов, чтобы по обычаю предков предать их тела огню. Соблаговолишь ли ты, чтобы он привез в крепость и тело убитого тобой призрачного медведя? - выпалил торопливо ментат.
- Призрачного медведя? - переспросил Майкл, растерявшись. - Это та тварь, которая на меня кинулась в лесу? А откуда ты… Ах да, я ведь сам тебе разрешаю в моей башке копаться. А почему он призрачный? По-моему, совершенно нормальный, из мяса и костей.
- Никому не удается его увидеть до тех пор, пока он не нападет, - печально пояснил Рогл. - А тогда становится уже слишком поздно. Этот зверь умеет отводить глаза.
- Ничего себе, - подал голос сидящий неподалеку Упырь. - Вот почему никто из нас даже не заметил его тогда. А когда заметили, он уже на Малыша кинулся. Правда, сам Малыш его на пару секунд раньше заметил.
- Я знаю, - склонил голову ментат. - Наверное, это дар Богов. Герой наткнулся взглядом на призрачного медведя в тот самый миг, когда зверь уже решился напасть, но мускулы его еще не начали движения. II герою хватило сил, чтобы сразить столь опасного врага. Иначе страшный хищник мог убить многих из вас. Он не останавливается, даже когда сыт.
- Значит, наверняка эти твари такие же мутанты, как сбесившиеся люди. Видимо, и на зверей тот вирус подействовал, - предположил Майкл. - Ты скажи Атору, что если он окажет мне эту честь, я хотел бы подарить тело этого зверя ему.
- Спасибо, - кивнул Рогл. - Это ценнейший дар. Даже черепа умерших от старости призрачных медведей приносят удачу племени. А ты даришь нашему боевому вождю убитого тобой молодого и сильного зверя. Спасибо.
Он шагнул в сторону стоящих в стороне воинов, но Малыш, вспомнив, вновь окликнул его:
- Во время перевязки старуха как-то странно смотрела на меня и что-то говорила Атору. Что она сказала? Мне кажется, что это касалось меня.
- Я спрошу, - пообещал ментат. - Прямо сейчас и спрошу.
Он поспешил к наблюдающим за беседой воинам и быстро пересказал суть разговора. Атор удивленно повернулся к Малышу и с благодарностью слегка склонил голову. Заус начал было что-то говорить ему, наклонившись к уху, но золотоглазый резко ответил, и Заус, торопливо попрощавшись, выскочил прочь. Возможно, воин просто торопился быстрее привезти тела погибших товарищей и дорогой подарок, но Малыш почему-то сразу вспомнил предостережение ментата. Атор и Рогл, провожая, вышли следом. А Малыш вдруг подумал, как было бы здорово, если бы наличие талисмана или тотем в действительности могло помочь победить или хотя бы не дать погибнуть. Поднявшись с койки, он накинул меховой плащ и поспешил за аборигенами.
Перед воротами стоял целый караван из трех подвод, запряженных крупными животными, напоминающими того оленя, которого диверсанты съели в лесу. Только эти не имели рогов и выглядели более массивными. Большие сани опирались на деревянные полозья, окованные металлом. На таком же звере, в широком массивном седле сидел Заус, осматривая собравшийся в дорогу караван. Вокруг подвод выстроился пеший отряд воинов, выполняющий роль боевого охранения. Вооруженные мечами и луками, они выглядели довольно серьезно. Заус коротко рявкнул, и караван потянулся к распахнутым воротам.
- Лучшие погибли, но эти воины немногим хуже, - раздался совсем близко голос Рогла. - А старуха удивлялась, что рана заживает слишком быстро. Но ты не переживай, это только из-за того, что я передавал тебе энергию солнца. Атор так и сказал ей. Но ока очень ревностно относится к своему целительскому дару, поэтому и была недовольна.
- А почему у вас нет конных воинов? - удивился Малыш, разглядывая уходящий караван.
- Это слишком дорого, - пожал плечами ментат. - А мы все дальше забираемся в свою раковину. Еще немного, и нам даже ноги не понадобятся.
- Я не видел нормального оружия, - продолжил расспрашивать Майкл. - Раз уж вы храните крупицы истории, то не можете не знать, что ваши предки пользовались оружием наподобие нашего, убивающим на большом расстоянии.
- Знаем, - грустно улыбнулся Рогл. - У того оружия, что было, давно закончились боеприпасы, а новых теперь делать не умеют. Легенды говорят о том, что в цитадели на другой стороне дороги неисчислимые запасы и ужасающего оружия далеких предков, и боеприпасов к нему.
- Печальная история. Надо подумать, как наведаться в эту цитадель. Там действительно может оказаться много интересного и для вас и для нас, - вздохнул Никсон и, вспомнив, о чем еще хотел спросить, перевел разговор на другую тему. - Прости, Рогл, если по какой-то причине об этом нельзя спрашивать. Но что означают эти странные татуировки на лицах Атора и Зауса? У других я такого не видел.
- Здесь нет ничего запретного, друг мой, - улыбнулся ментат. - Такие узоры имеет право носить только самый сильный из самых сильных воинов. Их надо заслужить, пролив целое море своей и вражеской крови и отправив в чертоги Богов целое войско воинов. Это знаки сторожевых волков Богов.
- То есть носящий такие татуировки как бы имеет звание…
- Высшее звание сторожевого волка Богов. Такой воин вправе говорить на любом самом высшем совете и спорить с самыми могущественными вождями. У таких воинов свои законы и свои принципы, - пояснил Рогл, старательно подыскивая фразы для объяснения того, что никогда никому еще не пытался объяснить. Ведь любой местный знает с пеленок смысл этих татуировок, и каждый мальчишка мечтает вырасти и заслужить право носить желанный орнамент.
- Понятно, - кивнул Малыш, стараясь вспомнить, видел ли такие татуировки на лицах погибших на просеке воинов. - У нас тоже есть нечто подобное.
- Я видел, - согласился ментат. - Видел у тебя на плече и у других тоже, когда вы умывались. Они удивительные. Они цветные, словно живые. Только достойнейший воин может носить такую красоту…
- Послушай, а как называется ваш город? - спросил Малыш, удивляясь, как это он до сих пор не задал Роглу этого вопроса. - И как называется вся ваша планета?
- Наш город называется Дагроф, - с готовностью ответил ментат. - А мир наш назывался Зелдар. Впрочем, это имя уже мало кто вспоминает. Ведь весь мир для нас теперь сжался в маленький мирок, где есть только Дагроф и окружающее его враждебное нечто…

* * *

Глухо гудел колокол, вызывая вибрации на едва слышимом уровне, ощущаемые даже не столько ухом, сколько внутренними органами. Впрочем, это был не совсем колокол, а скорее рында из тяжелого массивного куска странной монолитной конструкции, подвешенной на толстой грубой цепи. Другой конец цепи крепился к раме, похожей на виселицу для великана, собранной из ошкуренных древесных стволов. Звонарь при необходимости бил по рынде тяжелой битой, выкованной местным кузнецом. И гул, исходящий при каждом ударе из недр этой рынды, своей глубиной и чистотой удивительно напоминал звон большого тяжелого колокола.
Диверсанты выскочили на улицу, даже не надевая теплых вещей, но не забыв прихватить своего оружия. Никто из них не мог предположить, «по ком звонит колокол». А если ты полностью не владеешь ситуацией, то нужно просто быть готовым к самому худшему. И именно поэтому сейчас диверсанты ожидали всего чего угодно от призыва на какой-нибудь праздничный ночной ужин до лезущей через стены орды обезумевших врагов. Но все оказалось гораздо прозаичнее - отряд, посланный за телами павших воинов, вернулся, ведя с собой нагруженные подводы. Встречать караван вышла большая часть племени. По крайней мере, сейчас на центральной улице толпились и воины, и старики, и девушки, и дети разных возрастов. Малыш отметил мысленно, что местные девушки весьма красивы и по-спортивному стройны.
Никсон первым из диверсантов подошел к вернувшемуся каравану, раздвигая толпу здоровым плечом. Вернее, толпа сама охотно раздавалась, стоило гиганту только обозначить массивным плечом направление желаемого движения. На первой подводе, вокруг которой столпились десятки людей, вытянувшись во всю длину, лежал огромный зверь из леса, которого завалил Никсон. Атор, заметив подошедшего Майкла, восторженно воскликнул.
- Он просто огромен! - перевел Рогл, вновь бесшумно очутившийся возле Малыша. - Если бы я не рассказал Атору все, что видел в твоей памяти, он не поверил бы, что ты мог убить такого зверя.
- Он мне весь камуфляж перепачкал, - усмехнулся Никсон. - А Атору ответь, что мне руку едва не отрубили, когда я с теми недоумками махался. Значит, они посерьезнее медведя были. А он между тем убивал тех воинов, словно неумелых детей. Так что кто-кто, а уж он-то достоин большего уважения и почитания.
Рогл громко перевел, и татуированный воин весело рассмеялся. Но во взгляде сквозило неприкрытое восхищение. Неожиданно взгляд Малыша упал на молодую девушку, с непосредственным восторгом рассматривающую жуткого зверя на подводе. Худощаво-спортивная, своей фигурой девушка отдаленно напоминала Лилит, отличаясь несколько более выраженными формами. Это наблюдение Малыш сделал благодаря тому, что незнакомка, несмотря на довольно холодный вечер, щеголяла в плотно сидящих кожаных штанах и столь же обтягивающем грубоватом свитере, нисколько не скрывающих ее фигуры. И даже необычные сочетания в ее внешности только добавляли прелести в юный облик: тонкие черты лица и в то же время слегка припухлые губы; смуглая кожа и копна густых черных волос контрастировали со светло-изумрудными яркими и чистыми глазами…
- Кто это? - прошептал Малыш, наклоняясь к уху Рогла, вернее к обрезу шлема в том месте, где под сверкающим металлом предположительно ухо скрывалось.
- Это Эрея, - улыбнувшись одними губами, ответил ментат. - Она моя дочь.
- Она очень красивая, - похвалил Малыш, нисколько не покривив душой.
- Я обязательно передам ей твои слова, - кивнул Рогл. - Ты будешь присутствовать на церемонии прощания?
- На церемонии? - удивился Малыш, прикидывая, что ночь явно давно перевалила за свою половину.
- Мы должны отпустить павших в чертоги героев до восхода солнца, - пояснил ментат, указывая взглядом куда-то через плечо Майкла.
Малыш обернулся и с удивлением обнаружил сложенные массивными помостами бревна. В голову мгновенно пришла мысль о погребальных кострах - эти ложа из политых маслом бревен не позволяли ошибиться. Мужчины уже перетаскивали тела погибших из подвод к погребальным ложам, где старательно размещали, вкладывая в закоченевшие пальцы оружие.
- Если мне будет позволено… - замялся Малыш. - Я ведь не знаю, позволяют ли это правила вашего племени.
- Позволяют, - заверил ментат. - Тем более что и ты, и твои друзья уже не чужаки для нас. Судя по тому, что я видел, вы можете остаться у нас навсегда.
- Нет, - твердо возразил Малыш. - Это только Дело небольшого времени. Нас наверняка уже сейчас ищут.
Рогл ничего не стал отвечать на столь самоуверенное утверждение, а лишь сделал рукой приглашающий жест.
- Я только накину на себя что-нибудь, если ты не возражаешь. - Малыш шагнул в сторону выделенного Диверсантам дома, кося глазом в сторону дочери ментата с непривычным, но довольно красивым именем.
Обряд, как и предполагал Никсон, не слишком сильно отличался от подобных действ в давно ушедших временах жизни человечества. Точно так же сжигали павших воинов, предварительно вложив в руки оружие, северные язычники. Да и не только они…
- Герой простит меня, если я оставлю его одного? - поинтересовался Рогл.
- Ты как-то странно обращаешься ко мне все время, - высказал вместо ответа свои соображения вслух Майкл. - Я все думаю - может, позывной мой забыл. То герой, то смельчак, то еще как… Зови Малышом, мне так привычнее.
- Прости, герой… Малыш, - запутался ментат. - Я подумал, что имена ваши не всем позволительно произнести. У наших-то героев так. Имя свое беречь надо и кому попало не позволять к нему прикасаться.
- Но их-то ты по именам зовешь, - припомнил Никсон. - И Зауса, и самого Атора. Или тут не все так просто?
- Я вправе называть их имена, и право это они сами дали мне и всей моей кровной родне, - ответил Рогл, гордо вскинув голову. - Это большая привилегия.
- Послушай, друг. Мы ведь друзья?
- Конечно! - с восторгом воскликнул ментат, торопливо кивая головой.
- Так вот, в тех местах, откуда мы пришли, у некоторых племен тоже есть похожие обычаи. Только они не просто не разрешают произносить вслух имя, они не произносят его при посторонних даже сами. Открыть имя у них считается очень опасным.
- Что в этом опасного? - насторожился Рогл, внимательно глядя в глаза Майклу.
- Считается, что имя имеет связь с человеком, косящим его, с его душой, - пояснил Малыш. - А узнав имя человека, черный колдун сумеет причинить вред его хозяину, а то и убить его или, того хуже, взять над ним управление.
- И это действительно так? - нахмурился ментат.
- Сказать по правде, я за свою жизнь ни одного колдуна не видел, - пожал плечами Малыш, но, вспомнив события на Новых Колониях, поправился. - Вернее, одного видел, но он к тому времени был уже давно мертв.
Он действительно видел колдуна в каменном коридоре, приведшем его и Самума к одному из залов давно заброшенной и всеми забытой базы на Новых Колониях. Много народа полегло на этой чертовой планете. И если военные, павшие во время атаки очнувшихся от многовекового сна в своем погибшем корабле чужаков, знали, что рискуют, подписывая свои контракты, то аборигенов Малышу было по-настоящему жаль. Перед взглядом Майкла пронеслись видения тех дней, память услужливо вытащила со своих архивных полок образы людей, навсегда оставшихся в прошлом. Боевые товарищи, любимая девушка… За все это Малыш заплатил, принеся кровавые жертвы старухе Смерти. Иначе все эти образы никогда не упрятались бы на архивные полки, сводя с ума своими голосами и просьбами об отмщении… Малыш мотнул головой, избавляясь от темных воспоминаний.
- Как же можно уберечься от ваших черных колдунов? - не унимался ментат, судя по выражению лица, безоговорочно поверивший в каждое сказанное Никсоном слово.
- В таких племенах люди имеют два имени, а то и три, - рассказал Малыш. - Первое - настоящее, которое никому не открывают, кроме самых близких и надежных людей. А второе имя - то, с которым живут, на которое отзываются и которое не представляет секрета ни для кого. Или второе для близких и друзей, а только третье для всех.
- Значит, твое имя… - начал Рогл, изумленно воззрившись на стоящего рядом с ним гиганта.
- Всего лишь боевое имя, - многозначительно кивнул Майкл, понимая, что в этом мире проще выдумать новое правило, чем разбираться в правилах местных. - Настоящее имя не помнят уже и друзья. Так что ты можешь смело называть меня Малышом. И моих спутников зови теми именами, которыми они назвались.
- Это гениально, - восхитился ментат. - Надо будет обязательно рассказать об этом совету племени. Вдруг и в нашем мире появятся черные колдуны.
Тем временем все приготовления были завершены, и у первого ложа из бревен появился Атор с факелом в руке. Он произнес короткую, но эмоциональную речь своим сильным гулким голосом. Толпа слушала безмолвно и только при последних словах взорвалась единым воплем, более всего походящим на боевой клич. Атор поднес факел к ложу, и языки пламени стремительно взметнулись вверх, найдя в пропитавшихся маслом бревнах сытную пищу для себя. Тотчас заметались огни факелов, поднятые крепкими руками воинов, стоящих у других помостов. Свет пламени залил всю улицу, а улетающие в ночное небо искры от костров, будто трассеры, указывали путь бессмертным душам павших героев. Путь в великое воинство Богов, в котором их уже ждут и любят, в котором вечная слава ждет их даже тогда, когда ветер, развеявший прах их, принесет на своих крыльях забвение…

* * *

Утро порадовало теплым солнцем и начавшейся под его лучами капели. Воздух на солнце моментально прогрелся, заставляя забыть недавние переживания о том, что этот мир может оказаться царством вечной зимы. Весна неумолимо наступала, и уже одно только это делало всю сложившуюся ситуацию не столь уж плачевной.
Диверсанты собрались перед приютившим их домом, устроив на улице импровизированное совещание.
- Хочу подвести небольшой итог своим размышлениям, - начал негромко сержант Макфлай. - Существует два варианта. Либо нас будут искать по горячим следам и произойдет это в ближайшие считанные дни. Либо нас не будут искать столь целенаправленно, и тогда есть шанс, что без дополнительного наведения нас вовсе не найдут. Исходя из соображений тактического пессимизма, примем за рабочую вторую версию развития событий. А она означает, что пробудем в этом мире мы достаточно долгое время. К счастью, контакт с аборигенами на настоящий момент находится в весьма положительной стадии развития. Остается только один глобальный вопрос. Мы можем остаться в этом племени, но тогда необходимо искать точки приложения наших сил и возможностей во благо наших новых соплеменников. Герои недолго останутся героями, если будут прозябать в лености и уподобятся трутням. А от трутней рано или поздно постараются избавиться. Второй вариант - уйти из этого племени и заняться поисками того «нечто», которое позволит нам вернуться домой или в места, где жизнь все еще существует на более высоком уровне. Тогда мы сможем прожить более веселые дни, хоть их может оказаться намного меньше, чем всем нам хотелось бы. Боеприпасы на исходе, а перейдя на примитивное оружие аборигенов, мы сравнимся с ними в своих тактических возможностях. Я считаю, что, несмотря ни на что, нам необходимо сохраниться как единое боевое подразделение. Но, исходя из новых реалий, убежден, что каждый имеет право уйти и жить самостоятельно, если сочтет это более приемлемым для себя.
Сержант обвел всех взглядом и поднял руки, показывая, что пока ему нечего больше сказать.
- Здесь непочатый край работы, - подал голос Никсон. - Мы сумеем многое сделать для укрепления этого племени. Усилим крепость, помозгуем над оружием, дадим некоторые знания в боевой подготовке… А главное, занимаясь всем этим, мы сумеем изучать город. Ведь в этих руинах может сохраняться до сих пор множество полезных вещей, включая средства связи. Допускаю, что даже средства дальней связи.
- Он прав, - согласился Бубен. - Я почти уверен, что сумею найти в этом городе множество полезных вещей. Насчет дальней связи не знаю, а вот систему связи бота вполне можно попытаться восстановить.
- Ну что ж, - подытожил Макфлай, обводя всех быстрым взглядом. - Пожалуй, дальше трепаться смысла нет. Но коль скоро я начал играть в демократию, давайте проголосуем. Только не забывайте в своих надеждах, что прошли века и большая часть оборудования могла за это время совершенно естественным путем превратиться в прах. Итак, кто за то, чтобы остаться здесь и, помогая аборигенам, пытаться наладить связь?
Все дружно подняли руки. Только Левор Ганский остался сидеть неподвижно.
- Ты хочешь уйти отсюда? - удивился сержант.
- Нет, сэр, - испуганно ответил Ганс. - Просто я не уверен, что имею достаточный опыт для того, чтобы участвовать в голосовании со всеми вами наравне.
- Что за глупости ты говоришь, парень? - нахмурился Макфлай. - Давай договоримся, мы все попали в эту переделку. Мы все сейчас в одной команде, а значит, для всех нас действуют одинаковые и равноправные законы, права и обязанности. Не пугай это с анархией и старайся не отставать. А уж примут тебя равным или нет, зависит от твоего старания и личных качеств, а не от того, что ты сам об этом, думаешь.
- Я понял, сэр, - закивал Левор. - Я за то, чтобы остаться в этой крепости…

* * *

- А ну-ка, парни, выходи строиться, - рявкнул, появяясь на пороге комнаты, сержант Макфлай.
За его плечом с довольным выражением на костлявом лице маячил Рогл. Из-за этой его излишней худобы радостное выражение выглядело несколько зловещим. Тускло мерцающий в тени комнаты шлем дополнял картину.
- Давно пора строевой подготовкой позаниматься, - съязвила Лилит, тем не менее быстро набрасывая меховую накидку и подхватывая винтовку.
Диверсанты, конечно, не ходили по плацу строевым шагом, но в отсутствии дисциплины им отказать было нельзя - за внешней шелухой шуток и расслабленности скрывались готовность к немедленному выполнению любой команды командира и жесткая внутренняя дисциплина у каждого.
- Строевой с вами позаниматься, конечно, не мешало бы, - усмехнулся сержант, - Но не сегодня. Нас всех ждут подарки от доблестного Агора. Он послал нашего друга ментата с пламенной речью. Подарок Малыша так поразил всех, что Атор просит принять в подарок те скромные предметы, необходимые воину в повседневной жизни, которые только сумели подобрать для нас местные кузнецы.
Диверсанты высыпали на улицу, но построиться даже не успели, как Макфлай махнул рукой и зашагал следом за семенящим ментатом вдоль по улице. Шагающий Рогл выглядел не менее странно, чем Рогл улыбающийся - высокая худая фигура с длинными конечностями и довольно широкими плечами передвигался мелким семенящим шагом. Подобный шаг Малыш видел у торопящихся женщин из давно исчезнувшей страны Японии, облаченных в национальные одежды и обутых в деревянные тэта на высокой подошве. Только, в отличие от японских женщин, Рогл не был стеснен странной одеждой, да и вообще он мало на них походил.
Миновав несколько домов, отряд остановился у одноэтажного старого здания, на стенах которого виднелись многочисленные следы разнообразных, далеко не дизайнерских переделок и перестроек. Окон практически не осталось, а на крыше массивным монументом высилась широкая каменная труба, из которой поднимались клубы дыма. Ментат молча скользнул в распахнутую дверь. Диверсанты потянулись следом, чувствуя, что из проема дверей тугой волной течет удушливый жар. Внутри, вопреки ожиданиям, оказалось достаточно светло для того, чтобы четко видеть все окружающее. Один огромный, почти как Никсон, человек с мясистым красным лицом я лысой головой покрикивал на двоих мускулистых молодых парней, торопливо раскладывающих что-то на бетонном полу кузницы.
- Их предупредили о желании Атора, - пояснил ментат, опережая вопрос. - Они собрали все самое лучшее, что было в их загашниках.
Малыш, оказавшийся ближе всех остальных к разложенным на полу предметам, с удивлением разглядывал причудливой формы клинки мечей, кинжалы, топоры и боевые молоты. У стен стояли окованные сталью щиты, разнокалиберные шлемы и другие предметы воинского доспеха.
- Не думал я, что придет время махать мечом или секирой, - проворчал Малыш, подхватывая с пола два почти одинаковых меча с обоюдоострыми клинками длиной чуть больше его предплечья и шириной в три пальца. - А лука для нашей Лилит не найдется?
- Луки делают не кузнецы, - заволновался Рогл, надеющийся угодить героям. - Здесь делают для луков только наконечники стрел.
- Я пошутил, - пожал плечами Малыш, сосредоточенно прислушиваясь к тому, как мечи легли в его огромных ладонях.
Мечи лежали будто влитые. Они все больше и больше нравились Майклу, хотя он все еще смотрел на них как на экзотические игрушки. Небольшие крестовины, возможно, и недостаточно хорошо защищали бы руку во время ожесточенного рубилова, но выглядели аккуратными и строгими. Рукояти с обмоткой из тонких лент странной шероховатой кожи, оканчивающиеся шарами наверший, цепко держались в руках. Клинки, отполированные, но при этом странною темного желто-коричневого с разводами цвета щеголяли такой заточкой, что вполне могли служить бритвой для цирюльника.
Остальные диверсанты перебирали разложенное на полу оружие, рассматривая, взвешивая, обсуждая.
- Послушай, Рогл, - позвал Малыш ментата, рассказывающего что-то Гансу. - Спроси у них, будь ласков, смогут ли они сделать мне вот под эти клинки заплечные ножны, чтобы мечи висели вот так?
Спрашивая. Майкл заложил мечи за спину крест-накрест, держа за рукояти над плечами так, будто они покоились в заплечных ножнах. Наблюдавший за ним кузнец все понял по жесту и, не дожидаясь перевода ментата, что-то рявкнул своему подмастерью. Юноша бегом скрылся за дверью, ведущей в недра здания, но не прошло и пары минут, как он вернулся, бережно неся в руках что-то массивное, завернутое в тряпицу.
- Они делали эти мечи именно как пару, но никто не знает ваших вкусов, и их выложили раздельно, - перевел Рогл пояснения кузнеца. - Он называет их зубами дракона, хотя самих драконов у нас никогда никто не видел. Это сказки, и в древних книгах подтверждения существованию таких зверей нет. Поэтому я не верю в них. Так вот, ножны для этих зубов дракона тоже уже готовы. И еще… Он очень рад, что тебе приглянулись именно эти мечи. Это доброе оружие для достойного воина.

* * *

Рогл приведением появился у двери, когда диверсанты занимались сборами, планируя совершить первую вылазку в город. Никто даже не заметил его сначала - только что никого не было, и вот уже маячит у двери изможденная фигура ментата в стальном шлеме на голове. Он не подходил ближе, не решаясь показаться слишком навязчивым, но по его несчастному лицу легко можно было понять, что такое терпение дается нелегко. Малыш, уже проверивший свое оружие и экипировку, сжалился и помахал ментату рукой.
- Пусть сегодняшнее утро дарит вам силу и радость, - залепетал Рогл, торопливо подходя к Никсону и сидевшим рядом с ним Упырю и Самуму.
- Спасибо, - кивнул Никсон, гадая, что за нужда не дает покоя ментату в столь ранний час. - Присаживайся, друг.
- Ты с друзьями куда-то собираешься? - крутя по сторонам головой, поинтересовался Рогл.
- Раны у всех совершенно зажили, и мы думаем побродить по городу, - пояснил Малыш. - Нам необходимо понять, чем мы можем помочь и вам и себе, а для этого мы должны разобраться в том, что имеем.
- Так значит, ты сегодня занят, Малыш? - испугался ментат.
- Слушай, прекрати гулять вокруг да около, - нахмурился Майкл, поняв, что Рогл что-то недоговаривает. - У нас говорят - говори кратко, проси мало, уходи быстро. Давай говори, чего хотел.
- Сегодня отряд воинов идет к Пещерам Забвения, - торопливо рассказал ментат. - Началась весна, и клоры поднимаются в верхние пещеры. Они голодны и потеряли осторожность. Да и сил у них еще нет после зимней спячки. Так что сейчас самое время для охоты на клоров. Мы надеялись, что ты захочешь принять участие в этой охоте.
- Вы? Ты не о себе во множественном числе заговорил? - уточнил Малыш.
- Мы - это я и Эрея, - улыбнулся Рогл. - Она возглавляет охоту. Я не могу пойти в этот раз и поэтому сильно волнуюсь за нее. А если бы в охоте принял участие такой великий герой, как ты, я чувствовал бы себя намного спокойнее. Ведь многие достойнейшие воины пали в последнее время. В отряде идут молодые воины, едва простившиеся со своим юношеством.
Расслышавший начало разговора, Макфлай подошел ближе. Теперь он с интересом слушал рассказ ментата.
- Как далеко эти Пещеры Забвения? - поинтересовался сержант.
- Один дневной переход, - доложил Рогл, уже давно разобравшийся, что Макфлай - главный в отряде героев. - Обычно охотники ночуют неподалеку от Пещер Забвения, а поутру заходят внутрь. Если охота удается, сразу же уходят в обратный путь и поздно ночью возвращаются в крепость. Если не удается, ночуют еще одну ночь.
- Отлично! - улыбнулся Макфлай. - Малыш, Упырь и Лилит, пойдете с местными на охоту. Остальные по ранее согласованному плану. Действуйте.
Майкл кивнул и повернулся к повеселевшему ментату:
- Ну что, друг, как видишь, вместо одного такого супергероя, как я, ты получаешь в свою охоту целых троих. Так что теперь надо молиться вашим местным богам, чтобы на всех добычи хватило. Ты мне только скажи, раз ты сам не идешь, как мы с вашими воинами общаться будем? Или ты их уже языку научил?

Предыдущая страница 9 Следующая страница


Сторожевые волки Богов 10

- Научить языку так быстро нельзя, - развел руками Рогл.
- Это просто у вас технологий нет еще, - перебил Малыш. - У нас при необходимости язык загружают в аппаратах ускоренного обучения за считанные часы, как и любые другие знания. Но сейчас это пустая философия. Я тебя перебил…
- Языку научиться быстро нельзя, - упрямо повторил ментат. - Но проблем не будет. Вы сумеете разговаривать с нашими воинами. Вы уже готовы идти?
Последний вопрос Рогл задал, заметив, что все трое названных воинов стоят перед ним одетые и вооруженные и своим грозным оружием, и тем, что им приглянулось у кузнеца.
- Конечно, Веди.
Воздух на улице стал еще теплее, чем накануне вечером. Весна стремительно отвоевывала свои права у зимы, и под лучами ласкового солнца хотелось скинуть теплую одежду, а то и вовсе, найдя укрытый от ветра закуток, позагорать. Неподалеку от ворот, через которые диверсанты попали в крепость несколько дней назад, стоял небольшой отряд из десятка воинов в самой разномастной одежде. Оружие, такое же разнообразное, как и одежды, делало отряд похожим на какое-то нелепое народное ополчение из дешевого исторического фильма. А рядом с облаченными в одинаковую форму и вооруженными стрелковым оружием диверсантами такой отряд смотрелся и вовсе комично. Правда, единообразие солдат армии Земного флота сейчас оказалось сильно подпорчено теплыми накидками, полученными от Атора и Зауса еще при первой встрече. Однако Малышу сейчас было совершенно безразлично, как выглядят те, с кем ему предстояло идти на охоту. Он не мог оторвать свой взгляд от одной-единственной фигуры - стройной девушки с черной копной волос и светящимися изумрудами глаз.
- Привет! - невольно поздоровался Майкл, когда, в сопровождении Рогла, диверсанты вплотную подошли к отряду аборигенов.
- Привет! - звонким эхом отозвалась девушка - Меня зовут Эрея.
Упырь удивленно вытаращился, а Лилит только громко хмыкнула.
- Нельзя научить языку быстро? - переспросил Малыш, бросив взгляд на улыбающегося Рогла.
- Она не воин, который пытается выучить чужой язык, - ответил ментат, ничуть не смутившись. - Она дочь ментата и ментат. Ей подвластны знания, хранимые в головах других людей. Поэтому для того, чтобы узнать твой язык, ей достаточно было лишь впустить знания из моей головы в свою. Зато теперь общение с нашими воинами не вызовет у вас проблем…

* * *

Отряд бодро шагал по невидимой под талым снегом тропе. Однако местные легко ориентировались в своем мире, и диверсанты полностью доверились им, посчитав, что аборигены неплохо справятся и с боевым охранением, и со следопытством. Шли быстро, сделав единственную остановку для короткого отдыха и обеда. Едва завершив трапезу, вновь поднялись и поспешили дальше. Малыш двигался размашистым шагом, чувствуя, что под неглубоким уже весенним снегом подошвы ботинок встречают твердую и ровную поверхность. Не иначе еще одна заброшенная дорога. Эрея бесшумно шла рядом, но компенсировала это свое умение постоянными расспросами о том мире, из которого прилетел Майкл. Малыш неторопливо отвечал, подбирая фразы попроще и удивляясь, что в отличие от своего отца девушка не вяжется к нему с просьбами заглянуть в его разум. Никсон предполагая, что Эрея просто боится попросить о таком одолжении, и радовался этому, потому что простое общение с изумрудноглазой девушкой вызывало множество самых приятных эмоций. Впрочем, эти ощущения вполне могли быть просто результатом довольно долгого воздержания…
Чувство опасности ледяным кнутом стегануло Малыша по спине, заставляя броситься вперед и вниз. Что-то тонко свистнуло над головой, а в следующий миг Майкл полоснул очередью по кустам, откуда сквозил холодный ветер опасности. Ветви затрещали, несколько глоток исторгли боевой клич, и из зарослей выметнулись с десяток воинов, как две капли воды похожие на тех, вместе с которыми шли сейчас диверсанты. Совершенно инстинктивно Малыш рукой оттолкнул Эрею назад, устремляясь навстречу нападающим. Заметив, что ни один солдат противника не вооружен огнестрельным оружием, Малыш решил экономить патроны, которых и без того оставалось не так-то много. Упырь, с взглядом ополоумевшего маньяка, несся рядом, не отставая ни на шаг от Никсона. Лилит отбежала с линии атаки на несколько шагов в сторону и, встав на колено и удобно уперев руку, поддерживающую верную «МРГ Матч», начала неторопливо выбивать атакующих воинов, выбирая самых грозных на вид. Растерявшиеся сначала молодые воины Дагрофа пришли в себя и поспешили за диверсантами, правда, не проявляя при этом чудес в скорости передвижения. Упрекнуть их в этом было сложно, потому что выглядели они сейчас действительно почти детьми, бегущими навстречу взрослым страшным воинам. Но и этим взрослым и страшным воинам сейчас становилось все больше не по себе - мало того что нескольких из них настигла невидимая смерть еще до того, как противники сошлись. Так еще первые двое, ужасные и необычные, будто поспорили друг с другом, кто из них первый доберется до врага и отправит больше воинов на суд суровым богам.
Малыш еще при первых шагах забросил бэску за спину, и теперь в его руках тускло мерцали желтоватыми отсветами «зубы дракона». Он увернулся от широкого замаха топором и просто сшиб врага плечом, даже не замедлив бег. Воин с топором так неудачно грохнулся о землю, что, скорее всего, потерял сознание. Топор выпал из его разжавшейся руки, отлетев на пару шагов в сторону. Даже не удостоив противника взглядом, Малыш взревел, словно невовремя разбуженный от спячки медведь, и тотчас насадил на меч оказавшегося ближе других воина, поднявшего длинный двуручный меч над головой для удара. Меч все же опустился, со свистом рассекая воздух, но Никсона уже не оказалось в том месте, куда пришелся удар. Выдернув свой окровавленный меч, Майкл скользнул вбок, перехватывая еще одного атакующего воина. В последний момент, заметив Малыша, тот попытался ударить длинной рукоятью топора, одновременно разворачиваясь к слишком быстрому противнику. Малыш увел его удар в сторону предплечьем и высоко прыгнул, обрушиваясь на воина всем весом, сваливая с ног и буквально вбивая оба клинка по самые крестовины в район ключиц с обеих сторон от головы врага. Увлеченный падающим телом, Малыш отпустил рукояти, перекувыркнулся и оказался лицом к лицу еще с одним воином. Доставать кинжалы или выдергивать из-за спины бэску не было времени. Воин ткнул коротким мечом, Малыш увернулся, смещаясь вбок и перехватывая запястье, ускоряя движение противника в том же направлении, в котором был произведен колющий удар. А когда враг «провалился» вслед за своим мечом, Малыш крутанул корпусом, вкладывая вес своего тренированного тела в жесткий удар правой раскрытой ладонью под нижнюю челюсть, почти в горло. Голова воина неуклюже рванулась назад, позвонки громко хрустнули, и он умер еще до того, как его тело, перевернувшись в воздухе, рухнуло, высоко взбрыкнув ногами.
Выдернув наконец из ножен диверсантские ножи, Малыш крутанулся на месте, будто пес, гоняющийся за своим хвостом. Но никого из противников вокруг не осталось. Только стоял в нескольких шагах перепачканный в крови Упырь, да замерли, так и не добежав пары шагов до места рукопашного боя, молодые воины Дагрофа. Сейчас они смотрели на стоящих над телами поверженных врагов героев со щенячьим восторгом на лицах, смешанным с некоторой долей благоговейного ужаса. Малыш вернулся ко второму убитому им в этом коротком бою воину и, стараясь больше не пачкаться кровью, кое-как вытащил свои мечи из его тела. Опустившись тут же на корточки, он начал тщательно обтирать клинки и рукояти от крови, используя в качестве ветоши полу грубо связанного теплого плаща убитого.
- Эй, Малыш, - крикнул Упырь, в голосе которого еще звучали нотки недавнего боевого куража. - Я сегодня все же тебя обошел. Я здесь четверых положил. А ты троих с половиной.
- Что значит с половиной? - изумился Никсон, принимаясь за второй меч.
- Ты первого оглушил только. Значит, это можно считать только за половину, - пояснил Упырь.
- Значит, шесть с половиной, - подала голос Лилит, которая успела проверить кусты, из которых была послана первая стрела, едва не угодившая в спину Майкла. - Там в кустах еще двое, которых он первой очередью срезал.
- Это не ты ему случайно помогла? - с сомнением в голосе поинтересовался Упырь, подозрительно глядя на Ирмгард.
- Как тебе это удалось? - спросила Лилит, подходя к заканчивающему чистку клинков Малышу и игнорируя вопрос Упыря.
- Удалось что? - не понял тот.
- Увернуться от первой стрелы, - пояснила девушка, с интересом глядя на товарища.
- Я просто ее заметил, - пожал плечами Малыш, поднимаясь и забрасывая мечи в ножны. - Что в этом удивительного? Я ведь не от пули увернулся.
- Не от пули, - согласилась Лилит. - Но, во-первых, стрела летит слишком быстро на таком малом расстоянии, а ты начал уклоняться еще тогда, когда стрела не появилась из кустов. А во-вторых, стреляли тебе в спину, когда ты мило болтал с Эреей. Я увидела выстрел только чудом, и то лишь потому что обернулась на непонятный звук. Ты, разговаривая, не мог ни видеть, ни слышать выстрела. Так как тебе это удалось?
- Мне просто повезло, - отмахнулся Малыш, возвращаясь на дорогу.
По лицу Лилит отлично читалось, что она сомневается в таком везении, однако свои расспросы девушка прекратила. Но вот сам Майкл действительно отчетливо помнил, что не видел никакой стрелы до того, как начал увертываться. Да и во время уклонения… Впрочем, что уж говорить, Малыш вообще не видел, что в него стреляли. Он просто почувствовал удар ледяного бича и шарахнулся от него. Терпеливо дожидаясь, пока воины Дагрофа соберут с поля боя все оружие, снимут уцелевшие доспехи, осмотрят трупы на предмет иных ценностей. Малыш подошел к Эрее.
- Отец нисколько не преувеличивал, когда сказал, что ты великий воин, - первой заговорила девушка, глядя на Никсона почти таким же взглядом, что и молодые воины Дагрофа. - Ты был живым воплощением сторожевого волка. И ты даже не ранен.
- Надеюсь, ты этим не расстроена? - усмехнулся Майкл, чувствуя, что похвала девушки, добавляясь к еще бурлящему в венах после боя адреналину, действует на него слишком уж возбуждающе. Горячая волна желания захлестнула мозг, и Малыш с большим трудом сдержал зверя, который, опьянев от запаха крови, вдруг почувствовал еще и зов самки. Наверное, именно этот зверь, выбираясь на волю и захватывая контроль над своим хозяином, заставляет людей вдруг бесшабашно и глупо заниматься сексом вопреки подстерегающим со всех сторон опасностям. Когда-то давно, еще в своей прошлой гражданской жизни, Майкл даже удивлялся, глядя военные фильмы, как это герои вместо того, чтобы бежать от подкрадывающейся к ним смерти, вдруг бросаются друг к другу в объятия, словно другого места и времени для этого у них уже не будет. И вот сейчас он сам, скрепя зубами, загонял выглядывающего через его зрачки зверя обратно, в глубину своего сознания, до лучших времен…

* * *

Что-то кольнуло в затылок. Едва заметно, будто тонкая холодная иголочка едва ощутимо коснулась кожи. Но напряженные нервы заставили Майкла дернуть головой, уклоняясь… Над ухом, едва задев кожу, пролетел тугой снежок. Резко обернувшись, Малыш уставился на шагавшую в хвосте отряда Лилит, довольно отряхивающую мокрые от талого снега руки.
- Ты чего? - удивленно спросил Никсон, пытаясь понять, какая пчела ужалила девушку, что ей вдруг приспичило в снежки поиграть.
- Ты еще не понял? - ответила вопросом на вопрос она. - Или расскажешь, что я кидала слишком медленно, а ты отлично видел летящий снежок? Да ты своей башкой дернул в тот момент, когда он только мои пальцы покинул! Тебя перед полетом как-то обрабатывали?
- Как? - поинтересовался Малыш, размышляя над происходящим.
- А я откуда знаю, - поравнявшись с Майклом и Эреей, сказала Лилит. - Может, курс подготовки какой-то новый. Я слышала, есть новая методика обучения для подразделений специального назначения. Называется «Берсеркер». Она, правда, еще только экспериментальная, созданная на основе системы алатырьцев, но ведь над тобой могли и экспериментировать. А?
- Не было ничего такого, - уверенно мотнул головой Малыш.
- Может, это Умник над тобой поработал? - предположил видевший бросок Лилит и слышавший весь разговор Упырь. - Ты ведь и того медведя увидел, хотя никто из нас не рассмотрел его почти в упор. Это же не совпадение. А Умник вполне мог такое проделать. Сразу видно, что парень совершенно неординарен. Такой все что хочешь найдет и сделает.
- Да не делал он ничего такого, - нахмурился Малыш. - А тот медведь ни при чем. Его и вы увидели одновременно со мной. Просто он на меня кинулся, потому я стрелять и начал. А мог бы и не заметить. И ощущение… С медведем не было ничего подобного. А это странное ощущение я только здесь, совсем недавно почувствовал… Вернее, вообще впервые сегодня…
- Мне кажется, я понимаю, о чем вы говорите, - неожиданно подала голос Эрея, внимательно вслушивающаяся в разговор диверсантов. - И даже могу предположить причину происходящего с тобой.
- Было бы очень интересно услышать твою версию, - оживился Малыш.
- Ты же общался с моим отцом, - коротко сообщила девушка.
- Ну и что? - не понял Майкл. - Я много с кем общаюсь. В чем смысл?
- При любом общении оба общающихся человека получают что-то друг от друга. Ты можешь даже не чувствовать, что что-то получил. Но это означает только то, что ты сейчас еще не понимаешь приобретенного. В любом общении происходит так - в раз говоре, в любви, в войне…
- В войне получает только победивший, - возразил Малыш.
- Нет. Не так. Ты относишься к приобретению как к заведомо положительному нечто. Но получить можно не только хорошее. Боль, страдания, печальный опыт или страшные знания… Это все тоже является приобретением. И в случае с ментатом не может быть исключений. Он забирает твои знания, но и отдает что-то взамен. Плохое или хорошее это приобретение не знает ни он сам, никто иной. Только потом ты узнаешь, что это за приобретение. А можешь и не узнать всю свою жизнь, владея даром или проклятием, но не ведая о спящих в тебе возможностях. Общение с ментатом - это одновременный двусторонний обмен.
- То есть ты хочешь сказать, что это чувство опасности, которое я неожиданно ощутил сегодня, и есть дар ментата? - понял Малыш.
- Надеюсь, что так. Тогда это довольно хорошее и полезное приобретение, - улыбнулась Эрея, и от этой предназначенной ему улыбки Малыш опять почувствовал ворчание волнующегося зверя. - Тем более для такого воина, как ты…

* * *

Последние пару километров до предполагаемого места стоянки прошли в темноте. Хотя темнотой это время суток назвать было сложно - похолодало, небо расчистилось совершенно, и выбрались на усыпанный крупными звездами небосвод две ленивые луны. Одна из них большая и яркая давала столько отраженного света, что вполне можно было читать книгу, не прибегая к иным источникам света. Вторая лишь дополняла таинственный ночной пейзаж, плывя по небу тусклым красноватым карликом, мрачно взирающим на копошащихся в своих мелких заботах смертных.
Воины Дагрофа споро разбили лагерь - привычные к походному хозяйству, они быстро развели костер, насобирав достаточное на всю ночь количество дров и хвороста, устроили вокруг костра из хвороста потоньше пышные лежанки, достали нехитрую пищу и, накипятив в большом медном чайнике натопленной из снега воды, заварили чай из сбора душистых трав. Малыш даже подумал, что хоть в недавнем бою от всех этих ребят было маловато пользы, но в части дел хозяйственных даже диверсанты с их обширным опытом полевой жизни вряд ли могли бы конкурировать с молодыми воинами Дагрофа.
- А кто такие эти кноры? - поинтересовался Малыш, присаживаясь на лежанку рядом с укутавшейся в одеяло Эреей.
- Клоры, - поправила девушка, неотрывно глядя в огонь. - Это очень опасные хищники. Они захватывают свою жертву, даже не прикоснувшись к ней. А захватив, утаскивают в свои глубокие норы, чтобы там спокойно высасывать из них все жизненные силы.
- Ты так странно про них рассказываешь, - удивился Майкл. - У меня сразу мысли о прилетающих вампирах, которые утаскивают в свои мрачные замки прекрасных девственниц.
- Клорам все равно, девственница ты или нет, да и мужчина ты или женщина, - покачала головой Эрея.
- Жаль. Я уж подумал, что раз я уже не девственница, для меня клоры не так опасны, - усмехнулся Малыш, вдруг задумавшись о том, какие физиологические различия могут быть между землянами и зелдарами помимо разных глаз. - На кого они похожи? На змей? На пауков?
- Ну если сравнивать с такими простейшими, то скорее всего на пауков, - ответила после недолгого раздумья девушка-ментат. - Живут в норах, охотятся по ночам, жертву усыпляют, чтобы неспешно съесть, беспрестанно мучая страшными муками…
- Какой ужас! - всплеснул руками Никсон, изображая испуг. - Как же вы охотитесь на этих тварей, если они столь опасны?
- Мы охотимся за клорами только тогда, когда они впадают в дневную спячку, - пояснила Эрея, продолжая рассматривать пляску языков пламени над костром. - Да и весна еще совсем ранняя сейчас. Они слабы после долгой зимовки в глубине пещер. И хотя они и днем опасны, так как никогда полностью не спят, и жертв бывает немало, но все эти жертвы оправданы.
- Чем же? - заинтересовался Малыш. - Что такого может дать зверь, что ваше племя, и без того немногочисленное и угасающее, рискует жизнями нескольких молодых и сильных мужчин? Надеюсь, это не простой старый обычай, требующий человеческих жертв, который необходимо выполнять, чтобы Боги остались довольны?
- Конечно нет, - мелькнула в глазах девушки тень обиды. - А наше племя вовсе не угасающее и далеко не малочисленное. В нашем поселении немногим меньше трех сотен человек. И рождается детей сейчас уже больше, чем умирает стариков…
- Я не хотел тебя обидеть, - поднял руки в примирительном жесте Майкл, подумав про себя, что статистика относительно стариков приятное лукавство, ибо большую часть потерь племени составляют не старики, а погибшие в боях молодые воины. - Так что же за ценность в этом опасном звере?
- Он стоит всех тех жизней, которые мы отдадим за него, - горячо заверила Эрея, совершенно позабыв уже о костре. - Из убитого клора добываем живую воду. Наши ведуны готовят из этой воды волшебное зелье, которое может возвращать к жизни даже тех, кто уже стоит в дверях трапезной Богов, но еще не решился переступить ее порог. Ментаты готовят из живой воды эликсир знаний, который помогает понять и познать недоступное. Каждая капля живой воды стоит очень многого.
- Да уж, - задумался Малыш, понимая, что расспрашивать более подробно о том, что это за «трапезная Богов» и что за «эликсир знаний», не имеет никакого смысла. Скорее всего, это все же странные и примитивные обычаи, успевшие сформироваться, несмотря на сравнительно недавний уход от цивилизации. - Значит, до завтрашнего утра мы будем просто убивать время?
- Убивать время? - опешила девушка, удивленно распахивая глаза. - Время можно убить?
В отличие от большинства обитателей Дагрофа, считавших диверсантов пришельцами из-за дальних морей, где развитие пошло немного иным путем, Эрея знала о настоящем доме землян из образов, переданных ей Роглом. Поэтому, увидав множество чудес той далекой жизни, она совершенно серьезно воспринимала все слова Майкла, как приняла бы слова могущественного ментата или мага.
- Нет, не в прямом смысле, - пояснил Малыш. - Просто делать нам абсолютно нечего. А когда люди только тем и заняты, что ожидают, когда наступит какое-то событие, говорят, что время убивают. Филолог из меня еще тот. Но уж объяснил, как могу.
- Лучше всего лечь спать, - посоветовала девушка. - Сон дает силы, а силы нам понадобятся завтра.
- Наверное, ты права. Кто-то очень умный однажды сказал, что сон - лучшее лекарство от бодрствующих проблем, - согласился Никсон, поднимаясь на ноги. - Но мне что-то совсем не хочется спать. Пожалуй, я немного прогуляюсь перед сном.
- Я дам кого-нибудь тебе в провожатые, - предложила Эрея, а Малыш пожалел, что девушка не предложила провожать его лично. Тогда он вряд ли стал отказываться. А так…
- Спасибо, не надо, - остановил он ее жестом. - Я никуда не буду отходить от стоянки. Так, по периметру обойду и завалюсь спать.
Девушка неуверенно повела плечом, но спорить не решилась и лишь проводила могучую фигуру взглядом.

* * *

Две луны, делящие между собой небосвод, создавали совершенно необычный волнующий пейзаж, состоящий из ночного неба с мириадами звезд, освещенных лунным светом черных холмов, белой дорога, убегающей под защиту почерневшего леса. Казалось, весь воздух пропитан этим серебристым лунным светом, и еще одно мгновение, и он зазвенит натянутой серебряной струной.
Малыш неторопливо шагал по корке плотного талого снега и полной грудью вдыхал свежий ночной воздух. Совершенно неожиданно захотелось рассмеяться, и Майкл лишь чудом подавил в себе это желание. Хорошо бы он выглядел, ржущий без всякого веского повода среди ночи и в полном одиночестве. Приступы беспричинного смеха отступили, но осталась необычайная легкость и радостное ощущение счастья. Малыш даже остановился, впитывая каждой клеткой своего могучего тела это странное ощущение. Воздух, как доброе вино, пьянил, заставляя радостно скалиться улыбкой идиота. Кто-то был рядом. Кто-то добрый и любящий. Малыш повернулся, интуитивно определив сторону, где этот кто-то находится. Лунный свет осыпал серебром хрупкую фигуру. Майклу почудилось совершенно неожиданно, что в десятке шагов от него стоит Кэт - девушка, которую он безумно любил когда-то в далеком городе Вандере.
- Кэт? - прохрипел едва слышно Никсон, чувствуя, как в горле мгновенно пересохло. - Тебя не может здесь быть…
Кэт не просто осталась в далеком земном городе Вандере. Она погибла в мучениях, убитая тварями в людском обличье по приказу безжалостного зверя. И виноват в ее гибели был сам Майкл, решивший заработать много легких денег. Легких денег, которые оказались непомерно тяжелыми. Денег, которые унесли жизнь не только любимой женщины, но и друзей. И пусть Майкл отплатил, но ведь вина его легче от этого не стала, лишь забившись в глубины памяти, злобной собакой выскакивая при каждом возможном случае. Вина навсегда…
Звонкий смех, словно оживший лунный свет, серебром рассыпался в ночной тишине.
- Ты не Кэт, - прошептал Малыш, делая шаг вперед и уже догадываясь, чье лицо скрывается в тени. - Ты, Эрея?
Еще шаг, другой, третий… Девушка поманила тонкими пальчиками и шагнула назад, в сторону темнеющего на склоне холма густого кустарника. Кровь запульсировала в жилах, разнося по телу горячую волну возбуждения, и Малыш двинулся следом, бросив короткий взгляд в сторону спящего лагеря. Но с этого места никого из отдыхающих, да и самого костра не было видно. Девушка еще раз поманила рукой, достигая наконец тени и скрываясь в ней, будто в темной воде. Малыш быстро преодолел разделяющее их расстояние, боясь, что потеряет девушку во тьме тени. Поймав прохладную ладошку в свою огромную ладонь, он бережно потянул к себе.
- Не торопись, - зашептала девушка, отодвигаясь, но не высвобождая ладошку из сильной руки. - У нас бесконечность впереди. Иди за мной.
Она увлекла Никсона дальше в заросли, то почти прижимаясь, то вновь отстраняясь, тихо смеясь и бросая взгляды, буквально физически ощущающиеся Майклом. Малыш двигался послушно, желая только одного - быстрее достигнуть той неведомой цели, к которой стремится девушка, и дать наконец волю своему желанию, растущему в нем с каждым шагом. Наконец движение прекратилось, и остановившаяся Эрея повернулась к Никсону. Он воспринял это как призыв к действию и решительно обнял хрупкие плечи. Девушка больше не отстранялась, а напротив, подалась навстречу. Волна ошеломляющих ощущений и чувств захлестнула Малыша, окончательно лишая рассудка. Теплый свет, желание, нега взаимного чувства. Весь мир утонул в слишком ярких образах и эмоциях. Пропали луны и окружающая действительность.
- Бесконечность впереди…

* * *

- Куда он мог исчезнуть?
Голос Лилит не предвещал ничего хорошего всем в радиусе десятка миль, за исключением, разве что, Упыря. Ладони привычно сжимали снайперскую винтовку.
- Он не оставил бы нас здесь, уйдя без предупреждения, - продолжила Ирмгард, переводя взгляд на девушку-ментата.
- Я не знаю, куда пропал ваш друг, - твердо ответила Эрея, неотрывно глядя в глаза Лилит сузившимися по-кошачьи зрачками. - Мы найдем его. Наст хоть и сильно подтаял, но кое-какие следы все же остаются. Воины Дагрофа уже ищут следы.
Этому диалогу предшествовали бесплодные поиски капрала в лагере и в непосредственной близости вокруг него и вызовы его по устройствам ближней связи. После серии бесплодных попыток Лилит и Упырь оставили эти усилия и с тревогой наблюдали за действиями молодых воинов.
- Самума бы сейчас сюда, - посетовал Упырь, самостоятельно пытаясь рассмотреть на плотном насте какие-нибудь следы. - Может, Малыш на охоту ушел?
- Нашли! Нашли! - перевела Эрея зазвучавшие со стороны ближайшего холма встревоженные крики.
И не столько смысл этой реплики, сколько звучащая в голосе молодых следопытов тревога или даже страх, заставили диверсантов помчаться во весь дух к кричащему воину. Упырь на бегу поудобнее перехватил подаренный кузнецом широкий меч да расстегнул ножны диверсантских ножей, а Лилит лишь проверила пальцем положение флажка предохранителя на своей верной «МРГ Матч». Проломившись сквозь густой кустарник, диверсанты выскочили на большую поляну, окруженную островками кустарника и молодыми деревцами, едва не сбив с ног при этом нескольких склонившихся воинов Дагрофа.
- Что здесь? - опережая Лилит, спросил Упырь.
- Вот его следы, - послушно начала переводить Эрея затараторившего следопыта. - Он стоял здесь довольно долго. А потом, вот видите, пошел в ту сторону. К холмам.
Зоркий глаз Лилит уже различил на плотном насте едва различимые следы от армейских ботинок. Будь Малыш чуть легче, и следов не осталось бы вовсе. Но такой громила, как Никсон, и на асфальте, кажется, чудом не оставляет следов.
- Вперед! - скомандовала Лилит, хотя Упырь и без того метнулся следом, тоже разглядев след.
Оставив позади причитающих воинов Дагрофа и кричащую что-то им вслед Эрею, диверсанты в несколько прыжков пересекли поляну и с удивительной бесшумностью врубились в заросли на противоположной ее стороне. Густой кустарник несколько замедлил продвижение превратившихся в охотящихся хищников землян. Теперь, оставив в покое ножи, Упырь водил стволом бэски, выискивая ту опасность, которая помешала капралу вернуться в лагерь. То, что опасность была и капрал в беде, не вызывало сомнений ни у него, ни у двигающейся в паре шагов справа Лилит. Стремительно-плавные движения, короткие жесты бессловесного общения… Заросли кончились, открыв новую, далеко не радующую глаз диверсанта на тропе войны картину. Следы Никсона пересекали небольшую площадку перед чернеющим зевом пещеры, а дальше наста, помогающего рассмотреть следы, больше не было. Лишь гладкий камень.
Не раздумывая ни секунды, диверсанты шагнули в мрачную темноту, активировав в прицельных комплексах своего оружия режим ночного и биологического видения.
- Постойте! - окликнула их выбравшаяся из зарослей Эрея. - Туда нельзя. Это пещера клора.
- Иди с нами, - не оборачиваясь, предложила Лилит.
- Туда нельзя так. Надо подготовиться, - возразила девушка-ментат. - Сначала нужно…
- Вот и готовься, - оборвала ее Лилит и решительно двинулась в глубину пещеры.
Каменный коридор позволял диверсантам двигаться плечом к плечу, осматривая пространство впереди себя через прицелы. Однако в коридоре не было видно не только зверей, но даже мха или плесени на стенах. Продвигаясь шаг за шагом, они забрались глубоко в недра холма, когда в окуляры прицелов увидели глухую стену тупика.
- Ты видел какие-нибудь ответвления? - спросила шепотом Лилит.
- Ничего, даже мышиной норы, - покачал головой Упырь, словно девушка могла увидеть в темноте этот жест.
- Придется возвращаться, - чуть громче предложила Лилит, вытягивая руку и делая шаг к стенке. В тот же миг она исчезла, коротко вскрикнув. Упырь торопливо повел стволом и неожиданно не увидел пола возле стены тупика. Вместо пола здесь, незаметное еще шаг назад, зияло отверстие, размером с большую шахту лифта.
- Лилит, - позвал он, склонившись над краем шахты. - Лилит!
Не дождавшись ответа и не задумываясь о последствиях, он шагнул через край. За мгновение до падения промелькнула мысль о том, что чувство самосохранения и привычка диверсанта не бросаться сломя голову в неизвестность будто совсем покинули его разум. Тело привычно сгруппировалось как при десантировании с низко летящего бота без средств индивидуального приземления. Но пол все же довольно ощутимо ударил по подошвам ботинок, отозвавшись болью в коленях и заставляя мускулы буквально трещать. Упырь перекувыркнулся, гася энергию падения и, как только оказался снова на ногах, вскинул бэску. В пещере горели лучины и свечи, пахло неведомыми благовониями. У одной из стен, потрескивая, горел в каменном очаге огонь. На высоких подушках неподалеку от очага полулежал Малыш с причудливым кубком в руке. Над ним, двигаясь плавно и завораживающе, танцевали причудливый танец три почти полностью обнаженные девушки. Одна из девушек повернулась к Упырю и призывно вытянула руки навстречу, не прекращая волнующего танца.
- Мы его ищем, а он тут… - задохнулся от праведного гнева Упырь, не сводя глаз с одной из танцовщиц, как две капли воды похожей на…
Выстрел показался громом среди ясного неба, прозвучав в пещере оглушительно, несмотря на работу глушителя-компенсатора. Свечи и лучины исчезли, как и жаркий камин. Только через несколько небольших трещин в своде пещеры пробивались жалкие лучи дневного света, позволяющие, однако, видеть все вокруг. И тотчас Упырь с удивлением обнаружил стоящую в двух метрах от него Лилит со снайперской винтовкой у плеча. В широко открытых глазах девушки плескалось крайнее изумление, и, переведя взгляд на танцовщиц, Упырь, к своему ужасу, понял его причину. Капрал действительно лежал там, где и видел его Макс Майер несколько секунд назад Только он возлежал не на подушках, а на каменистом полу и в руке его не было кубка. Бледный как сама смерть, он явно пребывал в бессознательном состоянии. А танцующие девушки… Сейчас над телом Никсона, опутав его пульсирующими щупальцами, нависал жуткий монстр из фильма ужасов. Огромное яйцеобразное тело, покрытое узлами кровеносных сосудов, скрывалось нижней своей, тупой частью в густой бахроме щупалец. Эти щупальца служили монстру ногами, и ими же он спеленал тело капрала. В верхней части туловища колыхались несколько толстых длинных щупалец с кругляшами присосок, предназначенные, скорее всего, для силовых действий. Между этими массивными верхними щупальцами, немного выше середины тела, выступала уродливым наростом голова. Огромные, мерцающие тусклым красным светом глаза с ненавистью глядели на Упыря и Лилит. А чуть ниже этих дьявольских глаз разверзлась бездонная широкая пасть…
Вся эта картина, будто фотография на пленке, мгновенно отпечаталась в сознании Упыря. Тяжелое тело качнулось, бахрома нижних щупалец потеряла твердость, и монстр начал заваливаться набок, увлекая за собой тело капрала. Только сейчас до Упыря дошел весь ужас перевоплощений и взаимосвязь их с падением монстра и с потоком густой черной крови бьющей из аккуратного отверстия в массивном лбу…
- Твою мать! - рявкнул Макс Майер, опасаясь, что сходит с ума. - Что тут происходит?
За его спиной послышался шорох, и Упырь крутанулся, ловя в прицел спускающуюся по сброшенной сверху веревке фигуру.
- Стоять! - скомандовал он, чувствуя, как подрагивает на спусковой скобе палец, умоляя хозяина спустить курок. - Еще шаг, и я начну стрелять.
- Это я, Эрея, - заговорила торопливо спустившаяся фигура, совершенно справедливо поверившая в осуществление воином обещанной угрозы. - Не стреляй. Я не опасна. Я не клор.
- Не стрелять! - скомандовала Лилит, даже не взглянув на девушку-ментата и бросившись к скрытому в коконе щупалец телу Никсона.
Она выхватила нож и начала торопливо полосовать упругие щупальца в попытке освободить Малыша. Наконец показалось бледное лицо, закрытые глаза дрогнули веками и открылись. Малыш попытался что-то сказать, но не сумел, потому что даже срывающийся с его губ выдох сейчас был неощутим.
- Боюсь, уже слишком поздно, - прошептала Зрея, помогая освобождать тело Никсона из кокона щупалец, и в ее голосе зазвучали сдерживаемые слезы. - Никто не выживает, отдав жизненные силы клору.
Мускулистые щупальца отрывались с трудом. Среди большинства щупалец, больше всего похожих на щупальца осьминога, попадались более тонкие, заканчивающиеся длинным жестким когтем. Эти костяные кривые иглы глубоко уходили в тело Майкла. Настолько глубоко, что вытаскивать их было сложно, а из открывающихся при этом ран обильно струилась кровь. К тому моменту, когда Никсон был полностью освобожден от щупалец, таких кровоточащих ран оказалось слишком много, словно Майкла изрешетили из автоматического оружия. Кровь растекалась жирной лужей под телом Малыша. Лилит склонилась над освобожденным Майклом и прислушалась, стараясь нащупать пульс и ощутить дыхание.
- Он еще жив, - кивнула она Упырю. - Давай вытаскивать его наверх.
- Подождите, - взмолилась Эрея. - Он не выдержит этого подъема. Я попытаюсь ему помочь.
- Действуй! - согласилась Лилит, ни секунды не раздумывая. - Мы должны использовать любой шанс. Что делать?
- Нужно много воды или снега, - ответила девушка-ментат. - И еще надо развести костер прямо здесь. Воздух течет, и дым будет уходить.
Упырь метнулся к висящей веревке, чтобы дать команду оставшимся наверху воинам Дагрофа принести хвороста и дров и насобирать снега. Лилит с трудом оттащила Никсона немного в сторону от залитой кровью туши монстра и теперь с интересом наблюдала за действиями Эреи. Та извлекла из ножен небольшой кривой нож, похожий на нож для свежевания, да таким, скорее всего, и являющийся. Уверенными движениями девушка вскрыла горб еще подрагивающей в конвульсиях туши клора. Рассекая податливую плоть, она углублялась все дальше и дальше. Наконец, засунув руки во внутренности монстра по локти, Эрея отыскала что-то известное только ей. Немного повозившись, она бережно извлекла из недр туши нечто, более всего похожее на запаянный пакет, вернее пузырь с донорской кровью размером немного больше кулака взрослого мужчины. Только содержимое этого природного пакета имело совершенно черный цвет - много чернее, чем даже сама кровь клора. Держа пузырь как хрупкое сокровище, девушка-ментат осторожно подошла к лежащему на каменном полу Малышу. Упырь тем временем разложил и разжег костер из сброшенных воинами Дагрофа веток, и веселый пляшущий свет осветил наконец пещеру.
- Что ты собираешься делать? - поинтересовалась подозрительно Лилит.
- Это живая вода, из-за которой мы и охотимся на клоров. Он умрет обязательно. Я хочу попробовать влить ему немного этой живой воды, - рассказала Эрея, усаживаясь у головы Никсона.
- Ты же говорила, что из этого готовят лекарство, а не используют в сыром виде. Ты делала это раньше? - спросила Лилит, хотя уже знала ответ, хоть и надеялась, что ошибается.
- Нет, - честно призналась девушка-ментат. - Нет выбора. Он умрет. Совсем скоро. Или мы попробуем, или наверняка увидим его смерть…
Эрея посмотрела в глаза Лилит. Несколько секунд они не отводили друг от друга глаз, а затем Лилит едва заметно кивнула. Осторожно взрезав пузырь все тем же ножом, которым так умело распотрошила монстра, Эрея наклонила разрез к губам Майкла. Упырь помог разжать другу челюсти, и Эрея плеснула немного черной жидкости в горло Малыша.
Тем временем на веревке спустили одеяло, связанное в мешок и набитое снегом.
- Мы должны обтереть его от яда из ран клора, - скомандовала Эрея. - И не жалейте снега…

* * *

Лицо Малыша если и не приобрело еще нормальный цвет, то хотя бы лишилось той смертельной бледности, которую имело совсем недавно. Он задышал глубоко и размеренно, как спящий крепким сном человек. Воины Дагрофа натаскали еще дров, спустили вниз мешок с походной едой и, выставив наверху боевое охранение, расположились лагерем у самого входа в пещеру.
- Я все же не понимаю, как все это произошло. Ведь я видел совсем иное, когда спрыгнул сюда сверху. И настолько иное, что просто поверить не могу, - пытался разобраться в произошедшем Макс Майер. - Даже подумал было, что у меня крыша потекла.
- Самая большая опасность от клороз как раз и заключается в том, что они могут наводить морок, - пожала плечами Эрея. - Каждый, кто попадает в его зону охоты, перестает чувствовать страх, теряет голову и начинает видеть то, что подсознательно хотел бы увидеть. И сопротивляться этому не может никто.
- Так эти клоры что, разумные, как люди? - предположил Упырь, ужасаясь от мысли о том, что было бы, если бы эти клоры собрали упорядоченную и дисциплинированную армию.
- Это звери, - возразила девушка-ментат. - Звери, которые, сами того не понимая, наводят морок. Они просто так охотятся.
- Понятно. Как хамелеон, - подала голос Лилит. - Вот мы и попались на свои собственные воспоминания.
- Так! - встрепенулся Макс Майер, насмешливо глядя на Эрею. - Ты говоришь, что им никто не может сопротивляться. Меня он правда развел как лоха на одну мою… Впрочем, это не важно. А как быть с тем, что Лилит плевать хотела на этот его морок?
- Сопротивляться мороку клора не может никто, - упрямо повторила Эрея. - Зверь увидит свежую травку или подраненную добычу, а человек будет видеть то, чем дорожит или чего желает.
- Ты слышала, Лилит, что она говорит, - возмутился Упырь. - Как будто это не ты этой твари мозги вышибла.
- Она правду говорит, - ответила мрачно Ирм-гард, протирая извлеченной из кармана формы мягкой тряпкой свою винтовку.
- Правду? - изумился Макс Майер. - Это значит, что ты тоже видела кого-то? А кого ты видела Лилит?
- Любопытной Варваре на базаре всю голову отстрелили, - напомнила Лилит. - Я видела одного человека, который когда-то был мне бесконечно дорог.
- Да, непростой расклад, - почесал макушку Упырь, опять переосмысливая недавние события. - Так значит, ты просто сумела взять над собой контроль и разумом понять, что то, что ты видишь, на самом деле не существует. Как тебе это удалось?
- А мне это и не удалось, - покачала головой Лилит, не поднимая от винтовки взгляд.
- Что это значит? - опешил Макс Майер. - Почему ты говоришь, что тебе не удалось?
- Ты тупой? - поинтересовалась Лилит, прежде чем ответить на вопрос. - Я не брала себя в руки. Я просто снесла башку тому ублюдку, который был когда-то мне так дорог, вот и весь расклад.
- Твою мать! - выругался Упырь, во все глаза изумленно глядя на Лилит. - И что же надо сделать, чтобы ты так вот при первой встрече после долгой разлуки…
- Он плохо себя вел, - отмахнулась Лилит, давая понять, что не настроена продолжать разговор на эту тему. - Он сделал мне очень больно.
- Вот черт. Замолкаю, - довольно оскалился Упырь. - А то еще решишь, что я веду себя плохо. А мне моя голова еще пригодится. Я ведь в нее ем…

* * *

Упырь проснулся оттого, что начал замерзать. Ничего удивительного в этом не было, ведь он устроил себе лежанку дальше всех от костра. Сделал он это совершенно сознательно - всю ночь, просыпаясь, когда костер начинал затухать, он заботливо подбрасывал в огонь дрова. Этой заботой о костре Макс Майер позволял обеим девушкам, до ночи возившимся вокруг умирающего капрала, выспаться. К ночи Малыш успокоился, но вряд ли наступающий день будет для девушек легким. Поэтому, заметив появившиеся из потолочных трещин тонкие лучики утреннего солнца, Упырь поднялся, чтобы опять подкинуть дров. Получив порцию свежей пищи, пламя радостно заплясало, моментально озаряя пещеру уютным отсветом и распространяя волны тепла. Макс шагнул к лежащему в паре шагов от костра Никсону, намереваясь проверить его состояние, но замер, панически осматривая пещеру. Среди вороха плащей, которыми был укрыт Малыш, и окровавленного тряпья, на котором он лежал, самого капрала сейчас не было. Первой мыслью Упыря стало предположение, что, пока он спал, капрала все же решили вытащить наверх. Но взгляд наткнулся на мирно спящих вокруг костра девушек, и первое предположение умерло само собой. Подхватив лежащую у изголовья импровизированного ложа бэску, Упырь метнулся к колодцу, ведущему наверх. Выбравшись по висящей лестнице, он побежал по каменному коридору, панически соображая, что с ним будет, если на охоту вышел еще один клор и уволок и капрала, и всех воинов Дагрофа. Но Эрея утверждала, что человек, попавший под влияние клора, перестает чувствовать страх и теряет голову. Однако он-то сейчас голову не потерял и ощутимо боялся встречи с жутким монстром. Для большего спокойствия Упырь выдернул из ножен один из своих диверсантских ножей. К его собственному удивлению, тяжелый кож подействовал намного более успокаивающе, чем бэска снятая с предохранителя и зажатая в правой руке. Теперь Макс Майер опять чувствовал шевелящийся под черепной коробкой боевой кураж. Он снова готов был порвать любую тварь голыми руками. Так с ножом и бэской Упырь и выскочил из черного зева пещеры, не менее страшный, чем клор. Стоящие вокруг выхода юные воины попятились при его виде, опасаясь, что рассудок покинул героя. Упырь тоже встал как вкопанный. Но причиной этого столбняка явились вовсе не воины Дагрофа. В тридцати метрах от входа пещеры склон холма поднимался очень полого, образуя поляну. Ровно посередине эту поляну разрезал ручей, весело журчащий талой водой с вершины холма. Но ничего окружающего Упырь не заметил, потому что над этим ручьем совершенно обнаженный стоял на коленях Малыш, смывая с себя ледяной водой корку из крови и невесть чего еще.
Во тьме пещеры прозвучали торопливые шаги, и за плечом Упыря удивленно ахнула девушка-ментат.
- Черт побери, - выругалась выскочившая следом Лилит. - Но у него же не осталось ни одной раны. Ты сделала чудо, подруга.
- Это не я, - прошептала Эрея. - Живая вода обычно гак не действовала. Только немного. Или даже наоборот, могла убить. Шанс был совсем небольшой. Я не знаю, как это получилось. Наверное, он не такой, как все.
- Конечно, он не такой, как все, детка, - усмехнулась Ирмгард, радуясь за Никсона. - Он землянин.

* * *

- Ты уверен, что готов продолжить охоту? - недоверчиво переспросил Упырь у капрала, отказываясь верить своим собственным глазам.
- Совершенно уверен, - улыбнулся Малыш. - А что, я выгляжу изможденным и подавленным? Ты спросил о моей готовности уже в третий раз.
Упыря легко можно было понять - буквально только что его друг лежал в луже собственной крови, на последнем издыхании, превращенный в истекающий кровью дуршлаг, да еще и наполненный ядом, впрыснутым клором в жертву для лучшего усвоения. И вот сейчас он совершенно здоров и пышет силой. Да еще умудрился не только тщательно вымыться ледяной водой, но и выстирал и вычистил всю свою одежду и снаряжение, высушив после этого все у костра. Теперь он выглядел даже лучше, чем остальные участники этой охоты. Но будь воля Макса, он повернул бы отряд в сторону города. Однако старшим в их группе был как раз капрал Никсон, который, узнав от Эреи о том, что обычно добывают двоих-троих клоров, принял решение продолжать охоту. Вечер уже волок солнце за край горизонта, время охоты близилось к завершению, и тревога Упыря за состояние товарища увеличивалась с каждым часом.
У костра, где дремали, коротая время, все свободные воины Дагрофа, Эрея и диверсанты, появилась группа ушедших в разведку охотников. Коротко переговорив с девушкой-ментатом, они затрусили обратно в ту сторону, с которой пришли.
- Охотники нашли логово еще одного клора, - громко пояснила Эрея, обращаясь больше к Малышу, чем к остальным диверсантам. - Мы можем заночевать здесь, а поутру выйти на охоту.
- Выступаем сейчас, - решительно возразил Малыш, легко вскакивая и подхватывая оружие. - Поднимаем всех и галопом к найденному логову.

Предыдущая страница 10 Следующая страница


11 Олег Маркелов

Он не мог объяснить всем, насколько хорошо сейчас себя чувствует. Силы переполняли тело, как будто он крепко проспал много часов в удобной постели. Ничего не болело, и не осталось ни единой хотя бы самой маленькой ранки. Только свежие розовые шрамы. Майкл не верил самому себе, но действительность превосходила любую сказку. Никсон не помнил почти ничего, кроме своих приятных видений. А потом видения грубо оборвались, уступив место ужасу, боли и отчаянию. К счастью, Малыш сразу потерял сознание - слишком экстремальными оказались для него накатившие негативные ощущения. Ни снов, ни видений, ни чувств. И только утром Майкл проснулся от дикого голода такой силы, какого он никогда до этого не испытывал. Не найдя ничего съедобного в пещере, Малыш выбрался наверх, где воины Дагрофа уже готовили завтрак, поджаривая на костре крупные куски мяса, срезанного с туши оленя. Малыш, не обращая внимания на изумленные взгляды охотников, накинулся на мясо. Обжигаясь и почти не пережевывая, он заглатывал куски нежного мяса, чувствуя, как с каждым глотком силы наполняют тело. Набив брюхо, Майкл, не размышляя, съел несколько пригоршней снега и сыто развалился у костра. Силы разливались по жилам, щедро вырабатываемые неутомимым желудком. Через полчаса Малыш понял, что необъяснимым образом совершенно выздоровел. И вместе с этим ощущением окружающий мир вновь обрел полноценные многоцветные черты. А первым резким запахом, шибанувшим в нос, стал запах его собственного тела и одежды, покрытых засохшей кровью, слизью и бог весть чем еще. Недовольно ворча что-то невразумительное, Никсон опять поднялся и, стаскивая лохмотья одежды, побрел к звенящему неподалеку ручью…
Пещера, к которой привели следы разведывательного отряда, как две капли воды походила на логово первого клора. Неумолимо подкрадывался вечерний сумрак, и чтобы не превратиться из охотников в дичь, стоило поспешить. Воины засуетились, готовя оружие, разжигая костер, доставая из торб приготовленные еще в крепости факелы. Запалив первые, двое охотников зашвырнули по паре факелов в тоннель пещеры. Малыш тоже подхватил факел и, «прикурив» от костра, со всех сил метнул в мерцающий валяющимися факелами зев пещеры. Снарядом пролетев по тоннелю, огонек факела исчез. И в этот момент охотники замерли, глядя в пространство совершенно неосмысленными глазами…
- К бою! - рявкнул Малыш, щелкая флажком предохранителя своей бэски и пытаясь рассмотреть хоть что-то во тьме тоннеля.
Он собрался уже стрелять в пещеру, не видя цели, когда неясное движение, уловленное боковым зрением, привлекло внимание Никсона. Майкл развернулся и удивленно застыл - по склону холма неторопливо спускалось грузное уродливое существо, представляющее собой массивное яйцеобразное тело на платформе из многих десятков щупалец. Взгляд огромных глаз с радужкой багрового цвета перебегал от одной замершей фигуры к другой. Малыш тоже окинул взглядом своих спутников и с ужасом обнаружил, что абсолютно все, включая Лилит и Упыря, стоят бездушными куклами, полностью подчинившись воле безжалостного хищника. Глухой трубный звук задрожал над холмом, исторгнутый широкой безгубой пастью монстра. Из жерла пещеры донесся ответный рев. И тотчас в освещенном участке тоннеля зашевелилось громоздкое тело хозяина пещеры.
- Мною ужинали вчера, - оскалился Малыш, поднимая бэску и давая себе мысленно зарок помолиться всем местным Богам, которые неожиданно дали ему единственному свое покровительство в борьбе со столь страшным врагом. - Ничто так не портит цель, как попадание.
Немного волнуясь, как бы массивная с виду лобная кость не отразила рикошетом мелкокалиберную пулю бэски, Малыш опустил прицел ниже и нажал спуск. Шкура оказалась совсем не такой прочной, обезобразившись на бочкообразной груди твари уродливым пулевым отверстием. Монстр замер, кровавый взгляд метнулся к Майклу, замерев на его лице. Но ни в этих жутких глазах, ни в уродливой морде твари Никсон не заметил никакого признака выражения эмоций или мысли. Тварь споткнулась о свои собственные подломившиеся щупальца и, завалившись вбок, покатилась бесформенной глыбой вниз. Кто-то застонал, освобождаясь от наведенного тварью морока, а Малыш уже поймал в прицел выползающую из пещеры тушу и, метя значительно ниже багровых светящихся глаз, дал короткую очередь…

* * *

С городской стены радостно кричали, приветствуя отряд охотников, возвращающихся домой в полном составе, да еще нагруженными трофейным оружием и огромными черепами трех убитых клоров.
- Похоже, мы стали еще немного больше героями после такой странной охоты, - негромко предположил Малыш, но вместо Лилит или Упыря ему ответила Эрея, тоже расслышавшая сказанное.
- Вы стали героями уже тогда, когда помогли Атору вернуться в крепость живым. Вы показали, что рождены народом героев, позволив Роглу увидеть этот ваш прекрасный мир. Вы подтвердили, что спасение Атора не было случайностью во время нашей охоты. Поэтому вы достойны всех почестей и уважения, которые наверняка окажут вам мои соотечественники.
- Отлично сказано, - улыбнулся Малыш. - Как бы звездной болезнью не заболеть от таких слов. А то болезнь под названием манька-величка приводит к непредсказуемым последствиям. Мы просто солдаты, которые делают то, чему нас учили. Так что будет лучше, если вокруг нас будет поменьше восторгов и плясок почитателей. Мы же не эстрадные звезды, чтобы нам поклонялись фанаты А потом, хороши герои, которыми едва не позавтракали какие-то тупые осьминоги-гипнотизеры.
- Могу ли я обратиться с просьбой? - глядя в глаза Майкла, спросила Эрея.
- Я всегда готов оказать практически любую помощь такой прекрасной девушке, - заверил Малыш, нисколько не кривя душой. - Чем я могу быть полезен?
- Нет, это не помощь. Я хотела бы просить… - немного замялась девушка.
- Ты хочешь посмотреть мой мир, забравшись в мою голову подобно Роглу? - догадался Малыш.
Девушка кивнула, во все глаза глядя на Майкла и рискуя, спотыкнувшись, свернуть себе шею.
- Я подумаю, - улыбнулся Никсон. - Давай посмотрим, что будет дальше. Завтра будет новый день. Поживем, увидим.
Тем временем отряд достиг городских ворот и, миновав их, оказался среди ликующей толпы горожан. Эрея была совершенно права - по крайней мере, сегодня они действительно стали героями в этом отдельно взятом городе, куда закинула их злодейка Судьба. С другой стороны, на Судьбу жаловаться им было грех. Ведь если корабль погиб, то из всего экипажа только им и можно сейчас по-настоящему позавидовать. Но как сказал кто-то из мудрых предков человеческих: «С Судьбой следует обходиться, как со здоровьем: когда она нам благоприятствует - наслаждаться ею, а когда начинает капризничать - терпеливо выжидать, не прибегая без особой необходимости к сильнодействующим средствам». И как бы там ни сложилось дальше, но Малышу сложно жаловаться на Судьбу - он жив и абсолютно здоров, он герой, пусть и маленького народа, он является объектом неприкрытой заинтересованности одной из самых красивых девушек в этом небольшом племени… Поразмыслив таким образом, Майкл отбросил все размышления и вскинул вверх руки, принимая восторженные приветствия горожан…

* * *

- Они ушли сразу после нас и до сих пор не вернулись? - переспросил Никсон, выслушав в переводе Рогла короткий рассказ Атора, принимавшего всех вернувшихся с богатой добычей охотников в своем доме. - Что-то они долго.
- Ваши друзья взяли с собой провизии на три-четыре дня. Поэтому волноваться сегодня еще рано, - пояснил ментат, даже не переводя встревоженных фраз Малыша военному вождю. - Заброшенный город очень велик. В нем множество тайн и опасностей. Поэтому быстро осмотреть его не смогут даже такие герои, как вы.
- Они не будут осматривать весь город, - усмехнулся Малыш, стараясь отогнать тревожные мысли. - Это просто глупо. Нам надо лишь найти любые карты города и уже по ним осматривать заведомо интересные объекты. Склады, здания крупных полицейских подразделений, территории войсковых частей, технические офисы коммуникационных компаний или телевизионные центры. Главное найти информацию. Идеально было бы раскопать уцелевший информационный справочник города.
- А какие опасности ты имел в виду? - поинтересовалась Ирмгард.
- Помимо самого города, который представляет собой для незнакомого с ним человека каменный лабиринт с ловушками, вполне могут встретиться отряды одержимых или группы воинов из других племен. И еще неизвестно, что из этого окажется лучше. К тому же в городе живут самые разные звери, пришедшие из лесов в поисках легкой добычи и мест для обитания…
- Я думаю, что нам следует подождать до завтрашнего дня, а потом идти на поиски наших товарищей, - высказал свой взгляд на проблему Малыш. - Даже если у них все в порядке, мы просто встретим их возвращающимися. Если же возникли проблемы, мы можем оказаться тем фактором, который позволит им выжить, как это произошло с Атором.

* * *

Город навевал гнетущие мысли. Словно сцены из жуткого фантастического фильма о далеком будущем после уничтожившей все разумное катастрофы. Отряд двигался среди медленно разрушающихся заброшенных домов, по покрытым мусором, обломками, толстым слоем пыли и снега улицам. То тут, то там торчало из-под снега полопавшееся асфальтовое покрытие. Кое-где по бывшим улицам оказалось и вовсе невозможно пройти из-за перегородивших их рухнувших зданий. И полное запустение и мертвая тишина вокруг…
- Неуютно здесь, - высказала общее мнение Лилит, ежась, словно от холода.
- Мертвый город страшен, - согласилась Эрея, тоже передернув плечами. - Но нам он приносит не только опасности, но и пользу. Наши воины совершают вылазки в город и возвращаются почти всегда с богатой добычей. Много хороших вещей. Много материалов для изготовления оружия…
- Поразительно, как может развитая цивилизация в мгновение превратиться в вымирающую и дичающую горстку выживших, - проворчал Упырь, хмуро осматривая зияющие темными провалами дома. - А город-то большой был.
- Сомневаюсь, что это произошло в одно мгновение, - возразил Никсон, настороженно осматриваясь по сторонам. - Наверное, прошло немало десятилетий, а то и не один век, пока город медленно умер.
- Внимание! - воскликнула предостерегающе Ирм-гард. - Движение справа в проулке. Идентифицировать не удалось. Цели не вижу.
- Идем дальше, - принял решение Майкл, окинув взглядом указанный проулок и замечая только искрящиеся в воздухе снежинки, поднятые неведомым движением. - Внимательно наблюдать и быть готовыми к бою. Шире шаг!
Все ускорились, старательно высматривая потенциальных врагов. Эрея тоже торопилась за ними, стараясь не отставать и испуганно озираясь.
- Я не чувствую никого! - крикнула она, все больше нервничая. - Может быть, это очень сильно измененные одержимые…
- Справа! - прервал ее Упырь, вскидывая бэску. - Не успел увидеть.
Малыш тоже заметил краем глаза стремительное движение, но рассмотреть двигающегося не сумел. В памяти невольно всплыли воспоминания о том, как он видел боковым зрением неясное и стремительное движение, когда оказался поблизости от погибшего при падении на планету Новые Колонии корабля пришельцев. Только волей случая тот корабль, несший на своем борту смертоносный вирус, предназначенный Земле, потерпел катастрофу и погиб на этой небольшой, Богом забытой планете. Тогда Майкл гонялся за тем, кого не мог увидеть, а только замечал боковым зрением. Как оказалось позже, это была всего лишь работа защитной программы пришельцев, старающаяся отвести незваного гостя от охраняемого объекта. А отправившись дальше, диверсанты повстречались и с самими хозяевами охранной системы. Не хотел бы Малыш опять встречаться с этими уродами. Хотя… Он не боялся, был совершенно спокоен и отлично подготовлен к любой встрече, как и его коллеги. Да и счета за гибель друзей у него к пришельцам остались немалые. Что греха таить - в глубине души он надеялся, что когда-нибудь состоится встреча, при которой они сойдутся на равных - сталь на сталь, плоть на плоть… И тогда только то, насколько хорош ты в бою, будет иметь решающее значение…
- Вижу цель! - прервала размышления капрала Лилит. - Быстрые, но живые. Значит, можно убивать.
- Что ты видела? - уточнил Малыш.
- Две твари с телом двухметрового скорпиона, длинной змеиной шеей и головой барракуды. Очень быстрые.
- Это слеки! - охнула Эрея.
- Кто такие слеки? - замедлил шаг Малыш, выдергивая из подвешенной на помочи разгрузочного ремня кобуры в помощь к бэске еще и пистолет.
- Это звери, - ответила девушка-ментат, панически озираясь. - Их боятся чуть меньше, чем бодрствующих клоров. Они никогда не охотятся поодиночке. Обычно стаями по десять и более зверей. Они настолько свирепы, что никогда не отступают. И очень быстры.
- Они настолько глупы, - буркнул Малыш, еще раз осматриваясь. - Шире шаг!
Метров через сто быстрого шага Никсон наконец увидел охотящихся за диверсантами тварей. Видимо, странные звери мало-помалу смелели, подбираясь все ближе к тем, кто казался им доступной добычей. Одна из тварей вынырнула из-за угла и стремительно помчалась следом за отрядом вдоль самой стены домов. Быстро переставляемые ноги мерно вздымали в воздух снежную искристую пыль, а голова, чье положение компенсировалось длинной мускулистой шеей, оставалась на одной линии движения. Тварь как будто родилась из голограмм фильмов ужасов. Огромная пасть с лезвиями сверкающих зубов длиной в ладонь взрослого мужчины, около двух метров шеи, способной бросить эту страшную пасть в неотразимую атаку, покрытое панцирем тело и уравновешивающий на бегу голову длинный чешуйчатый хвост с мозолистой «булавой» на конце…
Осмелевшая тварь не успела пробежать по открытой улице и десятка шагов, когда выпущенная Лилит из «МРГ Матч» пуля, попав точно в глаз, разнесла половину черепа. Тварь пробежала еще с десяток шагов, украшая белоснежный холст снега широким кровавым росчерком, прежде чем до лап наконец дошло, что подчиняться больше некому. Они вдруг остановились, и вся тварь рухнула, вздрагивая в конвульсиях.
- Хороший выстрел! - похвалил Малыш.
- Хорошая цель, - усмехнулась Лилит, нисколько не лукавя. Для столь высококлассного снайпера, как Ирмгард, мишень, двигающаяся с равномерной скоростью по прямой траектории, действительно являлась легкой целью.
- Странно, что они все еще не нападают на нас все вместе, - проговорила Эрея, слегка коснувшись плеча Никсона. - По рассказам охотников, слеки действуют совсем иначе.
- Тише! - шикнул Упырь, только что заглянувший за очередной угол в небольшой переулок.
Вся группа остановилась и замерла, прислушиваясь. Откуда-то издалека, со стороны того переулка, перед которым стоял сейчас Макс Майер, явно слышались приглушенные звуки, похожие на шум рукопашного боя.
- Это наверняка наши! - сорвался с места Малыш, увлекая за руку девушку-ментата. - Вперед!
Словно на зачете по физической подготовке, диверсанты галопом промчались по улице и выметнулись на небольшую захламленную площадь. И тотчас остановились, как вкопанные, с изумлением глядя на происходящее. А перед ними, в середине площадки отчаянно отбивались от целой стаи слеков около десятка воинов, окруживших стеной седовласого старца с длинной белой бородой. Примерно столько же воинов уже лежали вокруг павшими, и шансов у оставшихся еще в живых было совсем немного.
Пару мгновений хватило Никсону, чтобы сориентироваться и принять решение.
- Лилит, остаешься с Эреей здесь. Прикроешь и ее и нас. Упырь, со мной!
Заканчивал фразу Майкл уже на бегу, стреляя из бэски по ближним тварям и выхватив другой рукой один из своих мечей. Макс Майер не заставил повторять команду дважды, ринувшись в бой одновременно с капралом, почти в точности повторив его действия с мечом. Безостановочно стреляя во все стороны, они работали столь быстро и эффективно, что как горячий нож сквозь масло прошли через рвущуюся к окруженным стаю злобных тварей. Лилит тоже старалась изо всех сил, и ее безотказная «МРГ Матч» выплевывала одного посланца смерти за другим. И каждый из этих посланцев легко находил свою жертву, а то и две.
Удачная вначале охота страшных хищников на обреченные жертвы в мгновение ока превратилась в забой злобных, но далеко не неуязвимых тварей. На поле боя появился новый хищник, несравнимо более опасный, умный и изощренный в умении убивать. Ведь нет в природе хищника страшнее, чем человек.
Через десять бесконечных минут все было закончено. Никсон и Майер, тяжело дыша, с тревогой оглядели уцелевших незнакомцев. После вмешательства землян среди окруженных никто больше не погиб, хотя у многих воинов добавилось немало ран. Старец с тревогой смотрел на приближающуюся к ним в сопровождении Лилит девушку-ментата.
- Это ментат, - пояснила негромко Эрея, оказываясь возле Майкла. - Он чувствует меня точно так же, как и я сейчас чувствую его. Поэтому считает, что я старшая в отряде.
- Это не страшно. Пусть думает все, что угодно, лишь бы угрозы для нас не представлял. Насколько я понимаю, ты никого из них не знаешь? Это чужие?
- Да, - кивнула девушка.
- Тогда узнай у него, что понадобилось им на территории вашего племени, - распорядился Малыш. - Это ведь еще территория вашего племени?
- Такое разделение тут весьма условно, но можно сказать и так, - согласилась Эрея.
- Давай, детка, действуй, - подбодрил девушку Никсон.
Девушка-ментат шагнула в сторону старца и заговорила на своем гортанном языке. Седовласый старец ответил, но в его устах слова звучали чуть мягче, словно он говорил на ином диалекте. Да так оно, скорее всего, и было. Два ментата разговаривали друг с другом довольно долго, прежде чем Эрея попятилась к Малышу:
- Они пришли с противоположной стороны города. И искали другие племена. Этот старец хочет встретиться с нашим вождем. Он уверяет, что слова, которые он несет нашему вождю, столь значимы, что могут принести смерть всему нашему миру, а могут повернуть вспять время и вернуть былой расцвет нашего мира.
- Время вспять не повернуть. И былого не вернуть, - проворчал Никсон, разглядывая терпеливо ожидающего старца. Затем он принял решение и скомандовал уже громко: - Курс на базу! Мы возвращаемся. Пускай Атор с Роглом разбираются с этими посланцами доброй воли.

* * *

Рогл торопливо заскочил в занятое землянами помещение, в спешке даже не закрыв полностью дверь. Забыв поздороваться, ментат едва не заикаясь заговорил:
- Наши воины говорили с тем старцем, которого ты привел. Очень страшная для нас весть. Атор просит тебя, Малыш, присутствовать при разговоре. Он считает, что только с вашей помощью мы сумеем избежать ужасающих бед.
Никсон мгновенно вскочил из-за стола, за которым точил клинки своих мечей, и, накинув теплый вязаный плащ, вышел следом за Роглом. Ментат провел диверсанта мимо двух домов, и, посторонившись перед дверью очередного дома, пропустил Майкла вперед. В просторной комнате оказалось тепло от сложенной из камней печи. За длинным столом, почти таким же, как в большой комнате дома диверсантов, с одной стороны сидели седовласый старец и один из пришедших с ним воинов, а с другой - златоглазый Атор и Заус. Атор кивнул вошедшему Никсону и, что-то коротко сказав, указал жестом на один из свободных грубых стульев. Не дожидаясь перевода, Малыш уселся на предложенный стул. Златоглазый вождь заговорил, глядя на Майкла и лишь изредка бросая взгляды на сидящих с непроницаемым видом гостей. Рогл почти синхронно негромко переводил:
- Спасенные тобой воины шли с другого конца мертвого города. Мы никогда не встречались, хотя разведчики, уходившие очень далеко, докладывали нам об их племени и городе, основанном, подобно нашему, на окраине мертвого города. Но мертвый город слишком велик и опасен для того, кто собрался путешествовать по нему. Поэтому никакого смысла в налаживании отношений между нашими живыми городами не было. Примерно так же рассуждали и они. Но теперь смерть пришла в их дома. Их город называли Золфин. Огромная орда одержимых пришла с севера, со стороны диких лесов. Никто даже предположить не мог, что одержимые сумеют собраться в таком количестве. Они даже не готовились к штурму, а просто завалили стены своими телами и ворвались внутрь города. И Золфин пал. Когда стало совершенно ясно, что ни города, ни племени больше нет, Одлин, являющийся главным ментатом племени Золфина, взял несколько воинов и отступил. Он надеялся добраться до нас или какого-нибудь другого племени и предупредить. Одержимые не спешат, уничтожая все на своем пути. Но ничто не может остановить их смертельного похода. Они пройдут через мертвый город, уничтожая неизмененных и зверей и принимая в свои ряды малочисленные отряды местных одержимых. И совсем скоро эта беспощадная орда окажется у стен Дагрофа.
Атор замолчал и Рогл, переведя последние слова, замолчал тоже. Майкл понял, что от него ждут хоть какой-то реакции. Но в первую очередь его волновал сейчас другой вопрос:
- Не встречали ли они на своем пути отряда моих товарищей?
Рогл обратился напрямую к седовласому старцу и после обмена несколькими длинными фразами, подвел итог:
- Они никогда не видели никого похожего. Одлин говорит, что никогда не забыл бы встречу с людьми, чьи глаза имеют столь болезненный вид.
- Сколько времени понадобится этой орде для того, чтобы достигнуть Дагрофа? - задал новый вопрос Никсон.
- Четыре руки дней, - доложил Рогл, вновь пообщавшись с гостем. - Но он допускает, что у нас не будет этого времени. Слишком агрессивны одержимые, и чересчур велико их стремление уничтожить все, что живет и мыслит иначе, чем они сами.
- Главное не паниковать, - отметил Майкл, не найдя, чем приободрить помрачневших представителей Дагрофа. - Пройдет немного времени, и все образуется.
- Нет, время вечно - проходим лишь все мы, - печально возразил ментат.
Малыш задумался над тем, как же выкрутиться из ситуации, складывающейся настолько плохо. Сначала в его голове появились бредовые идеи починить спасательно-разведовательный бот и перепугать им наступающих безмозглых тварей. Но нянчил эту идею он не долго: и бот починить в условиях отсутствия ремонтной базы совершенно нереально, да и никакой гарантии нет, что изменившиеся вследствие мутаций монстры напугаются какого бы то ни было механизма. Никсон отлично помнил, как еще в первом бою, когда диверсанты пришли на помощь Атору, его поразило полное отсутствие страха или инстинкта самосохранения у одержимых. Их можно было как угодно убивать, но они все же лезли вперед. Отбросив идею ремонта бота, Майкл задумался о варианте бегства всем племенем с пути мигрирующей орды. Похоже было, что жители Дагрофа если не напуганы, то уж наверняка очень сильно встревожены. В таком тревожном возбуждении возможность уговорить их сняться всем племенем с насиженного места выглядела вполне реальной, хоть и весьма непростой. Но раздумья о бегстве навели Малыша на еще более невеселые мысли. Никто наверняка не знал, насколько велика орда. Сам факт появления столь многочисленной группы одержимых являлся, судя по всему, нонсенсом. А на проверку ширины, на которую раскинулись крылья наступающего полчища, могло просто-напросто не хватить времени. Да и куда бежать? Есть ли для племени выход, если даже стены Дагрофа, непоколебимые до сего времени, теперь не могут дать защиты для обитателей города. И вдруг у Никсона в голове отчетливо всплыли слова, однажды сказанные ментатом. Капрал встрепенулся, чувствуя, что вряд ли отыщет более удачное решение.
- Ты однажды говорил, Рогл, что у вас существуют легенды, которые рассказывают про цитадель, стоящую с другой стороны дороги, - заговорил Малыш, обращаясь к ментату.
- Это так, - закивал Рогл. - Но это только легенды. Никто никогда не смог проникнуть в цитадель. А те немногие, кто сумел вернуться оттуда, только подтверждают правдивость легенд. А в легендах же тех говорится о том, что ту страшную цитадель хранят свирепые бессмертные демоны, которые не пощадят никого, рискнувшего потревожить их спокойствие.
- В каждой сказке есть доля истины, - нахмурился Майкл. - Я вижу только одну-единственную возможность справиться с напастью. Мы должны рискнуть и пойти по дороге к той цитадели. Либо мы действительно найдем нечто, сохранившееся со времен вашего могущества, либо город уже ничем спасти будет нельзя. Мы пойдем, а кто-то, кто останется в городе, будет готовить оставшихся жителей города к эвакуации.
- К чему? - уточнил Рогл, удивленно взглянув на Никсона.
- К бегству прочь из этих мест, - перевел свои же слова Малыш.
Все собравшиеся за столом не относились к когорте словоохотных политиков, поэтому, не имея своих предложений, не стали долго обсуждать и приняли предложение Никсона единогласно. Решено было отправиться к неведомой цитадели сразу же, как только вернутся остальные диверсанты.

* * *

- Ты поступил совершенно верно, сделав аборигенам такое предложение, - заключил сержант Макфлай, выслушав подробный рассказ капрала о состоявшейся на днях беседе. - Тем более что мы так ничего сколь-нибудь существенного в городе найти не смогли. Да и поисками-то это трудно назвать. Большую часть времени мы воевали с измененными или отбивались от всяких тварей, считающих нас дичью. Ни хрена там в этом городе нет.
- И это теперь совершенно понятно, - подал голос Тинмагомед Руми. - Мы надеялись что-то найти, как будто стремительная катастрофа почти мгновенно уничтожила всех жителей города. Но процесс был долгим и постепенным. Поэтому слишком многое они вольно или невольно сумели уничтожить сами.
- Я рассчитывал больше на то, что мы сумеем найти там, куда идем, средства связи, - добавил Никсон, проверяя свою экипировку. - Появление нашего корабля мгновенно решило бы все проблемы.
- Это уж точно, - согласился Макфлай. - Причем не только наши проблемы, но и проблемы уцелевших аборигенов.
Сержант осмотрел свою группу, которая уже была полностью готова к очередному выходу. Диверсанты, ушедшие с сержантом в разведывательный рейд, вернулись этой ночью. Вернулись ни с чем. Выслушав короткий доклад Никсона, Макфлай дал команду всем отдыхать до утра. А едва бойцы утром поднялись, поступила новая команда - готовиться к выходу в новый рейд. Ганса отправили искать Рогла, чтобы тот договорился с Атором о часе выхода отряда из Дагрофа. Левор Гански, счастливый тем, что может чем-то реально помочь своим товарищам, умчался выполнять команду со всей возможной для него скоростью. Подсчет оставшихся боеприпасов не оставлял поводов для радости и оптимизма. Даже на один небольшой бой их уже не хватило бы. К тому же после этого практически все оружие диверсантов превратится в бестолковые тяжелые железяки. Разве что у Лилит дела обстояли чуть лучше, да и то не настолько, чтобы сыграть какую-то роль. II этот серьезный вопрос являлся еще одним серьезным поводом побыстрее достичь неведомой цитадели и разобраться с бессмертными демонами. И успешность такого мероприятия, даже в случае провала поиска средств связи, как минимум «делала рейтинг» для землян.
Дверь распахнулась, пропуская запыхавшегося Левора.
- Ваш приказ выполнен, - затараторил он. - Я отыскал Рогла вместе с Атором. Поэтому принес обратно ответ вождя. Как только мы вернулись ночью, он отдал команду своим воинам начать подготовку к выходу. Они собрались и только после этого позволили себе отдохнуть. Поэтому теперь готовы выступить немедленно, как только вы дадите сигнал.
- Отлично, - порадовался сержант. - Тогда нам нет резона дольше здесь задерживаться. Вперед!

* * *

Отряд разведчиков быстрым шагом двигался по плотному покрытию дороги, то тут, то там покрытому снежными переметами.
Весна этого мира неумолимо вступала в свои права, потихоньку расправляясь со снегом и все чаще одаривая землю теплыми солнечными лучами. Даже переметы на дороге уже не в силах были двигаться, скованные плотной коркой подтаявшего снега. В отличие от того дня, когда диверсанты впервые оказались на этой дороге, снега на полотне почти не осталось, и оно чернело, притягивая еще больше солнечного света и тепла. Воздух тоже пропах весной, и от этого свежего запаха даже кровь в жилах начинала бежать быстрее. С момента, когда ранним утром они покинули стены Дагрофа, заканчивался уже третий день.
Макфлай перед выходом оговаривал с Заусом тактику передвижения отряда, пользуясь переводческими услугами Рогла. Поэтому сейчас смешанная группа двигалась со всеми возможными предосторожностями - впереди на приличном расстоянии шел дозор из Самума и двоих аборигенов, а по бокам роль боевого охранения выполняли по пять вооруженных луками воинов Дагрофа. Проинструктированные «до слез» аборигены не бросались в атаку при первом же подозрении на наличие врага. Теперь они скрытно наблюдали, а убедившись в реальности угрозы, отходили к отряду. Предупрежденные дозорными, воины обходили опасность стороной или затаивались, пропуская мимо себя. Сейчас все они искали не славы и доблестной гибели в бою, а спасения для всего своего племени. Поэтому личные амбиции пришлось отбросить прочь. К тому же диверсанты любыми способами старались сберечь скудные остатки своего арсенала.
Атор остался в Дагрофе. Он не мог позволить себе уйти в тот момент, когда к его городу приближается страшная беда. Он надеялся на то, что разведчики вернутся с победой и спасением. Ведь уже не первый раз жители Дагрофа убеждались в потрясающих способностях пришедших из иных миров воинов. Но как говорится, кто живет только надеждой, тот рискует умереть голодной смертью. И Атор готовил одновременно оборону Дагрофа и караван для исхода всех жителей из обреченного города В городе остались и еще двое из тех, кто рвался пойти с разведывательной группой. Вопреки всем уговорам, Рогл остался тверд, словно кремень, и оставил свою дочь под присмотром доблестного Атора. Правильнее было бы это назвать арестом, так как ментат опасался, что своенравная девушка сбежит следом за отрядом, едва только они покинут пределы города. Вторым, кто умолял о своем участии в экспедиции, оказался пришедший из Золфина ментат Одлин. Но ним было еще проще - Атор принял решение единогласно, опасаясь допускать чужака, хоть и союзника, до старой легенды рода.
Трижды удавалось путникам избегать встречи с вражескими отрядами. Но улыбки Судьбы не длятся вечно. Опасность настигла отряд с тыла - наткнувшаяся на следы недавно прошедшего отряда, стая одержимых пустилась по следу. Их заметили только тогда, когда, оказавшись на расстоянии визуального восприятия, одержимые заревели хором, предвкушая драку.
- Огонь открывать только в крайнем случае! - закричал Макфлай, хотя диверсанты и без того дожидались стремительно приближающегося противника с холодным оружием на изготовку. - Беречь боеприпасы! Малыш, Упырь, от Рогла ни на шаг! Отвечаете за него своими головами.
Майкл едва слышно рыкнул, заставляя себя, готового уже ринуться в безумную мясорубку, сдать назад, поближе к худощавой высокой фигуре ментата, как всегда украшенного странным стальным шлемом. Рогл нисколько не боялся, хоть нападающих оказалось очень много. Его изумрудные глаза бесстрашно и спокойно смотрели на ревущих врагов. В голове Майкла промелькнула мысль о том, что ментат, возможно, видит что-то в грядущем, что позволяет ему не волноваться за исход этого боя…
Ряды сшиблись, яростно рубя друг друга, раздавая удары налево и направо, вцепляясь в глотки зубами… И в своей ярости диверсанты не уступали одержимым, а искусством и навыками ближнего боя значительно превосходили их. Лучники Дагрофа не жалели стрел. Лилит, привычно ускользнувшая в сторону от места сражения, аккуратно выцеливала самых опасных бойцов в рядах одержимых и скрепя сердце выпускала скупую пулю. Но как ни хороши были защитники, нападавшие своей большей численностью заставили линию обороны прогнуться. Рогл оставался стоять на своем месте - прямой и гордый, как башня маяка перед набегающей штормовой волной. Словно притягиваемые этим маяком, нападающие сконцентрировались именно в его направлении. И, как положено волне, они наткнулись на оберегающие маяк от ударов непогоды скалы - лучших ликвидаторов Разведывательного батальона Первой дивизии Земного флота Федерации Объединенных Наций. И ныряя в налетевшую на него битву со вздыбленными в руках Зубами Дракона, Никсон вдруг понял, что это действительно Рогл каким-то непостижимым образом приманил зверей в человеческом обличье, чтобы исполнить желание Майкла и дать ему возможность добраться до теснящих товарищей врагов…

* * *

Просека перестала петлять по лесу и вытянулась в струну. Вот уже несколько часов группа двигалась ускоренным маршем, время от времени переходя на размеренный бег. Ориентировались по самочувствию ментата, который являлся сейчас самым слабым звеном. Рогл сначала храбрился, стараясь не отставать от закаленных воинов, но потом начал уставать и вскоре совсем сдал. Слишком трудным и непривычным являлось для него столь далекое и интенсивное путешествие.
Во вчерашнем бою с одержимыми, в котором, по всей видимости, Боги оказались на стороне разведчиков, не погиб никто из путников. Многочисленные раны различной тяжести в счет не брались. Все оставались на ногах, а раны лечили прямо на ходу, используя чудодейственную мазь, в составе которой была все та же «живая вода», добытая из клоров. Ментат, совершенно не пострадавший в той жуткой резне, все же отставал, не успев восстановиться за ночной отдых. И теперь Малыш, замечая, что Рогл вот-вот упадет, просто бесцеремонно закидывал худого ментата себе на холку и продолжал бежать. Когда все переходили на шаг, Никсон сбрасывал ментата, позволяя ему идти своими ногами и отдыхая от нелегкой ноши.
Распрямившаяся просека становилась все шире. И вот уже в просвете между деревьями совершенно явно выглянули геометрические формы искусственных сооружений. Разведчики невольно прибавили шаг, стремясь побыстрее оказаться лицом к лицу с древней легендой. Хотя наряду с этим желанием у каждого шевелился страх обнаружить очередной полуразвалившийся мертвый город. Шпилей осыпающихся небоскребов над серыми стенами леса пока еще никто не замечал. Но ведь это мог оказаться всего лишь небольшой поселок, лишившийся своих хозяев много десятилетий назад.
С каждым торопливым шагом просека становилась все шире. И вот уже пытливые глаза разведчиков стали различать широкую ленту бетонного забора и массивный темный прямоугольник тяжелых ворот.
- На месте… - подал команду сержант, и диверсанты дружно замедлили шаг, разворачиваясь к своему командиру.
Аборигены прошли по инерции с десяток шагов, но затем тоже остановились, удивленно глядя на отставших внезапно людей.
- Пошли-ка с дороги, - кивнул головой Макфлай, первым направляясь в сторону лесных зарослей. - Самум, как слышишь меня?
- Слышу хорошо, Джокер, - отозвался в наушниках негромкий голос Тинмагомеда.
- Что видишь? - уточнил сержант, когда вся группа укрылась в зарослях на краю просеки.
- Это военная база, - ответил Руми, ни на миг не сомневаясь. - Створы ворот явно заблокированы. Следов жизнедеятельности не наблюдаю.
- Самум, а что там по бокам ворот?
- Это башни, Джокер. И на них купола стрелковых комплексов.
- Только действующей АССУ нам здесь не хватает для полного счастья, - догадался Малыш о причинах, побудивших сержанта свернуть с дороги.
Сложно было придумать лучшего сторожа, чем автоматическая стрелковая сторожевая установка. Ведь такая сторожевая установка не знала страха или усталости, никогда не размышляла и не бывала растерянной. Оборудованная сложнейшей системой наведения, видевшей днем и ночью во всех существующих диапазонах, АССУ редко промахивалась и не скупилась на патроны. Не скупилась не по доброте душевной; к сожалению, у таких машин нет души, а вследствие того, что в ее укрытом под толстой броней боезапасе ожидали своего часа до нескольких тонн патронов.
- Не может быть, чтобы их аккумуляторы протянули такой срок без подзарядки и обслуживания, - усомнился Самум. - Тем более что просека не просто так сделана такой прямой. Наверняка эта подъездная дорога простреливается до самого поворота. Но ведь по нам еще не сделано ни одного выстрела. И я не вижу никакого движения. Могу попытаться подобраться к воротам.
- Дожидайся нас, - отрезал Макфлай и махнул рукой диверсантам, направляя их вперед.
Бойцы заскользили среди зарослей, больше не выходя на незащищенное лесом и хорошо просматривающееся пространство просеки. Самум высказал то, что подумал про себя каждый знакомый с работой АССУ диверсант - если бы система была настроена на полную защиту, их уже превратило бы длинными очередями в свежий фарш. Только аборигены удивленно крутили головами, не понимая, что происходит. Да Левор Гански оставался в таком же неведении, хоть и не задумывался сейчас о причине тревоги своих старших товарищей. Вскоре вся группа подтянулась к засевшему в сухом кустарнике дозору.
- Я вот только что подумал… - негромко заговорил Малыш.
- Что не так? - напрягся сержант.
- Если это действительно АССУ и она все еще работает, и принцип у нее тот же, что и у наших земных, - ответил длинно Никсон. - Тогда она давно должна нас видеть. И заросли для нее не большая преграда.
- Но мы же за деревьями? - подал голос Гански, бросая взгляд на окружающие их толстые, по-зимнему голые стволы деревьев.
- Да, Ганс, деревья и вправду защищают, - пояснил Алекс Николас, разглядывая в просвет между деревьев сторожевую башню. - Но только если этих деревьев достаточно много. Если же ты видишь АССУ, то она тебя видит намного лучше. Это аксиома, не требующая доказательств.
- Значит ли это, что они не работают? - спросил сержант, обращаясь к Вору.
- Этого нельзя определить на таком расстоянии, - пожал плечами Алекс. - Вполне может быть, что просто радиус обнаружения минимально сокращен для уменьшения энергопотребления.
- Не весело, - заключил Макфлай. - Но выбор у нас невелик. Я вижу с обеих сторон сторожевые башни и дальше. Наверняка они перекрывают весь периметр базы. Так что надо проверять. Малыш, Упырь, проверьте ворота.
- Подтверждаю, - кивнул Никсон и шагнул из зарослей, знаками направляя Макса Майера.
Бойцы разошлись друг от друга на пару десятков метров, чтобы исключить поражение обоих одним попаданием, и медленно начали приближаться к воротам…
- Назад, Упырь! Ходу! - рявкнул Малыш, почувствовав нестерпимое прикосновение глыбы смертельного холода к затылку.
Он прыгнул в сторону со всей силой и быстротой, на которую был способен. И едва ноги коснулись земной тверди, вновь бросил тело в длинный прыжок, только уже в сторону леса. Упырь мчался к просеке, отчаянно шарахаясь из стороны в сторону, как настигаемый хищником заяц. Малыш тоже побежал, как никогда не бегал… А их следы частой строчкой прошивали энергетические импульсы, рвущиеся прямо сквозь глухие тонированные колпаки башен.
Диверсанты еще скакали испуганными антилопами, когда яростный обстрел с башен уже закончился. Только пробежав после этого пару десятков метров, Малыш наконец остановился, прислушиваясь к своим ощущениям и присматриваясь к умолкшим башням. Большие зеркальные колпаки, совершенно непрозрачные, каким-то непостижимым образом пропускали сквозь свои стенки энергетические импульсы установленных под ними пушек. Ниже этих колпаков в две стороны от основного тела башни раздавались наросты башенок с торчащими счетверенными стволами оружия, похожего на крупнокалиберный пулемет. Были исправны эти пулеметы или время разрушило их механизмы, проверять у диверсантов, только что избежавших смерти, не было никакого желания. Тем более что в отличие от этих пулеметов, ведущих огонь почти наверняка по своим секторам, верхняя энергетическая установка могла стрелять во все стороны.
- Спасибо, - поблагодарил Упырь, переводя дыхание и рассматривая опаленную на плече одежду. - Пахнет шашлыком. Я что-то от нервов даже есть захотел. Нам повезло, что ты заметил движение этих турелей.
- Да я не замечал… - отмахнулся Майкл. - Не бери в голову. Главное, мы живы. Пойдем к Джокеру.

* * *

- Да что же это такое! - возмутился Макфлай, когда Эльф, едва не получив заряд в голову, чудом избежал еще нескольких выстрелов и вернулся от стены с изуродованной выстрелом подошвой одного из ботинок. - Как же она тут века простояла? Вот тебе и «бессмертные демоны»!
- Да, кучно бьет, - согласился Малыш. - Хорошо ее пристреляли.
- Не пристреляли, а настроили, - поправил капрала Алекс Николас. - С нами в биатлон не сами пушки играют, а общий интеллект базы.
- Почему биатлон? - удивился Борис Швецов, на гражданке весьма плодотворно занимающийся этим видом спорта.
- Да там тоже бегают и стреляют, - пояснил Вор, не усомнившись ни на мгновение. - И тут - мы бегаем, а они стреляют. Что-то мне говорит, что лазейки мы не найдем. Уже к десятку проверенных башен приближаемся. Странно, что потерь пока нет…
- Чего ты каркаешь! - одернул друга Малыш.
- Да нет, я не к тому… - поправился Алекс. - Просто мы с огнем играем.
- Мы ищем лазейку, - напомнил всем сержант. - Не может быть, чтобы никаких путей обитатели базы не оставили.
- Да тут путей может быть миллион, - не сдавался Николас. - Они могут слушаться приказа через соответствующую частоту. Они могут видеть, к примеру, чипы, которыми были оснащены обитатели базы. Нет чина, нет ласки…
- Ты пессимист, Вор, - пристыдил системщика Никсон.
- Какой же я пессимист? - возмутился Вор. - Пессимист вам сказал бы, что после нескольких неудачных попыток проникновения система может перейти на другой уровень или хотя бы радиус поражения.
- Как это? - не понял сержант.
- Да очень просто, - пожал плечами Алекс. - Коммуникаторы и те, после троекратного введения неверного кода, блокируются самостоятельно. А эта система может, к примеру, перейти на дальний радиус поражения…
- Это все лирика, - отмахнулся Макфлай. - Давай, пока она не перешла, искать вход…
- Бивень - Джокеру! - подал голос ушедший вперед вдоль стены Данко Корсон. - Кажется, мы нашли лазейку!
- О как! - крякнул сержант. - Молодым везет. Принято, Бивень! Жди нас!
Диверсанты торопливой трусцой устремились в ту сторону, куда ушли ранее Бивень, Санта и Ганс. Они ждали, сидя на корточках у толстого дерева, которое росло значительно ближе к стене базы, чем располагалась ровная полоса леса. Уже одно только это бросалось в глаза. Увидев приближающихся товарищей, троица поднялась, довольно ухмыляясь.
- Тут коридор, похоже, до самой стены, - доложил Бивень, указывая рукой на воткнутые в землю веточки, - Мы начало коридора разметили, а дальше пока не ходили.
- Отлично, - похвалил Макфлай, осматривая установленные вешки. - Не слишком-то он широкий.
- Зато по нему не стреляют, - возразил Бивень. - Чтобы пройти налегке, хватит, а уж внутри и ворота отключить можно и весь периметр.
- Да ты, Бивень, у нас просто счастливчик, - заметил сержант, присаживаясь на открывшийся от снега бугорок, покрытый прошлогодней желтой травой. - Давай, Санта, пройдись по коридорчику, чтобы нам ноги потом не поотрывало.
Минер подхватился и бесстрашно шагнул в ограниченный веточками коридор. Едва миновав пару шагов, он опустился на четвереньки, роясь в неглубоком снегу и проверяя каждую пядь узкой полосы прохода. Почти сразу же его старания были вознаграждены - Санта не стал рисковать, пытаясь разминировать творение рук, принадлежащих иной цивилизации, а по примеру Бивня просто отметил расположение мины веточкой. К тому моменту, когда Санта дополз на карачках до стены, в узком коридоре набралось полтора десятка установленных над минами вешек.
- Что скажешь, Вор? - поинтересовался сержант, обращаясь к Алексу Николасу как к специалисту по системам контроля доступа.
- А что я могу сказать? - развел руками тот. - Мне бы сейчас мое оборудование, так мы бы столько тут не ходили. А с голыми руками я даже от простой колючки по коньку стены не зарекусь.
- Ну что, с Богом, - поднялся с травы Макфлай, когда Ив Бертон помахал рукой, сигнализируя о завершении работы. - Малыш, Упырь, Лилит и Вор идут вперед. Санта с ними. Остальным занять позиции для обороны от нападения со стороны леса.

Предыдущая страница 11 Следующая страница


Сторожевые волки Богов 12

И тут решительно заговорил Заус, до этого вместе со своими воинами, словно безмолвные тени, двигающиеся рядом с диверсантами, лишь благоговейно наблюдал за их действиями.
- Он говорит, что тоже должен пойти в числе первых, - начал переводить ментат. - И воины Дагрофа должны пойти тоже. Это наш мир. Это наша легенда. Мы должны разделить с вами славу оказаться первыми в чертогах бессмертных духов.
Сержант собрался было отказать, сославшись на неведомые опасности и ловушки за стеной, но, посмотрев в глаза воина, понял, что все доводы сейчас останутся неуслышанными. Да и, в конце концов, дело каждого решать, в какие мышеловки совать свою буйную голову. Тем более что Макфлая, по большому счету, судьба Зауса и его воинов интересовала не так сильно, как возможность отыскать систему дальней связи.
- Я не возражаю, - пожал плечами сержант. - Только вперед моих ребят не рвитесь, ведь от очередности прохода количество славы не изменится.
Заус с достоинством кивнул и начал отдавать своим воинам приказы. Четверо подались в сторону ожидающего Малыша и идущих с ним диверсантов, а остальные присоединились к занявшим оборону землянам. Волей неволей, но и Роглу пришлось идти в числе первых, иначе всякая взаимосвязь между землянами и зелдарцами терялась вовсе.
Забор базы оказался не более трех метров в высоту. Упырь, Санта и Вор перехватили крест-накрест руки, подставляя их Малышу, как ступеньку. При этом Упырь опирался спиной о стену. Никсон был неимоверно тяжел, но и в силе с ним вряд ли мог кто-то сравниться. Именно поэтому, пока все диверсанты были еще на этой стороне, необходимо было «подсадить» наверх именно Майкла. Можно было бы привлечь воинов Дагрофа» но потребовалось бы объяснять им, что от них требуется: Да и ширина прохода не позволяла собраться в одном месте большему количеству воинов. Малыш коротко оттолкнулся от слегка подкинувших его рук и, ухватившись руками за конек стены, легко взлетел на него верхом. Оказавшись на верхушке стены, он крепко сжал ее ногами, как норовистую лошадь, и, нагнувшись, подхватил последовавшую за ним Лилит, помогая ей забраться на стену. Его помощь почти не потребовалась - девушка, как кошка, легко перелетела через обрез стены и без единого звука приземлилась с другой стороны. Следующим Упырь и Санта забросили Вора, так как на чужой территории он мог оказаться много важнее, чем снайперы и ликвидаторы вместе взятые. Потом пришла очередь воинов Дагрофа во главе с Заусом. Забросив на стену Санту, Упырь легко допрыгнул до протянутой руки Никсона и быстро взобрался наверх. Спрыгнули со стены они одновременно. Вор уже возился с запором люка, закрывающего вход в недра сторожевой башни. Орудия молчали, но как известно - береженого Бог бережет. Вскоре люк сдался, и Алекс нырнул в раскрывшуюся полутьму.
- Эй, подожди меня! - крикнул Ив, опасаясь, что внутри башни вполне могут оказаться ловушки по его части.
Рогл, как испуганная собака, жался к Никсону, проявляя любопытство только вытянутой шеей. Заус, лишь окинув взглядом пустоту внутренних площадей базы, приблизился к распахнутому люку, пытаясь разглядеть происходящее внутри. Упырь с Лилит, успокоившись, присели на бордюр у основания башни. Только оставшиеся без присмотра командира зелдарцы нерешительно топтались недалеко от того места, где перебрались через забор. Малыш стоял рядом с ментатом, рассматривая внутреннее устройство базы зелдарцев. Гладкую стену с вздымающимися турами сторожевых башен отделяла от громоздких построек довольно широкая полоса вымощенного тротуарной плиткой пространства, похожего на средний плац, обязательный для любой военного подразделения землян. Солнце хорошо прогревало и темный бетон и тротуарную плитку, поэтому снегом тут и не пахло. Сами постройки, громоздящиеся за этим плацем, напоминали больше гипертрофированный бункер, чем привычные легковозводимые постройки человеческих баз. Тяжеловесность бетонных стен и узких, больше похожих на бойницы окон давила своей несокрушимостью.
- Не иначе это какая-то ракетная база, - предположил Майкл, ни к кому особо не обращаясь. Он собирался сказать еще что-то, когда все его мысли были сметены ледяной лавиной предчувствия. Малыш сгреб в охапку Рогла, сбивая его с ног. А в следующий миг там, где бродил по плацу один из зелдарцев, полыхнул взрыв. Тугая взрывная волна придала дополнительное ускорение, осколки стеганули по корпусу башни… И в этот миг боковым зрением Никсон заметил движение на башне. Ему даже не понадобилось поднимать голову, чтобы буквально ощутить, что ожила турель со счетверенным крупнокалиберным пулеметом. Не размышляя, Майкл бросился к люку, волоком увлекая Рогла за собой. Перед глазами возник Упырь, помогающий вздернуть ментата на ноги, чтобы сразу после этого сильным толчком отправить его в недра башни. Пулемет тяжело застучал, превращая разорванную взрывом тишину в полную какофонию звуков. Малыш рыбкой сиганул в люк следом за Максом, ни на миг не волнуясь об ушибах и ссадинах во время столь стесненного приземления. За спиной еще раз рвануло, пулемет допел длинную очередь, и все стихло.
- Малыш, что у вас там происходит? - заголосили переговорные устройства голосом Макфлая. - Доложить потери и положение дел!
- Черт! Все целы? - прохрипел Никсон, тряся ушибленной при падении головой. - Лилит!
- Я здесь, - отозвалась девушка. - Что это было, мать вашу! Вор, ты там провода попутал, что ли?
Где-то в углу что-то заговорил Заус, видимо занесенный в башню кем-то из диверсантов, но ошалевший ментат даже не попытался перевести его слова. Впрочем, вполне возможно, что это был непереводимый зелдарский фольклор по поводу чрезмерной жесткости стен.
- Это не я! - отозвался немедленно Алекс Николас. - Сначала у вас что-то взорвалось, а потом только башня так на взрыв отреагировала. Через пару минут я ее отключу, а пока не выходите лучше наружу.
Наружу никто и не рвался. Только Малыш выглянул из люка, не выставляя, однако, своей головы. «Пасущихся» на плацу зелдарцев больше не было. Только кровавые сгустки, отдельные фрагменты тел, раскиданные в радиусе нескольких метров, да вывернутая из мостовой плитка свидетельствовали, что воины Дагрофа не успели отыскать безопасного укрытия.
- Ну понятно теперь, - забормотал Вор обрадованно, словно совершил открытие всей своей жизни. - Вот и все. Санта, пойди-ка, полюбопытствуй во дворе. Там по твою душу подарочки, похоже.
Ив Бертон осторожно высунулся из спасительного люка. Башня безмолвствовала, и минер, осмелев, вылез совсем. Шаг за шагом он начал удаляться в сторону строений, потом вдруг вновь встал на четвереньки и что-то долго рассматривал.
- Нас подловили как детишек, - заговорил он наконец. - Это просто калитка для тех, кто знает. Не могли же они оставить проход совершенно открытым. Можете выходить. Только не расходитесь никуда.
- Ни хрена себе - совершенно открытым, - возмутился Малыш. - Да там мин два десятка на входе. И полоса для прохода в два шага шириной…
- Значит, у них был смысл перестраховываться, - возразил минер. - Смотрите! Вот эта плитка на пару миллиметров выше окружающих. Под ней взрыватель противопехотной мины, которому вполне достаточно этих двух миллиметров для срабатывания.
Плитка действительно едва различимо выступала над остальными.
- То есть тот, кто не знал об этой изюминке, наступал на плитку и взлетал на воздух? А башня активировалась и для гарантии непроникновения просто зачищала весь сектор уже без мертвых зон для прохода? Но они что, с картой проходили тут. А если забыл?
- Не забудешь, - заверил Санта, поднимаясь с колен. - Я даже отмечать их не буду. А ты просто посмотри на цвет.
Все как один перевели взгляды на указанную минером выступающую плитку, под которой скрывался смертоносный сюрприз. Она была темно-серого цвета, тогда как окружающие плитки имели светло-серый цвет. Малыш окинул взглядом площадь и с удивлением обнаружил, что на три десятка метров от стены то тут, то там хаотично разбросаны темные смертоносные плитки. Он только головой покачал, прежде чем обратиться с докладом к сержанту:
- Джокер! У нас четыре двухсотых из аборигенов. Башня деактивирована. Все чисто. Про мины вы слышали. Переходим к осмотру здания…

* * *

- Ну все, я сдаюсь! - поднял руки Алекс Николас, отступая от запирающих вход в комплекс створов. - Я не могу их открыть без моего оборудования. Надо искать другой путь.
Никсон уже давно понял, что ворота не поддадутся усилиям Вора, но продолжал лелеять надежду, терпеливо наблюдая, как системщик сражается с электронным замком. Однако призрачная надежда не помешала Майклу внимательно осматривать территорию базы и громоздкое сооружение. И он хорошо разглядел под самой крышей решетку воздухозаборника, диаметром добрые пару метров.
- Пойдем сверху, - решил Малыш, указывая на крышу. - Надо найти место для подъема на крышу. Там должен быть технический выход. А если и он не поддастся, попробуем спустить кого-нибудь к этой вытяжке.
Относительно удобное место для подъема нашлось метров через сто, пройденных вдоль стены комплекса. Разведчики тщательно всматривались в плитки под ногами и невольно бросали тревожные взгляды на молчаливые башни. Даже на Зауса столь быстрая гибель четырех его воинов произвела немалое впечатление, и теперь он шагал след в след за Никсоном, старательно выцеливая место для каждого нового шага. Выбрав место для подъема, диверсанты остановились, ожидая отмашки капрала. Майкл повернулся к ментату.
- Послушай, Рогл, мы уже на территории базы. Теперь нам необходимо проникнуть внутрь этой крепости, чтобы отворить те большие ворота. Но что там за воротами, какие хитроумные устройства ждут нас в коридорах, никто не знает. Для нас все это почти знакомое, ведь мы прилетели из такого же мира, каким был ваш Зелдар во времена своего расцвета. И тем не менее нам будет очень непросто там.
- Я все это вижу и очень хорошо понимаю, - закивал ментат своей костлявой лысой головой, облаченной в сверкающий шлем. - Ты только скажи, герой, чем мы можем помочь, и мы разобьемся, чтобы не подвести…
- Уверен, что так, - улыбнулся насколько мог приветливо Малыш. - Но больше всего вы нам поможете, если сейчас не полезете вместе с нами внутрь, а дождетесь снаружи момента, когда мы отворим ворота. Мы не можем быть няньками вам сейчас. Но я не хочу, чтобы кто-то из вас погиб. Значит, в этих совершенно незнакомых для вас условиях мы просто вынуждены будем стать именно няньками.
- Я понимаю, - огорчился ментат совершенно явно.
- Это хорошо, что понимаешь, - похвалил Никсон. - Это вопрос стратегии, и ничего личного тут нет. Подвиг вы уже совершили, проникнув вместе с нами в логово бессмертных духов. И еще больше доблести заслужите, когда войдете в ворота, чтобы вместе с нами исследовать внутренности крепости. Тогда для всех нас достанет подвигов. А сейчас просто дайте нам спокойно открыть ворота. Я прошу тебя поговорить с Заусом и убедить его остаться ждать нас здесь.
- Я попробую, - согласился Рогл и, повернувшись к воину Дагрофа, заговорил.
Но при первых же словах ментата Майкл оборвал его:
- Только ты постарайся сказать ему все это помягче. Не стоит переводить совсем уж так, как сказал все это я. Вряд ли воину понравится сознавать себя немощным младенцем…
- Я понимаю, - склонил голову Рогл.
Поняв, что капрал сказал все, что хотел, ментат продолжил разговор с Заусом.
Диверсанты молча стояли, ожидая результата этого разговора. Наконец ментат замолчал и, повернувшись в сторону людей, сделал шаг в сторону. Заус пристально смотрел Малышу в глаза, но Майкл спокойно выдержал его взгляд, показывая свою полную лояльность. В конце концов воин едва заметно кивнул и что-то отрывисто бросил.
- Он принимает твои условия, великий Малыш, - перевел ментат с довольной улыбкой. - Но я пообещал ему от твоего имени, что он сам сможет выбрать любой трофей из того, что хранится за этими стенами.
- Ты молодец, Рогл, - хлопнул ментата по плечу Никсон. - Это совсем не большая цена за такую помощь. Тем более что все равно вся эта база принадлежит вам. Возвращайтесь потихоньку к воротам и ждите нас. Но не забудьте про взрывающиеся плиты.
Малыш повернулся к своим и кивнул. Тотчас на крышу укрепленного корпуса базы взлетела Ирмгард, подброшенная сильными руками Упыря и Санты…

* * *

Приплюснутая бетонная будка технического выхода на крышу больше походила либо на башню танка, либо на современный технологичный дот. Скорее всего, проектировщики придали ей такую форму, рассчитывая, что база будет подвергаться бомбежке или обстрелу артиллерией. И тогда сильно скошенные стены должны были бы противостоять и ракете, и удару взрыва. Бронированный створ двери даром что был много меньше ворот. От проникновения его защищал точно такой же сложный электронный замок, как и внизу. Вор шагнул к нему с обреченностью самурая, но Никсон жестом остановил бесплодную попытку. Какой смысл тратить время, если этот замок уже не сдался внизу.
Решетка воздухозаборника, в отличие от замков, поддалась на удивление легко под опытными пальцами Алекса Николаса, которого Никсон спустил вниз головой, крепко держа за ноги.
- Отпускай! - крикнул Вор, уцепившись за что-то в канале воздуховода, и Майкл выпустил его ноги из рук.
Дальнейшее оказалось еще проще, чем открывание решетки - диверсанты по очереди сползали с края крыши, висли на руках, а затем, качнувшись, заскакивали в широкий канал. Через пять минут вся группа оказалась внутри круглого канала, диаметром около двух метров, ведущего в глубь базы. Стены канала состояли из того же бетона, из которого были отлиты стены всего комплекса базы. «Пол» круглого в сечении канала скрывал толстый слой песка, нанесенный сюда ветром за долгие века. Долго идти не пришлось - вскоре бетонные стены сменились стальными, а еще через пару метров оборвались у массивного многолопастного пропеллера.
- Не хотела бы я, чтобы он сейчас включился, - заметила Лилит, осторожно касаясь пальцем совершенно чистого металла лопасти.
- Скорее всего, это вытяжка, - успокоил друзей Алекс. - Значит, при неожиданном включении мы не будем превращены в фарш, а просто вылетим наружу, где нас расстреляют пушки ближайшей башни. Вы отдохните, а я тут покумекаю.
Никсон не стал возражать и уселся на бетонный изгиб канала. Остальные последовали его примеру, предоставляя Вору полную свободу действий. Николас поковырялся с винтом, просовывая сквозь узкие промежутки между его лопастями компактный карманный перископ из простого оптоволокна, оснащенного фонариком, с которым не расставался никогда.
- Все герметично, - доложил он после осмотра. - Очень похоже, что база полностью закрыта. Скорее всего, у нее есть автономные воздушные резервуары на случай тревоги. Поэтому тут все серьезно закодировано. За пропеллером многоуровневые фильтры. Очень похоже на нашу систему. Если это так, то и фильтры находятся в закрытой установке полной очистки воздуха. Понимаете, воздух набирается в некий резервуар установки, где проходит многоуровневую процедуру очистки. Только после этого он перекачивается в рабочие резервуары системы воздухоснабжения базы. В мирное время часть воздуха идет напрямую в помещения, но тоже через сложную систему фильтрации…
- Ты что, Вор? - удивился Никсон. - Нам на кой нужны эти технические изыски? Ты проход организуй, а лекцию нам потом, на досуге прочтёшь.
- Ага, - кивнул Алекс, совершенно не обидевшись на капрала, и вернулся к изучению преграды.
После повторного тщательного осмотра пропеллера он простучал в разных местах сталь короткого металлического рукава. Наконец Вор принял решение и начал аккуратно надрезать портативным лазерным резаком нержавеющую сталь рукава возле самых лопастей пропеллера. За сталью последовали слои тепловой изоляции, синтетических многослойных герметичных оболочек и невесть чего еще. Ему потребовалось не меньше сорока минут, чтобы наконец разогнуть затекшую спину, открывая взорам друзей достаточно широкое для любого человека отверстие, проделанное в толстом многослойном «пироге» стенки воздуховода.
- Готово. Под нами, судя по всему, небольшое техническое помещение для обслуживания двигателей вытяжки и доступа к вентиляционному винту, - пояснил Алекс Николас. - Наверняка из него мы попадем в другие помещения и коридоры базы.
- Молодец, - кивнул Никсон. - Упырь, давай-ка, спускайся первым. Если помещение позволит, никуда не высовывайся, жди остальных.
- Принято, - кивнул Макс Майер, и ловко проскользнул вниз.
Майкл, не желая оставлять друга одного в неизвестности, поспешил следом, едва не застряв в тесном для такого гиганта отверстии. Хмуро взглянув на Вора, он кое-как все же протиснулся и спрыгнул вниз. Комната оказалась не такой уж небольшой, как предполагал Алекс Николас. Правда, сразу Майкл этого понять не мог, потому, что в комнате оказалось совершенно темно. Только обонянием ощущалась поднятая спрыгнувшими диверсантами пыль. Выдернув один из своих мечей, Малыш медленно шагнул вперед, вытянув одну руку вперед и отведя вторую с мечом для быстрого удара. Шаг, второй, третий… Кончики пальцев коснулись холодной твердой поверхности. Малыш аккуратно ощупал поверхность, убеждаясь, что это действительно стена. Касаясь ее, Никсон пошел смелее и через минуту обогнул все помещение. Здесь вполне хватило бы места не только на пятерых диверсантов, но еще на десяток воинов. Поэтому Упырь с Малышом спокойно дождались, пока спустятся все остальные. Вор осмотрел дверь, пользуясь крошечным фонариком перископа, но здесь, к его радости, оказался самый примитивный замок, который сумел бы вскрыть не только профессионал, но и любой курсант школы системщиков. Алексу потребовалось всего пару секунд для того, чтобы освободить разведчикам путь из каптерки. Дверь тихо отворилась, и диверсанты облегченно вздохнули. Они невольно ожидали, что вся база погружена в непроглядную тьму и им придется пробираться к створам ворот совершенно непостижимым способом. Но в коридоре за дверью светились крошечные источники дежурного освещения, едва разрывающие бездонную мертвую тьму. На расстоянии было непонятно, что это за источники - то ли на удивление долгоиграющие светодиоды, то ли какой-то люминесцентный материал покрытия. После полной тьмы кладовки этого скудного освещения вполне хватало для глаз диверсантов. В дополнение к полутьме коридоры заливала полнейшая тишина. Малыш быстро сориентировался, определяя сторону нахождения ворот, и широко махнул рукой, указывая направление движения. Теперь все пошло как на тренировке на тренажере - группа двигалась бесшумными привидениями, четко прикрывая друг друга и осматривая все уголки через прицелы. Только поднятая ими вездесущая пыль подтверждала, что двигающиеся в сумраке коридоров - создания из плоти и крови. Вместе с Упырем впереди двигалась Лилит, активировавшая прицел своей верной «МРГ Матч» и включив в нем все доступные режимы видения. Поворот за поворотом, диверсанты миновали около пятидесяти метров коридора и уперлись в новые запертые двери. На этот раз им противостоял электронный замок, похожий на тот, что защищал от взлома ворота. Вор грустно вздохнул и шагнул к двери, но Малыш снова остановил его. Никсону совсем не улыбалось потратить и у этой двери много времени, оставшись в конце концов ни с чем. Поэтому он применил намного более надежное и эффективное против внутренних дверей средство - свое плечо. Даже разбег делать не пришлось - Малыш только на последних двух шагах ускорился и тараном ударил в створку двери. По всей видимости, несмотря на сложный замок, двери эти не предназначались для сколько-нибудь эффективной защиты от проникновения. Обиженно хрустнув, створка распахнулась, но Никсон успел придержать ее за ручку, не позволяя с грохотом удариться в стену. Взорам диверсантов открылся прямой широкий коридор, расположенный к тому, по которому они пришли, под прямым углом. Света в этом коридоре было еще больше. Довольно яркие матовые светильники, расположенные на потолке с интервалом в десяток метров, давали значительно больше холодного света, чем тусклые диоды. Малыш едва взглянул вправо по коридору, как сразу увидел темнеющие во всю ширину коридора входные створы. До них оставалось пройти не более сорока метров. Непонятный звук заставил всех стремительно обернуться в противоположную от створов сторону. Больше всего звук походил на приглушенный расстоянием или стеной металлический лязг. Будто стукнула глухо железка по железке или лязгнул тяжелый затвор.
- Вы слышали? - прошептал Никсон, нарушая молчание. - Странный звук. Может, крыса чего-нибудь уронила. Интересно, где здесь кухня. Вор, давай к створам. Сам взорвись, кислотой плюйся, но открой. Санта, с ним иди. Не приведи господи ловушки и внутри окажутся. Нам еще взорвать что-нибудь не хватает для полноты ощущений.
Алекс Николас шагнул в указанном капралом направлении, и тут Лилит сделала стойку - упав на колено, она уперлась в колено другой ноги локтем для устойчивости стрельбы и повела стволом, словно выцеливая какую-то движущуюся цель. Майкл собрался задать вопрос девушке, интересуясь ее странной реакцией, когда Упырь прянул в сторону, а по коридору стеганула очередь энергетических импульсов. И одновременно с этой светомузыкой часто застучала винтовка Ирмгард. Санта взвыл, схватившись за подпаленное плечо. Малыш даже не размышлял. Он просто начал действовать, не разбираясь в ситуации. В него стреляли, и этого вполне хватало для начала ответных действий. Он кувыркнулся в сторону противоположной стены, уходя подальше от товарищей, и выстрелил из бэски. Теперь и он заметил надвигающийся невысокий силуэт, палящий из энергетического оружия. За ним появился еще один, потом еще… Никсон был уверен, что всадил две-три пули точно в этот силуэт, но не слышал ни криков боли, ни переговоров противника между собой.
- Вор, быстрее открывай створы! - рявкнул Никсон, меняя магазин бэски и провожая взглядом Николаса, на четвереньках бегущего к створам. - Джокер, мы атакованы. Противника видим, но не можем идентифицировать. Скорее всего, нам понадобится помощь.
- Принято, Малыш, - немедленно отозвался сержант. - Мы заходим в периметр. Отпирайте ворота, и мы будем готовы.
Тем временем первый атакующий силуэт наконец упал, подняв облако пыли. Никсон возликовал в душе и перенес огонь на следующую фигуру. В голове капрала царил полный хаос - база выглядит явно заброшенной не один десяток, а то и сотню лет, тусклый свет дежурного освещения и запах давно необитаемого помещения… И одновременно с этим странные силуэты атакующих неведомых воинов, ведущих огонь из вполне современного энергетического оружия.
- Что вы там копаетесь! - вновь подал голос сержант Макфлай. - Мы уже на месте. Открывайте створы!
Словно раскаленным прутом ткнули в правую ногу чуть повыше колена. Малыш взревел раненым буйволом и кинулся вперед. Ведь совершенно прав был далекий предок, выведший формулу о том, что лучшая оборона - это нападение. Противник мгновенно перенес весь огонь на стремительно приближающегося человека. Нестерпимый жар взорвался в левом боку, и тотчас жестко обожгло правую, уже раненную ногу, обутую в тяжелый армейский ботинок. Майкл рухнул в прыжке вперед, не прекращая опустошать магазин бэски в ближайшего врага. Силуэт противника споткнулся и с грохотом кувыркнулся на встречу. Неловко перевернувшись, он оказался совсем рядом от залегшего Никсона. Малыш быстро переполз к нему, используя тело поверженного врага как щит. С глухим лязгом распахнулись створы входных ворот, и в это время пали еще двое атакующих защитников базы. Остались три активных стрелка. Но их судьба была предрешена появлением в коридоре группы диверсантов с Макфлаем во главе. И хоть на каждого защитника требовалось неоправданно большое количество боеприпасов, вскоре все стихло. Диверсанты поднимались, подтягиваясь к оказавшемуся впереди всех Никсону. Они переглядывались, проверяя, все ли целы.
- Это что за хрень? - удивился Упырь, подходя к одному из трупов и переворачивая его носком ботинка.
На полу лежало нечто, отдаленно напоминающее коренастого человека ростом не более полутора метров. Словно кто-то облачил коротконогого карлика в помесь рыцарских доспехов и скафандра. Да еще энергетическая стрелковая установка из трех объединенных в единую плеть стволов, закрепленная на компактной подвижной турели прямо на правом плече карлика. Да и голова, вернее почти полное ее отсутствие, тоже бросалась в глаза. Вместо головы на массивных плечах едва возвышался нарост в виде сильно приплюснутой непрозрачной полусферы. Две руки, похожие на человеческие, имели трехпалые кисти, из тыльной стороны которых торчали двадцатисантиметровые лезвия.
- Это мобильные боевые роботы, работающие, похоже, в автономном режиме охраны внутренних помещений базы, - предположил Никсон. - Наверное, мы где-то нарушили контур охранной системы или сработка пошла от датчиков движения. А может, это я виноват тем, что дверь выбил.
- Сдается мне, нам повезло, что не довелось сойтись с ними в рукопашной, - заметил Максимильян Гилберт, а потом, вспомнив о своих непосредственных обязанностях, повернулся к поднявшемуся на ноги Никсону. - А ну, Малыш, покажи, что у тебя?
Он осторожно помог Малышу освободить место ранения от сбруи и сожженной одежды. Рана оказалась меньшей, чем опасался Максимильян. Поэтому медик просто смазал ее мазью, щедро выданной аборигенами и, наложив тампон, закрепил его легкой повязкой. Рана под обгоревшим ботинком тоже не внушала опасений. А вот со сквозным ранением бедра Гилберту пришлось повозиться чуть дольше. Импульс прошил ногу Никсона немного выше колена, чудом не задев кость и оставив в мышечной ткани приличную дыру. Когда с ранениями Малыша было покончено, Мясо переключился на легкое ранение в плечо Санты и пару совсем уж царапин у Лилит и Упыря.
Во время вынужденной заминки для оказания медицинской помощи все свободные от этой процедуры диверсанты тщательно обследовали коридор, в котором находились. Заус с пришедшими вместе с сержантом зелдарцами теперь терпеливо дожидался в стороне, даже не пытаясь лезть вперед. Воины Дагрофа поняли, что им суждено было бы умереть на первых же шагах по этой цитадели бессмертных демонов, окажись они на месте их гостей из далекого мира.
- Посмотрите, что я нашел! - заголосил Левор Гански, размахивая лоскутом белого пластика в три большие мужские ладони размером.
- Ты чего. Ганс, разорался, - одернул его Майкл, невольно вслушиваясь в окружающее.
База хранила мертвую тишину, только никто больше ей не верил. И ей, видимо, надоело обманывать ожидания непрошеных гостей - где-то далеко звонко прозвучал уже знакомый металлический звук.
- Вот ты и доорался, - нахмурился сержант. - Что там у тебя?
- Это план эвакуации с этого уровня, - доложил уже тихо Гански, протягивая Макфлаю пластик с нанесенными на него разноцветными линиями схемы помещений. - Он вон там висел, недалеко от дальней двери.
- Отличная находка, - похвалил сержант, рассматривая схему. - Похоже на план эвакуации или что-то в этом духе. Эй, Рогл, ты читать умеешь?
- Конечно, - отозвался ментат с нотками обиды в голосе. - Мы не настолько одичали, чтобы утратить письменность.
- Надеюсь, ваш язык не безнадежно изменился, - продолжил Макфлай, пропуская мимо ушей эмоции ментата. - Посмотри, сумеешь ли прочесть хоть что-то на этом рисунке.
Рогл принял от сержанта лист пластика, внимательно всмотрелся в символы. Пошевелил губами, словно произнося беззвучно слова.
- Я определенно понимаю здесь все начертанное, - заявил он гордо. - Что именно тебя интересует?
- Мне нужно название наподобие командного пункта, рубки связи, пульт управления…
- Управления… - эхом отозвался ментат. - Вот управления, а два других слова мне неизвестны, и я их тебе не переведу.
- А говорил - все начертанное, - покачал головой сержант. - Где это управление?
Рогл молча ткнул пальцем в надпись на схеме. Макфлай забрал пластик, запомнив указанную точку, покрутил в руках, ориентируясь…
- До упора и налево, - определился он. - Малыш, ты как?
- Полный порядок, - ответил мгновенно гигант. - Я готов.
- Отлично. Бери Упыря, Лилит и Вора и вперед.
- И Рогла, - добавил Малыш.
- Что? - не понял сержант.
- Мне нужен Рогл, чтобы читать и понимать то, что мы увидим.
- Хорошо, - согласился Макфлай. - Бери и Рогла. Давай, вперед. А мы потихоньку за вами…

* * *

Компьютерный терминал, практически неотличимый от человеческого, отыскался в небольшой комнате, полностью заставленной стеллажами с истлевшими бумагами и покрытой, как и все внутри базы, толстым слоем пыли. Малыш, в который уже раз, удивился тому, откуда в необитаемом, закрытом от внешнего мира помещении появилось столько пыли. Он коснулся стоящей на одной из полок папки, и она просто развалилась на части. И если плотная обложка как-то сохранила форму и твердость, то содержимое рассыпалось прахом.
- Осторожно тут. Ничего лучше не трогайте, - предупредил Никсон и, обращаясь к Алексу Николасу, добавил, указывая взглядом на терминал: - Давай, Вор, попробуй его включить. Рогл, ты должен ему помочь. Постарайся.
Алекс осторожно присел на синтетический стул, но эластичная синтетика, вопреки его страхам, оказалась достаточно прочной. Поэтому Вор осмелел, разминая руки, будто пианист перед игрой. Ментат шагнул ему за спину, возлагая сухие узкие ладони на голову Вора. Алекс вздрогнул, но через мгновение справился с накатившими на него ощущениями и бережно коснулся встроенной в поверхность небольшого стола клавиатуры. Замершие вокруг диверсанты мало надеялись на успех, поэтому, когда на экране возникли тусклые всполохи, невольно вздохнули с облегчением, словно контакт с центральным процессором базы уже установлен. Вор рукавом смахнул с экрана толстый слой пыли и вновь застучал по клавиатуре. Однако вслед за первой радостью пришло разочарование - Алекс откинулся на спинку стула, отдернув от клавиш руки.
- Не получается войти в систему, - повинился он. - Это какой-то изолированный терминал, на котором только база с непонятными наименованиями и карты учета. Возможно, и весь этот уровень только транспортно-хозяйственный. Тем более что большую часть надписей на экране я и с помощью Рогла не понимаю. Здесь же технический язык и теперешние зелдарцы даже не предполагают значения многих слов. А уж клавиши и вовсе темный лес. Здесь лингвист нужен чтобы…
- Значит, нам надо на другой этаж, - проворчал Никсон. - Был бы здесь Умник, он бы все разгадал.
- Я не Умник и с этого терминала войти в систему не могу, - огрызнулся Вор.
В коридоре неожиданно разразился бой - выстрелы энергетического оружия, крики, негромкие хлопки выстрелов бэсок…
Лилит выстрелила прямо в дверной проем, тихо выругалась, выстрелила еще раз. Малыш окликнул ее, чтобы не получить пулю в спину, и выметнулся из комнаты. Робот-охранник, в точности такой, как напали на диверсантов возле створов, оказался в двух шагах от Майкла. Не успевая вздернуть бэску и видя качнувшуюся в его сторону трехствольную установку, Малыш врубился в машину плечом. Удар был жесткий, но механический страж не удержался на своих коротких ногах и рухнул на пол. Летя за ним следом, Никсон в упор сделал несколько выстрелов из бэски. Машина дернулась, словно живой человек, и затихла. Лилит, вышагнув из дверей в коридор, хладнокровно расстреливала приближающегося робота. У Майкла мелькнула удивленная мысль, что машина, несущаяся на девушку, не стреляет, но в следующий миг он заметил изуродованную точным выстрелом и заклинившую турель энергетической установки со вздернутыми к потолку стволами. Робот не добежал до Лилит всего пару метров - из-под пластин его брони заклубился черный дым, посылались искры. Машина встала, чудом сохранив равновесие после «смерти». Оглядевшись по сторонам, Малыш тяжело поднялся, отметив, что слишком часто в последнее время вынужден падать и кувыркаться в пыли. Он подошел к замершему роботу и толчком своего пригоревшего рифленого ботинка обрушил его на пол.
- У меня пять зарядов осталось, - пожаловалась Лилит. - Если так пойдет, следующий бой может стать для нас последним.
- Прорвемся, - подбодрил Никсон, исподтишка взглядывая на счетчик бэски. Последний магазин показывал невеселую цифру «три» в окошке счетчика.
- У нас два двухсотых, - проговорил в наушнике голос Самума.
- Кто? - спросил коротко сержант, оглядывающийся в десяти метрах по коридору от Никсона.
- Один абориген и Ганс, - немедленно доложил Тинмагомед. - Аборигены одного защитника своими мечами зарубили.
- Вот видишь, - заметил Майкл, обращаясь к Ирмгард, цинично не чувствуя никаких эмоций от сообщения о гибели Левора Гански. - Значит, сможем и без боеприпасов. Джокер, тут все глухо. Нам нужно на нижний уровень.
- Самум как раз у лифтов. Они работают, - ответил подошедший сержант. - Только снизу как раз на нем трое охранников поднялись. Не попасть бы впросак.
- На схеме дальше аварийная лестница была, - припомнил Малыш. - В лифты действительно нельзя. Да и боезапас на исходе.
- Всем сбор у аварийной лестницы! - скомандовал Макфлай в спицу переговорного устройства. - Давай, Малыш, тем же составом вперед.
Никсон вытащил из магазина своей бэски оставшиеся три патрона и протянул Майеру. Тот молча принял боеприпасы и сразу же снарядил их в магазин - Майклу три патрона погоды уже не делали, а Макс, имеющий в магазине полтора десятка посланцев смерти, получал к ним добавку. Малыш махнул рукой, и Лилит с Упырем начали осторожно, но быстро спускаться по узкой лестнице, совершенно ничем не освещенной. Девушка вновь активировала ночной режим прицела и двигалась чуть впереди, внимательно осматривая каждую площадку. Упырь отставал лишь на полшага, готовый действовать по любому знаку снайпера. Следом, на расстоянии в пару шагов крался Малыш. За спиной Никсона двигался, боясь отстать, ментат. А замыкал разведывательную группу Николас. Так они и спустились через шесть лестничных пролетов на следующий нижний уровень. Лилит выглянула из темноты лестничного проема и, отшатнувшись обратно, показала три пальца. Малыш покачал головой и, взглянув на Упыря, коснулся рукой висящей на разгрузочном ремне гранаты. Макс Майер кивнул и сдернул одну из гранат со своего разгрузочного ремня. Тусклый матовый цилиндр прокатился по полу, остановившись в ногах дожидающихся гостей роботов-охранников. У крайнего качнулась энергетическая установка, пытаясь захватить в прицел нечто движущееся по полу. Видимо, на защиту от гранат машины не были запрограммированы. Взрыв стеганул по стенам, расшвыряв куски охранников. Диверсанты выскочили в лифтовой холл, готовые открыть огонь, если кто-то из роботов уцелел.
- Малыш - Джокеру, - доложил Никсон. - В холле чисто. Можете спускаться.
- Принято, - отозвался сержант.
Разведчики тем временем споро осматривали расположенные неподалеку от лифтов помещения. Ближайшие двери вели в просторные жилые помещения, в точности похожие на земные армейские казармы с множеством стальных кроватей. Почти такие же койки стояли в спальнях жителей Дагрофа, найденные, по всей видимости, или в военной части, или в полицейском участке. Но подробнее рассмотреть эти помещения не представлялось возможным, так как в отличие от коридора в кубриках освещение не работало вовсе. Между двумя кубриками в стену уходил узкий коридор, заканчивающийся глухой стальной дверью со сложным замком.
- Наверняка за такой укрепленной дверью и скрывается центр управления или рубка связи, - предположил Малыш.
Подоспевший Макфлай заглянул в коридорчик и согласно кивнул:
- Да, похоже, ты прав. Вор, посмотри. Санта, если не получится вскрыть красиво, постарайся взорвать ее гранатами.
Оба названных бойца скрылись в коридоре, намереваясь справиться с дверью во что бы то ни стало.
- Джокер, тут кухня и холодильник с продуктами, - высунувшись из двери, расположенной дальше по коридору, сообщил Бивень. - Холодильник работает. Жратвы полно.
- Ты что, проголодался? - усмехнулся Малыш, наблюдая за трудами Вора и Санты.
- Я на будущее думаю, - насупился Корсон. - Кто знает, сколько мы тут ходить будем. Уровень-то этот не последний. Лестница глубже вниз идет.
- Ты не забудь только, что срок годности этих продуктов давно прошел, - напомнил Майкл, удивляясь проявившейся у Данко страсти к еде.
Звук активировавшегося лифта был едва уловим, но на диверсантов он подействовал почище, чем взрыв гранаты.
- К бою! - рявкнул Макфлай. - Все от лифтов.
- Открыть не могу! - крикнул Вор, выскакивая из коридора. - Санта сейчас взорвет. Посторонись!
Через пять секунд после Алекса выскочил, будто подгоняемый уже взрывной волной, Ив Бертон. Он кинулся в сторону от выхода из коридора с истошным воплем:
- Граната!
А в следующую секунду ударило так, что пол содрогнулся под ногами, будто весь этот подземный уровень качнулся, расшатанный взрывом. В противоположную от коридора стену шрапнелью ударили осколки гранат и бетонное крошево от стен.
- Лифт! - закричал Эльф, ближе всех находящийся к лифтам и расслышавший после какофонии взрыва звук остановившегося лифта.
Двери поползли в стороны, и в кабине качнулись несколько знакомых уже силуэтов. Надеясь поскорее добраться до терминала с выходом на центральный процессор, Вор бросился в клубящийся микст из дыма и пыли. Остальные диверсанты дружно открыли огонь. В кабине лифта уместились четыре робота-охранника, которые начали стрелять в ответ, едва только загремели первые выстрелы диверсантов. Ожесточенная перестрелка длилась около трех минут, по истечении которых пали трое механических защитника, а у диверсантов окончательно иссякли боеприпасы. Оставалось либо кидать гранату, лишая себя одного из двух лифтов и рискуя получить собственный осколок из-за слишком близкого расстояния до лифта, либо бросаться врукопашную. Малыш уже подался вперед, понимая, что для атаки находится слишком далеко от врага, тогда как сам представляет отличную мишень. В стороне вскрикнул Гилберт, получивший вскользь импульс от охранника. А в следующий миг плотная очередь энергетических импульсов вырвалась из задымленного коридора. Робот получил три попадания из этой очереди. Видимо, общее количество полученных повреждений оказалось критическим, и смертоносная машина просто умерла, завалившись навзничь. Из пыли и дыма выступил довольный собой Алекс Николас с граненым длинным оружием в руках.
- Пульта управления там нет, - доложил он. - Но зато полно винтовок. Это оружейка. Винтовки с быстрой зарядкой. Я удивляюсь, но здесь до сих пор нет недостатка в энергоснабжении.
- Это действительно очень удивляет, - буркнул Малыш, ныряя в задымленный коридор.
Длинная комната оказалась сплошь уставлена пирамидами с разнокалиберным оружием. Правда, подавляющее большинство оказалось за такими же винтовками, как та, из какой стрелял Вор. Никсон протянул руку и, ухватив за удобное синтетическое цевье, потянул. Винтовка не поддалась, и Малыш собрался уже отпустить ее, когда заметил стремительно растущую полоску индикатора, расположенную сбоку от ниши с винтовкой. Красный вначале огонек сменился белым, а затем превратился в ослепительно синий. Что-то мелодично пискнуло, и винтовка вывалилась из своей ниши.
- Славненько, - обрадовался Майкл, примеряясь к новому оружию. - Вопрос с боеприпасами решился. Удача опять на нашей стороне. Давайте-ка поживее вооружайтесь и на поиски комнаты с пультом управления.
Винтовка удобно лежала в руках, хотя внешне и выглядела чересчур крупной и угловатой. Массивный кожух ствола вмещал в себя и небольшой встроенный прожектор. Никсон пару раз перехватил оружие разными хватами, чувствуя, как грамотно оно сбалансировано для быстрого прицеливания. Разве что длина могла бы быть немного меньшей…
- Нельзя ли и нам взять это грозное оружие, - подал голос Заус, стоящий со своими воинами неподалеку от пожарной лестницы.
- Не стоит, друг, - покачал головой Майкл. - Этому надо учиться. А не научившись, ты станешь с таким оружием опасным для всех нас. Поверь. Твое время придет. Вы обязательно научитесь пользоваться и оружием и техникой.
Диверсанты один за другим разбирали винтовки, радуясь, словно дети, получившие долгожданные рождественские подарки. Вооружившись, все поспешили дальше, в надежде отыскать заветный пульт.
- Лифт! Второй лифт поднимается! - всполошился Уильям Кеплер, не успевший уйти из лифтового холла. - И первый закрылся и ушел вниз.
- Черт! Давай, Бубен, вали отсюда. Иди с Вором и Сантой по комнатам. Ищите пульт. Самум, Эльф, Бивень, Мясо, быстро ко мне, - торопливо командовал Макфлай. - Встретим уродов. Малыш, возьми Упыря и Лилит и прикрывайте Рогла. Без него нам всем конец.
- Принято, - кивнул Никсон и, махнув своим друзьям, повел ментата дальше по коридору.
Никсон торопился - роботы-охранники слишком интенсивно атаковали незваных гостей. А удача не могла постоянно улыбаться землянам, словно веселый шизофреник. Поэтому нужно было во что бы то ни стало отыскать этот пульт, с которого можно отключить сигнал тревоги и остановить эти яростные атаки роботов-охранников. Если только пульт существует в принципе. Но о таком варианте Никсон не хотел думать вовсе.
За спиной, там, где остался лифтовой холл, разразился ожесточенный бой - Малыш с удивлением услышал помимо завывания энергетического оружия мерный стук тяжелого пулемета и многочисленные взрывы. Невольно он потащил Рогла еще быстрее, обогнав Вора, Санту и Бубна и мельком заглядывая в каждую попадавшуюся дверь. Больше всего Никсону хотелось сейчас развернуться и помочь сражающимся у лифтов товарищам. Но он заставил себя скрипя зубами продолжить поиски. И Судьба вновь выказала своему любимчику благоволение - за очередной распахнутой дверью вспыхнул яркий свет, видимо среагировав на сигнал от датчика движения или от открывшейся двери. Помещение, представшее взглядам диверсантов, могло служить кабинетом тому, чей мумифицировавшийся труп до сих пор сидел в кресле у терминала. По крайней мере обстановка этой сравнительно небольшой комнаты вызывала ассоциации именно с рабочим кабинетом. Малыш интуитивно почувствовал, что они нашли искомое. Наверняка тот, кто встретил свою последнюю минуту за рабочим столом, был командиром защитников базы. И когда смерть оказалась от него уже в одном шаге, он активировал холодеющими пальцами защитную систему базы, создавая для себя сверхнадежный саркофаг.
- Вор, ко мне, галопом! - рявкнул Малыш, осторожно подходя к хозяину кабинета, умершему много десятилетий назад.
В глаза капралу сразу бросился лист бумаги с написанными явно от руки символами. Лист выглядел совершенно целым, только сильно пожелтевшим от времени. Однако Никсон заметил, что один из уголков едва заметно осыпался, будто высохшая фигура из песка.
- Стоять всем! - подал он новую команду. - Этот лист рассыплется при любом прикосновении. Рогл, посмотри, что на нем написано.
Ментат, заметно дрожа от возбуждения, мелкими шагами приблизился к столу и, вытягивая свою тощую жилистую шею, заглянул через плечо мумии.
- Здесь начертано… Здесь… Я, кажется, понимаю-Понимаю… Да… - бормотал он, бегая глазами по написанному на листе.
- Рогл! Просто читай! - оборвал паническое бормотание Малыш.
- Да-да. Сейчас. Я понимаю. Здесь начертано… Надежд больше не осталось, - взял себя в руки ментат. - Да. Именно так…
- Дальше! - поторопил Никсон, прислушиваясь к звукам яростного боя. - Живее или нас всех тут перебьют.
- Да-да. Дальше. Мы слишком долго отбиваемся от одержимых. Я уже чувствую прикосновение жалкой смерти от старости… Те, кто ушел на трех… На трех единицах… На единицах… Я не понимаю, что здесь за слово.
- Да черт с ним, - отмахнулся Майкл. - Читай дальше.
- Хорошо, - кивнул Рогл. - Значит, они ушли на… Да. Хотели попытаться пробиться к столице, откуда еще идут сигналы… Сигналы… Я и этого слова не знаю. Да, пропускаю его. Да прибудут с ними Боги, если они еще живы. Я последний из тех, кто остался. И сейчас я умираю, так и не дождавшись их возвращения. Здесь непонятное слово, а потом… ставлю в… непонятно… оставив возможность проникновения. Не понимаю… Команда открыть все… Рассвет.
- Рассвет? - подскочил Малыш. - Отключить все? Это что, код деактивации всей системы? Еще что-нибудь есть?
- Да. Еще одна фраза начертана, - известил ментат. - Тоже непонятно, открыть так же, как и все, только внутри… Цитадель. Все кончено…
- Ага, - догадался Никсон, боясь спугнуть удачу. - Периметр закрыт, а охранные системы внутри базы отключены - это «Цитадель». А полностью отключить все - «Рассвет».
- Я попробую? - подал голос от двери Вор.
- Попробуешь, - согласился Майкл. - Только сначала надо коды запомнить. Лист не выдержит прикосновений, а клавиатура под ним. Подойди осторожно и смотри внимательно. Рогл, покажи нам слово «Рассвет». Только к бумаге не прикасайся.
Ментат с благоговением осторожно протянул руку и указал тонким длинным пальцем на несколько символов, объединенных в слово. Алекс и Майкл впились глазами в слово, запоминая механически форму символов и их очередность. Через несколько секунд Малыш опять заговорил:
- Хорошо. Рогл, теперь покажи «Цитадель».
Картина с запоминанием повторилась. Малыш даже несколько раз закрывая глаза, выстраивая перед мысленным взором чужое слово, а потом вновь впиваясь взглядом в лист, чтобы проверить точность запоминания.
- Все, - произнес Никсон. - Времени больше нет. Нужно действовать.
Он протянул руку и коснулся бумаги, пытаясь взять лист. Как он и опасался, ветхая бумага рассыпалась в тлен под его пальцами. Больше не пытаясь сберечь надписи, Майкл дунул, сметая остатки листа с клавиатуры.
- Действуй, - разрешил он, отодвигая мумию вместе со стулом в сторону от стола.
Пальцы Вора порхнули над клавиатурой - общение с терминалом на верхнем транспортно-хозяйственном уровне не прошло бесследно. Ментат, тоже помня предыдущий опыт, замер за его спиной, с возложенными на голову диверсанта ладонями. Через несколько мгновений экран мутно замерцал. Вглядываясь в это свечение, Алекс пытался добраться до командного окна охранной системы. Но раз за разом попытки обрывались неудачей. Малыш буквально физически ощущал разрастающееся в Алексе Николасе отчаяние. В конце концов Вор выпрямился, опуская руки.
- Ничего не получается, - простонал он. - Я даже не понимаю, где искать это окно, в которое нужно ввести код. Я не вижу выхода на охранную систему.
- Ладно, возвращаемся к остальным, - решил Никсон и, не глядя больше на терминал, шагнул к двери.
И тут его взгляд упал на темный квадрат на стене в метре от двери. Совершенно гладкая панель размером с книгу имела вдоль верхнего обреза узкую стеклянную полосу сантиметровой ширины. А под этой полоской, разделенные тонкими прорезями, теснились квадраты клавиш, украшенные изящно вырезанными символами. И круглая кнопка без символов справа от стеклянной полоски. Майкл встал как вкопанный, и Алекс с Роглом, торопящиеся следом, от неожиданности врезались ему в спину. Не говоря никому ни слова, Малыш вызвал в памяти символы кодовых слов и, протянув руку, коснулся клавиш…

* * *

- Я уж думал, что нам конец, - делился впечатлениями от последнего боя Данко Корсон, стоя около Никсона, разглядывающего поле недавнего боя. - Мы собирались мелочь расстреливать, а тут такая хрень из лифта выбралась. И мы ведь его завалили. До того, как ты систему отключил, завалили.
И удивляться, и гордиться было чем. Посередине лифтового холла громоздился огромный робот, увешанный подвесами с ракетными установками и турелями с пулеметами и энергетическими пушками. Сейчас он был неподвижен и мертв, а когда этот монстр на эластичных гусеницах выполз из поднявшегося лифта, паля во все стороны, диверсантам почудилось, что в коридор въехал настоящий танк. Рассеявшиеся бойцы чудом успели укрыться за дверями, ведущими в разные помещения, и на пожарной лестнице. Но столь серьезная атака системы защиты базы не могла обойтись столь же малой кровью, что и предыдущие атаки человекоподобных роботов. Толпившиеся в холле зелдарцы просто не успели быстро осознать опасность и среагировать и были практически полностью выкошены огнем крупнокалиберного пулемета. Только сам Заус да двое его воинов непостижимым чудом сумели вывернуться из разверзшегося ада и уползти через двери на лестничную площадку. Диверсанты начали бой, обстреливая робота-танка со всех сторон. Сначала казалось, что огонь местных винтовок не наносит сколько-нибудь ощутимого урона стальному гиганту. На попытку забросать его гранатами бронированный монстр ответил несколькими залпами управляемых мини-ракет. У робота серьезно пострадали гусеницы, лишив его маневренности, но этот залп едва не стоил многим жизней. Ракеты успешно огибали углы, залетая в другие помещения. Осколки секли стены, ударные волны выбрасывали под пулеметный огонь… Как раз во время этого ракетного удара были ранены сержант и Самум. Уже раненый осколками ракеты Макфлай попытался закинуть последнюю у него гранату прямо под брюхо роботу-танку и получил две пули из пулеметной очереди. Его отшвырнуло вдоль по коридору, и все были совершенно уверены, что командир погиб. Только после завершения боя оказалось, что он хоть и без сознания, но все еще жив.
Эльф и Бивень, засевшие вместе с зелдарцами на лестничной клетке, сначала услышали шум поднимающихся по лестнице врагов, а потом и увидели их - не меньше десятка роботов-охранников споро поднимались с нижнего яруса, торопясь настичь чужаков. Столь массовой атаки защитных механизмов не было еще ни разу со времени проникновения диверсантов на базу. Поэтому выбор перед диверсантами оказался небольшой - остаться на лестнице и гарантированно умереть под обстрелом такого количества врагов или попытаться прорваться сквозь лифтовой холл, в центре которого башней высился робот-танк. Можно было попытаться уйти наверх, на транспортно-хозяйственный уровень. Но тогда они оставались совсем одни, не могли помочь своим товарищам и рассчитывать на их помощь. Отступая же вслед за Малышом и остальными, у них оставалась призрачная надежда отыскать выход или отбиться совместными усилиями. Поэтому, на пальцах объяснив требуемые действия зелдарцам, диверсанты ринулись в лифтовый холл. Эльф и Бивень мчались, ни на секунду не прекращая палить в стального гиганта и чувствуя, как бегут рядом трое зелдарцев. Робот отреагировал мгновенно. Ему вовсе не нужно было рассматривать нападающих, разворачиваться в их сторону или менять позицию. Близкое к идеальному оружие - почти столь же совершенное, как и АССУ, разве что обладающее значительно меньшим боезапасом. Но меньшим - не означает недостаточным для жалких незваных гостей, посмевших нарушить многовековой сон их дома.
Вращаемый электроприводами ствол пулемета, торчащего из бока чудовища, поплыл в сторону бегущих, захватывая цель. Тяжелый стук выстрелов разлился задолго до точки, в которой линия, продолжающая стволы, пересеклась с силуэтом бегущего. Фонтаны из бетонного крошева заставили Бивня прыгнуть, в надежде преодолеть смертоносную струю. Но одна из тяжелых пуль достала, откидывая человека с его траектории, сбивая с ног. Эльф, метнулся в сторону, резко меняя направление движения. Теперь он бежал прямо на робота, разряжая боезапас винтовки в его корпус. Заметив попытку прорваться, с другой стороны холла высунулись подраненный Самум и Мясо, дружно открывая по гиганту шквальный огонь. Ракетная установка на плече робота развернулась, широкие зрачки направляющих взглянули прямо в лицо Эльфа. И в это время робот-танк как-то натужно взвыл приводами и, дернувшись, словно грузовик с неисправным сцеплением, осел. Конечно, он не упал, как прямоходящие роботы, не завалился… Но его смерть оказалась не менее очевидной: подвеска просела, едва не положив брюхо на бетон пола, все стволы и ракетные установки опустились вниз, будто упавшие руки… Эльф, помня о поднимающемся по лестнице отряде роботов, которые должны уже вот-вот появиться в лифтовом холле, подскочил к Бивню, помогая ему подняться. Пуля попала Корсону в левый бок, пройдя насквозь и задев только мышцы. Поэтому, собравшись, он сам побежал, не забыв прихватить выпавшую из рук винтовку. Топот за спиной подтвердил, что роботы преодолели последний лестничный пролет и выбрались в холл. И в этот миг открылись створы второго лифта. Эльф, вместе с Бивнем оказавшийся ближе всех к этому лифту, повернул голову и похолодел - из просторной кабины выползал второй робот-танк, а начавшие уже вращение стволы двух наплечных пулеметов смотрели прямо на Бориса Швецова…

Предыдущая страница 12 Следующая страница


13 Олег Маркелов

- А где теперь этот второй? - удивился Малыш, оглядываясь на лифты, но створы обоих были сейчас плотно закрыты.
- Да его Бивень напугал, - усмехнулся Эльф. - Я когда понял, что через миг он нас на фарш пустит и нет времени даже на следующий вздох, успел вспомнить всю мою жизнь. И вдруг этот зуммер по всем помещениям базы прозвучал. Я смотрю, танк не стреляет, а Бивень прется прямо на него с ножом в одной руке и винтовкой в другой. И тоже не стреляет.
- Да у меня боезапас в ней, видать, кончился или от попадания стряхнулось чего, - оправдался Корсон. - Она стрелять перестала, а в магазине бэски тоже давно ни одного патрона нет. Вот только нож и остался.
- Ну вот, танк этот хоть и машина, - продолжал стебаться над другом Эльф, - а как посмотрел в глаза нашему Бивню, так сразу и смекнул, что его сейчас на ремни резать будут. Вот он назад в лифт заполз и вниз уехал. А следом те, что поднялись по лестнице, тоже во второй лифт погрузились. Тогда мы уже и поняли, что война закончилась.
- Война для нас, брат, закончиться не может, - улыбнулся Малыш, представив, как Данко шел с ножом на танк. - Потому как мы она и есть.
После набора Майклом кода на командной панели в большинстве помещений вспыхнул свет, а местами ощутимо потянуло свежим воздухом. База оживала, поражая землян тем, что продолжала функционировать после двух веков летаргического сна.
Не забывая об осторожности, диверсанты продолжили осмотр помещений уровня теперь уже при ярком свете. Тут обнаружился еще один бонус, полученный после введения Малышом кода деактивации внутренней охранной системы - по всей базе разблокировались все запертые сложными замками двери. Алекс Николас вернулся к терминалу в кабинете командира базы и с маниакальным упорством пытался разобраться в непонятной, чужой системе. Всех раненых перенесли или отвели в один из кубриков, разместив их на койках, и теперь Максимильян Гилберт, сам легко раненный еще на первом уровне, колдовал над их ранами. К счастью, в его арсенале появилось, помимо знахарских смесей зелдарцев, еще и кое-что из обнаруженного неподалеку от кабинета командира медпункта. К сожалению, большая часть медикаментов за столь долгий срок полностью пришла в негодность, но стерильный перевязочный материал, скрытый в вакуумных упаковках, пережил это время совершенно безболезненно.
- Малыш, мне надо обработать твои раны, - обратился к Никсону Гилберт, жестом приглашая присесть на одну из коек.
- Да я в порядке, - отмахнулся Майкл, но под настойчивым взглядом медика сдался и присел на предложенное место.
Мясо аккуратно освободил места ранений, разрезал старые повязки, обильно пропитанные кровью…
- Что за хрень? - опешил Максимильян, разглядывая раны. - Это как?
Его крайнее удивление имело под собой все основания - вместо кровоточащих воспаленных ран, которые он ожидал увидеть, на теле Малыша остались еще не шрамы, но раны совершенно чистые, уже переставшие кровоточить и начавшие затягиваться. А ведь времени с момента ранений прошло…
- Я же сказал, что в порядке, - улыбнулся Никсон. - Местный климат на меня очень позитивно действует. Не грузись, док. С этим вопросом успеешь разобраться, когда домой вернемся.
Ошарашенному медику не оставалось ничего иного, как наложить новые повязки и отпустить Малыша с миром.
Также отказавшийся лежать на койке после перевязки Корсон вместе со всеми исследовал уровень и наткнулся на склад с продовольствием. После разочарования с просроченными продуктами на кухне он приободрился и занялся тщательными исследованиями этого помещения. Однако его наивная радость и здесь оказалась неоправданной - в отличие от перевязочного материала, из продуктов за два века ожидания уцелели только укрытые все в те же вакуумные толстостенные упаковки зерна различных растений. Есть их сырыми при наличии продуктов, приготовленных в дорогу аборигенами, ни у кого не возникло желания. А варить каши просто не было времени. Только Рогл очень заинтересовался упаковками с зернами, подумывая о том, нельзя ли вырастить из них урожай качественных зерновых культур. К изучению содержимого найденного ранее возле кухни большого промышленного холодильника Бивень больше не возвращался, видимо, оставив приятное на потом.
Во всех помещениях базы сохранился удивительный порядок и Никсон невольно представил, как два века назад несколько оставшихся на базе обитателей, оказавшись в полной изоляции, день за днем ожидали каких-то изменений в окружающем мире, продолжая все повседневные работы по поддержанию порядка и работоспособности базы. Их товарищи ушли, пытаясь прорваться сквозь полчища одержимых. А оставшиеся слушали эфир, возможно даже переговариваясь с такими же уцелевшими в других местах. Но шли дни, недели, месяцы… Голосов становилось все меньше, атаки одержимых повторялись, а надежда на то, что все вернется на круги своя, таяла с каждым месяцем или даже годом, проведенным в заточении. Наверняка они пытались предпринять попытки выбраться за периметр базы. Но за периметром ждала лишь смерть в бою с одержимыми. Можно только удивляться, что и оставшись в полном одиночестве, последний защитник базы не сошел с ума. не пустил себе пулю в висок, а даже написал последнюю весточку, все еще надеясь, что кто-то придет…
- Малыш, мы проверили весь уровень, - доложил Упырь. - Здесь только жилые и хозяйственные помещения. Явно весь уровень предназначен для обитания персонала базы. Ни единого служебного или технического помещения, кроме кабинета командира. Вор так и не сумел войти в систему. Ему все слишком непонятно. Надо спускаться ниже.
- Хорошо, - кивнул Никсон, к которому на время недееспособности сержанта перешло командование группой. - Общий сбор в лифтовом холе. Будем надеяться, что лимит неприятных сюрпризов исчерпан.

* * *

Под жилым уровнем взорам диверсантов открылся этаж, полностью занятый складскими помещениями со всевозможной экипировкой и вооружением, ангарами с самой разномастной техникой, включающей даже транспортные средства, а также многочисленными боксами, в которых покоились роботы-охранники и роботы-танки, подключенные кабелями к сети энергопитания базы и ее системе передачи данных. Именно отсюда, направляемые автоматической системой управления базы, поднимались наверх защитники, призванные уничтожить незваных гостей. Видя теперь количество оставшихся в своих боксах защитников, диверсантам оставалось только вновь и вновь благодарить Удачу за столь своевременное обнаружение Малышом пульта управления охранной системой.
С этого уровня, помимо двух общих лифтов, наверх мог подниматься огромный транспортный лифт, доставляющий транспорт и технику экспрессом мимо второго жилого этажа сразу на поверхностный первый уровень. Скорее всего, у базы были и другие створы, помимо обнаруженных диверсантами. Ведь обход всего наружного периметра из соображений безопасности никто пока еще не предпринимал.
Диверсанты с восторгом рассматривали небольшие бронемашины и угловатые грузовики, компактные скутеры и громоздкие контейнеры с неизвестной техникой. В отличие от продуктов и медицинских препаратов, все это богатство осталось в очищенном и стерилизованном воздухе базы в полной сохранности. Вот только смахнуть вездесущую невесть откуда взявшуюся пыль, и можно ехать…
Бегло осмотрев этот уровень, все вернулись к лестнице, так и не решаясь, несмотря на деактивацию внутренней охранной системы, пользоваться лифтами. Трое зелдарцев неотрывно следовали за диверсантами, потеряв от изумления и впечатлений дар речи. По крайней мере, с момента, когда им удалось вырваться из западни на лестничной клетке и избежать смерти от робота-танка, ни Заус, ни двое его солдат не произнесли ни слова, лишь глядя на действия землян большими глазами. Рогла Малыш и сам не отпускал от себя ни на шаг.
Шесть лестничных пролетов привели на нижнюю площадку с привычными уже створами, защищенными примитивным запором. Ниже лестницы не было, из чего следовало, что они достигли самого нижнего, оказавшегося четвертым по счету уровня базы. Миновав створы, диверсанты оказались на совершенно ином по своей структуре этаже. Здесь все покрывал светлый пластик и матовый метал. Длинный прямой коридор пронизывал насквозь весь уровень. Но его стены пестрели темными пятнами ответвлений, светлыми квадратами многочисленных дверей и сумраком глубоких ниш. Двери выглядели совершенно одинаково внешне, но на некоторых виднелись замки с пластинами считывающих устройств, а остальные щеголяли открытой чистотой своих панелей.
- Как пить дать лаборатории, - предположил Упырь, представляя вдруг вырывающихся на свободу жутких мутантов, выведенных во время секретных экспериментов.
Ничего особенно удивительного в его фантазиях не было - назначение базы оставалось совершенно непонятным. Но к счастью для диверсантов, этим фантазиям не суждено было сбыться. Первая же взломанная дверь вела в помещение, уставленное причудливой аппаратурой, в окружении которой сиротливо стояло удобное вращающееся кресло.
- Это она! - возопил Уильям Кеплер, едва не захлебнувшись от восторга. - Это, несомненно, рубка связи. Я чувствую, что смогу… Я уже понимаю, что к чему тут…
- Ну слава Всевышнему и всем местным Богам, - выдохнул облегченно Никсон, осматривая оборудование, которое для него лично выглядело совершенно непонятным, несмотря на то что пользоваться земными средствами связи, как и любой диверсант, он умел. - Оставайся тут и колдуй. Не торопись. Теперь времени у нас в достатке. Делай все с чувством, с толком, с расстановкой. А мы по другим сусекам поскребем. Если что, мы на связи. Оставить тебе кого-нибудь в помощь? Может, Рогл для перевода нужен?
Бубен только помотал головой и, сосредотачиваясь, уселся в кресло. Диверсанты не стали мешать и отправились дальше. Даже из простых соображений безопасности они не могли остановиться, найдя искомое, а должны были осмотреть все помещения древней базы, чтобы не оказаться нос к носу с новыми сюрпризами. Запертыми на этом уровне оказались далеко не все двери, а только те, за которыми скрывались комнаты с каким-то оборудованием. Их было совсем не много. В остальных, не защищенных замками, на полках вдоль стен хранился инструмент или лежали штабелями запчасти и коробки с упакованным оборудованием. Одна из комнат, также запертая на замок, как и помещения с действующими приборами, содержала, скорее всего, архив. Иначе определить назначение совершенно одинаковых матово-черных кубиков, размером с четверть сигаретной пачки, было сложно. Таких кубиков, покоящихся в ячейках по всей площади стен комнаты было нескольких тысяч. Никсон осторожно вытащил один из кубиков и ощутил в пальцах тяжесть и твердость, словно у кристалла. Осмотрев совершенно гладкие грани и стороны кубика, Майкл разочарованно вложил его назад в ячейку, моментально потеряв интерес к комнате.
Даже на этом уровне далекие строители предусмотрели линию автоматической обороны - в стенах коридора располагались шесть «одноместных» ниш, в которых покоились в своем механическом сне роботы-охранники, а у самого торца прямого коридора на обеих стенах бугрились подвижными бронеколпаками мощные энергетические АССУ. Осмотрев спаренные стволы установки, Малыш представил, как невесело было бы тому, кто, все же прорвавшись с боем и потерями сквозь ряды предыдущих защитников, оказался бы в простреливаемом насквозь коридоре, да еще и в компании очнувшихся сторожевых роботов.
- А какой это в них здесь смысл? - спросил Майкл сам себя, подходя ближе к бесполезному на первый взгляд тупиковому завершению длинного коридора.
На протяжении метров четырех в этом тупике не было ни одной двери, ответвления или ниши. Только грозные АССУ. Еще не дойдя до торцевой стены, Никсон понял, что она совсем не простая и столь серьезная защита установлена тут не по недомыслию маньяка-проектировщика. По всему периметру торцевой стены виднелась едва различимая щель, а на уровне головы среднестатистического человека располагалось небольшое устройство, очень сильно напоминающее сканер. Стараясь внимательнее рассмотреть этот аппарат, Малыш оказался от него на расстоянии вытянутой руки. Что-то едва слышно пискнуло, вспышкой мигнул свет, и через мгновение мелодичный женский голос сказал несколько слов на незнакомом языке, очень похожем на язык жителей Дагрофа.
- Рогл! - закричал Никсон, вздрогнув от неожиданности. - Подойди, пожалуйста!
Однако ментат уже стоял за его спиной, испуганно вращая глазами.
- Ты слышал? Что она мне сказала? - спросил Малыш, повернувшись к зелдарцу.
- Этот демон с прекрасным голосом девы сказал, что запрещает тебе входить, - перевел ментат, едва шевеля побелевшими от страха губами и заметно трясясь.
- Ага, - задумался Майкл, вновь осматривая щель между боковыми стенами и очевидно подвижной торцевой стекой. - Что это, интересно, за дверцей спрятано?
- Если демон запретил, ходить туда нельзя, - напомнил Рогл, боясь, что недостаточно правильно перевел слова этому ненормальному воину, не имеющему никакого уважения ко всем демонам этой цитадели и раз за разом с такими же полоумными друзьями побеждающему их.
- Не волнуйся, друг, - успокоил Малыш. - Я сам страшнее этих демонов. Вор, Санта, а ну-ка взгляните на эту дверцу папы Карло!
- У нас ни одной гранаты не осталось, - проинформировал рассматривающий одного из сторожевых роботов Ив Бертон. - Я пойду, пороюсь на складском уровне. Вдруг да и отыщу чего. Армия без гранат не бывает. И у них тут наверняка должно быть что-то подобное.
- Хорошо, иди, - согласился Никсон, хмурясь.
Удивительно было, что, эвакуируясь с падающего крейсера, они успели взять столько оружия и боеприпасов, что хватило дожить до этой минуты. Наверное, стоило потом, когда все закончится, за порцией крепкого виски сказать сержанту «спасибо» за то, что усадил всю группу в экипировке и при оружии ожидать завершения маневров крейсера. Иначе оказались бы на этой планете, к примеру, в одном нижнем белье. Впрочем, не будь они тогда готовы к стремительным действиям, вполне возможно, уже никогда разлетелись бы на атомы от взрыва при падении крейсера. Или наоборот, сидели бы сейчас в уцелевшем и вырвавшемся из лап планетной гравитации крейсере «Сантьяго». Никсон оборвал себя, подумав, что надо не философствовать, а жить настоящим. Были они с оружием. Но вот теперь-то все закончилось, и если бы не эта база с многообещающими наполненными складами…
Алекс Николас выскочил из какой-то комнаты весь увешанный каким-то переносным хламом и с таким выражением на лице, какое может быть только у пирата, отыскавшего тайный путь к кладу. Не говоря ни слова, он прошествовал к двери и, напевая едва слышно какую-то несложную мелодию, погрузился в изучение замка. Малыш увидел, как Вор подсоединяет к устройству на стене какие-то компактные приборы, и, дабы не мешать товарищу, вернулся в радиорубку.
Оборудование связи явно работало. И даже из динамиков лились различные звуки, вот только ничего похожего на человеческую речь или сигналы слышно не было.
- Повсюду одно и то же, - рассказал Кеплер, заметив появившегося на пороге рубки Никсона. - Эфирные шумы, непонятные сигналы биперов, помехи. Я не могу разобраться тут с каналами.
- Шанс на успех есть? - прямо спросил Малыш.
- Не знаю, - развел руками Бубен. - Минимальный. Но есть другой выход, который, наоборот, сулит достаточно высокий процент успеха.
- Излагай, - кивнул Майкл.
- Все просто, как два файла переслать. - приободрился Уильям, рассказывая свою задумку. - Надо вернуться к боту и демонтировать нашу систему дальней связи. Потом притащить ее сюда и подключить к этой системе. Я уверен на девяносто девять процентов, что смогу их запараллелить. А там уже все еще проще - я буду работать через нашу систему и по нашим каналам.
- Да, - невесело улыбнулся Никсон. - Действительно проще простого. Хорошо. Бросай свою возню и иди искать инструменты. Не голыми же руками ты с бота систему демонтировать будешь.
Бубен, довольный, что его план принят столь легко, бегом выскочил из рубки, едва не сбив с ног подходящую Лилит.
- Ой! - отпрыгнула в сторону девушка. - Ты чего, Бубен, сожрал все же что-то несвежее? Смотри, а то не успеешь добежать!
- Он захотел до бота прогуляться, - ответил Малыш вместо убежавшего уже связиста.
- И мы пойдем? - спросила Ирмгард совершенно безразлично.
- Боюсь, у нас нет иного выхода. Так что, будь ласкова, поднимись в оружейку, посмотри, что мы можем взять с собой, чтобы прогуляться с максимальным комфортом, - попросил Никсон, отлично зная, что лучше Шерман в оружии не разберется никто. Даже если оно чужое. - Упырь, поднимайся в склады. Подбери нам что-нибудь, на чем можно добраться до бота и привезти обратно систему связи. И помоги Лилит перенести в то, что ты выберешь, то, что выберет она…

* * *

- Граната! - заорал Санта, словно и без его истошного крика все не знали, что сейчас рванет так, что на ногах не устоять.
Алекс Николас в очередной раз опростоволосился с замком секретной двери. Но винить его в этом было совершенно нельзя. Малыш отлично понимал, что возьми любого образованного умного человека, который никогда не работал с системами доступа и не знает принципов их работы и посади его за терминал, на котором все программы написаны на родном для него языке. И ничего этот человек не сумеет добиться от незнакомой ему системы контроля доступом. Вор играюче потрошил системы, созданные людьми. Но тут… Помимо того, что ему был абсолютно неведом язык создателей этих систем, так еще и принципы работы систем вследствие иной расы создателей оказались совершенно непонятными. Так чувствовал бы себя не просто не знающий систему человек, а человек, вдобавок не умеющий читать вовсе. Перед ним открывались бы диалоговые окна, а он не мог бы даже понять, о чем спрашивает его система - предлагает ли ввести код доступа или просто запрашивает ник для более комфортного общения системы с оператором. И ментат, несмотря на все старания, ничем не мог помочь, так как его язык и язык давно ушедших создателей базы отличался много больше, чем язык обывателя и язык высококлассного технического специалиста. Именно поэтому, понимая все совершенно четко. Малыш немного сожалел о сорвавшихся словах про Умника. Они наверняка обидели Алекса, а этот парень такой обиды не заслуживал. И опять Никсон подумал, что нужно будет за стаканчиком виски повиниться перед Николасом, попросив прощения за брошенные сгоряча слова.
Но оставлять странную дверь «на потом» Малыш не захотел. Коль скоро они стали новыми хозяевами базы, то и должны были хотя бы примерно знать всю ее структуру. Поэтому, едва только сверху вернулись выполнившие задания Лилит и Упырь, помогающие Санте тащить целый ящик с гранатами зелдарского производства, Никсон дал добро Иву на подрыв двери.
Однако, вопреки ожиданию, рвануло совсем несильно - едва заметно уплотнился воздух, полыхнули синие отсветы на стенах, запахло чем-то, отдаленно похожим на запах озона… Диверсанты выбрались из комнат, в которых попрятались от разлетающихся осколков и медленно приблизились к секретной двери, уверенные, что подрыв двери не удался. Малыш даже первым делом подумал, что Санта приволок сверху какие-то световые гранаты - может, осветительные, а может, для ослепления противника яркой вспышкой. Но, приблизившись к двери, понял, что ошибся. Там, где недавно перекрывала путь секретная дверь, остывал, еще багровея и дымя краями оплавленный овал пролома. А за этим выплавленным в стене овалом, темнела… шахта лифта, уходящая вниз. Малыш заглянул в нее, но не увидел во тьме ничего.
- Добрая граната, - похвалил он, протягивая руку и хватаясь за чудом уцелевшие во время взрыва тросы, поднимающие лифт. - Я первый. Упырь и Лилит за мной. Потом Вор. Остальные остаются здесь.
Не сомневаясь, что его команда будет точно исполнена, он шагнул в темноту и быстро заскользил вниз по тросу. Боевые перчатки надежно защищали ладони, и диверсант легко регулировал скорость скольжения, при необходимости для торможения сжимая трос ботинками. Никсон спустился на добрых тридцать метров, прежде чем подошвы ботинок врезались в крышу стоящего лифта. Малыш отпустил руки и осторожно ощупал окружающее пространство. Сверху донесся шелест, и Майкл едва слышно подал голос, предупреждая товарища о завершении спуска. Услышавший его Упырь затормозил и приземлился на крышу совершенно беззвучно. Еще через минуту уже все четверо стояли в темноте шахты.
Упырь отыскал крышку технического люка и ловко вскрыл ее. Малыш активировал встроенный в винтовку фонарь, освещая кабину лифта. Лилит, оставаясь в темноте, обшарила ее взглядом сквозь прицел.
- Чисто, - шепнула она, и Упырь спрыгнул вниз.
Следом спустились остальные. Двери лифта были закрыты, но они представляли собой простую модель раздвижных створок. Видимо, строители вполне удовлетворились, защитив верхний коридор двумя АССУ и замаскировав сами внешние лифтовые створы. Поэтому отжать эти двери не составило особого труда. Диверсанты включили винтовочные фонари, освещая открывшееся помещение и готовые в. любой момент открыть огонь. Представшая перед их взорами картина удивляла - лучи винтовочных прожекторов терялись в просторном круглом зале, стенами которому служили гигантские панели, от пола до потолка покрытые шкалами датчиков, экранами, разноцветными диодами, тумблерами, регуляторами… Но главным было то, что все это разноцветное крошево мерцало и перемигивалось, совершенно не добавляя залу света, но вне всякого сомнения функционируя.
- Это же пульт управления, - озвучила общую мысль Ирмгард.
Малыш вышел в центр зала и обвел все вокруг лучом фонаря. Помимо превращенных в гигантский пульт стен в зале находились две вертикальные панели около двух метров в высоту, перед каждой из которых располагалось кресло. С противоположной стороны зала размещались точно такие же лифтовые створы, как те, из которых они недавно вышли.
- Сдается мне, что это ракетная база, - предположил Упырь. - Тогда здесь должны быть системы слежения и связи намного сложнее той рубки, которая наверху.
- Это не ракетная база, - возразил Вор, внимательно осматривая панели. - Это больше похоже на какой-то диспетчерско-контрольный, пульт.
- Идем ниже, - решился Майкл и двинулся к лифту на противоположной стороне зала.
- Постой, Малыш, - окликнул его Алекс Николас, склонившийся над вертикальным пультом с креслом. - Взгляни-ка сюда.
Никсон понял но голосу, что Вор нашел что-то действительно важное, поэтому тотчас развернулся, возвращаясь к товарищу. Алекс распрямился и указал пальцем на тусклый монитор, который светился едва заметно. Но при ближайшем рассмотрении на нем просматривалась сложная схема, что-то весьма отдаленно напоминающая Майклу.
- Поясни, - попросил он, всматриваясь в схему.
- Конечно, - улыбнулся торжественно Алекс. - Там внизу нет ничего, что нам стоило бы осматривать. Вот смотри. Мы сейчас находимся вот здесь. Видишь.
Он ткнул пальцем в небольшой квадратик на схеме, от которого с одной стороны поднималась черта не очень высоко вверх, где размашисто прорисовывались линии этажей. С другой стороны квадратика тоже уходила жирная черта. Только шла она вниз и опускалась даже на схеме бесконечно далеко, оканчиваясь вычерченной структурой чего-то сложного и большого.
- Это шахта лифта, по которой мы спустились, - продолжил разъяснения Вор, водя пальцем, словно указкой по схеме. - А вот это шахта того лифта, в который ты собрался идти. Она спускается метров на пятьсот или больше. Видишь, она шире. Там должна быть другая система спуска лифта. Канатная система на такую глубину не подойдет. Но вопрос не в том. Вопрос в самом низу. Видишь это устройство? Так и не узнал? А ведь тебя при подготовке по диверсионному делу наверняка учили такие объекты ликвидировать.
Малыш нахмурился, переведя тяжелый взгляд со схемы на Вора, и тот проглотил очередную шутку, готовую сорваться с губ, поняв, что капрал сейчас не настроен на веселый лад.
- Это же реактор, - заторопился Николас. - Простой реактор, заглубленный на полкилометра или больше. Именно он и является источником энергии на базе. Поэтому все до сих пор и действует. Неизвестно на какое время он рассчитан, но вот пару веков проработал же в полностью автоматическом режиме. А это только пульт контроля. Управлять-то тут особо нечем. Система полностью автономная. И двери поэтому защищены были. Наверняка только командир базы или специальный сотрудник имели доступ сюда. В таких вопросах главное не навредить. Потому и нам тоже здесь делать нечего, не говоря уже о том, чтобы вниз спускаться.
Никсон еще раз внимательно посмотрел на схему, несколько мгновений подумал, а затем распрямился:
- Уходим. Нам здесь действительно нечего делать…

* * *

Двигатель шестиколесного грузовика с покрытыми броней кабиной и кузовом ожил, известив об этом только едва различимым «трансформаторным» гудением. Упырь ювелирно провел громоздкую машину по узким проездам уровня и загнал на платформу грузового лифта. Вор переключил рубильник, отправляя платформу вверх, к транспортным створам. Вымощенная плиткой иного размера, чем все вокруг, полоса, предназначенная для безопасного проезда транспорта, вела от этих створов к воротам базы. Бронированные борта кузова оказались достаточно высоки, чтобы полностью укрывать сидящих на удобных скамьях бойцов. Кроме того, в них были устроены небольшие бойницы, закрытые шторками с электроприводом. Кабина, представляющая собой одно целое с кузовом, с комфортом вмещала в своем чреве троих человек и имела открытый выход в кузов. Тяжелая машина опиралась на огромные колеса с такой высотой шины и развитым рисунком протектора, что грузовик мог смело выруливать практически на любое бездорожье, попутно снося бронированным бампером молодые деревца.
Сержант Макфлай окончательно пришел в себя, но говорить о том, чтобы попытаться подняться с койки, не приходилось. Поэтому вопрос о том, чтобы сержант возглавил рейд к боту, даже не поднимался. Макфлай по умолчанию оставался на базе дожидаться возвращения команды. В связи с серьезностью его ранений Максимильян Гилберт оставался также автоматически. Коротко посовещавшись, решили, что для управления системой защиты периметра должен остаться Алекс Николас, который единственный, помимо Никсона, хорошо помнил коды активации и деактивации системы. Ну и для усиления команды, а также для координации действий Вора нужен был еще один человек. Не мог же Алекс одновременно и следить за тем, прошел ли грузовик через ворота и набирать коды в кабинете командира базы. А войти в систему, а значит, и пользоваться системой видеонаблюдения, он так пока и не сумел. Малыш, которому предстояло выбрать еще одного человека, колебался между Бивнем и Самумом. Оба бойца получили ранения в бою с роботами. Но поверхностная рана Самума, по заверениям медика, казалась значительно более легкой, чем сквозное ранения Бивня. Поэтому, решившись, Никсон оставил на базе Данко Корсона. Определились и с маршрутом. Причем в разработку маршрута внесли свою лепту обретшие наконец дар речи зелдарцы. По их настойчивой просьбе сначала решили побывать в Дагрофе, чтобы известить об успехе. База выглядела много более надежным убежищем, поэтому жителям Дагрофа перед лицом приближающегося со стороны Мертвого города врага оставался единственный шанс. И диверсанты готовы были захватить в кузов первую партию зелдарцев, которые начали бы готовить базу к переселению всего племени. К тому моменту, когда племя пешей колонной достигнет стен базы, кое-что будет уже сделано. А главное, Никсон надеялся, что им все же удастся обуздать систему управления и перепрограммировать периметр для оптимальной и безопасной для будущих обитателей схемы, пересмотрев зоны действия орудий сторожевых башен. Спасение жителей Дагрофа было сейчас даже более важной стратегической задачей, чем доставка устройства дальней связи. Ведь результат монтажа этого устройства на оборудование базы казался непредсказуемым. А вот благополучие аборигенов в случае вынужденного длительного пребывания землян на Зелдаре становилось делом жизненно важным.
Прощание было недолгим. Оставив весь провиант, принесенный из Даргофа на попечение Максимильяна Гилберта, диверсанты заглянули к сержанту. Макфлай улыбнулся и, не поднимаясь с койки, помахал отбывающим рукой. Потом, увидев, что все, кроме Никсона вышли из кубрика, добавил:
- Удачи, Малыш. Не слишком спешите. Мне все равно надо пару-тройку дней отлежаться. Так что помоги аборигенам собраться. Подумай, может вам вообще стоит пойти с колонной, чтобы прикрыть их. Нам нужно зарабатывать рейтинг. Если честно, то после того, как мы тут потыкались как слепые и не смогли с их оборудованием справиться, я не слишком-то оптимистично настроен. Так что аборигенов нам теперь беречь надо.
Вор, отправив наверх лифт с грузовиком, поспешил к кабинету командира базы, чтобы открыть периметр и запереть его, едва только машина минует периметр. Бивень вышел вместе с грузовиком через транспортные ворта, чтобы помахать уезжающим рукой и передать Вору по переговорному устройству, когда периметр можно будет закрыть. Тяжелый грузовик взвыл двигателем и вырулил через ворота на совсем уже расчистившуюся от снега, под действием солнечных лучей, старую дорогу. Для таких колес древнее покрытие оказалось не хуже автобана. Упырь сидел за рулем. Самум тоже расположился в кабине. Лилит и Эльф заняли высокие вращающиеся сиденья в передних углах кузова грузовика. С этих мест они отлично просматривали все вокруг и могли удобно упереть локти в обрез кузова при стрельбе. Малыш сидел, привалившись спиной к заднему борту кузова, поставив между ног подобранную для него Ирмгард тяжелую плазменную скорострельную пушку. Бубен и Санта разместились в кузове кто где, вооруженные простыми винтовками, с которыми уже успели сродниться в коридорах базы. На полу кузова лежало аккуратно сложенное оружие, отобранное Лилит «про запас». Рогл уселся рядом с Майклом, не приставая, однако, с разговорами. Видимо, получив от посещения базы излишнюю дозу впечатлений, он молчал, погрузившись в размышления. Точно так же молчали и трое воинов Дагрофа. лишь изредка перебрасываясь между собой короткими фразами.
Ворота остались позади, и машина набрала скорость. Зелдарцы вжались в борта и окончательно замолчали. Заус старался держаться прямо и гордо, но по побелевшим губам и стиснувшим рукоять меча пальцам чувствовалось, что творилось сейчас в душе сурового воина. Только. Рогл совершенно никак не отреагировал на происходящее - он был слишком глубоко в своих думах, чтобы замечать что-то вокруг…
Несколько раз на краю леса появлялись одинокие одержимые или группы но два-три зелдарца. Они торопились куда-то в том же направлении, что и грузовик с диверсантами. Видимо, собравшаяся в мертвом городе масса одержимых оказалась настолько велика, что почти физически притягивала разрозненные силы мутантов со всех окрестностей. Одержимые не выходили на дорогу и чаще всего вообще никак не реагировали на проезжающий грузовик. Но иногда что-то в пораженных вирусом мозгах переклинивало, и одержимый бросался в атаку, вскинув имеющееся у него оружие. В таких случаях Лилит или Эльф делали выстрел-другой, устраняя пусть малую, но все же угрозу для продвижения.
Наконец через несколько часов движения впереди показались сначала осыпающиеся стены Мертвого города, а потом и ограда Дагрофа. Опасаясь, что защитники города, не разобравшись, начнут стрелять, Никсон заставил Зауса оторваться от бронированного борта и встать в кузове позади кабины. Воин старался не подать виду, что ему страшно, но когда он достиг своего места и вцепился в поручень на кабине, Майкл подумал, что оторвать его потом будет весьма непросто. Начавшаяся на стенах беготня прекратилась. Видимо, в городе во все глаза рассматривали пугающую колесницу, прикатившую под стены Дагрофа. Но наконец трезвый рассудок все же взял верх, и ворота медленно начали отворяться. В проеме между разбегающимися створами показалась высокая мощная фигура - Атор лично вышел встречать героев. А что ушедшие в неизвестность вернулись с достойной героев победой, поняло бы даже самое неразумное дитя. Такая колесница богов, едущая сама собой и целиком сделанная из металла, из которого кузнец кует лучшие мечи, могла бы подчиниться только настоящим героям. Атору хотелось побежать навстречу, сердце колотилось в надежде, что героям действительно удалось отыскать спасительный выход для народа Дагрофа. Но военному вождю племени не пристало вести себя столь несдержанно. Поэтому скрепя сердце Атор терпеливо дожидался путников в пределах городской черты. Упырь медленно загнал грузовик в ворота и остановил его в двух шагах от Атора. Диверсанты попрыгали из кузова привычно, как на тренировке. Никсон помог спуститься Роглу, только что вернувшемуся из мира своих мыслей. Заус все стоял, вцепившись в поручень, но Малыш не торопил его, боясь обидеть тем, что заострит внимание на затруднительном состоянии воина. Поэтому Майкл увлек за локоть ментата к Атору.
- Приветствую тебя, доблестный друг! - перевел Рогл слова военного вождя. - Я счастлив, что ты и твои друзья вернулись. Отдыхайте, а за праздничным ужином в вашу честь ты расскажешь мне о выпавших на вашу долю приключениях.
- Я готов сразу рассказать тебе обо всем, - возразил Никсон, чувствуя, что на самом деле действительно совсем не против после рейда на зелдарскую военную базу немного расслабиться.
- Не надо спешить, друг! - возразил Атор голосом ментата. - Любые герои, сколь сильными и бесстрашными они ни были бы, должны отдыхать. Даже Боги садятся за пиршественные столы в промежутках между великими битвами и деяниями. Отдохни. И дай отдохнуть своей дружине. А для рассказа будет свое время.
Малыш с улыбкой поднял руки, показывая, что больше не станет возражать вождю племени. Атор тотчас оставил его, направляясь к спустившимся наконец с грузовика Заусу и двум его воинам. Майклу отчего-то подумалось, что их вождь вряд ли станет уговаривать пойти отдыхать, прежде чем рассказать ему обо всем. Значит, к праздничному ужину Атор будет уже более или менее в курсе произошедших событий. Тем лучше, потому что хорошим рассказчиком Малыш никогда себя не считал.
- Двое твоих воинов ранены, - заговорил от своего лица Рогл. - Я послал мальчишку к знахаркам, чтобы они приготовили все, что необходимо. А то один из них выглядит довольно плохо.
Никсон бросил взгляд на друзей, которые, вытащив все оружие из грузовика, чтобы не соблазнять им местных воинов, брели к своему дому. Самум шел, шатаясь, несмотря на то что его освободили от ноши. Видимо, морально-волевые качества, на которых он держался последнее время, иссякали и ранения начинали брать свое.
- Хорошо, куда мне послать их?
- Не надо, - покачал головой ментат. - Знахарки сами придут. Твои воины сильны, но не стоит отнимать у них оставшиеся силы.
Малыш хотел что-то ответить, но вдруг наткнулся на пристальный взгляд огромных светло-изумрудных глаз. И все мысли, и несказанные слова под этим распахнутым, чуть встревоженным взглядом куда-то делись, оставив только глупую пустоту. Он стоял и смотрел на нее. Девушка улыбнулась, заметив его состояние или что-то ощутив с помощью своих неординарных способностей. Тревога в глазах сменилась смешливыми искорками.
- Ты опять вернулся победителем, - констатировала она негромко, подходя совсем близко к превратившемуся в истукана Никсону. - Я просила Богов обратить на тебя свои взоры.
- Мы еще не победили, - обрел наконец дар речи Майкл. - Это только один из шагов к победе.
- Никогда нельзя победить полностью, - возразила девушка. - Каждый раз впереди будет ждать новая битва. Таков удел всех воинов, и простых, и достойных быть сторожевыми волками Богов. И таков путь в воинство Богов.
- Я не спешу, - улыбнулся Никсон. - В воинстве Богов наверняка хорошо, но у меня еще и здесь много незаконченных дел.
- Тебе нужно отдохнуть, - улыбнулась она в ответ. - Я буду ждать тебя на праздничном ужине. Я буду ждать…

* * *

Вечер выдался на удивление теплым. Видимо, местная весна не собиралась давать отступающей зиме передышку даже ночью. Повсюду продолжала звенеть капель, нисколько не замедляя победную атаку на зимние сосульки под крышами. Длинный стол оказался установлен в просторном ухоженном здании, которое, скорее всего, когда-то выполняло роль спортивного комплекса. Наверняка много лет назад в этом светлом зале проводились соревнования по какому-нибудь зелдарскому волейболу или еще чему-то подобному. Теперь из конца в конец зала простирался этот громадный деревянный стол - грубый, но крепкий. А что еще нужно для размещения огромного количества таких же грубоватых блюд. Высокие кувшины с вином присутствовали и на столе, и у стен зала в таком количестве, что можно было бы заполнить их содержимым небольшой бассейн. Сбоку от стола располагалось сложенное из массивных камней кострище, размером примерно два на два метра. Над ним, собранный из совершенно невообразимых частей, видимо найденых в Мертвом городе, громоздился причудливый воздуховод. Однако как ни примитивно выглядело это сооружение, а чад и дым от горящего на кострище огня вытягивались моментально, не успевая распространиться по залу. Не каждый каменщик сумеет сложить столь качественный камин. И вот сейчас над этим кострищем двое воинов поворачивали жарящееся на длинном вертеле неизвестное землянам животное.
Диверсанты расселись по указанным хозяевами местам, заняв часть стола рядом с Атором. С другой стороны от вождя восседал Заус, а между Атором и диверсантами разместился Рогл. Эрея не обманула, сказав, что будет ждать Никсона, - нисколько не смущаясь, она села рядом с Майклом. Малыш, расположившийся, как командир группы, первым от Атора и Рогла, оказался буквально окружен ментатами. Эрея сегодня облачилась в просторное тканое платье кроваво-красного цвета, украшенное вышитыми черными и золотыми нитями орнаментами, напоминающими татуировки Атора и Зауса. На талии платье перехватывал сложного плетения поясок из черного волоса, подчеркивающий стройность точеной фигурки девушки. Копну струящихся волос украшали вплетенные в прядки золотые украшения и бусины из рубина. В этом облачении она казалась спустившейся к простым смертным богиней.
Атор поднялся с полным кубком в руке. Рогл тотчас начал переводить:
- Тяжелые времена настали для нашего народа. Но мы не сдавались, живя с верой и достоинством. И Боги оценили нашу доблесть. Они прислали нам в помощь героев из другого мира. Героев, которые столь же бесстрашны и сильны, как сторожевые волки богов. Эти герои отыскали путь к спасению нашему племени, а возможно, и для всех уцелевших зелдарцев. Поэтому я хочу поднять этот первый кубок за наших друзей из далекого мира. Воздадим хвалу Богам праздником и весельем!
Кубки взметнулись над пиршественным столом, восторженный рев множества глоток метнулся под сводами зала, отражаясь и множась. Никсон пригубил крепкого вина, налитого в его кубок, чувствуя, как теплая волна разбегается от желудка по всему телу. Он подцепил массивной грубой вилкой кусок горячего мяса, пышущий ароматом неведомых пряностей, и отправил его в рот. Вкус оказался еще более великолепным, чем запах. Майкл вдруг почувствовал, что жутко, просто по-звериному, проголодался. Словно не ел всю жизнь. Не в силах сопротивляться этому жгучему голоду, он накинулся на еду, время от времени прихлебывая из своего большого кубка ароматного крепкого вина. Наконец голод отступил, сменившись теплым чувством насыщения и легкого опьянения. И еще одно чувство пришло после победы над смертельным голодом - разливающаяся по всему телу мощь, настолько ощутимая, что Майклу казалось, что он сейчас кружева из ломов мог бы плести.
- Позволь мне спросить, друг мой, - обратился наконец через ментата Атор.
- Конечно, друг, - кивнул Никсон.
- Заус уже посвятил меня во все события вашего славного и потрясающего похода. Поэтому я не стану утомлять тебя лишними расспросами. У меня только один вопрос. Скажи, Малыш, что будет, если твои соплеменники откликнутся на ваш зов?
- Они прилетят на помощь, - коротко ответил Никсон.
- И что будет дальше? - не унимался Атор. - Как они поведут себя?
- Я не понимаю твоего вопроса, Атор, - посетовал Майкл, хотя уже начал догадываться о причине тревоги вождя.
- Что же непонятного в моем вопросе? - вскинул брови Атор. - Как они станут действовать? Заберут ли вас с собой и покинут навсегда наш мир? Помогут ли нам сражаться с нашими врагами, освобождая от скверны эту землю? Или вдруг захотят просто сделать этот мир своим, презрев память наших предков и интересы обитателей этого мира?
Малыш задумался, не зная, как ответить на вопрос вождя. Вернее, примерный ответ на эти вопросы он знал, но только не был уверен, что эти ответы несут благо жителям Дагрофа. Человечество всегда в своей истории действовало, словно полчище муравьев-кочевников. Если какой-то кусок казался людям лакомым, люди пренебрегали любыми обещаниями и благими намерениями ради того, чтобы этот кусок проглотить. И точно так же забывали о данном слове любого уровня, если дело было совершенно бесперспективным и нерентабельным, а исполнение данных обязательств сулило лишь невосполняемые ресурсные потери. Так же могло случиться и с этим миром - станет ли он интересен или окажется совершенно ненужным… Впрочем, вряд ли события будут развиваться по второму варианту. Заинтересовавшись чужой землей, люди очень хорошо умеют быстро избавляться от ее хозяев. Но, с другой стороны, станет ли любой из вариантов экспансии человечества на Зелдар плохим вариантом для вымирающих аборигенов? Что их ждет в этом мире, наполненном лишь иссякающей, словно ручей в засуху, памятью о далеком прошлом да страшными мутациями без разума, добродетели и чести.
- Я не могу говорить за все человечество, - заговорил наконец Майкл. - Но я очень хочу верить, что для вас в нашем большом мире отыщется хорошее место. А в том, что у людей достанет сил и опыта вычистить этот мир от скверны, я даже не сомневаюсь.
- Хорошо, друг, - печально улыбнулся Атор. - У нас все равно нет иного пути. Боги предрешили все для нас, и теперь мы мчимся навстречу судьбе по начертанной ими дороге. В наших силах лишь с достоинством встретить сие решение Богов. Завтра утром мы начнем собирать все племя к исходу из Дагрофа. К вашему возвращению от небесной лодки мы уже будем готовы тронуться в путь.
Атор оставил Никсона в покое, поднявшись и обходя пирующих. Майкл глотнул из своего кубка, но кусок больше не лез в горло, да и настроение резко ухудшилось после разговора с вождем воинов Дагрофа. Сволочная штука - жизнь. Как часто то, что хорошо и необходимо одному, оказывается неприемлемо и даже смертельно опасно для другого, пусть они вовсе и не враги.
- Ты больше ничего не ешь, - склонилась Эрея к самому уху Никсона. - Тебе не понравились наши яства?
- Не понравились? Да я уже съел столько, что если проглочу еще хоть кусочек, меня разорвет, - усмехнулся Малыш, преувеличивая, чтобы сказать девушке приятное.
- Значит, ты насытился? - уточнила ока. - И беседы тебя сейчас не забавляют?
- Совершенно, - подтвердил Майкл, удивляясь столь странным вопросам.
- Тогда ты позволишь мне похитить тебя у твоих друзей? - спросила девушка с волнующей и провоцирующей улыбкой.
Не дожидаясь ответа от ошеломленного Майкла, Эрея скользнула из-за стола, ухватив его за руку своей сухой прохладной ладошкой. Никсон поддался, ловя насмешливый взгляд Ирмгард. Но остановиться, остаться за столом он просто был не в силах. Девушка вывела его из дома, не надевая даже теплых вещей, провела коротким проулком и нырнула в полутьму и тепло другого дома. Длинный коридор. Небольшая уютная комната с застеленным тканью и шкурами ложем…
- Мы не слишком торопимся? - забормотал Малыш, когда Эрея вдруг прильнула к нему всем телом.
В его голове замелькал калейдоскоп мыслей о недавних видениях, навеянных клором, в которых тоже была юная зелдарка, о незнании обычаев Даргофа и даже о возможных физиологических различиях представителей совершенно разных рас. И в то же время он ощущал, как горячая волна желания разрастается внизу живота.
- Разве я не нравлюсь тебе? - прошептала девушка, хотя ответ на этот вопрос было уже не скрыть. - Отбрось тревоги и проблемы. Я хочу подарить тебе зелдарскую любовь. Возможно, вернувшись в свой бесконечно далекий мир, ты вспомнишь меня…
Она сделала шаг назад, дергая одной рукой плетеный пояс, а второй высвобождая незаметную булавку в складке платья на плече. Тяжелая ткань кровавой волной сложилось у ее ног, оставив девушку совершенно обнаженной. Эрея опять приблизилась к Никсону и решительно толкнула его в сторону оказавшегося за его спиной ложа. И Малыш сдался окончательно, чувствуя, как от желания кровь стучит в ушах. Он рухнул на широкое ложе, а девушка скользнула змейкой, обжигая своими прикосновениями. И вновь, почти как с клором, только во сто крат острее, почувствовал Майкл накатывающую волну ошеломляющих ощущений и чувств. Теплый свет, желание, нега взаимного чувства. И весь мир сжался до размеров огромного ложа, обретя свою госпожу и королеву…

* * *

Ворота Дагрофа распахнулись, выпуская громоздкий грузовик из города. Размещение пассажиров в его кузове не изменилось, за исключением того, что с Заусом, выполняющим больше роль наблюдателя, чем помощника, отправились пятеро воинов Дагрофа. Памятуя о том, как нелегко дался доблестному воину путь от заброшенной базы до Дагрофа, Малыш предложил ему на сей раз расположиться в кабине грузовика. Заус с опаской заглянул из кузова внутрь кабины, окинув взглядом сиденья и бронированные стекла, и согласился…
Самум почувствовал себя на удивление лучше после хорошей еды, долгого ночного сна и забот старух-знахарок. Теперь он сидел в кабине прямой и бодрый и указывал Упырю дорогу. Вернее, начал ее указывать, когда бронированный грузовик достиг одному ему видимой приметы. Тяжелая машина свернула с дороги, подламывая бампером кусты и молодые деревца и протискиваясь между взрослыми деревьями. Заус сидел между Упырем и Самумом и только кивал, не понимая слов, но узнавая путь, по которому приходил за призрачным медведем. Дорога заняла на удивление много времени - кое-где грузовику приходилось объезжать кругом непроходимые для него участки, которые когда-то преодолели люди.
Наконец, продравшись через очередные заросли, грузовик замер в начале небольшого вытянутого пятна поваленных деревьев. А на другой стороне этого уродливого подобия короткой просеки, словно зарывающийся в грунт толстый жук, темнел аварийный бот.
- К машине! - скомандовал Никсон, первым выпрыгивая через высокий борт и с удовольствием разминая затекшие мускулы. - Упырь, разверни сразу машину и сдай поближе к боту. Бубен, бери с собой Санту и демонтируйте все, что тебе надо.
Повторять не пришлось - Уильям Кеплер и Ив Бертон выгрузили целую армейскую брезентовую сумку с инструментом, подобранным на зелдарской военной базе, и скрылись в чреве бота. Майкл не зря послал Санту в помощь связисту, Бертон даром что лишился на этой планете полутора пальцев, но все же лучше остальных разбирался с тонкой техникой и мог быть наиболее полезен при демонтаже сложного оборудования.
Когда работа была практически закончена, Малыш заглянул внутрь бота и обнаружил, что отсоединенный блок дальней связи явно не проходил в открытый пиропатроном створ бота. Отыскав на борту грузовика крепкий стальной буксировочный трос, они вместе с Упырем подцепили его ко второму створу и легко сдернули бронированной машиной. Тяжелый блок дальней связи на руках осторожно вытащили из бота и погрузили в кузов, старательно фиксируя его у задней стенки кабины.
Все время, пока диверсанты занимались демонтажем и погрузкой оборудования, Заус и Рогл со смесью страха и восторга разглядывали летающую лодку, решившись подойти к ней на расстояние вытянутой руки. Когда Никсон оказался рядом, Рогл засеменил следом за ним.
- Послушай, Малыш, - заговорил ментат. - Если ваша лодка для вас совершенно не нужна больше…
Он замолчал словно не решаясь озвучить чересчур некорректную просьбу. Майкл остановился, повернувшись к ментату и дожидаясь продолжения. Рогл дернулся, как будто собирался убежать, но потом все же решился и продолжил:
- Она ведь больше не может летать. Мы могли бы перетащить ее в город.
- Зачем? - искренне удивился Малыш.
- Мы создали бы из нее памятник, - пояснил Рогл. - Установили бы ее на удачу, чтобы она как талисман оберегала племя.
- Послушай, друг, - улыбнулся Никсон. - Ты сейчас о чем говоришь? Ты, наверное, забыл, что все твое племя со дня на день окажется в стенах зелдарской военной базы? И под защитой батарей базы и ее стен, какой еще талисман нужен, чтобы чувствовать себя защищенным?
- Прости, Малыш, я просил слишком многого, - пошел на попятную ментат.
- Ты меня не понял, Рогл, - остановил жестом зелдарца Никсон. - Если ты, Заус, или Атор считаете, что так будет лучше для племени, то забирайте этот бот на здоровье. Правда, я не знаю, каким образом вы сумеете его вытащить из этого леса и доставить на базу. Но не забудь, что первым делом нужно перевести все племя в безопасное надежное место, а уже только потом заниматься всякими памятниками и талисманами. Мы договорились?
- Благодарю тебя, друг, - закивал ментат. - Это великий дар, который жители Дагрофа никогда не забудут.
- Не стоит благодарности, - отмахнулся Майкл и поспешил проверить - надежно ли закрепили демонтированный блок.
Ему совсем не хотелось, чтобы оборудование, на которое возлагается столько надежд, пострадало или вовсе безвозвратно испортилось при перевозке по бездорожью.
Обратная дорога заняла меньше времени, а может просто как всегда знакомый путь показался более коротким. И вскоре уже грузовик несся по полевой дороге к растущим стенам Мертвого города. Ждать диверсантов больше не заставляли - едва грузовик вырулил на финишный прямой отрезок дороги, как своры ворот подались в сторону, открывая путь за стену. На центральной улице Дагрофа уже стоял снаряженный караван из без малого двух десятков саней запряженных безрогими оленями. Вокруг этих саней суетились жители Дагрофа, споро укладывающие пожитки на повозки. Несколько воинов готовили верховых оленей, собираясь выступить боевым охранением обоза. Никсон окинул все происходящее одним внимательным взглядом и прикинул уровень готовности обоза и надежность охранения.
- Думаю, нам не стоит дожидаться и идти с медленным обозом, - высказал Малыш свое мнение, обращаясь к вышедшему навстречу Атору. - Здесь достаточно воинов, чтобы обоз относительно безопасно достиг базы. Главное не затягивать с выходом, чтобы не дождаться подходящей армии одержимых.
Оказавшийся как всегда рядом Рогл привычно выполнял роль переводчика.
- Я согласен с тобой, друг, - кивнул золотоглазый воин. - Только хочу просить тебя взять нескольких воинов Дагрофа, чтобы они могли начать готовить место для размещения жителей племени.
- Мы заберем столько, сколько сумеет разместиться под прикрытием бортов кузова, - согласился Майкл. - А сам ты не хочешь поехать с нами? Здесь и без тебя вполне справятся.
- Нет, друг, - весело улыбнулся Атор. - Я вождь этого племени. И я сторожевой волк Богов. Я отвечаю за каждого старика и ребенка моего племени. Это моя плоть и кровь, это сам я. Так как я могу уехать с тобой, если над ними все еще висит страшная опасность. Я уйду из стен города с последним его жителем и пойду в хвосте обоза. Ведь самый опасный враг будет у нас со спины. Спасибо, друг, но с тобой опять пойдет Заус. И он почти то же самое, что и я. Он мой брат - сторожевой волк.
- Хорошо, Атор, - понял чувства зелдарца Малыш. - Только прошу тебя, не задерживайся здесь, чтобы с доблестью встретить грудью врага. Ты ведь нужен своему племени живым намного больше, чем геройски павшим. Иногда намного важнее отступить и свершить великое, чем геройски сражаться и бросить свой народ на произвол судьбы.
Никсон заметил точеную фигурку в накинутом на плечи шерстяном плаще и упрямыми волнами черных волос, вырывающихся из-под просторного капюшона. Майкл почувствовал, как часто забилось сердце, разгоняя горячую кровь по венам. Ему сразу стало жарко на свежем прохладном воздухе. Изумрудные глаза девушки вспыхнули радостью, когда она увидела приближающегося землянина.
- Я опять должен уехать, - обнял девушку Майкл, неожиданно ощутив не просто желание, а какое-то щемящее чувство нежности.
Совсем как когда-то бесконечно давно в небольшом городе Вандер, расположенном в промышленной зоне Старой Европы. Ту девушку звали Кэт, и он не сумел защитить и сберечь ее. Сейчас вместе с нежностью появилось гнетущее чувство страха, природу которого Малыш не мог понять.
- Но мы же скоро снова увидимся? - спросила Эрея с надеждой.
- Совсем скоро, - погладил ее по щеке Майкл. - Ты не успеешь соскучиться.
Девушка только грустно улыбнулась, не желая говорить мужчине слишком много слов о своих чувствах и мыслях и тем самым утомлять его излишним своим присутствием в его жизни.
Малыш хотел предложить ей поехать вместе с ним в грузовике, но сдержался, побоявшись показаться навязчивым. Да и безопаснее в большом обозе вместе со всем племенем, чем… Малыш, не растягивая прощание, быстро пошел к грузовику и вдруг понял, что большая часть эмоций, которые он только что испытывал, принадлежала Эрее. Это ее страх и предчувствие потери ощутил он, обнимая девушку. Это она боялась быть ему обузой, а он не понял и не решился пригласить ее с собой. А ведь в грузовике под его защитой ей было бы безопаснее, чем где бы то ни было. Никсон остановился, обернувшись в ту сторону, где оставил девушку, но стройной фигурки больше не было на прежнем месте. Он поискал глазами в суетящейся толпе жителей Дагрофа, торопящихся собрать обоз, но не сумел отыскать…
- Малыш, грузовик загружен. Мы готовы, - окликнула Майкла Ирмгард.
- Иду! - ответил он и, оставив поиски, залез в кузов.
Упырь развернул машину и направил ее в ворота, которые никто больше не закрывал…

* * *

Лилит резко развернулась на своем крутящемся сиденье и вскинула граненый ствол винтовки.
- Сто метров по курсу справа множественные цели! - проинформировала она.
- Слева тоже! - эхом отозвался Эльф. - Быстро выходят на наш курс.

Предыдущая страница 13 Следующая страница


Сторожевые волки Богов 14

Грузовик взвыл двигателем и, послушно подчиняясь Упырю, мощно ускорил свой бег. До базы осталось всего ничего, и Макс Майер надеялся прорваться ходом. Зелдарцы вытянули шеи, стараясь разглядеть то, что происходило впереди.
- Всем на пол! - рявкнул Никсон, не столько заботясь об аборигенах, сколько опасаясь, что они будут мешаться под ногами. - Рогл, скажи им, чтобы сидели смирно. Лилит, Эльф, огонь по усмотрению!
Он еще выкрикивал последние слова, а над крышей кабины уже заработали винтовки Шерман и Швецова. В ста метрах от несущегося грузовика, прямо на дорогу из леса высыпала целая толпа одержимых, размахивающих разномастным холодным оружием. Малыш оценил количество мутантов и, подхватив свою плазменную пушку, в два широких шага через головы сидящих на полу зелдарцев оказался у кабины. Откинув телескопические сошки, он взгромоздил оружие на крышу кабины и, выжав курок, повел ствол по широкой дуге…
Ошметки тел одержимых еще летели в разные стороны, когда через остатки заслона промчался тяжелый грузовик, бронированным колуном бампера буквально срубив пару уцелевших при обстреле мутантов. За кормой грузовика разразился разочарованный рев - все еще выбегающие из леса одержимые, осознав своим больным разумом, что жертва ускользнула, в бессильной ярости потрясали оружием.
- Их слишком много было. Это странно, - нахмурился Майкл, глядя на исчезающую за последним поворотом дороги толпу одержимых. - Надо будет высадить аборигенов и выдвинуться навстречу обозу. Не ровен час, в засаду попадут.
- Можно даже пересесть на другую технику! - прокричал из кабин Упырь, слышавший слова капрала. - Я там видел небольшую гусеничную машину с пушкой наверху. В ней на вид мест человека на три-четыре, но зато защита по местным меркам абсолютная. Такую броню дикари ничем не возьмут. А с пушкой мы их быстро в капусту…
В конце прямика показались ворота базы с грозными башнями АССУ.
- Малыш вызывает Джокера! - позвал Никсон в спицу переговорного устройства. - База, ответьте! Малыш вызывает Джокера!
В наушниках переговорных, кроме голоса Майкла, не слышно было ни звука. Никсон ногтем постучал по микрофону и заговорил вновь:
- Малыш вызывает Бивня! Эй, на базе, отзовитесь кто-нибудь. Джокер! Вор! Бивень! Мясо! Лилит, у меня, похоже что-то с переговорным. Попробуй ты.
Ирмгард отлично слышала Майкла не только наяву, но и в наушнике переговорного, поэтому не сомневалась в исправности его гарнитуры, но спорить не стала, начиная тревожиться.
- Лилит - Джокеру! База, отзовитесь! Ребята, это плохая шутка!
Тишину не нарушал ни один звук. Да и на территории базы, которая была видна теперь визуально, не наблюдалось никакого движения.
- Не нравится мне это, - проворчал Никсон, стуча ладонью по крыше кабины. - Упырь, тормози. Не хватало нам еще под огонь АССУ попасть. Вот же, твою мать!
Упырь остановил броневик, и Никсон принял решение.
- Упырь, Лилит, Самум и Санта, к машине! Пойдем в обход, через тот же проход, по которому прошли в первый раз, - скомандовал он. - Бубен и Эльф, остаетесь в броневике. Возможно и скорее всего, какая-то часть одержимых доберется до вас раньше, чем мы откроем ворота. Делайте что хотите, а машину с блоком связи удержите. Эй, Рогл, скажи Заусу, что он должен со своими воинами оставаться в машине и защищать это волшебное устройство. Это сейчас самое важное. Ему мы отдаем самую героическую и доблестную часть операции. Ты тоже останься. И залезь в кабину. Из машины ни ногой. Бубен, как только ворота откроются, загоняй машину в периметр. Все, танцуем!
Он перемахнул через бронированный борт, легко приземлившись рядом с дожидающимися его товарищами. Свою скорострельную пушку Малыш оставил Эльфу, а сам прихватил одну из лежащих у борта запасных винтовок.
- Бегом! - бросил он, ускоряясь и уходя в гущу по-зимнему голого леса.
Группа быстрым броском по дуге обогнула базу, не выходя в зоны визуального контакта со сторожевыми башнями, и вскоре оказалась у выступавшего далеко за линию леса высокого дерева. Мертвая тишина по ту сторону забора не нарушалась ни единым звуком.
- Смотри, Малыш, - окликнула Майкла Ирмгард, указывая рукой на мертвую полосу перед забором. - Следы не наши.
Там, где они проходили в прошлый раз по отмеченному веточками коридору, больше не было ни веточек, ни дорожки следов от многочисленных рифленых ботинок. Вместо них виднелось множество следов разномастной обуви.
- Не факт, - усомнился Никсон, приглядываясь и принюхиваясь к окружающему.
За последнее время, проведенное на этой планете, его чувства едва уловимо изменялись, обостряясь, приобретая новые уровни осязания окружающего мира. Вот и теперь Малыш чувствовал все вокруг почти звериным чутьем. Где-то вдалеке даже мелькнула мысль - не заразился ли он тем вирусом, который изменил одержимых, и не превращается ли теперь в какого-то мутанта, зверя… Но мысль эта, едва скользнув по сознанию, ушла, уступив место легкому пока еще ощущению опасности.
- У нас нет иного пути, - подвел Майкл итог анализу своих ощущений. - Подключить блок мы можем только на базе. А открывать нам никто не спешит. Значит, надо просто войти туда и открыть ворота самим.
Спорить с очевидным было глупо, поэтому все промолчали, а Малыш, как и в прошлый раз, первым взлетел, подброшенный крепкими руками друзей на конек стены. Все словно повторялось. Только теперь все знали - куда можно наступать и чего стоит бояться. Во дворе совершенно ничего не изменилось. Даже створы, отворенные для группы Макфлаф, так и остались открытыми. Майкл устремился к темнеющему проему ворот и вдруг ощутил ледяное прикосновение предчувствия смертельной опасности. Он встал, как вкопанный, не сводя взгляда с черноты прохода. И совершенно явственно ощутил прямой и пристальный взгляд из этой темноты. Взгляд зверя, притаившегося в ожидании беспечно идущей в его лапы дичи.
- Эльф - Малышу! - зазвучало в переговорных. - У нас гости. Около двадцати единиц приближаются по дороге.
- Принято, Эльф, - негромко ответил Никсон, напрягаясь перед броском. - Держитесь! Мы скоро!
Он сорвался с места, ускоряясь так стремительно, что немедленно последовавшие за ним друзья все же отстали на десяток шагов. Малыш влетел в проем ворот, мгновенно замечая множество застывших в ожидании фигур. Он открыл огонь, даже не тратя время на идентификацию целей. Какой смысл рассматривать, кто находится перед тобой, если в этом районе могут находиться лишь четыре дружественные цели, а среди притаившихся не один десяток. Всполохи частых импульсов осветили коридор, в котором сейчас не горело ни одной лампы дежурного освещения. Это облегчило прицеливание вбежавшим следом диверсантам, которые тоже открыли беглый огонь. При первом же выстреле Майкла тишину разорвал боевой клич множества глоток, больше похожий на звериный рев. Поняв, что обнаружены, все сидящие в засаде ринулись в атаку. Натиск оказался столь стремительным и многочисленным, что диверсанты попятились, продолжая безостановочно палить. Малыш не успевал стрелять - на него кинулись сразу со всех сторон. Он выстрелил в ближайшего, уклоняясь от брошенного копья, выстрелил еще раз. Потом заметил выскочившего сбоку здоровенного воина с занесенным мечом и ударил его рукоятью винтовки, словно прикладом. Одержимый рухнул, булькая разбитым лицом, но и пистолетная рукоять винтовки отломилась. Малыш навел ее на набегающего противника, пытаясь стрелять без рукояти, но оружие безмолвствовало. Тогда Майкл, торопливо перехватив винтовку за ствол, встретил врага ударом превратившегося в дубину оружия. Одержимый рухнул с разбитым черепом, а Малыш, отбросив бесполезную винтовку, выхватил из-за спины Зубы Дракона…
Лилит точным выстрелом добила пытающегося скрыться в боковом коридоре одержимого. Вокруг валялось множество изуродованных трупов, а у Упыря и Санты в винтовках закончился боезапас.
- А Рогл говорил, что одержимые настолько свирепы, что никогда не отступают, - вспомнил вдруг Малыш, сам больше похожий сейчас на жуткого маньяка, который бензопилой разделал пару десятков человек. По крайней мере, крови на нем было столько, что хватило бы перемазать приличную скотобойню.
- Эльф - Малышу! - вновь ожили переговорные, хотя вполне возможно, что Швецов просто раньше не мог докричаться до капрала в горячке короткого, но ожесточенного боя. - Еще с десяток единиц на дороге, и я слышу голоса в лесу.
- А как с первой группой? - поинтересовался Никсон, тяжело дыша.
- Ликвидирована, - коротко доложил Эльф. - Но не уверен, что так будет всегда.
- Держись, мы уже внутри, - подбодрил Майкл и поспешил к аварийной лестнице.
Однако так легко пройти к кабинету командира базы не удалось. Уже на лестнице диверсанты встретились с лезущими навстречу одержимыми. Майкл даже думать не хотел, откуда их тут столько появилось и что случилось с оставленными на базе землянами. Он только мысленно молился, чтобы у Макфлая и остальных просто в пылу боя вышли из строя или потерялись переговорные, а сами они заперлись бы в какой-нибудь из комнат. Эта надежда дополнительно подгоняла Никсона, заставляя его с яростью одержимого врубаться в ряды врагов. Упырь дрался мечом и диверсантским ножом рядом. Самум и Лилит стреляли через их головы, прореживая лезущих, словно тараканы из всех щелей, одержимых. Но вот и у Тинмагомеда винтовка замолчала. Только Ирм-гард, не тратящая ни одного заряда без результата, еще продолжала стрелять. Румо попытался встать рядом с рубящимися друзьями, но лестничный марш был чересчур узким даже для двоих. Заметив это, Малыш неожиданно перемахнул через перила, освобождая место для Самума и обрушиваясь прямо в гущу врагов на нижней лестнице. Сразу несколько тел, сбитые им, будто кегли в боулинге, кувырком покатились по ступеням, подбивая попавшихся на пути. Малыш заработал мечами с удвоенной скоростью, превращаясь в смертоносный ураган, бушующий в тесных коридорах базы…
- Быстрее! - донесся голос оставленного в грузовике Уильяма Кеплера. - У нас рукопашная. Они пытаются прорваться в кузов. Их, наверное, около сотни…
Но на его слова даже ответить пока нечего было - вряд ли их к го-то полностью выслушал и осознал. У Лилит в конце концов тоже иссяк боезапас винтовки, и в ее руках сверкнул тонкий изогнутый клинок, больше всего похожий на изящную арабскую саблю.
Ошарашенные безумной атакой Никсона одержимые попятились, вновь опровергая представления о них воинов Дагрофа. В наказание за это мгновение передышки Малыш, Упырь и Самум стремительно вырезали тех, кто оказался между ними, и продвинулись до площадки жилого уровня.
- Эй, Санта! - спохватился вдруг Никсон. - Дуй наверх. Посмотри, можно ли изменить сектор охраны ближней башни. Я не хочу, чтобы из леса пришли новые ублюдки и взяли нас в оборот.
- Подтверждаю! - ответил Ив Бертон и умчался выполнять команду. При этом ему придало прыти осознание того, что Майкл совершенно прав, и в дополнение к ужасающему множеству врагов, уже забравшихся в базу, на них в любую секунду могут обрушиться новые полчища, перебравшиеся по тайной тропе, которую одержимые непостижимым образом обнаружили или подсмотрели.
Диверсанты вырвались в лифтовой холл, где все еще громоздились останки робота-танка, и развернулись в просторный строй, получив наконец относительную свободу действий. Центром атаки остался, конечно, Никсон. Опираясь не только на умения и опыт рукопашника, но и на свою нечеловеческую силу и выносливость, Малыш прорубался сквозь вражеские ряды, внося панику и сумятицу. Он уже понял, что как бы в действительности свирепы и агрессивны ни были одержимые, но совершенно безумными под действиями мутаций они не стали. Минусом этого являлось то, что они пытались организовать свои действия, а вовсе не быть объединенными одной целью разрозненными одиночками. Именно поэтому они додумались уничтожить все продержавшееся века освещение в верхнем ярусе, когда готовили засаду. И именно поэтому сейчас пытались построить оборону, чтобы остановить неистово рвущихся вперед диверсантов. Но в этом был и существенный плюс - не потерявший разум, не потерял и способности бояться. А бояться им сейчас было чего. Возможно даже, что, натолкнувшись на столь яростных и умелых бойцов, они отступили бы, дав дорогу сильнейшему, но вот беда - отступать им было некуда. И они сражались с ожесточенностью обреченных и загнанных в угол зверей. А Никсон с друзьями тоже не мог обойти их, позволив уйти, так как иной дорога просто не было.
Очередное кровавое столкновение вспыхнуло в центре лифтового холла. Одержимые сражались так яростно, что все диверсанты получили по несколько легких ранений, а рвущийся впереди своих друзей Малыш заработал даже пару довольно глубоких ран. Но это не могло заставить его отступить. Сейчас, когда от него зависели и судьбы его друзей, и безопасность уже идущего к засаде обоза зелдарцев, и успех единственной возможности связаться со своими, вообще не существовало ничего, что заставило бы его отступить. Даже смерть могла лишь помешать ему прорваться дальше, но не отступить ни на пядь. Однако столь ранняя смерть не входила в его планы, поэтому Малыш постарался взять себя в руки и сосредоточиться, усмиряя слепую животную ярость. На несколько мгновений Малыш приостановил атаки, переводя дыхание, и вдруг справа от него часто заполыхали выстрелы из винтовки. Он даже вздрогнул от неожиданности, но тотчас разглядел вынырнувшую из ведущего к оружейки коридора Лилит.
- Держи! - Ирмгард подкинула Самуму одну из двух прихваченных в оружейке винтовок. - Эти уроды там все погромили, поэтому заряд не полный. Но на какое-то время хватит.
- Вперед! - взревел Малыш, с новыми силами бросаясь на заметавшихся от выстрелов врагов.
Упырь прорубался с ним плечом к плечу, а с обоих флангов палили не прекращая Лилит и Самум. Они были уже в пяти шагах от кабинета, когда со стороны оставшейся за спиной лестницы раздались яростные крики и шум множества ног.
- Всем держать позицию! - крикнул Майкл, чувствуя, что теперь и сам сумеет пробиться к кабинету, а вот нападение новой группы одержимых вполне способно разрушить все планы.
- Эльф ранен! - ворвался в наушники голос Кеплера. - У нас бой в кузове! Нас вот-вот захватят! Я еду к воротам! Быстрее, или мы потеряем наш груз!
Никсон бросился к дверям, даже не успевая рубить всех, кто стоял на пути. Одному он снес ударом меча голову. Другого сбил плечом. Третьего достал едва-едва кончиком меча в живот. Почувствовал, как в правый бок вошло лезвие вражеского клинка, опалив огнем. Но самой боли даже не почувствовал. Враг не успел выдернуть свой меч, когда Малыш вогнал ему под грудь один из своих Зубов Дракона по самую гарду. Одержимый разжал пальцы, обвисая, и Никсон буквально занес его в кабинет сквозь выбитую дверь. Находящийся внутри кабинета воин удачно ткнул коротким копьем - Майкл, словно в замедленной съемке увидел длинный наконечник, пробивающий ему левое плечо. Взревев, как раненый медведь, он выпустил застрявший в груди трупа Зуб Дракона и ударил копейщика кулаком. Тот отшатнулся, едва устояв на ногах, но так и не выпустив древка. Малыш ударил еще раз, теперь вложив в удар всю ярость и плеснувшую в разорванном плече боль. Челюсть обращенного развалилась, разорвав острыми обломками костей кожу, да еще громко хрустнули шейные позвонки, и он как подкошенный рухнул на пол. Никого из врагов рядом больше не было. Но в коридоре вовсю шел бой. Малыш, рыча от боли, вытащил из бока меч, понимая, что, скорее всего, с такими ранами уже не жилец. Попытался потянуть копье, но наконечник крепко засел в костях плеча.
- Я подъезжаю к зоне поражения! - ворвался б его замутненное сознание крик Бубна.
Майкл развернулся к настенной панели, усилием воли отключая и боль и эмоции и заставляя сознание вытащить сквозь кровавую пелену сложенные в чужое слово символы. Пальцы с трудом прошлись по клавишам.
- Малыш, нам не удержать… - прохрипел в наушнике голос Упыря. - Быстрее…
Только сейчас Майкл понял, что больше не слышит в коридоре завывания винтовок, а лишь какофонию криков и грохот холодного оружия.
- Бубен, быстрее! - взмолился он, держа руку у самой панели в готовности набрать код активации защиты. - Быстрее, твою мать!
Мгновения тянулись для него бесконечно долго. И обострившийся от тревоги за друзей слух фиксировал каждый звук в смертельной схватке за дверями кабинета.
- Малыш… - всхлипнул голос Лилит.
Никсон убрал от пульта руку и перехватил в правую второй Зуб Дракона, собираясь плюнуть на периметр и уйти из кабинета. Но в тот момент, когда он уже сделал шаг, в эфире вновь появился Уильям Кеплер:
- Закрывай! Мы проехали! Закрывай быстрее!
Майкл вернулся к панели и, положив меч на стоящий рядом стол, торопливо набрал код. Потом он ударил по древку действующей правой рукой, ломая его пополам и едва не теряя от этого сознания. Подхватив меч, Майкл выбежал в коридор.
Выбежал как раз, чтобы успеть заметить, как под натиском нападающих упала Лилит. И тотчас над ней склонились несколько фигур, взмахивая мечами. С криком безумия Майкл ринулся вперед, совершенно перестав думать и превратившись в взбесившегося дикого зверя. Круша всех без разбора и не замечая новых ран, он пробился к месту падения Шерман, превращая мутантов в кровавое месиво и оставляя позади себя кучу окровавленных тел тех, кто оказался на его пути. Его второй меч тоже застрял в чьих-то костях, поэтому последних двоих, склонившихся над девушкой, Малыш буквально разорвал голыми руками. Рядом на мгновение мелькнул Упырь, отбив мечом направленный в Никсона удар и полоснув по горлу нападавшего зажатым в другой руке ножом. Майер теснил противника дальше, в лифтовой холл, где, опершись спиной о стену, отбивался Самум. А Малыш упал на колени, не видя вокруг ничего. Перед ним на полу лежала Ирмгард, совершенно неподвижная и бездыханная. И даже кровь больше не вытекала из страшных ран на ее теле…
Упырь добил последнего оказавшегося на этом уровне одержимого у самой лестницы. По ступенькам зашелестели шаги, и Макс, осевший было в безразличном отупении рядом с последним убитым врагом, начал шарить по полу в поисках выпущенной рукояти меча. Но на площадке появился Заус весь забрызганный кровью, с окровавленным мечом в руках. Следом за ним спешили несколько его воинов. Лишь мельком окинув взглядом через выломанные двери видимую часть уровня и не заметив одержимых, зелдзрцы поспешили на нижний уровень. А Упырь, так и не найдя рукояти меча, вновь осел, не чувствуя ни своего тела, ни своего разума.

* * *

Шум сражений в разных углах базы затих. Наверху, на поверхности, сторожевые башни периметра неутомимо расстреливали рвущихся к воротам и забору одержимым, буквально обезумевших от сознания того, что такая близкая дичь все же сумела ускользнуть из самых рук.
С нижнего уровня поднялся Заус с уцелевшими воинами Дагрофа. Им оставалось не так и много - догнать и добить с десяток побежавших под натиском пришельцев одержимых. Заус старался сохранить спокойствие, но в душе его метался вихрь разноречивых чувств и эмоций. Никогда ранее он не видел бегущих одержимых, но ужасающая ярость чужаков оказалась столь велика, что теперь ему довелось увидеть такое. И преследовать бегущих в панике одержимых, вырезая, словно мечущихся в загоне овец. Им некуда было деться от неминуемой смерти - нижний этаж подземелья оказался последним. Лишь бездонная черная дыра, видимо в саму Преисподнюю, уродовала разломом дальнюю стену подземного коридора. Воины Дагрофа загнали одержимых к этой дыре и, зарубив, сбросили трупы в бездну. Наверху еще слышались звуки боя, поэтому Заус поспешил подняться из подземелий. Но на верхнем этаже бой тоже близился к завершению - сильно раненный Эльф и совершенно невредимые Бубен и Санта загоняли двоих мечущихся по коридору базы врагов. Их волшебное оружие исчерпало свою магическую силу, и воины далекого мира держали в руках подаренные кузнецом Дагрофа добрые клинки. Не прошло и минуты, как все было кончено. И тут Заус вспомнил про героев на одном из нижних уровней. Если бы он не спешил догнать одержимых, он непременно помог бы им подняться наверх. Теперь время для этого пришло и Заус, коротко отдав троим своим оставшимся в живых воинам команду следовать за ним, бросился назад к лестнице.
То, что ускользнуло от взгляда зелдарцев при мимолетном взгляде, теперь ввергло их в состояние шока. Весь этаж, на котором развернулась самая ожесточенная битва, был так густо завален трупами одержимых, что нога не находила твердого пола, ступая лишь на скользкие от крови тела. Неподалеку от лестницы, завалившись на бок, лежал Упырь, которого Заус видел еще сидящим во время спуска на нижний этаж. Воин был без сознания, но дышал. Заус торопливо осмотрел раны, коих на теле пришельца было множество, и с радостью обнаружил, что среди них нет ни одной смертельной. Это не означало, что над героем не нависала длань смерти - такое количество ран давно увело бы в мир предков менее крепкого воина. От прикосновений к ранам Упырь зашевелился и пришел в себя. Он сжал пальцы на рукояти висящего на поясе большого ножа, но в этот миг узнавание коснулось его рассудка, взгляд прояснился. Выпустив нож, он ухватил Зауса за руку и тяжело поднялся. Воины Дагрофа уже осматривали другого воина, привалившегося к стене в пяти шагах от Упыря. Он тоже еще дышал, но даже чудо не могло бы заставить его душу остаться в этом мире. Скорее всего, он уже мчался по прекрасным долинам к величайшему дворцу, в котором Боги и приближенные к ним герои поднимали чаши с великолепным вином, чествуя идущего к ним нового героя, а прекрасные девы с радостью прислуживали им. А то, что для Самума уже было готово место среди них, Заус ни на миг не усомнился. Даже то, что вокруг привалившегося к стене воина лежал целый вал из убитых им в последнем бою врагов, уже позволяло войти в пиршественный зал с высоко поднятой головой.
Никсон сидел, держа на коленях голову бездыханной Лилит. На него навалилось полнейшее безразличие и оцепенение, словно разом разрядились аккумуляторы, питающие его большое тело. Он только слегка покачивался, словно успокаивая погибшую подругу. На его огромном теле не оставалось ни волосинки, которая не была бы залита кровью врагов. Да и его собственная кровь в достатке оросила все вокруг. Воины Дагрофа с благоговейным ужасом приближались к гиганту, путь которого к погибшей подруге был слишком явно заметен даже на заваленном трупами полу - там, где он прошел в своем последнем рывке, тела одержимых выглядели словно изуродованные диким зверем. Из плеча гиганта торчал обломок копейного древка и кровь из терзаемой наконечником раны никак не останавливалась.
Заус подошел вплотную к сидящему на полу гиганту и, опустившись на одно колено, положил ему руку на плечо, останавливая раскачивание. Малыш поднял голову, и Заус увидел на его окрашенном кровью лице очищенные слезами дорожки. Герой плакал, прощаясь с павшими друзьями, и это были святые слезы, единственно позволительные настоящему воину…
С лестницы выскочили встревоженные Эльф, Бубен и Санта. Они заметались, немного растерявшись и не зная, как помочь. Но эта растерянность длилась всего несколько мгновений. Эльф кинулся в комнату, в которой располагался медпункт. И если там не было годных медикаментов, то стерильные перевязочные материалы оставались в достатке. Бубен принес из продовольственного склада упаковку с питьевой водой. Санта пытался объяснить зелдарцам, что раненых надо перенести в кубрик на койки. Наконец они поняли, что от них требуется, и подхватили Упыря и Самума. Санта сунулся в кубрик, где лежал перед их уходом Макфлай, но тут же, пятясь, вышел обратно - в этой комнате, совершенно изрубленные, были свалены тела всех четырех остававшихся на базе диверсантов. Видимо, одержимые, захватив базу, спрятали тела убитых, чтобы не вызвать подозрений у тех, на кого приготовили засаду. Сверху спустился Рогл, белый как снег от увиденного и пережитого. Но самообладание не покинуло отважного ментата, и он немедленно включался в работу, начав переводить переговоры между людьми и зелдарцами. Подчиняясь командам минера, воины Дагрофа потащили раненых во второй кубрик. Там было относительно чисто, не считая трупов двоих застреленных одержимых. Их немедленно вынесли в коридор, а раненых уложили на железные койки. Эльф начал торопливо промывать раны чистой водой и перевязывать бинтами - не имея ничего иного, это было лучше, чем не делать ничего. Санта и Бубен осторожно снимали с раненых изорванную и изрубленную одежду, просто разрезая ножами пропитанную кровью ткань.
Зелдарцы подошли к Никсону, собираясь попытаться перенести его к остальным раненым, но гигант неожиданно сам поднялся, держа Лилит на руках. Он отнес ее в первый кубрик, мгновение постоял, увидев тела других друзей, а потом аккуратно уложил тело девушки на одну из коек.
Наблюдавший за его действиями Заус подумал, что Боги лишили героя рассудка.
Малыш подошел к стене и с силой врезался в нее плечом, из которого торчал обломок древка копья. Наконечник с хрустом вышел из плеча со стороны спины. Майкл ухватил его, дотянувшись правой рукой, и резким рывком выдернул из своего тела. К своему удивлению, Малыш чувствовал себя не настолько плохо, как совсем недавно, когда упал перед погибшей Лилит. Избавившись от обломка копья, мешающего движению, он поднял с пола и разложил по койкам тела остальных погибших диверсантов. Окинув их долгим взглядом, Никсон вышел из кубрика. Отыскав Рогла, он жестом подозвал его к себе, а когда ментат подошел, увлек его в кабинет командира базы, буквально таща за руку спотыкающегося о трупы зелдарца. Едва они оказались в кабинете, Майкл нахлобучил прямо на стальной шлем ментата хрупкое переговорное устройство, снятое с одного из погибших друзей.
- Стой здесь и никуда не отходи, - мрачно распорядился Малыш. - Мне нужно, чтобы ты по моей команде нажал вот здесь символы, которые составляют слово «Рассвет». А потом, когда я тебе опять скомандую, наберешь - «Цитадель». Ты помнишь, как правильно пишутся эти слова?
- Да, кажется, - проблеял Рогл.
- Кажется? - оскалился свирепо Никсон, и эта гримаса на залитом кровью лице могла бы перепугать до смерти и клора. - Ты убьешь меня, если ошибешься в первом слове, и убьешь всех, если ошибешься во втором. Как тебе напомнить? Здесь нечем написать.
- Вызови их в своей памяти, - попросил с надеждой ментат, протягивая к Майклу руки.
Малыш послушно подставил под ладони ментата голову, стараясь как можно четче представить себе написанные слова кодов. Надписи в его голове полыхнули ослепительно ярким светом, вызвав даже пятна перед глазами.
- Ты готов? - спросил Майкл, когда Рогл отнял руки от его головы.
- Готов, - выдохнул ментат, неотрывно глядя на панель.
- Услышишь мой голос в этом устройстве и сразу набирай. И потом, не снимай переговорное, пока я не вернусь, - напомнил еще раз Малыш и выскочил из кабинета.
- Эй, Бубен, на минутку, - окликнул Майкл связиста, а когда тот подошел, добавил: - Пойдем, поможешь мне лифт поднять.
Они спустились на ярус ниже и, обойдя стоящую технику, отыскали гусеничную машину, о которой рассказывал Упырь. Боевая машина имела хищный сплющенный корпус, распластанный, словно причудливая раковина. Сверху небольшим наростом возвышалась башня с торчащими спаренными стволами плазменной пушки. Малыш протиснулся в узкий для него люк боевой машины, некоторое время усаживался в неожиданно удобное кресло, оказавшееся в небольшой боевой машине единственным. Ни места стрелка, ни каких-либо еще мест для экипажа видно не было. Панель управления оказалась по-спартански минималистской и интуитивно понятной. Никсон активировал двигатель, взвывший в тех же тонах, что и двигатель грузовика. Но никакого окна, бойницы или перископа видно не было. Малыш потрогал стенку перед собой, провел ладонью по потолку, тщетно пытаясь разгадать вставшую перед ним загадку. Неожиданно взгляд Майкла наткнулся на матовый, совершенно глухой шлем, подвешенный в креплениях сбоку от кресла. Он сдернул шлем с креплений, осторожно надел на голову, видя, что и лицевая часть шлема совершенно непрозрачна. Но стоило только шлему лечь на голову Никсона, темнота рассеялась, сменившись совершенно четкой и яркой картинкой окружающего пространства. Он ясно видел стоящего неподалеку от лифтового рубильника Кеплера, стены складского уровня, пандус, ведущий на платформу лифта. Словно не стало вокруг толстой брони корпуса боевой машины. Малыш, не видя внутренностей боевой машины, ощупал органы управления руками, чувствуя, что вполне справится с такой удобной техникой. На правом подлокотнике кресла под руку попался небольшой джойстик. Рука удобно обхватила его, и перед глазами тотчас возникло перекрестие прицела, повисшее прямо в прозрачном воздухе. Левая рука нащупала массивный джойстик управления, и кресло толкнуло Майкла под зад, информируя о том, что боевая машина тронулась. Плоский аппарат прогрохотал гусеницами по бетонному полу и заскочил на платформу транспортного лифта. Бубен толкнул рубильник, отправляя лифт наверх.
- Бубен, когда закончите перевязку, загоните грузовик вниз и перетащите блок в узел связи, - дал через переговорное устройство задание провожающему связисту Никсон.
- Принято, - ответил Кеплер, провожая поднимающуюся платформу взглядом и всерьез опасаясь, что видит капрала в последний раз.
Боевая машина выскочила из створов и, набирая скорость, понеслась по выделенной цветом полосе дороги. Полоса обогнула последний угол корпуса базы и, распрямившись, устремилась к дороге.
- Рогл, набирай «Рассвет»! - закричал Малыш, морщась от боли в левом плече при каждом движении руки на джойстике управления.
Он уже подумал, что ментат не справится со своей задачей, когда створы ворот дрогнули и поползли в стороны. Боевая машина выметнулась за периметр, подняв тучу грязной водяной пыли из смеси подтаявшего снега и земли.
- Давай, Рогл, набирай «Цитадель»! - приказал Никсон и решительно утопил педаль газа.
Бросив взгляд через плечо, Майкл увидел закрывающиеся ворота и огрызающуюся в сторону леса сторожевую башню. Заметив краем глаза двигающиеся среди деревьев силуэты, Малыш, не замедляя движения машины, развернул пушку в их сторону и, поймав один из силуэтов в перекрестье, вдавил гашетку. Короткая очередь разметала и силуэт и пару деревьев вокруг. Машина ощущалась не столько даже чем-то сродни легкому танку, сколько тяжелыми боевыми доспехами. Так удобно и отточено все было в ней.
Никсон пустил боевую машину по дороге так, чтобы завывание двигателя не становилось натужным. Он старался сконцентрировать внимание на движении, чувствуя, как тело все хуже слушается его, а силы тают с каждой минутой. Глаза закрывала кровавая пелена, и Майклу с трудом удавалось проморгаться. Но через минуту пелена возвращалась, и борьба с самим собой начиналась с новой силой. Никсон продержался часа два, прежде чем окончательно потерял сознание. Боевая машина, замедляя ход, сошла с дороги и врезалась в лесные заросли. Завалив несколько деревьев, она наконец замерла, уткнувшись острым, словно колун, носом в толстый ствол очередного дерева. Автоматика подождала пару минут, но, не получая от своего пилота никаких команд, деактивировала энергетическую установку и все системы, кроме систем слежения. Машина уснула, готовая ждать новых команд пилота столько, сколько позволят запасы энергии. А запасов этих в режиме сна хватит на пару-тройку лет…

* * *

Сознание вынырнуло из тяжелой темноты. Ему совершенно не хотелось выныривать, как ныряльщику, пропустившему момент наступления состояния, когда на глубине становится легко и хорошо, намного лучше, чем там, где свет и суета жизни. Ныряльщик в такой ситуации может никогда больше не подняться к поверхности, если только рядом не окажется кого-то, кто сумеет вовремя вернуть пловца к действительности. Вот и сейчас что-то вырывало из липкой тьмы, помогая подняться из бездны к свету.
Малыш очнулся и еще до того, как открыл глаза, понял, что его разбудил негромкий, но достаточно резкий зуммер. Прежде чем разбираться с источником навязчивого звука, Майкл прислушался к своим ощущениям. Боль не ушла, но значительно притупилась. Однако главным было не это, а то, что накатывающая на него смертельная слабость ушла. Вот только дикий звериный голод безжалостно терзал желудок. Никсон открыл глаза и выпрямился в кресле, подняв голову. И тотчас мерно загудел двигатель, тьма рассеялась, превращаясь в вечерний сумрак. А метрах в ста среди деревьев, слегка выделенные системой наблюдения багровыми контурами, передвигались несколько десятков силуэтов. Малыш взялся за джойстик управления и подал машину задним ходом к дороге, с которой он соскочил. Лязгая гусеницами, боевая машина выбралась на старое дорожное полотно и замерла, поводя башней. Не услышать такую цыганочку с выходом было просто невозможно. И его услышали. Хаотичная толпа вывалила из леса, яростно завывая и размахивая оружием. Они совершенно не задумывались над тем, что перед ними сейчас стояло нечто незнакомое им и большое. Только ярость и желание добраться и уничтожить. Малыш вспомнил тварей, с которыми пришлось сражаться в Мертвом городе, когда они отбивали ментата из Золфина. Эрея назвала тех тварей слеками. Кто знает, каких еще монстров породил этот мир. И вдруг такого размера монстров тут гоняют оглоблями.
Рука Никсона легла на малый джойстик управления огнем, и перед глазами мгновенно возникло перекрестие прицела. Майкл повернул голову, смещая прицел в гущу атакующих и утопил гашетку. Пушка завыла, торопливо выплевывая импульс за импульсом. Корпус боевой машины едва заметно вибрировал, вторя серенаде скорострельного орудия. Результат превосходил все ожидания - в разные стороны разлетались куски тел, брызги крови, ошметки внутренностей. Казалось, что одержимые зелдарцы просто взрываются изнутри. Несколько воинов, невзирая на судьбу товарищей, прорвались к борту боевой машины, и по кузову гулко забарабанили удары их мечей. Малыш замотал головой, пытаясь захватить нападающих в прицел пушки, но размахивающие мечами аборигены оказались под прикрытием корпуса боевой машины. Пара из них даже умудрились взобраться на спину бронированному монстру и теперь изо всех сил лупили по плоской башне. Майкл оставил бесплодные попытки и дернул большой джойстик управления. Боевая машина прыгнула вперед, сбрасывая с себя назойливых дикарей, а потом закрутилась на месте, наматывая врагов на гусеницы. Пусть Никсон и ощущал машину столь же комфортной и легкой, как боевой костюм, но для всех остальных она была несколькими тоннами бездушной смертоносной брони, готовой одним неосторожным прикосновением превратить живую плоть в кровавый фарш.
Боевая машина на мгновение замерла, качнувшись на подрессоренных катках, а в следующую секунду, подчиняясь посылу своего водителя, с ускорением, достойным иного легкового автограва, устремилась но заброшенной дороге. Там, где она еще несколько секунд назад танцевала свой смертельный вальс, осталось большое пятно очищенной от снега поверхности, щедро украшенной кровавым цветом…

* * *

Сторожевые башни честно отработали по небольшой группе одержимых, в бессчетно первый раз попытавшихся прорвать периметр. Сначала одержимые, не считаясь ни с какими потерями, рвались в том месте, где бывшими хозяевами базы была оставлена прореха для безопасного проникновения сквозь защитный комплекс. Видимо, совсем не такие тупые, какими считали их воины Дагрофа, одержимые сумели заметить, как диверсанты прошли за периметр по коридору, обозначенному веточками. Именно воспользовавшись результатами этого наблюдения, на территорию базы сумел пробраться большой отряд, едва не положивший конец похождениям землян в этом мире. И если бы отправленный капралом Ив Бертон не справился со сторожевой башней, сняв ограничения, выставленные в секторе ее действия, все могло сложиться намного хуже. Но Санта справился - благо большая часть настроек имели простую механическую форму управления. Поэтому когда первый отряд одержимых ринулся в отмеченный вешками коридор, их встретил яростный и беспощадный огонь АССУ, не знающей промахов и сожаления. Отряды бросались на штурм коридора, отмеченного теперь уже не вешками, а кусками тел, снова и снова. Только потеряв под сотню воинов, одержимые осознали, что здесь им больше не пройти. Но и эти потери, которые стали бы для того же Дагрофа попросту невосполнимыми, не отвратили одержимых от мысли проникнуть на базу. Больше не повторяя попыток в районе бывшего коридора, они начали прощупывать весь периметр, теряя небольшие группы но пять-десять зелдарцев. Только действительно многочисленное войско решилось бы на столь серьезные траты воинов, и диверсантам оставалось гадать о том, сколь серьезные силы скрываются в окрестных лесах.
Следя за происходящим на поверхности, Эльф, Бубен и Санта по очереди дежурили на поверхности, патрулируя большую площадь у ворот периметра. Упырю стало хуже, и он лежал в кубрике, то приходя в сознание, то вновь погружаясь в беспамятство. Все опасались, что без лекарств он разделит судьбу Самума, тихо умершего почти сразу после победы в жестоком сражении. Рогл, четко усвоивший наставления капрала, не выходил из кабинета ни днем, ни ночью. Заус с уцелевшими воинами Дагрофа как могли наводили на базе порядок. Правда, из-за острой нехватки рабочих рук эти работы сводились к разборке тел погибших. Тела одержимых воины выносили на поверхность и складывали у одной из глухих стен базы. Тела погибших воинов Дагрофа складывались там же наверху, но в стороне от одержимых. По дагрофским обычаям обряд сожжения павших должен был быть проведен до восхода солнца. Но сложить погребальные костры на территории базы оказалось решительно не из чего, а идти в лес за дровами столь малым числом означало обречь и себя, и оставшихся в живых диверсантов на неминуемую гибель. Несомненно, гибель эта оказалась бы весьма славной, но она вполне могла обречь на смерть и всех идущих сюда соплеменников. Боги вряд ли благосклонно отнесутся к твоим подвигам, если из-за них погибло все племя, включая женщин и детей. Значит, в этот раз придется нарушить сроки проведения обряда. А Боги поймут и простят.
Эльф уже без интереса наблюдал за поднадоевшей картиной очередного расстрела сторожевыми башнями осатанело лезущих на верную смерть одержимых. Вот уже последний из безумных воинов превратился в разлетающиеся по полосе безопасности куски парного мяса. Борис отвернулся, шагая в обратную от ворот сторону, когда далекий шум привлек его внимание. Звук, который был еще почти не слышен, но безошибочно узнаваем для снайпера - звук боя. Швецов стремительно развернулся к воротам, всматриваясь в прямую, как стрела, просеку, уходящую от ворот. Неясное движение в самом дальнем конце просеки еще невозможно было разглядеть. Эльф пожалел о том, что с ним сейчас зелдарская энергетическая винтовка с примитивной нерегулируемой планкой прицела, а не его любимый «Фа-барм Командо Компакт» с универсальным электронным прицельным комплексом, через который он с легкостью мог бы рассмотреть происходящее в просеке во всех подробностях. Или хотя бы «МРГ Матч», которую так любила Шерман и с которыми оба снайпера оказались на этой планете.
Звуки боя стихли, а темное пятно в просеке тем временем довольно быстро приближалось. Потом оно, словно инфузория туфелька, разделилось на несколько разновеликих пятен. Тут вновь зазвучало прерывистое завывание пушки, неясные пятна озарились всполохами выстрелов, и Борис разглядел в этих отсветах плоский корпус боевой машины.
- Он вернулся! - завопил Эльф в микрофон переговорного устройства. - Малыш вернулся! И обоз идет вместе с ним! Рогл, приготовься открыть ворота…

* * *

Древняя зелдарская военная база даже два века назад вряд ли видела на своей территории столь многочисленную команду. После того как, пробившись с боем через лезущие из леса группы одержимых, обоз втянулся в распахнутые ворота базы, все ее этажи наполнились жизнью и голосами. Малыш, отстреливающийся от нападающих, пока обоз и всадники заезжали в крепость, загнал свою боевую машину в последнюю очередь и тут же дал команду Роглу запереть защитный периметр. Башни вновь ожили, записав на свой баланс еще с десяток врагов.
Едва Майкл загнал машину на ее место, как из пола тотчас выполз и присосался к раскрывшемуся в брюхе гнезду толстый кабель. Видимо, как и в случае со стрелковым оружием, достаточно было разместить технику в своей ячейке, чтобы база в автоматическом режиме позаботилась о ее зарядке и обслуживании. Так или иначе, но сами заняться этим, кажущимся таким простым, делом диверсанты не могли из-за недостатка знаний элементарных принципов работы чужой техники.
Жители Дагрофа, как и подобает настоящим хозяевам, обретшим новый дом, немедленно занялись тем, на что у Зауса не хватало рук - они вычищали, вымывали, прибирали помещения базы. И, как по мановению палочки, огромный бункер стремительно приобретал жилой вид.
Малыш поднялся из транспортно-складского уровня на жилой этаж и первым делом поспешил в кубрик, где оставались раненые Самум и Упырь. Однако теперь, окруженный хлопочущими знахарками, в кубрике лежал один только Макс Майер.
- Самум? - едва слышно спросил Никсон, и по тому, как качнулась голова Упыря, он без слов понял, что потерял еще одного друга.
Майкл обессиленно осел на ближайшую койку и вокруг него сразу же засуетилась та самая сморщенная старуха, которая уже лечила его в Дагрофе. Опустошение и безразличие ко всему происходящему полностью завладели Никсоном. Даже жгучий голод, который терзал его последние двое суток и который не могли погасить даже пожираемые им во время привалов, устраиваемых обозом, огромные количества пищи, сейчас отступил, заглушенный этой пустотой. Малыш послушно подставлял старухе начавшие совсем уже затягиваться раны, а она густо мазала их темной мазью, бинтовала чистыми повязками и не прекращала удивленно цокать языком, что-то бормочи себе под нос. Впрочем, делала она это уже далеко не первый раз с тех пор, как боевая машина остановилась перед испуганно вставшим обозом, а из раскрывшегося люка вывалился полумертвый капрал. Счастливая от того, что увидела Никсона живым, Эрея объясняла, что знахарка удивляется той скорости, с которой на Майкле заживают любые раны…
- Ты здорово заставил нас поволноваться своим неожиданным отъездом, - высказал Упырь, который в повязках, наложенных расторопными знахарками, стал походить на древнеегипетскую мумию фараона, - Если честно, брат, я уже не ждал тебя увидеть вновь.
- А что бы со мной сталось? - притворно удивился Никсон.
- С теми ранами, которые ты получил, мало кто выжил бы, - пожал плечами Макс и тотчас скривился от боли, принесенной этим едва заметным движением. - Я думал, ты заедешь куда-нибудь в лес, потеряв сознание, да там и умрешь тихо, оставшись ненайденным еще на пару веков.
- Ты собрался сидеть тут пару веков, - усмехнулся Майкл, отметив, как близко был Майер в своих опасениях к действительности. - Бубен разве еще не пробовал подключить нашу аппаратуру?
- А ты думаешь, у нас время на это было и силы? Ребята по очереди несли службу часовыми на воротах. А свободные помогали зелдарцам трупы таскать. Тут и так духан был что надо. А если бы трупы до сих пор лежали… Так все время до вашего возвращения и прошло.
- А ты-то как? - поинтересовался Никсон, вспомнив, что о состоянии одного из последних ветеранов группы он даже не справился.
- Бывало и хуже, - невесело усмехнулся Упырь. - Только, видать, память подводит, не помню когда.
В кубрик вошел Атор, сопровождаемый Заусом и Роглом. Встретившись глазами с Никсоном, вождь почтительно склонил голову. Потом шагнул ближе и заговорил.
- То, что произошло в этих стенах, достойно не просто уважения, но поклонения. Никто из простых смертных не способен на то, что вы совершили. Словно сами боги дали вам свою силу и ярость своих сторожевых волков, - переводил ментат слова Атора, а стоящий за спиной вождя Зайс согласно кивал головой. - Я не знаю еще хотя бы одного воина столь же доблестного, бесстрашного и непобедимого, как ты, Малыш, и друг твой, зовущийся Упырем. Вы не принадлежите нашему племени, но дети воинов Дагрофа мечтали бы стать такими, как вы. И для любого рода величайшая честь иметь в своих рядах таких воинов.
Малыш и Упырь с удивлением смотрели на разговорившегося Атора, который, ко всему прочему, выглядел весьма торжественно. Только краем глаза Никсон заметил, как при первых же словах вождя знахарки во главе со сморщенной старухой шарахнулись к боковой стене и теперь замерли в почтительном полупоклоне. Вождь тем временем продолжал:
- Боги простерли свои длани над всем Зелдаром, пристально следя за деяниями детей своих в разных племенах. И какое бы имя ни носило племя, в любом из них есть самые могучие, мудрые и опытные воины, являющиеся защитой и опорой этих племен. Они лучше иных видны Богам, с них спрос выше, чем с остальных. Это сторожевые волки богов. Мне и верному Заусу выпала честь быть в их рядах. И право посвящать тех, кто воистину достоин такой великой чести. И я с надеждой и гордостью предлагаю тебе, великий Малыш, и тебе, великий Упырь, стать для нас братьями.
До Малыша замедленно доходил сейчас смысл напыщенных фраз вождя, поэтому он невольно улыбнулся, услышав сочетания «великий Малыш» и «великий Упырь». Но, заметив, непонимающий взгляд Зауса, стер улыбку с лица. Только после этого он сообразил, что именно предложил им только что Атор.
- Эй, Рогл, я сейчас не лучшим образом соображаю. - заговорил Никсон, тщательно подбирая слова, чтобы ненароком никого не обидеть. - Видно, по голове много наполучал. Скажи-ка, друг, что означает это звание сторожевого волка? Какой-то обет или обязательства? Или клятвы и серьезные ограничения?
Ментат перевел вопросы капрала на зелдарский, но отвечать начал сам, не дожидаясь каких-то слов от воинов:
- Ничего из того, что ты сейчас перечислил, Малыш. Только понимание, что ты теперь родной в этом племени. Но ведь родной - это не означает привязанный. Все остальное у тебя уже есть, раз уж волки предложили тебе стать одним из братьев. Ах да, вам придется отдать свое тело для нанесения обрядных татуировок.
- Это серьезное решение, - заговорил опять Атор. - И оно требует от героев некоторого времени для принятия. Я не буду торопить вас. Но прошу огласить свое окончательное слово во время сегодняшнего праздничного ужина в честь успешного исхода народа Дагрофа и обретения нового дома.
Воины, не сказав больше ни слова, вышли из кубрика, и тотчас на землян накинулись знахарки, с новыми силами намазывая целебными составами и перевязывая. Как они слышали, воины должны принять решение до ужина. А значит, на этом ужине они должны твердо стоять на своих ногах…

* * *

Перед воротами базы выстроилась странная колонна: в голове колонны стояла уже хорошо испытанная Никсоном боевая машина, следом расположился тот самый бронированный грузовик, на котором диверсанты совершили турне к своему боту, и замыкал колонну обычный грузовик, без какой-либо брони, но зато с весьма длинным кузовом. В самих этих машинах совершенно ничего странного не было - аналогичную картину можно и теперь увидеть на какой-нибудь удаленной базе Федерации. Странности в общую картину добавляли воины, вооруженные луками, мечами и копьями. Часть из них, идущая пешим ходом, погрузилась сейчас в кузова двух грузовиков. Другая часть восседала на верховых животных. Среди всадников присутствовали и Атор, и Заус. На этот раз в смешанном отряде вовсе не было переводчика - Рогл, успевший немного отдохнуть, опять занял свой пост в кабинете командира базы с переговорным устройством на голове. Эрею же решили не подвергать опасности лишний раз. Тем более что накануне выхода все тщательно обсудили с помощью ментата. На взгляд Никсона, вполне можно было бы передать знание языка и ментату Одлину, пришедшему из города Золфин. Но по какой-то причине его все еще держали на положении постороннего, находящегося у дагрофцев в гостях. О причине этого Майкл не стал размышлять - в чужой монастырь со своим уставом не ходят. К слову, Никсон с удивлением заметил, что начинает понимать отдельные слова и даже фразы, сказанные зелдарцами.
- Мы готовы, Рогл, открывай, - скомандовал Малыш, занимающий место внутри боевой машины и отлично видящий всю ситуацию вокруг.
Створы ворот дрогнули и побежали в стороны друг от друга. Они еще не разошлись в свои крайние положения, а колонна уже протискивалась вперед, разворачиваясь за стенами базы в боевой порядок. Едва последний грузовик выполз из ворот, устремляясь вслед за скачущими галопом всадниками, как Малыш передал ментату новую команду и створы начали свой обратный путь.
Колонна тем временем полным ходом удалялась от стен базы, уходя из простреливаемой пушками зоны. Промчавшись по просеке, колонна замедлила ход и вскоре вовсе остановилась. Из кузовов посыпались воины Дагрофа, а Никсон отогнал боевую машину в сторону с таким расчетом, чтобы удобно было простреливать всю окружающую территорию. Выгрузившиеся из кузовов пехотинцы споро разобрали топоры и пилы и занялись тем, из-за чего предприняли эту опасную во время нашествия одержимых вылазку. Они умело валили деревья, очищая стволы от ветвей и укладывая бревна в кузова грузовиков. Пара воинов сооружали из наиболее толстых ветвей волокуши и навьючивали на них целые стога из ветвей. Работу прекратили, только когда вечерний сумрак превратил отдельные стволы леса в единую темную стену. Кузова машин были полны, а большая часть всадников волокла за собой связанные стога. Кроме того, за каждой из машин подвязали для перетаскивания волоком еще по несколько стволов. Колонна двинулась в обратном направлении, торопясь уйти в безопасность под прикрытием сторожевых башен. На этот раз Майкл на боевой машине замыкал движение. Рогл настолько «набил руку», что ворота отворились почти тотчас, едва Малыш подал команду. Несмотря на неспокойную обстановку вокруг, за все время вырубки деревьев не было сделано ни единого выстрела. Видимо, за последние несколько дней сторожевые башни базы изрядно проредили стаи одержимых, кружащиеся вокруг базы.
Натужно завывая двигателями, грузовики вползли на главную площадь базы. Рогл запер периметр и поспешил наверх, где все племя со знанием дела занималось сортировкой привезенного груза - самые ровные стволы складывали штабелем прямо на краю площади, а остальные стволы и вязанки ветвей перетаскивали на вытянутую мощеную площадь, раскинувшуюся вдоль ведущей к грузовому лифту дороги. На этой площади уже вовсю сооружали погребальные костры, укладывая на них тела погибших воинов Дагрофа. Чуть в стороне от остальных возвышались несколько особенно высоких «срубов» для костров, предназначенных павшим в бою землянам. Через дорогу от погребальных костров зелдарцы, совершенно непостижимым способом перевезя из Дагрофа длинный пиршественный стол, уже собрали его и накрывали тем, что сумели приготовить в походных условиях. Зелдарские обычаи требовали отметить переход умерших в мир иной праздничным пиром. Ведь тех, кто оказался на пороге дворца Богов, ждет новая, лучшая жизнь. И соплеменники, которым срок перехода в мир героев еще не наступил, просто не могут не возрадоваться, с веселым праздником воздав родичам последние почести.
Тьма совсем сгустилась, покрыв все окружающее непроницаемым пологом. Территория базы щедро освещалась прожекторами - чего-чего, а энергии при наличии работающей атомной электростанции у систем и оборудования базы хватило бы осветить и весь Мертвый город. Но тем не менее вспыхнувшие в крепких руках воинов Дагрофа факелы засветились видимо и ярко даже на фоне этой иллюминации. И вновь, как когда-то в Дагрофе, Атор заговорил красивым сильным голосом. Он говорил что-то непонятное, но Малыш чувствовал силу слов, будто слыша пение героической саги. От голоса вождя что-то шевелилось в душе. Никсон принял от подбежавшего юноши горящий факел, замер, под слова Атора вспоминая все, что было пережито им вместе с друзьями, лежащими сейчас на погребальных кострах. Взгляд Малыша остановился на лице Ирмгард, таком же красивом, как и при жизни, но совершенно спокойном и умиротворенном. Перед глазами заметались навеянные памятью образы. Опять, как в тот момент, когда Майкл увидел раскинувшуюся на залитом кровью полу Лилит и понял, что она мертва, на него накатила волна невосполнимой потери. В горле встал ком. Хотелось завыть на одну из двух лун Зелдара, выплескивая всю рвущуюся в груди тоску и боль. В двух шагах от Никсона стоял Упырь. Он горбился от слабости, но крепко сжимал в руке точно такой же горящий факел, как и в руке Майкла. Эльф, Бубен и Санта, вместе с зелдарцами сидели за пиршественным столом.
Атор закончил свою пламенную речь и коснулся факелом сложенного погребального костра. Воины Дагрофа обильно полили сложенные дрова привезенным маслом, поэтому пламя вмиг взмыло к звездам, охватив жаркими языками тело павшего воина. Малыш подался вперед и наклонил факел к ложу Шерман. Огонь заметался в причудливом танце, словно колдун, выводящий хоровод древнего ритуала. Лицо Лилит начало темнеть, и Майкл отвернулся, не желая видеть этих изменений. Он шагнул к следующему ложу, на котором лежал сержант Макфлай, протянул факел. Неподалеку Упырь, качаясь, запалил погребальный костер Самума…
Погребальные костры догорали, а за столом начался пир. Эрея только теперь решилась приблизиться к Никсону, но не мешала его светлой тоске, молча сидя рядом. Лишь иногда она едва заметно прикасалась к руке Майкла, и тогда он чувствовал, что ему становится чуточку легче. И тут за столом вновь поднялся Атор. Рогл мгновенно оказался рядом с землянами, в готовности переводить речь вождя.
- Я не стану утомлять вас долгой речью, - начал Атор. - Но некоторые вопросы должны разрешаться без лишних задержек. Поэтому я хочу спросить у друзей нашего племени Майкла и Упыря, есть ли у них ответ для меня? Любое решение я приму как должное, не тая обид, не гневаясь и не ропща. Итак?
Никсон задержался с ответом, подбирая слова, поэтому первым подал голос Майер:
- Для меня будет честью назвать тебя, Атор, и тебя, Заус, братьями, и стать равным с вами. Конечно, устав не позволяет военнослужащему Федерации Объединенных Наций делать на непокрытых форменной одеждой частях тела татуировки, пирсинг и что бы то ни было еще. Но срок моей службы уже на исходе, и если мы отсюда и выберемся, то это будет моя последняя миссия. Поэтому, я могу позволить себе все, что только захочу. А я почту за честь…
Макс не нашелся, что сказать еще, и замолчал на полуслове. Рогл перевел его слова пирующим, и над столом взвился короткий боевой клич. Атор перевел взгляд на Никсона, ожидая его слова.
- Мой друг уже сказал, что устав нашего… - заговорил Малыш, делая паузы и бросая взгляды на сидящую рядом взволнованную Эрею. - Устав нашего воинского союза запрещает действующим воинам такие татуировки. Я, в отличие от Упыря, еще не скоро покину ряды этого союза. Но, так же как и для моего друга, предложение доблестного Атора - великая честь для меня. Я мечтал бы назвать его своим братом, как и Зауса. Но прошу, если только такое возможно, сделать для меня исключение и покрыть ритуальной татуировкой не лицо, а плечо или любую другую часть тела.
Майкл склонил голову в знак того, что сказал все и теперь ожидает ответа от посвященных в сторожевые волки Богов. Атор внимательно слушал переводимые ментатом фразы. И по мере того, как слова Никсона доходили до сидящих за столом, все взоры обращались к вождю. Наконец тот окинул взглядом все собравшееся вокруг огромного стола племя и ответил:
- Ваши ответы возрадовали мое сердце. Что же касается твоей просьбы, доблестный Малыш, я не вижу ничего плохого в том, чтобы ритуальная татуировка не покрывала твое лицо видимым для всех орнаментом, а защищало своим рисунком твое бесстрашное сердце и добавляло твоей руке дополнительную силу и твердость. Мы нанесем ритуальную татуировку на твое левое плечо и левую грудь. И пусть возрадуются великие Боги, обретя в стае своих сторожевых волков двоих неусмиримых воинов!
Атор и Заус выбрались из-за стола, негромко напевая на два голоса нечто отдаленно похожее на молитву. Рогл тоже вышел к ним, воздевая руки к небу. Эрея легонько подтолкнула Никсона, и тот присоединился к воинам, вытащив за собой и Майера. Откуда-то возник невысокий коренастый зелдарец с украшенным кованым узором ящиком и несколько воинов Дагрофа, тащивших два матраса.
Тем временем вынесли четыре высоких кубка, наполненных красным, как кровь, вином. Рогл выкрикнул что-то в черную звездную высь и бросил в каждый кубок по щепотке появившегося в его руках порошка.
- Это ритуальное снадобье, сделанное из крови клоров и трав, - пояснила шопотом оказавшаяся рядом Эрея. - Это ритуальные кубки для того, чтобы не было между вами непонимания, лжи и недоверия друг к другу.
Тем временем ментат извлек из складок одежды тонкий клинок совершенно черного металла, с украшенной кроваво-красными рубинами рукоятью. Продолжая что-то бормотать, он протянул изящное оружие Атору. Вождь взял кинжал и коротким скупым движением глубоко разрезал свою левую ладонь. Кровь торопливо закапала в подставленную юношей широкую кованую чашу. Кинжал принял из рук Атора Заус. И вот уже вторая порезанная рука дарит чаше торопливые капли крови. Заус протянул клинок Упырю, высказавшему свое согласие первым. Макс, не медля ни мгновения, полоснул отточенным лезвием по ладони и, вытянув руку над чашей, передал кинжал Майклу. Еще через мгновение все четыре ладони проливали кровь, а Рогл молча забрал клинок у Никсона. Коренастый зелдарец уже раскрыл свой странный ящик, содержащий множество непонятных приспособлений, больше всего походящих на инвентарь колдуна. А вышедшие вместе с ним воины положили оба матраца рядом с ящиком и вернулись за пиршественный стол. Теперь коренастый терпеливо ждал чего-то неизвестного людям. Наконец, удовлетворившись количеством вытекшей из ран крови, ментат сделал знак, и юноша, все это время держащий чашу, отнес ее дожидающемуся у раскрытого ящика зелдарцу. Возникшая словно ниоткуда старуха-знахарка проворно обработала раны и наложила скупые повязки. Коренастый тем временем мешал кровь в чаше длинным стилусом, состоящим из кованных с ювелирной тонкостью стальных кружев орнамента. Монотонно размешивая, владелец украшенного ящика добавлял б чашу какие-то порошки и жидкости. В конце концов он вынул стилус из чаши и громко произнес несколько слов.
- Ритуальный состав готов, - перевела девушка-ментат в ответ на вопрошающий взгляд Майкла. - Вы должны осушить кубки и возлечь на приготовленные для вас ложа.
Всем четверым участникам ритуала тотчас поднесли кубки с красным вином. Повторяя все за Атором и Заусом, Никсон без остановки осушил свой кубок, чувствуя в вине что-то горькое, словно настой полыни. Одновременно с Упырем Малыш прошел к матрацам и улегся на один из них. Второй занял Макс Майер.
Всеобщее ликование выплеснулось к ярким звездам долгим восторженным ревом. А излив в этих криках весь переполняющий души восторг, зелдарцы вновь погрузились в атмосферу радостного пира - в честь обретения нового дома, б честь ушедших в лучший мир воинов Дагрофа, в честь двух великих воинов, становящихся братьями самим Атору и Заусу. А коренастый зелдарец извлек из ящика несколько причудливых инструментов и, отлив в небольшую плошку немного получившейся из крови и других ингредиентов черной жидкости, склонился над лицом Упыря. Ритуальная татуировка - это сложное искусство. Он должен выполнить основной узор для обоих посвященных воинов до восхода солнца. А значит, ему предстоит большая и кропотливая работа…

* * *

- Эй, Малыш! - закричал выскочивший на улицу Санта. - Там Бубен просит тебя вниз спуститься. Вроде как он все подключил, но подавать энергию боится. Ты уж спустись и дай ему пинка.
После обряда посвящения прошла земная неделя. Аборигены совсем освоились на базе, не только обжив большинство внутренних помещений, но и начав пристраивать прямо к внешним стенам базы новые деревянные пристройки. Благо, в пиломатериалах недостатка не было. Разве что добыча леса сочеталась с довольно высокой степенью опасности подвергнуться нападению одержимых. Но как говорится - глаза боятся, а руки делают. И вскоре выходы на лесоповал стали вполне рядовым событием.
Однако, помимо положительных факторов, появились и отрицательные стороны. У Майкла полностью разрядилось переговорное устройство. А без переговорных устройств выход через ворота превращался в весьма хлопотное дело. Поэтому Малыш немедленно приказал собрать все переговорные и отключить их. И только непосредственно при необходимости выйти за периметр пару переговорных устройств активировали, чтобы сидящий в кабинете командира базы Рогл мог общаться с тем, кто покидает пределы базы. Никсон был совершенно уверен, что на базе должны отыскаться устройства, аналогичные переговорным устройствам землян. Но пока они не попадались, а на полную ревизию всего хранящегося в транспортно-складском уровне просто недоставало времени.
- Иду, - отозвался Малыш, с замиранием сердца торопясь на зов Кеплера.
Он сбежал следом за Сантой по аварийной лестнице и, распугивая встречающихся зелдарцев, галопом промчался по коридору. В рубке связи собрались уже абсолютно все диверсанты, и даже Рогл, невесть как пронюхав о «тревоге», оказался тут как тут.
- Ну что, подключать? - спросил Бубен немного испуганным голосом. - Мне осталось буквально один провод бросить и все…
- Давай, - махнул ладонью Никсон.
Бубен торжественно прикрутил провод к контакту, торчащему из блока дальней связи, потом набожно перекрестился и щелкнул тумблером включения. Несколько бесконечно долгих мгновений не было слышно абсолютно ничего, кроме дыхания собравшихся людей, а потом динамики взорвались какофонией звуков и голосов:
- …чиваю проверку сектора два пять одиннадцать. Жду команды на дальнейшие действия.
- Прошу корректировку по местоположению бипера. Из-за гористой местности полностью потерял его сигнал.
- Ищейка три - первому! Корпус спасательного модуля расколот. Все пассажиры на месте. Не выжил никто.
- Глубина залегания фрагментов слишком велика…
- Восьмой, вам предписано переместиться на триста километров южнее…
Некоторое время диверсанты слушали переговоры спасательных команд с висящим на орбите кораблем, затаив дыхание, словно боялись спугнуть выпавшую на их долю удачу, а потом в рубке грянул радостно-победный клич, исторгнутый пятью крепкими глотками. Дрожащей рукой Бубен переключил блок дальней связи на передачу:
- Вызываю орбиту! Вызываю орбиту!
- Кто это говорит? Что за группа? - удивился голос в динамиках. - Кто старший?
- Диверсионно-разведывательная группа Разведывательного батальона Первой дивизии Земного флота Федерации Объединенных Наций, - доложил Бубен, поборов волнение. - Старший в настоящее время капрал Никсон. Мы выжили во время падения крейсера «Сантьяго».
- Принято! - слегка растерялся голос. - Сообщите свои координаты.
- Не могу этого сделать, сэр, - возразил Кеплер. - У нас отсутствуют навигационные приборы. Включаю стандартный бипер системы дальней связи.
- Принято! Держитесь, к вам уже вылетает помощь…

* * *

Предыдущая страница 14 Следующая страница


15 Олег Маркелов

Тяжелый десантный бот медленно опустился перед воротами базы. Рогл отключил периметр, поэтому к моменту касания посадочными опорами поверхности старой дороги ворота уже были распахнуты настежь. Проводить диверсантов вышло едва ли не все племя. Поэтому когда из отворившихся створов разбежались в стороны пехотинцы, занимая круговую оборону, а следом вышел офицер с нашивками лейтенанта Разведывательной дивизии, его взору предстала весьма своеобразная картина. Отлично сохранившиеся укрепления военной базы топорщилась дремлющими сторожевыми башнями. Но к виду сохранившихся военных и гражданских сооружений поисковые группы уже привыкли. И не этот вид казался удивительным. На просторной площади за воротами стояла большая толпа причудливо одетых людей, галдящих на совершенно незнакомом языке и размахивающих руками. А у самых ворот обнимались, прощаясь, около десятка людей, половина из которых, судя по остаткам изорванной формы, принадлежали рядам Вооруженных сил ФОН.
- Я постараюсь сделать все, что в моих силах, чтобы мои соплеменники не оставили вас без поддержки, - пообещал Малыш, крепко обнимая Атора. - Правда, я не вождь своего народа, а простой солдат.
- Я знаю, брат, - ответил вождь дагрофцев, и слова его немедленно перевел стоящий рядом ментат. - Неважно, что решат твои вожди. На все воля великих Богов. Мы воины и должны принять со всей стойкостью любые удары Судьбы. А я благодарен Богам уже за то, что у меня есть два таких брата, как ты и Упырь. И я никогда не забуду вас, как и все остальные жители Дагрофа. Прощай.
Атор повернулся к другим землянам, а в объятиях Майкла оказалась Эрея.
- Меня всегда пугали ваши глаза, - вдруг призналась девушка, уткнувшись лицом в грудь гиганта, чтобы он не увидел недостойных слез. - Но теперь я привыкла к ним. Я вижу, что мы никогда не встретимся с тобой. Но наши племена теперь неразделимы.
- Ты видишь это? - удивился Малыш, мучающийся мыслями о том, можно ли как-то забрать Эрею с собой.
- Вижу, - грустно кивнула девушка, наконец подняв лицо с его груди. - Не мучайся сомнениями. У нас с тобой разные дороги, уготованные великими Богами. Просто вспоминай хоть иногда меня и те мгновения, которые мы были вместе. И мне этого будет довольно. Иди. Твое племя ждет тебя.
Она отстранилась и стремительной рыбкой скользнула в толпу соплеменников, мгновенно потерявшись из вида. Прощания закончились, и диверсанты поднялись по трапу бота. Все повторилось, как и при посадке, только в обратном порядке, словно в перематываемом назад кино. Сначала, следом за диверсантами, в бот ушел лейтенант-разведчик. Потом втянулись пехотинцы. Створы люка сошлись, и бот, не задерживаясь ни секунды, взмыл в небо.
Жизнь замедлилась, входя в привычное русло четкого корабельного распорядка. Выполняя команду руководства, один из висящих на орбите кораблей немедленно, едва только спасенные оказались на его борту, взял курс на ближайшую военную базу Федерации, туда, где есть аналитики, оборудование и все иные средства для оценки ситуации. Гибель крейсера не такой рядовой случай, чтобы пренебрегать всесторонним и тщательным расследованием. А когда эта гибель еще и сочетается с обнаружением планеты со следами развитой цивилизации, от результатов расследования может зависеть национальная безопасность. Поэтому с обнаруженных свидетелей всего произошедшего необходимо скорейшими темпами «снять» запись с мозга, проведя отчетное сканирование каждого из их группы, побеседовать, а потом тщательно изучить, проанализировать, сделать выводы…

* * *

В уютном баре на военной базе «Титан», представляющей из себя огромную космическую станцию, в это время было немноголюдно. Впрочем, если уж выражаться совсем точно, кроме сидящих за одним столом пятерых человек в повседневной форме Разведывательного батальона, в баре не было ни единого посетителя. Эти пятеро выглядели довольно странно - совершенно новая, не успевшая даже как следует примяться форма контрастировала с цепкими взглядами, шрамами от ран, скорее всего заживавших без помощи регенераторов… А один из них - сухощавый, но мускулистый, как спортсмен, и вовсе щеголял удивительным орнаментом татуировки, покрывающей все лицо и шею. В странном и непонятном узоре сквозила скрытая сила и агрессия, как в древнем боевом тоноре, лежащем на полке музея, но все еще помнящем вкус крови врага на своем лезвии. Совершенно невольно бармен постоянно косился на этих странных людей. Слишком сильно они выбивались из привычных стереотипов. База-то военная, а в армии все должно быть единообразно.
Малыш разлил по стаканам виски из принесенной барменом бутылки, помолчал, вспоминая уже в который раз недавние события Он вспомнил, как хотел сказать Стивену Макфлаю спасибо за прозорливость во время прыжков крейсера «Сантьяго». Благодаря этой прозорливости сержанта, они выжили в катастрофе и оказались на планете одетые и с оружием. А еще Майкл вспомнил, что планировал извиниться за неудачные слова перед Алексом Николасом. Наверняка остальные, собравшиеся за этим столом, думали сейчас примерно так же. Поэтому Никсону даже не требовалось слов - все и без них понимали сейчас, за кого поднят очередной молчаливый тост. За тех, кто пирует сейчас в пиршественных залах Богов, в окружении прекрасных дев, прислуживающих им…
Опустевшие стаканы вернулись на стол, и вдруг Бубен широко разулыбался, глядя через плечо сидящего Майкла:
- Смотрите-ка, кто к нам пришел.
Никсон обернулся, уже догадываясь, кого увидел Уильям. И предчувствие его не обмануло - к их столику приближался Ралф Филби собственной персоной.
- Как же я рад видеть вас всех живыми и здоровыми, - заговорил он, еще не дойдя до столика.
Майкл поднялся навстречу и горячо обнял друга. Теперь он уже не удивлялся такому неожиданному появлению Умника, как когда-то раньше. Ралф как паук держал свои лапы на информационной паутине и всегда был в курсе всего происходящего с Никсоном.
- Я вижу, тебя можно поздравить? - кивнул Малыш на нашивки сержанта на рукаве друга.
- Да нет, брат, поздравлять особо не с чем, - отмахнулся Филби, присаживаясь на пододвинутый Сантой стул. - Это только начало задуманной мной комбинации. Так что поздравишь позже. А вот я действительно хочу вас всех поздравить. Я тут забрался в результаты вашего отчетного сканирования и потом спать нормально не мог. Счастье, что вы выбрались. Горе, что мы столь многих потеряли.
Он подхватил бутылку и расплескал понемногу в стаканы.
- Я хочу сейчас вспомнить всех их поименно…
Бармен послушно принес вторую бутылку, за которой разговор неминуемо перекинулся на будущее Зелдара. Малыш, вспомнив свое обещание, данное при прощании Атору, посетовал, что нечестно будет бросить аборигенов без помощи в мире, где им уготовано только медленное вымирание.
- Ты что, брат, поглупел от последних событий? - усмехнулся Ралф, но, увидев, как Малыш нахмурился, поспешил объяснить: - Тут такую все стойку сделали. Федерация весь Земной Корпус к планете подтягивает. Как она там называется? А, вспомнил, Зелдар. И по другим корпусам идет передислокация. Этот Зелдар - такой лакомый кусочек, что вы и представить себе не можете. Чиновники и генералы уже сейчас орденов и званий наполучали, как за выигранную войну. А это лишь результат поисковой акции и аналитической обработки вашего отчетного сканирования. Да ты только подумай, Майк, идеально пригодная для жизни планета с остатками инфраструктуры, которую можно частично использовать. Научные и военные разработки с образцами техники и вооружения. Действующие базы данных и хранилища информации. Живые базы, наподобие той, в которой вы воевали… Да всего и не перечислишь. А какая цена за все это великолепие? А все это практически даром. Делов-то всего ничего - зачистить планету от мутантов и одержимых, а уцелевшим аборигенам просто позволить доживать под защитой Федерации. Можно даже провести их натурализацию. Неужели вы думаете, что у кого-то хотя бы беглая мысль проскользнет упустить такой кусок?
Все смотрели на Умника широко раскрытыми глазами. К своему стыду никто из диверсантов не задумывался над вопросом будущего Зелдара в таком ключе. Только Малыш вдруг припомнил свои мимолетные размышления о том, что люди, как кочевые муравьи - ухватившись за что-то, что можно съесть, уже не отпустят.
- А хозяева вируса? - спросил вдруг не в тему Никсон. - Как они на это среагируют?
- А что они? А главное где они? - усмехнулся опять Ралф. - Мы уже здесь. С мощью всего военного флота Федерации. Но самое главное даже не в мощи флота, а в том, что вирус этот мы уже раскусили. Может, корабль, что на Новых Колониях нашли, к Земле летел, чтобы с нами то же самое сотворить. Только не долетел почему-то. Наверное, наш Всевышний чуть больше о нас заботится, чем Боги Зелдара. Так что мы в свою очередь штамм получили. Ответ уже подготовлен. Адекватный ответ. Да и самих чужаков препарировали. А кто предупрежден, тот вооружен. И не берите в головы, эта планета под надежным крылом. Давайте лучше выпьем за то, что вы все же пробились. Ты, Майк, не представляешь, как я рад тебя видеть живым.
Все опрокинули стаканы с крепким напитком, а Филби склонился к уху Майкла.
- Майк, я хочу спросить, - заговорил он негромко, не переходя все же на обидный для остальных шепот. - Что означает эта странная и немного пугающая татуировка на лице Макса?
- Это? - переспросил Никсон, посмотрев на покрытое причудливым орнаментом лицо Упыря. - Это не просто татуировка. Как и вот эта.
Он поднял рукав камуфлированной майки, из-под которой и без того был виден сложный орнамент большой, покрывающей все левое плечо, татуировки.
- Это звание, друг, - продолжил он, вспоминая последний бой, в котором не уберег Лилит. - Звание сторожевого волка Богов. Давайте выпьем за верность ушедших навсегда, которая позволила нам выжить и вернуться…

* * *

Полномочный представитель Президента поднялся.
- Итак, господа, на этой мажорной ноте давайте закончим наше большое совещание. Думаю, каждый из нас теперь знает, что ему делать. Перед всеми нами с этим миром открылся мир новых возможностей. А благословение Президента и Сената открывает новые потоки финансирования недоступных ранее программ. Ведь все вы помните мудрые слова - ищешь мир, готовься к войне. И когда наш мир кто-то захочет проверить на прочность, мы должны быть готовы. Как говорили наши смелые предки - кто к нам с мечом придет…

Предыдущая страница 15


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Олег Маркелов

Сторожевые волки Богов

Цикл: "Любимчик Судьбы" - 2

 Читать книгу

Аннотация

Главный закон для Воина – не сдаваться. Не сдаваться тогда, когда гибнут друзья и покидают силы. Не сдаваться тогда, когда кажется, что выхода больше нет. Ведь суровые Боги смотрят за деяниями своих детей, избирая в свое воинство только достойных носить гордое звание сторожевого волка Богов. Наверное, именно так думали древние варвары, поклоняющиеся суровым языческим Богам. Но, солдат современной технократической цивилизации, Майкл Никсон неожиданно для самого себя тоже оказался в мире, где главное – не сдаться. И стать одним из сторожевых волков Богов.

Биография автора

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Олег Маркелов - Биография

Олег Маркелов

На основную страницу

Биография

Родился 1 июля 1968 года в городе Мелекесс (Ульяновская область). Но с самых пеленок, словно ведомый кочевой звездой, начал колесить вместе с военными родителями (в три месяца увезли на небольшую армейскую "точку" в Азербайджан) от края до края Великой Империи, коей тогда еще был Советский Союз. От Камчатки до Прибалтики, от Питера до Армении и Азербайджана. Вскоре привык к такой цыганской жизни и научился легко сходиться с людьми и с радостью встречать новую дорогу. После школы два года (май 97) провел на южных границах в рядах доблестных ПВ КГБ СССР (41 Нахичеванский ПО). Дальше была учеба в Московском лесотехническом институте (ныне МГУЛ), работа в различных сферах деятельности. В последнее время работаю одним из руководящих сотрудников компании занимающейся в основном экологическими проектами в нефтегазовой отрасли. С армии пытался писать, мечтая о работе журналиста. Некоторые статьи об экологии, инопланетянах, автомобилях и бог знает, чем еще, периодически публиковались различными СМИ. Когда со временем было свободнее, увлекался спортом и активным отдыхом, да и вообще жил значительно интереснее. Теперь работа совершенно не оставляет времени ни на что, чем особенно недоволен мой любимый сын - слишком мало времени я могу проводить с ним вместе. Возможно я уже стар для этих глупостей. Каждый выплескивает свои эмоции по своему. Кто-то на треке, кто-то на ринге, кто-то занимаясь шитьем. Я считаю, что все эти способы хороши и приемлемы, но еще и "балуюсь" со страничками в интернете. Надеюсь кому-то все это придется по душе, кто-то найдет тут что-то интересное для себя. Я заранее радуюсь этому. Единственная просьба - если у Вас вдруг возникнет желание использовать что-то с моих страничек, не забывайте, пожалуйста, об авторстве (тем более, что большая часть была так или иначе официально опубликована).