Олег Маркелов - Любимчик Судьбы

1 Олег Маркелов

Солдатская душа как пьедестал,
Где похоронены все розовые сны,
Где вольный ветер, женщины, мечты
Упрятаны под монолит скалы.
Солдатская душа закалена клинком,
На слове «надо», долге и кровавых ранах,
Но потемневшая от крови сталь
Сердца солдат скрывает в грубых шрамах.

Хелгмар

— Слишком все красиво, — фыркнул один из четырех парней, сидящих за дальним столиком захолустного бара, выпуская к потолку струю сигаретного дыма. — Что-то мне не верится, что те, кто ворочает таким баблом, на деле оказываются такими лохами.
— Я вам говорю, дело верное, — возразил болезненно худощавый парень с бегающими блестящими глазками. -Информация самая точная, так что ты зря, Санчес, напрягаешься.
— Если бы он не напрягался, его давно бы уже на обед червям отправили, — вступил в беседу, косматый, как хиппи, и огромный, словно борец или боксер-тяжеловес, здоровяк, который до этого все больше молчал, размышляя. — Мне так тоже странно, что все так легко выглядит. Думаю, не мы одни готовы задницами рискнуть. Вокруг крутых парней в достатке. И если бы инкассаторы из супермаркетов деньги не на броневиках с пушками перевозили, а на магазинных тележках, их бы Даже старухи потрошить начали.
— Но тут не тележки из супермаркета, — усмехнулся тощий, успевая при этом показать толстой, потасканной жизнью официантке на пустую кружку пива.
— Послушай, Крыса, ты считаешь, что для перевозки миллиона кредитов команды в три человека без прикрытия достаточно? — невесело усмехнулся детина, оглядывая полупустой в столь раннее время зал. — По-моему, это и есть тележка из супермаркета. Скажи мне, почему тогда я не вижу на улице очереди из желающих опустить этих лохов. Ты не выглянешь наружу, Парк, спроси, кто крайний?
— Не вопрос. Майк, — согласился тот, кого назвали Парком, однако с места не двинулся. — Боюсь, придется писать номер очереди на ладони и приходить по утрам на перекличку, как за куревом и бухлом в прошлогодний кризис.
— Вот так и все думают, если кто и знает о том, что бабки так возят, — не сдавался тощий, переводя взгляд маленьких глаз с одного товарища на другого. Официантка поднесла ему полную кружку, и он сделал возбужденно большой глоток. — Да еще и сам факт, что это деньги дона Лагара, тоже многим кажется смертельной опасностью.
— А это, по-твоему, не смертельная опасность? — спросил здоровяк, изумленно уставившись на тощего. — По-твоему, обчистить карманы дона Лагара плевое дело? Воскресный пикничок с телками? Ты, часом, по пути сюда не падал, головой не стукался?
— Я не говорил, что это плевое дело, — поднял руки тощий. — Но и нереальным его называть не стоит. Надо хорошенько подготовиться, все продумать, рассчитать. А потом очень быстро валить отсюда как можно дальше и навсегда. Но ты только подумай, по двести пятьдесят косых на нос. Да с таким баблом в столицу податься. Там не найдет никто. Представь, Майк, какая жизнь начнется. Мы станем хозяевами этой сраной жизни.
— Не дели шкуру неубитого медведя, — покачал головой Майкл, хмурясь своим опасениям. — Тебе-то с чего так рисковать, Крыса? Тебя папик твой регулярно спонсирует, хоть ты и свалил из отчего дома. А наша жизнь, может, и сраная, но на встречу с Богом не бывает опоздания. Я не очень спешу, тем более вряд ли нам уготовано место в раю.
Крыса Рик взвился, но, не найдя чем возразить, а может просто не решившись, обиженно умолк. Он вообще очень болезненно реагировал на такие упреки, хотя они и были чистой правдой. Рик никогда особо не нуждался, все свое детство проведя в довольно благополучной семье где-то в успешных кварталах Вандера. А потом юношеский гонор и желание стать крутым направили этого недалекого тщедушного подростка прочь из дома. Тогда он и обосновался в бедных кварталах. Правда, и тут он сделал себе поблажку — проинформировал свою убивающуюся маму о месте своего пребывания. И вскоре та. проведя работу с отцом, добилась того, что Рик стал получать от своей семьи периодические «стипендии». Именно благодаря им этот оболтус сумел переселиться в отдельный запущенный домик на окраине рабочего района и обзавестись неплохим моногравом с небольшим пробегом. А уже вследствие всех этих приобретений Крыса Рик втерся в доверие к своим теперешним товарищам, хоть так и не стал для них совершенно равным.
— Знаешь, Майки, а Рик, похоже, прав, — неожиданно поддержал тощего Санчес— Я вот подумал... Если все прокатит, мы просто в шоколаде будем.
— Скорее в цинке, — набычился гигант, туша в пепельнице окурок и про себя опасаясь, как бы товарищи не подумали, что он просто боится. — Ладно, парни, что попусту мозоли на языках набивать. Надо подумать, посмотреть, проверить. А если все реально, как Крыса говорит, без подготовки соваться глупо. Какими бы лохами они ни были, а отправить на тот свет такую босоту, как мы, для людей дона Лагара будет в удовольствие. Так что не будем сами лохами, подготовимся, а там и поглядим...
— Конечно. Посмотри. Подумай, — закивал Крыса Рик, радостно скалясь. — Я ведь не зову прямо сегодня. Тем более они деньги каждую неделю возят. Все проверим, а когда будем готовы, все обделаем в лучшем виде. И только нас и видели. Дело верное...
— Заткнись, Рик, — оборвал тощего Парк, соглашаясь с решением детины, который по своему статусу был в этой компании явным лидером. — Майк ведь ясно сказал: поживем — увидим. Не мельтеши, все будет тип-топ. Тут ко мне Плешивый подходил. Предлагает нам небольшой заработок.
— И что ему от нас надо? Он же вроде скупкой занимается да деньги ссужает, — удивился Санчес, вспоминая все, что слышал раньше о Плешивом.
Особо много вспомнить ему не удалось, как, впрочем, и всем остальным. Общеизвестно было лишь одно — Плешивый, как звали парня неопределенного возраста с шишковатой головой и растущими на ней клочьями волос, был человеком довольно неприятным в общении. Именно из-за этого с ним и общались только по крайней необходимости. К тому же сам Плешивый водился с людьми совсем уж «плохими» — ворами, грабителями, да еще с теми, кто оказался в полной заднице и готов был одолжить денег хоть у дьявола.
— Он предлагает обычную работу, — пожал плечами Парк. — Там ему кто-то бабла задолжал. Не то чтобы много и давно. Короче, серьезных ребят напрягать, чтобы мочить должников, еще резона нет, но напомнить о долге уже пора.
— А нас он считает несерьезными? — обиженно насупился Санчес.
— Не придирайся к словам, брат, — успокоил его Майкл. — У нас за плечами еще ни серьезных дел, ни серьезных людей. И всем плевать, на что мы сами по себе способны. До той поры, пока не докажем обратное, мы так и будем мелюзгой.
— Правильно Майк сказал, — согласился Парк. — Нам мелкую работу предлагают. Просто пойти и начистить нюх неплательщикам. Вот опустим дона Лагара, тогда и станем достаточно серьезными.
— Угомонись, Парк, — нахмурился гигант. — Мы закрыли на сегодня эту тему. Чего зря языки чесать. Так кому там надо мозги вправить?
— Парни, которые задолжали Плешивому, обитают в квартале оптовиков Нью-Сити, — начал рассказывать Парк. — Там у них небольшой офис. Вот туда-то нам и надо наведаться. Пугануть всех, кто будет в офисе, а одному, которого зовут Линкер, хорошенько бока намять. Только не переборщить, чтобы он сумел потом самостоятельно долг принести.
— Сколько Плешивый за это нам обещает? — уточнил Майкл.
— Я сказал, что нас четверо, — довольно ухмыльнулся Парк. — Так он пообещал, что если все будет чики-чики, то он по сотне кредитов на нос отстегнет.
— Странно что-то, — покачал головой Майкл, не разделяя веселости друга. — А что это он так расщедрился? За четыре сотни ему этих ребят нафаршируют и в консервах привезут. Что-то непросто там, наверное.
— Просто, непросто, какая разница? — удивился Парк. — Ты ведь не со стволом туда поедешь. В худшем случае нам хулиганство пришьют...
— В худшем случае нас в крематорий отправят, — усмехнулся наконец Майкл, отгоняя от себя подозрительность, которая сегодня явно решила не оставлять его в покое. — Дело действительно стоящее. Помахать кулаками и по сотне на нос получить. Ты, Рик, идешь с нами?
Майкл не зря спрашивал одного Крысу Рика. Он ни на миг не сомневался в двух других друзьях, но с Риком все было иначе: слишком труслив, слишком осторожен.
— А чего не пойти, — надулся Крыса Рик, которого сам этот вопрос друга уже ставил в безвыходное положение. Не будь этого прямого вопроса, он уж нашел бы способ не пойти на дело. Что за удовольствие получать по соплям. — Я что, не один из вас?
— Не обижайся, Рик, — примирительно ответил Майкл. — Значит, совсем нет проблем. Плешивый назначил какое-нибудь время?
— Нет, — качнул головой Парк. — Только просил не затягивать, если мы согласимся.
— Хорошо. Тогда ты ему скажи, что мы сделаем это. И если никто не возражает, смотаемся туда прямо завтра утром, — подвел итог Майкл. — Сбор здесь в девять утра. Не проспите.
— Кто рано встает, тому Бог подает, — нарочито браво выкрикнул Крыса Рик. — Не проспим, Майк, не переживай.
— Ладно, парни, — поднялся с места лохматый гигант. — Вы тут отдыхайте, а я пойду, Кэт проведаю. Надо разгрузиться, чтобы мыслить трезво.
Он, не оборачиваясь, зашагал к выходу на улицу, где стояли их моногравы, чьи предки, мотоциклы, неутомимо носили своих седоков несколько веков назад. Уже на пороге его вдруг догнал Санчес.
— Майки, я мозги тебе парить не собираюсь, но у нас сейчас совсем черная полоса, — заговорил он, шагая на полшага позади. — Никакой работы давно, никаких дел... Нам нужен этот груз.
— Вот и не парь мне мозги, Санчес, — усмехнулся Майкл, отмахиваясь от товарища. — Ты ведь не Крыса, верно? Иди лучше телку какую-нибудь трахни. Для этого не надо везения и денег. Или надо?
Не задерживаясь более, детина уселся в седло своего потрепанного монограва, намеренно лишенного декоративного обвеса, и толкнул клавишу стартера. Едва заметно содрогнувшись, аппарат глухо взвыл, плавно приподнимаясь над дорогой. Шутливо козырнув стоящему в дверях бара товарищу, Майкл крутанул ручку газа, срывая монограв в крутой вираж и стремительно разгоняясь. Через мгновение о нем уже ничто не напоминало. Санчес еще несколько секунд постоял на крыльце, глядя вслед скрывшемуся товарищу. Затем, махнув рукой, то ли в запоздалом прощальном жесте, то ли выражая свои эмоции, вернулся в бар.
— Телку трахни... — ворчал он, возвращаясь к сидящим за столиком друзьям. — Да мы скоро совсем без копья останемся. Серьезное дело, а он... Кэт проведать.

* * *

— Что делает такая красотка одна в таком безлюдном месте? — строго спросил Майкл, оставивший свой монограв поодаль и бесшумно подобравшийся к миниатюрной молодой брюнетке, одиноко стоящей у подъезда недавно жилого дома, как две капли воды похожего на еще десяток точно таких же облезлых и расписанных граффити домов рабочего квартала города Вандера.
— Ждет одного молодого человека, опаздывающего на назначенное свидание, — едва заметно вздрогнув, ответила девушка не оборачиваясь.
— Тогда к черту этого болвана. — Могучие руки легли на хрупкие плечи. — Может, красотка согласится составить компанию молодому и красивому мужчине?
— Может... — Девушка наконец повернулась, поднимая на здоровяка искрящиеся смехом глаза. — Я уже не надеялась тебя дождаться.
— Ты могла бы подождать меня наверху, — перестав картинно хмуриться, ответил Майкл. — Там нет ничего, что я мог бы от тебя скрывать.
— Ты же знаешь, я не люблю это место, когда в нем нет тебя, — возразила девушка, кладя ладошку в протянутую руку. — Я соскучилась.
— Я тоже, детка, — согласился Майкл, увлекая подругу к подъезду.
На лестнице он пропустил девушку вперед, любуясь точеной фигуркой. Он в очередной раз неожиданно поймал себя на мысли, что действительно сильно соскучился по ней. И даже больше. Наверное, это было больше чем скука. Он думал о ней, любил ее огромные темные глаза, так сочетающиеся с волосами, ее пухлые губки, то, как она восторженно и искренне встречала его, как прогибалась, прижимаясь, как смотрела на него... Он ощущал себя почти счастливым, когда она была рядом. По крайней мере, все проблемы и тревоги враз оказывались несущественными и второстепенными. Он чувствовал ее каждой клеточкой, почти по-животному, без лишних слов и объяснений...
Покалеченный, словно во время перестрелки, лифт поднял их на восемнадцатый этаж, где у Майкла была небольшая квартира. Вернее, и квартирой-то это было сложно назвать — одна комната, исполняющая роль и спальни, и тренажерного зала, и кухни, да тесный совмещенный санузел. Но вода, хоть и не всегда горячая, текла из крана постоянно, а электроэнергию почти не отключали. Майклу нравилась его берлога, хоть в ней и не было никакой мебели, кроме мини-кухни, тяжелой груши, штанги с гантелями, покосившегося шкафа и огромной квадратной кровати без спинок и ножек. Здесь не было даже визора. Да и нужен ли он человеку, который бывает дома только за тем, чтобы поспать или встретиться со своей подружкой. А на кой нужен визор, если подружка вызывает столько положительных эмоций?
— Я на минутку, — шепнула Кэт, направляясь в ванную. — Не скучай тут без меня.
Майкл проводил ее взглядом, в очередной раз удивляясь тому, как она умудряется не вывихнуть позвонки, когда, играя в женщину-кошку, так виляет своим небольшим округлым задом. Он достал из встроенного в мини-кухню небольшого холодильника мгновенно запотевшую бутылочку с прохладительно-энергетическим напитком и, скрутив пробку, сделал большой глоток. Паузу в общении с Кэт вероломно заполнили мысли, словно рой диких пчел ворвавшиеся в его голову. Четверть миллиона кредитов, несомненно, тот куш, ради которого стоит рискнуть. А там можно брать с собой Кэт, прыгать в седло монограва и ломиться куда-нибудь подальше от этого чертова захолустья. Податься в столицу, а то и просто на другой конец мира. В тихое местечко, где, заведя уютный домик, можно счастливо жить со своей подругой и, чем черт не шутит, завести пару детишек, как принято в благополучных семьях. Ведь от себя самого не скроешь, что с Кэт он вполне готов на то, чтобы покончить с лихой вольной жизнью и остепениться. Хотя в этом даже ей самой вряд ли признается. Разве что только проговорится, когда она воплощает в жизнь его фантазии... Конечно, надо присмотреться, подготовиться... Крыса Рик определенно прав — это, если и не верное дело, то определенно очень серьезный шанс. Шанс выпутаться и совершенно изменить всю свою никчемную жизнь. А за упущенный шанс сука-судьба никогда не простит.
— Ты еще не уснул? — промяукала выскользнувшая из ванной девушка, словно не знала, что желание ее мужчины не позволит ему заснуть, как бы он ни устал.
— Нет, детка, — улыбнулся Майкл, чувствуя, как от вида ее гибкого нагого тела все мысли напрочь вылетают из головы, уступая место звериному возбуждению. — Теперь твое время подождать. Я покину тебя на пять минут, но обещаю, что потом долго не отпущу.

* * *

Утро радовало теплом и солнечным светом. Майкл вдыхал полной грудью утренний воздух, упругой струей толкающий скользящих над самой дорогой ездоков на четырех моногравах. Гигант подумал, что здорово было бы вот так, не парясь ни о чем, рвануть с надежными друзьями на другой конец света. Туда, где их никто не знает и они еще ни с кем не знакомы. Только чтобы сиденье за его спиной не пустовало, как сейчас. Чтобы чувствовать спиной и боками прижавшуюся к нему Кэт. Странные мысли. Совсем как вчера, пока он ждал в постели свою подругу. А самое удивительное, что мысли эти не вызывают в нем ни раздражения, ни досады, а только лишь приятное тепло и нетерпеливое ожидание новой встречи. «Да, Майк, влип ты по самую макушку», — мысленно пособолезновал он сам себе, пряча идиотскую улыбку от внимательных взглядов друзей.
— Нужный нам офис где-то здесь! — прокричал Парк, указывая рукой на начинающиеся впереди кварталы оптовиков.
Эти самые кварталы считались в Нью-Сити чем-то наподобие рабочих кварталов Вандера. Только Вандер был гигантским городом, расползшимся вширь еще и за счет промзон и заводов, а Нью-Сити хоть и имел приличную численность населения, но являлся официально всего лишь районом Вандера. Просто был он отделен небольшим пространством от остального города. Здесь работали хоть и синие воротнички, но по сравнению с теми, кто обосновался ближе к центру Нью-Сити, попросту босота.
— Вон тот дом, — сверившись со встроенным в приборную панель навигатором, уверенно ткнул пальцем Парк, когда еще через минуту они остановились для ориентирования посередине небольшой улицы. — Все тихо. Нас наверняка будут рады видеть к утреннему чаю.
— Лишнего куража не надо, — предупредил Майкл, окидывая взглядом рвущихся в бой приятелей. — Не будем стараться сделать больше, чем нас просили. Спокойно зайдем, намнем бока только одному и уйдем.
— А остальных напугать? — напомнил Санчес, нащупывая в кармане верный кастет.
— Остальные напугаются, когда мы будем несчастному Линкеру мозги вправлять, — отрезал Майкл, направляя свой монограв к указанному дому.
Друзья поспешили за ним, чтобы не дать своему огромному другу сделать всю работу в одиночку. Тем более что, облаченный в потертые кожаные штаны, темную армейскую куртку, поверх которой был напялен прошитый толстым шнуром кожаный жилет, армейские же высокие ботинки и перчатки без пальцев, Майкл выглядел действительно весьма колоритно. Взлохмаченная грива длинных черных волос дополняла картину. Такой медведь мог и без применения своих тяжелых железных кулаков напугать многих в этих благополучных кварталах. Да что говорить, слава сильного кулачного бойца делала Майкла и в рабочих кварталах личностью небезызвестной.
— Давай-ка, Санчес, смотайся на ту сторону, — негромко скомандовал Майкл, рассматривая широкие раздвижные двери. — Сдается мне, тут черный ход должен быть. Не приведи господь, этот Линкер свалит. Не видать нам тогда наших денежек. Долби любого, кто сбежать попытается, а потом разберемся. Только не переусердствуй. Крыса, давай тоже с ним. Два кулака хорошо, а четыре лучше.
Те, кого он назвал, беспрекословно последовали команде, направив свои моногравы к ближайшему проулку. Не задерживаясь перед входом в офис, Майкл шагнул к распахнувшимся дверям, чувствуя за плечом верного Парка. Офис, на его взгляд, был великолепно отделан и богато освещен. Миновав двери, они оказались в помещении средних размеров, исполняющем роль общей приемной и отделанном в современном технократическом стиле. Несколько дверей и причудливая лестница на второй этаж, с выходящей в приемную над столом рецепции площадкой, имитирующей балкон с ажурными хромированными перилами. Тонкие стальные рамки картин на светло-серых стенах и сложная конструкция потолочного светильника, освещающего разом и приемную, и второй этаж. От столика рецепции поднялась стройная девушка в деловом, но слишком уж коротком костюме.
— Добрый день, — защебетала она, испуганно глядя огромными красивыми глазами на надвигающегося на нее детину. — Я могу вам чем-нибудь помочь?
— Привет, — улыбнулся Майкл, прекрасно понимая, что от этой его улыбки бедной девочке станет еще страшнее. — Мне нужен по очень, очень важному и конфиденциальному вопросу Линкер.
— Как мне вас представить? — спросила девушка, возвращаясь на свой стул и боясь смотреть детине в глаза, словно перед ней стоял злобный громадный пес, которого такой взгляд мог спровоцировать на смертельный бросок.
— Представь нас... — начал было Парк, собираясь предложить девочке вариант того, в каком именно виде ей следует их представить, но Майкл оборвал эту фантазию, ткнув друга локтем в бок.
— Это тоже не стоит обсуждать без Линкера, — отрезал он, понимая, что секретарша не решится настаивать.
Из выходящей в общую приемную комнаты появился крепкий, коротко стриженный парень в аккуратном недорогом костюме. Толстая шея и подпорченная форма носа явно свидетельствовали о выполняемых им функциях охранника. Остановившись в дверях, он внимательно рассматривал странных гостей, чей внешний вид так диссонировал с напускным лоском технократического дизайна приемной. Однако гости не провоцировали своим поведением, и охранник вел себя адекватно культурно, понимая, что партнеры в бизнесе могут выглядеть как угодно, особенно если приносят прибыль. Однако, видя испуг секретарши, которую он давно и пока безрезультатно пытался затащить вечером в свою комнату, парень замер столбом, олицетворяя собой мощь охраняемых рубежей компании. Пускай девочка видит и чувствует его силу, глядишь, и станет посговорчивее сегодняшним вечерком.
— Так что, детка, могу я видеть Линкера? — повторил Майкл, оценивая видимые помещения офиса и этого бычащегося недалеко от секретарши охранника. — Время — деньги, детка.
Девушка совершенно не успокоилась от присутствия в приемной охранника, подсознательно чувствуя, что он совершенно не ровня нежданным посетителям. Но повторная просьба этого страшного визитера, высказанная довольно миролюбиво, заставила ее очнуться.
— Подождите секундочку, — ответила девушка, стараясь улыбнуться гостям заученной улыбкой. — Я сейчас приглашу господина Веллера. Вы можете подождать вот...
— Подожди, детка, — прервал ее Майкл, хмуря брони. — Мне нужен Линкер.
— Извините, — залепетала девушка, успев набрать короткий номер на внутриофисном коммуникаторе. — Это и есть господин Веллер. Але! Господин Веллер, к вам два посетителя. Нет. Не записаны. Говорят, с конфиденциальным вопросом. Я не знаю. Простите, господин Веллер. Спасибо.
Видно было, что она только что получила взбучку от собеседника за отсутствие информации о посетителях, но свое недовольство самим посетителям она высказать, конечно, не могла.
— Господин Веллер сейчас выйдет, — доложила она, показав рукой куда-то наверх.
— Спасибо, детка, — улыбнувшись уже добродушно, поблагодарил Майкл. — Поверь, он будет очень рад нас видеть.
В этот момент над перилами второго этажа появился молодой мужчина в дорогом и, очевидно, на заказ сшитом светлом костюме: слишком хорошо он сидел на его фигуре. Такого уважения к хозяину не бывает у костюмов, купленных готовыми. Окинув гостей взглядом, он нахмурился.
— Не припомню, чтобы мы были знакомы, — без приветствия начал он. — Какой вопрос у вас ко мне?
— Ты Линкер? — уточнил Майкл, улыбаясь самой радушной своей улыбкой, хотя вполне верил девочке-секретарше. — Я пришел к тебе с приветом, рассказать, что солнце встало.
— И от кого же этот привет? — спросил Веллер, пропуская вопрос мимо ушей и неожиданно напрягаясь.
— Если мы так и будем разговаривать, у меня шея затечет, — предположил Майкл, едва заметно толкая локтем в бок Парка. — Мы поднимемся к тебе наверх, если не возражаешь.
Друзья стремительно сорвались с места, направляясь к лестнице.
— Нет! — вскрикнул человек в светлом костюме, понимая, что сейчас произойдет что-то для него плохое, и инстинктивно отшатнулся от перил.
Девушка сжалась за своим столом, а охранник начал поднимать руку в останавливающем жесте, чтобы преградить путь незваным гостям. Майкл на бегу подхватил его руку, отводя в сторону, и одновременно, пробегая, нанес охраннику удар локтем другой руки в голову. Удар обладал такой инерцией, что охранник с треском влетел через дверь обратно в свою комнату, словно бильярдный шар в лузу при прямом сильном ударе. В три прыжка преодолев лестницу. Майкл успел заметить захлопывающуюся дверь в конце небольшого коридора, идущего из верхнего зала мимо нескольких дверей. Закрывшаяся только что дверь выглядела особенно красивой и массивной. Намного красивее и массивнее всех остальных. Она практически повторяла ситуацию с костюмом. По всему выходило, что господин Веллер Линкер решил запереться в своем кабинете.
— Вот и молодец, — оскалился Парк, сделав напрашивающийся сам собой вывод. — А то я уж думал, что бегать придется.
— Смотри осторожнее, — предупредил Майкл, подходя к красивой двери. — Он мог ствол достать. У этих ребят в столах часто легальные пушки лежат. Начнет по дури шмалять. За сотку кредитов так подставляться не стоит.
Осторожно толкнув дверь и убедившись в том, что она заперта. Майкл сделал шаг назад. Двери он умел открывать самым надежным и безотказным способом. В удар ногой в область замка он вложил и силу, и инерцию ста тридцати килограммов своего тренированного тела, поэтому эффект оказался даже большим, чем он ожидал. Дверь не открылась, а, сорвавшись и с петель и с замка, просто влетела в кабинет, грохнувшись посередине комнаты. Хозяин кабинета, вопреки опасениям Майкла, стоял у своего стола, смиренно выставив вперед раскрытые ладони.
— Господа! — торопливо заблеял он, словно боялся, что не успеет произнести нужные в такой момент слова. — Всегда же можно договориться. Мы все деловые люди.
— Вот в этом ты совершенно прав, — согласился Майкл, кивнув Парку, и тот, подскочив к Веллеру, несильно двинул его кулаком в живот. — Мы все деловые люди. Но все деловые договоренности надо выполнять и срок и согласно оговоренным условиям. Крысятничать со своими компаньонами весьма вредно для здоровья.
Майкл опять кивнул, и Парк, так же щадяще, засветил мужчине в ухо. Но как ни старался Парк рассчитывать силу, однако удар свалил Веллера с ног. и тот заверещал, сидя на полу и закрывая голову руками:
— Я отдам! Скажите Плешивому, что я все отдам!
— Вот видишь, — похвалил Майкл. — У тебя и память сразу прояснилась. Как показывает практика, пара хороших оплеух весьма благотворно сказывается и на мыслительном процессе, и на свойствах памяти.
Он снова кивнул, и Парк, рывком подняв Веллера на ноги, ударил коленом тому в пах. Линкер, всхлипнув, согнулся и тотчас получил сильный удар раскрытой ладонью по загривку.
— Конечно, ты все отдашь, — продолжил Майкл, рассматривая кабинет. — И деньги, и проценты, и даже неустойку за наш выезд для лечения на дому. Только не забудь, что время течет стремительно и неудержимо. Поэтому, чтобы не дождаться приезда реаниматологов, поторопись с оплатой долгов. Это тебе мой дружеский совет.
Он собирался повернуться и выйти из кабинета, когда неожиданно до них донесся странный шум, больше всего похожий на шум драки.
— Наверное, охранник очухался, — предположил Парк, напоследок от души пнув лежащего на полу Веллера ногой в живот. — Надо было его сильнее приложить. Зря ты их так жалеешь.
— Ничего. Дело-то сделано, — отмахнулся Майкл, морщась от последнего поступка друга. — Пошли. Сейчас, если так хочешь, можешь и охраннику хорошенько приложить.
Друзья выскочили из кабинета одновременно с ревом Санчеса, перекрывшим остальной шум:
— А-а-а! Суки! Получи! Майк! Парк! Быстрее!
Майкл пулей вылетел из коридора в верхний зал, обнаружив настоящее побоище, развернувшееся там. Не меньше десятка мужчин в костюмах, которые не скрывали их спортивного сложения, от души метелили Санчеса и Рика. И если Санчес еще держался, чудом умудряясь отбиваться и увертываться от наваливающихся на него противников, то Крысу Рика вовсю пинали, загнав в угол и сбив с ног. Впрочем, может, это он сам уполз в угол, чтобы удары получать только с одной стороны.
Не медля ни секунды, Майкл бросился в бой. Одним прыжком оказавшись возле Санчеса, он ухватил оказавшегося самым близким к нему противника и молча швырнул его через перила вниз, на столик секретаря. Увернувшись от удара, нокаутировал второго точным прямым в челюсть.
Парк, в свою очередь, пришел на помощь Крысе Рику, приняв на себя всех его противников.
Все завертелось в водовороте ожесточенного рукопашного боя. Противники бились умело и спокойно. Не было истеричных криков или лишних эмоций. Хриплое дыхание, короткие фразы, бросаемые товарищам по команде, оханья при удачном попадании.
Майкл чудом увернулся от летящего в живот лезвия ножа, перехватил руку противника, резко ударил в локоть, ломая сустав. Нож не успел выпасть из руки, как Майкл перехватил оружие и, коротко примерившись, засадил по рукоять в навалившегося сбоку бритого здоровяка.
Кто-то сильно лягнул Майкла в живот, но мощные мышцы пресса выручили, приняв и сдержав удар. А в следующий миг Парк буквально срубил нападавшего хлестким ударом в голову. Поймав очередной кулак, летящий в его голову, Майкл перехватил руку врага поближе к плечу, подсел и, развернувшись всем телом, впечатал противника в пол броском через бедро, чувствуя, как хрустнули под его напором ребра нападающего.
Едва он начал распрямляться, как в живот врезался острый носок ботинка. Гигант выдохнул, сгибаясь, чтобы смягчить удар, но все равно получил весьма существенный тычок, успев, однако, захватить ногу противника. Дернув ее на себя и одновременно наваливаясь всем весом, Майкл подмял мужчину в костюме под себя. Тот, пытаясь вывернуться, выхватил из-за пояса небольшой нож и ударил Майкла.
В последнюю секунду Майкл успел поджать руку, получая удар в плечо. Выдернув нож, противник ударил ещё раз, стараясь попасть в корпус. Майкл вновь отбил удар плечом, понимая, что обречен, если промедлит. Открыв корпус, он стремительно ухватил врага за бритый затылок и челюсть и изо всех сил крутанул. Шея хрустнула, противник забился, вытягиваясь.
Уходя от удара чьего-то ботинка, направленного в его голову, Майкл кувыркнулся в сторону, пытаясь подняться на ноги. Но не успел, почувствовав, как кто-то повис на спине, взяв его на удушающий прием. Пытаясь скинуть с плеч смертельную ношу, гигант оказался у самых перил площадки над рецепцией. В глазах уже начало темнеть, когда выскочивший откуда-то парень в костюме, не размышляя долго, со всех сил толкнул страшного противника на перила. Чисто интуитивно, пытаясь удержаться, Майкл ухватил за руки толкающего. Однако висящий на его спине человек уже перевалился через перила, своей массой увлекая всех вниз. Поняв, что падения не избежать, Майкл изо всех сил рванул пытающегося вырваться противника на себя, уже в полете перекидывая его через голову. Парень заорал, улетая вниз головой к покрытому плиткой полу.
За коротким мгновением полета, во время которого висящий на спине противник так и не разжал рук на шее Майкла, последовал жесткий удар, смягченный, однако, телом душащего. Захват на горле немедленно разжался, Майкл вдохнул полной грудью, ощущая, что жив и даже цел.
С кряхтением перекатившись на живот, он поднялся на четвереньки, обнаружив на полу общей приемной три бездыханных трупа в костюмах и развалины секретарского стола. Самой девочки-секретарши в приемной уже не было. Майкл даже успел порадоваться за нее, прежде чем вновь кинулся к лестнице, чтобы окунуться в горячку боя. Однако он опоздал.
Когда гигант поднялся на верхнюю площадку, все было кончено. Парк сидел на корточках возле привалившегося к стене Санчеса, а Крыса Рик остервенело пинал ногами одного из валяющихся на полу бойцов в костюмах.
— Вот мы попали, — едва шевеля разбитыми губами, прорычал Парк, увидев поднявшегося к ним Майкла. — Я уж думал, брат, тебя по частям внизу собирать будем. Даже смотреть вниз боялся.
Санчес оторвался от стены, придерживая рукой выбитое плечо, и улыбнулся Майклу. Правда, улыбка эта на таком же разбитом, как и у Парка, лице выглядела довольно зловеще. И даже Крыса Рик перестал пинать бесчувственное тело врага, подойдя к друзьям.
— Да, я чувствую себя, словно по мне бульдозер проохал, — согласился Майкл, хрустнув шейными позвонками, доставая из кармана помятую пачку сигарет.
Закурили, осматривая поле боя. Три трупа внизу Майкл уже видел. Здесь, наверху, поверженных врагов оказалось даже больше, чем ему показалось вначале. Выходило, что, в общем, они выдержали бой с пятнадцатью противниками.
— Надо валить, — подытожил Майкл изучение картины второго этажа. — Тут жмуриков штук пять. И внизу еще трое. Если полиция сейчас нас за жопу возьмет, то нам не отмыться. Давайте очухивайтесь быстро — и по коням.
Сам он прошел в кабинет Веллера, где застал хозяина кабинета, трясущегося в углу под книжной полкой.
— Слушай меня внимательно, чушок драный, — заговорил Майкл таким голосом, что мужчина в светлом, испачканном кровью и соплями костюме едва не упал в обморок. — Ты маловато псов своих вызвал. Времени вернуть деньги у тебя почти не осталось. Падаль всю полиции объясняй как хочешь, но, если на Плешивого наведешь, молись, чтобы смерть быстрой была. Охрана не поможет. Прощай.

* * *

— Ну вы и красавчики! — заржал Парк, поднимая стаканчик с текилой. — Двайте за то, чтобы, даже когда сука-судьба поворачивалась к нам своей попкой, мы успевали бы ее хорошенько трахнуть, как вчера!
— Ты на себя-то посмотри, — ответил Санчес, морщась от боли в плече, которое хоть и вправленное, но все еще сильно болело, не позволяя нормально двигать рукой. — Тоже мне трахальщик судьбы. От тебя девки теперь еще долго шарахаться будут.
— Да уж, — согласился Парк, морщась от обжегшей разбитые губы текилы. — Попали так попали. Не зря Плешивый эти деньги заплатил. Отработали мы по полной программе. Вы бы видели, какое лицо было у Плешивого, когда я к нему с такой мордой приехал и все рассказал. Деньги отдавал, так я думал, что он ещё доплатит. Так радовался тому, что мы разделали псов этого Линкера. Я его, кстати, спросил, не боится ли он, что этот недоделок на него полицию наведет.
— Ну и что он ответил? — заинтересовался Майкл, доставая сигарету, но в последний момент передумав ее прикуривать.
— Чтобы мы не напрягались. У него алиби на сутки до и сутки после. Нас с ним никто не видел, и полиция ему ничего не повесит. Если мы сами не попадемся, то все будет нормально.
— Надо нам залечь на время, — подал голос Крыса Рик. — С нашими рожами мы сейчас как с плакатом — это мы опустили Линкера. Надо разбегаться и по норам сидеть, пока синяки не сойдут.
— А он прав, — посерьезнел Парк, окинув всех взглядом. — Из нас всех только Майк может сейчас без страха свой портрет светить. Обидно даже.
— Чего тебе обидно? — удивился Майкл, разливая всем текилу из изрядно опустевшей бутылки.
— А я понимаю, чего ему обидно, — усмехнулся Санчес, довольный возможностью подколоть друга. — Ты, Майки, внизу отлеживался. Да еще небось секретаршу ту смазливую лапал. А мы в это время свои морды под кулаки этих засранцев подставляли.
— Так! — шутливо набычился Майкл, ставя на стол поднятый было стакан. — Сейчас я тебя, Санчес, подрихтую для симметричности.
— Так чего тебе обидно-то? — переспросил у Парка заинтересованный Крыса Рик.

1 Следующая страница


Любимчик Судьбы 2

— Майк завалил большую часть этих ребят, да еще со второго этажа упал. А выглядит так, будто и не участвовал ни в чем. А мы? Меньше отличились, но морды нам своротили так, будто только нас все и месили.
— Ну, брат, это просто везение, — рассмеялся Майкл, вспоминая, как вчера вечером знакомый врач Плешивого, оказывающий им всем первую помощь, прежде чем заняться плечом Санчеса, тщательно зашивал Майклу глубокие ножевые раны, удивляясь, что ни одного жизненно важного органа в его организме не задето. — А по норам нам действительно надо ненадолго залечь. Вы свои морды подлечите, а я пока кое-какими делами позанимаюсь. Так что давайте по последней, и разбегаемся.

* * *

Погода стремительно портилась, обещая разразиться ночью ливнем, а то и грозой. Уже теперь ветер злобно рвал все, что ему было по силам, завывая от ненависти к неподдающимся ему кранам и стенам из огромных контейнеров, занимающих все основное место старого грузового узлового порта. Когда-то жизнь не оставляла этого комплекса ни днем ни ночью. Прилетали транспорты, работали команды роботов-грузчиков, словно пачки ползали гигантские краны, тяжелые фуры загружались и растаскивали прибывшие грузы во все стороны, спеша приблизить их еще на шаг к конечному потребителю. Но теперь порт безвозвратно устарел. Может быть, у его хозяев недоставало средств для проведения глобальной реконструкции и модернизации, а может, так кому-то было нужно. Только пришло время, и взметнувшийся в паре сотен километров отсюда новый порт перетянул большинство клиентов, оставив на долю старого лишь самых бедных, не желающих платить за новую технику и сервис.
Оставив монограв далеко за ограждением порта, Майкл бесшумно пробрался на территорию, благо охрана была уже совсем не та, что раньше. Скорее всего, оставшиеся сторожа были сейчас крепко пьяны, а то и вовсе спали. Несмотря на свое тяжеловесное сложение, он двигался как большой хищник — плавно, быстро, бесшумно. К тому же он уже не раз занимался различными, далеко не законными делами, которые предполагали хорошую физическую подготовку и сноровку вора.
Стараясь постоянно держаться в вечерней сумрачной тени, Майкл быстро оказался в том месте, куда стремился попасть, — на плохо освещенной вершине самого высокого штабеля из контейнеров, приготовленных для скорой отгрузки на неведомый транспорт. Распластавшись на крыше верхнего контейнера, он замер в ожидании. Ждать Майкл умел, хоть часами неподвижно лежа в избранном месте, лишь иногда разминая мускулы силовой гимнастикой, незаметной внешнему наблюдателю.
Он сознательно занял позицию задолго до предполагаемого события, чтобы увидеть и услышать как можно больше подробностей. Сейчас Майкл лежал, прислушиваясь, а когда время приблизилось к часу «икс», осторожно выдвинул тонкий оптоволоконный объектив-перископ, внимательно осматривая окрестности. Майкл сознательно не взял с собой ничего наподобие прибора ночного видения, хотя вокруг заметно темнело. Просто он боялся привлечь к себе внимание службы безопасности порта или, еще хуже, людей дона Лагара фоном активного оборудования. Конечно, оставался риск быть обнаруженным чем-то наподобие тепло- или биовизора, но без какого-либо снаряжения всегда оставался шанс прикинуться мелким вором, пытающимся спереть что попало из контейнеров. Гибкую трубку оптоволоконного объектива часто использовали для того, чтобы взглянуть на содержимое негерметичных контейнеров. Почти наверняка такого воришку не пристрелят в порту, а лишь, хорошенько надавав по шее, вышвырнут за территорию. Тумаками Майкла было не напугать — имея довольно обширный опыт уличных потасовок и хорошую подготовку в спортзалах, где частенько подрабатывал спарринг-партнером, он мог без потерь изображать мальчика для битья. Хотя избиение такого громилы, изображающего из себя мальчика для битья, выглядело, без сомнений, весьма комично.
В расчетное время прямо на территорию погрузочной площадки порта выплыл из-за ближайших к воротам штабелей черный длинный лимузин «мерседес» с наглухо тонированными стеклами. Майкл превратился в само внимание, стараясь не упустить ни единой мелочи. Машина замерла в центре площадки, и тотчас из ночного заложенного тучами неба спикировал бот, приземлившись в нескольких шагах от автограва. Еще при его появлении в низком, тяжелом небе из машины вышли двое молодых мужчин. При этом один из них покинул водительское место, что позволяло надеяться на то, что в кабине никого не осталось. Этот водитель остался у открытой двери, осматривая окрестности. Второй, выбравшийся с переднего пассажирского сиденья, неторопливо двинулся к быстро снижающемуся боту. В тот момент, когда люк бота откинулся, пассажир автограва оказался посередине между машинами, где и остановился.
Из бота показались два человека. Первый, вооруженный автоматической пулевой винтовкой, занял позицию чуть в стороне от люка. Второй поспешил навстречу к ожидающему его пассажиру автограва, неся в руке небольшой чемодан.
— Какая красота, — проворчал себе под нос Майкл, наблюдая, как встретившиеся мужчины приветливо обмениваются неслышимыми на расстоянии фразами, передав из рук в руки чемоданчик. — По ходу Крыса не обманул.
О чем-то посмеявшись, собеседники на площадке распрощались и разошлись в разные стороны. Правда, прилетевшие на боте вовсе не спешили ни улетать, ни даже забираться в свой бот. Они терпеливо дождались, когда «мерседес», устремляясь к воротам, исчезнет за поворотом, и лишь после этого запрыгнули в бот и взмыли в небо. Еще минута — и о только что произошедшей встрече не напоминало более ничего.
Быстро, но без спешки Майкл покинул свой наблюдательный пункт, а еще через десять минут и саму территорию порта. Для себя он уже принял решение — он не будет разочаровывать Судьбу, отвернувшись от представленного шанса. И совсем скоро жизнь его перевернется. Он возьмет свое и станет хозяином жизни. И сможет дать Кэт все, что она только захочет.

* * *

— Ты уверен, что они встречаются в одно и то же время? — уточнил Майкл, пристально глядя Рику в глаза. — Кто тебя навел на эту информацию?
Несколько дней, которые парни отлеживались в своих норах, явно пошли им на пользу. По крайней мере, если отдельные синяки все же просматривались, то на участников устроенного в Нью-Сити побоища они уже не были похожи. Поэтому Майкл, придирчиво осмотрев друзей, согласился с тем, что им можно показываться на людях.
— Какая тебе разница? Ты его все равно не знаешь, — ответил тот, приободрившись после того, как понял, что Майкл согласен. — Источник надежный. А опасности от него нет. Он просто проболтался во время пьяного разговора. Он работает в порту ночным грузчиком. Сейчас работы совсем не стало, и все разбежались. А этому бухарю все одно деваться некуда. Никто такую пьянь на работу не возьмет. Вот он в порту за копейки мусор убирает и другой грязной работой занимается. Почистить, там, разгрузить...
— И что, он сам прикидывал эту канитель замутить? — понял тревогу Майкла Парк. — С чего разговор у вас зашел про то, что всегда в одно и то же время?
— Да не о том мы говорили. Этот бухарь просто желчью капал, рассказывая, что якобы он сам пашет как ломовая лошадь и даже на стакан хорошего пойла не наскребает. А тут люди каждую неделю по миллиону получают и не жужжат. Никто ничего не планировал.
— Так про миллион тоже этот твой бухарь сказал? — нахмурился Майкл.
— Ну да. Я ведь только что рассказал...
— Слушай, Крыса, ты или дебил полный, или я другого варианта придумать не могу, — недобро уставившись па товарища, заговорил Майкл. — Какое-то чмо тебе рассказывает про эти встречи в порту и считает при этом, что в чемодане бабла на миллион кредитов, а ты на полном серьезе нам это все прогоняешь и начинаешь считать, по сколько на рыло придется? Ты точно умственно отсталый.
— А что же они, еженедельные газеты дону Лагару привозят? — возразил Рик, понимая, что не в его положении сейчас строить из себя обиженного. — Или втайне от жены он так свежие номера «Хастлера» приобретает?
— »Хастлер» раз в неделю не выходит, — оскалился Санчес, которому шутка Крысы даже понравилась.
— А если там товар какой, а вовсе не бабки и не «Хастлер»? — не успокаивался Майкл.
— Товар возьмем, — вступился за Крысу Санчес— Раз товар дону Лагару везут, значит, он тоже немалых бабок стоит.
— А продавать его ты будешь? — переведя взгляд на Санчеса, спросил Майкл. — А что, товар дернем, а ты за пару часов его скинешь. Я даже согласен на большую для тебя долю в связи с этим. Только сдается мне, что, если там будет товар, нас так обложат, что мы будем вынуждены и его в канализацию спустить, и сами в бега податься. Вот это будет настоящая черная полоса — без денег, зато с ребятами дона Лагара на хвосте.
— В таком маленьком чемодане, как ты описал, могут быть только либо деньги, либо наркота какая, — вновь подал голос Крыса. — А если так, то сдать такой товар мы сможем без напрягов. Или свалить с ним в столицу, а уже там сдать.
— Правильно говорит, — кивнул Санчес— Майки, скажи прямо: ты просто не хочешь в этом участвовать? Надеюсь, очко у тебя не играет и всему этому есть другая причина.
— Ты говори, да не заговаривайся, — завелся Майкл. — А то я не посмотрю, что мы друзья, и хорошенько тебе в башню настучу.
— Я и не сомневаюсь, — примирительно поднял руки Санчес— Уверен, что ты не струсил.
— Ладно, — вдруг сдался Майкл. — Глаза боятся, а руки делают. Я вообще-то уже решил для себя. Автограв, если его под это дело угнать, мы незаметно спрятать поблизости не сможем. Предлагаю загнать в развал сломанных контейнеров наши моногравы. Только подумать, как это незаметнее сделать. Дело делаем и прямо из порта в разные стороны. А если товар, то тоже делим и делаем ноги. Согласны?
— Годится!
— Оптимально!
— Согласен!
— Хорошо. Тогда теперь подумаем, как все сделать тихо и быстро. Хотя я сомневаюсь, что получится так совместить. Как говорится — и рыбку съесть, и на паровозике покататься...

* * *

Жестянщик Мага обустроил свой «офис» в здании бывшего таксопарка. Никто даже и не помнил, когда этот таксопарк работал. Всегда там ютились разные сервисы, в основном промышлявшие угнанным транспортом. Кое-кто использовал площади огромного строения под склады, соорудив штабеля и выставив охрану. Иногда здесь же обитали бездомные, но их старались выгнать поголовно все остальные — только заразы да невесть каких неподконтрольных оборванцев тут не хватало.
Жестянщиком Магу называли вовсе не потому, что он скупал старые провода и другой железный лом. Мага занимался оружием. Поговаривали, что у него в кварталах синих воротничков Нью-Сити имелась пара-тройка официальных оружейных магазинчиков, возглавляемых чистенькими управляющими. Эти лавки строго следовали всем буквам закона, являясь образцами для других добропорядочных торговцев. Здесь же, в старом таксопарке, можно было приобрести абсолютно все, не предъявляя никаких справок и разрешений. Вернее, предъявив только одно из них — банкноты кредитов. Один из дилеров Жестянщика Маги как раз и расположился на территории старого таксопарка, устроив свой офис в небольшой закусочной с баром. Так у него и прикрытие получалось неплохое в виде многочисленных работников сервисов и складов, заглядывающих на дешевый обед или стаканчик-другой не менее дешевого пойла.
— Давненько тебя не было видно, землячок, — с напускной радостью улыбался темнокожий дилер Жестянщика Маги, с которым Майкл уже имел пару раз дело.
Давно прошли те времена, когда Мага сам торговал своим товаром, теперь он только контролировал штат лидеров, не подставляясь лишний раз под шальные облавы полиции, но намного больше рискуя заинтересовать своих безжалостных конкурентов.
— Надеюсь, твои дела процветают, Бон? — исполняя формальную процедуру, ответил Майкл. — Ты ведь не сменил род деятельности?
— С делами совсем не фонтан, землячок, — заныл дилер, как и положено барыге, боящемуся спугнуть торговую удачу. Есть у барыг такое поверье: стоит сказать, что с торговлей все хорошо, и удача безвозвратно отвернется. — В последнее время совсем нет нормальных клиентов, так, один порожняк.
— Да, жизнь тяжелая пошла сейчас, — поддержал его Майкл. — Надо на старых добрых клиентов надеяться. Ты мне в прошлый раз цену реальную запросил, так я вот к тебе опять пришел.
— А я с кем попало никаких дел не веду, — усмехнулся темнокожий, прикидывая, как бы ему и не продешевить, и не перегнуть с ценой для этого предположительно перспективного клиента. Хотя как предугадать, не завалят ли его там, куда он с купленным стволом пойдет. — Так что уже то, что я готов тебе помочь, и есть бонус. Мои цены реальные. Ты дешевле нигде не найдешь. Тем более, я своих покупателей с какой-нибудь лажей не подставляю. У меня все четко. Потому ты и пришел. И, надеюсь, в следующий раз опять ко мне придешь.
— Ну хорошо, — прервал поток красноречия Майкл. — Надеюсь, мы опять найдем компромисс, который меня и в следующий раз приведет к тебе.
— Что тебе сегодня надо? — перешел к делу торговец, перебирая недорогие пластиковые четки.
— Мне надо четыре ствола, — поддержал его Майкл, почесав скрытый лохмами затылок. — Знаешь, что-то достаточно компактное, но при этом простое и мощное.
— Отлично сказал, землячок! — восхитился бестолковостью объяснения Бон. — Только вот я пока еще идеального ствола не встречал. Ладно, тогда зайдем с другой стороны. Сколько противников будет?
— Точно не уверен, но думаю, что поровну, — пожал плечами Майкл.
— Дуэль! — продолжал веселиться темнокожий торговец. — Значит, особой скорострельности тебе не надо. А какого рода противники?
— Ты такие вопросы задаешь... — возмутился Майкл. — Может, мне надо было им анкеты разослать? А тебе предоставить точный план, заверенный у нотариуса?
— Смешно, — посерьезнел торговец, опасаясь, как бы этот известный своим неробким характером парень не приложил его в ухо для снятия мешающей делу веселости. — Ты пойми, я просто пытаюсь подобрать тебе оптимальный вариант. Я, конечно, могу плюнуть и предложить тебе «МТ-800». А потом ты будешь таскаться с этим тяжелым пулеметом и, чувствуя себя полным идиотом, думать, что я тебя развел. Оно нам надо?
— Нет, тяжелого пулемета мне не надо, — успокоился Майкл, понимая, что без примерки и штаны-то подобрать сложно. — Мне надо четыре ствола для простого ограбления. Знаешь, чтобы в супермаркет не стыдно зайти было.
— Вот это исчерпывающая информация! — обрадовался торговец. — Так бы сразу и сказал. А то — не знаю, не подумал. Идем, землячок.
Чернокожий завел Майкла в один из коридоров, трижды открыв по пути перегораживающие коридор бронированные двери. За последней дверью оказался небольшой зал с длинным столом и расставленными вокруг него несколькими стульями.
— Присаживайся, землячок, — предложил Бон, указывая рукой на стулья. — Я вернусь через минуту. Ты обожди немного тут.
Он вышел в дверь, расположенную в противоположной стене, но вернулся, почти как и обещал, через две-три минуты. Перед собой он катил небольшую, практически пустую магазинную тележку. Словно в супермаркете продуктов набрал. Подойдя к сидящему около длинного стола Майклу, торговец начал извлекать содержимое тележки, давая короткие пояснения:
— Вот отличная машинка. Пулевой «Глок-18 Си». Безотказен и неприхотлив к окружающим условиям. Сравнительно небольшой размер, но при этом магазин на восемнадцать патронов калибра девять миллиметров. Можно спрятать под любую одежду, и не будет особо в глаза бросаться. Своих денег стоит более чем. А это «Дезерт Игл Миллениум Ультра». Не могу сказать, что машинки идентичны, хотя тебе хочу предложить делать выбор из них. Правда, «ультра» значительно более мощный. Как следствие всего десять патронов в магазине. Немного большая цена. Я притащил еще «Дайтону Дьяболо 20». Он немного громоздкий, но в обойме этого пистолета двадцать безгильзовых патронов с ракетными ускорителями и разрывной головкой с повышенными проникающими свойствами. Армейский бронник прошивает и внутри взрывается. Автограв можно просто...
— Постой, постой, Бон! — взмолился Майкл, поднимая руки. — Мы, как я погляжу, все же неумолимо приближаемся к тяжелым пулеметам? Мы не готовим революцию, гражданскую войну или правительственный переворот. Мы просто собрались потрясти барыгу. Вот и все. Я надеюсь, что никого вообще убивать не придется. Так, может, если только пальнуть разок-другой в воздух, да и то необязательно.
— Я понял, землячок! Значит, «дайтону» убираем? — согласился темнокожий. — Гранаты, как я понимаю, ты тоже не будешь брать?
— Ты маньяк, — заключил Майкл. — Впрочем, я, наверное, не первый, кто это понял. Ты сам-то с чем ходишь?
— Я не ношу с собой оружия, землячок. Ладно, с «Ультрой» тоже проехали, — сдался Бон, стремительно оставляя позиции. — Тогда только для такого клиента, как ты, специально для такого бескровного случая...
Торговец со счастливым видом достал матово-черное оружие, выглядящее как помесь древнего автомата Томпсона и ручного гранатомета с двумя рукоятками. Короткий ствол большого калибра, «банка» магазина снизу, складной металлический приклад...
— Смотри, землячок! «Штурм 12-12». Автоматическое гладкоствольное ружье двенадцатого калибра с барабанным магазином на двенадцать патронов. В настоящий момент патроны снаряжены картечью. Эффект просто ошеломляющий. Если ты просто пару раз пальнешь из него по потолку или полкам, в супермаркете все обделаются по полной программе. Можешь даже предварительно о проценте с ближайшей прачечной сговориться. Впрочем, если придется стрелять по противнику на расстоянии до тридцати метров, это грозное оружие. А как выглядит, ты только посмотри.
— Для двух выстрелов по полкам мне вполне хватило бы обреза охотничьей двустволки с заячьей дробью, — съязвил Майкл, рассматривая действительно серьезно выглядевшее ружье. — Хотя выглядит оно и вправду достойно.
— Тебя с обрезом и заячьей картечью примут за хулигана из вандерской рабочей школы. Я тебе, землячок, плохого не предложу, — гордо заверил Бон. — Так что? Будешь что-нибудь брать?
— Ружье возьму, — сдался в свою очередь Майкл, гладя рукой матовый вороненый ствол. — А чего-то попроще, чем «глоки», у тебя есть? Дороговато больно.
— Извини, землячок, сейчас нет, — печально развел руки торговец. — Если подождешь немного, я тебе под заказ что угодно подтяну. А то и прийти должна партия хлама дешевого. Быстро разбирают такое. У нас район-то тут не шибко богатый и еще меньше разбирающийся в достойном оружии. А ведь сейчас без волын только дошколята еще бегают. А ты что, в супермаркете только на жвачку бабла стрясти собрался? Займи у кого-нибудь. Стволы — это вложение быстро окупаемое.
— Не парь мне мозги, Бон, — нахмурился Майкл. — Они скорее как презервативы одноразовые. Один раз выстрелил — и выкидывать приходится.
— Это если ты все же обчистил кого. А коли просто в банде бегаешь и таких же конченых ублюдков мочишь, то никто твой ствол и искать-то не станет. Можешь подождать чуток. Дня два-три, — напомнил темнокожий. — Должно много чего прийти. Будет тебе и дешевые производители, и даже секонд-хенд.
— Нет уж, спасибо, — решительно отказался Майкл. — Секонд-хенд меня в этом вопросе интересует меньше всего. Я возьму у тебя это ружье и три «глока».

* * *

— Майк, ты спишь? — прошептала Кэт, едва касаясь плеча Майкла.
Вместо ответа Майкл открыл один глаз и улыбнулся. Он не спал, но ему не хотелось сейчас даже разговаривать— только лежать и наслаждаться тем усталым бессилием, которое он испытывал после недавнего бешеного, вседозволенного и долгого секса с Кэт. И из этого ощущения счастья ему не хотелось выныривать ни при каких условиях.
— Я хотела сказать... — начала девушка, но замолчала, то ли подбирая слова, то ли передумав.
— У меня нет сил говорить, зайка, — блаженно оскалился Майкл, с трудом справляясь даже со своим языком. — Но если ты не будешь заставлять меня отвечать на вопросы, я с удовольствием тебя послушаю.
— Да нет, ничего, — печально качнула головой девушка. — Просто вдруг глупые женские фантазии накатили. А мужчину лучше не грузить ими. Мне очень хорошо с тобой.
Она подвинулась, ложась головой ему на живот, чтобы он не видел грусти в ее глазах. Однако движение это вызвало «побочную» реакцию. Майкл, почувствовав струящиеся по его животу волосы, вдруг представил совсем не невинную картину и ощутил, что почти готов к продолжению. Не говоря ни слова, он коснулся ее затылка, слегка подталкивая. Так же молча, как и Майкл, девушка поняла, чего он хочет, устремляясь навстречу его желанию...

* * *

Здоровенный парень со вздувшимися огромными мускулами не жалея сил лупил руками и ногами по большой тяжелой груше, снимая с этих мускулов забитость после тренировки со штангой и большими гантелями. После каждого удара груша, казалось, готова оторваться от удерживающей ее цепи, но крепили ее в свое время на совесть, и гулкие звуки ударов раздавались с частотой перестрелки. Неожиданно запиликал коммуникатор, заставляя прервать тренировку. Мало кто знал номер Майкла, да и все мелодии были выставлены индивидуально, поэтому с первых трелей он уже знал, что звонит Крыса Рик.
— Чего тебе? — без приветствия спросил Майкл, восстанавливая дыхание. — Надеюсь, ты не дурные вести хочешь сообщить?
— Привет, Майк, — заблеял на другом конце Рик. — У меня тут проблемы.
— Какие? — напрягся Майкл, гадая, в какое дерьмо Рик мог вляпаться в этот раз.
— Я тут немного расслабился, но, видать, лишку принял... — мямлил Крыса. — В общем, свалился я тут и ногу здорово сломал. Короче, в больничке сейчас валяюсь, на регенерации.
— Ну отлично! — завелся Майкл. — Ты, Крыса, подлянку круче этого не мог подкинуть? Завтра день работы. Моногравы уже в помойке. Все на мази. И тут ты нажираешься, как свинья, и ногу себе ломаешь. Жаль, что шею не свернул. Намного полезнее для всех это было бы.
— Не заводись, Майки, — заныл снова Рик. — Я ведь понимаю, что подвел всех. Поэтому хочу предложить не откладывать все на потом. Я не сильно и помог бы вам. Ведь все основные роли как раз у вас троих. Так и делайте, что задумали. А то удачу спугнем...
— Странно от тебя это слышать, — ответил Майкл, размышляя над тем, что из запланированного они не смогли бы сделать без участия Рика, но ничего такого не нашел. — Вообще мне совершенно непонятно, на кой хрен ты нам сдался в этом деле?
— Так я же всю эту идею вам и дал. Без меня вы бы ничего не знали...
— И ты захочешь за идею получить свою полновесную долю? Не шевельнув даже пальцем?
— Я не прошу равной доли, Майк. Но что-то за мое участие вы должны мне дать. Ты ведь не кинешь друга, Майк?
— Ты так говоришь, Крыса, будто сам разработал весь план операции, провел большую подготовительную работу, все рассчитал, а под конец я пытаюсь кинуть тебя, присвоив все твои труды. — Неприкрытая усмешка звучала в голосе Майкла. — Твое участие реально свелось лишь к передаче нам пьяной сплетни. Вот и все. И, поминая дружбу, ты надеешься на свою четверть. Это очень борзо, Крыса.
— Что ты, Майки, — возразил Рик с напускным радостным удивлением. — Разве же я говорю о четверти? Я прошу дать хоть что-то. По дружбе... Просто помочь мне... Я же хотел, чтобы все удалось...
— Ты получишь вознаграждение за идею, — согласился Майкл, поразмыслив пару секунд. — Думаю, пятьдесят косых тебе будет достаточно. Если, конечно, там действительно миллион будет и все пройдет успешно.
— Конечно, Майк, — радостно затараторил Рик. — Я и не претендую на большее. Пятьдесят кусков достойное вознаграждение за идею. Это правильно... Это по-дружески…
— У тебя все? — оборвал его Майкл.
— Все, Майк, — осекся тот. — Не буду тебя больше задерживать.
— Выздоравливай, — бросил Майкл и нажал клавишу отбоя.

* * *

Погода словно старательно подыгрывала им, не требуя за свое содействие ни единого процента от предстоящего трофея. Моногравы Парка и Санчеса давно ждали своей очереди, спрятанные в громадной груде отслуживших свое контейнеров, которые хозяева порта все никак не удосуживались сдать на приемку вторсырья. Монограв Майкла и, как первоначально было задумано, монограв Крысы Рика должны были ждать своей очереди в первых жилых кварталах, примыкающих к порту. Предполагалось, что, забравшись на территорию порта пешком, а вернее, ползком и перебежками, они, сделав дело, вырвутся из порта на двух моногравах. И только в жилых кварталах рассядутся каждый на свой, чтобы разбежаться до поры до времени в разные стороны. Но так как Крыса Рик валялся в какой-то больнице со сломанной ногой, сейчас только монограв Майкла сиротливо приткнулся у дешевого бара, в котором нуждающийся в порции дерьмового, но дешевого пойла мог утолить свою жажду круглые сутки.
— Что-то мне не по себе сегодня, — честно признался Майкл, пытаясь понять причину своей тревоги. — Не лежит у меня душа к этому делу, хоть убей.
— Брось, — легкомысленно отмахнулся Санчес, не мучаясь по поводу предстоящего дела. — Тут делов-то — как два пальца обоссать. Не стремайся, нормально все будет.
— Дай бог, — буркнул Майкл, внимательно вглядываясь в темную громаду порта.
— Может, тебе в церковь сходить стоило перед делом? — ощерился насмешливо Парк, также не разделяющий тревог своего товарища. — Что-то ты часто грустить стал, брат. Не иначе Кэт тебя крепко за яйца ухватила.
— Да пошел ты, — огрызнулся без особой злобы Майкл. — Хватит трещать. Мы уже близко.
Не возражая, товарищи поспешили за громоздкой фигурой, которая по-кошачьи бесшумно скользнула в тень неосвещенных задворок. Не минуло еще и пятнадцати минут, как вся троица заняла свои оговоренные места. До начала событий оставалось еще не меньше часа, но все понимали, что лучше час проваляться в засаде, чем, напоровшись на нее самому, лечь на два метра под землю навсегда.
В предполагаемое время со стороны дальних штабелей выплыл громоздкий черный силуэт, отражающий глубоким лаком боков блики от прожекторов портового освещения. Медленно, словно двигаясь вдоль улицы с путанами, «мерседес» скользил к погрузочной площадке. Все в точности повторяло тот раз, когда Майкл лежал, распластавшись на крыше контейнера. И точно так же, едва автограв замер, в чистом на этот раз небе стремительно разрослись звездочки габаритных огней подлетающего к порту бота.
Майкл бесшумно оставил свой пост и скользнул к самому краю контейнерных штабелей, скрываясь во тьме узкого прохода между двумя безразмерными контейнерными боками. Теперь от автограва его отделяло расстояние не более двадцати-тридцати шагов.
Бот уже спустился на площадку, плавно замедляя движение, и из автограва выбрались водитель и пассажир. Как и в прошлый раз, пассажир неторопливо пошел навстречу садящемуся боту, оставив водителя возле открытой двери. Майкл сорвался с места и почти что на четвереньках устремился к шикарному автограву. Сейчас между ним и ботом находился «мерседес», скрывая своим черным корпусом все перемещения Майкла. Вот только водитель...
Майкл торопливо перебирал ногами, не опуская направленный в спину водителя пистолет. Если он обернется, Майкл успеет выстрелить раньше, чем водитель поймет, что происходит. Но водитель стоял спокойно, осматривая свой сектор и лишь немного поворачивая голову.
Достигнув наконец защиты громоздкого багажника лимузина, Майкл сдернул со спины висящее на ремне ружье, одновременно пряча «глок» во внутренний карман куртки. Чтобы увидеть перемещение ног встречающейся пары, Майклу пришлось улечься на асфальт, заглядывая в узкий просвет между брюхом автограва и покрытием дороги. Две пары ног постояли друг напротив друга, позволяя своим хозяевам закончить разговор, а затем неспешно разошлись.
Майкл напрягся, готовясь к началу концерта. Еще наблюдая за передачей с крыши контейнера, он решил, что наилучший момент для выхода наступит тогда, когда идущий с чемоданчиком к автограву человек пройдет чуть больше половины отделяющего его от машины расстояния. Только тогда у этого курьера не будет времени ни забежать под прикрытием стрелка в бот, ни прыгнуть в автограв, который вполне мог быть бронированным.
Мгновения словно замедлили свой бег, растянув до бесконечности каждый очередной шаг курьера. Майклу казалось, что от звука его шагов содрогается вся земля, хотя он и понимал, что это всего лишь следствие напряженных нервов. Последний шаг...
Майкл скользнул к водителю, нанося короткий удар кулаком в основание черепа. Он не хотел никого убивать, поэтому, старательно рассчитывая силу, старался не переборщить. Не проронив ни звука, водитель мешком рухнул на асфальт.
— А ну стоять! — заорал Майкл, делая выстрел из ружья в ночное небо над головой курьера. — Не шевелиться, а то перестреляем всех, как куропаток!
— Стоять, тебе сказано! — заголосил со стороны бота Парк, упирая в ухо стоящего у трапа бота стрелка свой «глок» и выдергивая из его рук винтовку.
Чуть в стороне грохнул выстрел в воздух, которым обозначился Санчес, беря сразу после этого на мушку курьера с чемоданчиком. Парк, держа в одной руке захваченную винтовку, а в другой пистолет, подтолкнул обезоруженного стрелка к замершему неподалеку курьеру из бота.
— Стволы на землю! — скомандовал Майкл, не торопясь выходить из-за защищающего его лимузина и через лакированную крышу держа на линии огня сразу всех противников. — Никто не умрет сегодня, если вы не станете проявлять чудеса глупого героизма. Стоит ли умирать из-за чемодана?
Курьеры медленно выбросили пистолеты, а тот, который нес сейчас чемодан, так же медленно поставил свою ношу на пыльный асфальт. Майкл, обходя, двинулся вдоль длинного корпуса автограва, не спуская глаз с противников. Перешагивая через тело оглушенного водителя, он вдруг краем глаза заметил движение во тьме салона. Что-то неясное, словно отблеск света на темном металле. Чисто интуитивно он отпрянул в сторону, спотыкаясь об валяющееся под ногами тело водителя и падая на землю. Грохнул выстрел. Майклу показалось, что его по голове ударили полицейской дубинкой. Уже ничего не соображая, он вдавил курок, посылая в дверной проем «мерседеса» заряд картечи.
Он открыл глаза и понял, что еще жив, хотя голова гудела, как монастырский набат. Где-то далеко гремела канонада выстрелов. Ощутив жизнь, Майкл сел, вскидывая так и не выпущенное из рук ружье.
Прямо перед ним на четвереньках стоял водитель лимузина. Видимо, он пытался подняться, только что придя в себя, но, увидев ожившего врага, замер. Глядя друг другу в глаза, они бездействовали несколько секунд, а затем водитель рванул пистолет из наплечной кобуры.
Ружье в руках Майкла прыгнуло, выплеснув рой свинцовых беспощадных ос. Выстрел пришелся в грудь, превращая человека в свежий фарш. Тело водителя отшвырнуло назад, стукнуло о среднюю стойку автограва, а затем, уже бездыханное, оно упало на асфальт.
Еще несколько секунд Майкл сидел, тупо рассматривая валяющийся у его ног труп, словно бы ожидая, что он сейчас опять вскочит и начнет стрелять. Мысли в голове, видимо распуганные звоном набата, спрятались где-то далеко, уступив место этой гудящей пустоте. Наконец Майкл попытался подняться, боясь опустить ружье. Его здорово мотнуло, отчего он едва удержался на ногах, пытаясь сфокусировать зрение. Вспомнив про неведомого стрелка в салоне лимузина, Майкл медленно, держа ружье в вытянутых руках, заглянул в темные недра «мерседеса».
Открывшееся зрелище даже у него, не раз видевшего кровь и лично ее неоднократно пускающего, вызвало легкий приступ тошноты. Впрочем, вполне возможно, что это была реакция его головы на тот страшный удар, откинувший его от машины. Но так или иначе, а стрелок, прятавшийся в машине, допустил ошибку, высунувшись так далеко и подставившись под выстрел Майкла. Сейчас он, неестественно выгнувшись, валялся, застряв в проеме между передних сидений. Но самое жуткое было в том, что у него практически не осталось головы, в которую в упор угодил весь заряд картечи.
Сплюнув на асфальт, Майкл медленно разогнулся, выглядывая над крышей лимузина. Канонада звучала совсем не так далеко, как слышалось его оглохшим от ранения ушам. Точнее было сказать, бой шел прямо здесь — на площадке возле бота.
На асфальте уже валялось немало окровавленных трупов, среди которых Майкл сразу разглядел тело Санчеса. Парень лежал там же, где стоял до выстрела в Майкла из «мерседеса». Видимо, его убили одним из первых. Его черная рубаха была в клочья изорвана многочисленными попаданиями с разных сторон. Курьеры валялись на той же площадке рядом со стоящим чемоданом, а у бота не меньше десятка людей в черных армейских костюмах остервенело палили в проем люка бота из автоматов. В ответ звучали редкие одиночные выстрелы, свидетельствующие о том, что Парк все еще жив и успел спастись от пуль в чреве бота. Только все эти звуки попадали в сознание Майкла словно сквозь толстую вату.
Майкл вернулся под прикрытие кузова лимузина, сполз по его лакированному боку на асфальт и ненадолго задумался. Выскочить сейчас с пальбой на помощь Парку было бы чистым самоубийством. Глупым и бесполезным. Его в момент нашпигуют свинцом, как рождественского гуся яблоками. Свалить, пользуясь тем, что его упустили из виду? Но даже если Парка пристрелят в этом бою, Майкл не сможет простить сам себя за то, что бросил друга. Хотя возможность столь близкого спасения была так притягательна и так реальна.
— Черт! — рявкнул Майкл, со злостью стукнув по асфальту кулаком. — Что происходит! Черт!
Он готов был биться об асфальт головой, лишь бы та начала вновь нормально работать и понимать происходящее. Но набатный гул и кровавый туман в глазах не проходили. И все же он принял единственно возможное решение. Компромисс между тем, чего требовал страх, и тем, о чем взывал долг перед товарищем.
Бросив ружье на переднее пассажирское сиденье, Майкл ухватил безголовый труп за подмышки и рывком вытащил его из машины, еще больше заляпав салон и себя кровью и мозгами. Швырнув мертвого безголового стрелка рядом с водителем, он рухнул в водительское сиденье, утапливая клавишу пуска двигателя.
Приборная оптитронная панель ожила, показывая, что двигатель запустился, а из среднего тоннеля выдвинулся джойстик управления. Майкл, не захлопывая дверь, тихонько тронул автограв. Машина плавно развернулась и медленно поплыла к боту. Без помех достигнув трупов курьеров, Майкл подхватил чемодан и забросил его на заднее сиденье. Потом взял ружье, высунул ствол в открытое окно и, захлопнув наконец дверь, вдавил педаль акселератора.
Взвыв двигателем, «мерседес» прыгнул вперед. В мгновение ока он преодолел расстояние до стрелков, подминая под себя двоих, не успевших отпрыгнуть.
— Парк! — заорал Майкл, разворачивая машину пассажирской дверью к люку бота и без остановки паля в сторону стрелков. — Быстрее, Парк!
Стрелки тем временем быстро сориентировались. Попадав на асфальт и укрывшись за телами погибших, они открыли ураганный огонь по «мерседесу». Майкл лег на сиденье, продолжая орать. Вокруг стоял кромешный ад — пули грохотали по лимузину, разрывая лаковые бока и застревая в бронелистах, брызгами разлетались осколки фар, зеркал и всякой декоративной мишуры, пара пуль влетела в салон, вспоров обивку потолка. В этот момент в открытую Майклом пассажирскую дверь протиснулся Парк, и Майкл опять утопил педаль акселератора.
Стрелки не прекращали огонь, превращая корму автограва в ошметки искореженного металла, но машина уже неслась по прямой к воротам. Снеся шлагбаум, словно соломенное чучело, лимузин помчался к жилым кварталам, набирая скорость и продолжая на ходу сыпать оторванными кузовными деталями.
— Мы выбрались, Парк! — заорал Майкл, лупя тяжёлым кулаком по передней панели. — Что, суки, получили?!
Парк молчал, и Майкл бросил на него удивленный взгляд, не понимая, почему его друг не радуется спасению. Парень лежал, съехав совсем низко по сиденью, а в голове его, безвольно упавшей вбок, зияло аккуратное пулевое отверстие.
— Парк! — ужаснулся Майкл, только сейчас заметив, что и крыша, и даже бронестекла автограва в нескольких мостах пробиты пулевыми отверстиями.
Видимо, засевшие на портовых кранах и штабелях контейнеров снайперы с таким же опозданием, как и стрелки на площадке, среагировали на перемещения лимузина и открыли по «мерседесу» огонь. Машина хоть и была забронирована со всех сторон, но не могла защитить от столь близких выстрелов из снайперских винтовок.

Предыдущая страница 2 Следующая страница


3 Олег Маркелов

Искалеченный «мерседес» замер, ткнувшись мордой в стенку дома. Из развороченной водительской двери выбрался здоровенный парень, с головы до ног перемазанный кровью. Быстро оглядевшись по сторонам, он отбросил в салон ружье с опустевшим магазином. Еще раз окинув улицу бешеным взглядом, он вытащил с заднего сиденья небольшой чемодан и, прыгнув в седло стоящего рядом монограва, устремился в полутемные кварталы ночного города...

* * *

Чемодан был сделан из легкого, но необычайно прочного сплава, а единственный, но очень сложный замок, блокирующий одновременно весь периметр крышки чемодана, превращал его буквально в легкий переносной сейф. Поковыряв чемодан минут десять инструментом для ремонта монограва, Майкл оставил на время эту затею и, раздевшись, забрался в душ. Шум в голове хоть и утих, но не исчез вовсе. К. тому же Майкл уже несколько раз блевал, вернее, вследствие отсутствия в желудке какого-либо содержимого просто загибался в спазмах, выжимая лишь желчь.
— Вот ублюдки! — выругался он, обрабатывая спиртом глубокую борозду чуть выше левого уха, которую оставила пуля стрелка из лимузина.
В борозде розовела кость черепа, а кровь все никак не хотела останавливаться. Кроме спирта, Майкл не нашел у себя ничего, чем можно было бы обработать рану, а обращаться в госпиталь он всерьез опасался. В конце концов он наложил на рану полосу намоченного в спирте бинта и просто замотал голову сверху тем же бинтом. Придирчиво осмотрев наложенную повязку, он натянул чистую одежду и вернулся к чемодану.
Какой-то неясный шум из приоткрытого окна привлек его внимание. Выглянув вниз, он заметил у подъезда несколько огромных черных автогравов, из которых торопливо выгружались мрачные люди, принадлежность которых к боевикам дона Лагара не вызывала у Майкла никаких сомнений. Тошнота вновь заставила его судорожно сглатывать стремительно наполняющую рот горькую слюну. Майкл подхватил чемодан и метнулся прочь из квартиры.
Лифт, скрипя, жаловался на тяжесть поднимающихся и нем людей, а со стороны пожарной лестницы раздавался топот многочисленных ног и приглушенные голоса. Тем не менее Майкл бесшумно начал спускаться вниз. Где-то на уровне десятого этажа он скользнул в дверь, ведущую ни жилую площадку, и, прижавшись к стене за этой дверью, замер, стараясь даже не дышать. Тяжело пыхтя, матерясь и бухая башмаками, мимо двери пробежали несколько человек, явно спешащих побыстрее добраться до восемнадцатого этажа. Дав им уйти на пару пролетов, Майкл так же тихо выскочил обратно на пожарную лестницу и вдоль самой стены продолжил спуск. Он не сомневался, что у подъезда его будут ждать оставленные боевики дона Лагара. Поэтому на втором этаже Майкл вновь вернулся на площадку. Забравшись в самый ее конец, он постучался в двери квартиры, чьи окна выходили на противоположную от подъезда сторону дома.
— Кого там черт принес ночью? — раздался через несколько долгих минут голос за дверью.
— Пожалуйста! — попросил Майкл. — Я ваш сосед с восемнадцатого этажа. Ко мне ворвались воры. Мне нужна помощь.
— Проваливай! — ответили из-за двери категорично. — Я позвоню в полицию, а ты проваливай!
Майкл понимал, что вполне может нарваться на пулю, выпущенную добропорядочным обывателем, но иного выхода у него сейчас просто не было. В любую минуту преследователи могли понять, что он ускользает, и начать обшаривать этажи.
Сделав шаг назад, Майкл ударил в дверь ногой, направляя всю силу удара в район дверного замка. Дверь вылетела, оглушив стоящего за ней хозяина квартиры, а ворвавшийся в квартиру Майкл, не останавливаясь, пробежал через квартиру к окну. Торопливо распахнув раму, он не заметил снаружи никого, поэтому без лишних размышлений сиганул вниз. Приземлился Майкл довольно удачно, если не считать чемодана, больно ударившего углом по колену. Скрипя зубами и мысленно матерясь, парень, прихрамывая, скользнул в ближайшую темную подворотню.

* * *

Всю ночь Майкл просидел в грязном проулке, спрятавшись за мусорными контейнерами. Он немного растерялся, не представляя, куда ему теперь податься. Было очень странно, что люди дона Лагара, покинув свои уютные дома ночью, уже через пару часов после перестрелки в порту вломились в дом Майкла. Это означало, что они подключили к поискам большие ресурсы, включая, возможно, полицию или коммунальные службы. Что же лежит в этом чемодане, ради чего бандиты дона Лагара, словно рассерженный рой диких пчел, начали охоту за скромной персоной Майкла? И как они так быстро узнали, кого, а самое главное, где искать? В гудящую голову Майкла не приходило ничего, кроме того, что Санчес все же не был мертв, несмотря на страшные раны. Тогда все объяснялось достаточно просто. Майкл не сомневался, люди дона Лагара отлично знают, как заставить говорить того, кто не успел спастись, быстро умерев. И в этом вопросе у них имеется весьма обширный практический опыт. Бедный Санчес.
Когда забрезжил серый рассвет, Майкл выбрался из-за мусорных баков и потрусил по улице. Нужно было что-то срочно делать. Главное — быстрее свалить отсюда как можно дальше. А этот чемодан слишком уж заметная примета, чтобы шляться с ним на виду у прохожих. Значит, его нужно быстрее вскрыть. У Крысы Рика, живущего в своем небольшом домике в тихом пригороде, имелся свой гараж с кучей инструментов, которыми можно было распотрошить этот проклятый чемодан.
Менее чем через час Майкл осторожно подобрался к пожарному выходу неухоженного дома Крысы Рика, помня, что дом сейчас, скорее всего, пуст. Аккуратно вскрыв несложный замок, Майкл беззвучно прокрался внутрь дома сквозь темный коридор. Он не собирался задерживаться в самом доме. Поэтому все так же бесшумно прошел к двери, ведущей в гараж. Но едва только он взялся за ручку двери, как в коридоре вспыхнул свет, а за спиной щелкнул взводимый курок.
Майкл замер, понимая, что уже не успевает ни броситься в гараж, дверь которого может оказаться запертой, ни выдернуть из-за пазухи «глок».
— Не шевелись, подонок! — прозвучал знакомый голос, полный решимости. — Решил моего мустанга увести, тварь!
— Черт! Крыса! Ты меня напугал, — поворачиваясь, облегченно вздохнул Майкл. — Опусти ствол, будь ласков.
— Это ты? — спросил Крыса Рик с таким выражением, словно перед ним появилось привидение, опуская старое охотничье ружье.
— Санчеса и Парка замочили, — ответил Майкл. — Там народа столько было. И снайперы. Не знаю, где они все прятались, но то, что пришли все задолго до нас, это точно. А мы ведь не меньше чем за час уже на местах были. Я еле выбрался. Послушай, а что с твоей ногой?
Теперь уже Майкл изумленно уставился на товарища, совершенно ровно стоящего на обеих целых на вид ногах.
— Что? — не понял тот, — С ногой? Что с ногой?
— Ты ведь ногу сломал... — пояснил Майкл, подозрительно щурясь. — Ты же в больничке должен был быть.
— Да меня уже выписали, Майк, — побледнел Рик. — Я сломал... Вернее, трещина была. Короче, в регенерации довольно быстро заштопали. Хотели меня еще дня три продержать, но я свалил сегодня ночью. Не могу больше там валяться. Там, среди калек, я себя сам калекой чувствую.
— Это хорошо, — кивнул Майкл, чувствуя какой-то дискомфорт в мыслях, но из-за гула в голове отбрасывающий дальнейшие размышления. — Мне инструмент нужен. Вот это вскрыть надо.
— Пошли в гараж, — предложил Рик, протискиваясь мимо товарища и толкая незапертую дверь. — Что-что, а инструмента у меня вдосталь. Я тут хотел с мустангом повозиться, так все прямо на верстаке разбросано. Так что бери все, что приглянется.
Майкл подошел к верстаку, примеряясь, чем бы сподручнее было вскрыть чемодан. Сначала попытался ковырнуть большой отверткой, но, поняв тщетность попыток, отбросил ее в сторону.
— Если ты не возражаешь, я тебя ненадолго покину, — пробормотал Рик, пятясь к двери. — Мне там надо воду наверху выключить. А то я в ванной поваляться собирался.
— Что? — не сразу понял Майкл, увлеченно ковыряясь с чемоданом. — А. Конечно. Давай вали.
Рик, сильно прихрамывая, вышел из мастерской, а Майкл, немного подумав, ухватил большую кувалду. Он прислонил чемодан к стене, прижав его ногой, и, тщательно примерившись, лупанул по нему кувалдой. Несомненно, кувалда является самым универсальным ключом для большинства типов замков. Недаром именно тяжелые кувалды часто использует полицейский спецназ при штурмах квартир и домов. Этот замок не стал исключением. Пронзительно хрустнув, чемодан раскрылся, будто речная ракушка под нажимом ножа. Отбросив кувалду на пол, Майкл полностью откинул крышку, разглядывая содержимое чемодана.
— Что это? — недоверчиво спросил он сам у себя, не веря глазам и вороша руками груз.
Чемодан оказался доверху набит обычными бульварными газетами. Полный чемодан желтого чтива. К тому же уже давно устаревшего. Не найдя в чреве чемодана больше ничего, Майкл вскочил, размышляя над вернувшимся мыслительным дискомфортом.
Словно спохватившись, он торопливо выскользнул из гаража, внимательно прислушиваясь к происходящему в доме. Сверху ему почудился приглушенный голос. Майкл, ступая на ступени возле самой стены, чтобы не выдать себя нечаянным скрипом, прокрался наверх, словно вор, подбираясь к единственной закрытой двери.
— ...как мы договаривались, — донесся до него негромкий голос Крысы Рика. — Только я вас очень прошу, приезжайте как можно быстрее. Иначе он может просто уйти, и я не сумею его задержать. Хорошо. Я попробую. Но не ждите от меня слишком многого.
Видимо, собеседник на другом конце провода дал отбой, потому что Рик замолчал, а через пару секунд дверь, скрипнув, отворилась. Майкл не стал прятаться, а, напротив, сунув руки в карманы куртки, встал перед дверью.
— О господи! — испуганно воскликнул Рик, столкнувшись в дверях с Майклом. — Ты как здесь оказался?
Моментально побледнев как мел, он попятился назад в комнату.
— Там нет денег, — глядя в глаза Рику, сообщил Майкл. — Но почему-то мне кажется, что для тебя это не является новостью. С кем ты разговаривал?
— Это не то, что ты подумал, Майки, — заблеял Крыса Рик, еще дальше отступая в комнату. — Это так... Просто мои личные дела. Я тут кручусь, как могу...
— Так это ты? — зашептал Майкл, двигаясь следом и ища в глазах Рика подтверждение своей страшной догадке. — Ты, сука, нас сдал?
— Меня заставили, Майк, — сразу сломался Рик, сжавшись под взглядом товарища, не предвещающим ничего хорошего. — Меня заставили... Меня просто убили бы... Они сказали, что теперь все будет хорошо, а вас только попугают немного...
— Попугают? — переспросил Майкл, чувствуя, как бешенство, смешанное с презрением, поднимается в нем горячей волной, которой он не в силах сопротивляться. — Парк и Санчес здорово напуганы. Просто-таки до смерти напуганы!
Он одним движением выдернул из кармана выкидной нож, с которым никогда не расставался, другой рукой схватил Рика за воротник. Лезвие со щелчком выскочило из рукояти, сверкнув в свете лампы.
— Не надо! — заверещал Крыса Рик, пытаясь упасть перед Майклом на колени. — Я действительно перепил, но не сломал ногу, а сболтнул лишнее в кабаке. По-пьяни... Я даже не очень помню, что именно говорил. А утром они пришли ко мне домой... Я думал, меня просто убьют... Я никогда так не боялся, Майки. Пожалуйста! Пожалуйста, не надо! Я ведь просто трус, Майки. Я очень испугался и все им рассказал... Про тебя, про Парка, Санчеса, про Кэт...
— Про кого? — взревел Майкл, встряхнув тощего так, что у того едва не оторвалась голова. — При чем здесь Кэт? Говори, сука!
— Пожалуйста! — торопливо заскулил Рик, не сводя глаз с лезвия ножа. — Они трясли из меня все о вас. Любую информацию. Расспрашивали, к кому каждый из вас пойдет, если будет убегать и скрываться...
— Ты дал ее адрес?
— Да. Я рассказал им все про тебя, — взвыл Рик, чувствуя, что слова сейчас только вредят ему, но не в силах замолчать под яростным взглядом Майкла. — Не надо, Майк. Пожалуйста. Я просто очень испугался.
— Не надо? — Майкл неожиданно стал совершенно серьезным и усмехнулся жуткой улыбкой. — Погибли Парк и Санчес. Сейчас может оказаться под угрозой Кэт. Вместо денег в портфеле — газеты, но люди дона Лагара охотятся за мной, как будто я украл все его деньги...
— Хуже, Майк, — возразил Рик, со слезами в голосе. — Ты завалил сына дона Лагара. Он был в той машине... Умоляю тебя, Майк, убегай... Оставь меня живым... Пожалуйста.
— Ты сдал нас и таким образом безжалостно убил, — ответил Майкл, вгоняя нож в живот Крысы Рика по самую рукоять. — Ты подписал нам всем приговор и просишь оставить в живых? Попроси Парка и Санчеса, когда встретишься с ними...
Рик пытался оттолкнуть от себя своего бывшего товарища, но силы оказались слишком неравны. Майкл прижал его к стене, крепко держа за воротник, и, провернув нож, резко рванул рукоять вверх. Он не был садистом, но очень хотел, чтобы этому ублюдку не успели помочь никакие самые опытные врачи. Крыса Рик обмяк, и Майкл, вытащив нож, позволил предателю медленно сползти на пол. Понимая, что вызванные Риком бандиты, скорее всего, уже где-то рядом, он заторопился.
Ему надо было спешить. Сука-судьба вновь повернулась к нему своим грязным задом. Кто же мог знать, что тот стрелок в автограве, который пытался снести Майклу голову, окажется самим сыном дона Лагара. Хотя, если бы Майкл и знал... Не давать же себя убивать только потому, что противник — сын крутого бандита. И угораздило же отстрелить ему голову...
Быстро обтерев нож о штору и проверив наличие патрона в стволе «глока», он быстро спустился в гараж.

* * *

Майкл сразу заметил наблюдателя. Здоровенный детина, скорее всего такой же комплекции, как и Майкл, сидел, практически не скрываясь, в черном громоздком автограве перед подъездом Кэт. Стекло было опущено, а боевик лениво курил, периодически сплевывая в окно. Майкл оставил монограв Рика за квартал от дома Кэт и подобрался к нему пешком. И так как никаких обходных путей для побега с девушкой в голову не приходило, он решил действовать напролом. Тем более что раз уж этот громила в автограве сидел здесь, значит, у Майкла совсем не оставалось времени.
Громила не слишком-то бдительно нес свое дежурство, поэтому, проходя, словно обычный пешеход, мимо открытого окна двери автограва, Майкл засадил ему свой нож в шею, в район сонной артерии. Оставив нож в ране, Майкл едва успел увернуться от брызнувшего фонтана крови.
Не дожидаясь, пока громила перестанет биться в конвульсиях, он влетел в подъезд, краем глаза замечая, как прячется за угол дома какая-то старушка. Свидетель, видевший его в лицо, тем более во время убийства одного из боевиков дона Лагара... Но не гнаться же теперь за бабкой к «глоком». Тем более взять на душу еще и грех убийства старухи Майкл совершенно не был готов.
Пользоваться лифтом было бы глупо, поэтому Майкл поднялся по пожарной лестнице, благо квартира Кэт располагалась на пятом этаже. Похоже, забеги по пожарным лестницам становились для него привычным делом. Перед тем как выйти на жилую площадку, он достал из внутреннего кармана куртки свой «глок».
На площадке было тихо, но, когда Майкл прислушался, прижавшись ухом к двери, до него донеслись какие-то страшные звуки. Не теряя больше ни секунды, он вышиб дверь ногой и в ужасе бросился в комнату, выцеливая на бегу метнувшиеся навстречу силуэты...
В квартире девушки его ждали двое боевиков дона Лагара. И времени даром они не теряли. Майкл с ужасом смотрел на распятую на кровати Кэт, чье нагое тело было жутко изуродовано порезами и ожогами. Ее долго насиловали, попутно издеваясь и медленно, со знанием дела, убивая.
Выйдя из секундного оцепенения, он попытался разорвать путы, стягивающие руки и ноги девушки. Однако, поняв, что только сделает этим ей больно, метнулся на кухню за ножом. Кэт еще жила, хотя не надо было быть врачом, чтобы понять, что наступают ее последние минуты. Глотая слезы боли и бессильной ярости, Майкл позвонил в «скорую» и, укрыв истерзанную девушку покрывалом, присел рядом, положив руку на ее лоб. Он плакал, рыча при этом, словно попавший в капкан и отгрызающий свою лапу зверь. Он выл и молился, чтобы «скорая» быстрее приехала. Но чудес на свете не бывает. А и рабочие районы «скорые» никогда особо не спешат... Последний раз хрипло вздохнув и всхлипнув, девушка, так и не придя в сознание, умерла.
У Майкла возникло желание прямо сейчас и прямо здесь вышибить себе мозги и прекратить таким образом весь этот жуткий бред, который превратил за последние сутки всю его жизнь в сущий ад. Парк и Санчес знали, на что шли, хоть и надеялись на иной исход. Этому ублюдку Крысе, сдавшему своих друзей и тем самым подписавшему всем им смертный приговор, — поделом. Но за что так страшно умерла Кэт? Лишь за то, что он любил ее и, возможно, она его тоже? Майкл вдруг подумал, что даже не признался ей...
С улицы донесся приближающийся вой сирены. Правда, судя по звуку, это была полиция, а вовсе не «скорая помощь». И этот пронзительный звук вывел Майкла из стопора, заставив вновь ожить.
Последний раз поцеловав Кэт, он выбежал из квартиры. Еще пара минут, и к тем, кто на него уже охотится, добавится еще и полиция. Тем более что та старуха, которую он не стал догонять и убивать, наверняка станет первым свидетелем в деле о совершенных им убийствах. Зная продажность полицейских, Майкл не сомневался, что и убийство несчастной Кэт повесят тоже на него. Денег нет. Друзей нет. И где искать проход в линии флажков, которыми его, словно волка, обложили охотники...

* * *

Второй день Майклу чудом удавалось уходить от беснующихся охотников. Полиция весьма рьяно взялась за дело, видимо получив благословение дона Лагара с приложенными к этому благословению щедрыми пожертвованиями. Полицейские усиленно патрулировали улицы и проверяли все заведения, в которых преступник мог попытаться хотя бы выпить стакан воды. По всем общественным заведениям раздали ориентировки, а улицы пестрели развешанными объявлениями о розыске опаснейшего преступника. Даже на электронных табло периодически появлялась физиономия Майкла, с крупной информацией о назначенном за голову разыскиваемого вознаграждении. Скорее всего, это являлось делом рук дона Лагара, потому что полиция деньги любит получать, но вот назначать столь крупные премиальные — это уже слишком. Иногда полицейские случайно встречались с боевиками дона Лагара, проделывающими примерно то же самое, что и полицейские, только иными методами. Скорее всего, Майкла сдали бы сразу, стоило ему только переступить порог бара, закусочной или чего-нибудь еще в попытке получить пищу, ночлег или хотя бы стакан воды. Но Майкл прекрасно это понимал и второй день даже ничего не ел. Спать он забирался в такие дыры, где и крысы чувствуют себя неуютно. В конце концов он понял, что если не сумеет выбраться из города, то просто обречен. У него больше не осталось выбора, а, вырвавшись из ставшего большим капканом города, оставался шанс свалить автостопом на другой конец провинции и попытаться начать жизнь с нуля.
В метро, как всегда, толклось довольно много народа, и поэтому Майкл надеялся спокойно доехать до «Льяма Ривз» — остановки, которую отделяла от загорода всего пара кварталов. Но главной причиной его стремления в тот район являлась вовсе не близость к границе города, а то, что оттуда убегала прочь от города большая трасса, входящая в единую транспортную сеть земель Федерации в Старой Европе. Тяжелые грузовые автогравы проносились по этой трассе, направляясь в разные концы континента. И беглец имел вполне реальный шанс подсесть к одному из водил, гонящих свои грузовики, скажем, в одну из африканских провинций Федерации Объединенных Наций.
Внезапно Майкл почувствовал пристальный взгляд. Может быть, ему показалось это, а может, экстремальные условия заставили его организм начать работать в предельном режиме.
Майкл выскочил на ближайшей остановке, заметив, что трое одинаково крепких пассажиров, находящиеся уже совсем недалеко от него, вдруг поспешили следом. Не пытаясь придумать что-то необычное, Майкл со всех ног рванул по перрону в сторону перехода на другую станцию. Троица, совершенно не скрываясь, устремилась вдогонку.
Майкл несся по станции, панически соображая, что ему предпринять. Он добежал до эскалаторов и помчался по поднимающейся вверх дорожке. Преследователи бежали с небольшим отставанием — молча, спокойно, размеренно. Судя по всему, они уже считали задание выполненным.
Выскочив с дорожки в верхнем зале, Майкл не побежал дальше, а нырнул вбок, падая на четвереньки и возвращаясь так к эскалатору. Когда через пару секунд спешащая троица поднялась на последние ступени, он высунулся из-за поручня и открыл по ним торопливый огонь. Выпустив с десяток пуль, Майкл бросился к выходу, где образовалась паническая давка, краем глаза замечая, что больше никто не спешит его преследовать.
Откуда-то сбоку, словно черт из табакерки, выскочил полицейский, но Майкл пару раз пальнул в потолок, и офицер исчез. Беглецу даже не пришлось расталкивать толпу — те, кто видел все, шарахнулись в стороны, а другие разбегались, просто подчиняясь стадному инстинкту.
Когда Майкл выбежал на улицу, «глок» уже опять покоился во внутреннем кармане куртки. Человек, бегущий по улице, размахивая пистолетом, вряд ли долго протянет, и Майкл постарался успокоиться, приняв вид одного из перепуганных обывателей.

* * *

Полицейский автограв остановился прямо на въезде на перекресток. Окна машины были опушены, и два сидящих внутри офицера пристально смотрели на идущего по улице мощного парня с длинными неухоженными волосами. Он шел прямо на них, низко опустив голову и не смотря по сторонам. Один из офицеров с кем-то разговаривал по коммуникатору. Видимо почувствовав на себе взгляд, лохматый парень поднял глаза, встретившись взглядом с офицером из патрульной машины. Пешеход замер, словно натолкнувшись на невидимую стену. В этот миг позади пешехода затормозили два больших черных автомобиля, из которых, словно горох из прохудившегося мешка, посыпались боевики дона Лагара. Недобро усмехнувшись, полицейский отвернулся и тронул автограв прочь.
Майкл даже не доставал оружия — численность подъехавших боевиков была такой, что его моментально превратили бы в дуршлаг для спагетти. Поэтому он просто рванул в ближайший переулок. Несколько боевиков вернулись в автогравы, намереваясь, судя по всему, перехватить беглеца на параллельной улице, если их товарищи не преуспеют в преследовании дичи.
Майкл бежал изо всех сил, сознавая, что от быстроты его ног сейчас зависит его жизнь. Он мчался, сбивая каких-то прохожих и огибая стоящие в проулке многочисленные мусорные контейнеры. Страх приумножил его и без того огромные силы, поэтому, когда он достиг параллельной улицы, преследователи прилично от него отстали. Впрочем, точно так же, как не успели еще подъехать заслоны на автогравах.
Майкл метнулся по широкой улице, панически размышляя, что же теперь предпринять. Несмотря на отрыв от охотников, спасения не было видно. Широкая улица, ведущая в сторону центра, от которой отходили лишь открытые переулки, не позволит ему уйти от преследователей на автогравах. А впереди могут быть новые заслоны, которые они вызвали себе в помощь.
Ничего не приходило в голову. Поэтому, когда за спиной замаячил громоздкий автограв, он свернул в ближайший переулок и нырнул в первую попавшуюся дверь какой-то то ли конторы, то ли маленького магазинчика.
Оказавшись внутри, Майкл замер, изумленно осматриваясь. Огромный флаг Федерации Объединенных Наций на древке у стены, многочисленные фотографии на стенах, перемежающиеся со старыми картами и странными схемами, две пирамиды с автоматическими винтовками у противоположной стены и рабочий стол с потертым кожаным креслом, повернутые лицом к входной двери...
— Добро пожаловать на территорию Вооруженных сил Федерации Объединенных Наций! — приветственно поднялся с кресла немолодой тучный мужчина в форме майора. — Если вы выберете службу Отечеству, Отечество воздаст вам сторицей.
Майкл только кивнул в ответ внимательно рассматривающему его офицеру.
— Я вижу, у вас сейчас есть некоторые проблемы, — продолжил майор, скорее делая вывод, чем спрашивая. — Мне кажется, эти проблемы весьма серьезны и подобрались к вам довольно близко. Возможно, они ждут, когда вы выйдете обратно на улицу?
Майор безошибочно определил текущее состояние дел посетителя, хотя кровь на одежде, помятость и полоумный взгляд довольно красноречиво подсказывали ответ на все эти размышления.
Майкл продолжал молча осматриваться, одновременно прислушиваясь к тому, что происходило за дверями, даже не предполагая, что, видя улицу на скрытом в столе небольшом мониторе, майор дистанционно уже запер входную дверь.
— Понимая вашу ситуацию, я хотел бы заострить внимание на том, что каждый подписавший контракт на службу в Вооруженных силах Федерации Объединенных Наций получает полную амнистию по всем проблемным вопросам, существующим на момент подписания контракта, — улыбнулся майор, делая вид, что выглядывает сквозь жалюзи на улицу.
— У меня не очень много проблем с законом, — соврал Майкл, подумав о том, что сейчас громилы дона Лагара, наверное, уже перерывают все окрестные лавки и офисы в поисках пропавшего беглеца. Однако деваться ему все равно было некуда, едва только он попытается выйти отсюда на улицу, его минуты сочтены...
— Я сразу понял, что вы законопослушный гражданин, — покивал майор, не скрывая усмешки, — Но, ко всему прочему, Вооруженные силы Федерации Объединенных Наций едины. Подписавший контракт становится одним целым со всей армией. Он отдает себя и за это получает мощь и защиту всей армии Федерации Объединенных Наций. Все проблемы остаются в прошлом.
Майкл понимал, что все эти речи в большинстве своем рассчитаны на заманивание молодых идиотов в ряды Вооруженных сил. И никогда не относил себя к числу этих идиотов. Но человек полагает, а Господь располагает. Пришло время, и он оказался буквально припертым к стенке, попав в ряды этих самых идиотов.
— А как у вас проходит процедура найма? — задал Майкл уточняющий вопрос— Мне будет довольно затруднительно сейчас выйти и поехать на вокзал, чтобы прибыть к месту службы.
— Что вы! — успокоил офицер, возвращаясь в свое потертое кресло за столом. — Вам вовсе не надо никуда уходить. Пару дней поживете с комфортом в нашей гостинице, расположенной прямо в этом доме. А когда подъедет сборщик новобранцев, вы просто уедете с ним. Он вас определит в вашу новую команду. Ну а дальше все объяснят и расскажут на сборном пункте. Как видите, все совершенно просто и вполне комфортно. Сейчас у вас есть шанс полностью перевернуть всю вашу жизнь, начав все заново. Решайтесь.
Майкл стоял в нерешительности, прекрасно понимая, что выбора у него никакого нет. Но в то же время он ощущал рвущую боль от потери любимой женщины и своих друзей. Боль, которая требовала мести, крови, нанесения ответной боли...
— Я согласен, — кивнул Майкл, приняв решение. — Что я должен сделать?
— Все очень просто, — ответил майор, доставая из стола сканер и электронный лист контракта. — Вот ваш контракт. Сейчас я отсканирую ваше изображение и биопараметры. Так. Отлично. Теперь поставьте вот тут свой отпечаток любого пальца и повторите: «Подписываю в трезвом уме и здравой памяти без принуждения. С разъясненными условиями полностью и безоговорочно согласен».
— Подписываю в трезвом уме и здравой памяти без принуждения, — повторил Майкл, прикладывая палец к электронному листу с текстом контракта. — С разъясненными условиями согласен полностью и безоговорочно.
Майкл не отказался от всех своих тяжелых мыслей и неоплаченных кровавых долгов. Он просто старался сегодня выжить, чтобы суметь позднее эти долги оплатить.
— Отлично, рядовой... э-э-э... рядовой Никсон! — заглянув в контракт, подвел итог майор, хлопнув при этом ладонью по столу. — Теперь проходи в эту дверь. Через пару минут подойдет сержант, который ведает на нашем пункте всем хозяйственным обеспечением. Ты должен выполнять его распоряжения до передачи сборщику. Сержант тебя пострижет и покажет твою временную комнату. Кормим три раза в сутки. Правда, уж извини, только сухой паек. Нормальная еда будет уже на сборном пункте. Удачи тебе, рядовой.
— Спасибо, — кивнул Майкл, открывая дверь во внутренние помещения, на которую указал офицер.
Для Майкла Никсона это была дверь, ведущая в совершенно незнакомый и непонятный ему мир, граница, за которой вся его жизнь переворачивалась, уходя из привычного русла в неведомые дали... И он уже сделал первый шаг, перейдя за этот порог...

* * *

Двое последних суток Майкл только и делал, что спал, ел и смотрел по визору патриотические ролики о героических буднях Вооруженных сил. Когда сидеть перед визором становилось совсем невмоготу, он тренировался, делая силовую гимнастику, отжимаясь или ведя «бой с тенью». К исходу вторых суток тот же сержант, что первым делом обрил наголо голову и обработал рану Майкла, а также выдал серое пастельное белье и несколько комплектов сухпая, прошел по коридору, шумно распахивая двери в комнаты.
— Подъем! Собираться и строиться в коридоре! За вами прибыл сборщик!' Подъем, лентяи! — кричал он возле каждой распахнутой двери.
Майкл вскочил со своей скрипучей койки, радуясь, что тупое времяпровождение наконец закончилось. Правда, надо отдать должное, отоспался он за эти дни на славу. А выданный ему после бритья невзрачный тюбик с аэрозольным армейским составом, называющимся «Спасатель», помог моментально залечить рану над ухом.
Странный состав при попадании на рану шипел и пенился, быстро останавливая начавшееся после снятия бинта кровотечение и образуя на ране эластичный слой, более всего напоминающий вспененный силикон. — Живее! Не то сержант начнет нервничать! — вдруг зазвучал совсем рядом от стоящего в коридоре Майкла голос майора. — Сборщика нельзя нервировать. Он может замолвить за вас словечко на сборном, чтобы вас в какую-нибудь дыру забросили.
Всего в комнатах, к удивлению Майкла, оказалось еще пять человек. Почему-то ему казалось, что только такой попавший в западню бездомный пес, как он, может подписать контракт, покончив с привычным миром. Но в неровной шеренге, которую образовали молодые люди, он выглядел самым убогим оборванцем. Остальные казались людьми значительно более благополучными. Правда, с физическими данными дело обстояло совершенно иначе, Майкл выглядел намного старше и несравнимо сильнее.
— Да... — проворчал, словно разговаривая сам с собой, майор. — Измельчало молодое пополнение в Вандере. Раньше орлы были. Теперь уж не то...
Пристально посмотрев на Майкла, он приветливо улыбнулся:
— А ты весьма интересный экземпляр. Особенно если знать, какую премию за тебя объявили. Многие сейчас, не особо скрываясь, тебя ищут по всему городу.
Майкл вдруг напрягся, испугавшись, что этот добродушный с виду майор запросто мог претендовать на премию от дона Лагара. И делать-то ничего для этого не пришлось бы, всего лишь сделать один короткий звонок его громилам. Потрясающая рентабельность каждого произнесенного в таком разговоре слова.
— Не волнуйся, рядовой Никсон, — успокоил его майор, разулыбавшись еще шире. — Ты теперь собственность Вооруженных сил Федерации Объединенных Наций, и без одобрения командиров с тобой ничего не может случиться. Ни плохого, ни хорошего. Мы армия, а не гражданские, пусть даже в полицейских погонах. Интересно, что надо сделать, чтобы твою голову оценили в пятьдесят тысяч кредитов. Хотя это меня не касается. Служи, сынок. Может, когда еще и свидимся.
Он кивнул своему сержанту и, не глядя больше на изумленного Майкла, спустился в свой кабинет.
— Внимание! — скомандовал сержант. — Напра-во! Направо, я сказал! Шагом... Черт! Давайте, в общем, валите вон в ту дверь! Бегом, лентяи!
Шестеро разномастных молодых людей, объединенных лишь стрижкой «под ноль», протопали по коридору, выскочив в указанную сержантом дверь. Там уже дожидался огромный автобус, окрашенный в уродливо-зеленый цвет какой-то дешевой матовой краской. Но зато абсолютно все окна автобуса были наглухо тонированы. Молодой сержант, стоя в дверях, окриками и жестами подгонял бегущих в автобус новобранцев. И не успели еще новички рассесться на свободные места, среди таких же бритоголовых, как и они, парней, как автобус тронулся, уже на ходу закрывая дверь.
— Осторожно, двери закрываются! — радостно оскалился водитель, косясь на улыбающегося сержанта. — Следующая остановка Преисподняя!

* * *

Майкл с каким-то благоговейным трепетом наблюдал сквозь мутное стекло иллюминатора за надвигающейся громадой военного корабля, на котором ему предстояло провести некоторое время. Ему, парню, который всю свою недолгую жизнь провел в городе Вандере, просто не верилось, что ТАКОЕ может летать из точки «А» в точку «Б». Да это ведь целый город, да еще город не из маленьких — летающий мегаполис, одним словом. По крайней мере, Вандер, даже если вспомнить, что Нью-Сити является одним из его районов, наверняка окажется намного меньшим по площади, чем этот корабль.
После прибытия на сборный пункт Майкл увидел картину, не вполне соответствующую тому, что он начал представлять после слов майора. Вернее, майор ничего конкретного про армию не рассказывал. Но та гордость, которая сквозила в его голосе...
Сборный пункт встретил новобранцев грязью, тесными проходами среди бесчисленных рядов двухъярусных стальных кроватей и отвратительной бурдой, которую можно было назвать едой только гипотетически. По не понятным никому принципам сержант развел всех из своей группы по разным углам забитого койками зала, тыкая каждому в его временную койку. Белье никто вылакать не собирался, ничем не интересовался и ничего не объяснял. Благо, что на койках валялись в меру грязные потертые матрасы. На вопрос Майкла: «А что дальше?» — сержант дал исчерпывающий ответ: «Жди!» Ждать Майкл умел, поэтому он терпеливо влился в ничегонеделание окружающей массы людей.
В одну из ночей по истечении недели пребывания на сборном пункте Майкла разбудили звуки непонятной возни в паре рядов от него. Приподнявшись на локте, он всмотрелся в полумрак зала, нарушаемый несколькими тусклыми ночными лампами синего света, словно в покойницкой морга. Разглядеть, однако, ничего не удалось.
— Не дергайся, недомерок, руки сломаю, — донеслось до Майкла злобное ворчание.
— А ты чего вылупился? — спросил у кого-то другой голос. — Тоже приключений хочешь?
Майкл не спеша поднялся, не размышляя, а просто чувствуя внутреннюю необходимость разобраться в происходящем. Спокойно обойдя разделяющие ряды, он приблизился к источнику звуков.
— Смотри, какой жилистый, — зарычал первый голос. — Ты его придуши малек, а то долго возиться будем.
— Тебе чего надо? — спросил, поднимаясь навстречу Майклу, высокий широкоплечий парень.
— Спать мешаете, — ответил Майкл, внимательно осматриваясь.
На койке за поднявшимся парнем как раз и слышалась борьба. Трое парней заламывали руки лежащему на нижней койке, и пока было совершенно непонятно, хотят ли они намять ему бока или решили изнасиловать.
— Вали отсюда! — грозно предупредил широкоплечий, хмуря брови. — До ста считай, если не спится. И на другой бок повернись.
— Отпустите его, — посоветовал Майкл совершенно спокойно.
Он многократно за свою жизнь участвовал в уличных боях, да и на спортивную подготовку не жаловался, поэтому испугать его, грозно насупив брови, вряд ли было возможно. Тем более что с малолетства он для себя хорошо уяснил — как бы страшно ни было, надо ввязываться в драку, а там уж как Судьба рассудит.
— Что ты сказал? — спросил широкоплечий, толкая Майкла руками в грудь.
Вернее, пытаясь толкнуть. Майкл подхватил его за локти, чуть разводя в стороны и помогая интенсивнее двигаться навстречу колену, которое он резко вбил в обрез ребер широкоплечего. Не дожидаясь, когда организм противника скрутится от боли, он отпустил его и тягуче ударил локтем в склоняющуюся навстречу голову, отшвыривая далеко по проходу.
— Я сказал оставить его, — повторил Майкл тоном, в котором уже сквозило бешенство, и подкрепляя слова ударом ноги в правый бок одного из поднимающихся от койки.
Тот, всхлипнув, рухнул на четвереньки, поджимая локти к отбитой печени. Не останавливаясь, Майкл ухватил за шиворот третьего, резко дергая в сторону и вниз, выводя из равновесия, а затем нанес жесткий боковой в челюсть. Перелетев через две стоящие рядом нижние койки, противник скатился в соседний проход, в полете приложившись еще головой о край одной из кроватей. Повернувшись к последнему, Майкл только успел увидеть убегающий по проходу силуэт. Гнаться не было никакого смысла, тем более что расправа получилась столь короткой и эффективной, что Майкл не сомневался: желающих продолжить с ним ссору сегодня уже не найдется.
Тем временем обитатель нижней койки поднялся, оказавшись болезненно худым, но высоким парнем с костлявым лицом и горящим злостью взглядом темных глаз. Судя по всему, он еще не осознал произошедших перемен, поэтому решительно поднял к груди костлявые кулаки, будто собираясь драться с Майклом.

Предыдущая страница 3 Следующая страница


Любимчик Судьбы 4

— Суров! — изумился Майкл, с улыбкой рассматривая спасенного парня. — Вот так в следующий раз перед ними и стой. Они наверняка будут страшно напуганы.
Только теперь до тощего начало доходить, кто копошится у его ног, не в состоянии разогнуться, а тем более подняться на ноги. Изумленно оглядевшись, он заметил и широкоплечего, лежащего без сознания чуть дальше по ряду. Злобное выражение сошло с его лица, уступив место удивленной улыбке.
— Это ты их так? — неуверенно уточнил он.
— А ты считаешь, что они разбежались, напуганные твоим мужественным молчанием, — хмыкнул Майкл, не в силах удержаться от насмешки. — Чего на помощь-то не звал?
— Это унизительно, — ответил тощий.
— Что унизительно? — не понял Майкл. — На помощь звать?
— Да, — кивнул тощий. — Мужчина не должен звать на помощь. Спасибо тебе.
— Ну-ну, — пожал плечами Майкл, размышляя над тем. какие встречаются идиоты, что, когда их, возможно, собираются трахнуть, стесняются шуметь, используя тем самым любые средства для спасения. — На здоровье. Тебя как зовут?
— Ралф, — протянул руку тощий. — Ралф Филби.
— А я Майкл Никсон, — ответил Майкл, пожимая протянутую руку и удивляясь ее твердости и силе. — Сегодня они не сунутся, а потом, если что, зови, не стесняйся. В одиночку выжить среди людей сложно.
А на следующий день пришел «покупатель» на очередную команду.
И вот Майкл сидит в старом гражданском боте, который, в числе многих других, несет его к огромному военному кораблю. А на соседнем сиденье, пытаясь заглянуть через плечо Майкла, ерзает Ралф Филби, попавший в ту же команду, что и Майкл. Видимо, Филби больше нравился Судьбе, коль скоро она решила оставить его с новым товарищем и защитником.

* * *

— Та-а-ак, — протянул лейтенант строевой части, просматривая маленькие файлы недавно заведенных на новобранцев личных дел. — Юноша с характером. Это как раз то, что тебе нужно.
— Что там? — заинтересовался сидящий на стуле для посетителей капитан с эмблемой армейской разведки на рукаве.
Офицер-разведчик специально посетил знакомого кадровика в день получения партии новобранцев для Первой дивизии Земного корпуса Вооруженных сил Федерации. У него для этого визита был свой явный интерес: подмазавшись в этот день к кому-то из офицеров строевой части, можно было перехватить нескольких стоящих новобранцев, застолбив их для разведывательного батальона. В их личных делах поставят отметку, и останется только курировать их подготовку в учебном батальоне, внося, если потребуется, коррективы в процесс подготовки. Тем более что пока огромный, но медлительный учебный корабль, оснащенный всем необходимым для эффективной перековки новобранцев в молодых солдат, доберется до первого места их службы, можно будет и присмотреться к кандидатам и внести изменения в их состав, если кто-то из них разочарует.
— Не знаю, чем он там занимался на гражданке, — осклабился лейтенант. — Он пришел через рекрутинговое агентство, а в них идет всякий сброд в поисках индульгенций за грехи.
— Я это знаю, — прервал капитан. — И что в этом парне не так?
— Наоборот, все как раз, как ты любишь, — ткнув пальцем в монитор, пояснил кадровик. — Взять хоть последний инцидент, когда он принял участие в ночной драке прямо в сборном пункте. В результате один труп с переломом основания черепа и двое в санчасти. Притом один из них с разрывом печени, еще ничего. А вот второй, со сломанной грудиной и внутренними травмами, тоже почти покойником был. Медики едва успели.
— Послушай, драка может быть у детей в песочнице. У взрослых мужиков, где бы это ни происходило, это называется бой. А бой предполагает потери у сторон. Сколько всего принимало участие в бою?
— В каком смысле? — не понял лейтенант. — А-а. Нисколько. Вернее, вот этот новобранец и подрался с тремя другими новобранцами, заступившись за товарища.
— Так он их один отделал?
— Совершенно верно. И пострадавшие при всем при том тоже парни не промах. По крайней мере, были до драки.
— Подходит, — удовлетворенно кивнул разведчик. — Промаркируй мне его.
— Сделано, — подтвердил кадровик, довольный тем, что уже отработал бутылку дорогого хорошего коньяка, с которой к нему заглянул разведчик. — Еще есть одна неплохая заготовка.
— Показывай, — обрадовался капитан. — Тоже боец?
— На этот раз нет, — загадочно ответил лейтенант, сделав серьезное лицо, выводя новый файл. — Но может статься, он десятка бойцов будет стоить.
— В чем фишка? — мельком просмотрев данные новобранца, поинтересовался разведчик.
— В образовании, — подсказал лейтенант, указывая на заинтересовавшие его строки личного дела и ухмыляясь над непонятливостью разведчика. — И в навыках. Только мне немного странно: что человек с такими данными чего-то забыл в армии? Ну да это вопрос риторический. Главное, он есть и его надо использовать.
— Ой, е-е! — воскликнул с удивлением капитан, внимательно прочитав указанные строки. — Сегодня у нас рыбный день. Давай теперь еще десяток-другой ребят поспортивнее подберем, и тогда все совсем в шоколаде будет.

* * *

— Живее, недоноски! — ревел сержант, постоянно оказываясь рядом с тренирующимися новобранцами учебного батальона. — Что за дерьмо нам прислали в этот раз! Ни одного кондиционного! Быстрее шевелите ногами!
«Недоноски» старались изо всех сил, боясь навлечь на себя немилость вездесущих командиров отделений. На беду новобранцев, сектор корабля, где дислоцировались подразделения учебного батальона, мог похвастать отменным оборудованием и продуманностью. Здесь был и плац, и стрельбище, и даже «полевая» полоса препятствий с обилием изощренных устройств, призванных превратить пребывание курсантов здесь в сущий ад. Про тренажерные залы и залы для рукопашного боя, а также многочисленные устройства, наподобие больничных регенераторов, даже и говорить не приходилось.
Вот и сейчас десяток перемазанных искусственной грязью курсантов месили эту самую грязь на длинной полосе препятствий. Занятие близилось к концу, но сержант не сбавлял темп, бросая свое отделение на препятствия вновь и вновь.
В очередной раз рухнув плашмя в жирную жижу, Майкл в бешенстве стукнул по земле кулаком. Он всегда чувствовал себя достаточно здоровым физически человеком, но тренировочно-учебный процесс был построен так, что он выматывался до полумертвого состояния. Единственное, что немного грело душу, — Майкл видел, что всем без исключения товарищам по отделению приходится значительно хуже.
— Внимание! В одну шеренгу становись! — рявкнул сержант, непостижимым образом оказавшись на площадке для построения. — Шевелись!
Курсанты, торопясь и поскальзываясь, выбрались на площадку и построились. Благо строиться относительно быстро они уже научились.
— Внимание! Сейчас идем в кубрик. На умыться-переодеться даю вам пятнадцать минут, — довел сержант дальнейший распорядок. — Потом обед, а после него первая процедура трансформации.
Пройдя мимо строя, сержант остановился возле Ралфа.
— Вопросы есть? — спросил он, вперив взгляд в вытянувшегося перед ним курсанта.
— Сэр! Никак нет, сэр! — выкрикнул Филби, стараясь, чтобы голос звучал как можно более браво.
Никто из отделения не знал, что такое «процедура трансформации», но все уже уяснили одно правило учебки — лишний вопрос до добра не доведет. Еще одно правило состояло в том, что все новое имело своей целью сделать их жизнь еще хуже. Однако одновременно с пониманием правил курсанты научились ценить события, казавшиеся им раньше неважными или вовсе незаметными.
Так и сейчас, галопом прибежав в кубрик, курсанты стаскивали с себя полевую форму, стараясь не испачкать ничего вокруг, и, бросив ее в боксы автоматической прачечной, с наслаждением залезали в душевые камеры.
— Что такое процедура трансформации? — спросил Майкл, облачаясь в чистую форму и присаживаясь на массивный табурет. — Звучит не слишком заманчиво.
— Не переживай, Майк, — пожал плечами Ралф. — Я точно не уверен, но, если это то, о чем я думаю, плохо никому не будет. По крайней мере, в оборотня ты не превратишься.
— Ну спасибо, успокоил, — усмехнулся Никсон, который и без того не особо боялся нововведений, уповая на свою силу и подготовку. — Хотя меня лично гораздо больше волнует, что будет сегодня на обед.
— Ты знаешь, а я уже мечтаю, когда во время жратвы над нами не будет стоять сержант с секундомером и отсчитывать выделенные для приема пищи крохи времени, — посетовал Филби. — Как здорово есть, никуда не торопясь, смакуя и тщательно разжевывая...
— Да ты гурман, — съязвил Майкл и вскочил, услышав команду к построению на обед. — Мне времени хватает, мне еды не хватает.
Каждый курсант в их отделении, да и во всем учебном батальоне постоянно пребывал во власти низменных желаний, только желания эти были весьма просты — желание спать и есть. Скорее всего, это были реакции их организмов на резко возросшие нагрузки, потому что скрупулезно просчитанные меню и время сна были именно такими, чтобы полностью компенсировать физические и эмоциональные затраты и позволить развиваться.
Забегая в столовую, Филби столкнулся с человеком в форме рядового и эмблемой батальона тылового обеспечения. Солдат был крупным и хорошо откормленным, поэтому Ралф едва удержался на ногах, испуганно пробормотав извинения.
— Куда ты, чушок, прешь! — возопил тыловик, буквально скрипя зубами от ярости.
— Тебе повезло, что не со мной столкнулся, — миролюбиво усмехнулся забежавший следом Майкл. — Пошли, Ралф, у нас мало времени.
— Стоять! — взвился толстый солдат. — Вы тут без году неделя, а ведете себя, как бывалые воины. Вы всем ещё должны дорогу уступать.
На пороге выросла коренастая фигура сержанта.
— Никсон! Филби! Вы что, жрать не хотите?! — зарычал он, привычно взглядывая на наручный коммуникатор с бегущими цифрами электронного секундомера.
— Я с вами позже разберусь, — буркнул тыловик, проскальзывая мимо курсантов прочь.
— Не было печали, — расстраивался Ралф, торопливо заглатывая пищу, вкуса которой не успевал распробовать. — Мало нам сержантов, так еще этот...
— Наплюй, — посоветовал Майкл, даже во время разговора умудряющийся работать челюстями с неимоверной быстротой. — Это не вопрос. Сержант нас официально имеет. А эту свинью мы уж как-нибудь урезоним.
— Прекратить прием пищи! — закричали как один сержанты своим учебным отделениям. — Выходи строиться!
Курсанты потянулись к выходу, на ходу дожевывая то. что успели ухватить. Если бы после обеда их спросили — что именно было подано к столу, многие, скорее всего, затруднились ответить.
Чуть поодаль от входа в зал столовой Майкл заметил группу из трех человек, уделяющую ему пристальное внимание. Кинув взгляд в ту сторону, он узнал рядового батальона тылового обеспечения. Сейчас этот толстый «вояка» стоял в компании еще двоих — одного из своих сослуживцев и капрала, занимающегося обеспечением курсантов учебного батальона. Однако никакого продолжения в тот день этот конфликт не нашел. Курсантов увели в медзону, где пара медиков в бежевых комбинезонах вовсю колдовала над компьютерами, управляющими шеренгой массивных аппаратов, более всего похожих на стальные саркофаги.
— Да, я теперь уверен, что это именно то, о чем я и подумал, — обрадовался Филби, вглядываясь в действия медиков. — Прикольные аппаратики. После них будешь себя чувствовать лучше, чем до.
— Да я и так не жалуюсь, — нахмурился Майкл, исподлобья глядя, как курсантов их отделения начали укладывать в эти саркофаги. — Что с нами делать будут?
— В трех словах... Как работает регенератор в больнице, представляешь? — шепотом начал лекцию Ралф. — Тебе оторвало руку... Тьфу, тьфу, тьфу, чтоб не накаркать. Тогда тебя укладывают в капсулу регенератора, залив активным биораствором. Мозг регенератора тебя полностью сканирует и одновременно делает срез для получения твоей ДНК. После этого строит виртуальную модель тебя здорового. И в конце концов начинает воссоздавать недостающие части тела, приводя тебя в соответствие с этой моделью.
— Круто! — восхитился Майкл. — Ты знаешь, я никогда не сталкивался с такой техникой. В тех больницах, где мне приходилось бывать, все лечение состояло из обеззараживания и зашивания. Так на кой нам тут эти, как их, регенераторы?
— По тебе заметно. Шрамов на тебе как на ветеране. Я же сказал — наподобие, — терпеливо разъяснял Ралф. — Здесь аппарат не добавляет тебе никаких органов. Скорее всего, он просто трансформирует твою костную и мышечную ткани, делая их плотнее, эластичнее, исправляя состав... Одним словом, добиваясь максимальной оптимальности твоих физических параметров.
— Это что, типа, залез в этот аппарат — и качалка не нужна? — изумился Никсон, удивляясь, почему он даже не слышал о таком на гражданке.
— Ну примерно так, — согласился Филби. — Кстати, твоя очередь.
— Рядовой Никсон, на исходную! — скомандовал сержант, указывая рукой на очередной саркофаг.
Успокоенный рассказом товарища, Майкл отважно шагнул к распахнутому, словно пасть аллигатора, зеву установки. Один из медиков помог ему устроиться в ее недрах, сунув в зубы мундштук воздуховода, после чего опустил верхнюю крышку.
Майкл остался в кромешной темноте, чувствуя, как биораствор, про который рассказывал Ралф, заполняет весь внутренний объем саркофага. Приятно теплая жидкость быстро дошла до груди, потом коснулась лица, добралась до инстинктивно закрывшихся глаз и наконец полностью поглотила человека.
Сначала Майкл не чувствовал ничего, кроме расслабляющего тепла. Но через некоторое время по всему телу побежали короткие мышечные сокращения, словно электрические импульсы, пробегающие по мускулам. Появилось легкое жжение, постепенно нарастающее и охватывающее все тело. Через несколько минут Майкл чувствовал себя голышом, упавшим в заросли крапивы. Казалось, еще немного — и жжение станет нестерпимым. Но в этот момент ощущения изменились — жжение сначала уступило место зуду, который вскоре также исчез, оставив человека наслаждаться теплой ванной.
Спустя еще некоторое время Майкл почувствовал, как раствор начал быстро откачиваться из саркофага. И через несколько секунд крышка скользнула вверх, выпуская его на свободу.
— Как себя чувствуете, рядовой Никсон? — спросил медик, изучая выведенные на монитор параметры.
— Отлично, сэр, — ответил Майкл, нисколько не соврав.
Он действительно чувствовал себя превосходно, и, если только это не было самовнушением, даже лучше, чем до этой странной процедуры. Прежде чем начать одеваться, Майкл придирчиво рассмотрел свое тело, но не обнаружил ничего нового.
— Ищешь хвост и чешую или проверяешь, не стал ли член больше? — съязвил подошедший в этот момент Ральф, заметивший, как внимательно его товарищ себя осматривает.
— Пошел ты, — отмахнулся Майкл беззлобно, сразу начав быстро одеваться.
— Ты ничего не заметишь, потому что внешне ничего не изменилось, — пояснил Филби, отбросив иронию. — Если только в долях миллиметров. Главные изменения внутри.
— Нуда, — кивнул Никсон, ожидая, что это очередная шутка товарища. — Теперь у меня титановый скелет.
— Я не прикалываюсь, — продолжил тощий совершенно серьезным голосом. — Ничего нового не появилось. Этот аппарат, по сути, усовершенствованный регенератор, как я тебе уже и говорил. Я коротко перетер с тем парнем в пижаме. Он вовсе не доктор, а сисадмин, обслуживающий систему установок трансформации.
— Если ты сейчас со мной говоришь, то говори попроще. Ладно? — попросил Майкл, двигая рукой и ощущая, что мышцы работают так, словно он их только что хорошенько разогрел.
— Ладно, все самое умное я уже сказал, — оскалился Филби. — Короче, эта машинка может трансформировать твою систему мускулов и сухожилий, делая их плотнее, увеличивая, корректируя.
— Так я прав? — спросил с восхищением Майкл. — Валяешься здесь, как в солярии, и в тренажерном зале жилы рвать не надо?
— Ты слишком примитивно это себе представляешь. Здесь все не совсем так, — начал было возражать Ралф, но, поняв, что вряд ли сможет объяснить то, в чем сам еще недостаточно разобрался, передумал: — Но в принципе верно. Надо мне будет как-нибудь еще с этим сисадмином покалякать. Да и вообще я тут много интересного увидел...

* * *

— Вон тот чушок идет, про которого я рассказывал! — Громкий голос привлек внимание Майкла, когда он направлялся в зал для рукопашного боя.
Сейчас по распорядку было свободное время — короткие пару часов, когда курсанты могли заниматься всем, чем угодно. Кто-то расслаблялся, ничего не делая, кто-то смотрел визор, а Майкл ходил в зал для занятий рукопашным боем, уже зная, что инструктор лейтенант Барков никому не отказывает в дополнительном занятии.
Голос, привлекший внимание Майкла, принадлежал тому самому рядовому из батальона тылового обеспечения, с которым Филби столкнулся на днях на пороге столовой.
— Эти недоделки совсем оборзели, — делился тыловик со своим собеседником, указывая на Никсона. — Гонору у этого на троих хватит. Считает, что раз здоровым родился, значит, можно об людей ноги вытирать. Что вылупился, дебил? Вали пока.
Последние фразы были явно обращены к Майклу, хлестнув его, словно пощечина. Намереваясь вначале пройти мимо, он остановился, чувствуя, как закипает в нем ярость.
— Что вылупился, спрашиваю? — мерзко улыбнулся толстяк.
— Послушай, толстожопый, — шагнув к тыловику, негромко заговорил Майкл. — Ты за две наши встречи уже тошноту у меня вызываешь. Давай найдем тихое место и поговорим по-мужски.
Улыбка тыловика стала еще радостнее, и, наклонившись ближе к уху Никсона, он почти зашептал:
— Ты, сучара, со мной разобраться хочешь? Но это я с тобой разберусь, только по-своему. Ты, чмо, еще не знаешь, как здесь поступают с быками вроде тебя, которые только кулаками махать умеют. Если ты, урод опухший, прикоснешься ко мне хоть пальцем, я тебя сгною па киче, а не стану, как ты хочешь, подставляться под твои кулаки. И поверь мне, здоровячок, я тебя достану. Ты обязательно попытаешься меня ударить. И тогда тебе крышка, сладенький.
Он отстранился, довольно посмотрев в глаза Майклу, и, кивнув, пошел вслед за своим бывшим собеседником.
— Эти перекачанные тупицы только понтоваться умеют, — донеслось до Майкла с той стороны, куда ушел тыловик. — А скажешь ему на ухо пару слов пожестче, он и язык в жопу засунет. Где только таких набирают?
Майкл чувствовал, что еще мгновение — и у него пар пойдет из ушей, но усилием воли сдержал жгучее желание догнать толстяка и сделать из него отбивную. В этой ситуации нужно было разобраться и не наломать дров. Армия не то место, где прощают косяки. А то, что этот толстый ублюдок понимал правила игры лучше, чем новобранец, не вызывало никакого сомнения.
Никсон отложил решение этой проблемы до лучших времен и только позволил себе выплеснуть ярость во время дополнительного занятия по УниКАБ — универсальному комплексу армейского боя, основанному на айкидо, джиу-джитсу, боевом самбо и ряде других древних боевых искусствах, за что курсант и получил заслуженную похвалу от лейтенанта Баркова...

* * *

— Чертовски полезное знакомство, — хвастался Филби с таким видом, словно нашел путь в главный сейф Федерального банка. — Недаром говорят — век живи, век учись. Оказывается, и в армии есть куча интересных вещей.
— Ну да, — согласился Никсон, вспомнив последнее занятие по использованию холодного оружия. — Действительно весьма полезные для будущего вещи есть.
Совсем недавно он не мог себе и представить, что научится помимо владения армейским оборудованием и вооружением пользоваться кучей вспомогательных и довольно эффективных штучек — ножами, гарротой, яварой и много чем еще из того арсенала, который до армии видел только в фильмах.
— Кстати, Майк, я тут кое-что придумал по поводу нашего друга из батальона тылового обеспечения, — внезапно переменил тему Ралф.
— Я бы с удовольствием, не мудрствуя, набил ему в бубен, — помрачнел Майкл, которого «нечаянные» встречи с тыловиком достали уже настолько, что он готов был плюнуть на рассудительность.
— Мне кажется, я смогу дать тебе такую возможность, — пообещал Филби, который не рассказывал товарищу, что его толстый тыловик достает еще злее, не опасаясь крепких кулаков.
— Ты серьезно? — оживился Майкл. — И можно будет это сделать как-нибудь тайно?
— Наоборот, — интриговал Ралф. — Ты сможешь сделать это совершенно открыто и вволю.
— Что ты придумал? — насторожился Майкл, не представляя, как можно воплотить в жизнь слова товарища.
— Всему свое время, — ушел от ответа Филби. — Покажи-ка свой коммуникатор.
Майкл поднял руку, предоставляя товарищу возможность возиться с массивным наручным персональным устройством. Пробежавшись по кнопкам настройки, Филби, довольно ухмыляясь, кивнул.
Бросив взгляд на свой коммуникатор, Майкл остолбенел. Каждый наручный коммуникатор оборудован небольшим дисплеем, отражающим время, дату, биопараметры владельца и многое другое или помогающим видеть собеседника в режиме видеотелефонного разговора. Но сейчас на этом мониторе транслировался какой-то порнографический ролик.
— Ой! — удивленно ойкнул Майкл.
— А ты думал, я зря с местными сисадминами перезнакомился? — возвращаясь к первоначальной теме разговора, вновь похвастался Филби. — Это тебе подарок. Чтобы не забыл, как девки выглядят, пока здесь трубишь. Контракт-то ведь долгий.
Он рассмеялся и опять умчался налаживать новые контакты среди технарей корабля.

* * *

Рубен Холмс всю жизнь был трусом. Он боялся всего — наказания отца, драчливых мальчишек во дворе, недовольства учителя, уколов и много чего еще. Страх постоянно жил в его душе, отравляя всю его жизнь, уничтожая все остальные эмоции. И едва только он начал сознавать это в себе, началась и его борьба со всем миром, призванная отомстить за этот страх. По мере того как он рос, простой страх превращался в злобу, которую Холмс готов был обратить на любого, неспособного дать Рубену достойный ответ. Даже в первый раз, выманив маленьких котят, появившихся в подвале их дома, под клыки дворового злобного пса, он испытал радостное злорадство. Чувство было очень приятным, и Рубен стал искать его повторения. Подсунуть товарищу по классу свою вещь, а потом заявить учителю о ее пропаже... Поссорить друзей, нашептав им друг на друга невесть что... Помочь человеку вляпаться в неприятную историю — это было именно то, что нравилось Холмсу больше всего.
И все для Рубена складывалось бы совсем неплохо, если бы не одно «но» — Холмс совсем не хотел, да и не мог ни учиться, ни вкалывать. Поэтому, когда Рубен подрос, дела стремительно покатились под гору. Это усугублялось тем, что никто не хотел иметь с ним дело, узнавая неприятные черты характера.
В один прекрасный для окружающих день Холмс встал перед выбором — начать получать волны отдачи от сделанных гадостей или глобально изменить свою жизнь. Нет, об изменении своего характера или отношения к миру он ни на секунду не задумывался. Но вот сменить весь окружающий мир на другой...
Так Рубен Холмс и оказался в армии. Его характер не позволял служить в серьезных боевых подразделениях, а вот служба в батальоне тылового обеспечения Первой дивизии доблестного Земного корпуса... Здесь он убивал даже не двух, а трех зайцев. Во-первых, он устраивал себе вполне довольную и сытую жизнь, умело подлизываясь к своим командирам. Во-вторых, служба в Земном корпусе осеняла всех ореолом его славы, вне зависимости от того, где в составе этого корпуса он служил. И в-третьих, именно в батальоне тылового обеспечения, в непосредственной близости к учебному батальону и в относительной свободе перемещения и построения своего распорядка, открывались безграничные возможности получать приятные эмоции...
Когда двое новобранцев едва не сшибли Рубена в дверях столовой, он буквально возблагодарил Бога за предоставленную возможность проучить наглых недоносков. Тем более что один выглядел как прирожденный мальчик для битья, а второй, по своей тупости, наверняка был вспыльчив как бык. Оба они казались Рубену легкой мишенью, но зато их было сразу двое. «Они не знают, с кем связались», — сам себя заводил Холмс.
Он даже спланировал, как будет действовать. Холмс отлично знал, что на корабле повсюду работает система видеоконтроля с записью и хранением в базе данных всех событий и перемещений. Притом пишется только виртуальная картинка происходящего, не сопровождаемая звуком. Кроме того, он знал, в том числе и на опыте, что за любые ссоры с применением физической силы зачинщик жестоко карается. Именно это планировал использовать Рубен для расправы над тупым здоровяком. Со вторым было еще проще. Этого тощего пугливого недоумка Холмс решил оставить на сладкое. Рубен нисколько не сомневался, что в течение долгого времени сможет без особых проблем доказывать ему свое превосходство. Жизнь прекрасна!
Радуясь тому, что эта жизнь в армии так замечательно сложилась для него, Холмс принялся за свою непосредственную сегодняшнюю работу — разбор и сортировку нарядов на выдачу моющих средств для дежурных подразделений...

* * *

— Привет, Николас! — поздоровался Ралф, наведавшись в свободное время к тому самому сисадмину, с которым не так давно познакомился.
— А, Ралф, здорово! — ответил тот, пожимая протянутую руку. — Каким ветром?
— Попутным, Ник, — начал Филби, решив не тянуть резину. — Хочу тебя попросить об одолжении.
— Что, опять хочешь поучиться работать с нашей системой?
— Типа того, друг, — согласился Ралф. — Только я хочу сделать кое-что поинтереснее. Мне нужен доступ к терминалу ненадолго. Можешь меня пустить?
— Ты ведь знаешь, что я могу огрести, если кто-то узнает, что я пустил новобранца за терминал. Тут ведь везде наблюдательные камеры стоят.
— А ведь в прошлый раз ты совсем не в рабочие директории забирался, — усмехнулся Филби. — Ты не боишься, что в камеры будет видно, что ты порнушку смотришь на рабочем месте?
— Ты что, меня шантажировать пытаешься? — разозлился сисадмин.
— Я не подставляю нормальных людей, Ник, — делано обиделся Ралф. — Я просто о том, что ты и сам отлично понимаешь, что с твоего терминала, при определенном умении, можно не только системой аппаратов трансформации управлять. Я обещаю, что момент моей работы с твоим терминалом не будет зафиксирован.
— Гонишь! — недоверчиво уставился на гостя сисадмин. — Ты что, знаешь какой-то фокус?
— Не фокус, друг, — пояснил Ралф, понимая, что победил. — Я знаю это программное обеспечение и структуру вашей системы. В прошлый раз, когда ты мне показал созданные тобой и ребятами левые директории с порнухой и прочей лабудой, я понял, что работал с такими системами. После того как я ушел от тебя в прошлый раз, проверил свое предположение с личного коммуникатора и убедился, что не ошибся. Но с коммуникатора можно только вашу порнушку смотреть, но нельзя влезть в легальные директории управления системами.
— С личного коммуникатора можно в наши директории залазить? — изумился сисадмин.
— Эх ты, двоечник, — пожурил по-товарищески Ралф. — Давай договоримся так: я тебе гарантирую, что не будет зафиксирована моя работа с твоего терминала, и учу, как зайти в ваши левые директории прямо с личного коммуникатора из любого места на корабле. Это и будет твой гонорар за то, что ты пустишь меня на свой терминал. Идет?
— Идет, — согласился сисадмин после недолгого размышления. — Надеюсь, у меня не будет проблем из-за твоего творчества.

Предыдущая страница 4 Следующая страница


5 Олег Маркелов

— Обещаю! — торжественно заверил Филби, усаживаясь на освобожденное Николасом рабочее кресло и разминая свои тонкие длинные пальцы.
Он победил, получив доступ к терминалу, входящему в единую информационную систему учебного батальона. И ни минуты не сомневался, что без особых проблем сможет и найти личное дело толстого ублюдка с именем и должностью, и свой план воплотить, и с базой данных разобраться, где хранится виртуальная запись всех перемещений по кораблю. Николас мог ему еще не раз пригодиться, поэтому Ралф не собирался подставлять столь полезного человека.

* * *

— Рядовой Холмс! Вам предписано срочно явиться в сектор Би восемнадцать яруса Гамма, — ожил коммуникатор Рубена голосом электронного дневального. — Время прибытия ноль часов тридцать минут. Вызов командой лейтенанта Тортона.
Холмс взвился, изумленно пялясь на свой коммуникатор, дублирующий голосовое сообщение текстом. Время было ноль часов двадцать минут. Десять минут до времени прибытия. Да до Би восемнадцать яруса Гамма шагом минут пятнадцать, а то и двадцать. Значит, нужно нестись галопом.
Лейтенант Тортон, являющийся практически непосредственным командиром Холмса, хоть официально между ними присутствовал сержант, собирался выслушать информацию о ходе дел от своего подчиненного. Но он собирался сделать это утром, а то и днем.
Рубен несся по пустым коридорам корабля, заливаясь потом и хрипя, панически размышлял, что же такого могло случиться у черта на куличках, в секторе, занимаемом большими складами, посреди ночи. Ничего не приходило в голову, и от этого Холмс только еще больше нервничал, начиная задыхаться.
В сектор Би восемнадцать Холмс вбежал в ноль часов тридцать пять минут, топая, словно бегемот, и плохо соображая что с ним происходит. Его встретила абсолютная пустота и тишина.
— Черт! — испугался еще больше Холмс— Опоздал! Неужели что-то серьезное? А я опоздал.
— Рядовой Холмс! Вам предписано срочно явиться в сектор Зет четыре яруса Альфа, — заголосил наручный коммуникатор, отвечая страхам Рубена. — Время прибытия один час ноль минут. Вызов командой лейтенанта Тортона.
Холмс испуганно всхлипнул, вздергивая руку к глазам и читая показания часов — ноль часов сорок пять минут. Опять бежать, и опять шансов успеть почти нет. Зет четыре яруса Альфа — это адрес офиса командира батальона тылового обеспечения. Значит, дело совсем плохо.
Ноги Холмса от ужаса подкосились, и он едва не упал. Но в следующую секунду, задыхаясь от страха и этим страхом подгоняемый, он опять побежал.
Офис комбата был пуст, как и склады. Стоящий у дверей караульный удивленно посмотрел на истекающего потом толстяка, но в следующую секунду, узнав, презрительно скривил губы и отвернулся.
— Рядовой Холмс! Вернуться в свое подразделение. Отбой, — плюнул короткими фразами электронный дневальный.
Застонав, Рубен поплелся в свой кубрик. Он шел, казалось, целую вечность, не имея сил ускориться и чувствуя себя совершенно убитым. Не раздеваясь, Холмс рухнул в койку, мечтая больше никогда не подниматься с нее.
— Рядовой Холмс! Вам предписано срочно явиться в сектор Зет два яруса Гамма, — строго возвестил коммуникатор. — Время прибытия три часа тридцать минут. Вызов анонимный.
Рубен вскочил с койки, трясясь как осиновый лист. На корабле каждая крыса знала, что Зет два яруса Гамма — сектор, занимаемый Особым отделом. Все вызовы оттуда обычно были анонимными, но каждый из них не сулил ничего хорошего тому, кто его получил. Фантазия Холмса сразу принялась живописно рисовать ужасы, обрушивающиеся на его несчастную голову. Паника была столь сильной, что, не лети они сейчас все на гигантском корабле, Рубен обязательно подумал бы о побеге...
Ровно в полчетвертого Холмс стоял возле дверей, ведущих в сектор Зет два. Здесь было два караульных из рядового состава Особого отдела. Дюжие парни с интересом рассматривали толстяка, который, вместо того чтобы спать в своем кубрике, шляется по коридорам. Впрочем, какое им было дело до убогого — может, у него бессонница или живот болит. Тем более и выглядел он не вполне здоровым.
— Рядовой Холмс! Вернуться в свое подразделение. Отбой, — вновь скомандовал электронный дневальный.
— Да что же это? — взвыл Рубен, едва волоча ноги на пути к своей койке. — Что же это происходит? Это же ад кромешный.
Он сел на койке, не решаясь даже лечь, и с ужасом ожидал новой команды из коммуникатора.
Смертельная усталость брала свое, и Холмс начал уже сидя засыпать, когда вновь зазвучал голос.
— Рядовой Холмс... — запел коммуникатор. — Рядовой Холмс! Вы не утомились, рядовой Холмс?
Чувствуя, что сходит с ума, Рубен вскинул руку к глазам. Монитор коммуникатора, как и положено, дублировал произносимые слова. Но неожиданно текст заколыхался, рассыпаясь, словно сдуваемый ветром песок. Буквы унесло, а на их месте появилось довольно скалящееся лицо того тощего недоумка из учебного батальона, которого Холмс пророчил в свои долгие жертвы.
— Рядовой Холмс! Я хочу пожелать вам спокойной ночи. — Голос электронного дневального преломился, выпуская человеческие нотки и превращаясь в негромкий голос тощего ублюдка.
Рубен взревел, как раненый бегемот, вскочив с койки. Этот гад решил поиздеваться над ним! Какой-то новобранец устроил ему такую адскую ночь! Первым порывом Холмса было броситься в кубрик со спящими отделениями учебного батальона и просто придушить недоноска во сне. Но потом Холмс бросил взгляд на коммуникатор, где светились часы — пять часов сорок пять минут. В столь неурочный час учебный батальон, в отличие от остальных действующих подразделений корабля, блокирован. Да еще и часовые на входах...
— Дай только дождаться утра, — скрипел зубами Холмс, словно в горячке представляя, как просто размажет тощего выскочку. — Немного осталось.
Так, злобно корчась, он умудрился заснуть, но, едва только сон плотно укутал его своей паутиной, коммуникатор вновь проснулся.
— Рядовой Холмс! Вам предписано явиться в сектор Зет четыре яруса Альфа. Время прибытия семь часов тридцать минут. Вызов командой лейтенанта Тортона.
— Ах ты тварь! — В бешенстве Рубен сорвал коммуникатор с руки и засунул под матрас. — Я тебя...
Крепкий сон утащил его обратно, не позволив выбраться из своих объятий.
— Рядовой Холмс! — Голос все же пробивался сквозь сон.
Ничего не соображая от усталости и навалившегося на него сна, Рубен выдернул коммуникатор из-под матраса и швырнул куда-то в противоположную стену.
— Заткнись, мразь! — заорал он, готовый просто растоптать этот мерзкий прибор и того, кто мучил его всю ночь.
— Солдат, встать! — Команда хлестанула по ушам, буквально выбросив Холмса из постели. — Ты что, твою мать, совсем охренел?! Да я тебя...
Сон мгновенно как рукой сняло, и Рубен увидел в дверях красного от ярости лейтенанта Тортона собственной персоной. Он стоял, раздувая ноздри и держа в руке коммуникатор Холмса.
— Ладно, — сказал лейтенант тоном, не предвещавшим ничего хорошего, сумев сдержать свой словесный поток. — Я с тобой разберусь. Через полчаса быть в моем кабинете.
Ни слова больше не говоря, Тортон вышел из кубрика. Он был в бешенстве, хоть и сдерживался, стараясь не показать своих эмоций. Этот солдат совсем зарвался. Конечно, он льстец и жополиз и в том, чтобы крутануться у снабженческой кормушки, знает толк. Но чтобы так себя вести со своим командиром?!
Еще вчера лейтенант предупредил его о том, что ждет отчета. Тортон чудом узнал, что его внутреннюю бухгалтерию хотят проверить на предмет соответствия граф приход-расход-остаток действительности. Нужно было всё перепроверить и подобрать, если надо, хвосты.
Сегодня лейтенант встал пораньше и, дождавшись-таки семи часов, когда играют общий подъем, дал распоряжение вызвать рядового Холмса к полчаса восьмого в свой кабинет. Когда солдат не появился и в восемь, Тортон, не желая привлекать к своим действиям ничьего внимания, сам зашел в кубрик, где тот обитал. И каково же было его изумление, когда он не только застал своего подчиненного спящим, но и едва увернулся от летящего в лицо коммуникатора. Да ещё «Заткнись, мразь!». Где это видано, чтобы солдат позволял себе такое?!
«Надо только продумать, как и куда перевести ублюдка, чтобы он не распустил язык о наших делах», — размышлял капитан по пути в свой офис. Он нисколько не сомневался, что уже сегодня придумает, как это сделать.

* * *

— Это просто, — менторским тоном пояснял Филби столпившимся вокруг него новобранцам из его отделения. — Принцип управления разными системами даже разных поколений един. Мало того, что чаще всегда программное обеспечение не меняется из поколения в поколение, а лишь немного мутирует, получая новые требующиеся свойства. Вы должны просто понять, а не зазубрить. Тогда будет просто.
Сейчас отделение было предоставлено само себе во время часа самоподготовки, и Ралф с охотой помогал товарищам разбираться с учебными терминалами-тренажерами. Почти все отделение с интересом слушало его, чувствуя, что некоторые веши он объясняет даже проще, чем их инструкторы.
Майкл тоже стоял среди слушателей, про себя удивляясь, как это за сравнительно небольшой срок он так многому здесь научился и даже на мир начал смотреть несколько иначе.
— А ну разошлись! — раздался визгливый, полный злобы голос, и новобранцы невольно подались в стороны, припуская грузную пыхтящую фигуру. — Ах ты мразь! Подставить меня захотел! Ах ты...
Захлебнувшись собственной злобой, солдат из батальона тылового обеспечения с длинным замахом ударил Ралфа в ухо. Удар был звонкий, но навряд ли сильный. Однако Филби взмахнул руками и, с грохотом опрокинув стол с терминалом, рухнул, откатившись на пару шагов.
— Что, сука, получил! — завизжал толстый рядовой, брызгая слюной.
Словно ледокол, раздвинув товарищей плечом, Никсон скользнул к незваному гостю. Его удары были совершенно другими. Подскочив на близкую дистанцию, Майкл коротко ударил правой в живот и тотчас, быстрее, чем тело противника успело среагировать на этот удар, добавил второй, правой же, только уже в челюсть. Толстого словно конь в голову лягнул. Мир взорвался в его черепной коробке, потухнув гораздо раньше, чем дряблое тело успело долететь до пола...

* * *

— Рядовой Никсон! Вследствие нанесенной вами тяжелой травмы рядовой третьего взвода второй роты батальона тылового обеспечения Холмс находится сейчас в санчасти. У него серьезная травма головы, и даже рассматривается вопрос о его комиссовании. Что вы можете сказать в свое оправдание по этому поводу? — задал вопрос один из офицеров дисциплинарной комиссии, которому комиссия поручила быть дознавателем, рассматривающим инцидент, произошедший в одном из тренировочных классов учебного батальона.
— Сэр! Ничего, сэр! — вскочил со своего места Майкл. — Неизвестный мне человек в форме рядового проник на территорию нашего учебного подразделения и цапал на курсанта, нанеся ему травмы и разрушив учебное оборудование. Только после этого я посчитал правомерным пресечь вредительские действия с применением физической силы. Кроме того, в момент адекватного противодействия я не мог оценить тяжесть состояния рядового Филби и предполагал, что напавший может представлять угрозу другим курсантам.
— Спасибо, рядовой. Садитесь, — кивнул дознаватель. — Сержант Агива! В ночь, предшествующую рассматриваемому инциденту, вы несли дежурство у створов, ведущих в расположение подразделений Особого отдела?
— Сэр! Так точно, сэр! — поднялся сержант, к которому обращался офицер. — Во время появления у створов сектора Зет два яруса Гамма рядового батальона тылового обеспечения мы с рядовым Алкснисом дежурили у ведущих в сектор створов.
— Что-нибудь показалось странным в его поведении, сержант?
— Сэр! Так точно, сэр! — ответил сержант, забавляясь этой комиссией, которая пыталась выглядеть мировым судом. — Он появился у створов, имея болезненный вид и явно возбужденное состояние. Постояв несколько минут без какого-либо дела, рядовой ушел. Больше мне нечего сообщить, сэр!
Сержант Агива вообще считал, что с такими примитивными происшествиями должны разбираться только непосредственные командиры бойцов. А такая клоунада только время у людей отнимала. С другой стороны, он прекрасно понимал, что закон «Солдат спит — служба идет» еще никто не отменял, даже если ты не рядовой, а целый сержант.
— Садитесь. Рядовой Уиллис! Вы несли службу у створов, ведущих в штаб батальона тылового обеспечения, когда туда приходил рядовой Холмс?
— Сэр! Так точно, сэр! — словно по шаблону отвечал спрошенный солдат. — Это сектор Зет четыре яруса Альфа. Рядовой Холмс появился там в районе часа. Я как раз только заступил на пост, и через пять-семь минут он пришел. Выглядел отвратительно. Трясся, потел и был бледный.
— Хорошо. Садитесь. Странные перемещения, — делано нахмурился офицер, — Кто у нас представит данные системы контроля доступа?
— Лейтенант Патэрсон, сэр, — поднялся в секторе свидетелей молодой лейтенант.
— Доложите нам, пожалуйста, лейтенант, ход перемещений рядового Холмса в ночь, предшествующую инциденту, — попросил дознаватель.
— Да, сэр. Рядовой Холмс находился в отведенном для него месте отдыха до ноля часов двадцати минут, когда, неожиданно покинув помещение, он направился в сектор Би восемнадцать яруса Гамма. В ноль часов тридцать пять минут прибыл в названный сектор и находился там десять минут. Никакие действия не совершал. Далее проследовал в сектор Зет четыре яруса Альфа, куда прибыл в один час семь минут. Находился без активности менее пяти минут, после чего вернулся в свое спальное помещение. В три часа ровно вновь покинул место отдыха и в три часа тридцать минут прибыл в сектор Зет два яруса Альфа. Находился без активности десять минут. В четыре часа десять минут вернулся к месту отдыха. Дальнейшие перемещения объекта зафиксированы только утром.
— Спасибо, лейтенант, — кивнул дознаватель. — А просмотрели ли вы запись самого инцидента?
— Так точно, сэр, — подтвердил лейтенант. — Запись полностью подтверждает объяснения рядового Никсона из учебного батальона.
— Спасибо, — поблагодарил дознаватель и на пару минут замолчал, позволяя всем поразмышлять над складывающейся картиной. — Не правда ли, необычное поведение? Вместо того чтобы спать, рядовой Холмс бесцельно мечется по всему кораблю. При этом он утверждает, что каждый раз ему приходила команда от электронного дневального с четкой инструкцией, куда и во сколько он должен прибыть. Что скажете, сержант Ортега?
— Сэр! — поднялся сержант, представляющий диспетчерскую службу, в составе которой находилась единая система электронного дневального. — Я принес распечатку всех полученных через электронного дневального команд в адрес рядового Холмса. Ни одного сообщения в эту ночь получено не было. Сэр!
— Вопросов нет. Садитесь, — кивнул дознаватель. — Ну что, господа, все свидетели опрошены, за исключением самого рядового Холмса. С одной стороны, у него уважительная причина в виде пребывания в санчасти. Но с другой — его опросили, и его доводы я уже огласил. Может быть, офицеры разведки захотят задать кому-нибудь вопрос как кураторы рядового Никсона?
— Какой смысл в дополнительных вопросах, — пожал плечами тот самый капитан, по просьбе которого строевой отдел Первой дивизии и поставил маркер кураторства разведывательного батальона на личное дело рядового Никсона. — Мне кажется, совершенно ясно, что рядовой Никсон действовал в сложившейся ситуации четко, адекватно и верно. Что же касается рядового Холмса, то он не принадлежит разведывательному батальону. Кроме того, по нашим данным, за рядовым Холмсом и ранее водились грешки неуставных отношений и порочащего честь служащего Земного корпуса поведения. То, что сейчас проблема с этим солдатом стала нашей головной болью, было лишь вопросом времени. Поэтому я считаю необходимым применить достойное наказание к рядовому Холмсу.
Члены дисциплинарной комиссии согласно закивали, считая время, потраченное на это разбирательство, и без того чрезмерным. Но дознаватель все не успокаивался.
— Я совершенно согласен с вашим мнением относительно роли рядового Никсона, — начал он. — Что же касается рядового Холмса, то тут есть одно «но», на которое я уже обращал ваше внимание. Это его странное поведение в ночь накануне его безосновательного нападения на курсантов учебного батальона.
— Вы хотите нас убедить, что он психически болен? — предположил разведчик.
— Нет, господа, — радостно продолжил дознаватель, довольный, что и разведка не поняла ход его мысли. — Я хочу сказать, что он странно себя вел. Ознакомившись с материалами этого происшествия, я отправил срочный запрос в госпиталь. Его отсканировали и дали заключение о полной вменяемости. Я уверен, что по какой-то причине он пытался имитировать невменяемость. Скажем, с целью комиссоваться по этой причине с приличной пожизненной пенсией.
— Глубоко, — крякнул разведчик, улыбаясь и подмигивая лейтенанту с такими же нашивками разведывательного батальона, как и у него.
— Теперь у нас есть все основания не комиссовать ею, а уволить решением дисциплинарной комиссии без назначения пенсионного или компенсационного жалованья, — подвел итог своим измышлениям дознаватель. — Предлагаю вот такую формулировку.
С этими словами он вывел на большой настенный монитор длинную витиеватую формулировку решения дисциплинарной комиссии.
— Сдается мне, он не только не на тех наехал, но и кому-то посерьезнее насолил, — буркнул капитан-разведчик, прочитав написанное дознавателем. — С такой формулировкой его ни один разумный человек не возьмет на работу на гражданке. Разве что сортиры чистить.
Это было последнее рассматриваемое сегодняшней комиссией дело, поэтому все быстро и на удивление единогласно утвердили и решение, и предложенную дознавателем формулировку и поспешили разойтись.
— Знали бы они, что ночные приказы вовсе не выдумки этого Холмса, — усмехнулся капитан-разведчик, обращаясь к своему коллеге лейтенанту. — Но пусть наша маленькая тайна останется тайной. Заклание любого жирного тыловика оправдано получением нами достойного молодого бойца.
Разведчики уходили довольные таким поворотом событий — они на деле убедились, что кураторство назначено достойному.
Дознаватель тоже уходил довольный собой — он действовал вполне по совести, не натягивая факты, и нужное ему решение сформировалось само собой, практически без его участия. Но теперь его совесть чиста за тот презент в виде коробки любимого им виски «Белая лошадь», которую сегодня утром прислал ему лейтенант Тортон. Чем, интересно, Тортону не угодил этот Холмс? Наверное, воровал много. Да и, судя по всему, ублюдок был еще тот. А значит, поделом ему...

* * *

— Неужели ты совсем ни на миг не сомневался, что у нас все получится? — восторгался Майкл, только что рассказавший Ралфу о ходе дисциплинарной комиссии и принятом ею решении.
— Конечно, не сомневался, — соврал Филби, хотя сам все время отсутствия Никсона жутко за него переживал. — У меня все продумано до мелочей было.
— А я, честно сказать, не ожидал, что его так сильно приложат, — обдумывал происшедшее Майкл. — В принципе это же простая драка.
— Не скажи. Я вполне допускаю, что у него не только с нами проблемы были. А мы стали просто последней каплей.
— Знаешь, там два офицера сидели из разведки. Их почему-то моими кураторами назвали. Так один из них, капитан, так смотрел на меня...
— В каком смысле? — не понял Ралф.
— Ну так ухмылялся ехидно, как будто знал все, — пояснил Майкл.
— Фигня это все, — отрезал Филби. — Если бы знал, давно бы нас обоих на четыре кости поставили. А вот то, что кураторами назвали, плохо.
— Почему?
— Потому, — размышлял над тревожной вестью риф. — Значит, на крючке ты у них. Что-то на тебя копают. Ведут. Потому и кураторы.
— Да, — помрачнел Никсон, — скорее всего, ты прав. Только ведь совсем нечего на меня копать. Я с тех пор, как контракт подписал, ничего и не делаю. Только тренировки да учеба.
— И то верно, — согласился Филби, и тревожная складка на его лбу разгладилась. — Может, и ничего плохого в этом нет. Но надо ухо держать востро. С разведкой не шутят...

* * *

— На настоящий момент нет единого мнения о том, вследствие чего именно началась Всемирная война. Наиболее часто высказываемая версия, которую лично я полностью разделяю, что появилось несколько первоначальных единовременных очагов конфликтов, начавших войну религий. Мотивы этих конфликтов неясны. Но, так или иначе, эта война религий вылилась во Всемирную войну, которая, как понятно из названия, охватила вскоре весь мир, — рассказывал лектор, преподающий курсантам учебного батальона курс «Современная история». — В самый разгар войны, предположительно в ответ на нанесенный Соединенными Штатами Америки ядерного удара по нескольким исламским государствам, Россия применила новейшее оружие массового поражения под проектным названием «Гнев Посейдона». Это оружие применялось лишь однажды, произведя три единовременных пуска. Именно этот удар оказал столь катастрофическое влияние на весь мир, совершенно изменив его дальнейшее устроение.
— Как могли три выстрела изменить мир? — вырвался вопрос у удивленного Майкла.
— Для уничтожения человечества в докосмоколониальный период могло оказаться достаточным всего лишь одного попадания большого метеорита в Землю, — пояснил преподаватель, выводя на огромный экран два схематических изображения земных полушарий с материками. — Вследствие применения русскими нового неопробованного оружия массового поражения мир едва не оказался на грани гибели. Часть материковой суши оказалась разрушенной и опустилась ниже уровня моря, что привело к полному затоплению пораженных участков. Некоторые аналитики предполагают, что произошел сбой в системе наведения. Результатом этой технической ошибки оказалось необъяснимое расположение зон поражения. И если первая зона, в которой была уничтожена значительная часть материка Северная Америка — «круг поражения» захватил восточные Соединенные Штаты и часть Восточной Канады, таким образом «урезав» материк по линии от Гудзонского залива до Мексиканского залива, вполне объяснима, то вот два других попадания.. Одним из них полностью уничтожена Япония, а также вся гряда Курильских островов, Северная и Южная Корея, Северо-Восточный Китай, остров Сахалин, полуостров Камчатка и большой сектор российского Дальнего Востока. Именно эта зона поражения, захватившая значительные территории самой России, и наводит в первую очередь на мысль о технической ошибке в процессе наведения. Вторым попаданием полностью уничтожены Великобритания, Ирландия, Бельгия, Люксембург и Нидерланды, а также находящаяся в «зоне поражения» небольшая полоса Германии и существенная часть Южной Франции.
— Невероятно... — охнул кто-то из группы курсантов.
— И это ещё не вся катастрофа, а лишь начало ее, — согласно кивнул преподаватель. — После столь громадных разрушений, произошедших практически мгновенно, гигантские массы воды Мирового океана хлынули в низины, образовавшиеся на месте уничтоженных частей материков. Ураганы, цунами и другие стихийные бедствия бушевали во всех частях земного шара еще долгое время после самой катастрофы...
— Ты все это знал? — шепнул Майкл Ралфу, пораженный рассказом.
— Конечно, — пожал плечами Филби. — В школе учили. Да и потом еще...
— Соблюдайте тишину, — нахмурился преподаватель, обращая взор на друзей.
— Прошу прощения, сэр, — подобрался Майкл.
— Война длилась после применения русскими этого страшного оружия еще более полувека, но мир начал стремительно перестраиваться. Кого-то не стало. Кто-то не сумел оправиться. Одним словом, на грунте, удобренном трупами одних игроков, выросли новые, совершенно несоизмеримые по величине и мощи. Настала эра гигантов.
Преподаватель сделал глоток воды из стоящего на его столе стакана, прежде чем продолжить дальше:
— Ранее мир пестрел заплатами государств. Сейчас осталось лишь пять. Да и то, только четыре государства делят между собой Землю. Наша благословенная Федерация Объединенных Наций, образованная немногими уцелевшими европейскими государствами, государствами, расположенными на американских континентах, которые не пали под натиском «Посейдона», и некоторыми африканскими государствами. Минули годы, и мы можем по праву гордиться своей страной. Но и наши потенциальные противники не спали все это время. Основной из них — Евразийская Империя, основной организующей составляющей которой послужила Россия и страны Восточной Европы, меньше других пострадавшие от катаклизмов. К ним присоединились уцелевшие страны Востока и некоторые страны Азии. Несколько более слабую позицию занимает Союз Исламских Республик, объединивший в себе все страны Азии, не вошедшие в Евразийскую Империю. Также в Союз Исламских Республик вошла часть африканских государств, национальной религией которых являлся ислам. Ну и последнее государство, роль которого совсем незначительна, — Австралия. Удаленная от всех войн и эпицентров природных катаклизмов, эта страна без больших потрясений пережила весь передел мира. Вопросы?
— Вы говорили про пять государств, — напомнил Никсон. — Какое пятое?
— Пятое государство человечества — Государство Алатырь. Напомню, что это единственное государство, расположенное вне планеты Земля. Основная часть его расположена на Марсе. Государство Алатырь уникально по нескольким параметрам и достойно отдельного занятия, но в программе обучения его нет, поэтому не будем отвлекаться от нашей сегодняшней темы. А теперь проверим, как вы усвоили то, что я вам рассказал...

* * *

— Слушай, так у тебя сегодня день рождения? — спросил неожиданно Филби, когда отделение строем шло в зал с установками трансформации.
— Точно! — обрадовался Никсон, который и сам забыл про сегодняшнюю дату. — А ты откуда узнал?
— Угадай с трех раз, — хохотнул Ралф, довольный изумлением друга. — Мы тут четыре месяца уже почти, а ты все думаешь, что мне не хватит времени залезть в твое дело и посмотреть, когда и где ты зародился?
— Нет, конечно, я мог бы и догадаться.
— Поздравить тебя, конечно, поздравят. — продолжил Филби, хитро ухмыляясь. — И даже, наверное, на ужин банку сгущенки из сухпая вручат. А я тебе тоже тут подарочек приготовил.
— Подарок?! Здорово! Какой? — восторженно спросил Майкл.
— Рядовой Никсон, на исходную! — скомандовал их командир отделения.
За разговором они достигли аппаратов, и курсанты привычно забирались в саркофаги. Настала очередь Майкла, и сержант уже нетерпеливо хмурил брови.
— Потом, — махнул рукой Ралф. — Иди уже. А то сержант сейчас подарок устроит десятикилометровый.
Майкл привычно скользнул в пасть саркофага, гадая, какой же подарок мог приготовить ему Филби. Все их общение говорило о том, что он может быть совершенно непредсказуем. Принимая у техника мундштук дыхательного шланга, Никсон бросил взгляд в сторону сослуживцев. Склонившийся над плечом сисадмина, сидящего за своим терминалом, Ралф помахал ему рукой.
По телу начала подниматься граница теплого биораствора. Вскоре раствор привычно скрыл плавающего в нём человека. Пугающая несколько месяцев назад процедура теперь даже доставляла определенное удовольствие — слишком редко курсантам удавалось вот так поваляться тридцать минут в теплой расслабляющей «ванне», позволяя себе думать о чем угодно, а главное, абсолютно ничего не делать. Вернее, понятие «слишком редко» не вполне отвечало действительности — последняя ванна у тех, кто вообще пользовался ванной, была все в тех же месяцах позади, на гражданке.
Вскоре привычно появились мышечные сокращения и жжение. Теперь они уже не чувствовались так резко, как в первые процедуры. Жжение достигло своего привычного максимума, но, к удивлению Майкла, не спало, а продолжало нарастать. Вскоре жжение превратилось в боль, охватывающую все тело. Никсон чувствовал себя так. словно с него живьем сдирали всю кожу. Непроизвольно Майкл начал считать оставшееся до конца процедуры время, скрипя зубами, чтобы не начать колотить в крышку саркофага. И тут его ждала еще одна неприятная новость. Когда время процедуры должно было уже закончиться, боль не ушла и крышка не открылась. Успокаивало только одно — боль перестала усиливаться, застыв на одном болевом уровне. К тому же начались сильные судороги, буквально скручивающие все тело, и Майклу стало совершенно не до счета. Он бился в конвульсиях, чувствуя, что еще чуть-чуть — и он просто потеряет сознание. Если бы не впившиеся в мундштук зубы, он бы уже орал, захлебываясь биораствором.
Боль ушла внезапно, позволив Майклу безвольно повиснуть в биорастворе, не ощущая ничего и ни о чем не думая. Он даже не понял, что раствор уже ушел из саркофага, а крышка скользнула в сторону.
— Смотри-ка, и правда живой. А я-то подумал, что тебя в слив унесет, как кашу, — склонился над Никсоном сисадмин в бежевом комбинезоне, а потом, скользнув взглядом по туловищу Майкла, вытаращил глаза. — Ну ни фига себе! Это же надо!
Майкл ухватился за края саркофага, желая подняться, и замер, так же как и техник изумленно таращась на свои руки. И было от чего. Он никогда не жаловался ни на природные данные, ни на то, чего добился сам в тренажерных залах. Но сейчас его руки выглядели точно так, как у рисованного героя какого-нибудь комикса, — они бугрились жуткими узлами огромных мускулов, кажущихся совершенно нечеловеческими.
— С днем рождения, Майк, — раздался рядом довольный голос Ралфа. — Это и есть мой подарок. Надеюсь, тебе понравится.
Никсон одним движением выпрыгнул из саркофага, не веря своим глазам и ощущениям.
— Ты сейчас не очень козли, — посоветовал Филби. — Я хоть все и просчитал, но твоему организму надо будет пообвыкнуться с новой мышечной массой. Тебе гимнастикой бы неплохо сейчас позаниматься.
— Я своим глазам не верю! — вопил сисадмин, танцуя вокруг саркофага какие-то шаманские танцы, не в состоянии успокоиться. — Слушай, Ралф, у меня контракт скоро кончается. Я собираюсь домой сваливать. Ты можешь меня сделать таким же?
— Нет, Ник, — покачал головой Филби, тоже со всех сторон осматривая друга. — Здесь несколько причин, с которыми ничего поделать нельзя. У Майкла я только незначительно превысил допустимый предел приращивания мышечной массы. Он ведь и до этой процедуры имел мышцы — дай бог каждому. К тому же я его, если помнишь, давно и серьезно готовил, добавляя в программы разделы трансформации сердечно-сосудистой системы, легких и прочего. Особое внимание уделял костному скелету. А сегодня просто самый заметный штрих. Ты можешь стать таким, но тебе понадобится как минимум около года. Да и захочешь ли ты становиться таким... таким... уродом. Это не для гражданки надо, это надо тому, кто из себя боевую машину сделать хочет.

* * *

— Не слишком ли мы им многое позволяем? — ворчливо, словно старый брюзга, спросил полковник, занимающий в Первой дивизии должность командира разведывательного батальона. — Учиняют самосуд, занимаются рукоприкладством, потрошат системы корабля... А если в один прекрасный момент их действия нанесут непоправимый вред хотя бы имуществу Вооруженных сил Федерации? Тем более не стоит забывать о том, что сейчас Федерация переживает не самый лучший период в отношениях с потенциальными противниками.
— Если нанесут, то мы немедленно накажем их по всей строгости закона и устава, — возразил капитан разведки совершенно спокойным, если не сказать безразличным тоном. — Силовое воздействие было абсолютно адекватным. Самосуд... Так таких подонков гнать из армии поганой метлой надо. Аза содействие в этом грамоты выдавать. А то, что они так деятельны и не остаются в рамках программы обучения... Мы ведь их и курируем, чтобы себе забрать. А какие разведчики из тупых, трусливых и абсолютно законопослушных солдат?
— Ну-ну. Тебя послушать, они совсем святыми получаются, — не сдавался брюзга. — А если они таким же образом будут относиться к ставящимся командирами задачам? Что тогда делать будем?
— Если вы имеете в виду изобретательность и творческий подход к выполнению задач, нестандартные решения и тому подобное, то всегда только поощрять, — улыбнулся капитан. — А если речь идет о неподчинении и срыву операций вследствие пренебрежения или неоправданной самодеятельности, то я также не вижу проблем. Способов борьбы с таким явлением множество, от примитивного перевода в части тылового обеспечения до максимального наказания ликвидацией. Кому, как не вам, знать все эти вопросы лучше всех нас.
— Тебе виднее, — потерял интерес к этому вопросу полковник, пропустив мимо ушей дерзкие слова подчиненного. — Тебе потом придется отвечать за их кренделя.

Предыдущая страница 5 Следующая страница


Любимчик Судьбы 6

— Ну вряд ли меня будут корить за их поведение. Тем более что по нашим правилам им предстоит начать свою службу в забытых Богом гарнизонах Новых Колоний. Так что, сэр, поверьте, я, как и всегда раньше, отобрал для нашего ведомства лучшее из имеющегося.

* * *

— Ну что ж, рядовой, — восстановив дыхание после жесткого приземления на ковер и поднявшись, проворчал лейтенант Барков. — Насколько я понимаю, наши с тобой занятия завершены.
— Сэр! Я не понял, сэр, — испугался Майкл, думая, что чистой победой над инструктором по рукопашному бою в этом последнем спарринге разозлил офицера. — Я прошу прощения, сэр!
— За что, рядовой Никсон? — усмехнулся Барков. — За то, что ты стал сильнее? Глупости. Это большая удача для инструктора, если его ученик становится лучше его. Особенно когда прогресс так очевиден. Просто мне больше нечего тебе дать. Но ты в любое время можешь приходить сюда тренироваться. Я всегда буду рад тебе помочь...

* * *

— Черт тебя возьми, Ралф, — сетовал Майкл, дожидаясь своей очереди к установке трансформации. — Знал бы ты, как это больно.
— А что ты хочешь, друг? — привычно возразил Филби. — Мы уже не раз говорили с тобой об этом. Я больше не трогаю твои мускулы...
— Еще только не хватало, — фыркнул Никсон, представив, в кого бы он превратился, вздумай Ралф провести ещё один сеанс наращивания, подобный тому подарку на день рождения. — Мне и без того сержант хозотдела предупреждение сделал, когда форму нового размера выдавал.
— Не переживай, — успокоил Филби друга, хотя сам действительно не представлял, что тот ощущает во время его экспериментов с программой трансформатора. — У меня все четко рассчитано. Ни на миг больше, чем ты можешь выдержать.
— Чем могу выдержать? — нахмурился Майкл, у которого вдруг возникло желание запихнуть друга в саркофаг и дать на своей собственной шкуре прочувствовать всё то, чему он подвергается ежедневно в последнее время. — Да я от твоего подарка едва не загнулся.
— Едва — это как раз то, что ты смог выдержать, — парировал тот, поднимая руку в останавливающем жесте. — Не капризничай. Я ведь тебе уже объяснял. Я укрепляю твой костный скелет. Это главное сейчас. Немного работаю над органами, сосудистой системой. Ты разве не помнишь поговорку — где тонко, там и рвется. Или еще — система сильна ровно на столько, на сколько сильна ее самая слабая составляющая. Вот я и не хочу, чтобы ты потом вдруг обнаружил, что есть у тебя в организме это самое «тонко». Пока у нас осталось немного времени, я должен десять раз все перепроверить и постараться создать запас прочности для тех ресурсов, которые ты получаешь. Терпи, брат. Тяжело в учении, легко в бою. Так говорил один великий русский воин в далеком прошлом.

* * *

— Отличная работа, рядовой, — похвалил лейтенант Барков, когда Майкл закончил спарринг с несколькими противниками из числа лучших учеников инструктора. — Ты прогрессируешь с каждым днем. Может, тебе стоит подумать о работе инструктора? Я бы тебе всячески поспособствовал, похлопотал.
— Спасибо, сэр, — поблагодарил Никсон, позволив себе улыбнуться офицеру. — Я хочу увидеть настоящую армию.
— Настоящую армию? — усмехнулся Барков, внимательно рассматривая стоящего перед ним гиганта. — Это ты так говоришь, пока этой самой настоящей армии не видел. Хотя дело твое. Хочешь увидеть — попробуй, посмотри. А если что, передумаешь там или не понравится, ты мне сообщи. Я, может, смогу тебе помочь в инструкторы перебраться. Сейчас, конечно, было бы намного проще, но, как говорится, каждый сам своей судьбе хозяин.
— Спасибо, сэр, — кивнул Майкл, понимая, что многие курсанты их учебного батальона за теплое местечко инструктора, наверное, отдали бы многое. — Разрешите вопрос, сэр?
Никсон чувствовал, что Барков относится к нему совсем не так, как другие офицеры. Так и должно было быть в отношениях между инструктором, натаскивающим бойцов, и его лучшим учеником. Возможно, дружескими эти отношения еще нельзя было назвать, но это уже не были холодные уставные отношения и бескомпромиссная жесткость, которые подразумевали отношения между солдатами учебного батальона и их командирами и инструкторами.
— Разрешаю, — ответил лейтенант, почувствовав, что ученик хочет спросить о чем-то, не относящемся к их тренировкам. — Какие-то проблемы, рядовой?
— Ещё нет, сэр, — помедлил Никсон, размышляя, не делает ли он сейчас ошибки, задавая одному из офицеров учебного батальона волнующий его вопрос. — Понимаете, сэр, мне тут сообщили... В общем, странная вещь...
— Короче, рядовой, — настороженность Баркова вновь сменилась улыбкой. — Сказал «А», говори «Б». Если уж решился, не тяни кота за хвост. Рассказывай давай.
— В общем, сэр, мне сообщили, что на моем личном деле стоит какая-то странная метка.
— Какая метка? — насторожился офицер, отводя гиганта подальше от тренирующихся курсантов учебного батальона.
— Кажется, наблюдение военной разведки, — выпалил Майкл шепотом.
— Ух ты! — крякнул удивленно Барков. — Только, наверное, не наблюдение, а кураторство.
— Точно, кураторство, сэр, — согласился Никсон, вспомнив, что именно про кураторство ему говорил Ралф. — Я не знаю, в чем я провинился. И мыслей-то никаких нет. Если только мои прошлые грехи, еще с гражданки.
— Провинился? — переспросил, не сразу поняв, офицер, но потом, сообразив, чего боится его ученик, рассмеялся: — Еще как провинился, рядовой. Да, я напрасно предлагал тебе место инструктора. Во-первых, мои рекомендации не смогли бы помочь тебе остаться в учебке инструктором. А во-вторых, тебе уготована участь гораздо более интересная.
— Что это значит, сэр? — еще больше растерялся Никсон.
— Это значит, рядовой, что военная разведка видит в тебе своего, — посерьезнел Барков. — И кураторство — это как раз та метка, которая позволяет тебе сейчас получить тот максимум, который курсантам без такого кураторства просто недоступен. Так что тебе, рядовой, радоваться надо, а не волноваться. И если ты не облажаешься по-крупному, то кураторы дадут тебе много интересного в будущем. Завидую тебе, рядовой. Белой завистью завидую.

* * *

— Сегодня знаменательный день и для каждого из вас, и для всех офицеров и инструкторов учебного батальона, и для всего батальона в целом, — привычно повторяя свою торжественную речь, начал командир учебного батальона. — Сегодня завершено ваше обучение в рядах курсантов учебного батальона. Мы все приложили немалые усилия для того, чтобы из сырого железа гражданских подростков выковать булат настоящих воинов.
Комбату особенно нравилась эта фраза про сырое железо и булат, поэтому после нее он всегда делал паузу, позволяя слушателям проникнуться красотой отмеченного им превращения. Он вообще любил этот момент, когда в большом зале для общих построений учебного корабля выстраивался весь учебный батальон на свое последнее общее построение. Еще два-три дня они пробудут на подлетающем к месту корабле, получая документы и улаживая разные хозяйственные дела, но столь едины больше не будут никогда. Ведь комиссия, распределяющая курсантов по подразделениям дивизии, уже вовсю кроит ткань учебного батальона. Да и представители этих самых служб и подразделений Первой дивизии, словно стервятники над свежей тушей павшего животного, стараются урвать себе куски пожирнее.
— Мы славно потрудились и можем с обоснованной гордостью передать новое достойное пополнение в подразделения доблестной Первой дивизии Земного флота. Я твердо уверен, что наши питомцы, поддерживая добрые традиции многих прошлых выпусков, станут достойными представителями Вооруженных сил Федерации. Пройдут годы, и, возможно, имена кого-то из стоящих в шеренгах сегодняшних выпускников мы станем приводить как пример героизма, обучая новые поколения воинов. Помните всегда, что все вы частицы Земного флота, будьте достойны, и Земной флот вас никогда не забудет и не оставит. Еще раз поздравляю всех и желаю многих побед.
Комбат замолчал, слушая в ответ на поздравление троекратное «Ура!», единым ревом летящее из глоток курсантов. Затем удовлетворенно кивнул и, сделав знак своему заместителю завершать мероприятие, спустился с трибуны.
— Равняйсь! Смирно! — рявкнул заместитель командира учебного батальона. — Командирам подразделений развести личный состав по местам дислоцирования. Начать подготовку к передаче личного состава представителям линейных подразделений дивизии. Приступить!
Большой зал заполнился гомоном отдаваемых команд, и строгие шеренги рассыпались отдельными кирпичиками подразделений, расползающихся в разные стороны. Очередной этап жизни учебного батальона завершился.

* * *

— А я все же надеялся, что мы будем служить вместе, — сетовал Никсон, узнав о том, что его распределили в диверсионно-разведывательную группу, а Филби попал в аналитический отдел. — Жаль...
Корабль, на котором они провели четыре с лишним месяца, наконец-то достиг точки своего конечного пути. Несомненно, было бы быстрее добраться до Новых Колоний на кораблях новых поколений, умеющих благодаря прыжковым генераторам делать межпространственные скачки, почти мгновенно перемещаясь через огромные расстояния. Но никто не спешил. Потому что одновременно с завершением рейса этого одного из самых быстрых ранее кораблей завершился и плановый курс обучения в учебном батальоне Первой дивизии Земного корпуса.
— Не расстраивайся, Майк, — ответил Ралф, успокаивая друга. — Аналитики и диверсанты здесь работают в очень тесном тандеме. А что касается того, что мы не будем буквально служить плечом к плечу... Ты посмотри на мои плечи, а потом взгляни в зеркало. Представь меня врывающимся в скрытый бункер противника... Нет, это ты можешь, как танк, пройти по рядам врага и убежать, неся на плече пару «языков». Командиры разведбата — не дураки. Они четко распределяют каждого именно туда, где от него можно получить максимальную пользу.
— Да я знаю, — улыбнулся Майкл, которому понравилось сравнение друга. — Но все же хочется быть поближе к надежным людям, когда начнутся боевые...
— Рядовой Никсон! — прервал его голос возникшего возле них лейтенанта, контролирующего распределение выпускников учебки по действующим подразделениям. — Ко мне!
— Сэр! Рядовой Никсон по вашему приказанию прибыл, сэр! — рявкнул привычно Майкл, вытягиваясь перед лейтенантом по стойке «смирно».
— Вольно, рядовой, — кивнул офицер, указывая взглядом на стоящего рядом с ним сержанта. — Это твой новый командир. Сержант Макфлай. Он командует диверсионно-разведывательной группой, в которую ты попал по распределению. Так что, рядовой, с этой минуты поступаешь под командование сержанта Макфлая.
— Сэр! Есть, сэр! — гаркнул Никсон, поворачиваясь к новому командиру.
К его удивлению, сержант Макфлай, лишь едва заметно кивнул лейтенанту в благодарность за представление и, не спросив разрешения старшего по званию, шагнул прочь. Выглядел сержант весьма колоритно — в светло-бежевой повседневной форме и черном берете, украшенный кучей нашивок и наградных планок, отмеченный несколькими разнокалиберными шрамами на лице и предельно коротко стриженном затылке... Одним словом, бывалый боец, оценивающий окружающий мир через прицелы слегка прищуренных глаз. Макфлай не отличался столь мощным сложением, как Никсон, но тем не менее в его фигуре и движениях сквозила уверенная сила опытного хищника.
— Рядовой Филби, — послышался за спиной следовавшего за сержантом Майкла голос лейтенанта, — представитель вашего подразделения прибудет с минуты на минуту, так что оставайтесь на месте...
— Откуда к нам пожаловал, Никсон? — поинтересовался сержант, не оборачиваясь.
— Сэр! С Земли, сэр! — заорал Майкл, привычно докладывая.
— Е-мое, Никсон! Прекращай орать, — возмутился Макфлай, чуть замедлив шаг. — Учебка закончилась. Если ты и дальше так глотку драть будешь, то все вокруг с ума сойдут. Хотя нет. Просто тебя в первый же день задушат.
Майкл хотел было рявкнуть привычное «Сэр! Есть, сэр!», но, поймав себя на вдохе, заставил сдержаться.
— Есть, сэр, — ответил он негромко.
— Молодец, — похвалил сержант, бросив на топающего следом бойца насмешливый взгляд. — И еще одно. Вместо «есть, сэр», говори «принято, сэр», если все ясно, или «подтверждаю, сэр». А еще лучше вообще без «сэр». Мы ведь разведчики, а не пехота. Ну а если есть вопросы, то лучше сразу их задавай. Нечего строить из себя бравого солдатика. Меньше непонятного для тебя — дольше проживешь ты, а значит, и твои товарищи по группе. Ясно?
— Принято, сэр, — ответил Майкл, переваривая новость о том, что вовсе не везде приветствуются тупые шаблоны, которыми прессовали их в учебке.
— Молодец, — похвалил сержант. — Хотя, на первый взгляд, ты производишь впечатление человека, основная сила которого вовсе не в голове. Так откуда ты?
— С Земли, сэр, — негромко ответил Майкл. — Из города Вандер.

* * *

— Командир решил взять тебя в завтрашний рейд, — предупредил капрал Руков, с интересом рассматривая попавшего в их группу молодого солдата. — Хочет сразу же посмотреть на тебя в деле. Надеюсь, мы сумеем подобрать до завтрашнего дня для тебя форму и экипировку.
— В учебке с этим проблем не было, сэр, — пожал плечами Майкл, чувствуя на себе и другие заинтересованные взгляды своих новых сослуживцев.
— В учебке времени не несколько часов на это было, — нахмурился капрал. — Да и предназначение у вас там другое было. Здесь тебе в новой одежке удобно должно быть, а там главное, чтобы с тебя семь потов сошло. Принцип в учебных подразделениях какой? Чем бы солдат ни занимался, лишь бы посильней заколебался.
— А ты его не одевай особо, — подал зычный голос один из бойцов группы, — а то весь страх спрячешь. Так-то он гораздо колоритнее выглядит.
Разговор Майкла с капралом Руковым происходил на пороге довольно просторной каптерки, где капрал, назначенный по совместительству ответственным хозяйственником, хранил все нераспределенное добро подразделения. Вернее, капрал лазил по вешалкам, подбирая комплект одежды, а Никсон стоял снаружи у открытой двери, одетый только в темно-синие армейские трусы. В кубрике, из которого вела дверь каптерки, расположились почти все бойцы группы, неторопливо возящиеся со своим собственным облачением в преддверии готовящегося выхода на операцию.
Бросивший реплику рядовой был человеком с квадратной фигурой и сложением тренированного бойца, с гладко выбритым черепом и спускающейся на подбородок полоской стриженых черных усов. Впрочем, и все остальные бойцы группы, как один, выглядели довольно колоритно. Правда, Никсон, со своим ужасающим сложением, пожалуй, выглядел самым нестандартным...
— Вот это, полагаю, тебе вполне подойдет, — проворчал капрал, прекратив копошиться в своих запасах, вытаскивая на свет божий ворох одежды. — Меряй. Главное, чтобы ботинки подошли. Остальное дело десятое.
Майкл подхватил сброшенный Руковым ворох и потрусил к своей койке устраивать примерку. Он уже заметил по своим новым товарищам, что полного единообразия в форме одежды не было, как и в экипировке. Существовал определенный, довольно обширный перечень одежды, из которого каждый мог подобрать оптимальный набор для себя. Поэтому Никсон с большим интересом начал изучать содержимое выданной капралом кучи.
Полученная форма камуфлированного светло-зелено-коричневого цвета состояла из совершенно стандартных просторных штанов с множеством разновеликих карманов, футболки цвета хаки и такой же «карманистой», как и штаны, длинной куртки. Завершал все широкий усиленный ремень из брезента с разгрузочными помочами и многочисленными приспособлениями для крепления подсумков и экипировки.
Единственное, что было не вполне стандартным, да и то с точки зрения обычных армейских подразделений, так это ботинки с высокими берцами на мягкой толстой подошве. При всей своей мягкости, позволяющей диверсантам двигаться бесшумно и облегчающей быстрое передвижение, подошва этих ботинок отличалась высочайшей прочностью. Такая модель военной обуви была разработана специально для нужд различных десантных, разведывательных, диверсионных и прочих нестандартных подразделений, действующих в экстремальных условиях.
Форма села на тело Никсона как влитая, отчасти действительно скрыв ужасающую визуальную мощь.
— Ну вот, — удовлетворенно крякнул капрал, незаметно подошедший к Майклу. — Ничего и менять-то не придется. Ботинки не жмут?
— Нет, сэр, — успокоил Майкл, притопнув ногами по полу. — Все как по мне.
— Ну что ж, славно, — кивнул Руков. — Теперь пошли знакомиться.
Он вывел Майкла в ту часть кубрика, куда уже стянулись все восемь бойцов группы. Забирая Никсона с учебного корабля, Макфлай обмолвился, что в их группе теперь полный комплект. Выходило, что с учетом капрала и самого Никсона группа состоит из десяти человек. Не считая, конечно, командира группы сержанта Макфлая..
— Внимание, ребятки! Уделите, будьте ласковы, нам с новым нашим товарищем пару минут своего драгоценного времени! — подкрепляя свои слова жестом, подозвал всех бойцов Руков. — Хочу вам представить нового бойца нашей группы. Рядовой Майкл Никсон. Только что из учебки. Командир назначил ему позывной Малыш. Характеристика из учебки многообещающая. Как раз как нам надо. Универсал с задатками ликвидатора.
Майкл демонстративно склонил голову, не зная, как себя правильно вести, чтобы не вызвать ни насмешек, ни раздражения с первых минут пребывания в своем новом подразделении. Капрал сделал от него шаг в сторону и развернулся, чтобы было удобнее теперь представлять старых бойцов группы.
— Этот говорливый бритоголовый молодчик является универсалом, как и наш командир, — представил капрал того самого рядового, который подавал голос во время подбора обмундирования. — Такие весьма ценны, потому что он не везде понемногу, а именно отличный универсальный солдат. В миру — Влад Масарик. Наш позывной — Гунн.
Бритоголовый, подражая Никсону, склонил голову, насмешливо усмехаясь в усы.
— Кстати, Гунн, отдаю тебе молодое пополнение под опеку и шефство, — добавил капрал, прежде чем представлять остальных. — На время первого рейда отвечаешь за него.
— Принято, — ответил Масарик без тени каких-либо эмоций.
— Идем далее, — продолжил представлять капрал, исходя из одному ему известной очередности. — Рядовой Ирмгард Шерман. Позывной — Лилит. Снайпер. Высококлассный специалист-ликвидатор. Рядовой Тинмагомед Руми. Позывной — Самум. Универсал и специалист по маскировке. От него нельзя спрятаться или что-то спрятать. Рядовой Карл Дункан. Он наш основной минер. Мы все склоняемся к мысли, что он маньяк, а в армии скрывается от охотящейся за поджигателем психушки. Но, как бы то ни было, он с нами, и его позывной — Пых. Рядовой Томас Морган. Позывной — Лом. Специалист по системам боевых и жилых комплексов, системам контроля доступа, а также любым замкам. На гражданке, наверное, был домушником или медвежатником. Рядовой Уильям Кеплер. Позывной — Бубен. Это наша связь и наши уши, когда надо подслушать чужие разговоры. Рядовой Макс Майер. Позывной — Упырь. Универсал и очень сильный рукопашник. Если нужен «язык», посылаем его и знаем, что успех гарантирован. Без шума и пыли уложит любого. Ну и последний, но самый жизненно важный в нашей команде. Рядовой Джон Беккерель. Позывной — Кома. Неплохой универсал, но самое главное, медик. Так что, если тебя ранят, тьфу-тьфу-тьфу, чтоб не накаркать, он сделает так, чтобы ты недолго мучился. Да, чуть не забыл. У командира позывной — Джокер. А меня Папой кличут. Не знаю, как и понимать, то ли в святости моей уверены, то ли на возраст намекают.
Во время представления все бойцы стояли с довольными ухмылками, явно зная цену себе и своим товарищам. Это молодому надо доказывать, что он достоин быть среди них и одним из них. А они сейчас для него не только товарищи, но и экзаменаторы.
— Ближе познакомишься попозже, а сейчас пойдем в оружейную комнату. Подберем тебе твои главные инструменты.
— Ты уверен, что стоит уменьшать его возможности, занимая его руки железом? — подала голос единственная женщина в группе, которую назвали Ирмгард Шерман.
Высокая и мускулисто-худошавая, она, несомненно, была бы красивой или как минимум симпатичной, если бы не жесткое, граничащее с бездушным, выражение больших глаз. Форма шла ей, оттеняя эту агрессивную, опасную красоту, делая девушку сексуальной даже в камуфляже. Но никому из тех, кто хотя бы мельком знал о ее подвигах, не пришло бы в голову показать отношение к ней, как к сексуальному объекту.
— Надеюсь, Лилит, тебя его основной калибр не заинтересовал? — заржал Масарик, подмигнув остальным. — То-то я смотрю, ты даже собираться прекратила, как только он тут стриптиз исполнил.
— Вот ты, Гунн, придурок, — фыркнула девушка без тени злобы, отворачиваясь от Никсона, тем более что тот оделся и смотреть особо было уже не на что.
Тем временем Майкл послушно прошел следом за капралом в большую оружейную комнату, которая, подобно каптерке, имела вход из кубрика. Правда, вход этот закрывала бронированная дверь с электронным замком. Опознав данные капрала, замок разблокировался, открыв тяжелую дверь и пропуская посетителей в оружейку.
— Разрешите вопрос, сэр? — обратился к капралу Майкл.
— Давай.
— Для чего нужны позывные, сэр? — спросил Никсон, заметивший, что Масарик и Шерман обращались друг к другу вовсе не по своим настоящим именам.
— Это просто, Малыш, — ответил Руков, приостанавливаясь на пороге оружейки. — Вся наша работа в основном заключается в разведывательных и диверсионных рейдах. В рейд мы все идем безликими. Ни парадной формы, ни знаков отличия, ни званий, А позывные еще и лишают нас имен. Так что постарайся пользоваться именно ими. Трудно привыкнуть использовать выдуманные имена автоматически, если ты не пользуешься ими повсеместно. И еще одно. Постарайся отучиться от обращения «сэр». Оно сразу же покажет противнику командиров. У нас нет отдания чести, обращений «сэр» и еще многого другого. Впрочем, командир тебе еще расскажет сам.
— Он говорил уже, — вспомнил Майкл. — Просто я не понял, что это для всех ситуаций. Принято.
— Вот и отлично. Ну что, Малыш, есть ли какие-то предпочтения? — спросил Руков, окидывая пирамиды и полки с разнообразным оружием.
— Не понял вопроса, — удивился Майкл.
— Чего ты не понял? — в свою очередь удивился капрал. — Мы не настаиваем на единообразии в оснащении бойцов.
— Как раз это я уже понял.
— А раз понял, значит, можешь подобрать что-то, с чем ты управляешься лучше всего, — пояснил Руков, указывая рукой на богатство разнообразия. — Главное, чтобы ты был максимально эффективен.
— Принято, — обрадовался Майкл. — Я еще на гражданке неплохо управлялся с ножами. Потом, в учебной роте, был лучшим в этой дисциплине. А еще я не отказался бы от чего-нибудь тяжелого.
— Что ж, это очень своевременно, — похвалил капрал. — Эти бездельники ленятся таскать с собой тяжести. А поддержка серьезной пушки, наподобие тяжелого «ПРК-12, 7» никогда не бывает лишней.
Говоря, Руков печально погладил рукой матовый кожух системы охлаждения стоящего в пирамиде ручного крупнокалиберного пулемета.
— Мы стараемся не использовать энергетического оружия в наших рейдах, — пояснил капрал свое поведение. — Оно слишком заметно для систем обнаружения противника. Старое доброе пулевое предпочтительнее, особенно если хорошо подобрано. Вот и ищем компромисс. Вроде бы и выдать тебе ПРК, но, с другой стороны, много коробчатых магазинов с патронами для него ты один не утащишь. Значит, или кого-то тебе в помощь давать, или считать это оружие одноразовым. И то и другое, как понимаешь, не слишком эффективно. Ладно, раз нельзя навьючить тебя тяжелым пулеметом...
Руков радостно улыбнулся, словно дело дошло до основного подарка на день рождения Никсона, и распахнул брезентовую шторку над отдельным шкафчиком. То, что там стояло, несомненно, было ручным оружием. По крайней мере, пистолетная рукоятка со спусковой скобой и расположенный на манер гранатометного под корпусом оружия плечевой упор ясно говорили, что огонь ведется с плеча. Майкл за время обучения в учебке стрелял из всех видов ручного оружия. Вернее, думал, что из всех. Ствол этого оружия выглядел как уменьшенный танковый и даже оканчивался похожим на танковый массивным дульным тормозом.
— По твоему лицу вижу, что пушка тебе понравилась, — предположил капрал. — Это новое творение от «Харрис Ганворкс». Автоматический двадцатимиллиметровый гранатомет «MP Харрис Ультра». Магазин на двадцать осколочно-фугасных гранат и дальность эффективной стрельбы в две тысячи метров — и ты будешь человек-танк. Притом что вес этого чуда в снаряженном состоянии чуть более двадцати килограмм. Что скажешь?
— Здорово, — кивнул Майкл, начиная жалеть о том, что он напросился таскать что-то тяжелое, обрекая себя на двадцать дополнительных килограммов помимо прочей амуниции. — Вы уверены, сэр, что это подходящее для диверсионной группы оружие?
— Конечно, уверен, — нахмурился Руков, пропуская мимо ушей вставленное Никсоном «сэр». — А ты что, на попятную пошел? Да это такая огневая поддержка, что, если уж тебе придется вступить в дело, то потом все спасибо скажут.
— Я не возражаю, сэр, — сдался Майкл, почему-то представив благодарность от Шерман.
— Так-то лучше, солдат, — сменил гнев на милость капрал. — Тогда закрепим за тобой эм-эрку. Еще тебе вот этот легкий и бесшумный «БСК-7», чтобы ты мог со всеми вместе соблюдать тишину в рядах неприятельских подразделений. На всякий случай две оборонительные старые как мир «Ф-1». Ведь от добра добра не ищут. И такие же старые добрые наступательные «Л-2». Тоже две штуки. Говоришь, нож держать хорошо умеешь? Проверим позднее, а сейчас тебе два диверсионных боевых ножа с обоюдоострыми противорефлекторными лезвиями и один стандартный армейский тяжелый нож для выживания. Думаю, для первого рейда тебе хватит, а там посмотрим, что добавить, а что убавить. Собирай все и иди в кубрик подвешивать и обвыкаться.
Руков бросил Никсону брезентовую крепкую сумку и даже помог собрать в нее перечисленное вооружение, а также полагающийся к нему запас боеприпасов и другой экипировки, состоящей из нескольких десятков наименований. Последними капрал отобрал крепкий ранец и комплект подсумков.
Свалив все это в огромную сумку, прихватив за рукоять для переноски автоматический гранатомет, Майкл потащил свою новую экипировку к своей койке. Никто не обратил на него ни малейшего внимания. Лишь только тогда, когда он, упаковав ранец и наполнив подсумки, примерил все это на себя, подхватив и гранатомет на плечо, раздались удивленные возгласы товарищей.
— Да ты просто танк, — хмыкнул, высказав общее мнение, Масарик. — Беру свои слова обратно. В экипировке ты выглядишь еще страшнее...

* * *

— О чем задумался, друг? — Майкл за своими размышлениями и не заметил, как к нему, сидящему в комнате отдыха перед большой голографической картой местности, подошел Влад. — Негоже грустить перед первым боевым выходом.
— Да я не грущу, — качнул головой Никсон. — Просто как-то странно все. Не так я представлял боевые действия.
— Не так? А как? — удивился Масарик. — А, ну да. Идущие в атаку дивизии, канонады взрывов, рев тяжелых танков и вой заходящих на боевой курс штурмовиков... Так?
— Примерно так, — согласился Майкл. — А тут не чувствуется вообще, что война идет, хотя, по словам командиров в учебке, мы здесь на передовую попали.
— На передовую? — вновь переспросил Влад, словно вспоминая свои далекие уже эмоции в первый день в Новых Колониях. — Ты знаешь, Новым Колониям уже не один век. Их открывали и теряли. А потом открывали вновь. И те, кто тут живет с самого начала, уже сменили несколько поколений, став аборигенами. И войны тут были, может, и не совсем глобальные, но с применением тяжелой брони. А ведь и конфликту интересов в этом регионе между нами и Евразийской Империей тоже не одно десятилетие. То, что тут происходит, совсем не война уже. Так, полигон для спецслужб и диверсионных команд. Нам не видать их целей, но игры тут большие.
— Может, и так все, только в окно все красивее, чем в моем Вандере, выглядит.
— А-а, ты об окнах, — понял Масарик. — Мы же сейчас на большой базе. Тут и комплексы ПВО, и периметр, который так просто не пройдешь, и гарнизон дай бог какой. А ты выйди за периметр, и с тебя шкуру спустят на второй минуте прогулки. Я почти уверен, что в первый же выход тебе доведется как минимум свои ножи в деле опробовать. И дай бог, чтобы только ножи, чтобы все по-тихому... В твоем Вандере так же?
— По-разному бывает, — ответил уклончиво Майкл, вспоминая события, побудившие его искать спасения в армии. — Это я что-то и вправду рано заморочился. Завтра поглядим на местные достопримечательности.
— Вот это другое дело, — хлопнул его по плечу Влад. — Завтра будет новый день.
— Поживем — увидим, — ответил Никсон, выбрасывая из головы остатки ненужных размышлений.
— Пошли в кубрик, — позвал Масарик. — Там ребята перед выходом по сто грамм разливают. Это у нас маленькая традиция. Твоя пайка тоже разлита. Я, собственно, за этим сюда и пришел...

* * *

— Попрыгали! — отдал команду сержант Макфлай, слушая, не гремит и не звякает ли что-нибудь в экипировке его подопечных.
Все послушно запрыгали, демонстрируя показательное качество подгонки экипировки. Несколько секунд слышался лишь приглушенный мягкими подметками топот прыгающих бойцов.
— Хорошо. — удовлетворенно кивнул сержант. — Задание на этот раз просто сладкое. Получить посылку и доставить ее в нужное место. Напра-во! Чиф ждет на плацу. По машинам!
Чифом называли небольшой армейский транспортный модуль, совмещающий в себе функции гравитолета и вертолета. Экипаж модуля состоял из двух пилотов, а его раздутое брюхо комфортно вмещало до двадцати пехотинцев или десантников. Вся прелесть таких модулей состояла в их маневренности. Небольшие аппараты могли носиться, непредсказуемо меняя курс, работая на высотах от пары метров над землей до десяти тысяч метров. Они могли сбросить десант на большой высоте или, сев на маленькую лесную полянку, спокойно выпустить группу диверсантов. Легкое бронирование и два крупнокалиберных пулемета не слишком перегружали эти небольшие аппараты, делая их одним из самых любимых транспортных средств разведки. Ну а само сокращение «чиф», и вовсе объяснялось просто. Официальное название модуля звучало как «десантно-транспортный модуль малый Чернова и Фаундлера». В разговорном языке осталось только чиф — Чернов и Фаундлер.
Группа бодрым галопом промчалась по короткому лестничному пролету, за пару секунд преодолев расстояние до распахнутого створа заднего люка чифа, и молча заняла свои привычные места. Вследствие того что идущих в рейд бойцов было почти вдвое меньше, чем вмещал в себя чиф, диверсанты могли позволить себе разместиться на небольших откидных стульчиках модуля с определенной долей комфорта, усевшись через одного. Масарик, которому капрал Руков поручил шефство над Никсоном в первом рейде, без лишних слов указал на место рядом с собой.
— Мандраж есть? — негромко поинтересовался Влад, когда чувствительный толчок от резкого взлета чифа заставил Майкла судорожно сглотнуть слюну.
— Нет, — качнул головой Никсон. — Просто уши немного заложило.
— Это хорошо, — похвалил Масарик. — Главное, чтобы из-за нервов кураж нездоровый не начался. А то с куражом только в рукопашный бой ходить.
— А ты давно здесь? — поинтересовался Майкл, заметив, что никто не требует соблюдения тишины на борту.
— Три с половиной года, — ответил Влад. — Мы с Лилит вместе в группу пришли. А с недавнего времени получилось, что мы тут самыми старыми с ней оказались. Не считая Джокера и Папы, конечно. Они-то уже по второму сроку пошли.
— А что, те, кто до этого старше вас были, не стали контракты продлевать? — уточнил Никсон, хотя ему казалось, что он знает ответ.
— Ага... — набычился Влад, вспоминая недавнее прошлое. — Проредили нас здорово. Всех ветеранов повыбивали. Такой период был: что ни рейд, то пара погибших в группе. Просто черная полоса. Вот и остались мы самыми старыми.

Предыдущая страница 6 Следующая страница


7 Олег Маркелов

Невольно Никсон задержал взгляд на сидящей на противоположном ряду сидений девушке. Она была необычайно агрессивно красива и принадлежала к тому типу женщин, которые Майклу особенно нравились. Смутные фантазии начали зарождаться в его голове, но в этот миг Шерман повернулась к нему. Клинок взгляда огромных темных глаз заставил Никсона задергаться и, смутившись, уткнуться взглядом в ствол стоящей у него между ног «MP Харрис Ультра».
— Ты поосторожнее с ней, — посоветовал Влад, заметив обмен взглядами, произошедший между Ирмгард и Майклом. — Она у нас девочка жесткая. Может и яйца отрезать, если что не по нраву ей придется.
— Да я ничего... — еще больше смутился Никсон.
— Да и она пока ничего, — усмехнулся Масарик. — Просто прими это к сведению.
— Нулевая готовность! — скомандовал Макфлай, выходя из кабины пилотов. — Сейчас нас высадят на уютной полянке на наш милый пикничок. Сразу после высадки двигаемся быстрым темпом на север от точки десантирования. Дальность маршброска — пять километров. Контрольная точка — деревня поселенцев. Самум и Упырь — в передовой дозор. Коммуникаторами и средствами ближней связи не пользоваться. Всем соблюдать режим молчания.
Бойцы выстроились в колонну по одному, встав лицом к задним створам. Чиф ощутимо «падал», по-видимому стараясь максимально быстро и как можно незаметнее достигнуть точки высадки. Наконец падение сменилось интенсивным ускорением, заставившим Майкла даже опереться на свою ручную пушку. Затем аппарат на мгновение замер и створы распахнулись.
— Вперед! — гаркнул сержант больше для соблюдения правил, потому что бойцы и так уже посыпались из машины, стремительно разбегаясь и занимая оборону вокруг чифа.
Для высадки одиннадцати человек понадобилось секунд семь. Стоило последнему ботинку оторваться от рубчатого покрытия пола, а чиф уже также стремительно, как и падал, метнулся ввысь, через секунду не оставив о себе и воспоминания.
Впрочем, и высаженные диверсанты не маршировали парадным шагом по поляне. Они, умело маскируясь в высоком густом подлеске, стремительно удалялись от места высадки. Двое названных бойцов легким бегом ушли вперед от своего отряда, отрываясь на дистанцию звукового контакта. Перейдя на быстрый шаг, они продолжили движение, внимательно всматриваясь и вслушиваясь во все окружающее. Основная группа тоже ни на миг не теряла бдительности, соблюдая предельную внимательность и осторожность.
Не прошло и пятнадцати минут с момента высадки, как сержант, услышав что-то, недоступное пока слуху Майкла, вскинул руку. Все залегли, скрываясь в кустах и траве, вжимаясь в землю, становясь частью древесных стволов... Через несколько мгновений появился Майер. Остановившись около командира, он о чем-то неслышно доложил. Сержант знаком подозвал бойцов к себе:
— Обнаружена группа неприятеля. Движутся чуть правее нас. Судя по всему, идут к месту нашей высадки. Значит, посадку чифа все же засекли. Численность около пятнадцати единиц. Иметь такую группу у себя за спиной никакого резона нет. Они вполне могут взять наш след, если там тип вроде нашего Самума найдется. Придется ликвидировать. Открывать огонь только в случае крайней необходимости и только из бэсок. Работаем тихо. Сразу открывает огонь только Лилит, которая будет контролировать всю картинку. Папа, Лилит, Гунн и Малыш, идете с Упырем. Быстро отходите назад и встаете засадой на их пути. Остальные со мной. Подбираем Самума и пристраиваемся вслед. Когда вы начнете, мы вольемся. Вопросы есть? Вопросов нет. Разбежались.
Майкл, стараясь не задумываться о том, что противников как минимум на четверых больше, метнулся за товарищами, взявшими обратное направление. Все бежали стремительно, но бесшумно, словно лесные эльфы из сказки. Хотя, может быть, это просто Майклу хотелось, чтобы они выглядели именно так. Внезапно бегущий первым Майер перешел на шаг и повернул на девяносто градусов в сторону.
Теперь они двигались с максимальной осторожностью наперерез курсу вражеского поискового отряда. Через несколько минут Макс Майер сделал знак, и все рассредоточились, прячась, кто как мог.
Прижавшись к стволу толстого дерева, Никсон вдруг почувствовал легкий озноб, а руки его замерзли, несмотря на теплую погоду. «Вот и мандраж, о котором Влад спрашивал», — промелькнуло у него в голове. Осторожно положив тяжелую ручную пушку на землю, Никсон перебросил бэску, как называли бесшумный стрелковый комплекс «БСК-7», за спину и выдернул из ножен диверсионные ножи с длинными узкими матово-черными лезвиями. Он не видел пока никого, тем более что скрывающий его ствол мешал обзору, а высовываться Майкл не решался, чтобы не быть замеченным.
В отличие от всех остальных Шерман была вооружена не бэской, а легкой снайперской винтовкой «МРГ Матч» компании «Ремингтон» калибра 5,56 миллиметра. Оснащенная мощным глушителем-компенсатором и электронным прицельным комплексом, эта компактная винтовка стреляла тяжелыми пулями с синтиридиевым сердечником, которые вследствие своей большой массы имели высокую поражающую способность.
Сейчас Лилит, взяв на изготовку свою «МРГ Матч», скользнула в заросли. Капрал залег чуть сбоку с другой стороны, а Майер и Масарик выбрали в виде укрытия две стороны ствола давно упавшего гнилого дерева, укрытого мхом, молодой порослью и травой. Причем Влада со своего места Никсон видел, а Макса скрывал все тот же защищающий его ствол. Поэтому Майкл, не отрываясь, следил за Гунном как за единственно видимым ему товарищем.
Вдруг он заметил, как напрягся, словно кот перед прыжком, Влад Масарик, а чуть позже услышал хруст неаккуратно сломанной ветки где-то поблизости. Гунн бесшумно прыгнул, и в тот же миг со стороны, где прятался Упырь, раздался приглушенный всхлип.
Майкл высунулся, не понимая, бросаться ему в атаку или еще нет, и увидел, как Майер с Масариком оттаскивают за свой поваленный ствол двоих солдат в пятнистых лесных камуфляжах. Бросив свою ношу и бегло осмотрев поле короткой схватки, Влад удовлетворенно кивнул и сделал знак залечь. Поняв, что это касается в большей мере именно его, чем остальных, Майкл вернулся за ствол. Он уже догадался, что противник только что лишился своего дозора.
Ждать пришлось недолго. Шелест травы, глухой топот армейских ботинок по земле, отдельные звуки, издаваемые торопящимся пехотным подразделением.
Майкл неотрывно следил за Владом и оказался совершенно прав. В какой-то момент тот поднял ладонь с растопыренными пальцами и, глядя сквозь свое укрытие на приближающихся врагов, словно рефери на ринге, начал загибать пальцы. «Четыре... три... два...»
Никсон чуть развернулся, поджав толчковую ногу и опираясь на кулаки с зажатыми ножами, словно бегун на старте. «Один...» Масарик сжал кулак и прыгнул. Одновременно с тем, как его последний сгибающийся палец коснулся ладони, Майкл швырнул себя из-за дерева навстречу противнику.

* * *

— С боевым крещением, Малыш! — похлопал Майкла по плечу капрал Руков, с интересом его осматривая. — Чувствуешь себя нормально? Поблевать не тянет?
— Нет. Все нормально, — пожал плечами Майкл, ощущая, что вместо недавнего озноба на него накатывает чувство какой-то эйфории, словно он только что накатил сто граммов.
Когда Никсон, словно ужаленный шершнем племенной бык, вылетел из-за дерева, двигающиеся плотной группой солдаты поискового отряда оказались неожиданно близко. Поэтому Майкл врубился в их строй, почти нечаянно насадив на ножи первого и отшвырнув еще троих. Его столь дикое появление шокировало не ожидающих нападения солдат, и к тому времени, когда они перешли к обороне, Влад и Макс отправили к праотцам по одному противнику. А еще один, с лейтенантскими нашивками на плечах, упал мешком с аккуратным пулевым отверстием над ухом. Четыре единицы за пару секунд.
А дальше все завертелось еще быстрее. Майкл ударил ногой в голову сбитого им солдата, когда тот попытался подняться. Полоснул ножом второго, а в третьего, собирающегося выстрелить в него прямо сидя на земле, метнул второй нож. Длинный, но тонкий клинок по самую рукоять вошел в горло, отбросив солдата на спину. Добив парой ударов ножа второго, лишь слегка раненного, Майкл развернулся, собираясь продолжать бой. Но оказалось, что биться больше не с кем.
Пятнадцать единиц в основной группе и две единицы дозора были бесшумно уничтожены буквально за секунды. И четверо из них были на счету Никсона.
Диверсанты, целые и невредимые, переводили дыхание, осматривая поверженных противников и друг друга. Из ближайших зарослей появилась Лилит, за время короткого боя помимо офицера успевшая снять еще одного бойца, попытавшегося открыть огонь по ударившей в тыл группе сержанта Макфлая. По паре врагов было на счету Влада и Макса. Одного завалил Папа. Оставшихся положили Макфлай со своими спутниками. Правда, выходило, что им и осталось-то всего четыре противника на них пятерых.
Теперь все с некоторой долей уважения посматривали на Никсона, не исключая, правда, что он от вида выпущенных кишок и крови начнет блевать. Никто его не осудил бы за это, ведь большая часть из них после первого убитого в рукопашном бою противника выворачивалась наизнанку. Но Майкл уже прошел этот этап развития бойцовских качеств, и его блевотина осталась в каком-то темном переулке Вандера, где ему впервые пришлось зарезать в драке своего противника еще года три назад. Сейчас он испытывал только эйфорию оттого, что остался жив, оттого, что победил, а еще больше оттого, что в этом коротком бою волей случая или нет, но оказался самым результативным.
— Он с ножами почти так же хорош, как и Упырь, — согласился сержант. — Но поздравлять с крещением и петь дифирамбы рановато. Рейд только начался и худшая его часть еще впереди. Всем быстро осмотреться — и вперед.
— Они чифа, что ли, хотели достать? — предположил капрал, поднимая трубу переносного зенитно-ракетного комплекса, снаряженного ракетой «земля-воздух».
— Джокер! — позвал Майер. — Тут у нас «язык» нарисовался. Его Малыш оглушил.
Макс сидел на корточках возле слабо шевелящегося солдата, которого Никсон ударом ноги в голову отправил в нокаут.
— Хорошо, — кивнул сержант. — Приведи его в чувство. Попробуем допросить.
Майер потер пленнику уши, сильно надавил на точку между верхней губой и носом, и тот, тряся головой, пришел в себя.
— Эй! Ты меня слышишь? — склонился над пленным Стивен.
Солдат поднял на него испуганный взгляд и закивал.
— Хорошо, — продолжил Макфлай, присаживаясь, подобно Упырю, на корточки. — Твое звание, имя, название подразделения.
— Ря-ря-рядовой Эйлер, сэр, — замямлил пленный, от страха заикаясь. — Вто-орая рота Третьего пехотного батальона дивизии «Юникорн», сэр.
— А что делает дивизия «Юникорн» в этих местах, рядовой Эйлер? — нахмурился сержант.
— Не вся дивизия, сэр, — бросился объяснять пленный. — Нашу роту направили в сопровождение какой-то экспедиции. Научной, кажется. И еще пару рот из нашей дивизии отправили восточнее. На какую-то базу. Я не знаю наверняка, сэр. А мы в полевом лагере недалеко от деревни расположились, сэр.
— А в деревне кто-нибудь из ваших есть? — спросил Стивен.
— Нет, сэр, — ответил солдат. — В деревне неспокойно. Аборигены нас не жалуют. Они вроде как вашу сторону тут держат, или что-то в этом роде. Хотели сначала зачистить деревню эту, но потом почему-то не стали. Только продовольствие собрали и поодаль лагерь ставить ушли.
— Зачистить, говоришь? — усмехнулся сержант. — Потому и не стали, что шуметь не хотят до поры. Что-то ищут. А что, рядовой Эйлер? Что ищут-то?
— Я не имею понятия, сэр, — затрясся тот. — Это все гражданские эти. То ли ученые, то ли службисты какие секретные. Не поймешь. Но на ученых больше похожи. Ходят, смотрят. Какие-то карты старые таскают...
— Ну да, откуда же тебе знать, рядовой Эйлер, — вздохнул Макфлай и поднялся на ноги. — А ты совсем недавно из учебки, рядовой Эйлер?
— Так точно, сэр. Месяца не прошло еще.
— Жаль. Служба-то только началась. — Потеряв интерес к пленнику, Стивен отошел, едва заметно кивнув Майеру. — Отдых окончен. Пора в путь-дорогу.
У него за спиной чуть слышно фыркнул выстрел из бэски — это Макс, выполняя команду сержанта, ликвидировал пленника прямым выстрелом в голову. Тот умер, даже не успев еще больше испугаться.
— Упырь, Самум, в дозор! — прикрикнул сержант. — Остальные, шире шаг!

* * *

Дорога до деревни аборигенов не принесла никаких новых неожиданностей. По всей видимости, поисковую группу еще не хватились, а может, и сама отправка ее на перехват замеченного чифа была делом рук командира роты. Тогда после обнаружения пропажи он еще будет какое-то время метаться в сомнениях о том, как именно докладывать начальству о своем решении.
Осторожно подобравшись к краю леса, сержант, лежа в высокой траве, неторопливо осматривал через мощный электронный бинокль деревню и ее окрестности. По всему выходило, что пленный имперец не обманывал и в деревне ничто не угрожало солдатам Федерации.
Эту деревню основали прилетевшие на эту планету несколько веков назад колонисты. По непонятной причине тогда ее назвали Новыми Колониями. Тогда еще не было ни прыжковых генераторов, ни даже таких быстрых кораблей вроде того учебного, на котором летел сюда Майкл. Перелет от Земли до Новых Колоний занимал едва ли не год. Но планета казалась столь заманчивой для дальнейшего расселения, что на нее сразу отправились с десяток небольших кораблей с поселенцами от нескольких государств.
Первым всегда можно рассчитывать на сладкие куски. Особенно если на Земле ты ничего путного не добился. А здесь, при буйстве природных форм, не обнаружили никого из разумных, кто мог бы претендовать на звание хозяев планеты. Корабли высадили поселенцев и улетели назад, рассчитывая вернуться с новыми группами людей, оборудованием, строительной техникой и прочим необходимым для полноценной колонизации.
Но, как известно, человек полагает, а Господь располагает. Началась Всемирная война, перекраивающая в своих жерновах всю карту мира. Целые государства канули в Лету, не выплыв из кровавой пучины. Но на их останках, и во многом за счет этих останков, родились новые, объединяя в себе уцелевших, набирая мощь, расширяясь... Федерация Объединенных Наций, Евразийская Империя и Союз Исламских Республик — три основных и самых больших мира, сумевших устоять и выжить, но продолжающих ненавидеть друг друга и воевать, пусть уже и не столь открыто, как в отгремевшей войне. Выжили и трансформировались еще два государства. На Земле — Австралия, чудом оставшись не съеденной во время разделки туш павших. На Марсе — Государство Алатырь, имеющее помимо относительной удаленности от центра столь мощную армию и флот, что идея попытаться решать с ним вопросы с позиции силы выглядела совершенно неокупаемым проектом. Мир начал оживать. Но кому во время войны, да и позднее, в период послевоенного восстановления, могло прийти на ум вспомнить о Новых Колониях и тех колонистах, которые были забыты там?
Новые Колонии потерялись на несколько веков. Открыв их вновь, люди с удивлением обнаружили следы своего пребывания в виде потомков первых колонистов, живущих почти первобытной жизнью — жизнью в согласии с планетой...
— Ну что, все кажется красивым, — проворчал сержант, опуская бинокль. — С одной стороны, черт бы с ней, с этой деревней. Наше задание в другом месте. Но, с другой стороны, с местными пообщаться не мешает. Чего имперцы тут ищут? Больше знаешь — меньше шанс в дерьмо вляпаться.
Он еще раз осмотрел через окуляры бинокля окраины леса, окружающего деревню со всех сторон, но также ничего подозрительного не обнаружил.
— Самум, Упырь, давайте в деревню. Осмотритесь, проверьте, нет ли засад вокруг.
— Принято, — кивнул Руми и змеей скользнул в высокую траву, растущую на небольшом отделяющем их от деревни поле.
Следом за ним бесшумно исчез Майер.
— В деревне все тихо, — доложил Упырь, вернувшись через тридцать минут. — Аборигены спокойны. Все как обычно. Самум нарезает круги по лесу. Должен вот-вот подойти.
— Хорошо, — кивнул сержант, успокоенный докладом разведчика. — Выдвигаемся в деревню. Упырь и Малыш, давайте вперед. Бубен, сканируй эфир. Пых, ты давай повнимательнее все посмотри. Не ровен час, имперцы нам какие-нибудь подарки оставили. Вперед!
Группа быстро, но без лишней спешки устремилась к деревне. Идущие впереди всех Майер и Никсон внимательно осматривали окрестности и сами строения. Конечно, разведчики уже тщательно все осмотрели, но, как известно, береженого Бог бережет. Майкл шел пригнувшись и держа на изготовку бэску, гордый тем, что сержант доверил ему идти дозором с Максом Майером. И неважно, что весь путь занимает пару сотен метров, да и ситуацию разведали до него, но все равно он сейчас был на острие клинка, в который превратилась диверсионная группа.
Они прошли на центральную площадь, где их уже терпеливо дожидался, сидя на небольшой циновке, вождь этого племени. Аборигены прекрасно знали о появлении гостей еще тогда, когда группа только появилась на окраине деревни. Впрочем, так же, как знали они несколькими днями ранее о приближении имперского отряда. К таким отрядам аборигены относились философски, стараясь по возможности сохранять лояльность. Им не оставалось ничего иного, ведь в противном случае их просто-напросто перебили бы. Правда, в этот раз никто не опасался гостей, потому что часовой, сидящий в плетеном гнезде на высоком дереве, одиноко стоящем почти у самой деревенской площади, опознал в гостях солдат Федерации.
Не доходя до вождя пары десятков шагов, сержант посмотрел на Кеплера, который с помощью малоактивного сканера искал в эфире переговоры вражеских солдат через средства ближней связи.
— Все чисто, — доложил Бубен, заметив на себе взгляд командира.
— Джокер, я ничего не нашел, — словно вторя товарищу, бросил появившийся из-за ближайшего строения минер Дункан. — По крайней мере, в видимой близости ничего тревожного нет.
— Хорошо. Самум что-то долго, — выказал свою обеспокоенность сержант. — Лилит, давай на дерево к их наблюдателю. Бубен, продолжай слушать.
Отдав команды, Макфлай наконец преодолел разделяющее его от вождя племени расстояние.
— Рад видеть тебя в добром здравии, — поприветствовал он худощавого, седого как лунь старика. — Надеюсь, боги благосклонны к твоему племени.
— Будь желанным гостем моего племени, — ответил старик, который неплохо знал сержанта по нескольким встречам, состоявшимся ранее, когда Макфлай, так же как и сейчас, бывал в этих краях с различными миссиями. — Пусть наши боги помогут твоим воинам в походе и дадут всем им возможность вернуться домой.
Официальная часть на этом закончилась, и вождь неторопливо поднялся на ноги.
— Если ты и твои воины не пренебрегут нашим гостеприимством, мы устроим в честь вашей удачи праздничный ужин.
— Мы останемся на ужин, — поразмыслив мгновение, согласился сержант. — Только лучше, если это будет не очень праздничный и не очень шумный ужин. Волков, которые охотятся в лесу, не стоит шумом приглашать в дом.
— Я понимаю тебя, — кивнул вождь через такое же мгновение раздумий. — Мы не будем устраивать праздника. Просто ужин со встречей старых друзей.
Не дожидаясь какого-либо ответа, старик ушел. И тотчас же деревня ожила. Появились занимающиеся хозяйственными делами женщины. Заголосила играющая на песке улиц детвора. Невозмутимые мужчины, негромко переговариваясь, сели кружком на краю площади, мастеря совместно какие-то охотничьи приспособления.
— Самум появился, — подойдя к сержанту, доложил капрал Руков.
Макфлай повернулся в указанную сторону и действительно увидел двигающегося через поле размерной трусцой Руми.
Через пять минут Самум стоял перед сержантом, докладывая обстановку:
— Вокруг деревни все чисто. Следы большого подразделения ведут на запад от деревни. Я прошел по следам и нашел лагерь. Довольно большой. По моим прикидкам сто — сто пятьдесят единиц личного состава.
— Вот она и рота из дивизии «Юникорн», — прервал его Макфлай. — Не соврал рядовой Эйлер. Продолжай.
— Часовых много. Я не стал ближе подбираться, поэтому ничего более подробно рассказать не могу. Только тихо там слишком.
— Что значит тихо? — переспросил сержант.
— Ну нет никого, будто лагерь весь спит. Или разошлись все куда.
— Понятно, — задумался сержант. — Спать сейчас не время. По крайней мере, всему составу роты. Значит, действительно все на работах или в поиске. Что же такого здесь имперцы ищут? Я прямо спинным мозгом чувствую, что недоброе что-то затевается. Ладно. У тебя все?
— Все. С остальных сторон я так далеко не забирался, но вокруг деревни полная тишина.
— Хорошо, — кивнул сержант и повернулся к молодой женщине из племени, которая, остановившись на почтительном расстоянии от него, явно терпеливо ждала, когда он обратит на нее свое внимание. — Ты что-то хочешь мне сказать, красавица?
— Не сказать, — улыбнулась она, игриво сверкнув красивыми глазами. — Я младшая дочь вождя. Отец просил показать вам дом, где вы сможете отдохнуть.
— Спасибо, красавица, — благодарно кивнул сержант, размышляя о том, что укрыться от постороннего взгляда им действительно не помешает.
— Идите за мной, — поманила она узкой ладошкой и. покачивая бедрами, плавно зашагала к одному из глиняных домов, стоящих на самом краю площади.
Все внутреннее помещение хижины было застелено Циновками и подушками, исполняющими роль и столов, и диванов, и стульев. Девушка ненадолго исчезла, оставив бойцов располагаться, но через несколько минут появилась со спутницами, несущими несколько глиняных кувшинов воды.
— Для умывания, — пояснила она и вновь скрылась, чтобы вскоре явиться вновь.
На этот раз девушки принесли несколько глиняных мисок с лепешками и кусками вяленого мяса, а также пару разукрашенных кувшинов с ключевой водой.
— До ужина далеко. Воины не должны голодать, — лаконично заметила она и повернулась к сержанту. — Отец просит тебя посетить его дом. Хочет говорить.
— Спасибо, я готов, — кивнул сержант девушке и, уже выходя, скомандовал: — Всем отдыхать. Папа — старший. Не забудьте Лилит сменить.
— А откуда аборигены знают наш язык? — спросил Майкл, когда поливал из кувшина умывающемуся Масарику.
— Наш язык? — рассмеялся Гунн. — Да, братец, историю ты в школе явно плохо учил. А ты не удивляешься, что имперцы разговаривают на нашем языке?
— Ты спроси у нашего Кинг-Конга, учился ли он вовсе в школе, — вставил реплику Джон Беккерель, умывающийся рядом и нечаянно подслушавший вопрос Никсона.
— Ну Кома, не всем же быть таким образованным, как ты, — вступил в разговор Макс Майер. — Второго такого умника наша команда не выдержала бы.
— А ты, Упырь, почувствовал своего собрата по интеллекту, — не остался в долгу медик. — А я горжусь своим образованием. И, поверь, в отличие от многих мне есть чем гордится.
Упырь обиженно замолчал, потеряв к беседе интерес, а Гунн отвернулся от Комы к Никсону.
— Не обращай на этого умника внимания, — посоветовал он Майклу. — Не образование, родословная или слова делают человека, а только поступки наши.
— Аминь! — ехидно сказал Беккерель. — Ты, Гунн, прямо проповедник. Тебе бы позывной Пастырь подошел.
— Послушай, Кома, — неожиданно для всех подал голос Майкл. — Гунн с Упырем, может, и знают все ваши правила. А я новичок и еще не все усвоил. Поэтому не обижайся, если, посчитав какие-то твои слова обидными, я приложу тебя слегка. Это не со зла, а только от вспыльчивости.
Беккерель хотел было что-то ответить, но, наткнувшись на взгляд Никсона, понял, что это вовсе не шутка, брошенная новичком для красного словца. А сложение и го, что о Малыше рассказывали, давали Джону полное право опасаться, что ему самому вполне может понадобиться медик. Учитывая же, что сержант куда-то вышел, а капрал Руков не спешит ввязываться в разговор, делая вид, будто его не слышит, вероятность эта становилась слишком уж очевидной. И Беккерель, понимая, что в открытой ссоре с новичком, в отличие от тех же Гунна или Упыря, у него нет ни единого шанса, молча отошел в сторону, вызвав общий смех. Он не был особо злопамятным, но пообещал себе, что при случае обязательно помянет Малышу этот позор.
— Хорошо ты его отшил, — усмехнулся Влад Масарик, хлопнув по плечу севшего рядом Майкла. — Кома парень хоть и говнистый, но вполне нормальный и адекватный. Если бы еще не любил своей ученостью козырнуть да под кожу ребятам не лез... Да и медик он, что ни говори, хороший.
— Ты так говоришь, будто я его зарезать ночью собрался, — усмехнулся Майкл.
— Да нет, — махнул рукой Влад. — Просто не хочу, чтобы ты зло на него держал. Да и сержант очень жестко ко всем ссорам в команде относится. Сейчас, если бы слышал, нам бы всем мало не показалось.
— Да я же так, чтобы он отстал только, — оправдываясь, ответил Майкл. — Не трону я его.
— А насчет языка нашего, — перевел разговор на другую тему Масарик. — Это племя, как и все остальные на этой планете, пошло от колонистов, которых благополучно здесь потеряли несколько веков назад. А наш язык, если ты помнишь, окончательно сформировался во время Всемирной войны и сразу после нее. Основу составил английский. Хотя допускаю, что тогдашние англичане нас не поняли бы. Короче, из-за исчезновения одних государств и появления на их костях других в нашем едином языке перемешались и английский, и немецкий, и русский. Да и многие другие свою долю внесли, прежде чем скончаться. Так что Всемирная война нам, можно сказать, дала всемирный язык. Если хочешь подробнее, спроси у Папы, он про это все знает.

* * *

— Рад желанному гостю, посетившему мой скромный дом, — повторяя ритуал любезностей, приветствовал старый вождь. — Раздели со мной дым видений и воспоминаний.
На украшенной переплетением цветных стеблей циновке стояло причудливое глиняное сооружение. Уже знакомый с этим устройством Макфлай считал, что это какой-то мутировавший наследник кальяна. В устройство заливали воду, засыпали сбор различных трав, а в нижней части тлели уложенные в глиняный поддон древесные угли. Как именно работает это творение рук аборигенов, сержант не разбирался, но травяной кумар исходил из небольших отверстий в верхнем шарообразном расширении, создавая в комнате ароматный, чуть сладковатый фон. Помимо этого чуть ниже шара торчали в разные стороны два длинных полых стебля, наподобие стеблей тростника, оканчивающиеся мундштуками из обожженной глины. Беседующие не только дышали насыщенным испарениями воздухом комнаты, но и периодически прикладывались к мундштукам, получая порцию то ли дыма, то ли пара, мягкого и пьянящего.
— Пусть твой дом всегда будет благословен и полон мира и благоденствия, — ответил Макфлай, отмечая про себя, что после возвращения на базу обязательно надо будет поискать в сети различные формы подобных приветствий. — У тебя хорошее племя и красивая дочь.
— Спасибо, — печально покивал старик. — Это младшая дочь и, наверное, уже последнее мое дите. Но, чую, грядут трудные и жестокие времена. Мне недолго уже осталось, прежде чем я отправлюсь к праотцам. И жизнь моя была полной и ясной, хоть и легкой ее не назовешь.
Вождь замолчал, затянувшись из мундштука и углубившись в воспоминания далеких светлых дней, когда он был силен и молод, а о вторжении могущественных чужеземцев никто даже в бреду не помышлял. Правда, предания говорили о том, что предки его сами были из того мира, но когда это было. И было ли. А ведут себя чужеземцы совсем не так, как должны вести соплеменники, воссоединившиеся с утерянными братьями.
— Что тебя тревожит, уважаемый? — прервал молчание сержант, возвращая старика из мира воспоминаний.
— Многое меня тревожит сейчас. Не успел умереть раньше, чтобы не знать этих тревог. Нет сил уже больше и мудрости той, которая подсказала бы, как защитить свое племя от надвигающихся бед.
— Да нет, уважаемый, — возразил Макфлай. — Это не та проблема, которая может так тебя страшить. Мы ведь уже говорили об этом. Мы с тобой люди одного большого племени. Просто вам нужно решиться и вернуться в большой мир. Есть программа ассимиляции, разработанная специально для жителей Новых Колоний. Если такое решение будет принято в твоем племени, то я готов после возвращения на базу содействовать ее исполнению относительно ваших деревень. Вам помогут влиться в новую жизнь и стать, насколько это возможно, полезными и максимально полноправными членами большого общества Федерации.
Сержант действительно уже рассказывал все это при прошлой встрече старому вождю. Правда, сам он не верил в то, что аборигены Новых Колоний сумеют ассимилироваться, полноценно влившись в жизнь Федерации. Тем более что в это время миллионы коренных граждан Федерации не могут найти себе достойного места, пребывая на грани или за гранью нищеты и деградации. Но в то же время в большом мире у аборигенов появлялся шанс. Пусть только у некоторых, хотя бы самых молодых. Здесь же они были обречены на примитивное уничтожение в ходе боевых действий между подразделениями Федерации и Империи. И чудо, что три деревни, в которых расселилось племя, расположившиеся в нескольких километрах друг от друга, еще уцелели. К примеру, этот поселок, являющийся старейшим поселением в этих лесах и обителью вождя племени, не был зачищен при последнем прохождении здесь имперцев. Видимо, что-то серьезное они ищут, коли даже такого малого шума боятся наделать.
— Я помню о нашем разговоре, — ответил вождь с печальной улыбкой. — Но сам я слишком стар для того, чтобы принять такое решение. Моя судьба в этих лесах. Когда-то много лет назад, когда я был совсем молод и полон сил, мы собрали большой отряд воинов и пошли в далекий путь. Мы хотели найти большую воду, про которую говорят наши легенды. Ведь наши предки видели ее и даже были по ту сторону этой большой воды. А раз предки могли это, то почему мы, их потомки, не можем? Так думали мы тогда. Ведь сын, вырастая, становится сильнее и умнее отца. Мы шли очень долго, далеко уйдя от своих земель. Нигде не было никаких чужих племен и поселений. Многие воины начали сомневаться в том, что легенда о большой воде — правда. Только мой брат, который был тогда самым сильным и отважным воином племени, не позволял повернуть назад, разжигая отвагу в наших сердцах. Вдруг лес кончился, и нашим глазам открылась бесконечность. Вода уходила вдаль настолько, насколько видели наши глаза. И ничего не было за ней. Мы были счастливы, как дети, плескаясь в этой необычной соленой воде.
Старик замолчал, вновь переживая события тех дней, а Макфлай удивленно размышлял, что до берега океана действительно неблизкий путь, особенно если проделать его пешком. И про брата вождя до этого дня он ничего не слышал. Впрочем, продолжительность жизни аборигенов и частые случаи гибели вполне могли быть объяснением этому. Ведь старый вождь являлся поистине долгожителем среди своих соплеменников. На этот раз сержант не стал прерывать размышлений старца, а терпеливо дожидался продолжения, справедливо считая, что история еще не окончена.
— После того как мы нашли большую воду, мой брат стал словно одержимый духами. Он вознамерился найти благословенное место, из которого на громадных лодках приплыли наши предки. Легенды гласят, что лодки уплыли обратно, чтобы привезти еще людей и заселить ими этот глухой лес. Брат собрал отряд из поверивших ему воинов. Они вместе с женами ушли к большой воде и основали там новую деревню. Но не для того, чтобы жить и плодиться на берегу большой воды, а для того, чтобы построить большую лодку и всем вместе уплыть через большую воду на родину наших предков.
Сержанту представилась эта картина — целая деревня строит большую лодку и уплывает от родных берегов в поисках родины их племени.
— Они долго строили свою большую лодку. Боги дали им много терпения и упорства. И когда работа была закончена, они погрузили в лодку все собранные запасы пищи, бурдюки с несоленой водой и, сев на весла, уплыли. С тех пор никто из них не вернулся назад, а деревня на берегу большой воды, лишившись своих хозяев, быстро умерла.
Макфлай представил себе, как горстка отважных, а ещё вернее, не ведающих, что делают, мужчин и женщин на какой-то примитивной «большой лодке» уплывают в бесконечный открытый океан. Без моторов и средств навигации, без подготовки к штормам и навыков мореплавания... Массовое самоубийство. Скорее всего, их убил первый же шторм. Или все они медленно умерли от жажды или голода, когда, заблудившись в водной бесконечности, доели последние крохи пищи и выпили последние капли воды. А вдруг они все же добрались волею насмешницы Судьбы и местных богов до какого-то берега? Что нашли они там? Опять же смерть или жизнь в новом месте, давшую новую жизнь новому племени, народу. Или встретились с потомками другого отряда поселенцев? В очередной раз сержант удивился, как столь причудливо могла измениться жизнь первых поселенцев, так и не дождавшихся пополнения и оборудования, достаточных для создания полноценной жизни, и вынужденных выживать, борясь с этим миром. И что было бы с этим миром, если бы люди так и не наткнулись на него вновь? Здесь самое место разным научным червям, а не солдатам противостоящих держав. Наверняка ученые мужи не один научный труд могли бы написать, распутывая нити жизней этих поселенцев и их потомков.
— Я теперь понимаю, — продолжил старик, — что разделяла нас от нашего большого племени вовсе не большая вода. И теперь, когда ночью я смотрю на звезды, мне становится страшно...
Вошедшая младшая дочь вождя умело выгребла небольшой глиняной лопаткой истлевшие угли и аккуратно всыпала на их место свежие, алеющие зловещим багровым светом. Не проронив ни слова, девушка скрылась за дверью.
— Так чего же может страшиться старый, умудренный опытом вождь, столь много повидавший на своем веку? — осторожно спросил сержант.
— Я теперь знаю, что все легенды, пришедшие к нам из прошлого, верны. И предки наши были много могущественнее и умнее, чем мы. Если поймать молодого хищника и посадить в клетку в поселке, кормить вволю и ухаживать за ним, то через несколько лет он совсем привыкнет. И если его потом вновь отпустить на волю, то ему будет очень трудно вернуться в свой мир. Он даже может погибнуть. Если в неволе у хищницы родится детеныш, то его намного проще приучить к рукам и еде из этих рук. И, став домашним, он будет другим. Он будет много слабее и глупее матери. И, попав на волю, он погибнет наверняка.
— Что ты хочешь этим сказать? — не понял Макфлай.
— Мы все здесь сейчас стали такими детенышами. И если мы окажемся в большом мире, то вокруг нас будут те, кто жил на воле всегда. Много сильнее, много умнее. Любой из твоих воинов сможет без труда уничтожить всю мою деревню и, может быть, даже все мое племя, несмотря на многих сильных воинов, готовых защищать спой кров и детей. Здесь наша клетка, которая сделала нас слабее, чем наши далекие предки. Ведь они были такими же, как сейчас ты и твои воины. Мы умеем лечить травами и убивать ядами. Но ваши врачеватели без трав творят чудеса. Мы можем немного колдовать. Но у вас есть оружие, против которого любое колдовство словно кусок грязи, брошенный ребенком. У нас есть живущий в тайной пещере ведун, который хранит древние тайны и знания и собирает новые для потомков. Но ваши знания много больше всех наших, а ваше присутствие не дает мне уверенности в том, что наши потомки будут существовать.
— В чем-то ты прав, — ответил сержант, поразмышляв несколько минут над тем, как на удивление легко и вождь, и все остальные члены племени аборигенов восприняли и смирились с появлением большого неведомого мира «за небом», из которого прилетели к ним могущественные воины. — Но ты забыл одно. Если, попав на волю, детеныш, воли не знающий, будет принят в племя своих диких сородичей еще до того, как погибнет один, то он сумеет выжить, приняв от них знания и навыки и став равным.
Вождь затянулся мягким дымом и долго размышлял, внимательно глядя на своего гостя. А сержант тоже размышлял. Только его размышления были несколько иного характера. Размышления, сразу же словно рукой смахнувшие чувство легкого опьянения от травяного кумара. Вождь обмолвился о каком-то ведуне, который в тайной пещере хранит тайны и знания. Но до этого момента Макфлай ни от кого из аборигенов не слышал о тайной пещере. Может быть, именно эту пещеру и ищут имперцы? Может быть, им стало известно о каких-то тайнах, которые были похоронены здесь вместе с переселенцами? Вдруг это неведомые технологии, утерянные или уничтоженные во время той жуткой войны.
— У нас сейчас очень доверительный разговор, — осторожно начал сержант, боясь, как бы, испугавшись за свои тайны, вождь не замолчал. — И мне немного странно, что тебя страшит только то, о чем мы говорили. Звезды там и прочее... Ведь в возвращении к своему племени больше пользы, чем опасности...
— Звезд много, — пожал плечами старик. — Племен много. Ты говоришь, что мы одного племени, и я верю. Ты и твои воины ведут себя как друзья. Другие приходят и ведут себя как враги. Но и в одном племени бывают ссоры. Если кто-то плохо относится ко мне, это не значит, что он совсем другой. Других я боюсь больше, чем прихода к нам большого мира.
Сержант пристально посмотрел на вождя, предполагая, что тот докурился до чертиков и сейчас несет бред. По крайней мере, из последнего предложения Макфлай не понял практически ничего.
— Это имперцы, — попытался разобраться он. — Те, что забрали недавно много еды. Они опасны и вполне могут уничтожить твое племя. Поэтому я и хочу помочь.
— Нет, — твердо возразил вождь. — Они плохо к нам относятся, но они не другие. Другие приходят в наш мир, и они намного опаснее.
— Так. Постой, — напрягся сержант, чувствуя, что начинает понимать, но от этого ему становится еще хуже. — Другие? Какие они? Откуда приходят? Другие — это не мы и не имперцы? Не те, кто отобрал еду и может убить?
— Нет. Другие — не такие, как я и ты, — пояснил старик, похлопав для понятности себя по рукам и груди. — Раньше они приходили тоже. Не так давно. Мы считали, что это демоны. Но теперь я понимаю, что они пришли так же, как и вы. Значит, они из совсем другого племени.
— Постой, постой, — поднял руки сержант. — Я из одного племени. Ты тоже из этого племени, просто потерялся давным-давно. Имперцы, которые отбирали еду, они из другого племени. Но они такие же, как я и ты.

Предыдущая страница 7 Следующая страница


Любимчик Судьбы 8

При этом, подражая вождю, сержант похлопал по себе ладонями, видя, как старик понимающе кивает ему, словно ребенку, который повторяет простые вещи.
— В нашем лесу есть волки, — начал терпеливо объяснять старик с печальной улыбкой, как в начале разговора. — Они хищники. Мы с ними обходим друг друга стороной и знаем друг друга. Одно племя волков живет между нами и большой водой. Второе — там, где восходит солнце. Они иногда убивают друг друга, но они все волки.
— Я это понял, — кивнул сержант, уже зная, что расскажет старик дальше, и чувствуя от этого неприятный холодок под ложечкой. — Это мы и имперцы.
— Верно, — поддакнул старый вождь. — А на равнине, куда доходят иногда наши охотники, живет много больших зверей, дающих обильный урожай мяса. Там правят свои хищники. Ведун говорит, что это равнинные тигры. Слава богам, что у нас их нет и забредают в лес они крайне редко. Изредка какой-то из них изгоняется из своего племени и из долины. Тогда, спасаясь от своего племени, он уходит в леса. Он тоже хищник, но для племен наших волков он другой. И никогда не станет своим. Им не понять друг друга. Остается только убивать. Обычно волки побеждают. Ведь их целое племя и здесь их владения. Но что станется, если однажды все племя равнинных тигров устроит охоту в лесу? Кто победит тогда?
— Равнинные тигры не пойдут... — начал было сержант, но оборвал себя, понимая, что старик вовсе не ждет ответа на этот глупый вопрос, всего-навсего объясняя то, что не может объяснить иными словами. — Я все понял. А ты видел сам этих других или это только легенды?
— Видел. Хоть их и непросто увидеть. Поэтому мы и считали их демонами. Да и в деревню к нам они не приходили. Только несколько раз убивали оказавшихся рядом с ними охотников.
— Это было в разных местах? — начал задавать уточняющие вопросы Макфлай.
Теперь он забыл и о тайной пещере с ведуном, и о возможных знаниях, скрытых там уже многие века. Теперь появилась новая версия — присутствие в Новых Колониях третьей силы. Другие, чужие — как ни назови, а выходило, что дело пахнет встречей с иной расой. И имперцы могли об этом узнать. А это ли не повод для масштабных исследований в регионе.
— Демоны появлялись только со стороны захода солнца, — подумав, ответил старый вождь. — Вернее, их видели в той стороне. И охотники гибли именно тогда, когда уходили в ту сторону. Ведун даже объявил, что мы не должны тревожить земли демонов, и мы больше не охотимся в тех краях.
Макфлай припомнил, что как раз в этом районе находятся довольно обширные непонятные аномалии — приборы дают сбои, у людей случаются галлюцинации, бывает, что и пропадают оторвавшиеся от группы... Аномалия эта была всегда, и разведка решила, что виной этому массивные залежи металла, расположенные совсем близко к поверхности. Может, еще и какие-то другие пласты неведомых минералов. Мало ли какие чудеса природа подбрасывает. Аномалия, одним словом. Ученых в район противостояния с противником, конечно, никто не привозил. Успеется еще. Просто начали с опаской относиться к этому району. Даже на Земле есть мертвые долины, аномальные зоны и прочие фантастические для обывателя проявления неизведанного. А сколько веков Землю люди изучают...
— И что, это помогло? Демонов не стало?
— Да. Мы больше не встречались с ними. Но недавно они сами пришли в наши земли.
— Напали на вас? — спросил сержант, понимая, что беседа превращается в допрос.
— Нет. Просто ходят, смотрят, ищут что-то, — отвечал старик, не видя повода утаивать свою тревогу от сильного друга.
— А как они выглядят? — задал один из наиболее интересующих его вопросов Макфлай.
— Как демоны, — пожал плечами вождь. — Я видел его однажды, но не знаю, как он точно выглядит. Я не видел его четко, как тебя или весь окружающий мир. Я видел, что он движется, но не различал рук и ног. А когда он останавливался, я совсем терял его из вида. Он как пляшущий воздух над долиной в жаркий день.
— Ага. Я понял тебя, — кивнул сержант, понимая теперь тревоги старого вождя намного лучше, чем час назад. — Твои опасения мне теперь намного ближе и понятнее. Этот разговор принес для меня неоценимые знания. Но я теперь еще тверже уверен, что тебе и твоему племени нужно объединение с большим миром.
Сержант поднялся со своих подушек:
— Я благодарен тебе за гостеприимство и доверие, но сейчас позволь мне покинуть твой радушный дом. Мне нужно хорошенько подумать обо всем, что ты мне рассказал.
— Спасибо за сочувствие, — ответил старик, склоняя голову. — Мне тоже есть над чем подумать после нашего разговора. Но помни, что ты и твои воины всегда желанные гости в моем доме.

* * *

Центральная площадь деревни преобразилась. На большом костре, разведенном в обложенном камнем и глиной кострище, жарилась туша какого-то копытного животного размером со среднего оленя. В отдельных, покрытых тем же камнем углублениях, куда женщины отгребали из основного костра угли, запекались овощи и фрукты. На разложенных циновках, выполняющих сейчас роль большого банкетного стола, девушки расставляли глиняные миски с лепешками и свежими овощами и фруктами.
— Непохоже на то, что их недавно обобрали имперцы, — удивился Карл Дункан, осматривая все это обилие свежей пищи. — Я бы так не отказался пожить. Природа, девки симпатичные, жратва от пуза...
— Это заблуждение туриста, Пых, — возразил капрал Руков с усмешкой. — Племя не держит все свои запасы в одном холодильнике. Многое, что было спрятано получше, имперцы не нашли. Многое, что надо готовить, просто не взяли, неуверенные, что сумеют приготовить незнакомые овощи, к примеру. Этого зверя наверняка сегодня удачно забили охотники. А может статься, у племени есть спрятанный в стороне загон, где держат пойманных живыми животных. Они ведь не дураки, и не все у них так, как кажется на сторонний взгляд. Природа эта, сам знаешь, убить может так же быстро, как опытный враг. А насчет жратвы от пуза — племя для нас все, что можно, на столы выложило. И не факт, что завтра они голодать из-за этого не будут. Вот девушки красивые, это верно. Но до курорта все вкупе явно не дотягивает.
— Сдаюсь, Папа, убедил, — поднял руки минер. — Но заглянуть так на ужин во время рейда я и в следующий раз не отказался бы.
— Ты знаешь, Пых, а меня это напрягает, — включился в разговор Макс Майер. — Ты много таких пикников помнишь? То-то и оно. Поглядим, куда в конце концов придем и чем за этот пикник платить будем.
— Тьфу на тебя, Упырь, — возмутился Руков. — Типун тебе на язык. Накаркаешь ещё. Что тебе не отдыхается, раз уж так сложилось? Пользуйся минутой.
Разговаривающие бойцы сидели у накрываемых циновок на подушках и циновках попроще. Вокруг суетились женщины деревни, а напротив, перед такими же накрываемыми пищей циновками, сидели все свободные мужчины племени.
— Джокер идет, — предупредил всех Тинмагомед Руми, первым увидевший вышедшего из дома вождя сержанта.
— Не нравится мне его выражение, — буркнула Ирмгрид Шерман, которую сменил на посту Влад Масарик. — Что-то слишком он загружен.
— Может, обкурился, как в первый раз, — вспомнил Беккерель. — Тогда он совсем нулевым от вождя вышел. Как еще выбраться самостоятельно сумел, непонятно.
— Ну что, бойцы, — спросил сержант, не ожидая ответа, — хорошо отдыхаем? Давайте животы не особо набивайте. Ночевать здесь не будем. Труба, как говорится, зовет. Отдыхайте, а как стемнеет совсем, выдвигаемся.
— Всегда готовы! — бодро ответил Макс Майер, которому весть о скором выходе была вполне по душе.
Судя по всему, мясо на туше приходило в готовность, потому что женщины начали срезать прожарившиеся ломти и, укладывая их в миски, разносить по «столам».
Майкл выбрал самый маленький кусок из поставленной неподалеку миски и неторопливо откусил. Мясо оказалось нежным и сочным, но совершенно несоленым и не приправленным никакими специями.
— Что-то ты не по размеру себе кусок выбрал. — Сидящая неподалеку Лилит тоже взяла небольшой кусочек и соорудила себе бутерброд из лепешки, мяса и свежих овощей.
— Перед дорогой не хочу наедаться, — улыбнулся девушке Никсон. — А ты не боишься класть в свой гамбургер местные овощи? Вдруг организм не примет?
— Но они-то едят, — пожала плечами Ирмгрид. — Они такие же, как и мы.
— На Земле тоже есть национальные кухни, от которых у обычного человека могут быть проблемы, — поддержал Майкла капрал Руков. — Вон у имперцев есть кухня восточных провинций. Там попадаются до невозможного острые блюда, от которых наступает временный паралич вкусовых рецепторов, из-за чего перестаешь чувствовать вкус. А есть еще блюда, приготовленные из свежей рыбы. Это тоже не каждый переварит. Так что в плане осторожности Малыш прав. Другое дело, что тут все проверено неоднократно и ничего от этих овощей нам не будет. Просто Малыш переживает за тебя, девочка.
С другой стороны от Ирмгрид хохотнул Уильям Кеплер, но осекся, получив удар острым локтем Лилит под ребра. Девушка еще и буркнула ему что-то на ухо, от чего Бубен едва не подавился мясом.
— Пусть за себя волнуется, — проворчала Лилит, прекращая разговор на эту тему.
Майкл молча занялся едой, бросая на Ирмгрид Шерман незаметные взгляды. Ему все больше нравилась эта сильная и дерзкая девушка. И, возможно, он попытался бы проявить свой интерес более явно, но, во-первых, ему совсем не хотелось стать мишенью для ее агрессии и насмешек товарищей, а во-вторых, еще хорошо помнилось предостережение Влада Масарика, высказанное им на борту чифа.
По мере того как миски пустели, женщины вынесли длинные курительные трубки, забитые тем же составом, что использовали аборигены в подобии кальянов. Мужчины курили, наполняя головы веселящим туманом.
Быстро темнело. В костер, после того как вертел с остатками туши был снят, подложили хвороста и дров, после чего он взвился в темное небо. Аборигены явно не желали завершать такой праздник живота и готовились к танцам.
— Внимание, группа, — негромко скомандовал сержант. — Закончить прием пищи. Уходим.
Макфлай первым поднялся с подушки и, ни с кем не прощаясь, зашагал к лесу. Со старым вождем он простился в хижине, да и не было его сейчас на ужине. А остальные аборигены были сержанту по большому счету безразличны, как и он им.
— Наша задача — сделать переход в десять кило метров на северо-восток. Там и будем ждать дальнейших событий. Самум, Гунн, Малыш — передовой дозор. Упырь и Лилит замыкающие. Смотреть и слушать в оба. И шире шаг. Вперед.

* * *

Группа не бежала, как делались маршброски в учебке, а шла, правда шла быстрым шагом. Максимально быстрым, чтобы умудряться при этом создавать минимум шума. Майкл не сомневался, что в таком темпе без проблем отмахает не только десять километров, но и раза в три больше.
Они не прошли и пары из намеченных десяти километров, когда скользящий в густом сумраке чуть впереди Руми «сделал стойку». Бойцы замерли, вслушиваясь и всматриваясь.
Майкл почти сразу уловил звуки, которые так насторожили Тинмагомеда. Где-то впереди по курсу, довольно далеко еще от них, явно шли какие-то работы. Приглушенный шум свидетельствовал, что это, скорее всего, строительство. Дозорные дождались остального отряда и. после того как Бубен просканировал эфир и не заметил никаких переговоров, двинулись дальше, оставив своих товарищей дожидаться на месте результатов разведки.
Майкл крался в лесной темноте следом за Гунном, думая только об одном — не нашуметь. Неожиданно среди стволов деревьев показался свет. Диверсанты перешли на медленный шаг. стараясь двигаться плавно и мягко, как подкрадывающаяся кошка. Самум показал — «часовой», и, пристально вглядевшись, Майкл действительно заметил переминающуюся фигуру впереди. Пришлось делать крюк и обходить часового по дуге. Чуть дальше обнаружили еще одного и проползли между ними. Больше до самого источника света часовых не было. А источником оказались несколько фонарей, светивших с высоких телескопических мачт в центр небольшой естественной поляны.
Десятка три солдат возились с различным оборудованием, контейнерами и инструментами по всей поляне, на краю которой стояли пара небольших грузовых модулей и даже плоское вытянутое тело бронированной разведывательной машины. Еще несколько бойцов собрались у стоящей в центре освещенного круга странной установки, с одной стороны которой громоздилось что-то вроде миниатюрной буровой вышки. Рядом возвышалась приличная груда выбранной породы, что подтверждало предназначение сооружения. У самой буровой о чем-то оживленно спорили два человека в гражданской одежде.
Гунн сделал знак «отходим», и диверсанты двинулись тем же путем назад.
— Значит, здесь около пятидесяти человек, — шепотом подытожил сержант, выслушав доклад. — И двое гражданских.
— Получается так, — подтвердил Влад Масарик, докладывающий о результатах разведки. — Часовых опять трогать не стали. А работы очень напоминают какие-то геодезические. Может, конечно, пробы просто берут. Но выработки столько навалено, что шурфы должны быть глубокие. Может, горные сканеры загоняют, чтобы картинку недр получить. Я такое видел как-то. Так вот эти делают что-то очень похожее.
— Ну что ж, — принял решение Макфлай. — Пусть дальше ищут свои сокровища. Наша миссия с ними пока не пересекается. Не будем на рожон лезть. Не дай бог, внимание к себе привлечем. У них слишком большие силы стянуты в этом районе. Нам еще группу поисковиков помянуть могут. Значит, так. Этих геологов обходим с запасом. А потом на прежний курс встаем. Дозорам внимательнее следить. Расстановка та же. Вперед.

* * *

— Так, похоже, мы на месте, — сверившись с пластиковыми листами карт, кивнул сержант. — Эта поляна как нельзя лучше подходит. Бубен, берись за сканер. Не отпускай его, даже если в кусты отлить пойдешь. Когда к нам прибудет груз, заработает маячок. Долго он работать не будет. Наверняка всего один-два бипа, чтобы никто не засек, кроме нас. Значит, ты, Бубен, должен его мгновенно засечь и вывести нас на него в считаные минуты, а лучше секунды. Остальным осмотреться и располагаться лагерем. Ждать, может, и сутки придется.
Отряд рассыпался заниматься своими делами — осмотреться, определиться с местами, где каждый оборудует себе гнездышко для ожидания, срезать в зарослях поодаль квадрат дерна и вырыть яму побольше, которая будет сегодня ночью служить им и мусорным ведром, и туалетом и которую утром они засыплют и закроют сохраненным дерном.
— Как думаешь, что за груз пришлют? — спросил у Масарика Никсон, пережевывая галеты из сухого пайка.
— Я думаю, что в этот раз и Джокер не знает, — пожал плечами Гунн. — Может, контейнер какой сбросят, а может, конверт или пробирку. Все может быть. И нам-то рассказывать уж точно никто не будет.
Неожиданно взвился словно ужаленный Кеплер, крутясь блохастой собачонкой и выставляя в разные стороны раскладной зонт антенны неактивного сканера.
— Что? — подойдя к нему, тревожно спросил сержант.
— Бипер слышал, но потерял, — ответил Бубен. — Только один раз пикнул, и где-то далеко.
— Слушай, слушай, — зашептал сержант, делая знак всем собраться. — Это наверняка наша посылка.
— Вот еще один, — крутнулся Уильям Кеплер, ловя направление, откуда пришел сигнал. — Ближе уже. Слишком быстро приблизился.
— Всем к бою, — шепотом отдал команду Макфлай. — Самум, зачищай площадку. Ночевать не придется. Ладно, хоть не опоздали.
Бойцы рассыпались по присмотренным укрытиям, а Самум, бесшумный, как призрак, споро принялся ликвидировать все следы присутствия. Он подбирал все, вплоть до сломанных веток, складывая их в яму. Через несколько минут не осталось ничего, что напоминало бы о присутствии здесь отряда.
— Здесь, — зашептал Кеплер, указывая на макушку высокого дерева. — Он летит, похоже. Это значит, бот для нас засветку дает или чиф.
Сержант выдернул из кармана тепловой маяк и, сдернув чеку, воткнул его в центре поляны. Маяк не светился и был абсолютно невидим на радиочастотах, но ядро его, нагревающееся до высокой температуры, было отлично видно через тепловые фильтры обзорных камер ботов.
— Ну вот, даже отдохнуть не успели, — проворчал Масарик едва слышно. — Раз груз прилетит, значит, нам опять ломиться надо будет, чтобы на охотников не попасть.
Бот рухнул на поляну, словно метеорит. Тормознул бы пилот на секунду позже, и вместо поляны оказался бы котлован. Не простояв и пары секунд, машина взметнулась ввысь. Будто упал с неба огромный резиновый мячик и, отпрыгнув, улетел обратно.
— Черт! — забыв о маскировке, воскликнул Кеплер. — Он опять бипер включил. И движется тем же курсом. Что это было сейчас?
— Заткнись, Бубен, — оборвал его сержант. — Груз прилетел.
Только теперь все разглядели в осевшей пыли и оборванных листьях темную фигуру человека. Сержант сам шагнул к неподвижному силуэту, не выпуская, однако, из ладони рукоять бэски.
— Сержант Макфлай? — уточнил незнакомец голосом, словно скрип падающего дерева, слишком резко прозвучавшим в тишине. — Хорошо, что вы успели вовремя к месту нашей встречи. Я майор Особого отдела Земного корпуса Лукин.
Темный силуэт намеренно представился громче необходимого, не делая тайны из своего положения и для остальных бойцов диверсионной группы. Напротив, опираясь на свой предыдущий опыт, офицер знал, что как раз знание это позволит ему меньше объяснять этим солдатам и большего от них требовать.
— Принято, — кивнул сержант, всматриваясь в ночного гостя. — Мой позывной Джокер. Насколько я понимаю, вы сообщите мне нашу следующую точку назначения и задачу.
— Сообщу, сержант, — ответил офицер все так же громко. — Только не будем забывать о субординации в построении разговора. Я ясно сформулировал мысль?
— Так точно, сэр, — ответил по форме сержант, однако не проявляя излишнего рвения.
— Хорошо. Коль скоро мы с этим разобрались, пора двигаться, — удовлетворенно кивнул Лукин. — Вот держите карту с нанесенной на нее риской. Именно в эту точку мы должны попасть в кратчайшие сроки. Там разобьем лагерь и будем отдыхать.
С этими словами, сопровождаемыми довольной усмешкой, офицер вручил Макфлаю небольшой планшет с пластиковым листком карты.
— Это место небезопасно для устроительства лагеря, сэр, — мельком взглянув на карту, предупредил сержант. — В данном квадрате за последнее время значительно увеличилась численность подразделений противника и его активность. В настоящее время как раз здесь находится до трех рот...
— Сержант, давайте определимся еще с одним вопросом, — жестко оборвал майор. — Ноги не должны думать за голову, где ей опасно находиться, а где нет. И пока я нахожусь здесь, вы находитесь в моем полном подчинении. И ответственность за мою операцию лежит только на мне. Я не хуже вас знаю оперативную обстановку в Новых Колониях. Именно в этой точке мы сможем совершенно безопасно разбить лагерь. И еще одно, сержант. Имперцы для нас сейчас не противники, а потенциальные противники. Почувствуйте разницу. Мы находимся с Империей отнюдь не в состоянии войны. Вопросы есть?
— Никак нет, сер.
— Отлично. Тогда командуйте своими людьми. Нам давно пора двигаться в заданном направлении.

* * *

Точка, указанная особистом, располагалась именно в той стороне, про которую говорил сержанту старый вождь, упоминая о землях демонов. Проведя параллели между рассказом старика, появлением многочисленных групп имперцев и прилетом особиста, которого тянет в ту же сторону, сержант ни на миг не сомневался, что до встречи с пришельцами из других миров осталось недолго. А значит, наверняка будет заварушка. Единственное, что напрягало Макфлая сейчас, так это то, что он серьезно рисковал своими бойцами, разбивая полноценный лагерь в непосредственной близости от вражеских подразделений. Как врага ни назови — противником или потенциальным противником, а в этом лесу при встрече тот, кто окажется сильнее и проворнее, не преминет перерезать глотку более слабому. И война эта, длившаяся уже не одно поколение, вряд ли стихнет в ближайшем обозримом будущем. Разве что у человечества появится новый общий враг...
Так, за невеселыми мыслями, они достигли указанной офицером точки и встали лагерем. Обустройство оставили на утро, установив только одноместную палатку для особиста. Такие палатки входили в состав обязательного снаряжения каждого из солдат и лежали в ранцах рядом с сухим пайком. Вся прелесть палатки заключалась в ткани — тонкой, словно фольга, но прочной, как армейский брезент. Чудесные свойства на этом не ограничивались. Разные стороны ткани имели различные свойства — с одной стороны ткань не пропускала тепло, с другой, напротив, удерживала холод. На деле это качество применялось совсем просто — «теплой» стороной внутрь, и палатка аккумулировала тепло своего жильца, позволяя ему комфортно существовать в лютый мороз. Если же ее переворачивали наизнанку, она работала как термос-холодильник, внутренний слой интенсивно поглощал излишки тепла и передавал на наружный.
Утром майор выбрался из своей палатки хорошо отдохнувшим и, окинув взглядом работающих по обустройству временного лагеря бойцов, направился к Макфлаю.
— Сержант! — позвал Лукин, даже не пытаясь умерить громкость своего скрипучего голоса. — Мне нужен боец для сопровождения.
Теперь, при ярком утреннем свете, сержант мог лучше рассмотреть прилетевший «груз». Майор был довольно крупным немолодым мужчиной с широким лицом, обрамленным блеклыми пшеничными волосами. Лицо его, покрытое грубой кожей, несло выражение крайнего презрения ко всем его окружающим. Представший в свете дня человек вызвал у Макфлая еще больше отрицательные эмоций, чем его скрипучий голос ночью.
— Какого плана боец вам нужен, сэр?
— Молодой и красивый, — усмехнулся особист.
— Может быть, вам нужен снайпер, сапер, системщик...
— Сержант, если мне понадобится сапер или системщик, я вам об этом сообщу отдельно. Я что, разговариваю на каком-то незнакомом для вас диалекте? Я, как мне кажется, вполне внятно сказал, что мне нужен боец для сопровождения. Это просто, сержант. Мне нужен просто человек, подготовленный по системе общевойсковой подготовки. Очень хорошо будет, если он будет знаком с субординацией и дисциплиной. Вам нужны еще какие-то характеристики?
— Нет, сэр, — ответил Макфлай, шевеля желваками, и, повернувшись к занимающимся лагерем бойцам, так же громко, как и майор, заорал: — Рядовой Никсон, ко мне!
— По вашему приказанию... — начал Майкл, подскакивая к сержанту.
— Рядовой Никсон, поступаете во временное распоряжение майора Лукина. Будете сопровождать его при осмотре местности. Действовать согласно его распоряжениям и в соответствии с ситуацией.
— Сэр! Есть, сэр! — заорал что есть сил Майкл, включаясь в спектакль.
Особист злобно зыркнул на Макфлая, но от высказываний воздержался. Вместо этого он кивнул и уже не так громко бросил:
— За мной, солдат.
Дождавшись, пока офицер с Малышом скроются из виду, сержант жестом подозвал своих бойцов:
— Не нравится мне, что они так вот в одиночку ушли, — объяснил он бойцам свои сомнения. — Офицер для нас только груз, а вот Малыш уже свой. Так что давайте-ка, Самум с Упырем, потихоньку за ними. Маскироваться и от наших, и от чужих. Смотреть, слушать, запоминать. Если что — подстрахуете. Остальным быстрее лагерь обустраивать.

* * *

— Ты давно тут служишь, солдат? — спросил майор, нисколько не заботясь о маскировке или соблюдении тишины во время передвижения в непосредственной близости от потенциального противника.
— Сэр! Никак нет, сэр, — бойко ответил Майкл, не решаясь, однако, уже орать во все горло, как в окружении своих товарищей. — Это мой первый рейд, сэр.
— Первый рейд? Замечательно, — обрадовался Лукин. — Так ты, значит, только из учебки?
— Сэр! Так точно, сэр, — подтвердил Майкл.
— Ну-ну, солдат, — почти по-товарищески покачал головой офицер. — Не будем дальше играть в строевые занятия. Просто меня сержант ваш раздражает. Я много раз встречал таких упертых вольных стрелков, которые чувствуют себя воинами, стоящими на передовой священной патриотической войны своей державы со всем миром. Он ведь действительно считает себя патриотом и делит все на черное и белое, а людей на своих и чужих. Понимаешь, о чем я?
— Так точно, сэр, — не стал возражать Никсон, хотя сам совершенно не понимал, на кой черт майор рассказывает о своей антипатии к сержанту.
— Хорошо, если понимаешь, — кивнул Лукин, с интересом посмотрев на Никсона. — Кто-то из великих сказал: «Никогда не будет в мире покоя, пока вы не выколотите патриотизм из человеческого рода». Мир много сложнее, чем видится через систему наведения с опознаванием «свой — чужой». Многие запутались в этих понятиях и живут по самим собой придуманным законам. Часто враг вовсе не тот. кого врагом мы по инерции считаем. Большая война давно закончилась, и многое изменилось с тех пор. Ты еще понимаешь ход моей мысли, солдат?
Они шли быстрым шагом в направлении, выбираемом майором, к одному ему известной цели. А Майкл, вынужденный слушать офицера, да еще и не знающий местности, уже совершенно потерялся.
— Так точно, сэр, — кивнул он, надеясь, что у майора просто приступ словоблудия.
— Молодец. Ты еще не перестроил себя под воздействием старослужащих и, надеюсь, еще способен отличать истину и воспринимать правду, — продолжил Лукин, меняя направление движения. — Все давно изменилось. И теперь те, кто не желает меняться с ходом времени, становятся помехой для движения вперед. Скажу больше, они создают опасность этому движению. Твой сержант как раз из таких ветеранов, которым, запершимся за броней дота, все равно, что после окончания войны минули годы. Они будут убивать врага, пока способны держать оружие. Но врага-то давно нет. И вместо него под ножами таких патриотов гибнут совсем не враги.
— Что это значит, сэр? — не удержался от вопроса Майкл.
— А ты разве не понимаешь, сынок? — спросил Лукин тоном, превратившимся в отечески заботливый. — Война идет. Только это не война с Евразийской Империей, Союзом Исламских Республик или кем-то еще. Здесь всего лишь полигон для обкатки молодых солдат. Война намного более опасная между патриотами и теми, кто хочет идти вперед. Понятно тебе это?
— Я сомневаюсь, сэр, — совсем растерялся Никсон.
— Сомневаешься в моих словах или сомневаешься, что тебе все ясно? — уточнил майор, словно преподаватель на лекции, внезапно остановившись и в упор глядя на Никсона.
— Сомневаюсь, что мне все ясно, сэр, — ответил Майкл, мечтая, чтобы дорога наконец-то кончилась.
Они стояли на краю леса. А в паре шагов от них начинался огромный котлован или кратер вытянутой формы. Вернее, это было больше похоже на громадный карьер, но относительно правильной формы. Словно в масле ложкой вырезали длинную ложбину. И противоположный край этой ложбины находился примерно в километре или полутора от того, на котором они сейчас стоили. Края котлована поросли кустарником и травами, на дне даже высились деревья, полностью скрывающие это самое дно от взгляда.
— Хорошо, — кивнул Лукин, соглашаясь скорее с какими-то своими мыслями. — Договорим об этом на обратном пути. Мы уже на месте. Располагайся здесь и жди. Дальше я иду один. Твоя задача — наблюдать и прикрывать меня с той стороны, откуда мы пришли. Все ясно?
— Сэр! Так точно, сэр, — подтвердил Никсон, не сомневаясь, что Господь услышал его и привел их к цели, прежде чем майор полностью заморочил ему голову.
Кивнув на прощание, особист стал быстро спускаться вниз и вскоре скрылся в зарослях. Майкл осмотрелся по сторонам и, выбрав кусты погуще, собрался было вползти в них для замаскированного наблюдения за местностью, когда боковым зрением уловил неясное движение. Он резко развернулся, уверенный, что заметил перебегающего с места на место человека, но ничего не увидел.
Не опуская оружия, Малыш медленно двинулся в ту сторону, где ему почудилось движение. Лес хорошо просматривался, освещенный ярким утренним солнцем. Майкл прошел пару десятков метров и, ничего не обнаружив, повернул назад. И вновь в секторе бокового зрения мелькнуло темное пятно. Все повторилось в точности — напряженное ожидание встречи с противником, бесплодный поиск, новое движение... И каждый раз Майкл не успевал заметить движущегося, видя его лишь краем глаза. Но с каждым повторением он все меньше сомневался, думая, что это глюк в его глазах.
Наконец он остановился и начал размышлять. Происходило что-то непонятное для него и весьма неприятное. Кто-то буквально издевался над ним, уводя все дальше в лес от карьера. Неожиданно Никсону пришла догадка: а что, если его действительно уводят прочь? Вопрос: кто это и почему его не видно, второстепенен. Что, если целью является майор, а Никсона уводят, чтобы без шума и пыли прикончить в глубине леса.
Майкл бросил поиск невидимки и торопливо отступил к месту расставания с майором, радуясь, что, увлекшись охотой, не успел уйти достаточно далеко, чтобы заплутать. Не задерживаясь, Никсон змеей скользнул в кусты занимая скрытую позицию для наблюдения и укладывая перед собой бэску. Невидимый игрок в догонялки больше не появлялся.
Майор вернулся через три часа. По всему было видно, что он вполне доволен своей вылазкой. Заранее заметив его приближение, Майкл выбрался из кустов, обреченно ожидая продолжения беседы. И его ожиданиям суждено было сбыться.
— Ну что, солдат, — поинтересовался первым делом Лукин, — все тихо?
— За время вашего...
— Короче, — прервал майор.
— Все тихо, — соврал Малыш, понимая, что будет выглядеть совершенно глупо, пытаясь объяснить, как гонялся за кем-то, кого и увидеть-то не сумел.
— Странно, — усомнился офицер, но затем отбросил размышления, отправляясь в обратный путь к лагерю и возвращаясь к прерванной теме. — А впрочем, не имеет значения. Так вот сейчас, сынок, мы занимаемся делом, которое нужно не Федерации и не Империи. Оно нужно человечеству вообще. И если ты ещё разумен, то должен стараться думать именно с этой позиции. Все мы одинаковые. И правильная дорога часто петляет между кажущимися друзьями и мнимыми врагами. И чтобы победить в этой борьбе, нужно держаться вместе. Как говорится — пока мы едины, мы непобедимы.
Лукин опять посмотрел на Майкла долгим, испытывающим взглядом, едва не врезавшись при этом в дерево. Он словно хотел о чем-то спросить, но размышлял, стоит ли связываться с этим детиной.
— Ты знаешь, я не буду больше ходить вокруг да около, — наконец решился он. — Скажу тебе прямо: мне нужен помощник. Верный человек, который понимает, где плохие парни, а где хорошие. Человек, который будет моими глазами и руками. Нас ждет большое будущее. А ты, как новичок в этой команде, вполне мог бы стать таким надежным человеком.
— Что это значит, сэр? — насторожился Никсон.
— «Что это значит, сэр», — поморщившись, повторил особист, презрительно оттопыривая нижнюю губу. — Мне казалось, что ты неглупый человек. Мне нужен кто-то, кто будет выполнять некоторые мои поручения, информировать меня о делах на базе и рейдах вашей группы, рассказывать о повседневной жизни вашего подразделения. Мне хотелось бы знать некоторые веши, которые происходят в рейдах, которые знают твои коллеги, но не информируют о них командование. У каждого есть свой скелет в шкафу. И мне очень бы хотелось знать побольше об этих скелетах. В свою очередь я смогу оказать поддержку в дальнейшем карьерном росте и продвижении по службе. Что скажешь, сынок?
— Вы прочитали мне целую лекцию о современном политическом устройстве мира только для того, чтобы предложить стать стукачом, — усмехнулся Майкл, поняв наконец, куда клонит Лукин. — Что, интересно, вы хотели бы знать из всего того, что вы назвали? Ведь не интересует же вас весь этот мусор повседневной жизни и отношений? И что, интересно, скажет сержант, если по возвращении в лагерь я доложу ему о вашем предложении?
— Что, если, что, если... Ты лучше подумай, солдат, что будет с тобой, если ты поступишь таким образом, — усмехнулся майор, мгновенно сменив отеческий тон на пренебрежительный. — Сержант примет к сведению и станет меня больше опасаться. Вот и все. А твоя перспектива весьма печальна. Особенно если учесть, что я не прощаю, когда кто-то, не достигший половой зрелости, пытается играть во взрослые игры. Ты можешь так и не успеть повзрослеть, солдат.

Предыдущая страница 8 Следующая страница


9 Олег Маркелов

— Сэр. Это угроза, сэр? — спросил Никсон, прикидывая, как лучше действовать, если майор попытается просто-напросто прикончить его в этом лесу.
Не придумав ничего лучшего, Майкл незаметно расстегнул застежку ножен диверсионного ножа с антирефлекторным лезвием. Он нисколько не сомневался, что успеет всадить нож раньше, хоть и допускал, что особист может оказаться более серьезным противником, чем кажется. Многое в последнее время было не совсем таким, как казалось.
— Ты все-таки глупый человек, рядовой Никсон, — вновь зло усмехнулся Лукин, словно почувствовав ход мыслей солдата. — Очень глупый человек. Неужели ты думаешь, что я готов бросаться на каждого, кто меня не понял? Или ты столь высокого о себе мнения? Мне наплевать на глупцов. Но больше не пытайся мне угрожать. Иначе твои же коллеги похоронят тебя без почестей в этом лесу.
Во время оставшегося пути никто не прерывал тишину. Майор не обращал более на Никсона внимания, словно шел один. Майкл всю дорогу размышлял над тем, что же в действительности могло понадобиться майору Особого отдела из того, что мог разузнать молодой боец диверсионной группы. Еще он думал о том, как аукнется ему сегодняшний отказ работать на Лукина. А в том, что этот разговор ему еще аукнется, он ни на миг не сомневался. Такие люди не прощают неподчинения. И еще Малыш очень сомневался, что об этом разговоре стоит кому-нибудь рассказывать...

* * *

— Сержант, мне нужен человек для сопровождения, — потребовал Лукин, подойдя к Макфлаю следующим утром.
— Рядовой Никсон; ко мне! — крикнул сержант, не задавая лишних вопросов.
— Нет, сержант, — подняв руку в останавливающем жесте, возразил особист. — Никсон не подойдет. Мне нужен другой боец.
— Отставить! — скомандовал сержант подскочившему Майклу и повернулся к майору с плохо скрытой на лице усмешкой. — А этот недостаточно молодой или красивый?
— Что? — нахмурился Лукин.
— Какого бойца вам нужно сегодня, сэр? — поинтересовался Макфлай, не став разъяснять свой предыдущий вопрос.
— Любого, сержант, — пожал плечами майор. — Просто этот слишком туп. Ему в хозроте самое место.
— Рядовой Руми, ко мне! — подумав несколько секунд, скомандовал сержант и, когда Самум подошел, продолжил: — Поступаете в распоряжение майора Лукина. Задача — сопровождение при осмотре местности. Действовать согласно распоряжениям майора и в соответствии с обстановкой.
— Принято, сэр, — кивнул Тинмагомед, безразлично глядя на майора.
Через несколько минут Лукин и Руми скрылись в зарослях. Тотчас рядом с сержантом оказался Макс Майер.
— Давай, Упырь, за ними, — тихонько шепнул ему Макфлай. — Возьми с собой Гунна. В яму не лезьте. Попытайтесь разобраться, за чем вчера там Малыш бегал.
Майер призывно махнул Масарику рукой и устремился следом за ушедшими. А к сержанту в свою очередь подошел капрал Руков.
— Что думаешь про эту канитель? — поинтересовался капрал. — Может, все же стоит посмотреть, куда наш гость бегает? Наших ребят он не заметит.
— Он-то не заметит, — оторвавшись от своих мыслей, ответил Макфлай. — А кто-то другой может заметить. Ты ведь слышал вчерашние доклады. За кем бегал Малыш? Ведь Самум с Упырем там были и ничего не видели. Что-то неладное происходит. А сунемся, не разобравшись, так не вылезем потом. Да еще этот хитромудрый шпион, мать его. Малыш-то что молчит? Или раздумывает все же над предложением?
— Сомневаюсь. Самум ведь сказал, что опасался, как бы Малыш нам груз не испортил. Даже ножны расстегнул. Что бы мы делали, если бы парень этого майора запорол? — возразил Руков, явно довольный поведением Никсона в беседе с пришлым офицером.
Благо посланные для страховки Самум и Упырь отлично расслышали все из беседы их новичка с офицером Особого отдела. Только вот почему Малыш сам не рассказывает об этой беседе?
— А что тут сделаешь? — удивился сержант. — Доложил бы о нападении имперцев и гибели груза в бою. У меня самого такой соблазн был. Не поверишь, как руки чешутся.
— Верю. Только этот майор не простой. Мы стоим в пятнадцати минутах бега от имперского лагеря, и ни одна вошь к нам оттуда еще не пожаловала. Малыш опять же за кем-то бегал. Да и кратер этот... Спинным мозгом чую, быть беде.
— Вот ты еще не каркай, — разозлился сержант, махнув рукой. — Без твоего чутья тошно. Иди вон лучше проверь, кто чем занимается.
— А что проверять-то? Отдыхают все. Или мне как в линейных подразделениях для них работу придумывать? Отдыхают — и пусть отдыхают.
— Пусть, — согласился сержант. — И ты иди отдыхать. Не стой над душой. Только дозорных не забывай менять.
Недовольно что-то ворча, капрал ушел, оставив командира в покое. А сержант чувствовал, как небывалая для него тревога, словно какое-то неведомое чудовище из детских страхов, ворочается в его душе.

* * *

Три дня прошли в таком же непонятном ожидании, как и первый. Особист брал с собой одного из бойцов, стараясь не повторяться в выборе, и уходил, пропадая на несколько часов в странном котловане. Вернувшись, он ни словом не объяснял сержанту ни целей своих вылазок, ни дальнейших планов. Посылаемым следом за ним наблюдателям также нечем было поделиться со своим командиром. Даже загадочное движение, видимое всеми только в секторе бокового зрения, не поддавалось пониманию и разгадке. Те, кто наблюдал со стороны, не видели вовсе ничего, а тот, кому это движение было заметно, так и не смог увидеть его источник прямым взглядом. И это при том, что этим вопросом озадачился и сам Самум, являющийся великолепным следопытом.
Уже на третий день бесплодных попыток рассмотреть невидимое Макфлай, выслушав очередной доклад своих бойцов, неожиданно вспомнил слова старого вождя: «...А когда он останавливался, я совсем терял его из вида. Он как пляшущий воздух над долиной в жаркий день...» Может быть, рядом с ними сейчас как раз и бегал такой «демон», по ему одному известной причине решивший поиграть то ли в прятки, то ли в догонялки.
Макфлай почувствовал, как по спине побежали неприятные мурашки, но в этот момент из очередной прогулки вернулся сначала Самум с Упырем, а через пять минут следом за ними и майор Лукин в сопровождении Гунна. Усаживаясь под деревом, Самум, заметив взгляд сержанта, отрицательно покачал головой — им в очередной раз не удалось ничего обнаружить. Макфлай подумал, что, пожалуй, стоит плюнуть на требования особиста и осторожность и отправить разведчиков в карьер следом за майором.
— Сержант, командуйте своим людям сбор, — распорядился Лукин, подходя к Макфлаю. — Мне необходимо как можно быстрее попасть на базу.
— Вы отыскали, что хотели? — удивился сержант, подумав про себя, что едва он решил начать глубокую разведку, как все и закончилось.
— Мне необходимо как можно быстрее попасть на базу, сержант, — прокаркал Лукин своим скрипучим голосом. — Вы чересчур любопытны для разведчика.
— Ну что вы, сэр, — усмехнулся сержант. — Я просто волнуюсь, в полной ли мере мои бойцы вас удовлетворили.
Не дожидаясь ответа, Макфлай направился отдавать своей группе распоряжения, словно оставался еще хоть кто-то, не слышавший криков особиста.
— Ну что, друг, — обратился к Никсону Масарик. — Если на обратном пути ничего не произойдет, можно считать этот рейд действительно сладким. Повезло тебе с первой работой.
— Рано еще говорить, — пожал плечами Майкл. — Мы ведь еще не на базе.
— Ты знаешь, что-то мне говорит, что с этим хмырем из Особого мы доберемся до базы без каких-либо проблем. И бот куда надо и вовремя прилетит, и никто по нас из ЗРК палить не надумает...

* * *

— Ну что, Малыш, — хлопнув гиганта по плечу, сказал сержант Макфлай. — Вот теперь я действительно поздравляю тебя с боевым крещением. Как говорится, теперь ты наш.
— Стоит это отметить, — поддержал командира капрал Руков. — Сначала красоту навести, а потом в нашу харчевню. Если, конечно, командир возражать не будет.
— Не возражаю, — улыбнулся сержант. — Вы давайте действуйте по плану Папы. А я вас ненадолго оставлю. С меня запросили подробный отчет, а я не очень силен в писанине. Так что пойду кропать...
Гунн с Упырем подхватили Никсона под локти и увлекли к ведущему в зону отдыха проулку. Следом, весело обсуждая различные случаи из своей службы, топали все остальные. Майкл понимал, что ему уготован еще какой-то сюрприз, но мужественно молчал, стараясь не показать свое любопытство и тревогу. Впрочем, ждать ему пришлось недолго, путь окончился у небольшого здания, где располагался комплексный салон с парикмахерской, массажным кабинетом и прочими услугами, которыми пользовалась по большей части гражданская часть обитателей базы. Гражданских, к удивлению Майкла, на базе оказалось совсем немало: супруги офицеров, разномастный обслуживающий персонал, специалисты, работающие по гражданским контрактам...
— Я вроде еще не успел обрасти, — удивился Никсон, когда его потащили сквозь распахнувшиеся двери, касаясь ладонью коротко стриженной макушки.
— Лилит хочет, чтобы тебе сделали интимную стрижку, — не упустил случая приколоться Масарик, за что немедленно получил довольно весомый подзатыльник от Шерман, идущей следом.
— Ты, Гунн, все-таки полный придурок, — фыркнула девушка, сопровождая свои действия. — Не бойся, Малыш, тебя сегодня не станут стричь, если только Гунн не будет настаивать. Просто ты стал одним из нас и заслужил право носить наше общее клеймо.
За разговором они оказались в одном из помещений салона, и Никсон вдруг понял, что его привели к специалисту по татуировкам, тощему длинному парню неопределенного возраста, своей внешностью напомнившему Майклу его друга Ралфа Филби, только в напрочь зататуированном исполнении.
— Рад вас видеть, господа, — залопотал он немного испуганно. — Вам рисунок, как всегда?
— А ты думаешь, мы пришли выколоть розочку на его заднице? — рявкнула неожиданно Лилит, но затем, заметив недоумение Малыша, пояснила: — Этот придурок в прошлый раз уговаривал меня сделать на ягодице какую-то идиотскую татуировку.
— Он просто не знал, как опасно говорить комплименты о твоей заднице, сестренка, — усмехнулся Макс Майер. — Теперь он, наверное, вообще девушек боится. Представь, Малыш, она ему за этот комплимент едва голову не отстрелила. Мы чудом успели спасти парня.
— Его спасли не вы, а тот факт, что он единственный, кто в этой дыре умеет обращаться с тату-машиной, — . возразила Лилит, а Майкл подумал, что совершенно разделяет восхищение этого тощего парня.
Вот только он совсем не уверен, что решится воспроизвести свое восхищение вслух. Тем временем хозяин комнаты суетливо уложил Майкла на подвижную кушетку и задвинул ее в массивный аппарат, больше всего похожий на компактную трубу томографа.
— Будет немного больно, — предупредил он Никсона, набирая на терминале аппарата какие-то команды. — Вы готовы?
— Ты давай работай уже, — подстегнула тощего Лилит. — А то наш друг заснул там, наверное.
Майкл услышал едва уловимое жужжание в недрах аппарата и действительно ощутил легкое жжение, словно сотни горячих иголок легко покалывают его плечо. Вся процедура длилась не больше пятнадцати минут, а когда тощий выпустил наконец гиганта из аппарата, на могучем плече Майкла красовалась многоцветная татуировка. Черный леопард, взлетевший в прыжке, на фоне клинка с причудливой крестовиной и плетеным навершием. И все это в обрамлении венка из терний.
— Вам очень идет, — закивал тощий татуировщик, но осекся, наткнувшись на взгляд Никсона.
— Поздравляю, брат, — хлопнул Майкла по плечу Масарик. — Теперь на тебе официальное клеймо нашей команды.
— И это надо хорошенько отметить, — поддержал Гунна Макс Майер. — Пора показать парню и наш кабак.
Коммуникатор Майкла неожиданно ожил, и по экрану побежало текстовое сообщение от Ралфа Филби с просьбой встретиться.
— Покажите мне ваш кабак, — согласился Никсон. — Только я вынужден буду вас ненадолго в нем оставить. Один друг просит о встрече. Но обещаю, что моя отлучка будет недолгой.

* * *

— Понимаешь, Майк, этот Лукин, которого вы притащили с собой, такую деятельность развернул, что только держись, — сетовал Филби, сидящий за столиком небольшого кафе напротив Никсона. — Едва он на базе оказался, сразу начал копать архивы, собирать данные отовсюду, откуда только возможно. Представь себе, он конфискует кучу информации из самых разных источников.
— Как можно конфисковать информацию? — удивился Майкл, представляя, как злобный особист стирает каким-то хитрым устройством знания из памяти людей, предварительно обо всем их выспросив.
— Очень просто, — пожал плечами Ралф, не поняв удивления друга. — Он копирует нужную ему информацию, а первоисточник тщательно зачищает или накладывает на него запрет с высочайшими уровнями доступа. Притом я пока совершенно не понимаю, что именно его в этих файлах привлекает.
— А что за файлы? — спросил Никсон, поняв, что никто никому мозги не чистит, и успокоившись.
— Множество самых разномастных. В основном касательно результатов работы и отчетов отрядов разведки и диверсионных групп.
— И нашей?
— Ваша группа у него на первом месте по заинтересованности, — не стал успокаивать друга Филби. — Вы ему, похоже, на какую-то мозоль наступили. Отзывается о вас как об анархистах и бунтарях.
— Слушай, я тут спросить хотел, — начал Майкл, внезапно перескочив на другую тему, которая была ему непонятна. — Я тут краем уха слышал про то, что сержант мой ходил на какое-то отчетное сканирование. И, кажется, не особо в восторге от этого был. Это что такое, ты знаешь?
— Конечно, знаю, Майк, — усмехнулся Ралф, гордо подняв подбородок. — Я тут каждый день столько нового для себя узнаю и такие возможности открываю, что ни один университет такого не даст за все время учебы.
— Я понял, — поднял руку Никсон, прерывая хвастливое восхищение своей работой, которым вдруг разразился Филби. — Так что такое отчетное сканирование?
— Ладно. Это довольно просто и в то же время совершенно гениально, — с неменьшим восторгом начал объяснять Ралф. — Представь себе огромный компьютер, практически искусственный интеллект, который соединен с современнейшим медицинским оборудованием. Тебя кладут в этот аппарат и вводят в бессознательное состояние. Компьютер сканирует твою память, получая нечто подобное записи камеры службы безопасности. Все, что происходило с тобой за интересующий исследователей период времени. Притом хоть и твоими глазами, но без страхов, волнений и прочих эмоций. То есть совершенную правду.
— Это зачем? — не понял Майкл.
— Это же как раз просто и гениально. Представь, ты стал участником каких-то событий, которые нужно переоценить трезво. Революция, убийство, диверсия, да что угодно еще. Ты в пылу событий можешь просто всего не помнить. Или оценивать под воздействием своих эмоций совершенно неверно. А тут тебя сканируют и через несколько часов получают запись всего, что ты видел и слышал. Просто просматривают, словно кино, и понимают, что именно произошло. Понимаешь?
— Кажется, понимаю. А для чего тогда нас учили пальцы у «языков» отрезать или суставы простреливать? Сосканировал его мозги и все выяснил, — изумился гигант.
— Если бы так просто все было. Может быть, когда-нибудь все так и будет, — рассмеялся Филби. — А сейчас эта процедура очень сложна. Я уж не говорю о том, что аппарат располагается в огромном зале. Сама операция занимает несколько часов. Так еще возможности сканера ограничены только довольно свежими воспоминаниями и небольшой продолжительностью записи. Все неплохо получается, только если сканирование проведено непосредственно после событий. А разведчиков иногда сканируют для того, чтобы получить максимально верную и исчерпывающую информацию по интересующему рейду.
— Теперь все ясно, — кивнул Никсон, в душе удивляясь, до чего дошел прогресс, и теряя к этой теме интерес. — Так что ты хотел от меня в отношении этого майора из особого отдела?
— Ты знаешь, я, к сожалению, ничего конкретного о чем тебе сказать не могу, — ответил Ралф, удивляясь, как его друг перескакивает с темы на тему, перемешивая ту кашу, которая находится в его голове. — Поэтому конкретных предложений нет. Но я хочу тебя предостеречь относительно Лукина. Просто будь сейчас начеку. Особенно памятуя о его болезненном интересе и к вашей команде, и к информации, полученной с ваших территорий.
— Спасибо, Ралф, — кивнул Никсон. — Я обязательно учту твое предостережение. Я и сам понял, что от этого особиста надо держаться подальше.
— Не стоит благодарности, — махнул рукой Филби. — Ты не забудь мне слить информацию, если о майоре что-то интересное узнаешь или поймешь, чем он так интересуется. Думаю, тебе стоит и своих друзей из команды предупредить, чтобы держали ушки на макушке.
— Идет, — согласился Майкл. — Может, пойдешь со мной? Мы мой первый успешный выход отмечать собираемся. Я бы тебя со всеми ребятами познакомил. Оттянемся хорошенько. Пошли?
— Спасибо, друг. Я бы с удовольствием, но в следующий раз. Мне еще сегодня надо многое сделать. Рад был тебя видеть. Оттянись там и за меня.

* * *

— Черт, мы вчера переборщили. — По лицу Масарика было очевидно, что вчера они действительно переборщили. — Башка трещит, как после контузии. Ты как, Лилит?
— Заткнись, Гунн, — отрезала девушка, прижимаясь к прохладному стеклу окна. — Просто ничего не говори.
Дверь в кубрик с грохотом распахнулась, и в нее друг за другом вошли сержант Макфлай и капрал Руков. По лицу сержанта, почти так же явно, как похмелье на лице Масарика, было видно, что он взбешен.
— Не к добру, — буркнул Влад, подталкивая валяющегося на койке рядом Никсона. — Спинным мозгом чую, что не к добру...
— Группа, строиться! — рявкнул капрал, немного обгоняя командира.
— Отдохнем на том свете, — мрачно пошутил сержант. — У нас появилась новая работа, и, как обычно, работа дерьмовая. Морды у вас, конечно... Не слишком вы похожи на элитную диверсионную группу.
— Это накопленная усталость, — ухмыльнулся Масарик, чувствуя, что даже от этой улыбки треск в голове резко усиливается.
— Ничего, майор Лукин поможет вам снять эту накопленную усталость, — без тени иронии в голосе ответил Макфлай. — Мы опять идем туда, не знаю куда, сопровождать того, не знаю кого...
Все бойцы группы переглянулись, услышав, с кем им придется идти в очередной рейд. Кто-то присвистнул, кто-то сморщился. Правда, эмоции эти, возможно, были вызваны больше последствиями вчерашних посиделок, чем будущей работой с офицером Особого отдела. Тем более что помимо говнистого характера майор ничем не насолил ни одному из бойцов группы — все до одного вернулись на базу целыми и невредимыми, да и особенно работать в рейде не пришлось. Вопреки ожиданиям прошлый поход оказался действительно «сладким».
— Соберитесь. У вас есть три часа на то, чтобы принять холодный душ, взять себя в руки и собраться с силами, — сказал сержант, продолжая хмуриться. — Надеюсь, вы не дадите Лукину причину еще и по поводу вашего оттяга выводы делать?
— Мы тебя никогда не подводили, — напомнил капрал Руков, оглядывая хмурые лица бойцов. — Через три часа все будут в форме.
Через три часа все действительно были в форме. Не понадобилось даже обращаться к помощи медицины — холодный душ и сила воли порой творят чудеса.
— Отлично! — наконец-то улыбнулся Макфлай, видя перемены, произошедшие с его подчиненными. — Майор Лукин будет ждать нас на воротах. Так что трогаем.
Экипированные и увешанные разномастным оружием, диверсанты молча шагали к воротам периметра, когда их нагнал Ралф Филби.
— Майк, ты своим сказал о Лукине? — шепотом спросил он, торопливо шагая рядом с другом. — Я как узнал, что вы с ним уходите, сразу подумал, что надо тебя предупредить.
— Чего ты так напрягся, Ралф? — успокаивая друга, ответил Никсон. — Обычный рейд. Да и в прошлом ничего страшного не было. А то, что он стукачей искал, так это, думаю, у Особого отдела совершенно обычное дело.
— Я нашел его досье, — возразил Филби, не разделяя безразличия друга. — Там такое количество дыр и нестыковок, что сразу становится ясно, что шито все белыми нитками. Он не тот, за кого себя выдает.
— Идем туда, не знаю куда, сопровождать того, не знаю кого, — вспомнил Майкл слова командира.
— Что? — не понял Ралф.
— Наш сержант так сегодня охарактеризовал наш грядущий рейд.
— Вот видишь, — обрадовался Филби. — Твой командир считает так же. как и я. У меня дурное предчувствие, поэтому я и прошу тебя быть осторожнее и остальных предупредить...
— Послушай, Ралф. расслабься. Хорошо? У тебя паранойя начинается. Он офицер Земного корпуса, и это главное. А уж то, что он в Особом отделе служит и что у него досье поддельное, так я уверен, что наши офицеры разведки тоже не пай-мальчики. Такая работа, брат. Его принимает командование базы. А ты что хочешь? Может, нашему сержанту надо было сказать, что он не хочет идти с этим пра-а-ативным дядькой в лес? Ты отдохни, выспись, что ли...
— Ты прикалывайся сколько хочешь, просто своим расскажи, — насупился обиженно Филби, отставая от друга, тем более что ворота были уже совсем рядом. — Обычное дело, если из боевого рейда диверсионной группы кто-то не возвращается. И никто не удивится, если это будет не знающий местности и обстановки залетный гость.
— Да ты стратег, — усмехнулся Майкл, оборачиваясь к остановившемуся другу. — А кто мне рассказывал про отчетное сканирование? Ладно, я остерегусь. А ты все же выспись. До встречи!

* * *

— Мы в заданном квадрате, сэр, — доложил сержант Макфлай, не забыв, что майор ярый сторонник правил субординации. — Какие будут дальнейшие распоряжения?
У ворот базы их дожидался бот, который и должен был забросить группу поближе к интересующей особиста точке. Правда, по мнению Макфлая, они вполне могли бы взлететь и с посадочной площадки или плаца, как обычно, а не играть в шпионов, взлетая из-за ворот. Тем более что кому не надо и так не обратит внимания, а кому надо не упустит из виду уходящую пешим порядком группу.
— Послушайте, сержант, — спросил Лукин вместо приказа, тыкая пальцем в пластинку карты, — а что вы слышали о базе имперцев, которую создали за последние годы где-то в этом районе?
— Ничего, сэр, — пожал плечами сержант. — Только то, что база якобы существует. Правда, лично я считаю это выдумками. Мы бы знали наверняка, как знаем о временных расположениях усиленных разведывательных группировок противника.
— Потенциального противника, сержант.
— Я знаю, сэр...
— Да черт с ним, — махнул майор. — Что дальше?
— Мы знаем точное расположение двух поисковых лагерей, а уж базу с коммуникациями, постройками и активным оборудованием не заметить совершенно невозможно. Подразделения воздушной разведки постоянно ведут изучение всей закрепленной за ними территории, и любые изменения немедленно были бы обнаружены.
— Ну да, — усмехнулся Лукин. — Изменения... А если нет изменений?
— Нет изменений — нет новой базы, сэр, — безразлично ответил сержант, у которого идиотские расспросы особиста не вызывали никакого восторга.
— Ладно, сержант, — махнул рукой майор, вновь меняя выражение лица на презрительное. — Я все время забываю, что вы не умеете думать. Следующая цель вот этот район. Здесь, по сведениям ваших крылатых и пеших разведчиков, старая аномальная зона, кажется. Я ничего не путаю?
— Все верно, сэр, — кивнул Макфлай, думая про себя, что только в эту имеющую дурную славу зону им и не хватало пойти в такой компании.
— Вот и славно. Тогда вперед, — скомандовал Лукин, делая рукой отмашку.
— Внимание всем. Идем к аномалии. Остановки каждый час. Самум, Малыш, в передовой дозор, — распределил сержант, чувствуя, что желание вернуться на базу без этого офицера Особого отдела вновь навязчиво крутится в его голове. — Лилит, головная. Гунн и Упырь, замыкающие. Быстрым шагом. Вперед.
Сержант намеренно отправил Малыша вместе с Самумом в дозор, чтобы убрать его с глаз Лукина. Малыш достойно вел себя в общении с офицером, но кто знает, как воспринял столь дерзкое поведение сам особист.
Путь до аномальной зоны не принес никаких неожиданностей. Каждый час группа останавливалась на короткий отдых, а затем вновь вытягивалась в походный строй.
Через четыре с небольшим часа оказались на месте, остановившись на виртуальной границе аномальной зоны. Впрочем, граница была не такой уж и виртуальной — в пределах аномалии не было ни одного старого дерева, зато в изобилии водились разнокалиберные овраги. Самый глубокий, начинаясь еще за пределами аномалии, пересекал ее вдоль почти до противоположного края, словно позвоночник огромной рыбины с ребрами примыкающих к нему меньших оврагов. На картах космосъемки вся зона аномалии выглядела, словно просевшая над могилой земля, поверхность которой со временем избороздили морщины прорезанных дождями оврагов.
— Разбивать лагерь, сэр? — спросил Макфлай, предположив, что майор, как и в прошлый раз, станет бегать по окрестностям, прихватив с собой кого-то из бойцов.
— Нет, сержант, — на удивление тихо ответил Лукин. — Организуйте поиск признаков базы. Пусть ваши люди осмотрят всю территорию. Любые следы земляных работ, все, что похоже на бункеры, воздуховоды, дренажные колодцы или что угодно еще искусственного происхождения. Обо всем этом немедленно докладывать, не пытаясь разобраться. Высока вероятность, что то, что мы ищем, находится глубоко под землей.
Макфлай быстро поставил задачу и отправил в поиск три пары бойцов, приказав ни на миг не терять напарников из вида. Самум и Лилит, Папа и Упырь, Гунн и Малыш — эти двойки быстро разошлись в разные стороны, разделив между собой зоны аномалии.
Бубен остался на часах, заодно слушая эфир и «осматривая» окрестности неактивным сканером. Остальные, не разбивая лагеря, смогли отдохнуть, устроив себе скрытые лежанки в зарослях. Только майор Лукин просидел почти два часа, прислонившись спиной к дереву и не спуская глаз с той стороны, куда ушли разведчики. Он же первым и заметил возвращающихся, вскакивая и будя своим движением задремавших в лежках бойцов.
Первыми вернулись Папа и Упырь, не принеся с собой никаких новостей. Они облазили в своем секторе все овраги и кустарники, и теперь их грязи позавидовала бы любая уважающая себя свинья. И если по Майеру нельзя было заметить, что он сначала отмахал маршбросок, а затем без устали лазил по оврагам, то капрал Руков был вымотан и зол.
Почти следом за ними появились Гунн и Малыш. Не менее грязные, но, как и Упырь, не такие усталые. И только еще через полчаса из зарослей выбрались Самум и Лилит. Руми шел с совершенно безразличным выражением, такой же невозмутимый, как и всегда. Но вот Шерман сияла, словно начищенные пуговицы парадного мундира, и любому увидевшему ее мгновенно становилось ясно — они что-то нашли.
Майор Лукин взвился, словно его ужалил скорпион.
— Где? — рявкнул он, нисколько не сомневаясь, что поиск был успешным.
— Почти на противоположной стороне аномалии, — махнул рукой Тинмагомед, указывая куда-то вдаль. — Там короткий и глубокий овраг, с одной стороны которого бронированная дверь. Мы, как и приказали, не подходили к ней. Там могут быть системы контроля доступа.
— Молодцы! — похвалил впервые особист, даже забыв при этом пренебрежительно выпятить нижнюю губу. — Сержант, поднимай всех своих.
— Парам, которые участвовали в поиске, необходим отдых, сэр, — возразил Макфлай, хмурясь от предчувствия бесплодности своей попытки. — Хотя бы час-два. Это время не сыграет роли в общем плане, зато люди будут бодры и готовы к любому развитию событий. К тому же, сэр, считаю необходимым для проникновения на базу вызвать подкрепление и, возможно, поддержку с воздуха.
— Сержант! — заорал майор, вонзая в командира группы взгляд, которого мог бы удостоиться только изменник родины. — Ваши люди не кисейные барышни. Они должны всегда быть готовы к любому развитию событий. Я не собираюсь проводить здесь полномасштабную армейскую акцию. Мне нужна конфиденциальность. Сохранить информацию в случае участия крупных подразделений практически невозможно. Вам что, неясен приказ?!

Предыдущая страница 9 Следующая страница


Любимчик Судьбы 10

— Ясен, сэр, — кивнул Макфлай, разворачиваясь к своим бойцам, уже собравшимся неподалеку. — Подъем! Самум и Лилит, ведущие. Показываете дорогу. Остальные сразу за ними. Соблюдать звукомаскировку. По прибытии на место, Упырь и Гунн, в охранение. Вперед!
Меньше чем через полчаса быстрого марша группа встала. Самум жестом показал, что они на месте. На этот раз и майор не торопился поднимать обычный для него крик и шум, поэтому сержант, отдавая приказы жестами, разослал всех бойцов по новым позициям для организации наблюдения за створом двери и окружающей местностью.
— Что вы думаете делать? — на удивление негромко спросил Лукин, наклонившись к уху Макфлая.
— Наблюдать, сэр, — пожал плечами сержант. — Необходимо присмотреться, чтобы понять, что нас ожидает внизу и как туда лучше всего попасть.
— И долго вы намерены наблюдать? — нахмурился майор, вновь повышая голос.
— А вы прикажите, сэр, — усмехнулся Макфлай, смотря прямо в глаза особиста. — Мы прямо сейчас ворвемся в эту сараюшку и пустим всех на макароны.
Лукин еще больше нахмурился, обдумывая слова сержанта практически как деловое предложение. Но затем, что-то для себя решив, вернулся почти к шепоту:
— Хорошо, сержант. Пусть будет по-вашему. Сколько вам необходимо времени?
— Считаю, что необходимы как минимум полные сутки наблюдения и обследования, — твердо ответил Макфлай, так и не отводя глаз.
— Это слишком много. Даю вам времени до утра, — отрезал Лукин, пару секунд поразмыслив над названным сержантом сроком. — Таким образом, у вас сегодня еще часа три-четыре и целая ночь. В семь утра вы должны начать действовать.

* * *

Судьба явно благоволила им, хотя, может статься, это было совсем не благо, а путь в мышеловку. Но, так или иначе, где-то около шести часов утра со стороны деревни аборигенов пришел небольшой отряд имперцев. К этому времени все бойцы группы собрались плотным кольцом вокруг ведущих в подземелья створов. Конечно, они не стояли, словно нагрянувшие на банкет гости вокруг квартирной двери. И посторонний глаз вряд ли сумел бы опознать среди окружающего ландшафта многочисленную группу диверсантов. Так и прибывшие имперцы ни на миг не усомнились в том, что по эту сторону створов, кроме них самих, нет никого разумного.
Сержант сделал знак, и находящиеся в его поле видимости Упырь, Гунн и Малыш напряглись.
Состоящая из четырех человек группа имперцев неторопливо приближалась к створам, о чем-то приглушенно беседуя на ходу. Они были чересчур беспечны, уверенные в собственной безопасности. Только человек, недавно прибывший в Новые Колонии, мог быть столь неосмотрительным. Трое бойцов в форме мобильной пехоты Евразийской Империи и один худощавый невысокий человек в гражданской одежде и старомодных очках. Достигнув створов, первый из шедших не активировал никаких секретных замков, не приложил ладонь или глаз к окну системы контроля доступа, не проронил ни единого кодового слова. Он просто толкнул стальную плиту створа в сторону, словно открывал раздвижную межкомнатную дверь.
Сержант, понимая, что, возможно, делает роковую ошибку, дал отмашку. Положившись на интуитивное решение сержанта, а вернее, без размышлений исполняя команду, три бесшумные тени рухнули на врагов. Пойманные врасплох, имперцы не успели поднять тревогу. Лишь по-мышиному тихонько пискнул человек в гражданской одежде, когда широкая ладонь Малыша перекрыла и возможность закричать и доступ к самому воздуху.
Перед тем как ухватить гражданского, Майкл коротким ударом в основание черепа сломал позвонки одному из солдат. Гунн и Упырь, действующие наверняка, пустили в ход ножи, так же быстро разбираясь со своими оппонентами.
Следом за своими бойцами в небольшом тамбуре появился и сержант. За его плечом, держа «МРГ Матч» на уровне головы, тенью стояла Лилит, внимательным взглядом осматривая каждый миллиметр железных, как и сами створы, стен.
Больше всего Макфлай боялся, что за стальной плитой двери их будет ждать автоматическая стрелковая сторожевая установка. Против такого сторожа у идущих на открытый захват бойцов было немного шансов. АССУ не размышляла и никогда не бывала растерянной. Она редко промахивалась и не скупилась на патроны, которых в ее боезапасе хранилось на пару тонн весу. Даже простой часовой из плоти, вооруженный обычным стрелковым оружием, мог бы если и не угрожать бросившейся на штурм группе, то, по крайней мере, спутать все карты, подняв шум и стрельбу. Но все обошлось.
Сержант окинул взглядом гражданского, и через мгновение, подчиняясь беззвучным командам сержанта, в тамбуре появился Бубен. Приняв у Никсона пленного, который к этому времени, то ли от страха, то ли от недостатка кислорода потерял сознание, связист на плече уволок бесчувственное тело наверх. Макфлай вполне резонно рассудил, что пленник может пригодиться чуть позже. А присмотреть за ним вполне сумеет и Бубен, совмещая эту несложную задачу с контролем эфира.
Сержант опять качнул ладонью, и Гунн аккуратно толкнул внутренние створы. Совершенно бесшумно плита подалась, плавно отползая в недра стены. Упырь, почти стелясь по полу, метнулся в тускло освещенный коридор. Следом посыпались остальные. Замыкал группу майор Лукин, к которому Макфлай приставил няньку в виде Самума.
Коридор сильно спускался вниз. Пожалуй, со спуска такой крутизны вполне можно было бы кататься, как в детстве на санках, только подобрать что-нибудь наподобие пластикового листа. «Горка» оканчивалась через два десятка метров очередными дверями. Так же, как и входные, несмотря на свою очевидную прочность, двери оказались незапертыми.
В приоткрытую узкую щелку Гунн рассмотрел за дверью подобие небольшого зала. Поэтому, прежде чем открыть эту дверь, диверсанты перегруппировались. Малыш и Лилит встали лицом к дверям, взяв на изготовку свое бесшумное оружие, а Гунн с Упырем устроились на корточках у их ног. Сидя спиной к спине, они буквально вывалились, готовые стрелять в разные стороны от дверей, едва только Малыш отворил дверь.
И эта подготовка дала немедленные результаты — Лилит, опередив Малыша, парой метких выстрелов ликвидировала двух стоящих над ящиками в центре комнаты людей. Упырю тоже досталась цель — с его стороны из комнаты отходил широкий светлый коридор. В нескольких метрах от этого коридора ответвлялся еще один рукав. Именно на этой развилке и стоял вооруженный пехотинец, когда Упырь, чувствуя спину Гунна, ввалился в зал.
Бесшумные выстрелы и приглушенный звук падения не могли быть услышанными, но в ответвлении коридора вполне мог оказаться очевидец. Поэтому не успело еще тело пехотинца упасть на пол, а Упырь уже мчался галопом, надеясь застать врасплох и потенциального свидетеля.
— Мы внутри, сэр, — едва слышно обратился Макфлай к особисту. — Какие будут дальнейшие команды?
Майор Лукин пребывал в заметно возбужденном состоянии от столь легкого начала проникновения. Он тяжело дышал, словно сам только что в жестокой рукопашной перебил половину охранников базы, а глаза его лихорадочно блестели.
— Продолжаем движение, сержант, — не раздумывая, скомандовал он. — Мы должны разобраться в устройстве базы и найти командный пункт.
— Командный пункт? — переспросил Макфлай. — Вы уверены, что он здесь есть?
— У любой базы есть командный пункт, сержант, — отрезал особист. — Какие-то проблемы?
Не ответив, сержант отвернулся к своим бойцам:
— Продвигаемся. Нам необходимо обнаружить и захватить расположенный на этой базе командный пункт. В идеале — найти схему коммуникаций, — пояснил он, прежде чем вновь скомандовать. — При обнаружении боковых отводов от основных коридоров будем отделять пары для разведки. Двигаться с предельной осторожностью. Пленных, по соображениям нашей безопасности, не брать. И главное — тишина. Все. Вперед.
Бесшумные тени диверсантов вновь потекли по коридорам подземной базы. На первом разветвлении в боковой рукав ушли Лилит и Лом. Еще через несколько метров пришлось уходить в сторону Упырю и Пыху. Через пару десятков шагов основной коридор раздался, превращаясь в новый, совершенно пустой зал, из которого разбегались во все стороны три новых коридора. Только на этот раз все они были абсолютно одинаковыми, без явной второстепенности какого-то из них.
— Подозрительно тихо здесь, — прошептал Руми, раздувая ноздри, словно почуявшая добычу охотничья собака. — Слишком чисто и слишком тихо.
— Раз чисто, значит, часто пользуются коридорами, — пояснил таким же шепотом Масарик, заметив, как Никсон непонимающе вскинул бровь. — А если часто пользуются, то где все сейчас?
Майкл понимающе кивнул и тотчас заметил краем глаза движение в коридоре.
— Вижу цель, — негромко, но четко доложил Тинмагомед, указывая рукой на один из коридоров.
— Там, — эхом отозвался капрал Руков, тыча пальцем в сторону другого.
Сам же Майкл мог поклясться, что видел явное движение в третьем, поэтому он также вскинул ладонь, указывая направление движения.
— Дьявол! — рявкнул майор Лукин, словно медведь, севший на ежа. — Никакого шума! Никаких свидетелей!
— Гунн и Малыш, Папа и Кома, — указывая рукой на коридоры, скомандовал сержант, который не заметил никакого движения, но вполне доверял глазам своих бойцов. — Самум со мной и майором. Связь только в самом крайнем случае. А такого не бывает. Разбежались!

* * *

Майкл быстро двигался следом за Владом, без лишних слов выполняя роль ведомого. Но как они ни торопились, таинственный источник движения не попадался им на глаза. Только несколько раз мелькнуло что-то, уходя за очередной поворот развилки. В конце концов Малыш и Гунн оказались в огромном зале, форму и размеры которого из-за множества балконов, эстакад, пандусов и переходов, сплетающихся в хаотичный сложный узел, оценить было совершенно невозможно.
Отойдя от трубы коридора на десяток шагов, Масарик остановился. А Никсону почти непреодолимо захотелось убрать бэску за спину, а вместо нее взять в руки гранатомет «MP Харрис Ультра», весомо упирающийся сейчас в его спину. С ручной пушкой на взводе Майкл чувствовал бы себя значительно спокойнее.
— Стоп, — зашептал он, водя бэской по многоуровневому раскрытому лабиринту. — Что-то здесь нечисто. Сдается мне, что нас развели, как оленей.
Он прислушивался к чему-то далекому, и, последовав его примеру, Никсон вдруг услышал приглушенный шум. Словно множество ног крались сейчас к ним со всех сторон, во всех коридорах. Крались, создавая все же едва уловимый тревожный звуковой фон.
— Что это, мать его? — Большой палец Влада передвинул флажок переключателя на автоматический огонь, и тотчас указательный притопил спусковой курок, частично выбирая холостой ход. — Это трындец, браток. К бою! Давай назад!
Уходить обратно в свой коридор казалось сейчас единственным спасительным вариантом, так как в таком просторном зале, без каких-либо предметов для укрытия, пара стрелков не имела ни единого шанса против многочисленного противника. Майкл и сам это понимал, поэтому торопливо шагнул к коридору. Теперь они словно поменялись местами — Никсон шел к коридору, вскинув на уровень плеча бэску, а Масарик пятился за ним следом, водя стволом по залу.

* * *

Капрал Руков и медик Джон Беккерель дошли до странного расширения коридора. Вернее, это было даже не расширение, а причудливое разветвление, когда коридор, раздаваясь в ширину, превращался в вязанку прутиков-коридоров, ещё не имеющих стен. Эти дорожки убегали вверх и спускались вниз, поворачивали в сторону и загибались мостками над другими...
— Куда пойдем? — остановившись, спросил Кома.
— Главное — не разойтись и не заблудиться, — пожал плечами капрал. — Пойдем вот по этому. Он на основной похож. Шире других.
Коридор был действительно шире других, которые клубком сматывались над и под ним, образуя созданное безумцем сплетение.
— Там что-то шипит, — сообщил Беккерель, вглядываясь в выбранный коридор.
— Слышу, — согласился Руков. — Только это не там. Это где-то сбоку. Двигаем потихоньку.
Они медленно прошли под первым нависшим над ними, уходящим в сторону коридором. Шум с каждой секундой становился все более явным. Капрал прибавил шаг, желая поскорее вернуться в простой коридор, ограниченный по сторонам нормальными стенами. Тем более что до окончания этого веретенообразного расширения оставалось не больше пятидесяти шагов. Они двигались осторожно, держа свои бэски на изготовку, перебарывая желание побежать, совершенно несвойственное обычно опытным диверсантам.
Сверху что-то зашелестело, капрал Руков вскинул бэску, одновременно нажимая на курок, и даже успел выстрелить, падая под тяжестью свалившихся на него тел...

* * *

Майкл пробежал по коридору несколько шагов, когда в зале, который они оставили позади, из всех коридоров и со всех мостов посыпались враги. Не вдаваясь в то, кто на них нападает, Влад открыл огонь из своей бэски. На фоне криков и топота не скрывающихся более противников хлопки выстрелов бесшумного комплекса были совершенно неслышны. Просто те, кто опередил товарищей в стремлении побыстрее добраться до пытающейся ускользнуть добычи, вскидывались, наткнувшись на кусок свинца, и падали под ноги бегущих следом.
— Граната! — предупредил товарища Масарик, швыряя в набегающих врагов наступательную гранату «Л-2».
Никсон разинул рот, чтобы в случае сильной ударной волны от разницы в давлении не лопнули перепонки. Позади словно бы разорвался мир, но рассматривать результаты проделанной гранатой работы Майклу было некогда — прямо перед ним из-за поворота коридора выскочило сразу несколько человек в форме имперских пехотинцев.
Не успев даже осознать, Малыш открыл огонь, не замедляя бег и выхватывая левой рукой один из диверсионных ножей. Пехотинцы не успели сделать ни одного выстрела, когда Никсон уже оказался среди них и короткими стремительными ударами располосовал двоих оставшихся после его обстрела врагов.
— Вперед, Малыш! — прикрикнул наступающий на пятки другу Масарик. — Догонят — не отобьемся!
Малыш бросился за угол, и Гунн торопливо последовал за ним. Топот слышался уже совсем близко.
— Граната! — рявкнул Влад, изо всех сил метнув за угол вторую гранату.
Только на этот раз в сторону преследователей полетела оборонительная граната «Ф-1» с радиусом разлета тяжелых осколков в двести метров. Взрывная волна качнула пол под ногами, упругим потоком ударив в спину и едва не сбив с ног. Впереди по коридору, словно поршень, надвигалась орава имперцев, глядящих на загоняемую жертву совершенно бездумными глазами и отчего-то не стреляющих из имеющегося разнокалиберного оружия.
— Давай туда! — крикнул Гунн, подталкивая Малыша к повороту в боковое ответвление коридора. — Ну мы попали!
Никсон, прежде чем заскочить в узкий рукав второстепенного коридора, полоснул из бэски по набегающей толпе, но в ответ не прозвучало ни выстрела.
— Да они обкуренные! — предположил Майкл, торопясь следом за Масариком.
— Или мы им очень нужны живыми, — возразил Влад, сдергивая с петли на разгрузочном жилете еще одну наступательную гранату.
Неожиданно в наушнике переговорного устройства раздался крик Беккереля и едва слышные хлопки выстрелов бэсок. Однако длилось это всего пару секунд. Затем все смолкло, словно ничего и не было. И тотчас преследователи, топочущие позади в коридоре, взвыли в каком-то зверином торжествующем кличе. Будто подчинившись неслышной команде, по стенам хлестанули длинные автоматные очереди.
— Твою мать! — Споткнувшись, Влад втянул голову в плечи, как будто это могло спасти его от рикошетирующих с визгом пуль. — Мы им больше не нужны. Граната!
Гунн метнул гранату за спину, переходя на бег. Малыш изо всех сил старался не отстать от товарища, размышляя о том, что с ними будет, если преследователи окажутся быстрее.
— Всем, кто меня слышит! — вновь ожило переговорное устройство, заговорив голосом сержанта. — Немедленно отойти к выходному шлюзу!
Слова командира, отменившие собой режим радиомолчания, словно пробили плотину, через которую хлынули разрозненные сообщения от бойцов.
— Не можем оторваться! — доложила Лилит, едва перекрикивая шум боя.
— Я окружен! — послышался хриплый голос Упыря. — Нас с Пыхом разделили! Его не вижу! Боеприпасы на исходе! Слышу чей-то бой поблизости и нуждаюсь в помощи!
— Меня отгоняют в глубь базы! — крикнул Пых, отзываясь на слова Макса Майера.
Из-за поворота вывалились несколько фигур, и Никсон, выдернув из-за спины ручную пушку, не целясь, пальнул в шевелящиеся силуэты. Пушка гулко бухнула на его плече, едва не оглушив самого стрелка. Граната ударила в самый центр толпы преследователей, разметав изрешеченные тела и пробив приличную дыру в стене. Взрывная волна стеганула тугим молотом.
— Ни хрена себе! — удивился Майкл, не ожидавший столь эффективного действия своего оружия.
— Слышал артиллерию рядом! — подал голос Упырь. — Малыш, это ты?!
— А кто же еще, — ответил за Никсона Масарик.
— Вы совсем рядом, Гунн! — обрадовался Майер.
— Мы выходим! Не подстрели! — ответил ему Влад, уже поняв, что бой в зале, куда привел их коридор, ведет Макс.
Гунн и Малыш выскочили из коридора, паля во все стороны из бэсок, так как целей в зале оказалось более чем достаточно. Из-за штабеля каких-то ящиков им вторил Упырь, ободренный подходом помощи.
Израсходовав последние патроны, Макс Майер, словно чертик из табакерки, выпрыгнул из своего укрытия и быстро заработал диверсионным ножом. Эта двусторонняя атака была так стремительна и продуктивна, что через несколько секунд с находящимися в зале противниками было покончено.
— Ты видел? — обтерев нож об одежду одного из трупов, кивнул Упырь на лежащие тела.
— Видел, — кивнул Гунн. — Но пока нам не стоит об этом думать и задерживаться для осмотров. Нам бы в живых остаться.
Только сейчас Майкл неожиданно заметил, что среди трупов на полу зала лежат не только имперские солдаты. Вернее, правильным было бы сказать — там лежали не только люди, хотя сложением и одеянием они напоминали людей. Высокие и худощавые создания с длинными конечностями походили на чрезмерно изможденных людей. Лишь два основных различия бросались в глаза наиболее сильно — тонкие кисти с четырьмя непомерно длинными пальцами и совершенно нечеловеческие головы. Эти головы с узкими костлявыми лицами, вместо волос обрамленными лежащими друг на друге гребнями эластичных пластин. Развитые челюсти выдавали, скорее всего, хищный в прошлом вид существ. Ушей видно не было, а глаза, примерно такого же размера, как и человеческие, не имели ни ресниц, ни белков — они больше походили на глаза рептилий, имея темно-янтарный цвет радужной оболочки.
— Эй, Малыш, не спи, замерзнешь! — окликнул Масарик своего подопечного. — Уверен, что теперь мы не раз еще увидим этих тварей.
Оторвавшись от изучения неведомых существ, Никсон увидел, что оба его товарища стоят у противоположного выхода из зала, дожидаясь своего нерасторопного коллегу. Из коридора, приведшего их в этот зал, уже доносился шум недалекой погони. Встрепенувшись, Майкл кинулся догонять друзей.

* * *

— Меня опять атаковали! — зазвенел в переговорном устройстве голос Томаса Моргана одновременно со звуками донесшейся до беглецов канонады боя. — Мне не отбиться!
— Это там! — закричал Макс Майер, бросаясь в очередное ответвление коридора, из которого слышался шум. — Быстрее!
Все трое со всех ног помчались на звук боя. Шум нарастал, приближаясь. А за очередным поворотом они врезались в спины рвущихся к близкой добыче врагов. На этот раз огонь открывать не стали, боясь попасть в своего и не разрушая эффекта внезапности, нечаянно полученного ими. Словно мясники на бойне, диверсанты безжалостно орудовали своими ножами, не разбираясь, чье тело идет в. разделку — имперца или чужака. После нескольких «легких» противников, убитых внезапно со спины, нападение все же заметили. Но диверсанты были вполне готовы к такому раскладу — в узком коридоре им было совершенно наплевать на численное преимущество врага.
— Лом, мы рядом! — заревел Упырь, разделывая очередного противника. — Держись!
Морган не ответил. Тогда Майкл протиснулся мимо сцепившихся со своими противниками Упыря и Гунна и начал буквально проламываться сквозь мечущиеся тела. Он зажал в каждой руке по диверсионному ножу и теперь вдоволь поил их чужой кровью. Майкл с тупостью и неотвратимостью почуявшего опасность бизона рвался вперед, раздавая удары клинков налево и направо, поддевая плечом, сшибая с ног тяжелыми пинками. Разделавшись со своими противниками, Гунн и Упырь пристроились по бокам от Никсона, быстро добивая тех, кто, как кегли, разлетался в стороны от Малыша.
— Лом! — опять заорал Макс, увертываясь от сверкающего клинка пехотного тесака и вгоняя в горло его владельца лезвие своего ножа.
Что-то захрипело почти под ногами Никсона, и он, сбив ударом ноги склонившегося над чем-то чужого, выдернул из кучи валяющихся тел окровавленного Моргана. Выглядел Томас весьма неважно — в разорванной одежде, с разбитым лицом и кулаками, густо залитый кровью. Казалось странным, что Никсон сумел опознать его в том кровавом хаосе, который разверзся вокруг них. Толкнув Моргана в руки товарищей, Майкл открыл огонь по наседающим врагам, без сожаления расстреливая остатки боезапаса своей бэски.
— Жив? — спросил Упырь, хрипло дыша и одновременно меняя магазин.
— Как я вам рад, ребята, — ответил Лом, сплевывая выбитые зубы. — Думал, что все, конец.
— Ты как, цел? — уточнил Гунн, оттаскивая Томаса назад и осматривая его. — Серьезные ранения есть?
— Все нормально, — мотнул головой тот. — Это в основном не моя кровь. Только из оружия один нож остался. Вот еще бы минуту — и конец мне.
— Гунн, ответьте Джокеру! — снова ожило переговорное устройство.
— Слушаю! — подал голос Влад.
— Как обстановка? — поинтересовался сержант.
— Гунн, Упырь, Малыш и Лом, — доложил Масарик. — Остальных не нашли: слишком плотные заслоны.
— Тебя понял. Мы пробились и будем отходить к базе, — пояснил Макфлай, фоном для которого выступали раздраженные выкрики майора Лукина. — Когда вырветесь наверх, самостоятельно отходите на базу. Всем, кто меня слышит, — самостоятельный отход. Основная задача каждому — любой ценой пробиться к базе.
— Принято! — кивнул Гунн, словно сержант мог его видеть. — До связи.
— Отходим! — скомандовал Упырь, едва смолк разговор между Масариком и сержантом Макфлаем. Он понимал, что вперед по коридору им не пробиться. Оставалось надеяться, что преследующие их еще не успели стянуть в загоняющие отряды много бойцов. — Нам не выйти. Надо искать укрытие.

* * *

— Вам не показалось ничего странным? — спросил Гунн, прислушиваясь к происходящему за толстой стальной переборкой.
Они сидели, прижавшись спинами к стене в небольшой комнате, куда завело их бегство от обезумевшей своры преследователей. Магазины бэсок опустели, а у Масарика не осталось и гранат. Впрочем, Томас Морган оказался в еще худшем положении, оставшись и вовсе с одним только ножом. Никсон в плане вооружения сейчас имел существенное преимущество перед всеми товарищами. Помимо гранат, которые он не успел израсходовать, Майкл держал на коленях тяжелую ручную пушку «MP Харрис Ультра» с почти полным магазином, в котором ждали своей очереди девятнадцать осколочно-фугасных гранат. Сейчас эта весомая смертоносная железка совсем не казалась Никсону излишеством, как совсем недавно в оружейной комнате на базе.
— А что тут может быть странным? — с деланым удивлением поинтересовался Упырь. — Все обыденно. Мы в полной заднице где-то под землей. Вокруг ополоумевшие имперцы и инопланетные твари. Нас загнали в крысиную нору, где мы сдохнем либо от ран, либо от голода. По-моему, все вполне обыденно.
— Я немного не это имел в виду, — поправился Масарик, не сумев сдержать неуместного в такой ситуации смеха от высказывания товарища. — Мне показалось странным само строение этой базы.
— Очень похоже на корабль, — высказал Майкл предположение, которое уже возникало у него во время безумного бега по коридорам. — Очень похожи все эти коридоры, залы с каким-то оборудованием, переборки и створы на какой-то корабль. Правда, это если не знать, что мы находимся довольно глубоко под землей.
— Именно это я и хотел сказать, — согласно кивнул Влад.
— Мне кажется намного более странным то, с каким количеством противников мы столкнулись, — покачал головой Макс Майер. — А еще то, как они бездумно лезут к нам. Ни чувства самосохранения, ни рассудительности. Они совершенно безумны.
Тем временем где-то далеко от небольшого зала, в котором четверо диверсантов забаррикадировались, ухнул взрыв, передав по стенам коридоров приличный толчок. Бойцы переглянулись, гадая, кто из их товарищей ещё ведет бой на каком-то из уровней этой странной подземной базы. Сами они сейчас находились в относительной безопасности, защищенные стальными стенами и заблокированным Ломом замком. Притом Лому удалось заблокировать замок тяжелой двери, оставив возможность отпереть его в любую минуту, если это потребуется.
Небольшой черно-белый монитор системы контроля доступа, встроенный прямо во внутреннюю обшивку двери, продолжал исправно функционировать, позволяя сносно видеть происходящее в зале перед дверью. Сидящий у самой двери Морган постоянно краем глаза следил за копошащимися на мониторе силуэтами. Диверсанты собрали в кучу все оставшиеся у них боеприпасы, разделив их, насколько было возможно, поровну. Только Малышу не досталось ничего из того, что он отдал, так как на его тяжелую пушку никто не претендовал.
— Внимание всем, кто уцелел! — заговорил Масарик уже не в первый раз. — Всем, кто меня слышит! Даю пеленг. В случае подхода постараемся прикрыть.
Влад утопил маленькую кнопку маячка, активируя его сигнал, по которому потерявшиеся товарищи могли попытаться выйти к импровизированному убежищу. Переговорные устройства выдавали лишь помехи и непонятные звуки, но доносящиеся через перекрытия отзвуки боя не позволяли усомниться, что еще не со всеми покончено.
— Нам не дадут здесь отсидеться, — вздохнул Макс Майер, проверяя остроту своего ножа. — Надо думать, как можно уйти отсюда. И куда уйти, если пробиться к выходу мы не сможем. Или готовиться к последнему бою.
— Тише! — встрепенулся Влад, плотнее прижимая наушник к уху. — Я что-то слышу.
Все затихли, вслушиваясь в эфир. Все те же непонятные звуки, затем вдруг обрывистое хриплое дыхание на фоне непонятных голосов, вновь тишина и помехи...
— Бой приближается, — тихо сообщил Лом, поднимаясь и впиваясь глазами в тусклый экран системы контроля доступа. — Дай еще раз пеленг.
Гунн утопил бородавку кнопки маячка, не переставая вслушиваться. Фон в наушниках снова изменился — отчетливо зазвучали шаги бегущего человека, хриплое дыхание, чье-то невнятное мычание. Видимо, обезумевшие преследователи были слишком близко от того, чье дыхание доносилось из переговорных устройств.
— Почему он молчит? — удивился Никсон, понимая, что активировать переговорное устройство случайно практически невозможно.
— Может, уже не может говорить, — предположил Лом и тотчас завопил: — Вон он! Это Пых! Надо открывать двери!
— Давай быстрее! — торопил Гунн, так же, как и все, занимая позицию для стрельбы и готовясь прикрыть прорывающегося к ним товарища.
Теперь уже все видели бегущего к дверям Карла Дункана и преследующих его врагов. Погоня отставала от Пыха всего на пару шагов, поэтому стоило особенно торопиться. Лом справился с замком за рекордные пару секунд, распахивая тяжелую дверь.
Гунн и Упырь открыли огонь одиночными выстрелами, чтобы не потратить впустую ни одного оставшегося патрона. Они били по преследователям, точно вгоняя пули по сторонам от несущегося на них товарища. Лом размахнулся и метнул через голову подбегающего минера наступательную гранату.
— Граната! — рявкнул Томас, закрывая дверь за ввалившимся в комнату Дунканом.
За дверью грохнуло, а Лом с изумлением и ужасом смотрел, как с разжавшихся пальцев Пыха скатываются, прыгая, словно мячики, две оборонительные «Ф-1».
— Граната! — взревел Упырь, словно раненый бегемот, дергая при этом дверь на себя и едва не сбивая с ног держащегося за створку Лома.
А Пых совершенно спокойно выдернул из-за пояса невесть откуда взявшиеся у него пистолеты и начал палить во все стороны.
Малыш инстинктивно прыгнул к двери, подхватывая и буквально унося из комнаты растерявшегося Лома. Он рухнул за порогом и откатился в сторону, за прикрытие стен, не разжимая одной руки на вороте товарища, а второй на стволе своей пушки. При этом он больно ушибся головой о колено кувыркающегося Гунна. И в этот момент гранаты взорвались.
По ушам стегануло так, что Малыш перестал слышать, ощущая во рту вкус крови. Пол колыхнулся, словно палуба корабля во время шторма. Дверь вывернуло в обратную сторону. Дым, пыль и какие-то ошметки фонтаном ударили из проема. Осколки смели часть подобравшихся слишком близко имперцев.
Поднявшись на колени, Никсон влепил два выстрела из «МР Харрис Ультра» в отдельные группы копошащихся врагов. Майкл совершенно перестал понимать, что происходит, — эти гранаты из рук товарища, кровь и ошметки плоти по стенам, гарь, трупы, звон в голове, Гунн, размахивающий рядом своими клинками и беззвучно разевающий рот в подобии крика, и тяжесть ручном пушки на плече. Кто-то подтолкнул Майкла к выходу ближайшего коридора, и он шагнул вперед, поводя стволом ручной пушки в поисках новой цели...

Предыдущая страница 10 Следующая страница


11 Олег Маркелов

* * *

— Что это было, черт подери? — в сердцах стукнув кулаком в стену, спросил Лом. — Что с Пыхом случилось?
— Он сошел с ума, — пожал плечами Упырь. — Так же как и все имперцы.
— Какой смысл сейчас это обсуждать? — подал голос Гунн. — Ему уже ничем не поможешь. Там даже хоронить нечего. А вот мы ещё живы и опять сидим в какой-то крысиной норе.
Сука-судьба явно решила получить максимум садомазохистского удовольствия, не выпуская их из этого подземелья, но и не позволяя погибнуть в безумной свалке боя. Уходя от своего прошлого убежища, диверсанты были вынуждены постоянно отбиваться от нападений отдельных солдат и групп имперцев, с безумным ожесточением пытающихся любой ценой добраться до своей добычи.
Окончательно заблудившись в лабиринте коридоров и уровней, диверсанты оказались в просторном помещении со стеллажами. С первого же взгляда это помещение опознавалось как склад.
Лом быстро запер дверь, как две капли воды похожую на дверь в комнате, едва не ставшей их братской могилой.
— Надо осмотреть эти стеллажи, — предложил Малыш, к которому уже почти полностью вернулся слух и трезвость мысли. — Может, пожрать чего найдем.
— Внимание всем! — опять начал звать Масарик. — Всем, кто меня слышит! Даю пеленг! Всем, кто меня слышит! Прием!
Упырь забрался на ближайшие стеллажи, изучая сложенные на них предметы и упаковки, вскрывая некоторые из них.
— Присоединяйся! — крикнул он Малышу, жестом приглашая заняться соседним стеллажом.
Не дожидаясь повторного приглашения, Никсон принялся потрошить соседний стеллаж, используя для распаковывания ящиков свой армейский тяжелый нож.
В нескольких сложенных на стеллаже упаковках хранились детали какого-то оборудования, и Майкл перебрался дальше, туда, где было больше хаоса в сложенных коробках. Забираясь на стеллаж, он вдруг увидел у самой стенки несколько ящиков, формой и темно-зеленой окраской выдающих свою принадлежность к имуществу армейских подразделений. Цифры и буквы незнакомых маркировок входили, скорее всего, в имперскую складскую систему биркования.
Малыш спрыгнул со стеллажа и, подойдя к ближайшему вытянутому ящику из пористого пластика, осторожно поддел ножом затвор механического замка. Отбросив мелькнувшую мысль о возможной ловушке и желание показать ящик Лому, который тоже являлся немного минером, Малыш откинул крышку ящика.
— Черт! — ахнул Майкл, не сумев сдержать эмоций при виде содержимого ящика. — Это, конечно, не еда, но тоже недурно. Парни!
В мягких ячейках, словно яйца в лотке, покоилось десятка три-четыре оборонительных гранат «Ф-1». Шагнув к соседнему большому ящику, Малыш уже без сомнений отщелкнул замок и откинул крышку. Его взору предстали, матово чернея, пять автоматических энергетических винтовок «Викинг-5». Майкл выдернул одну из уютного ложа и, сдвинув поворотную крышечку над тестовым глазком магазина, убедился, что боезапас полон.
— Что у тебя тут? — оживился Упырь, оставивший свой стеллаж, подойдя на зов товарища. — Не кисло! Теперь живем.
— Еще бы пожрать найти, — возразил Майкл, чувствуя, как урчит в желудке.
Упырь прошелся вдоль остальных ящиков, откидывая их крышки, но ничего нового не нашел. В общей сложности получилось три ящика с винтовками и пять с гранатами. Подошедший Гунн только восторженно поцокал языком, осматривая найденное богатство. Лом, оставшийся у двери на часах, терпеливо ждал, когда кто-нибудь из товарищей расскажет, что же там так удачно нашел Малыш.
— Оружие это, конечно, тяжеловато, — посетовал Макс Майер, проверяя, как и Майкл, заряд у вытащенной из ящика винтовки. — Но зато боеприпасов можно не жалеть. Жаль только, что сменных магазинов у этих «викингов» не предусмотрено. А зарядку по пути мы вряд ли найдем.
— Не думаю, что нам зарядка понадобится, — высказал свое мнение Малыш. — Одну за спину, одну в руки. В каждой выстрелов по триста. Не так и мало.
— Ты прав, — согласился Упырь. — Еще и гранатами увешаться, кто сколько унесет. Пошли еще пошмонаем стеллажи. Вдруг что полезное отыщем. А ты, Гунн, не стесняйся, налетай. И Лому прихвати.
Масарик начал навьючиваться гранатами, а Малыш и Упырь вернулись к потрошению стеллажей.
— ...не вижу... рваться... жно прикрытие... близко... — заголосили переговорные устройства прерывающимся голосом Лилит. — ...крывайте... запас кон...
— Что это? — взвился Масарик, подхватывая в руки две винтовки и несясь к дверям.
Малыш с Упырем, будто по команде, скатились со штабелей ящиков. Упырь убежал за винтовкой, а Малыш присоединился к товарищам у двери, подхватив прислоненную к стене ручную пушку.
— Звук боя слышу! — крикнул Лом, прижимающийся ухом к двери.
— Черт! А если будет опять как с Пыхом? — предположил Гунн, снимая «викинга» с предохранителя и отходя от двери на несколько шагов. — Они ведь парой ушли.
Лом держался за рукоять двери, готовый разблокировать замок и отодвинуть створку. Малыш расстегнул ножны диверсионных ножей и положил пушку на плечо. Подбежавший с винтовкой в руках Упырь встал на изготовку рядом с Гунном. Но теперь, после слов Влада, все вдруг ясно представили, что будет с ними, если безумие, захватившее Пыха, передалось и Лилит. Пых, который был всего лишь минером, едва не разнес их в клочья гранатами. И только чудом никто из них не разделил его участь. Но Лилит ликвидатор, и, окажись она в тот раз на месте Пыха, вряд ли кто-то из них сумел бы выйти из той комнаты живым.
— ...же подхожу... — закричали переговорные устройства.
— Твою мать! — заорал Лом. — Что делать! Она нас перестреляет!
На тусклом мониторе заметались силуэты.
— ...крывайте... — вопили переговорные.
Что-то стукнулось в дверь, загремели близкие выстрелы.
— Не открывать! — не выдержал Гунн. — Слишком большой риск!
— ...шу мать... вайте!..
Малыш почувствовал, что сейчас там, за этой дверью, убивают ту самую девушку, о которой он мечтает в своих фантазиях. И каким-то чутьем он знал, что она не безумна, что за дверью действительно она. Стремительно преодолев расстояние до двери, Майкл отшвырнул плечом Лома и, разблокировав дверь, толкнул створку вбок. В проем ввалился клубок тел, подминая Никсона под себя. Падая, Малыш выпустил из рук пушку, вырывая из ножен диверсионные ножи...

* * *

— Таких козлов, мать вашу, которые бросают своих товарищей среди врагов, надо мочить на месте, мать вашу! — орала Лилит, только что жестким ударом в челюсть отправившая подвернувшегося под руку Лома в нокаут. — Вы что, совсем охренели, уроды?
— Остынь, Лилит, — зло оскалился Упырь, чувствуя себя не слишком удобно из-за справедливых претензий девушки. — Нас только что Пых едва не прикончил. Он просто сбесился. Вот мы и гадали, не тронулась ли ты с ним на пару.
— Гадали?! — задохнулась от злости Лилит. — Да вы обоссались тут все. Если бы Малыш в это месилово не влез, меня через минуту на куски бы порвали.
Майкл улыбнулся, радуясь, что в горячке рукопашной, которая развернулась у двери, девушка все же заметила, кто буквально за шкирку втащил ее внутрь, заслонив своей широченной спиной и, как лев в стае шакалов, полосуя клинками диверсионных ножей налево и направо. С той яростью, с которой он набросился на нападавших, у него, наверное, был шанс перебить их всех. Тем более что в этом боевом безумии Майкл значительно превосходил тупое безумие имперцев. Но он очень боялся, что Лилит получила раны, и поэтому, располосовав всех, до кого мог дотянуться, и отшвырнув ударом ноги одного из набегающих, он сделал пару шагов назад. А там уже и Лом подсуетился, захлопнув дверь. Одна беда — занимаясь дверью, он слишком близко оказался от взбешенной фурии, в которую превратилась Лилит.
— Остынь, Лилит! — повторил Упырь, чувствуя, что начинает всерьез заводиться от этих наездов и обвинений, какими бы правильными они ни были.
— Спасибо, Малыш, — поблагодарила девушка, внезапно став совершенно спокойной. — Бог даст — сочтемся.
— Всегда пожалуйста, — смутился Майкл, сам не зная от чего. — Я не мог иначе, так что ты мне ничем не обязана.
— А с Пыхом нас разделили в одном из коридоров. Там началась рукопашная, хоть тогда у нас ещё оставались патроны. Я кое-как отмахалась, но вынуждена была отходить, — пояснила она. — Надеялась, что он тоже прорвется. Что с ним стало?
— Он попытался взорвать нас гранатами, когда мы так же, как тебя, пустили его в комнату, где отсиживались, — рассказал Гунн. — Чудом всем удалось выпрыгнуть. А он остался там, когда гранаты взорвались.
— Он ведь не мог просто выронить гранату? — с сомнением спросила девушка, не веря, что боевой товарищ попытался убить своих друзей.
— Только не Пых, — покачал головой Гунн. — Ты ведь знаешь, как он умел обращаться со всем, что взрывается. А потом, бросив гранаты, он начал палить в нас из пистолетов. К счастью, стрелял он всегда неважно. Именно поэтому мы и медлили, прежде чем открыть тебе дверь.
— Черт! Что тут происходит? — Лилит потерла лицо ладонями. — Имперцы осатаневшие, какие-то уроды или мутанты, с Пыхом тоже вот что-то сделали...
— Держи, — протянул Гунн девушке энергетическую винтовку. — Мы все не раз друг за друга готовы были жизни отдать. И придет время — отдадим. А сейчас ситуация такая была.
— Это слова, — холодно заметила Лилит. принимая тем не менее винтовку. — Придет время — посмотрим.
— Там еще и гранаты есть, — постарался окончательно увести разговор от неприятной темы Никсон. — Да и винтовок по паре на нос будет. Так что можно выстрелы не экономить.
— А ты знаешь, Лилит, — улыбнулся примирительно Упырь, — вот когда ты матом крыть начала и Лому в челюсть въехала, я сразу понял, что это действительно наша девочка и что с тобой все в порядке.
— Пошел ты, — беззлобно уже бросила девушка, направляясь к ящикам с гранатами.
Внезапно в коридоре за стеной что-то гулко громыхнуло и через миг ударило, словно тараном в стену. Стена выдержала, хоть кое-где и появились трещины.
— Смотри-ка, — закричал Лом, показывая на тусклый экран системы контроля доступа и морщась от боли в челюсти. — Они, похоже, больше не станут ждать. Решили начать серьезный штурм.
— Что там? — спросил Упырь, возвращаясь к двери, но в этот момент вновь громыхнуло, ударив на этот раз в дверь.
Экран потух, а дверь подозрительно искривилась, хоть и осталась в своих пазах.
— Что там было? — задал вопрос Лому Упырь. — Что ты видел?
— Они приволокли то ли ручную пушку, то ли гранатомет. Короче, все отвалили в коридоры и теперь оттуда бьют.
— Значит, скоро пробьются, — нахмурился Упырь, осматривая дверь. — Дверь не пробьют: она в глубоких пазах ездит. А вот стену выстрела за три-четыре продырявят. Надо быстро баррикаду строить из стеллажей.
— Обидно в этой крысиной норе сдохнуть, — вздохнул Лом, отходя от двери в глубину зала.
— А где не обидно? — уточнил Гунн, пытаясь завалить первый стеллаж.
— На свежем воздухе, — пожал плечами Лом. — Чтобы солнышко увидеть. Или, еще лучше, звезды.
— Вряд ли ты будешь с солнцем прощаться, если тебе начнут глотку резать, — усмехнулся Упырь, присоединяясь к Гунну у стеллажа. — Давайте все вместе навалимся!
Малыш не участвовал в обсуждении вариантов строительства баррикады и подготовки к последнему бою. Нельзя было сказать, что он паниковал: для этого Майкл слишком часто за свою жизнь смотрел в лицо опасности. Но вот устраивать тут предсмертную бойню с предрешенным концом ему совершенно не хотелось. И хоть Упырь, попав в этот зал, первым делом обошел его по периметру, проверяя, нет ли других выходов, Малыш все же искал что-то, что могло спасти их всех от смерти. Ему совершенно не хотелось умирать сегодня, пусть даже и разделив героическую смерть с друзьями. Он обходил зал метр за метром, начав свои поиски от дальней стены. Дойдя до середины, Майкл наткнулся взглядом на довольно большой квадрат несколько иной текстуры, чем весь остальной потолок. Под квадратом располагался один из стеллажей, но, встав на четвереньки, Никсон обнаружил в полу аналогичный квадрат, заставленный стеллажом. И если квадрат в потолке выделялся не так уж и сильно, то его проекция на пол выглядела откровенной заплатой.
Со стороны двери раздался грохот — диверсантам удалось раскачать и завалить первый стеллаж, создав завал на пути предполагаемой атаки имперцев. И, судя по выкрикам, они сразу же взялись за второй.
Малыш выдернул из ножен тяжелый нож для выживания и слегка поддел острием материал «заплаты» на полу. Кусочек материала скололся, развалившись на пару более мелких частей. Майкл подхватил крошки, потер в пальцах. Вне всякого сомнения, это было что-то похожее на цемент или пористый самозатвердевающий пластик. Притом материал имел не лучшее качество.
— Эй, быстрее все сюда! — закричал Малыш, чувствуя, как надежда тахикардией застучала в его груди. — Быстрее все сюда! Я, кажется, нашел!
Диверсанты, услышав истошный вопль товарища, пулей примчались к нему в полном составе, бросив свою возню со стеллажами.
— Что это? — удивился Упырь, сразу же заметив квадраты, и, подобно Никсону, попробовав скол на ощупь, понял все без лишних объяснений. — Свяжем несколько гранат. Укроемся за дальними стеллажами и взорвем. Пошли за гранатами, а то эти твари вот-вот прорвутся. Уже третий раз в одно и то же место бьют. Ты, Малыш, пока раскидай тут все от квадрата.
Четкий план и близость врага всегда мобилизуют. Поэтому все без лишних разговоров кинулись к ящикам. Упырь и Гунн начали быстро перекладывать гранаты из одного ящика в другой. Все бойцы еще до этого навесили на петли разгрузочных ремней и распихали по карманам столько гранат, сколько уместилось, и теперь Гунн и Упырь решили тащить с собой весь ящик. Они ухватились за ручки, когда очередной выстрел имперцев вынес из стены, чуть правее двери, кусок в добрый квадратный метр.
— Не успели! — клацнул по-волчьи зубами Упырь. — Я их задержу, а вы тащите.
Он подхватил из ящика по паре гранат в каждую руку и трусцой побежал к пролому. Когда до дыры в стене оставалось не больше десяти шагов, Упырь, выдернув чеку зубами, метнул одну из гранат точно в пролом.
— Граната! — крикнул он. предупреждая идущих с ящиком товарищей и прижимаясь к стене, чтобы не попасть под осколки.
Все ждали взрыва за стеной, но первым, неожиданно для всех, расшвыривая разорванные упаковки, прогремел гулкий взрыв в центре зала.

* * *

Капрал пришел в себя, но не торопился выдавать это каким-либо движением или звуком. Он не открывал пока глаз и только прислушивался к своим ощущениям и тому, что происходило вокруг. Самым лучшим известием было то, что он еще жив и, судя по самочувствию, даже вполне цел. Только тупая боль в затылке позволяла предположить, что его оглушили чем-то тяжелым. Положение его тела говорило о том, что он сидит примотанный к стулу, вернее, прижатый стандартными силовыми путами, которые использовали и у федералов, и у имперцев повсеместно от армии и до полиции, да и, что там говорить, даже в частных охранных конторах.
Тишина вокруг не нарушалась ни единым посторонним звуком. Только слышно совсем близко тяжелое дыхание другого человека. Значит, скорее всего, Кома тоже жив и находится в таком же положении. Тут Рукову пришло в голову, что то, что он сейчас жив, может оказаться вовсе не лучшим известием, а даже наоборот — худшим, если их ждут впереди пытки и прочие малоприятные процедуры. Лучше один раз быстро умереть в бою, чем долго мечтать о смерти, захлебываясь своей кровью в пытках, и умирать, возможно, много раз подряд, возвращаясь к жизни по воле палача, чтобы начать страдать и умирать снова.
Папа очень медленно, почти незаметно, приоткрыл узкие щелочки, через которые можно было кое-как осмотреть небольшой сектор пространства вокруг него. Гладкий пол, гладкие пластиковые стены. Ни мебели, помимо их стульев, ни иных предметов интерьера. Одним словом, стандартная армейская комната для допросов.
Дыхание, слышимое рядом, прервалось негромким стоном. Кто-то заворочался, видимо дергаясь в путах. Несколько секунд в комнате стояла тишина, а затем раздался кажущийся излишне громким голос Джона Беккереля:
— Эй, Папа, вы живы?
— Чего ты орешь? — зашипел капрал, открывая глаза и осматриваясь уже без скрытности.
Кроме двух стульев, к которым их прижимали силовые путы, в комнате действительно ничего не оказалось. Светло-серые стены, серый грязный пол, грязно-белый потолок со встроенными лампами светильников. Повсюду пластик. Такую комнату и окружающие ее помещения можно было собрать из готовых модулей за считаные минуты прямо в лесу.
— Куда мы попали? — не унимался Беккерель, крутя головой и вновь пытаясь разорвать путы.
— Скорее всего, мы у имперцев, — пожал плечами капрал, чувствуя, как это движение провоцирует усиления силового поля его кандалов. — И вряд ли нас примут как почетных гостей.
— Что это значит? — спросил медик странно дрогнувшим голосом.
— Ничего необычного, — безразлично ответил Руков. — Ты разве не видел, что происходило с пленными имперцами, когда от них нужна была какая-то информация или услуги?
— Нас будут пытать? — догадался Джон, сильно бледнея.
— Как минимум допрашивать с пристрастием. А там поглядим, — пояснил капрал и вдруг обратил внимание на странное состояние Беккереля. — Эй, Кома, а ты что? Что с тобой происходит?
— Я должен вам сейчас признаться... — начал неуверенно Джон. — Пока никого больше здесь нет. Я... Одним словом, я боюсь.
— Боишься? — опешил капрал, обязательно свалившийся бы сейчас со стула, если бы не плотные объятия кандалов. — Ты, диверсант, медик и черт знает кто еще, боишься?! Как это может быть?
— Панически, — совершенно серьезно ответил Беккерель, не поднимая на Рукова глаз. — Я не уверен, что сумею молчать, если меня начнут пытать. Меня уже сейчас начинает внутри трясти от ожидания допроса. Я просто на грани истерики.
— Ты не шутишь сейчас? — удивленно спросил Папа, но, всмотревшись в лицо Комы, понял, что тот совершенно серьезен и честен с ним сейчас— Вот дерьмо! Ты как пошел на такую работу, если психологически не готов?
— Я медик в первую очередь, — печально пояснил Джон. — Мне все это казалось совсем не таким. Я не думал, что все может так повернуться. Я не хотел...
— Вот дерьмо, — повторил капрал, панически соображая, как можно с честью выкарабкаться из такой дурно пахнущей ситуации.
В комнате воцарилась тишина. Руков думал, почти физически ощущая то состояние, которое сейчас подчинило себе его товарища. Наконец призрачный лучик надежды затеплился среди черных туч его тяжелых мыслей. Он нашел достойный вариант, но его осуществление требовало просто огромной доли везения. Однако ничего иного придумать капрал сейчас не мог и всерьез опасался, что в комнате появится еще кто-то, и тогда ситуация перейдет в зону совершенно неконтролируемого развития.
— Послушай, Кома... — Голос Рукова был сейчас твердым и пропитанным спокойной уверенностью. — Я нашел выход и обещаю сделать так, что тебя не будут пытать. Только ты мне должен будешь в этом помочь.
— Конечно, я готов, — встрепенулся медик, с надеждой глядя на капрала. — Я сделаю все так, как вы скажете.
— Отлично. Это верный план, и тебе нужно будет просто сыграть, как в театре. Ты никогда в детстве в самодеятельности не участвовал? Впрочем, это неважно сейчас. Суть в том, что ты должен просто держаться.
— Что это значит? — не понял Беккерель.
— Ты должен всем своим видом показывать свою решительность и непоколебимость. Они должны видеть не дрожащие пальцы и испуганный взгляд, а ярость берсерка в глазах и гордо поднятую голову бойца-диверсанта, — терпеливо начал объяснять капрал. — Ты должен выглядеть так, словно готов их всех на завтрак съесть. Понимаешь?
— Но что это даст? — усомнился медик.
— Послушай, давай ты сейчас не будешь разбираться в моем плане, тем более ты его не знаешь, — оборвал его Папа. — Просто делай все так, как я тебе сказал. А если мой план вдруг не сработает и тебя соберутся пытать, можешь с чистой совестью рассказать все, что знаешь, чтобы спасти себя от пыток. Я, как твой командир в данный момент, разрешаю. Только не раньше, чем они непосредственно перейдут к пыткам. Но я тебе обещаю, что, если ты постараешься и сделаешь все как надо, никаких пыток не будет.
— Я постараюсь...
— Что? Или мы делаем так, или я пальцем не шевельну, и ты будешь своей шкурой испытывать их терпение, — надавил капрал. — Ответ «постараюсь» меня не устраивает.
— Я сделаю все так, как вы сказали, — ответил Беккерель, действительно взяв себя в руки.
Он даже внешне изменился, расправив плечи, гордо вздернув голову и даже изменив взгляд.
— Вот это другое дело, — похвалил Руков. — И не забудь, что ты должен играть всегда, даже когда кажется, что никого нет рядом.
— Принято! — ответил Кома так, как и положено было отвечать бойцу.

* * *

Дверь распахнулась через два часа после того, как Руков пришел в себя. К этому времени Кома окончательно взял себя в руки и встретил вошедшего таким взглядом, словно тот сейчас был в роли допрашиваемого «языка».
— Надеюсь, вам удалось немного отдохнуть, господа? — улыбнулся вошедший высокий стройный человек в форме лейтенанта разведывательного отдела Вооруженных сил Евразийской Империи.
Офицер нес с собой легкий пластиковый стул, который неспешно пристроил перед стульями пленников так, чтобы быть на равном расстоянии от обоих. Однако садиться на принесенный стул не торопился, медленно обходя вокруг своих пленников и внимательно их осматривая.
— Мне бы очень хотелось, господа, чтобы наш разговор пошел по руслу конструктивных и взаимовыгодных отношений. Ведь каждый человек обязательно чего-то хочет для себя. И чтобы найти компромисс, устраивающий всех нас, нужно не так-то много усилий. — Дружелюбная улыбка не покидала его лица ни на минуту, словно он работал где-то в сфере обслуживания, а не в военной разведке. — Давайте сделаем так: я немного поговорю, а вы немного послушаете. Потом, я очень надеюсь, мы поменяемся ролями, и слушать буду я, а вы — говорить.
Он помолчал, заканчивая путь вокруг пленников и долго усаживаясь на неудобном маленьком стуле.
— Эта походная мебель сущее наказание, — проворчал лейтенант, наконец усевшись и скрестив руки на груди. — Впрочем, как и вся эта чертова планета. Я часто мечтаю оказаться в большом уютном доме в каком-нибудь уютном зеленом местечке. Сидеть вечером у камина в огромном мягком кресле и читать в свежей электронной газете раздел новостей с Новых Колоний. Ароматный коньяк. Дорогая сигара...
Офицер помолчал, все с той же улыбкой переводя взгляд с одного пленника на другого.
— А вместо этого я вынужден торчать в этой дыре, общаясь с милыми людьми, которые, уверен, в душе мечтают о чем-то подобном. И каждый раз, когда эти мечты прерываются очередным подъемом по тревоге, вы, так же как и я. в сердцах говорите себе, что надо все оросить к чертовой матери и начать воплощать свои мечты в жизнь.
Изучающий взгляд лейтенанта остановился на Беккереле, который ответил ему презрительно-насмешливым взглядом.
— Нет, — качнул головой разведчик. — Не всегда сладкие мечты могут иметь форму мягкого кресла и потрескивающего огня камина. Вот вы, наверное, презираете такой мещанский уют. Я прав? Но ведь вы тоже мечтаете. Только в ваших мечтах, скорее всего, новые погоны, своя команда бравых парней, да чем черт не шутит, может, и место в штабе. Ну и грудь в орденах.
Капрал Руков едва не ухмыльнулся, боясь спугнуть удачу и поверить, что игра Комы действует именно так, как нужно.
— Мне не очень нравится то, что вы слушаете меня в кандалах. Я бы хотел сделать жест доброй воли и снять с вас путы. Но мне нужно ваше слово, что вы не будете предпринимать глупых попыток устроить здесь бойню, — предложил офицер, но, заметив кривую презрительную усмешку на лице Комы, передумал. — Хотя я думаю, что достаточно будет ослабить путы, не снимая их совсем. Так и мне будет спокойно, и вам комфортно.
Лейтенант извлек из кармана маленький пульт управления, нажимая кнопки регулировки силовых полей. Невидимые путы, стягивающие пленников, ослабли. Можно было бы предположить, что кандалы отключились совсем, но любое резкое интенсивное движение вызвало бы незамедлительную реакцию неподкупного механизма.
— Мы несколько отвлеклись от нашей темы, — заговорил вновь офицер. — Мне всегда было интересно, насколько хорошо федералы платят своим солдатам? Что могут себе позволить люди, которые ежедневно рискуют своими жизнями, защищая интересы своей страны? Как чувствуют себя с финансовой стороны те, кто достиг рубежа пригодности и вышел в тираж? Я не буду просить вас ответить на эти вопросы. Это будет некорректно. Но вы можете вспомнить для себя самих ответы на эти вопросы. И, кстати, вам не интересно, как ответят на эти вопросы солдаты Евразийской Империи?
Лейтенант с минуту помолчал, хотя даже по его виду было видно, что он не ожидает от пленников каких-либо слов в ответ на его вопросы. Он мысленно усмехнулся над тем. что сейчас соблазняет этих пленников прелестями службы на благо Евразийской Империи. Но сам он уже не принадлежит к когорте имперских служащих. У него новые хозяева и новые цели в жизни. Намного большие цели, чем были раньше. Да и хозяева несравнимо серьезнее...
— Я не буду сейчас долго полоскать вам мозги, — продолжил офицер. — Мы все серьезные люди, ценящие свои принципы и свою волю. Поэтому сделаю свое предложение. Мне нужна от вас информация и немного работы. После этого вы получите оговоренное вознаграждение и уберетесь из этой дыры. Мы можем устроить вас в любые подразделения Вооруженных сил Евразийской Империи или оформить армейскую пенсию со всеми почестями и льготами. На время работы здесь более чем достойное содержание, послушные красивые женщины и прочие удовольствия...
На этой фразе лейтенант был прерван совершенно неожиданным действием Джона Беккереля, который, глядя прямо в глаза разведчика и презрительно улыбаясь, сплюнул сквозь зубы. Плевок попал на отполированный до зеркального блеска ботинок офицера, уродливым тягучим потеком перечеркнув идеальную поверхность. Лейтенант молча посмотрел на подвергшийся надругательству ботинок, и улыбка в первый раз сползла с его лица.
— Я в общем-то все вам рассказал, — подытожил офицер, поднимаясь со стула и поднимая его в руке. — Я дам вам три часа на размышления. А потом... Все, что я сейчас говорил, было только прелюдией. Дальше все будет так, как вы сами этого захотите. Вы можете, приняв верное решение, обеспечить себе достойную сладкую и спокойную жизнь. В противном случае таких добрых и миролюбивых бесед больше не будет. И развлекаться с вами будут уже по-другому. Никто здесь не играет и не шутит.
На мгновение капралу Рукову показалось, что лейтенант сейчас размахнется и обрушит стул на голову Беккереля. Но офицер бросил на скалящегося Кому взгляд, не предвещающий ничего хорошего, и вышел из комнаты, оставив пленников наедине с самими собой.

* * *

Ровно через три часа дверь распахнулась, и на пороге появился все тот же лейтенант. Его ботинок вновь сверкал идеальным лаком, в котором можно было видеть отражение всего мира.
— У меня просьба, — заговорил капрал Руков, едва офицер переступил порог.
— Слушаю вас, — улыбнулся лейтенант все той же радушно-ласковой улыбкой.
— Мне очень нужно в туалет, и я прошу вас прямо сейчас отвести меня туда, — попросил Папа, глядя прямо в глаза разведчику.
— В туалет? — переспросил тот, размышляя. — Ладно. Я отведу вас.
Он нажал клавишу на пульте, и кандалы спали с капрала. Папа поднялся, торопливо выходя в коридор и дожидаясь, пока офицер закроет дверь в комнату.
— Вам ведь не нужно в туалет? — поинтересовался лейтенант, понимая, что пленник готов говорить.
— Не нужно, сэр, — кивнул Папа. — Я хотел поговорить с вами с глазу на глаз.

Предыдущая страница 11 Следующая страница


Любимчик Судьбы 12

— Пройдем в кабинет, — пригласил офицер, жестом указывая на небольшую дверь в паре шагов от них. — Там нам будет удобнее.
Кабинетом служила небольшая комната, в которой едва помещался раскладной стол и два стула. Еще там стояла небольшая тумбочка с автономным кофейным аппаратом на ней. Больше ничего.
— Прошу вас, присаживайтесь, — указал на один из стульев офицер. — Кофе?
— С удовольствием, — закивал капрал, усаживаясь на предложенный стул. — Понимаете, я много отслужил в федеральных войсках и возраст уже совсем не тот, чтобы подставлять свой зад под пули и надеяться на карьеру. И о медалях мечтать уже поздно. Мне уже много лет, но у меня нет ни уютного домика, ни возможности подумать о создании семьи, ни надежд на добрую спокойную старость и пенсию. В общем, всего того, о чем вы там говорили.
— Правильный ход мысли, — подбодрил его офицер, нажимая несколько клавиш на кофейном аппарате.
— Да. И хуже всего то, что я знаю, что никогда ничего этого не получу. Вернее, не получил бы, находясь и далее на своем месте. Не иначе как Господь послал мне эти перемены. Вы верите в Господа?
— Да, — без колебаний ответил лейтенант, осторожно ставя перед пленником пластиковую одноразовую чашечку с горячим ароматным напитком. — Я верю в Господа, милостивого и милосердного. И согласен с вами, что это воля его привела вас и в наш плен, и, надеюсь, в наши ряды.
— Я готов, если вы действительно готовы заплатить за все мои знания и работу обеспечением моей старости и организацией достойной пенсии. — Папа отхлебнул напиток, оказавшийся слишком горячим, отчего на глазах пленника даже появились слезы. — Это не так уж и дорого.
— Несомненно, — кивнул офицер, внимательно рассматривая старого солдата.
Но он видел в его глазах честность заискивающей дворняги, которой очень хочется попасть в теплый уют дома. И за это дворняга готова подарить свою преданность новому хозяину. Ведь теплый угол и миска с супом невеликая цена за преданность. Неприятное зрелище, когда старый солдат, прослуживший всю жизнь в элитном подразделении, становится такой жалкой дворнягой. Впрочем, это означает только одно — живя среди волков, он никогда не был волком. Его гордый коллега заслуживает большего уважения. Но старик, в отличие от своего товарища, может дать информацию, а главное, он сумеет выполнить задание, став засланным казачком у своих собственных бывших друзей. А потом... Какая разница. Собаке — собачья смерть.
Воспользовавшись технологиями новых хозяев, можно было бы без всяких уговоров превратить этих пленников в тупых исполнителей, как превратили уже многих имперских солдат, попавших сюда с последней партией. Но вся ирония как раз и состоит в том, что им нужны мыслящие агенты, а не тупые исполнители. Слишком поздно поняли это, когда среди имперских солдат практически не осталось незараженных. А зараженные солдаты годились только для бездумного выполнения команд...
— Думаю, мы вполне сумеем договориться, — продолжил лейтенант, довольный своими наблюдениями. — Оговорим более подробно условия и подпишем договор. После этого вы должны будете отработать свои деньги и, к вашему удовольствию, уехать в Империю, чтобы наслаждаться новой жизнью.
— Да, сэр, — вновь закивал капрал. — Но есть одна мелочь, небольшая помеха, так сказать.
— Что такое? — нахмурился офицер. — Что за проблема?
— Понимаете, сэр... — сбивчиво начал капрал, нервно разминая пальцы. — Я старый солдат. Всем недовольный и ничего не имеющий, но солдат, который много лет прослужил среди военнослужащих Федерации Объединенных Наций.
Лейтенант, все так же хмурясь, пытался понять, что этот старый солдат сейчас хотел ему объяснить, но пока у него это плохо получалось.
— Я для себя уже принял решение. Но это внутри меня, — продолжил Руков. — Если смотреть со стороны солдата Федерации, то это несмываемый позор. Это как монетка с двумя сторонами. Упадет одной стороной — потеря лица. Упадет другой — переосмысление своих убеждений и открытие для себя истины, недоступной ранее. С такой переменой я вполне смогу справиться наедине со своей новой жизнью. Но при знающем меня человеке, тем более при том, с кем я раньше бок о бок служил, я не могу потерять лицо. Я даже не смогу начать наши переговоры об условиях нашего договора и моих новых обязанностях.
— Ах вот оно что, — начал понимать офицер, прикидывая варианты развития событий. — И что же мы, по твоему мнению, должны сделать, чтобы монетка упала нужной нам стороной? Уж не хочешь ли ты, чтобы мы его отпустили с миром на все четыре стороны?
— Что вы, сэр, — всплеснул руками капрал. — Это было бы наиглупейшим предложением с моей стороны. Во-первых, как я могу требовать такого решения от своего нового хозяина. А во-вторых, если вы отпустите Кому, а я после этого начну с вами сотрудничать, то это будет для меня равноценно подписанию смертного приговора. Ведь, узнав от Комы, что я остался в плену, мои бывшие коллеги начнут выяснять что и как. А такие приговоры они приводят в исполнение любой ценой. Так что вместо сладкой жизни меня будет ждать лишь ожидание верной смерти. Я предлагаю более простое и надежное решение.
— Какое же? — спросил лейтенант, хотя уже и сам начал догадываться о том, что предложит старый солдат.
— Видите ли, сэр, — продолжил капрал, больше не робея, — Кома молодой, сильный и гордый воин. Он сейчас считает себя элитой разведки. И поэтому морально готов выдержать все, но не выдать ничего.
— Это, наверное, именно так, — согласился офицер, подумав, что старик сейчас лишь подтверждает его собственные размышления о втором пленнике. — Так что ты хочешь?
— Неужели вы до сих пор не поняли, сэр? — улыбнулся впервые за время этого разговора Руков. — Я только хочу, чтобы вы просто прикончили его, словно это моя совесть. И сразу же начнется все наше сотрудничество. И все будет именно так, как вы хотите, сэр.
Офицер уж было думал, что старый солдат так и не решится высказать свое пожелание и ему самому придется делать пленнику такое предложение. Что потеряет он. если пойдет навстречу этой просьбе? Второй пленник действительно выглядит серьезно. Конечно, сломать можно почти любого. Вопрос лишь в том, насколько нужны эти усилия. И неизвестно, будет ли сломанный пленник способен на работу. А старик уже готов работать без всякого ломания и дополнительных усилий.
— Как, ты говоришь, зовут твоего товарища? — переспросил лейтенант.
— Его зовут Кома, сэр, — ответил капрал. — А настоящего имени никто уже давно не помнит. Да и нужно ли это имя? Пусть сгинет без следа. Кома. Так его назвали за полную безбашенность.
— А тебя? Как тебя зовут, солдат?
— Меня? Меня зовут Папа. Возраст, сэр.
— Пожалуй, я соглашусь, — вновь улыбнулся офицер, отбрасывая все свои тревоги. — Мы ведь должны заботиться друг о друге. Не так ли?
— Так точно, сэр, — склонил голову Руков. — Только я хочу, чтобы вы сделали это у меня на глазах. Я должен быть уверен в его смерти.
— Странный ты человек, солдат, — вновь удивился лейтенант, с интересом глядя на пленника. — Хочешь увидеть, как умирает один из твоих друзей, чтобы потом с чистой совестью начать работать на нас?
— Хочу убедиться, что моей безопасности ничто не угрожает, кроме доброй воли моего нового хозяина, сэр, — возразил капрал. — Я ведь вам уже объяснил, какая опасность меня подстерегает.
— Ну что же, — окончательно решился офицер. — Пусть будет по-твоему, старый пес. Эй, конвоир!
В кабинете почти мгновенно появился рядовой пехотинец с коротким автоматом в руках.
— Отведите его в комнату допросов, — скомандовал лейтенант. — Я скоро подойду.

* * *

— Что происходит? — зашептал Джон Беккерель, едва только за конвоиром закрылась дверь. — Я не уверен, что долго еще смогу держаться.
— Держись, браток. Еще немного. Совсем чуть-чуть, и все кончится. Я тебе обещаю, что совсем скоро все это кончится, — успокоил Папа. — Только продержись.
Дверь в комнату допросов открылась, и пленники замолчали, сидя прижатые кандалами к стульям. В комнату вошел лейтенант-разведчик. Он неторопливо шел, держа руки за спиной. Остановившись напротив пленников, там, где недавно стоял его стул, он качнулся с пяток на носки и обратно.
— Ну что, дорогие мои, — заговорил офицер, продолжая покачиваться. — Похоже, пришло время решительно изменить сложившуюся ситуацию. Тем более что она у нас чрезмерно затянулась. Поразмыслив над всей нашей ситуацией и проанализировав все перспективы, я принял окончательное решение. И больше не хочу его менять. Поэтому пора подписать соглашение. И вот моя подпись.
Он вскинул руку, в которой оказался тяжелый пистолет с граненым квадратным стволом. Пистолет громко рявкнул, лязгнув затвором и выбрасывая осиротевшую гильзу. Пуля калибра 11,43 миллиметра ударила точно в лоб Джона Беккереля, раскалывая его голову, словно спелый арбуз, и беспрепятственно уходя в стену позади него. Куски кости, кровь и мозги, будто шрапнель из разорвавшегося снаряда, стеганули по светло-серой стене, создавая на ней абстрактную картину в серо-красных тонах.
Медик Джон Беккерель не успел даже сообразить, что это так оглушительно ударило его в голову. Он умер мгновенно, рухнув вместе со стулом на грязный пол камеры. От такого выстрела в упор от его головы мало что осталось.
— Я выполнил первую твою просьбу, — ласково улыбнулся лейтенант, поворачиваясь к капралу Рукову. — Надеюсь, теперь ты готов к нашему дальнейшему сотрудничеству и к выполнению своей части договора?
— А что, у меня есть какой-то иной путь или выбор, после того как я уговорил вас убить одного из моих бойцов? — моргая от попавшей в глаз крови Комы, ответил капрал. — У меня даже возможности побега нет. Я же загнал себя в угол самостоятельно, не оставив никакого выхода. Вернее, из этого угла есть только один выход. Ты снимешь с меня наручники?
Офицер несколько мгновений смотрел в глаза пленного, словно вновь взвешивая все «за» и «против». Он принял окончательное решение, но сейчас смутная тревога скребла своими коготками где-то в глубине его души.
— Ну что ж, — кивнул он. — На все воля Господа.
Лейтенант утопил кнопку на пульте управления, деактивируя кандалы капрала.
— Вот ты и свободен солдат. Начнем?
Папа вздохнул полной грудью, окидывая взглядом забрызганную мозгами и кровью Комы стену, и улыбнулся, переведя взгляд на лейтенанта. Эта улыбка, этот взгляд обжег офицера, словно струя кипятка. И во взгляде старого солдата больше не было заискивающей слабой дворняги. Потому что ей не было места там, где властвует волк. Лейтенант еще не знал как, но вдруг понял, почувствовал своим нутром, что его только что поимели.
Он даже не успел крикнуть, вызывая конвоиров. Да и смысла кричать уже не было, потому что ни один самый расторопный солдат не мог бы уже ничем помочь. Даже сам офицер не успел поднять руку, чтобы помешать своему пленнику.
Капрал диверсионно-разведывательной группы разведывательного батальона Первой дивизии Земного флота Федерации Объединенных Наций Серж Руков по прозвищу Папа стремительно схватил себя одной рукой за подбородок, второй глубоко за затылок и резким мощным движением скрутил себе шею, ломая позвонки и выворачивая их так, что уже никто, никакой медик не сумел бы ему помочь. Он рухнул на пол раньше, чем до лейтенанта окончательно дошел смысл происходящего.

* * *

Упырь размашисто метнул три оставшиеся в его руках гранаты, направляя их через пролом в разные стороны зала перед дверью. Затем, не дожидаясь, когда отгремят взрывы, и надеясь только на то, что шальные осколки, влетевшие в склад через пролом, минуют его, Макс побежал к середине зала, перепрыгивая через устроенные ими самими завалы.
— Что у вас тут... — начал было он, собираясь выяснить, что за непредвиденные взрывы гремели здесь несколько секунд назад, но, увидев, осекся.
Лилит стояла с винтовкой на изготовку, глядя через прорезь прицела в проделанный в потолке пролом, а Гунн, закинув обе свои винтовки за спину, карабкался по обломкам стеллажа, которые поддерживал снизу Малыш.
— Я подумал, что, уходя вниз, мы еще больше удалимся от выхода, — пояснил Малыш. — Пальнул из своей пушки по заплате на потолке, а она и посыпалась. С первого раза насквозь пробил. Правда, дырка маленькой была. Пришлось стрелять еще раз.
— Ты крут, — похвалил Упырь. — Гунн, давай шустрее. Времени у нас уже нет.
Гунн и без того уже добрался до верха и, легко подтянувшись, скрылся в корявом отверстии. Не дожидаясь приглашения, Лилит начала карабкаться следом.
— Давай потом ты, — предложил Малыш, глядя на Упыря, и сразу пояснил: — Там неизвестно что ждет. И ты сумеешь максимально эффективно действовать. А я тут прикрою. Пойду последним после Лома.
Не найдя что возразить, Упырь кивнул. Он подвинул оставленный товарищами ящик с гранатами под самое отверстие в потолке и полез на стеллаж. Малыш, больше не поддерживая проверенный на прочность товарищами стеллаж, укрылся за кучей ящиков, уперев в них ствол энергетической винтовки. Это оказалось весьма своевременным, так как среди завалов, отделяющих его от выхода, показались головы имперцев. Не дожидаясь, когда, обнаружив ускользающую добычу, они откроют огонь, Малыш начал стрелять первым. Бросать гранаты он не решался, потому что большой радиус разлета осколков «Ф-1» мог стать смертельной опасностью для поднимающихся по стеллажу товарищей.
— Давай, Лом, вперед! — крикнул Малыш, когда Упырь скрылся в проломе.
Он бил прицельно по тем, кто слишком высоко высовывался над развалом различных предметов. Но после пары попаданий имперцы перестали высовываться, стараясь подобраться под прикрытием завалов. Заметив, что Лом подтянулся в пролом, Малыш все же метнул гранату туда, где шевеление казалось ему наиболее активным.
— Граната! — прокричал он, чтобы товарищи не додумались высунуться, сам тем временем отползая под отверстие.
Грохнул взрыв, разметав обломки упаковки и подняв облако пыли. Майкл вскочил и быстро полез по стеллажу. Немедленно по нему открыли огонь. Видимо, он был слишком хорошей мишенью. Пули запели так близко, что Никсон собрался уже спрыгивать обратно. Но в этот миг из пролома головой вниз, словно турель АССУ, опустилась Лилит, держа в каждой руке по энергетической винтовке. Она открыла огонь, едва только стволы минули линию потолка. При этом пальцы, нажимающие на курки, работали с такой частотой, что винтовки били практически очередями. Майкл начал карабкаться еще быстрее, спасенный таким огневым прикрытием.
Через несколько секунд он уже подтягивался, забрасывая свое тело на верхний этаж. Одновременно с ним Упырь и Гунн, держащие Лилит за ноги, втянули девушку назад.
— Ты цел? — усмехнулась Лилит, когда Майкл поднялся на ноги. — А я уж подумала, что ты обратно сиганешь.
— Была мысль, — смутился Никсон, боясь, как бы этот порыв не приняли за испуг.
— Может, ты и продал бы свою шкуру дорого, но был бы обречен, — продолжила девушка.
— Я знаю, — немногословно отвечал Малыш.
— Отлично! — обрадовалась Лилит. — Значит, мы в расчете!
Они оказались в небольшом зале, из которого во все стороны разбегались широкие рукава коридоров.
— Куда теперь? — спросил Лом, крутя головой.
— Мне кажется, туда, — ответил Малыш, указывая рукой на квадрат в потолке зала, как две капли воды похожий на тот, через который они только что прошли. — Похоже, здесь подъемник был или лебедка. Или что-то в этом роде. А потом демонтировали и заделали технологические отверстия. А из этих коридоров могли грузы подвозить к подъемнику. Значит, мы сможем на уровень выше подняться.
— Давай! — согласился Гунн. — А мы все в коридор отходим.
Все отошли подальше в один из коридоров, и Никсон, тщательно прицелившись, нажал спуск. Граната попала точно по центру квадрата. Не успели отсвистеть все рикошетирующие осколки, как с гулким грохотом вся заплата рухнула вниз, раскалываясь и рассыпаясь.
— Вперед! — сам себе скомандовал Упырь, первым бросаясь к пролому и умело забрасывая наверх раскладную кошку, прикрепленную к прочному шнуру. — Не будем нарушать традиций? Давай, Гунн, поднимайся первым.
Он подал товарищу удобную рукоять, висящую на том самом шнуре с кошкой. Этот стандартный армейский набор для штурма высоких труднодоступных препятствий ради уменьшения занимаемого места и веса отличался тонкостью сверхпрочного шнура. Без каких-либо приспособлений солдату вряд ли удалось бы подняться по столь тонкой веревке. Поэтому в набор входила вмонтированная в рукоять лебедка с запасом автономного питания на пять подъемов на пятнадцатиметровую высоту. Но до пролома в потолке было не более пяти метров, поэтому о ресурсе лебедки вовсе не стоило задумываться.
Увлекаемый лебедкой, Гунн взмыл к потолку. Осторожно заглянув в пролом, он, не скрываясь, перебросил тело через край пролома и оказался на верхнем уровне. Рукоять лебедки под действием собственного веса плавно скользнула вниз. За Гунном последовала Лилит. Потом Упырь отправил Лома.
— Давай, Малыш, поднимайся, — предложил Упырь, заглядывая через нижний пролом в помещение склада. — Они собираются подниматься, и я хочу им подарочек сделать.
Малыш быстро поднялся в пробитое отверстие и теперь наблюдал за действиями Макса Майера. Тот покрепче ухватил спустившуюся к нему рукоять лебедки и, подойдя к краю нижнего пролома, склонился над ним. Из склада загремели выстрелы, но Упырь не спешил. Он выдернул зубами чеку и, примерившись, аккуратно выпустил гранату вниз.
— Граната! — крикнул Майер и только после этого начал спешить.
Малыш, наблюдавший за его действиями, сразу же вспомнил, как Макс подтаскивал ящик с гранатами под самую пробоину.
— Граната! — продублировал Никсон для остальных, краем глаза замечая, как шарахнулись они в стороны от пролома.
Отсчитывая про себя секунды до взрыва, Майкл, упершись в край пролома, глубоко потянулся и, ухватив поднимающегося Упыря за помочь разгрузочного ремня, мощным рывком втащил товарища наверх. И в этот миг пол качнулся от мощного взрыва, сбивая всех с ног. Ударная волна стеганула по ушам, а осколки, какой-то мусор вперемешку с частями тел и пыль тугой струей ударили из пролома в потолок. Песок скрипел на зубах, а от дыма и пыли слезились глаза, но все они пока еще были живы, а это стоило и много больших неудобств.
— Смотри, — кивнул Упырь, лежащий рядом с Малышом, указывая куда-то наверх.
— Ничего не вижу, — качнул головой Майкл, силясь разглядеть что-либо на перепачканном и изрытом осколками потолке.
— В том-то и дело, — подтвердил Упырь. — Здесь нет квадрата на потолке. Значит, мы либо на верхнем уровне, либо этот чертов лифт не идет на верхние этажи.
— Все целы? — спросила с тревогой Лилит, возвращаясь к валяющимся у пролома товарищам. — Какие повреждения?
— Никаких, — ответил Упырь, а Майкл только отрицательно помотал головой.
— А чего вы тогда разлеглись? Двигать надо, — нахмурилась девушка, рассматривая свой коммуникатор. — У меня навигатор заработал.
— Хорошие новости, — согласился Упырь, вскидывая руку к глазам. — У меня тоже. Значит, мы недалеко от поверхности.
— Нам туда, — сообщила Лилит, устремляясь в один из коридоров.
Не дожидаясь повторного приглашения, диверсанты двинулись за ней.

* * *

— Слишком тихо, — посетовал Гунн, осторожно заглядывая за очередной поворот коридора. — Вижу зал, в который мы вошли. Все чисто.
Стараясь двигаться бесшумно, вся группа короткими перебежками втянулась в тот самый зал, с которого много часов назад они начали свое путешествие по подземной базе.
— Может, они все кончились? — предположил Упырь. — Я лично полностью потерял счет нейтрализованным противникам. А может, у них опять изменились планы относительно нас.
— Да уж, — поддакнула Лилит. — Такой безумной бойни я за свою жизнь не припомню.
С того момента как они оказались на верхнем уровне, им еще не попался ни один живой противник. Только следы боев да трупы то там то здесь подтверждали, что все произошедшее не бредовый сон переутомленного разума.
— Мы так ничего и не захватили с собой, — высказал свои мысли Малыш. — Ни информации, ни образцов.
— Расслабься, парень, — успокоила его Лилит. — Пусть об этом у особиста голова болит. Мы получили приказ пробиваться на базу любой ценой. Просто выполняй. И не забудь, что, если ты свою башку до базы донесешь, это уже немало информации для аналитиков. Спишут твои воспоминания и получат кучу важных данных. Да еще тот ученый червяк, которого Бубен остался сторожить. Наверняка его с собой забрали.
Тяжелые створы были закрыты, и Лом, прежде чем открыть их, тщательно осмотрел, ощупал и буквально обнюхал все вокруг, опасаясь мин или иных ловушек. Но ничего необычного обнаружить не удалось, и он осторожно толкнул створы в сторону. Плита мягко отползла за стену, открывая проход в двадцатиметровый поднимающийся наверх коридор. Шаг за шагом, плечом к плечу, они поднялись к створам тамбура, также закрытым. И вновь Лом обследовал каждый миллиметр тяжелых плит и их окружение. Через пару минут они оказались в тамбуре, и, как ни хотелось всем побыстрее броситься на свежий воздух, к солнцу и свободе, тем не менее они терпеливо ждали, пока Лом завершит свой ритуал у наружных дверей. Наконец и эта дверь открылась, выпустив бойцов в полную темноту. Час за часом, мечась в подземельях, все совершенно забыли о времени и теперь неожиданно оказались в ночной тьме, скупо освещенной спетом звезд.
— Эй, Лом, — зашептал Гунн, — ты мечтал о звездах.
— Не каркай, — разозлился Лом.
— Я ведь не сказал, что мечтал сдохнуть, — пожал плечами Гунн, поднимая к плечу энергетическую винтовку. — Ну что, двинули?
— Двинули. Друг друга не ждем, — кивнула Лилит. — Если что, каждый сам прорывается к базе.
Все согласно кивнули, медленно расходясь более свободной группой, чтобы в случае опасности не мешать друг другу. Они успели даже выбраться из оврага, когда их атаковали сразу со всех сторон. В них опять не стреляли, с тупым упорством стараясь взять живыми, пользуясь огромным численным преимуществом.
Малыш молча отбивался от прыгающих со всех сторон тел, не решаясь воспользоваться своей ручной пушкой. Да и из винтовки стрелять он боялся, чтобы не задеть кого-то из своих товарищей в этой ночной свалке.
Со стороны, где была Лилит, полыхали редкие энергетические выстрелы — девушка, пользуясь своим талантом снайпера, могла позволить себе отстреливаться.
Малыш раскидал повисших на нем врагов и на четвереньках полез по склону, ведущему прочь из изрытой оврагами низины. Кто-то прыгнул ему на спину, вцепившись в висящее на спине оружие и стараясь завалить Майкла, словно быка. Он карабкался дальше, таща за собой врагов и обдирая ногти о торчащие из склона корневища. Но к висящему на спине пришли на помощь, и Никсон понял, что не сумеет добраться до близкого края склона. Он, словно жук, облепленный злобными муравьями, спотыкался под неподъемной ношей. Но скатиться по склону означало вновь упасть в муравейник, из которого вряд ли удалось бы опять подняться.
Уцепившись одной рукой за торчащий корень, Майкл выхватил из ножен диверсионный нож и полоснул по ремням ручной пушки и винтовки. Ремни лопнули, улетая вместе с уцепившимися за оружие противниками вниз по склону. Кто-то ухватил Никсона за ногу, и в бедро вонзилось лезвие ножа. Взревев, как попавший в капкан медведь, Малыш со всех сил лягнул второй ногой, чувствуя, как попала под каблук чья-то голова. Захват на ноге разжался, нож выскользнул из раны.
Не обращая внимания на текущую из глубокой раны кровь, Малыш упрямо полз по склону, втыкая нож в землю и слыша, как преследователи поднимаются следом. Руки уцепились за горизонтальную поверхность на краю склона, когда на спину вновь прыгнул кто-то из врагов.
Майкл, неимоверным усилием выползая со склона, ощущая, что спасение близко, перевернулся на спину, подминая противника и чувствуя, как неумолимая сталь вонзается в бок. Выдернув нож из раны, имперец ударил еще и еще раз. Третий удар Майкл сумел перехватить, выворачивая руку и подтаскивая врага к себе. Его длинный диверсионный нож вошел в живот противника, как в теплое масло. Отшвырнув хрипящее тело, Никсон поднялся, пытаясь убраться прочь от края низины. Но в этот момент сзади грохнул выстрел. Удар в спину бросил Майкла лицом в траву, раскаленным стержнем вонзившись в лопатку. Выронив при падении нож, но не потеряв сознания, Малыш выдернул из ножен второй и, не целясь, метнул в один из двух едва различимых силуэтов, поднявшихся над краем склона. Ему повезло в который уже раз — преследователь приглушенно хакнул и свалился вниз, шумно кувыркаясь по склону. Второй, высокий и тонкий, бросился на Майкла. Часто смертельная опасность придает человеку силу и быстроту сумасшедшего, словно стресс снимает невидимые предохранители с возможностей его организма. Поэтому, когда темный силуэт прыгнул вперед, направляя на Майкла каком-то предмет, Малыш успел не только выдернуть из ножен тяжелый нож для выживания, но и отбить рукой что-то похожее на длинную иглу, зажатую в руке нападавшего. Высокий силуэт рухнул на Майкла, оказавшись лицом прямо напротив лица диверсанта. Но он больше не пытался ударить беглеца иглой, а лишь едва слышно хрипел. И прежде чем потерять сознание, Малыш почувствовал, как заливает его теплая кровь из раскроенной тяжелым мачетеобразным лезвием грудной клетки врага.

* * *

Майкл с трудом разлепил веки и замер от ужаса. Прямо ему в глаза с расстояния нескольких сантиметров смотрел уродливый монстр, родственника которого Малыш видел ранее в залах подземной базы. Но в следующую минуту Никсон понял, что это всего-навсего потускневший и остановившийся взгляд покойника.
Вокруг уже рассвело, хоть солнце еще и не показалось из-за деревьев. С трудом двигаясь, он свалил труп чужака с себя, забыв даже вытащить свой нож из его груди. Он вообще очень плохо соображал, ощущая во всем теле предательскую слабость, граничащую с беспамятством. Он попытался встать на ноги, но не смог и едва вновь не потерял сознание.
Достав из подсумка стандартную аптечку, Малыш кое-как залил раны, до которых сумел дотянуться, активным «Спасателем» и наложил повязки. Едва не теряя сознание, распечатал один из одноразовых шприцев-пипеток, вколол себе дозу стимуляторов. Потом долго лежал, собираясь с силами и дожидаясь, когда препарат начнет действовать. Наконец найдя силы подняться, он поплелся прочь, даже не попытавшись заглянуть в низину.
Он шел, потеряв счет времени, не думая ни о чем, ничего не ощущая. Потом, когда силы иссякли, полз, словно покалеченный жук. Несколько раз он терял сознание и вновь приходил в себя. Несколько раз он делал себе уколы, позволяющие выжать из измученного тела еще немного. Аптечка опустела, а он все полз и полз, находясь в состоянии, более всего напоминающем горячечный бред.
Видения и образы, возникающие в его мозгу, уже не соответствовали действительности, то унося его в иные места, то бросая вновь в полутемные коридоры подземной базы, наполненные обезумевшими, словно зомби, врагами. Уродливый чужак, скаля мощные зубы, прыгал вокруг Майкла в каком-то жутком танце, потрясая окровавленной длинной иглой. Потом он склонился к самому лицу Никсона, бормоча незнакомые молитвы. Лицо чужака заколебалось, превращаясь в лицо старого вождя из потерянного в Новых Колониях племени. Вождь тоже что-то бормотал, потрясая длинным резным посохом, в который превратилась игла. Посох коснулся лба Малыша, и он окончательно потерял сознание.

* * *

Малыш чувствовал аккуратные прикосновения к своему телу. Его перевернули на живот, и страшная боль хлестнула по лопатке, оттуда, куда угодила пуля преследователей. Майкл скрипел зубами, но ни шевельнуться, ни даже прийти в себя не получалось. Он как будто ощущал все происходящее с его телом, находясь где-то в стороне, в полной темноте. Только эта отстраненность нисколько не спасала от пульсирующей боли. Малышу показалось, что что-то живое пытается пробиться в его спину, словно неведомая птица, решившая полакомиться умирающим, разрывающая клювом еще живую плоть. Что-то стучало в голове. Или в ушах. Малыш не мог разобрать, где и что именно стучит — то ли негромкий барабан, то ли глухой голос, выкрикивающий непонятные слова. Всполохи багрового пламени. Жар. Боль начала затихать в спине только для того, чтобы наброситься сбоку...
Мучения длились бесконечно долго, и Малыш, скрипя зубами и внутренне сжимаясь, отдал все оставшиеся силы, сопротивляясь боли.
Холод пришел из окружающей тьмы. Зимняя стужа, сковавшая руки и ноги смертельными оковами. Малыш забился в жесточайшем ознобе, скручивающем все его тело. Зима была еще мучительнее, чем боль.
Что-то теплое коснулось захлебывающегося холодом сознания Майкла. Мягкое и живое тепло оттолкнуло стужу. Последний раз, судорожно сжавшись, мускулы расслабились. Тьма не ушла совсем, но какое-то теплое и светлое пятно появилось в ощущениях Малыша. И неожиданно он почувствовал, что нет больше ни боли, ни смертельного холода, а есть только сильные руки, обнимающие его, и женское тело, прижимающееся, дающее живительное тепло. И, подчиняясь успокаивающему теплу, сознание погрузилось во тьму, перестав ощущать что-либо...

* * *

Запах каких-то пряностей, смешанный со сладковатым дымом, коснулся его сознания, став первым ощущением, встретившим возвращающееся сознание. Майкл открыл глаза и увидел над собой плетеный потолок, освещенный красноватыми отсветами горящего огня. Медленно повернув голову, Никсон нашел взглядом и сам огонь, лениво облизывающий несколько толстых веток, лежащих в покрытой камнями земляной чаше для костра. Вокруг очага стояли небольшие глиняные чаши с горстками тлеющего темного порошка. Именно этот тлеющий порошок распространял тот сладкий пряный запах, разбудивший Малыша.
Приподняв тканое одеяло, Майкл рассмотрел аккуратные травяные повязки на ранах. Кто-то явно позаботился о нем, сняв окровавленную одежду, омыв тело, обработав и перевязав раны и положив его под уютным тканым одеялом. Попытавшись приподняться, Малыш понял, что вряд ли готов сейчас к активным движениям. Поэтому, откинувшись на свое ложе, он приготовился терпеливо ждать.
Но долго ждать ему не пришлось — полог, не замеченный им ранее, отодвинулся, и в отсветах костра появилась невысокая тонкая девушка с копной черных как смоль длинных волос.
— Ты вернулся, — улыбнулась она, и Майкл вспомнил, что видел ее во время посещения деревни и праздничного ужина. — Я принесла немного еды. Я тебя покормлю.
Внезапно Майкл ощутил, что безумно голоден. Девушка присела рядом на корточки и поставила на пол миску с какой-то кашей и пиалу с отваром.
— Давай я сам, — шевельнулся Майкл, пытаясь подняться на локте, однако резкая боль в боку заставила его со стоном упасть обратно.
— Ты очень сильный воин, — улыбнулась девушка. — Любой другой уже общался бы со своими предками, принимая похвалы за доблесть. А ты остался, чтобы продолжить свою войну. Но сейчас ты должен отдохнуть и набраться сил. Слишком много ран даже для такого сильного воина. Я покормлю.
— Как тебя зовут? — спросил Малыш, отмечая, что девушка очень красива и пропорциональна, несмотря на свой маленький рост.
— Заура, дочь Альфара, — негромко ответила она, взмахнув длинными ресницами. — А тебя?
— Майкл, — сказал Малыш, размышляя о том, что имени своего отца он не знал никогда. — Майкл, сын Вандера.
— Сейчас ты должен поесть, Майкл.
Она начала зачерпывать кашу небольшими щепотками и вкладывать Майклу в рот. Он послушно глотал, ощущая во рту странный, опять же травяной вкус. Через каждые четыре-пять шепоток каши девушка подносила к губам Никсона пиалу, позволяя сделать пару глотков густого ароматного отвара.
Когда каша была съедена, а отвар выпит, девушка отерла лицо Майкла куском мягкой ткани, смоченной водой. Поправив укрывающее его одеяло, она вышла из комнаты, прихватив с собой пустую посуду.

Предыдущая страница 12 Следующая страница


13 Олег Маркелов

Веки Малыша мгновенно налились свинцом, и, не в силах сопротивляться навалившемуся сну, он только успел подумать, что это, скорее всего, действие подмешанных в кашу или отвар трав. А в следующий миг он уже спал глубоким живительным сном.

* * *

Почувствовав чье-то присутствие, Майкл проснулся. Ничего не болело, и это уже очень неплохо.
— Я принесла еды, — сообщила сидящая рядом с его ложем Заура.
— Чудеса, — прислушиваясь к своим ощущениям, пробормотал Малыш. — Я совсем оклемался.
Он рывком поднялся на локоть...
Боль накатила, словно тайфун, захлестнув все тело, заставив захлебнуться вскриком. Малыш рухнул на ложе, едва не теряя сознание.
— Тебе еще нельзя вставать, — испуганно воскликнула девушка, подавшись к нему и помогая улечься поудобнее. — Слишком серьезные раны. Слишком мало сил.
Озноб, сменивший боль, заставил Малыша затрястись, стуча зубами. Он попытался спастись от холода, натягивая тканое одеяло, но озноб только усилился. Неожиданно одеяло приподнялось и к трясущемуся Малышу прижалось обнаженное горячее тело — Заура сбросила немногочисленную одежду и скользнула под одеяло.
— У тебя совсем нет своих сил, — зашептала она, обнимая Майкла.
Малыш замер, чувствуя, что озноб исчез, а вместо него в теле рождается совсем иное чувство. И это чувство никак не связано с ранами и слабостью. Напротив, оно слишком явно говорит о том, что силы у Малыша, как ни странно, еще остались. А так как из одежды на Малыше остались лишь травяные повязки, скрыть это чувство от прижавшейся к нему девушки не было никакой возможности. Возможно, сказалось действие трав и благовоний, а может, виной тому было долгое воздержание в условиях армии, но и желания скрывать что-либо тоже не было. Малыш обнял девушку как раз в тот момент, когда она сделала попытку отстраниться. Попав в его объятия, Заура замерла, не предпринимая никаких попыток вырваться.
— Тебе нельзя сейчас растрачивать свои силы, — едва слышно шепнула она, вновь прижимаясь к Майклу.
— Но ты не хочешь уйти? — удивился Малыш, сходя с ума от ее близости. — Я не стану действовать против твоей воли.
— Ты очень сильный воин, — зашептала девушка, касаясь горячими губами его уха. — Любая девушка нашей деревни будет счастлива разделить с тобой ложе и, если будет угодно богам, зачать...
Дослушивать ее слова Малыш был уже не в состоянии, как и объяснять этой девушке, что поголовно все солдаты Федерации во время призыва проходят процедуру временной стерилизации. Он лишь уловил согласные интонации в ее голосе, и этого ему было вполне достаточно. Понимая, что сам подняться не сможет, он потянул девушку на себя. Тонкое тело выгнулось в ответном желании, осторожно и ласково отвечая на его порыв...

* * *

Что-то грубо оборвало легкий поток сна, заставив Никсона сесть на своем ложе. Боль все еще была, но теперь она не захлестывала его, а лишь заставляла двигаться осторожнее. То, что его разбудило, было, несомненно, выстрелом, если только знакомый звук не являлся уродливым порождением его сна.
Майкл со стоном поднялся на ноги, чувствуя, что тело еще не полностью слушается его. На этот раз до его слуха донеслись какие-то крики и тревожный шум.
Полог шевельнулся, пропустив в комнату хрупкую фигурку девушки с охотничьим копьем в руках.
— Пришли плохие люди, — торопливо объяснила Заура. — Пришла беда. В этот раз они пришли не за едой, как обычно. Они пришли убивать.
Словно в подтверждение ее слов где-то рядом прогремели ещё несколько выстрелов, сопровождаемых криками боли и ужаса.
— Нужно бежать! — вскрикнула девушка, потянув Майкла за руку к двери.
Но он не успел сделать и шага, когда полог, сорванный грубой рукой, отлетел прочь и на пороге возник имперский солдат в полевой форме и с коротким автоматом в руках. Словно в замедленном кино бег времени растянулся, поддаваясь нажиму смертельной опасности.
Майкл скользнул вперед и вбок, на ходу выдергивая копье из рук девушки и плавно направляя движение его наконечника в грудь врага. Солдат попытался вскинуть оружие, но копье уже вонзилось чуть выше верхнего обреза ребер над грудиной, туда, где начинается горло. Майкл рванул древко на себя, но зазубренный наконечник не вышел, увлекая уже мертвого солдата внутрь хижины. Автомат моментально перекочевал на плечо Малыша, а в руке тускло сверкнул клинок пехотного ножа.
Девушка охнула, а Майкл, словно змея в броске, мгновенно всадил жало ножа в живот следующего солдата, появившегося на пороге хижины. Правда, в этот раз не получилось так же гладко, как с первым, — солдат успел закричать, падая на колени и хватаясь за распоротый живот. Со всех сторон послышались крики и топот спешащих на помощь своему товарищу имперцев. Малыш подтолкнул девушку к лежанке.
— Спрячься. Может быть, удастся спастись, — пояснил он, набрасывая на притаившуюся за лежанкой девушку тканое покрывало.
Не дожидаясь, когда враги ворвутся в хижину, Малыш выскочил им навстречу, жалея, что у него нет времени стащить с одного из трупов хоть какую-то одежду. Первого, оказавшегося совсем близко, гигант буквально поднял на нож, отшвырнув в сторону тряпичной куклой. Второго сшиб тяжелым ударом кулака с зажатым ножом в голову. Солдаты сбегались со всех сторон, поэтому Майкл открыл огонь короткими очередями, на бегу отсекая по два выстрела. Имперцы начали хаотично стрелять в ответ, сбитые с толку появлением обнаженного окровавленного гиганта, сеющего среди них смерть.
Сначала Майклу везло — он подстрелил еще троих солдат, не успевших укрыться от метких очередей. Но потом одна из пуль ударила его в плечо, разворачивая и сбивая с ног. Малыш кувыркнулся и. словно заговоренный, не чувствуя боли, поднялся вновь. Вскидывая автомат, он начал вылавливать прицелом бегущую фигуру имперца, но выстрелить не успел: еще одна пуля толкнула его в спину, чуть ниже правой лопатки, опять сбивая с ног. Автомат выпал из рук, отлетев в сторону. Майкл попытался подняться, но руки и ноги словно налились свинцом. Силы покинули его. Солдаты больше не стреляли, подходя ближе. Малыш метнул нож в ближайшего, но рука потеряла свою твердость, и нож лишь стукнул солдата рукоятью в плечо.
Кто-то ударил его носком ботинка под ребра, кто-то пнул, целясь в голову. Майкл перехватил ногу и дернул, подминая незадачливого противника под себя. Удары посыпались градом, а он, не закрываясь от этих ударов, тупо пытался ухватить вырывающегося солдата за горло. Ему почти удалось это сделать, когда точный удар ботинком в висок отшвырнул его в небытие.
Очнулся Никсон от потока холодной воды, обрушившейся ему на голову. Кашляя и захлебываясь, он с трудом оторвал тело от земли, сначала садясь, а потом кое-как встав на колени. Он находился на той самой площади, где не так давно их угощали праздничным ужином. Вокруг собрались имперские солдаты, разглядывая так тяжело доставшегося им пленника, который и сейчас, находясь на грани смерти, пытался встать на ноги.
Малыш поднял глаза и изумленно замер. Раздвинув солдат плечом, в крут вышел майор Особого отдела Лукин. Только сейчас он был облачен в пятнистую полевую форму без опознавательных знаков. С довольной улыбкой майор неторопливо подошел к залитому собственной и чужой кровью Майклу и остановился в двух шагах от него.
— Ну что замерли?! — бросив раздраженный взгляд на окружающих имперцев, спросил особист недовольно. — Или вы все задачи выполнили? Цирк закончен.
Солдаты моментально разбежались, оставив майора наедине с пленником.
Лукин вновь перевел взгляд на стоящего перед ним на коленях Никсона.
— Странные вещи творит Судьба с нами, — философски заметил он. — Кто бы мог подумать, что я встречу здесь именно тебя. Впрочем, я был бы рад встрече с любым из вашей группы. И, окажись на твоем месте ваш сержант Макфлай, мне было бы значительно приятнее. Но таково пожелание Судьбы.
— Но почему? — прохрипел Майкл, силясь понять, каким образом появился этот офицер Федерации среди солдат Империи. Тем более что он еще и командовал ими.
— Почему что? — переспросил Лукин. — Почему я сейчас здесь, я полагаю? Все очень просто, рядовой Никсон. Слишком большие силы задействованы сейчас во всей этой игре. Слишком большие ставки стоят на кону. А Евразийская Империя и Федерация Объединенных Наций — это всего лишь две стороны одной и той же медали. И одни и те же очень большие игроки играют в эту игру. Они перемешивают, тасуют эти карты живых душ. А ты, рядовой Никсон, и твои друзья как раз и являетесь этими картами. Кто-то серьезнее, а кто-то, как ты, просто мелкая разменная монета в этой большой игре.
Майор постоял, удовлетворенно рассматривая пленника, а затем неторопливо расстегнул кобуру и достал тяжелый «Магнум Голд Винг» калибра девять миллиметров.
— Они не играют, — прохрипел Майкл, вспоминая об оставленной в хижине девушке.
— Они не играют, но являются той же разменной монетой, что и ты, — понял его майор. — Мне нужна от них только информация. Знания о том, что тут произошло много лет назад. А они прячут эти знания, не желая с ними расставаться. Мне нужна пещера их колдуна. А они словно языки проглотили. Но я знаю, как нужно получать информацию. И вот, вместо того чтобы сделать всем хорошо, они дождались, что я пришел к ним с солдатами. Не поможет допрос, мы будем пользовать их жен и дочерей. Не поможет это, начнем спускать шкуры с самок и детенышей. Не поможет и это, придумаем что-то еще. У них не будет иного выбора, чем дать мне то, что мне нужно.
— Ублюдок, — прохрипел Малыш, пытаясь дотянуться до ноги майора, но лишь упав в песок лицом.
Он с упорством жука-скарабея вновь поднялся, сев на песок площади.
— Воздастся... — шептал он едва слышно, раздавленный смертельной усталостью. — Воздастся...
— Что за глупости ты бормочешь, рядовой Никсон? — рассмеялся майор Лукин. — Все могло бы быть для тебя сейчас совсем иначе, если бы ты не был таким глупым человеком. Впрочем, я, кажется, уже говорил тебе об этом. И я предупреждал тебя, чтобы ты не становился на моем пути. А ты настолько глуп, что полез в драку, даже являясь наполовину трупом. Надо отдать тебе должное, немногие сумели бы в таком состоянии прикончить шестерых противников и сильно потрепать еще двоих. Жаль, что ты так глуп. Но это мои солдаты сейчас. Значит, ты все же встал на моем пути. Так что прости. Ничего личного.
Майор медленно поднял «Магнум Голд Винг», тщательно прицелившись в середину лба Никсона, и плавно нажал спуск.
У Майкла не было сил даже опустить голову или отвернуться от смотрящего ему в лицо черного зрачка пистолетного ствола. Малыш успел увидеть вспышку выстрела и почувствовал, как страшный удар в голову отшвыривает его тело назад, прежде чем мозг взорвался, рухнув в черную бездну небытия.

* * *

Набат боли безостановочно бил в кромешной темноте, с каждым ударом принося нестерпимые страдания. Тьма пульсировала какими-то сгустками, обжигая, вызывая мучительные спазмы. Хотелось нырнуть поглубже, туда, где тьма становится еще более непроглядной. Туда, где парит покой и холод. Туда, где наконец кончатся все мучения и эта жуткая боль. Тьма закружилась, получив новые краски в виде багровых всполохов. Всполохи начали перемешиваться, заполняя все кровавым цветом.
Он попытался открыть глаза, но веки не раскрывались, словно сшитые опытной рукой хирурга. В кровавой бездне вдруг пришло ощущение тела — разорванного, разбросанного по кускам, болящего каждой клеточкой, слабого и жалкого. Он поднял невидимую руку к глазам и разлепил пальцами веки, заставляя глаза открыться. Кровавая бездна взорвалась потоками света, больно опалившими воспаленный мозг. Он застонал от этого потока света, вновь зажмуривая глаза. Но световые пятна не сошли совсем. Они лишь замелькали хороводом, вызывая тошноту. Не в силах сдерживать спазмов, разрывающих болью его голову, он выгнулся, выжимая то немногое, что было в его желудке. Такое напряжение тела позволило в полной мере ощутить, насколько ему плохо. Так, корчась от боли и спазмов, он пролежал еще какое-то время, пока организм немного не успокоился. Тогда он вновь открыл глаза. Кровавая муть, заполнившая глаза, мешала нормально видеть, но и того, что можно было разобрать, хватило бы на несколько кошмарных снов.
Повсюду пылали развалины жилищ, наполняя все пространство сладковато-едким дымом. Среди этих пылающих остовов валялись растерзанные трупы людей вперемешку с тушами домашних животных и птицы. Приподнявшись на руках, он пополз вперед, не понимая, что делает и куда должен ползти. Изуродованные в страшных пытках тела людей были обезглавлены. Он кое-как поднялся и на подгибающихся ногах поплелся дальше.
На краю площади, рядом с домом вождя, торчал частокол с одетыми на колья сосудами. Он остановился, сквозь кровавую пелену вглядываясь в привлекшие внимание сосуды, и вдруг, рассмотрев, отшатнулся и, не удержавшись на ногах, упал, опять потеряв сознание.
Однако спасительное беспамятство не продлилось долго. Застонав, он вновь с трудом поднялся на ноги. На частоколе из копий, толстых веток и выдернутых из изгороди кольев были насажены отрезанные головы несчастных жителей деревни. Видимо, их долго пытали, а у тех, кто, не выдержав, умирал от пыток, отрезали головы и насаживали на кол в назидание тем, кто был еще жив. Добившись своего или нет, враги не пощадили никого, перебив после расправы с хозяевами даже всех домашних животных. Деревня была просто стерта с лица земли.
Он, шатаясь, спотыкаясь и падая, словно пьяный, поплелся куда глаза глядят, огибая догорающие хижины. Бредя среди руин, он ничего не понимал и ни о чем не думал, словно растение тупо делая неосмысленные движения. В конце концов через несколько минут или часов такого путешествия он опять очутился у насаженных на колья голов. Только теперь прямо перед ним оказались головы вождя племени и его дочери. А по сторонам от них покоились головы других членов семьи вождя — жены, сыновей и всех родственников. Он стоял, тупо глядя в лицо старого вождя.
Неожиданно лицо старика дрогнуло, глаза открылись, уставившись прямо в его глаза. Губы вождя шевельнулись, шепча слова, которые попадали прямо в его воспаленный мозг.
— Ты должен отомстить за тех, кто дал тебе кров и спас жизнь, — зазвенел в голове голос, перекрывший даже болезненный набат.
И словно встряхнувшись от этого голоса, он вспомнил всё — и то, кем он был, и то, как он здесь оказался, и то, как выстрелом в голову его убил майор Лукин. Убил. Но он ведь жив.
— Ты должен отомстить за меня, — зашептал второй голос, и Майкл, переведя глаза, увидел голову Зауры.
— Ты же спряталась в хижине, — удивился Малыш.
— Меня нашли. Меня насиловали и пытали, как твою Кэт. А потом у еще живой отрезали голову. Ты должен отомстить за меня.
— Ты должен отомстить за нас, — заголосили вразнобой все насаженные на колья головы, открывая глаза и с мольбой глядя на Никсона.
Неожиданно буря чувств нахлынула на Майкла, подминая, словно горная лавина неосторожного лыжника. Он вспомнил, как еще несколько часов назад гибкое тело Зауры прижималось к нему, дрожа от желания. Он вспомнил Кэт и вновь пережил рвущее чувство утраты. Он вновь ощутил тоску потери верных друзей. Он заново пережил все свои несчастья, и эти эмоции, превратившись в мощную призму, многократно увеличили тот ужас и боль, что метались сейчас над погибшей деревней. Страшные чувства, делающие место, где они поселились проклятым. Майкл упал на колени и, не в силах сдержать слез, расплакался, уткнувшись лицом в песок.
— Ты должен дать нам клятву мщения, — заговорила вновь голова вождя, и тотчас все голоса замолкли, молчаливо присоединяясь к просьбе Альфара. — Ты должен дать клятву воздать по заслугам.
— Клянусь! — сквозь рыдания закричал Малыш. — Клянусь отомстить за мучения и смерть! Клянусь отомстить за убитую деревню и за весь ваш род! Клянусь!
— Помни клятву! — проговорила голова вождя, и наступила мертвая тишина.
Малыш поднял глаза на страшный частокол, но теперь все головы висели с закрытыми глазами, неподвижные и абсолютно мертвые. Все эмоции схлынули, оставив место полной пустоте и тишине. Майкл, с трудом поднявшись на ноги, побрел прочь. На этот раз он не возвращался по кругу к деревенской площади со страшным частоколом, а благополучно покинул пределы деревни, уйдя в лес.
Он брел словно автомат, но вскоре бодрящее действие дыма от лечебных растений, которые были в большом количестве вплетены в стены, потолок и плетеные предметы обихода деревни, закончилось, и силы стали стремительно покидать его. Никсон сначала упал на четвереньки и пополз, но вскоре не смог даже ползти. Усилием заставив себя перевернуться на спину, он уставился в темнеющее вечернее небо, проглядывающее сквозь кроны деревьев. И в этот раз беспамятство накрыло его легко и плавно, словно уютный сон.

* * *

— Держись, Малыш! — Голос Лилит. доносящийся до Майкла как сквозь подушку, заставил его очнуться и обнаружить, что хрупкая девушка умудрилась поднять его и теперь, взвалив на спину, тащит на себе.
Только ноги из-за большой разницы в росте волоклись по земле, незначительно уменьшая вес бесчувственного тела. Он застонал, и Лилит остановилась, осторожно опустив его на землю и привалившись к его плечу.
— Никогда не думала, что ты такой тяжелый, — сказала она, с трудом переводя дыхание. — Я заплутала после того боя у подземной базы. Но в конце концов вышла к деревне. Что там случилось? Ты можешь говорить?
Майкл не нашел сил даже помотать головой.
— Ничего, — успокоила девушка. — Доберемся до базы, расскажешь. Тебя подлечат, и расскажешь. Только держись.
Она проверила новые перевязки, которые наложила на его раны, и сделала ему укол. Только потом занялась собой, проверив свои собственные повязки и уколовшись стимуляторами.
— Ну что, двигаем дальше, — скомандовала девушка сама себе и, с большим трудом взвалив тяжелую ношу, упрямо зашагала вперед.
Майкл несколько раз приходил в сознание и вновь проваливался в небытие. И каждый раз Лилит либо тащила его на себе, либо лежала рядом, отдыхая и собирая силы для нового рывка.
Лишь однажды, придя в себя, Никсон понял, что остался совершенно один. Сквозь листву деревьев пробивалось солнце, разукрашивая все причудливым камуфляжем солнечных зайчиков. Малыш лежал, боясь пошевелиться, чтобы опять не впасть в беспамятство. Так он пролежал около получаса, и Лилит вернулась. На скуле девушки виднелся свежий порез, хриплое дыхание никак не хотело восстанавливаться, а в руках появился короткий имперский автомат. Она распаковала имперскую аптечку и вкатила себе и Майклу по уколу, предварительно изучив короткую инструкцию, написанную на внутренней стороне крышки.
— Ничего, Малыш, прорвемся, — простонала она, смахивая со лба крупные капли пота слабости. — Я тебя здесь не оставлю. Мы своих не бросаем.
Малыш улыбнулся и опять потерял сознание.
Потом ему казалось, что его несет в небольшой лодочке по течению быстрой реки. Лодочка бежала, покачиваясь на волнах, усыпляя этим монотонным движением. Майкл открыл глаза, но волны не исчезли. Скосив глаза, он понял, что лежит на самодельных носилках, которые споро несут двое бойцов в полевой форме со знаками различия Вооруженных сил Федерации. Рядом, бледная как сама смерть, шагала Лилит, опираясь одной рукой на его носилки. Майкл закрыл глаза, и волны реки унесли его в темноту.

* * *

Майкл не очнулся окончательно, а лишь всплыл к самой поверхности своего состояния. Все тело окутывало приятное тепло, едва заметно покалывая тонкими иголочками. Это покалывание было таким же приятным, как и тепло, поэтому Малыш и не спешил полностью просыпаться. Он ощутил во рту мундштук дыхательной системы медицинского регенератора и окончательно успокоился, возвращаясь в ласковые объятия сна.

* * *

— Так ты точно ничего необычного не чувствуешь? — в который уже раз недоверчиво переспросил Филби, торопливо шагая рядом с Никсоном. Малыш переходил из госпитального блока, где его пять минут назад выпустили из недр регенератора, в сектор отчетного сканирования. — Тут такая невероятная информация пошла после возвращения вашего командира.
— Я еще никого не видел, — отмахнулся Майкл, которому вовсе не хотелось сейчас обсуждать с другом то, что происходило во время последней акции. — Ты мне лучше скажи, кто вернулся.
— А чего там говорить, — пожал плечами Ралф. — Сержант Макфлай пришел первым вместе с рядовым Кеплером и рядовым Руми. Они ещё и «языка» притащили. Ну и этот майор-особист с ними вернулся. После этого ваш сержант такую бучу тут поднял. Повсюду разослали усиленные группы для поиска выживших бойцов из вашей группы. А майор быстро собрался и в одиночестве спалил куда-то в неизвестном направлении. Через некоторое время поисковая группа подобрала рядового Майера. Его здорово пошинковали. Чуть ли не по кускам на базу притащили. Ну и последними ты с этой вашей Шерман появились. Если тебе интересно, с ней все тип-топ. Не сегодня завтра, как и тебя, выпишут, отсканируют, и будет как огурчик. Майера тоже должны выпустить. Больше пока никого.
— Хреново, — помрачнел Майкл, который очень надеялся, что на гибели Пыха их потери ограничатся.
— Так ты расскажешь? — не унимался Филби.
— Послушай, Ралф, — остановившись, жестко сказал Никсон. — Не доставай меня сейчас вопросами. Ладно? Иди, сядь за терминал и скачай результаты этого чертова отчетного сканирования. А потом, может быть, поговорим. Если захочешь...
Ралф по голосу и глазам друга почувствовал, что продолжать разговор сейчас действительно не стоит. Поэтому, когда Майкл скрылся за матовыми дверями сектора отчетного сканирования, он не последовал за другом, а, послушав совета, поспешил к своему терминалу.

* * *

Ирмгрид вышла из прозрачных дверей госпитального блока, щурясь от яркого солнышка. Но солнечный свет не помешал зоркому глазу снайпера заметить массивную фигуру, скрючившуюся на пластиковой скамейке перед ступенями подъезда.
— Ты тоже только что выписался или у нас теперь пост здесь организован? — окликнула товарища девушка.
Майкл вскочил, смутившись оттого, что Лилит застала его врасплох, и еще больше оттого, что из его лапы неуклюже торчали сорванные им у периметра базы цветы.
— Какие красивые! — ахнула девушка, заметив цветы и тем самым лишив Никсона возможности незаметно уронить их под лавку, как он вдруг надумал сделать. — Это что, мне?
— Я тут... это... — замычал Малыш, чувствуя, как неожиданно краснеет. — Да... Хотел поблагодарить тебя.
Он неуклюже протянул ей букетик, удивляясь тому, куда подевались все его прошлые навыки и наглость при общении с девушками. Ведь на гражданке он вовсе не отличался скромностью или стеснительностью и не видел ни сложностей, ни моральных затруднений в том, чтобы оперативно затащить понравившуюся девчонку к себе в койку.
— Красивые, — повторила Лилит, принимая цветы и рассматривая их. — За что поблагодарить?
— Ну как, — ответил Малыш, готовый уже просто убежать. — Ты вытащила меня... Я обязан тебе своей жизнью...
— Да, а ты спас меня до этого... Считаться будем? — улыбнулась она, теперь в упор рассматривая Майкла, как секунду назад цветы. — А Упырю, если бы он тебя вытащил, ты бы тоже букет принес?
— Нет, — замер Майкл, понимая, что она понимает...
— Ладно, — пожала плечами девушка. — Видимо, тебя ещё недолечили. Проблемы с речью. Расскажешь, когда будешь в состоянии. А за цветы спасибо. Очень красивые. И. знаешь... Мне уже черт знает сколько лет никто не дарил цветов.

* * *

— Так что же, этого ничего не было? — недоверчиво спросил Майкл, совершенно четко помня весь тот ужас в деревне и клятву, данную им погибшим аборигенам.
Друзья встретились в небольшом уютном баре, в котором рядовой состав мог скоротать свое свободное время, угостившись неплохим ассортиментом напитков и перекусив чего-нибудь вкусненького. Чаше всего сюда заходили выпить кружку-другую пива, сыграть партию в бильярд да пообщаться со своими товарищами. Но сегодня у Никсона было навязчивое желание напиться, тем более что ему дали три выходных дня после выписки из госпиталя.
— Все было, — невесело улыбнулся Ралф, подливая из квадратной бутылки в стакан друга очередную порцию довольно неплохого завозного виски. — Не было только твоего общения с отрезанными головами аборигенов. Вернее, ты-то говорил, но это было сольное выступление. Там все было в дыму от разных вплетенных в стены домов растений. Многие из них обладают весьма сильными наркотическими свойствами.
— То есть я попросту обкурился? — уточнил Никсон, доставая из лежащей на столе пачки сигарету и звонко щелкая безотказной армейской зажигалкой.
— Можно и так сказать, — пожал плечами Филби, делая небольшой глоток жесткого обжигающего напитка. — Хотя для бреда у тебя и без того было достаточно оснований. Мне даже рапорт пришлось писать по поводу моих над тобой экспериментов. Когда аналитики увидели видеоматериалы, полученные из твоей памяти в секторе отчетного сканирования, их едва кондрашка не хватил. Особенно эффектные кадры были, когда этот майор из «магнума» тебе точнехонько в лоб пулю засадил. Все же случай, когда ото лба человека пуля девятого калибра, выпущенная почти в упор, срикошетила, всего лишь сняв скальп, довольно неординарен. Оказалось, что кости твоего черепа сейчас по прочности не уступят медвежьим. Я о таком побочном эффекте, признаюсь честно, ни разу не задумывался. Я ведь черепом не занимался. Я вообще костной тканью в твоем организме занимался, чтобы она нагрузки выдерживала. Вот теперь малость стремаюсь. Кто его знает, как разведка на эти мои эксперименты среагирует.
— А я почему-то уверен, что они все давно знают, — успокоил друга Майкл, опрокидывая жгучий напиток себе в глотку. — Знают, но не считают нужным нас прижимать. Мы ведь не во вред это все делаем.
— Да брось ты, — махнул рукой Ралф, не забывая вновь плеснуть в стакан друга. — В армии все должно быть хоть и безобразно, но единообразно. А такие отклонения... Посмотрим, как далеко мой рапорт зайдет и как сильно меня потом нагнут.
— А в том бункере у нас тоже глюки были? — вспомнил Никсон жуткую морду навалившегося на него чужого.
— Нет. Там все именно так, как ты и помнишь. И это сенсация покруче твоего крепкого лба, братан, — встрепенулся Филби. — Это же контакт с инопланетным разумом. И контакт боевой. Так что, как сказали бы в каких-нибудь новостях, мир стоит на пороге неизвестности. Война миров не за горами. Кто победит... Только что-то я сильно сомневаюсь, что об этом контакте кто-то узнает за пределами нашей базы. Удивительно, что тебе мозги не промыли.
— А какой смысл? — удивился Майкл, затягиваясь сигаретой и пуская струю дыма к потолку. — Ты посмотри, сколько народа в это уже вляпалось. Наших не знаю сколько помимо нашей команды, а имперцев так вообще несколько рот. Это так просто вряд ли зачистишь. Тем более что такие двойные агенты, типа Лукина, то там, то тут.
— Ну на него-то как раз охоту уже объявили, — не согласился Ралф, отмахиваясь от клуба дыма. — Да и вообще на базе сейчас приготовления начались серьезные. Все силы собирают, как будто ждут настоящих боевых действий. А с кем их вести, как не с имперцами? Хотя я их и имперцами-то называть не стал бы. Аналитики уверены, что чужаки ввели им какой-то препарат, полностью подавив волю, а возможно, и сознание вообще. Вот ты не помнишь, а из твоей памяти выудили, что, когда ты там под землей своего товарища отбил, кажется рядового Моргана, им как раз занимался один из чужих, пытаясь что-то ввести. Еще несколько секунд — и он стал бы таким же, как рядовой Дункан, который вас едва не угробил.
— Черт, Ралф, откуда ты все это знаешь? — спросил Никсон, изумленно уставившись на своего друга.
— Пора бы тебе привыкнуть, Майки, что во всем, что касается получения и применения информации, я в этих армейских сетях как, рыба в воде. Отсюда такой доступ ко всему, что на гражданке мне и не снился. Я когда материалы с твоего отчетного сканирования смотрел, несколько раз едва штаны не обделал. Даже прерывался, чтобы малек передохнуть.
— А раз имперцы уже и не имперцы вовсе, то с кем собираются боевые действия вести? — спросил Майкл, по мнению которого для их базы зачистка подземного бункера, каким бы большим он ни оказался, являлась плевым делом.
— После вашего рейда этот неизвестный противник активировался. Уже пропали несколько команд, совершающие обычные разведывательные рейды. Вообще очень много людей пропало за эти дни. Имперские подразделения тоже оттянулись в тот квадрат, где вы были. Ну а самое главное в том, что и чужих начали замечать в разных местах. Разворошили вы осиное гнездо. Кстати все группы рассылают по разным направлениям искать шамана.
— Кого? — не понял Никсон.
— Шамана. Ты что, этот момент не помнишь? Тебе же перед расстрелом особист все рассказал, потому как думал, что с покойником говорит, — усмехнулся Филби. — Вот теперь все на ушах. Что там у этого шамана в пещере, что майор идет на открытое предательство, рассекречиваясь и подписывая себе в случае попадания в руки войск Федерации смертный приговор? Вот то-то и оно. Знает, наверное, твой майор Лукин что-то о том, что ищет. Потому и пошел на все это. Потому и деревню зачистил, выбивая из них данные. Только не дали они ему этой информации. Смерть страшную всей деревней приняли, а не дали. А может, и нет никакого шамана? Может, он не то спрашивал у аборигенов?
— Что не то? Он хотел узнать о чем-то, что случилось много лет назад, — вспомнил Майкл слова особиста за несколько минут до того, как тот выстрелил ему в голову. — Я, если честно, чем больше об этом думаю, тем больше мне кажется, что Лукину просто крышу снесло.
— Нет, брат, не снесло у него крышу, — уверенно ответил Филби, терпеливо разъясняя другу непонятные моменты. — Я и сам понять не мог. А тут случайно наткнулся на пересылаемые документы. Они так замаскированы были, что мне сразу захотелось их посмотреть. Я их открываю, а они не даются. Высочайший уровень доступа нужен. Ну я и уперся. Чуть у самого крыша не потекла. А бросить уже не могу. Знаешь, у меня так бывает — переклинит, и не бросишь, хоть с ума сойди.
— Так ты вскрыл? — не выдержал заинтригованный Никсон. — Я уверен, что ты вскрыл.
— Конечно, вскрыл, — гордо вскинул голову Ралф. — Не спал, правда, сегодня ночью ни минуты, но дело того стоило. Представляешь, там рапорт по правительственной линии с подшитыми файлами разных отчетов и докладов разведки. Так вот, основная мысль этого рапорта в том, что это вовсе не подземный бункер, а останки потерпевшего бедствие на этой планете инопланетного корабля. Большого корабля. А имперцы, на свою беду, нашли его и оборудовали спуск в надежде получить новые технологии или оружие. Что там произошло, наверняка никто не знает, только имперцы нашли не технологии, а спальню хозяев. Так-то вот.
— Черт! — не сдержал эмоций Майкл, нервно закуривая новую сигарету. — Они там, значит, замороженные все это время были?
— Что-то типа того. Видимо, корабль пострадал довольно сильно, но многие системы еще функционируют, — продолжил Ралф. — Ни связаться со своими, ни улететь они не могут. Но сами живы-здоровы. И еще как-то могут подчинять себе всех, с кем вошли в непосредственный контакт.
— Это что же, какую-нибудь личинку внутрь запускают? — вдруг испуганно представил Майкл. — Я такое в каком-то фильме видел...
— Ты меньше смотри чушь всякую, — рассмеялся Филби, разливая по новой порции виски. — Просто препарат какой-то, который то ли вводят, то ли вдохнуть заставляют.
— Рядовой Никсон! — ожил совершенно неожиданно коммуникатор Майкла, голосом автоматического диспетчера передавая команду. — Немедленно прибыть в расположение вашего подразделения!
— Это еще что?! — изумился, вскакивая, Майкл. — У меня ещё два дня отпуска. Ладно, Ралф, давай, побежал я. Несет от меня сейчас, наверное...
— Пока, Майк, — кивнул Филби. — Вряд ли тебе их дадут отгулять. Вашу группу, скорее всего, как и все остальные, в рейд отправят. Береги себя!

* * *

— Шансов все меньше, но для диверсанта их еще вполне достаточно, — невесело сказал сержант Макфлай, осматривая свою поредевшую группу. — Как известно, выхода нет только из гроба. И то только в том случае, если есть надежные свидетели того, как тебя туда упаковали.
Он помолчал несколько секунд, видя, как понуро склонили головы его уцелевшие бойцы. Затем, выпрямив плечи, продолжил:

Предыдущая страница 13 Следующая страница


Любимчик Судьбы 14

— Мы имеем подтвержденную ликвидацию Пыха. Я подал рапорт о представлении рядового Дункана к награждению медалью «За воинскую доблесть» посмертно и пенсию его родителям. Других родственников у него нет. Сегодня одной из разведывательных групп подобран Гунн. Он хоть и сильно пострадал, но вполне жив и через несколько дней госпиталя вернется в наши ряды. Никакой информации о Папе, Ломе и Коме у меня нет. Поэтому нет и оснований зачислять их в число потерь подразделения. — Сделав ещё одну паузу, сержант перешел к причине срочного сбора: — Я искренне рад, что вам удалось выбраться из непростой обстановки. Но, к сожалению, времени на отдых и ожидание остальных товарищей у нас сейчас нет. Получен приказ уйти в свободный поиск некоего объекта, о котором известно лишь, что он предположительно был создан во времена начала Всемирной войны одним из воюющих государств. Нам не впервой работать вместе, в том числе в Новых Колониях. Но есть одно «но», которое я обязан довести до вас прежде, чем мы уйдем на задание. То, с чем мы столкнулись во время последнего рейда, представляет чрезвычайную опасность для каждого в отдельности и человечества в целом. Это может оказаться чем-то наподобие орудия Горского в руках террориста. Мы почти наверняка встретимся во время акции с неизвестными формами разумной жизни, с которыми некоторые из вас уже сталкивались на подземной базе. Исходя из того, что при первых контактах ими была проявлена агрессивность по отношению к нам, мы должны быть готовы к самым непредвиденным проявлениям их деятельности. Командование требует, чтобы в случае боевого контакта мы взяли их живыми. Вы можете сколько угодно уничтожать зараженных людей, но чужаков брать только живыми. Вопросы?
— Каковы характеристики разыскиваемого объекта? — задал единственный вопрос Тинмагомед Руми.
— Предположительно это большие армейские складские помещения, — пояснил сержант. — Меня самого смущает то, что они большие, но именно таковы официальные параметры. Мы, возможно, не раз проходили мимо или над большими складами исчезнувшего островного государства. Но оттого, что они большие, легче нам не будет, раз ни мы, ни разведка с воздуха ничего не смогли обнаружить раньше... У меня одно предположение. Сдается мне, что надо искать этот тайник в районе большой скальной гряды. Там как раз у погибшего племени священная скала, где вожди присягают на верность племени. Поглядим на месте. Даю вам час на сборы. Разойдись.
— Еще только складов нам не хватает, — ворчал Макс Майер, споро навьючиваясь оружием и экипировкой. — Мне и бункера мало не показалось. Едва все свои куски до базы дотащил.
— Главное, что дотащил, — подбодрила его Шерман. — А ты уверен, что все?
— Хочешь проверить? — оскалился Упырь, предварительно убедившись, что у Лилит нет в руках ничего тяжелого.
— Да, только клизму для тебя у Малыша одолжу, которую он на плече таскает, — не задерживаясь с ответом, пообещала девушка.
Все невольно улыбнулись, представив себе картину такой процедуры.
— Не, Малыш не даст. Он инструмент посеял где-то, — подхватил Уильям Кеплер. — Хотя, может, просто выкинул. Он вроде жаловался, что для боя эта штука неудобная. Хоть и тяжелая, но, когда ею машешь, за ствол держать неудобно. Не ухватистая. Ему боевой молот в самый раз был бы.
— Это точно, — согласилась Лилит, весело подмигивая Никсону. — Тем более что пули все равно отскакивают.
— Не всегда, — с серьезным выражением ответил Майкл. — Главное, чтобы в голову попали.
Шутки шутками, но из всей группы умудрились вернуться на базу с оружием только сержант Макфлай, Кеплер да Руми, покинувшие базу первыми и менее других участвовавшие в противодействии. Пользуясь отсутствием капрала Рукова, Майкл сам подобрал себе комплект вооружения. Предположив, что придется много перемешаться и, возможно, участвовать в таких же скоротечных схватках, как и в подземном бункере, Майкл эгоистично не стал навьючиваться тяжелым оружием. Он взял лишь такой же, как и раньше, набор ножей, бэску со значительно большим, чем в прошлый раз, запасом магазинов, и упаковок с патронами. Кроме того, он засунул в нагрудный карман-кобуру разгрузочного жилета мощный и надежный десятизарядный «Кольт Коммаидер Миллениум». Обоймы для пистолета удобно разместились в нагрудных карманах по соседству с развешанными в подвесах гранатами. Быстро облачившись, Майкл попрыгал на месте, чтобы убедиться, что ничего не гремит и не болтается в его экипировке. После этого он успел даже немного поваляться, размышляя обо всем происходившем.
Все бойцы группы впали в какое-то молчаливое состояние — никто не стремился обсудить друг с другом прошлую вылазку. Да и вообще почти не слышались в их кубрике разговоры. Каждый ушел в себя, будто устав от всего окружающего. Никсон предполагал, что, как и у него самого, это всего лишь невысказанное беспокойство за пропавших товарищей и сосредоточенность на том, что ожидает их самих в ближайшем будущем.
— Время вышло! — раздался голос Макфлая. — Группа, строиться! Живее, ребятки! Времени на раскачку нет.
Все и без этих слов уже построились у выхода в коридоре. Правда, теперь они занимали почти вдвое меньшее место, чем раньше.
Неожиданно воздух над базой наполнился воем тревожных сирен.
— Чиф стоит у выхода, — командовал сержант не моргнув глазом, словно не слышал этого воя. — Оружие к бою! По машинам!
Последняя команда вызвала у бойцов молчаливое удивление, не мешая им быстро выполнять ее. Ведь то, что они привели оружие к бою уже на территории базы, говорило лишь об одном — база атакована противником.

* * *

— Вас вызывают на связь, сэр! — обращаясь к сержанту, прокричал пилот.
Макфлай немедленно покинул свое место и торопливо прошел в кабину, плотно затворив за собой дверь. Он пробыл там довольно долго, а когда вышел, лицо его было мрачнее тучи.
— Похоже, серьезная заварушка началась. База экстренно эвакуируется. Значит, наш противник не так слаб, как это представлялось. И они приготовили для нас какие-то сюрпризы, — пояснил он, вновь устраиваясь на своем месте. — Имперцы тоже очень активно занялись вопросом исчезновения своих подразделений. Раньше они на нас грешили, а теперь, похоже, многое выяснили. Одним словом, в точке нашей высадки идет бой. Я только что получил приказ по возможности оказать боевую поддержку подразделению имперского спецназа, которое было направлено на поиски склада и теперь ведет бой...
Сержант прервался, размышляя над чем-то. А Майкл изумленно соображал: что же должно было произойти, чтобы гарнизон базы начал эвакуацию? Экстренную эвакуацию. А это означало, что бросают все, уводя только личный состав. Не сумев придумать ничего, что заставило бы командование крупного гарнизона принять такое решение, Никсон припомнил слова сержанта о том, что имперцы ведут бой. Но ведь никаких отрядов Федерации в этом квадрате нет. Или это взбесившийся майор Лукин начал войну против всех сторон, решив искусать обоих хозяев. А взбесившихся псов просто пристреливают...
Не дождавшись от командира продолжения, первой не выдержала Ирмгрид:
— А с кем же ведут бой имперцы, раз нам отдали приказ их поддержать? — задала она вопрос, крутившийся у всех на языках.
— Хотел бы я знать, — еще больше нахмурился сержант. — Впрочем, сейчас это вполне очевидно. Имперцы, конечно, не станут мириться с тем, что их солдат кто-то забрал себе, превратив в тупое мясо. А раз и те и другие уже оказались в этом квадрате раньше нас, значит, мы на верном пути. Странно только то, что наши командиры так быстро с имперцами о взаимопомощи договорились.
— Пять минут до точки высадки! — доложил пилот, высунувшись в открытую дверь кабины.
— Ну что, ребятки, война план покажет, — наконец-то улыбаясь, поднялся Макфлай. — Действуем по обстановке. Переговорными пользуемся. И помните, помочь имперцам мы должны в соответствии с полученным приказом, но наша основная задача найти скрытое хранилище. И это совсем не обязательно делать вместе с теми, кому мы будем помогать. Объект, который мы ищем, предположительно может дать фатальное преимущество на территории Новых Колоний той стороне, которая его найдет. Нулевая готовность! Вперед!
Диверсанты посыпались в распахнувшийся проем десантного люка, крутя головами по сторонам и пригибаясь к самой земле. Бойцы покинули чиф за три секунды, и машина, не задерживаясь, взмыла ввысь, беря курс на базу.
Малыш, отбежав от места высадки шагов на пять, плюхнулся в небольшие кустики, осматривая свой сектор. Звуки боя он слышал, но они доносились только со стороны недалеких скал.
— Малыш — Джокеру, сектор чист, — доложил Майкл, прислушиваясь к канонаде.
Сразу же последовали доклады остальных членов группы, как две капли воды похожие на доклад Никсона.
— Все ко мне, — скомандовал Макфлай и, дождавшись, пока все соберутся, распорядился уже без всякого переговорного устройства: — Выдвигаемся к склону горы. Самум и Упырь идут первыми. Малыш и Лилит следом, обеспечивая огневую поддержку. Действуем быстро и максимально тихо.
— Главное, чтобы нас те, кому мы идем помогать, не накрыли, — напомнил Макс Майер.
— Не накроют, — успокоил сержант. — Я включил бипер на согласованной с ними частоте. Они уже знают о нас. Вперед!
Группа бесплотными тенями заскользила сквозь кустарник и корявые редкие деревья в ту сторону, откуда доносился шум боя. Всего через десять минут они оказались на месте, у самого края кустарника. Дальше начиналась совершенно голая полоса каменистой земли, через двести метров переходящая в склон из причудливого нагромождения огромных камней. Майклу почему-то подумалось, что столь живописный фон, нарисованный местной природой, гармонично принял бы сражение древних воинов, облаченных в кожу и доспехи и вооруженных мечами и боевыми топорами. Но вместо этого камни разлетались мелкими острыми осколками от попадания в них пуль или оплавлялись под действием энергетических импульсов.
Среди нижнего яруса камней засели обороняющиеся бойцы. Видимо, они только начали подъем на крутой скалистый склон, когда совершенно неожиданно были атакованы значительно превосходящими силами. Не очень хорошая позиция, не позволяющая надежно укрываться от выстрелов противника, сводила на нет преимущество в боевых навыках обороняющихся. И, несмотря на то что нападавшие атаковали их вовсе без укрытия, по голой земле, вести прицельный огонь в ответ на шквальный обстрел получалось довольно плохо. Периодически атакующие бросались на безумные штурмы, не задумываясь об угрозе их жизням или численности потерь. Поймав свою пулю, они, даже падая, продолжали стрелять или успевали в безумном порыве метнуть гранату-другую в сторону обороняющихся. И пусть атаки не добирались пока до засевших в скалах, однако под градом выстрелов и осколков они уже понесли первые потери. Через некоторое время, убедившись в малой эффективности своих атак, нападающие приволокли со стороны леса три массивных темно-зеленых ящика из пористого пластика.
Когда группа сержанта Макфлая бесшумно выползла к краю чахлых зарослей, атакующие заканчивали установку трех тяжелых станковых гранатометов.
— Они их сейчас с землей сровняют, — охнул Майкл, представив себя на месте тех, зажатых среди камней, по которым открыли огонь из станкового гранатомета с расстояния меньше двухсот метров.
Обороняющиеся пытались перенести огонь на собирающих орудия врагов, но им не позволяли полноценно прицелиться, безостановочно обстреливая стволов из пятидесяти ручного оружия.
— Бубен и Лилит, остаетесь здесь. Огонь по готовности. Самостоятельный выбор цели. Остальные со мной. Вперед, — прошептал команду Макфлай и первым выскочил из укрывающих их зарослей.
Малыш без раздумий метнулся следом, легко обгоняя командира после первого десятка шагов. Отбросив за плечо бэску, он выдернул из ножен два диверсионных ножа, прижав лезвия к руке и тем самым скрывая их до поры. Он уже заметил, что отряд, с упорством разъяренных насекомых атакующий склон горы, совершенно интернационален. Здесь перемешались солдаты Империи и бойцы Федерации. И все, как один, выглядели совершенно безумными. Именно поэтому их стремительный бросок к батарее из трех гранатометов не был осознан хозяевами позиции сразу. А потом стало уже поздно...
Подбежав к ближнему орудию, Никсон не остановился, направляясь к дальнему от них гранатомету. Однако на бегу он успевал полоснуть клинком любого, кто оказывался в пределах досягаемости. Краем глаза Майкл замечал, как то тут, то там неподалеку от него валятся солдаты неприятеля — это Лилит со своей верной «МРГ Матч» прикрывала атаку, позволяя своим товарищам более-менее спокойно разбираться с расчетами гранатометов.
Но везение не может быть долгим, и вскоре вокруг зазвучали нечеловеческие крики гнева. Безумцы заметили их и с тупой яростью бросились на нового врага. Одновременно с этим имперский отряд, засевший в камнях склона, открыл яростный огонь. Теперь, когда внимание врага было отвлечено на ударившую в тыл группу диверсантов, спецназовцы показали свое умение метко стрелять в полной мере.
Едва только поднялся крик, Майкл торопливо засунул ножи в ножны и, сдернув с плеча бэску, открыл огонь длинными очередями. Он не жалел патронов не потому, что прихватил их с собой достаточно, а потому, что плотность набегающих на него врагов позволяла считать длинные очереди весьма эффективными. Пуля обожгла плечо, и Малыш нырнул за станок гранатомета, находя для себя относительное укрытие. Да и стрелять из положения лежа было удобнее. Заметив, что все товарищи последовали его примеру, Майкл рванул из подвеса гранату.
— Граната! — опередил его Упырь, метнув в толпу безумцев ребристый шарик гранаты.
— Граната! — эхом отозвался Майкл, изо всех сил швыряя свою.
Два взрыва слились в один, расшвыряв по всей округе ошметки разорванных тел.
— Самум, прикрой! — крикнул Малыш в переговорное устройство и, не дожидаясь ответа, вцепился в ствол гранатомета.
Самум не заставил просить дважды, перебираясь ближе к Майклу и ведя плотный огонь по залегшим врагам. Никсон развернул гранатомет и, загнав в ствол первую из трех лежащих в ящике реактивных гранат, практически не целясь, нажал клавишу пуска. Струя огня плюнула из открытой казенной части гранатомета с оглушительным звуком, и граната умчалась сквозь толпу мечущихся врагов куда-то вдаль. Среди безумных солдат зазвучал почти звериный рык чужого, а в следующую секунду Майкл увидел и его самого. Тот что-то ревел на своем языке, но одурманенные воины каким-то непостижимым образом понимали его приказы. Людская масса поднялась и волной качнулась к захваченной батарее.
— Лилит, чужой командует! — закричал Малыш. — Правее меня тридцать метров!
Майклу показалось, что он не успел даже закончить фразы, когда монстр резко оборвал свой рев и рухнул с пробитой насквозь головой. Масса атакующих солдат на мгновение замерла, как поставленный на паузу фильм, а затем продолжила атаку на захваченную позицию гранатометов. Только теперь безумцы двигались медленно и вразнобой.
Мысленно поблагодарив Лилит, Майкл вложил в казенник следующий выстрел и, опустив ствол ниже, вновь хлопнул по клавише пуска. Взрыв вздыбился в сотне метров от позиции батареи, неся чудовищные потери. Осколки, словно заряд картечи, превратили окружающее пространство в мясорубку. И только большая численность поднявшихся в атаку врагов спасла диверсантов от своей порции осколков. Однако этот смертоносный град не остановил идущих в атаку солдат. Казалось, они даже не заметили ни смертей вокруг, ни визга пролетающих рядом осколков.
— Лилит, Бубен, бегом к нам! Все отходим к склону! — командовал сержант, вместе с Упырем стаскивая все гранатометные выстрелы в один ящик. — В их тупой ярости и сила и слабость!
Макфлай уложил гранатометные выстрелы горкой. В промежуток между двумя верхними поместил гранату с выдернутой чекой и аккуратно придавил скобу гранаты последним снарядом для гранатомета. Теперь граната была совершенно незаметна среди массивных вытянутых тел гранатометных выстрелов.
— Вперед! — крикнул сержант, открывая огонь из бэски. — Эй, на скале, попробуйте нас прикрыть!
Последнюю фразу он прокричал в гарнитуру переговорного устройства, перейдя на оговоренную с имперской группой частоту. Последние минуты боя, когда практически все внимание было переключено на происходящее у батареи, группа имперского спецназа сумела перебраться немного выше, найдя весьма неплохую позицию за грядой больших валунов. Теперь они могли позволить себе в относительно комфортных условиях, качественно прицеливаясь, вести максимально эффективный огонь сверху вниз. Поэтому в ответ на просьбу Макфлая со скал грянул дружный залп.
Малыш бежал рядом с Лилит, стараясь находиться на линии выстрела между девушкой и преследователями. Он готов был получить пулю, лишь бы уберечь от ранения ее. Может быть, при этом он немного мешал ей стрелять, впрочем, девушке хватало работы и с теми, кто преграждал группе путь к скалам.
Упырь схватился за ножи, так как теперь диверсанты прорывались уже непосредственно сквозь ряды неприятеля. Майкл последовал его примеру. Правда, основные силы противника отстали, сместившись на позиции батареи гранатометов и радостно воя от успешного ее освобождения от нежданных гостей. Где-то у гранатометов опять зазвучал хриплый, рыкающий голос чужака, и Малыш мысленно чертыхнулся — убитый Лилит оказался не единственным командиром в этой толпе идиотов.
Весь бой выглядел кровавым страшным сном — враги, явно заторможенные и плохо реагирующие, казалось, представляют легкую добычу для диверсантов. Быть бы этому бою простым избиением младенцев. Но собранное чужаками количество инфицированных солдат и полное пренебрежение безумцами чувством самосохранения, болью, страхом превращали их в жуткую смертельную массу, которая все равно доберется до тебя, когда кончатся патроны или рука устанет держать нож...
Прорвавшись сквозь жидкие в этом месте ряды безумцев, диверсанты достигли подножия склона.
— Лом! — встал как вкопанный Малыш, неожиданно увидев в ближней группе рвущихся к ним солдат Томаса Моргана. — Лом, это же мы!
Резко развернувшись, Майкл в три прыжка оказался рядом с товарищем. Услышавшая его крик Лилит опустилась на колено и размеренно, словно на занятии в тире, вгоняла пулю за пулей в тех, кто пытался выстрелить или дотянуться до Малыша. Тяжелым пинком свалив одного из врагов и отшвырнув, словно котенка, другого, Майкл оказался лицом к лицу с Ломом. Вне всякого сомнения, это был именно Морган. Только глаза его сейчас не выражали ни узнавания, ни вообще хоть какой-нибудь мысли.
— Лом, это же я, Малыш, — попытался Майкл обратиться к товарищу еще раз.
Но реакцией была вскинутая с пистолетом рука Лома. Майкл чудом увернулся, подныривая под руку и чувствуя жгучий удар в висок, от которого перед глазами пошли круги. Пуля, едва зацепив, длинной полосой ободрала на виске кожу до самой кости. Кровь мгновенно залила скулу и шею. «И опять в голову», — промелькнула у Малыша мысль.
Не дожидаясь второго выстрела, он перехватил кисть Лома и, резко крутанув, выдернул оружие из разжавшихся пальцев. Шаг вбок, короткий удар в солнечное сплетение левой и сразу правой в голову. Но удар в голову Майкл постарался дозировать, боясь убить. Лом, словно подкошенный, рухнул носом в землю, а Малыш едва успел блокировать локтями руку с ножом, направленным ему в живот одним из солдат. Лезвие полоснуло по предплечью, но в следующий миг Майкл, перехватив руку с ножом, провел жесткий бросок через бедро. Противник грохнулся спиной о землю, а Малыш, не пытаясь вырвать оружие из руки, просто вогнал этот клинок в грудь его хозяину. Кто-то прыгнул Майклу на спину, едва не сбив с ног, нанося удары кулаком в голову. Майкл, потянувшись, ухватил его за рукав, рывком стащил со спины и оглушил мощным ударом в ухо.
Несмотря на старания Лилит, противников становилось все больше.
Увернувшись от нового нападающего, Малыш подхватил Лома на плечо и помчался к своим товарищам. Он бежал, словно рвущийся в атаку игрок американского футбола, увертывающийся от бросающихся на него защитников.
Рядом с Лилит стояли уже Самум и Упырь, стреляющие из своих бэсок. Едва только Малыш минул их линию, как они начали синхронно отходить, не прекращая отстреливаться. И в это время земля качнулась под ногами.
Диверсанты попадали на землю, стараясь вжаться в камни. Вокруг стучали осколки, камни, куски чего-то непонятного и даже целые тела раскиданных взрывом солдат. Едва перестали свистеть осколки, Малыш вскочил, вновь взваливая на плечо свою ношу. Товарищи оказались рядом, прекратив стрельбу по потерявшимся остаткам вражеского подразделения.
У скалы их ждали остальные, готовые помочь и прикрыть огнем. Группа начала быстро подниматься по склону, нагоняя отряд имперского спецназа, оказавшийся сейчас у начала уходящей в глубь горы расщелины.
Упырь, замыкающий подъем, ставил то тут, то там примитивные растяжки с бережно уложенными под валуны гранатами. Отсутствие всякого чувства самосохранения и явно ограниченные мыслительные функции у солдат, находящихся под воздействием чужаков, позволяли весьма эффективно бороться с ними столь примитивными способами.
Неожиданно придя в себя, Лом извернулся и ударил несущего его Малыша в челюсть. Положение было весьма неудобным, и удар вышел слабым и смазанным. Зато Малыш, сбросив товарища с плеча, приложил его совершенно прицельно.
— Надо его связать, что ли, — предложил Майкл, глядя на лежащего у его ног Лома. — А то я ему так окончательно все мозги стряхну, пока дотащу.
— Ты его и связанного не дотащишь, если он трепыхаться будет, — ответил Самум, споро извлекая на свет аптечку и выбирая один из шприцов-пипеток. — Я ему вколю снотворное. Пару часов спокойствия будет обеспечено. А там поглядим.
Он быстро сделал укол в бедро Лома и убрал опустевший шприц обратно в аптечку.
— Давай помогу, — предложил Упырь, кивая на бессознательное тело. — Можем его по очереди тащить.
— Пока не надо, — мотнул головой Майкл, вновь поднимая груз. — Как устану, сразу скажу.

* * *

Хрустя галетами из сухого пайка и делая из фляжки бережливые глотки, Малыш рассматривал недавних основных врагов, точнее солдат основного потенциального противника.
Упырь и Самум, сидя рядом, курили, привычно пряча огонек сигарет в кулаках — примитивная защита от снайперского ока. Лилит молчала, обняв свою «МРГ Матч». Видимо под воздействием каких-то невеселых мыслей, она не стала есть.
Отойдя по расщелине, постепенно превратившейся в глубокое ущелье, на несколько километров, обе группы сделали привал. Отдыхали довольно спокойно, тем более что Упырь и минер имперской группы оставили на пути возможного преследования достаточно неприятных гостинцев. Теперь все, выслушав короткие представления своих командиров, уничтожали сухие пайки, с интересом разглядывая друг друга. И кроме оружия других моделей, чуть иного тона камуфляжей да прочих мелочей, незаметных неопытному глазу, Никсон не видел особых отличий между имперцами и своими товарищами. Вот только легкий акцент в том же общем языке, на котором разговаривает и Империя и Федерация.
— Что будем с Ломом делать? — поинтересовался Никсон у подошедшего к ним сержанта, кивком указывая на лежащего чуть в стороне Томаса Моргана.
— А мы с ним ничего сейчас сделать не сможем. Он под воздействием какого-то препарата. И помочь ему смогут только в госпитале. Так что будем тащить, а уж когда вернемся, поглядим.
Майкл хотел напомнить, что они вряд ли скоро вернутся, раз уж база эвакуирована, но передуман. Сержанту виднее. Раз он сказал — вернемся, значит, вернемся. А где будет этот госпиталь — на их базе или на борту висящего на орбите корабля, какая разница. У солдата дом там, где он находится в данный момент, как у цыгана.
— Какие у кого будут мысли? — негромко спросил Макфлай, опускаясь на корточки рядом со своими бойцами, расположившимися одной группой.
— У меня есть мыслишка, командир, — прищурился Самум, с деланым безразличием разглядывая синеющее высоко над стенами ущелья небо.
— Рассказывай, — согласился сержант, удобнее усаживаясь между Малышом и Самумом, жуя сухую травинку.
— Мы очень удачно остановились, — начал Тинмагомед, закладывая руки под голову. — Здесь весьма уютное расширение в ущелье и даже травка растет. А по правому плечу от тебя большой валун из стены торчит.
Малышу, слышавшему этот монолог, очень хотелось, как наверняка и остальным, обернуться в указанном направлении и посмотреть, но, понимая, что ни сержант, ни Руми не хотят жестами привлекать к разговору внимание имперцев, с огромным трудом сдержал свой порыв. Тем временем Самум продолжал, подтверждая славу лучшего следопыта:
— Только валун на самом деле не торчит из стены, как кажется. Он немного до нее не доходит. А та трещина, которая книзу расширяется, над ним уже в ладонь шириной. Значит, за валуном либо пещера, либо расщелина.
— Тут много расщелин, Самум, — возразил Макфлай, безразлично осматривая противоположную указанной стену ущелья.
— Расщелин много, — согласился Руми. — А вот потертостей от рук я ещё не видел. Между камнем и стеной довольно часто люди протискивались и оставили следы на камнях.
— Ты уверен? — переспросил сержант.
— Я не сказал, что там пещера шамана, — предупредил Самум. — Я только сказал, что люди там часто проходили. Может, местные аборигены в расщелине на время охоты сортир устраивали и, кроме их дерьма, ничего в ней нет. Кто знает.
— На кого тут охотиться? — усмехнулся сержант.
— Почем я знаю? На змей горных. Или целебные камни и травы собирать. Да мало ли причин в горы лезть? — ответил Тинмагомед со смехом, словно рассказывал веселую историю или анекдот.
Все немедленно же заулыбались, и Малыш, откинувшись на локте, смог бросить взгляд на тот самый валун, который сейчас обсуждали. Совершенно обычный валун. И никаких расщелин и отпечатков ладоней...
— Хорошо, — кивнул Макфлай. — Сделаем так. Возьмешь с собой Малыша. Пойдете как бы посмотреть, что там эти недоумки делают. А на самом деле дождетесь, когда мы уйдем дальше, и проверите валун. В случае отрицательного ответа догоните нас. Ну а если там что-то стоящее, маякнете мне по переговорному. Частота наша рабочая. А я разберусь.
Макфлай поднялся на ноги и, обращаясь к командиру группы имперцев, уточнил:
— Ну что, господа, не пора ли нам трогаться в путь? А то темнеть скоро начнет. А поиски проходов в ночном ущелье неблагодарная работа.
— Согласен, — кивнул тот, и его солдаты мгновенно вскочили со своих мест. — Мы и днем-то пока не слишком результативны.
— Надежда умирает последней, — пожал плечами Макфлай и повернулся к своим бойцам. — Самум и Малыш, проверите продвижение противника, а потом догоните нас. Что-то слишком долго тишина звучит. Гунн и Упырь, возьмите Лома. Вперед!
Майкл проводил взглядом уходящую за ближайший поворот ущелья смешанную группу, а затем демонстративно поспешил следом за Руми в обратную сторону. Оказавшись за скальным выступом, они присели, выжидая время. Дав группе десять минут, диверсанты вернулись к месту привала. Самум, не задерживаясь, юркнул за валун. Секунду спустя Малыш последовал за ним.
Между валуном, выпукло-округлым снаружи, но вогнутым со стороны скалы, легко проходил взрослый человек. Правда, изгиб скалы в этом месте был таким, что руки так и тянулись опереться о скальный выступ.
За валуном, как и предсказывал Самум, скальная трещина превращалась в подобие пещеры. Словно слегка раздвинутый снизу полог палатки вдруг превратился в камень. Но даже для такого гиганта, как Малыш, проход был вполне свободным. Стараясь не отстать от товарища, Майкл торопливо пролез в темноту пещеры. Он слышал поступь идущего впереди Самума, который, скорее всего, специально для него не старался идти тише. Ориентируясь на эти слабые звуки и касаясь слегка раздавшихся стенок пещеры кончиками обеих разведенных рук, Малыш довольно быстро продвигался вперед. Пол шел ровно не более десятка метров. Потом начался пологий подъем. Они прошли еще метров тридцать по этому темному тоннелю, и вдруг Самум встал.
— Что? — зашептал Майкл.
— Человеком пахнет, — ответил тот. — Жильем.
Майкл, стараясь даже дышать тише, медленно вытянул из ножен один из диверсантских ножей. Самум включил крошечный, но достаточно мощный фонарик, встроенный прямо в корпус бэски. Луч выхватил жуткое лицо в причудливых украшениях из кожи, перьев и драгоценных камней. Никсон даже вздрогнул от неожиданности. Но лицо не двигалось, и Майкл понял, что это всего лишь подвешенная маска. Он зажег фонарик на своей бэске, медленно шаря лучом вокруг.
Тоннель перекрывал кожаный полог, на котором и крепилась устрашающая маска. Осторожно приподняв край полога, Самум скользнул внутрь. Майкл молча миновал преграду из кожи и очутился в небольшой круглой пещере. В центре каменной комнаты располагался сложенный из человеческих черепов очаг. Правда, судя по его размерам и отсутствию какой бы то ни было вытяжки, этот очаг вряд ли предназначался для согревания жилища: слишком велика была бы вероятность угореть. Скорее всего, он нес только ритуальные функции. Это подтверждалось и тем, что в комнате не было никаких дровяных запасов. Стены от пола до потолка покрывали шкуры зверей и разнообразные маски, амулеты и тотемы, перемежающиеся с вязанками трав и мешочками с неведомым содержимым.
— Никого нет, — осматриваясь, пожал плечами Самум, — и уже довольно давно.
Он потрогал лоно очага, словно надеялся ощутить тепло недавнего костра, внимательно осмотрел стены, медленно двигаясь по кругу.
— Здесь, — указал Самум, вновь переходя на шепот и сдвигая край одной из шкур.
За этой шкурой показался темный зев нового коридора, идущего в том же направлении, что и коридор, приведший их в эту странную комнату.
Не опуская бэсок с зажженными фонарями, диверсанты осторожно шагнули в новый коридор. Пол продолжал подниматься полого, но неизменно. По прикидкам Майкла, они поднялись уже не менее чем на тридцать метров от уровня дна ущелья, из которого сюда попали. Внезапно Самум опять встал, как будто наткнувшись на стену, и Никсон едва не снес его, врезавшись в спину.
Заглянув через плечо товарища, Майкл увидел в свете фонаря распростертое на полу тело в странных разноцветных лохмотьях. Тело лежало ровно посередине коридора, головой в ту сторону, куда двигались сейчас диверсанты. Через секунду Самум спокойно приблизился к лежащему и неторопливо начал рассматривать его. Малыш тоже подошел ближе и сообразил, что человек умер уже много дней назад. Не скрытые одеянием руки и лицо выглядели обтянутым пергаментной кожей скелетом. Впрочем, вполне могло оказаться и так, что древний старец превратился в подобие мумии еще при жизни, вследствие многих прожитых лет и недостатка питания.
Умерший выглядел так, будто в свою последнюю минуту пытался добраться до некой цели в конце коридора. И когда смерть уже ухватила его своей костлявой рукой, он все же пытался ползти, увлекаемый этим маниакальным стремлением вперед. Но смерть оказалась сильнее, и старец навечно остался лежать на полу, вцепившись тонкими длинными пальцами в почти невидимые выступы каменистого пола.
— Это и есть их шаман, — уверенно заключил Самум, проводя ладонью по одеянию старца, которое показалось Майклу лохмотьями.
На самом деле облачение старца состояло из разноцветных перьев птиц и причудливых лент, вырезанных из шкур разных зверей.
— Куда это он так стремился, что даже последние силы отдал, вместо того чтобы лежать у огня под теплым одеялом? — спросил Самум, перешагивая через тело колдуна.
— Может, там пещера, в которой он живет, и он как раз и полз к огню и теплому одеялу, — предположил Малыш. — Странно, что он не гниет. Здесь нет ни плесени, ни тлена.
— Я тоже очень этому удивлен, — согласился Самум, продолжая осторожно продвигаться по коридору, освещая путь фонарем. — Стены тоже абсолютно чистые. А когда мы шли по первому коридору, на стенах были мох и плесень.
Когда Самум опять остановился так же резко, как и в прошлый раз, Малыш был готов и даже не коснулся спины своего товарища. Он только сдвинулся вбок, чтобы увидеть то, что заставило Самума остановиться. Но ничего не увидел.
— Что там? — спросил он, пытаясь рассмотреть хоть что-то во тьме.
— Коридор кончился, — шепнул Самум, опускаясь сначала на четвереньки, а потом и вовсе ложась на пол.
И тут Майкл увидел. Вернее, он понял, что теперь не видит освещенного фонарем пола, хотя сам фонарь продолжал светить. Но теперь его свет терялся в бездне, в которую через шаг от них превращался коридор.
Малыш лег на камни и медленно подполз к Самуму. Ладони при этом ощутили край каменного пола, за которым начиналась пустота. Посветив фонарем в стороны, Никсон убедился, что и стены кончились вместе с полом. Теперь диверсанты лежали на краю небольшого отверстия в каменной гладкой стене, как два червяка, вдруг прогрызшиеся сквозь шкурку яблока наружу. И во тьме не было видно ни стен, ни потолка этой огромной пещеры. Самум обшаривал фонарем отвесную стену снизу, но ничего, кроме гладкого камня, не обнаруживал. Мощности фонаря хватало лишь метров на пять-семь, и этого расстояния недоставало для обнаружения дна пещеры.
— Это очень странно, — бормотал он, поглаживая по скале рукой. — Для чего шаман полз сюда, если тут нет ни лестницы, ни веревки, ни единого выступа, за который можно было бы уцепиться?
— Может, почувствовав близкую смерть, он решил совершить ритуальное самоубийство, сбросившись вниз? — предположил Малыш, тоже касаясь ладонью гладкой скалы. — Она слишком гладкая. Таких не бывает. И воздух здесь... Ни затхлости, ни сырости.
— Это точно, — кивнул Самум, извлекая из подсумка комплект лебедки с кошкой. — Это не повод сообщать о находке Джокеру. Хоть мы и нашли шамана, но в пещере ничего нет. Нам надо спуститься вниз и посмотреть.
— Это если лебедка достанет, — буркнул Малыш, поднимаясь на ноги. — Там может метров пятьдесят до дна оказаться.
Отсоединив обойму бэски, Майкл выщелкнул один патрон и, вытянув руку над краем дороги, отпустил его в свободный полет. Звук упавшего на дно патрона раздался через секунду с небольшим.
— Достанет, — уверенно ответил Самум, прислушиваясь к короткому эху от падения патрона. — Слышишь? Тут метров десять-пятнадцать. Но пещера очень большая. Я спускаюсь, а ты прикрой.
Сказать было много проще, чем воплотить сказанное в жизнь. Сначала Самум долго закреплял кошку, вдавливая сверхпрочные и острые, словно грань стекла, когти в камень пола. В конце концов он остался доволен тем, как кошка впилась в тело скалы, и осторожно начал сползать вниз. Прикрывать товарища тоже оказалось весьма непростым делом. Малыш все так же не видел ни зги, полагаясь лишь на слух. Он встал на колено над самым обрезом пола и, держа бэску на изготовку, вслушивался в происходящее внизу. Он совершенно не представлял, как станет стрелять в случае тревоги и при этом не зацепит своего товарища. Но, на его счастье, ничего не произошло, и спустя несколько секунд внизу зажегся фонарь Самума. Майкл лег на живот и, ухватившись за отправленную товарищем наверх рукоять лебедки, соскользнул с края.
До каменного пола, как и предположил Самум, было меньше пятнадцати метров, поэтому Майклу не пришлось прыгать в неизвестность. Мягко приземлившись, он вновь вздернул бэску, включая фонарь.
— Джокер, ответь Самуму, — раздался неподалеку голос Тинмагомеда. — Джокер, ответь Самуму.
— Джокер слушает! — донесся из наушников голос сержанта.
— Предположение подтвердилось, Джокер, — доложил Самум. — Мы нашли клад.
Малыш медленно подошел к товарищу, поднимая луч фонаря. Кругляш света, скользнув по гладкому каменному полу, уперся в матово отсвечивающую вороненую сталь механизма.
— Черт! — не удержав изумления, воскликнул Майкл. — Это что такое?
Луч, выхватывая отдельные куски машины, останавливался то на мощной ноге, то на закрытом толстой броней торсе, то на тяжелой руке с громоздящимися на плече устройствами, без сомнения опознающимися как оружие.
— Понял тебя, Самум! — скомандовал наушник. — Оставайтесь на месте. Постарайтесь ограничить свое присутствие наблюдением с безопасной точки. Там предполагается много сюрпризов. Как понял меня?
— Понял тебя, — ответил Самум. — Подтверждаю!
Луч света наконец добрался до глубоко утопленной в массивные плечи головы стальной фигуры. Голова, как и вся фигура, имела явное сходство в строении и пропорциях с человеческим телом, хоть сходство это и было весьма карикатурным. Впрочем, сложно назвать карикатурой человекообразную машину смерти, закованную в броню и вооруженную целым арсеналом разнообразного оружия. Никсон повел лучом фонаря в сторону, и везде, куда только доставал луч, виден был строй этих странных стальных солдат, ростом на голову выше громадного Майкла, замерших в неестественно одинаковых позах.
— Кто это такие? — спросил Малыш, невольно понижая голос до шепота.
— Это, если я не ошибаюсь, боевые роботы, — пояснил Самум почти так же тихо. — Их создали незадолго до того, как Всемирная война уничтожила само создавшее их государство. Они практически не участвовали в войне. Всего несколько эпизодов, и их запретили.

Предыдущая страница 14 Следующая страница


15 Олег Маркелов

— Почему? — удивился Малыш, которому казалось, ч го разбуженные светом и голосами монстры сейчас вдруг оживут.
— Не знаю, — пожал плечами Самум, словно Никсон в темноте мог разглядеть этот жест. — Почему в очень давние времена запретили картечь? Это из той же серии. Наверное, гуманность. Я слышал что-то о том, что сложно было контролировать эмоциональную стабильность этих искусственных солдат. Хотя какие там эмоции у машин? И с системой распознавания «свой-чужой» тоже вроде нелады были. Это уже больше похоже на правду. Да какая нам разница.
Майкл рассматривал ближайшего к нему робота и невольно представлял, каково было тем солдатам, на чью позицию вламывались эти стальные монстры, не имеющие ни души, ни эмоций — лишь боевые программы в компьютерах под приплюснутыми черепами да холодные команды управляющего процессора...

* * *

После доклада Самума не минуло и получаса, как в отверстии вырывающегося из плоскости стены коридора замерцали отсветы фонарей. Активировав свои отключенные на время ожидания фонари бэсок, Малыш и Самум поднялись на ноги, чтобы снизу подсветить товарищам дно зала.
Сверху полетел какой-то клубок, разворачиваясь в воздухе, и к ногам диверсантов упал конец крепкой веревочной лестницы, какими пользовались во время своих вылазок имперцы.
— Черт! — шарахнулся в сторону Самум. — К бою!
Малыш среагировал даже быстрее товарища. Еще не успела сеть веревочной лестницы коснуться пола, а он уже погасил фонарь, отскакивая от стены и на ходу выцеливая копошащиеся в лучах фонарей фигуры.
— Отставить! — рявкнул сверху голос сержанта Макфлая, продублированный в наушниках переговорных устройств. — Свои наверху.
Майкл отпустил курок, свободный ход которого успел уже выбрать, и, не зажигая фонаря, присмотрелся. Наверху не скрывались, хоть рассмотреть мелькающие в скупых лучах фигуры было сложно. Впрочем, случись перестрелка, Никсон был уверен в том, что для метких выстрелов этой подсветки оказалось бы более чем достаточно.
— Парни, вы будете помогать или все еще рассматриваете нас через прицелы? — зазвучал голос Лилит. — Мне не хотелось бы получить от вас пулю в зад, когда я начну спускаться.
— Я тебе помогу, — подал голос Малыш, отбрасывая последние сомнения и зажигая свой фонарь. — Внизу чисто. Можете спускаться.
— Тоже мне помощник, — усмехнулась девушка. — Или ты из бэски хотел помочь всем нам побыстрее спуститься вниз?
Самум тоже включил свой фонарь, возвращаясь к веревочной лестнице и хватаясь за нее, чтобы было легче спускаться.
— Спускайся, дорогая, — крикнул он вверх. — Жаль, что женщины в армии не носят юбок.
Лестница закачалась, передавая движение спускающегося человека, а через пару секунд в свете фонарей показалась фигура девушки.
— Прикоснешься — лучше сразу сам застрелись, — предупредила Лилит, и Малыш невольно отдернул руку, которую протянул, чтобы помочь девушке, радуясь при этом, что в темноте его жеста никто не увидит.
Следом за Лилит спустился сержант Макфлай. А затем изумленные Малыш и Самум увидели спускающегося имперского спецназовца.
— Таково решение командования, — объяснил сержант, заметив в отсвете фонаря удивленное лицо Никсона. — Будем работать совместно. Видимо, наш общий враг настолько силен, что поодиночке нам не сдюжить.
Макфлай отошел к первому ряду стальных гигантов, своим фонарем освещая замершие фигуры. Он только изумленно крякнул, рассматривая грозные машины. Спустившиеся бойцы сразу занялись делом. Имперский минер тщательно проверял площадь зала, шаг за шагом буквально на четвереньках проходя его со специальным закрепленным на лбу фонарем. Бубен, который по команде сержанта установил еще в ущелье перед тоннелем бипер, теперь сидел в сторонке, неотрывно слушая эфир. Упыря и одного из имперцев отправили обратно к скрытому за валуном выходу. Там они должны были обосноваться скрытым постом, охраняя лаз от непрошеных гостей и дожидаясь прилета помощи в виде технических специалистов.
Через час с небольшим прямо в колодец ущелья, туда, где делала привал смешанная поисковая группа, с ювелирной точностью опустился большой бот. Разбежавшиеся от него пехотинцы перекрыли заслонами ущелье в обе стороны от места посадки. И только после этого из прилетевшей машины выгрузились несколько человек, навьюченных кофрами с оборудованием. С большим трудом протащив свою поклажу по туннелю и спустив ее с помощью принесенной лебедки вниз, они начали спешно распаковываться. При этом никто из них даже не пользовался дополнительным освещением — столь хорошо они знали свое оборудование. Не минуло и часа с момента высадки технической группы из бота, а во тьме пещеры замерцал первый монитор терминала развернутого исследовательского комплекса.
Худощавый человек, склонившись над монитором, бормотал что-то едва слышное, а его пальцы, словно две ночные бабочки, порхали над раскладной клавиатурой. Малышу почудились знакомые нотки в этом бубнящем голосе, и он, стараясь не отвлекать шумом умных людей, тенью приблизился к свету монитора.
— Ралф? — окликнул он неуверенным шепотом сгорбившегося во тьме человека. — Это ты, Ралф?
— Майк? — встрепенулся худощавый, оборачиваясь на звук голоса, но не переставая при этом стучать по клавишам. — Ты откуда здесь?
Майкл задумался над тем, что ответить другу, однако тот сам нашел ответ на свой вопрос.
— Так это твоя группа нашла хранилище? — обрадовался он. — Ну вы герои! Столько народа ищет, а нашли опять вы. Слушай, я сейчас должен закончить, а потом поговорим. Ты подожди здесь, ладно?
— А можно я посмотрю? — спросил Майкл, опасаясь, что информация на мониторе вполне может быть секретной с уровнем доступа много большим, чем у него.
Впрочем, какой может быть уровень доступа у рядового диверсанта?
— Конечно, смотри, — кивнул Филби, даже слегка сдвигаясь, чтобы Никсону было удобнее смотреть. — Я уже вошел в систему хранилища.
Майкл присмотрелся к изображению на экране, но ничего, кроме мелькающих строк компьютерных команд, не обнаружил. А эти строки для него были не более понятны, чем язык инопланетян, надумай те вдруг пойти на контакт с Малышом. Строки сменяли друг друга, убегая со стремительностью титров фильма.
— Не так и сложно, — бормотал Филби, как пианист выводя неслышимую симфонию на клавиатуре своего терминала. — Это давно устарело. Вот так. Готово.
Он разогнулся, потягиваясь и хрустнув пальцами, с победным видом обводя взглядом темноту вокруг.
— Ну что, господа! — громко обратился Ралф к окружающим, и Майкл только сейчас заметил, что у всех давно подключенных терминалов технари чего-то ждут. — Система в вашем распоряжении! Начинайте!
У всех мониторов тотчас закипела работа. Звук нажимаемых клавиш и тихое попискивание принимаемых терминалами команд гулко разносились по огромному каменному залу.
— Ну что, друг, рассказывай, как вас сюда занесло? — отвернувшись от монитора, спросил Ралф.
— Да что тут рассказывать? — пожал плечами Майкл. — Я вообще не приложил к этому никакого усилия. Только выполнял команды да шел ведомым. Единственное, что тебе удивительного рассказать могу, так это то, что сейчас рядом с нами в этой пещере находится подразделение имперского спецназа. Мы вместе с ними в поисках участвовали. Представляешь?
— Это, брат, уже вовсе не относится к удивительному, — усмехнулся Филби, хлопнув друга по могучему плечу. — Я тебя могу также, в свою очередь, удивить. Несколько человек из тех, что прилетели в моей команде, являются высококлассными имперскими специалистами.
— Круто! — действительно удивился Никсон. — И ты ими командуешь? Не слишком ли для рядового первого года службы?
— Ну командовать не командую, а ведущую роль играю потому, что среди них всех больше нет того, кто способен такой системе мозги выпотрошить. Ты знаешь, у нас, в аналитическом отделе, можно довольно быстро подниматься по карьерной лестнице. И вовсе не обязательно ждать положенные сроки. Как говорится, по делам нашим воздастся нам. А система тут, между прочим, с функцией самоуничтожения в случае проникновения со стороны.
— То есть мы все взлететь на воздух могли? — подобрался Малыш.
— Не просто взлететь, — рассмеялся Ралф. — Тут такая система самоуничтожения, что вас бы просто распылило, перемешав с расплавленным камнем. Но теперь она абсолютно пассивна. Я ее нейтрализовал. Так что не переживай, брат.
И в этот момент вспыхнул свет, кажущийся после долгой темноты особенно ярким и заставляющий всех присутствующих зажмуриться.
— Система энергоснабжения активна и полностью под контролем! — доложил от своего терминала невысокий толстячок с короткими сосисками пальцев, совсем не похожий, по мнению Никсона, на компьютерного гения.
Майкл удивленно глянул на Филби, поражаясь, как в этом незнакомом, темном и опасном хранилище, охраняемом электронными сторожами несколько веков, небольшая команда спецов умудряется в считаные минуты взять все под свой контроль.
— А что ты хотел, Майк? — спросил Ралф, правильно истолковав взгляд друга. — Все это сделано людьми. А у людей разных стран программирование на удивление интернационально. Нужно только не тупо искать шаблоны, а стараться понять, о чем думал тот, кто создавал свой лабиринт.
— Охранные системы деактивированы и полностью под контролем! — словно в подтверждение слов Филби, доложил еще один технарь.
— Можно спокойно перемещаться по комплексу, — громко пояснил Ралф, предназначая свои слова в первую очередь диверсантам и имперскому спецназу. — Только большая просьба ко всем, господа: постарайтесь все же без особой необходимости ничего не включать и не выключать. Не забывайте, что мы на территории военной базы, созданной во время ведения боевых действий. Поэтому помимо систем тут могли быть в использовании простейшие методы защиты хранилища. Вы наверняка знаете о них много больше, чем мы, но все же будьте осторожны.
Пока Филби обращался к окружающим, Никсон поднялся и рассматривал освещенную теперь громаду зала. Ряды замерших боевых роботов, словно выровненные по ниточке, занимали практически всю его площадь. Майкл прикинул, что здесь находится, пожалуй, под сотню единиц этих боевых машин. Лишь широкую зону по периметру зала занимали разнокалиберные ящики и шкафы с оборудованием. Роботы стояли сгорбившись и опустив головы вперед. Теперь, при свете, Малыш рассмотрел толстые косы кабелей, проложенных между рядами, от которых ко всем роботам ответвлялось по одному кабелю в руку толщиной. Каждый такой кабель, словно вцепившаяся в жертву змея, поднимался по спине машины к загривку, где под поднятой бронепластиной располагался массивный разъем.
— Послушай, Ралф, — спросил Никсон, вдруг вспомнив свои недавние размышления, — ты видел по пути сюда труп местного колдуна?
— Конечно, видел, — вспомнил Филби. — Я едва не лег рядом, погребенный под своим оборудованием, когда в темноте споткнулся о его ноги, Вы чего его с дороги-то не убрали?
— Не знаю, — пожал плечами Майкл. — Думали о том, что нас ждет впереди. А позже вообще о нем не вспомнили. Я не о том хотел спросить. Он так лежал, словно из последних сил полз к пролому. Чего он здесь забыл-то? Там ведь больше десяти метров отвесной стены и каменный пол. Он что, сброситься хотел?
— Это вряд ли, — задумался Ралф. — Вообще мне интересно, откуда тут этот проход взялся. Его по схеме нет. Именно поэтому с этой стороны не оказалось никаких систем, реагирующих на проникновение. Строители считали, что массив скалы такой толщины является более чем достаточной защитой от несанкционированного проникновения. Вход в базу совсем в другом месте. Вы чудом нашли хранилище.
— Так уж и чудом, — возразил Никсон. — Не сегодня, так завтра мы добрались бы и до настоящего входа. Это только дело времени.
— Это всего лишь ваша везучесть, — покачал головой Филби, вновь поворачиваясь к терминалу. — Это ты, наверное, у нас любимчик Судьбы. Вот, смотри.
Он пробежался пальцами по клавиатуре, вызывая на экран монитора схему устройства тайного хранилища.
— Видишь, вот вход. Во-первых, он так замаскирован, что не заметишь и стоя на створах. Ты что думаешь, этот квадрат не сканировали? Но на створах установлены плиты естественного камня такой толщины, что сканеры видят лишь монолит. Энергопотребление системы в режиме спячки таково, что его и без защиты не обнаружить. А блок реакторов, вот он, смотри, находится на такой глубине, что... Сам понимаешь. А во-вторых, если бы вы и нашли, то при попытке пробиться вниз вас сначала встретила бы комплексная АССУ, чего уже хватило бы на ваш небольшой отряд. А потом, если бы проникновение продолжилось, сработала бы система самоликвидации. Аборигены слагали бы легенды о проснувшемся вулкане. Я, если честно, просто в шоке. Я еще никогда не видел такого сооружения. Тут поневоле задумаешься о том, что байки про тайные бункеры, хранилища и гарнизоны, оставшиеся со времен Всемирной войны на разных планетах, вовсе не выдумки. Вот перед нами первое подтверждение этого.
— Так что здесь искал старый шаман? — напомнил Малыш.
— Это мне непонятно, Майк, — сдался Филби. — Я подумаю на досуге, посмотрю схему... Может, есть что-то еще, чего мы пока не заметили, но что знал этот несчастный.

* * *

Сержант Макфлай получил приказ оставаться в скрытом хранилище с целью обеспечения максимальной безопасности проводимым работам и самой базы. Что это не просто скрытое хранилище, а именно база, теперь уже никто не сомневался. Помимо помещения с боевыми роботами и оборудованием в недрах горы обосновались склады с продовольствием, оружием и экипировкой для людей, небольшие кубрики для личного состава, медпункт, столовая и даже ангар с разнообразной техникой, от первых армейских моногравов до тяжелых грузовиков. Одним словом, здесь было все, что отличает полноценную базу от большого склада.
Всерьез опасаясь нападения ведомых чужаками обезумевших пленников, диверсанты вместе с имперскими спецназовцами тщательно заминировали проходы по ущелью с обеих сторон от круглой площадки. На самой же площадке организовали постоянный пост из тех самых пехотинцев, которые прилетели вместе с техническими специалистами и позднее поступили под командование Макфлая. Можно было бы завалить сам туннель в скалах, полностью обезопасив себя с этой стороны. Но тогда пришлось бы полноценно пользоваться центральным выходом базы. А это потребовало бы значительно больших сил и внимания. Поэтому створы центрального входа оставили закрытыми, а охраняющую эти створы АССУ вновь активировали. Вход в базу остался лишь через пещеру шамана, зато охранять базу небольшим числом бойцов стало значительно легче. С тем же ботом, который привез пехотинцев и технарей, отправили назад Лома, так и не пришедшего в себя. Диверсантам оставалось надеяться, что на корабле ему сумеют оказать полноценную действенную помощь.
Самум, рыскающий по базе, неожиданно обнаружил скобы, уходящие по стене к вентиляционной решетке. Сверившись с найденной технарями схемой коммуникаций, он выяснил, что узкий, рассчитанный на одного человека лаз ведет среди тоннелей воздуховодов на самую вершину горы. После долгого подъема Самум оказался на поверхности, где, имитируя небольшой кратер, был устроен великолепный наблюдательный пост, с которого все вокруг просматривалось как на ладони. В «кратере» сержант поставил сменяемого часового, отметив для себя, что Лилит сможет использовать это место как идеальную позицию снайпера. Оборона базы становилась благодаря продуманности строителей все более приятным делом.
— Привет, Майк, — поздоровался Филби, нашедший своего друга за изучением стеллажей со старым оружием. — Что делаешь?
— Много интересного тут, — поделился Малыш, примеряясь к похожему на диверсионный ножу с обоюдоострым длинным лезвием. — Вроде несколько веков прошло, а изменений не так уж и много. Все калибры те же. Патроны хоть сейчас в наши магазины набивай. Только Лилит вон говорит, что у снайперов калибры уменьшились. Только они все равно под стандарты попадают.
— Ничего странного. Если уж с программным обеспечением и системами такая же ситуация, то что можно изменить в клинке? — не удивился Ралф, кивнув на нож в руках друга. — Мы с тобой про колдуна умершего говорили. Я понял, почему он полз к залу.
— Серьезно? Рассказывай, — обрадовался Майкл, приготовившись услышать от друга новую невероятную историю.
— Представляешь, этот коридор, в котором обосновался старый колдун, является результатом небольших тектонических изменений, произошедших за последние пару сотен или чуть больше лет. Видимо, напряжение в скале росло давно. Возможно, еще строители не обратили на что-то внимание. А через много лет после того, как строителей не стало, это нечто проявилось. Скала лопнула в нескольких местах. Одна из трещин со временем стала сквозной. А валун у входа — всего лишь отколовшийся кусок. Видимо, в теле скалы притаилась огромная жила довольно рыхлой породы, которая со временем довольно быстро под воздействием эрозии разрушилась. Примерно так появился этот сквозной ход. Кто-то из аборигенов нашел его, ' а колдун или его предок расширил и обжил. Кстати, сам он жил в другой пещере неподалеку. Когда минировали возможные подступы, ее нашли. Там нет никаких коридоров, зато есть естественная вертикальная скважина, послужившая воздуховодом для создания под ней очага.
— Мы так и предположили, когда осматривали пещеру в коридоре, — кивнул Малыш. — Она не слишком-то похожа на жилую.
— Совершенно верно, — продолжил Ралф. — Она ритуальная. Когда колдун добрался по коридору до черной бездны, которой мог показаться ему зал, он как-то почувствовал идущую оттуда энергетику.
— Энергетику? — удивился Никсон. — О чем ты говоришь?
— Системы, отвечающие за сохранность содержимого хранилища, довольно сложны. Они содержат в себе устройства для рециркуляции, кондиционирования и стерилизации воздуха, да еще многое другое. Именно поэтому здесь чистый воздух и нет ненужных жильцов вроде грибка, которые были бы смертельно опасны для лежащего долгие годы оборудования. Вот этот чистый воздух и мог почувствовать колдун в первую очередь.
— То есть там есть что-то еще? — догадался Майкл.
— Точно. Что-то другое, и самое главное, — обрадованно подтвердил Ралф. — И это другое как раз и показалось колдуну волшебством.
— Не томи, рассказывай, — взмолился Майкл, не зная, что и предположить.
— Представляешь, это опять чистейшая случайность, — сдался Филби. — Совсем рядом, прямо над этим непредвиденным лазом, находится медпункт. Установок регенерации вроде современных тогда еще не было. Но я нашел интересное оборудование, которое своим излучением ускоряет обновление и восстановление клеток организма. Такая установка поможет и ране быстрее зажить, и простуду моментально вылечить. Так вот, этот самый разлом прошел через медпункт. Эта подвижка повредила установку. Там что-то перемкнуло, и установка начала фонить в сторону трещины, питаясь от предназначенной для дежурных систем активной сети. Радиус действия небольшой, но до коридора добивала. А об остальном только догадываться можно. То ли колдун болел, когда к краю бездны подполз, а под воздействием неисправной установки стал на глазах выздоравливать. То ли еще что-то в этом роде. Так он и приходил к бездне лечиться от своих хворей. Лежал и чувствовал, как болезнь уходит. Да еще и чистый воздух, сухие стенки коридора. Тогда и создал колдун свою ритуальную пещеру. Думал, наверное, что источник земной силы нашел.
— А почему не полез дальше? — поинтересовался Майкл. — Мог бы факелы вниз побросать, чтобы увидеть, что там.
— Представь, что бы он подумал, если бы факел боевого робота осветил, — рассмеялся Ралф. — Может, он и кидал факелы, и увидел чего. Только мы никаких остатков факелов не нашли в зале. Все чисто. А колдун мог побояться разгневать богов или еще чего в этом роде.
— Понятно, — кивнул Никсон, размышляя над тем, какие причудливые комбинации разыгрывает время. — Тогда неудивительно, что и умирая он полз к залу. Надеялся, что и от старости, и от смерти его эта бездна спасет.
— Точно. Только смерть — не ангина.
— Послушай, Ралф, не хотел спрашивать при остальных, — перевел разговор на другую тему Никсон. — Что могло заставить базу эвакуироваться?
— А от чего ваш сержант сейчас заперся здесь и заминировал все подступы? — вопросом на вопрос ответил Филби.
— Ты ведь не будешь мне рассказывать, что базе могли всерьез угрожать те толпы безумных солдат, которые даже нашу группу удержать не смогли?
— Ну про вашу группу говорить не буду, — хмыкнув, ответил Ралф. — Ты же в любимчиках у Судьбы ходишь. А на базу такая атака началась, что даже всех эвакуировать не успели. Чужаков множество было. Да еще пушечное мясо в виде и наших, и имперцев, и аборигенов, которых они захватили. Оружия море, из чего можно сделать вывод, что они завладели имперским оружейным складом. В последнее время имперцы, считая, что это мы активизировали свои действия против них, начали в Новые Колонии интенсивно переводить пехоту и оружие. Но самое худшее оказалось совсем не в человеческом оружии. Помимо того что чужаки выбрались из своего логова, где до этого спали несколько веков, они достали и свое оружие. И все говорит о том, что это оружие было создано именно для поражения людей.
— Что за оружие? — насторожился Никсон.
— Точно сказать пока сложно, — замялся Филби. — Свидетелей, полноценно описавших произошедшее, практически не осталось.
— Что это значит? — не понял Майкл.
— Это значит, друг, что с базы почти никто не успел эвакуироваться, — помрачнев, объяснил Ралф. — Я спасся чудом. Когда воздушный разведчик доложил о необычайной активности в районе того бункера, из которого ты едва вернулся, мы вместе с несколькими аналитиками и специалистами загрузили в бот оборудование, решив посмотреть поближе. И в тот момент, когда база была атакована, мы находились во взлетающем боте. Именно это нас и спасло. А на базе началось настоящее безумие. Наши люди мгновенно теряли рассудок, бросаясь с яростью зверей на тех, кто по какой-то причине не подвергся заражению.
— Значит, они применили химическое оружие? — догадался Малыш, вспомнив об оставшемся в госпитальном секторе Масарике. — А еще кто-нибудь выбрался?
— Несколько ботов поднялись на орбиту вместе с нашим, — припомнил Ралф. — Но принимали их в разное время, и я не знаю, кто там был. А что, кто-то из твоих друзей остался на базе?
— Да. Один из наших бойцов был найден перед нашим отходом и остался в госпитальном секторе, — рассказал Майкл. — Его не успели вылечить до начала нашего рейда.
— Соболезную, — тихо пробормотал Ралф. — Надежда всегда умирает последней.

* * *

— Отлично! Командный процессор боевых роботов полностью под контролем! — доложил один из технических специалистов, вся команда которых переселилась в центр управления базой, находящийся на уровне второго этажа за огромным квадратным иллюминатором, выходящим в зал с рядами роботов.
— Хорошо, — похвалил Филби, подходя к толстому стеклу. — Еще раз просканируйте рабочий процессор робота. Всем стрелкам приготовиться. Помните, вы не должны покидать укрытия. В случае неудачи вести огонь только из тяжелого оружия.
Занявшие свои позиции диверсанты и спецназовцы улыбнулись. Никто и не надеялся, что удастся поразить закованную в толстую броню боевую машину из легкого стрелкового оружия. Поэтому сейчас все вооружились тем, что сумели найти на складе этой подземной базы, — ручными гранатометами и тяжелыми пулеметами. А Лилит сумела даже отыскать крупнокалиберное снайперское ружье с массивным откатным стволом и встроенным в приклад демпферным устройством. Теперь она, затащив свою находку в отверстие шаманского коридора, удобно улеглась на этой высокой позиции и рассматривала робота, отобранного для пробного запуска, через мощный электронный прицел, примеряясь, куда лучше попытаться вогнать первую пулю.
— Начинаем обратный отсчет! — скомандовал Филби, возвращаясь к терминалу. — Ну что, с Богом!
Бойцы вскинули оружие, прикидывая, скольким из них предстоит навсегда остаться в этой пещере, если робот начнет боевые действия вопреки всем попыткам технарей взять над ним управление.
— Десять, девять, восемь...
Малыш присел на одно колено, держа на плече трубу одноразового гранатомета, снаряженного кумулятивным разрывным выстрелом. Еще две такие трубы лежали возле его ног. Большее количество выстрелов набирать не имело смысла, потому что Малыш сомневался, что успеет воспользоваться и этими тремя.
— Семь, шесть, пять, четыре...
Майкл поймал в перекрестие электронного прицела голову робота и активировал функцию удержания цели. Ему очень хотелось еще раз посмотреть в сторону Лилит, махнуть ей рукой или сделать еще какую-то глупость. Но Малыш занял позицию между роботом и выходом из шаманского коридора, чтобы в случае плохого развития событий оказаться на пути опасности и дать девушке возможность отступить в глубь коридора. Поэтому, чтобы бросить взгляд на Лилит, ему пришлось бы разворачиваться вместе с трубой гранатомета и терять связь с целью. А времени на это уже не оставалось.
— Три, два, один. Активация!
Сначала казалось, что ничего не происходит. Робот не двигался, и ничего визуально не менялось в его состоянии.
— Самотестирование заканчивается! — крикнул Филби в громкоговоритель, наблюдая за действиями боевого робота на мониторе. — Сейчас перейдет в активный режим!
Что-то щелкнуло за спиной робота, разъем отсоединился, и кабель с глухим стуком упал на пол зала. Опущенная на грудь голова поднялась, выравниваясь. Бронепластина, прикрывающая разъем для кабеля, опустилась с лязгом артиллерийского затвора. Боевая машина выпрямилась, став еще на полголовы выше. Оптическая система, расположенная на лицевой стороне головы, полыхнула тремя пурпурными лучами приборов целенаведения, одновременно прячась под забралом из сверхпрочного бронестекла, которого раньше не было видно.
Малыш едва заметно гладил пальцем клавишу спуска, не сводя глаз с замершей в прицеле головы робота.
Красные лучи метнулись по залу, на долю секунды замирая на неподвижных стрелках, ждущих развязки. Секунды бежали одна за другой, пульсом стуча в висках людей. Завершив стремительный бег по залу, лучи сошлись в одну точку прямо перед боевым роботом и в следующую секунду погасли. Робот замер, будто опять впал в спячку, но не приседал и не ронял голову на грудь.
— Отбой! — крикнул Ралф, не скрывая радости в своем голосе. — Он полностью под контролем! У нас получилось!
Малыш медленно деактивировал систему наведения своего гранатомета, чувствуя некоторое неудобство при этом. То, что машина слушается первых команд, еще не является гарантией дальнейшего взаимопонимания. И если этот ходячий танк вдруг решит бороться за свою независимость, мало никому не покажется.
Оборачиваясь на громоздкую фигуру, Майкл направился к вышедшему в зал Ралфу.
— Прими мои поздравления, дорогой, — похвалил Малыш друга, когда они оказались рядом. — Надеюсь, ты действительно укротил эту штуку.
— Никаких проблем, Майк, — ответил Ралф. — Мне практически ничего не пришлось с ним делать. Чуть подправил программу активного режима, разбив его на два подрежимных состояния. Изначально машина была либо активна, либо пассивна, и никаких компромиссов. Теперь у этих крошек два варианта активности. Нейтральный и боевой. В нейтральном они полностью жизнеспособны и подвижны. Но все внешние раздражители, которые раньше могли быть восприняты как цели, только фиксируются и запоминаются, но не являются сигналом для начала активных действий.
— Что это ты сейчас сказал? — улыбнулся Майк, про себя отмечая, что его друг все же стал использовать меньше заумных выражений и объясняет почти понятным языком.
— Ну вот ты с гранатометом, отмеченный как цель номер три, не вызвал агрессии, несмотря на активный прицел твоего оружия. Это самое главное. Если перевести его в боевой режим, он немедленно начнет зачистку по всем отмеченным целям и новым, если дислокация изменилась. Конечно, и стоять как истукан при этом он не будет, поэтому легкой мишенью не окажется. Понимаешь? А в изначальной программе после самотестирования он сразу переходил в один-единственный режим, и адекватность действий определял только его собственный процессор. А заложенные в модели поведения рефлексы предполагают в большинстве случаев предпочтительность силового разрешения в неявных ситуациях. Отсюда и байки про эти машины.
— Я слышал про эмоциональную нестабильность, — вспомнил Малыш.
— Ты сам-то понял, что сказал? — хохотнул Филби, с насмешкой глядя на друга. — Слава богу, что кухонные автоматы всегда эмоционально стабильны. А то закажешь ему сока, не зная, что у кухонной машины сегодня критические дни, а она его тебе прямо в физиономию... Что за бред, Майк? Это машина, хоть и имеющая мощный процессор. А вся нестабильность в том, что если у тебя нет маячка, который процессором боевого робота однозначно распознается как признак своего, то в девяноста девяти случаях он, исключая ошибку, прикончит тебя как противника. А в бою сложно следить за состоянием да и наличием у себя работающего маячка. Поэтому велики были потери среди собственных солдат, которых пускали вместе с роботами как с танками. Зато в полномасштабных зачистках вражеской территории этим машинам немного равных найдется.
— Маловато их тут для полномасштабной зачистки, — пожал плечами Майкл.
— Это в этом зале маловато, — возразил Ралф. — Здесь сто единиц боевых роботов. Но таких залов на базе пять. Каждый робот обладает автономным реактором, позволяющим после активации находиться в боевом режиме лет двести, а то и триста. Боезапас таков, что его можно считать соизмеримым со сроком жизни. У них основное вооружение составляют энергетические установки разного калибра, питающиеся от того же реактора. Так что для зачистки всего материка вполне хватит.
— Что мы теперь будем делать? — поинтересовался Малыш.
— Ждать, — пожал плечами Филби. — Сейчас командование пытается эвакуировать всех, кого только возможно в сложившихся условиях. Потом, когда я получу команду, мы активируем боевых роботов, предварительно слив им в процессоры отдельные задачи. Вот и все.
— Грустно.
— Это почему еще? — удивился Ралф.
— Ты знаешь, я совсем немного общался с аборигенами, но мне их теперь жаль, — пояснил Майкл. — Это ведь их мир. А мы здесь чужие.
— Нет, Майк, не совсем так, — покачал головой Ралф. — Это порог нашего мира. И сейчас на этом пороге огромная опасность для всей нашей расы. Нам нужно любой ценой ликвидировать эту опасность как минимум. А как максимум мы должны найти ее источник. Не тот, что находится под землей в этих лесах, а тот, откуда это сюда прилетело. Кстати, Майк, может, тебе это и неинтересно, но боевой робот засек и пометил абсолютно всех стрелков...

* * *

Малыш поднялся на оборудованную на самом пике горы наблюдательную площадку, когда несущая наблюдение Лилит любовно протирала мягкой бархоткой свою обновку — крупнокалиберную винтовку, стоящую на сошках на плоском естественном парапете.
— Ты не будешь возражать, если я немного побуду здесь? — поинтересовался Майкл, озираясь по сторонам.
— Нисколько, — улыбнулась девушка, убирая бархотку в нагрудный карман. — Сегодня необычайно красивый вечер.
Природа действительно не поскупилась на краски, разрисовав все небо багряными причудливыми сполохами. Тяжелый огромный диск местного солнца стремительно проваливался за идеально ровную линию горизонта, там, где с этой высотки днем виднелась полоса океана. Светило потемнело и выглядело сейчас медленно остывающей раскаленной стальной болванкой. Его лучи, вскользь проходящие над спускающимися сумерками, уже не грели, а лишь окрашивали все, до чего еще могли дотянуться, в кроваво-красный цвет.
— Очень красиво, — согласился Малыш, чувствуя, как его мозги опять заполняет идиотская пустота, в которой сложно отыскать подходящие для момента слова, а остается лишь глупое мычание и растерянность.
— Можно мне задать вопрос, который меня совершенно не должен касаться? — спросила неожиданно Лилит, нарушая затянувшуюся паузу.
— Конечно, — торопливо ответил Малыш, присаживаясь рядом с девушкой прямо на камни парапета. — Все, что угодно.
— Там, в той твоей прошлой жизни, у тебя была девушка? — задала неожиданный вопрос Лилит.
— Ну у меня конечно же были...
— Я не спрашиваю, девственник ли ты, — усмехнулась Лилит. — Я имею в виду ту, которую ты любил по-настоящему.
— Была, — опустил голову Майкл, борясь с нахлынувшими на него тяжелыми воспоминаниями. — Это было действительно в прошлой жизни. У меня была любимая девушка и верные друзья. Но сейчас от той жизни остались только тяжелые воспоминания и ничего больше.
— Она бросила тебя? — предположила Лилит.
— Она погибла, — ответил Никсон, чувствуя, как комок горечи неожиданно подступает к горлу. — Погибла из-за меня.
— Извини. Я не знала... Как это произошло?
— Мы хотели заработать немного денег, отобрав их у бандитов, — рассказал Малыш, понимая, что боль утраты вовсе не прошла, а лишь утихла на некоторое время, требуя каких-то жертвоприношений. — Но тот, кого мы хотели обчистить, узнал о наших планах и решил позабавиться, забрав наши жизни. Но только убить одних нас ему показалось недостаточно, и он решил уничтожить всех, кто был рядом с нами и кто был нам дорог.
— Ее убили? — поняла Лилит, кладя ладонь на плечо Малыша.
— Ее пытали, пока она не умерла. Она даже не знала за что... — Майкл вдруг почувствовал непреодолимое желание обнять Лилит, и, прежде чем он задумался о возможных последствиях, руки сами сделали то, о чем он мечтал.

Предыдущая страница 15 Следующая страница


Любимчик Судьбы 16

Лилит не отстранилась и даже не ударила Майкла. Она подалась навстречу, отвечая на его инстинктивное движение всем своим тонким, но сильным телом. Он сжал девушку, ощущая горячую волну желания, которой сейчас не мог и не хотел противиться.
В стремительно темнеющем небе появились бриллианты первых звезд. А на самой вершине скалистой горы, оставив ненависть и заботы этого мира далеко внизу, двое отдавали себя друг другу без остатка, словно это были последние мгновения любви в их жизни.

* * *

— У меня опять плохие вести, брат, — начал Филби, когда Никсон по его просьбе заглянул в центр управления базой. — По последним сообщениям с орбиты, ни на одном из взлетевших ботов рядового Масарика не было.
— Значит, надеяться не на что? — спросил Майкл, откидываясь на жестком стуле, на который сел по приглашению Ралфа.
— Надежда еще есть, — возразил Филби. — По той же информации в нескольких местах замечены очаги боевых действий. Это значит, что кто-то из незараженных еще жив и пытается найти выход. Спасательные команды спускаются на ботах под прикрытием палубной авиации и пытаются вытащить кого только возможно.
— Почему только пытаются? Что сложного в том, чтобы, прикрываясь огнем штурмовиков, вытащить ребят с этой планеты? — удивился Малыш.
— Все гораздо хуже, — пояснил Ралф. — Уже две спасательные команды попали в организованные засады.
— Как это? — не понял Майкл.
— Они спустились к месту боя, отсекли огнем нападавших безумцев и попытались эвакуировать тех, кто подавал знаки о помощи, звал и отступал к боту. И в этот момент те, кого они пытались спасти, напали на них. В результате этого неожиданного нападения обе спасательные команды были частично уничтожены, а частично захвачены нападающими.
— Это что, зараженные, которые раньше вели себя как тупые животные, вдруг начали осваивать речь и другие утраченные навыки? — спросил Малыш, подумав, что им может прийтись несладко, если зараженные чужаками солдаты начнут тактически грамотно подходить к боевым действиям, а не подставляться под пули с упорством зомби из фильма ужасов.
— Нет, брат, к счастью, этого не произойдет никогда. Ученые и медики сейчас вовсю работают над изучением этого вируса, — продолжил рассказ Филби. — И пока их выводы не оптимистичны. Противоядия для заразившихся нет. Эта дрянь приводит к необратимым изменениям на генетическом уровне.
— Необратимым? — подскочил Майкл. — А как же Лом? В смысле Томас Морган?
— Сожалею, Майк, но Томасу нельзя помочь, — ответил Ралф, вытаскивая из пачки две сигареты и подкуривая обе. — Я начинаю привыкать сообщать тебе дерьмовые известия. Надеюсь, это все же когда-то закончится.
Он протянул другу одну из сигарет, оставляя другую себе. Малыш жадно затянулся, подумывая о том, что не отказался бы и от стакана чего-нибудь крепкого. Его жизнь в последнее время превратилась в карусель крайностей. Конечно, и раньше она никогда не была тихой, но сейчас... События, в ходе которых в любую секунду можно отдать Богу душу, потеря боевых товарищей, к которым уже успел прикипеть, пламя взаимной страсти с прекрасной девушкой, в котором он готов с радостью сгореть...
— В госпитале не в силах ничего сделать для тех, кто был инфицирован, — продолжил Филби, выпуская струйку дыма вверх. — Они даже полностью разобраться с тем, что это за вирус, не в состоянии. А те два случая с попавшими в засаду спасательными командами говорят о том, что на стороне чужаков находятся не только инфицированные солдаты, но и совершенно здоровые люди, действующие вполне осознанно.
— Я не удивлюсь, если узнаю, что этот ублюдок, майор Лукин, как раз и работает на чужаков, — воскликнул Майкл, отчетливо вспомнив направленный рукой Лукина прямо ему в лоб ствол пистолета. — Я дорого бы отдал за то, чтобы встретиться с ним еще раз.
— Заранее мы своей не знаем доли — не мы, а рок распределяет роли, — продекламировал Филби, бросая окурок сигареты в портативный утилизатор. — Надеюсь, если на такую встречу будет воля рока, ты окажешься спокоен и трезв. Иначе все мои старания по совершенствованию твоего тела не помогут тебе победить.
— Поверь, я и сейчас трезв, — отмахнулся от тревоги друга Майкл. — Слишком много дерьма на меня вылила Судьба, чтобы с безумной горячностью реагировать на новые невзгоды.
— Хорошо, если это действительно так, как ты говоришь, — покачал головой Ралф. — А ещё нам хорошо бы всем дожить до окончания всего этого ада. Всю информацию, которую я тебе сейчас сообщил, я не скачал, как обычно потроша армейские сети. Ее передали нам официально, так как очень сильно беспокоятся о завершении нашей миссии. Они боятся, что сценарий с погибшими спасательными ботами чужаки могут попытаться разыграть здесь.
— Что нам тут может угрожать? — недоверчиво усмехнулся Малыш. — Мы могли бы выдержать осаду всего Земного флота.
— А для того, чтобы уничтожить нас, вполне достаточно любым способом доставить сюда некоторое количество вещества с вирусом. Ты ведь сумел бы выполнить такую задачу? То-то и оно, брат. Поэтому я молюсь, чтобы команда отправить роботов в рейд пришла как можно быстрее. И наверху все больше склоняются к решению не дожидаться эвакуации всех, кто еще уцелел, но находится на планете.

* * *

Майкл лежал на широком стеллаже, заваленном отлично сохранившимися армейскими одеялами, произведенными несколько веков назад. Сам стеллаж стоял в глубине складского помещения, где хранилось обмундирование, постельные принадлежности и прочие вещи хозяйственного назначения. Он лежал, глядя в никуда, и ощущал, как его переполняет ощущение счастья. Ничего отрицательного сейчас не осталось ни в его голове, ни в его сердце. Все это наверняка вернется позже, но сейчас рядом с ним лежала любимая женщина, и поэтому ничто не могло омрачить его счастья.
— Майк, — тихонько позвала Ирмгрид, нарушая блаженную расслабленность тишины, — я все думаю про твое прошлое.
— Что именно? — спросил Никсон, с большим трудом заставляя мысли работать. — О чем ты думаешь?
— О том, как кто-то перечеркнул всю твою жизнь и вовсе лишил бы тебя ее, если бы не счастливое стечение обстоятельств, — объяснила Лилит, поворачиваясь к Малышу и подкладывая под голову руку. — О твоей девушке.
— Не самая лучшая тема для такой минуты, — посетовал Никсон, чувствуя, как блаженство стремительно покидает его.
— Нельзя такое преступление безнаказанным оставлять, — словно не заметив его реплики, продолжила девушка. — Ты ведь не отомстил за своих друзей и любимую.
— Когда бы я сумел отомстить? — удивился Майкл. — Я бежал, загнанный, словно волк на охоте. А сейчас тоже не время об этом думать.
— Думать всегда можно, — возразила Лилит. — Если ты смиришься и простишь, ты потеряешь частицу себя. Если ты не станешь думать и готовиться морально быть в нужную минуту безжалостным, то, когда эта минута наступит, ты окажешься не готов. К таким вещам надо подходить, как алатырьцы.
— Как кто? — переспросил Малыш, не сразу сообразив, о ком идет речь.
— Ты что, о Государстве Алатырь не слышал? — удивилась девушка.
— Конечно, слышал. Только не очень много. Ну что у них одна из самых сильных армий и спецслужб.
— Не в армии их сила, а в совершенно ином отношении ко всему происходящему вокруг них, — начала объяснять Лилит. — Они совершенно иначе относятся к себе, к опасности, к жизни и к смерти. Они никогда не склоняются ни перед какой опасностью.
— А ты откуда о них знаешь? — поинтересовался Майкл, окончательно сбрасывая пелену неги.
— Приходилось встречаться, — после некоторой паузы рассказала девушка. — А однажды находились рядом с их командой спецназа. Нас направили для содействия полиции, когда группа террористов захватила заложников в Кале. Ходили слухи, что они были выходцами из Союза Исламских Республик, но наверняка никто ничего не знал. Одно было весьма похожим на правду — они не боялись смерти и вполне были готовы к ней, считая это подвигом во имя жизни после смерти.
— Я слышал об этом, — оживился Малыш. — Так ты была участником этих событий?
— Только свидетелем, — качнула головой Лилит. — Оказалось, что террористы захватили делегацию ученых из Государства Алатырь, которые приехали к нам в Федерацию на большой конгресс по проблемам продления жизни человека. Видимо, у них проявилось извращенное чувство юмора — на конгрессе с такой темой обещать прекратить жизни почти трех десятков ученых. Скорее всего, это были какие-то свои отношения между этими двумя державами, но произошли они на нашей территории. Надо сказать, что наши здорово перенервничали, строя различные планы по освобождению заложников. Тем более что террористы были отлично вооружены. И вот когда готовы были начать штурм здания и боялись даже думать о том, сколько ученых погибнет при штурме, появился человек из посольства Государства Алатырь. Он попросил разрешения провести освобождение заложников силами спецназа его страны. Основным аргументом за это было то, что ни один подданный иной державы не был захвачен. Наши долго думали, опасаясь, что действия военных чужого государства на нашей территории будут восприняты и внутри, и вовне страны как слабость. Но в конце концов сделали верный выбор и дали им разрешение.
— Черт! А ведь ни о чем таком никто не говорил официально! — изумился Малыш.
— Кто же мог официально заявить, что на территории Федерации работает вооруженный отряд солдат чужого государства. Тем более Государства Алатырь, — усмехнулась Лилит. — Это все так закамуфлировали, что нахождение на нашей территории этих людей вовсе нельзя было установить. Их просто не было. Так что и в официальных источниках операция успешно завершилась благодаря грамотным действиям полицейских переговорщиков Федерации.
— А как все было на самом деле?
— А на самом деле они были уже готовы. И переговорщиков никто вообще не выпускал. Сразу же после получения разрешения небольшая группа спецназа алатырьцев прибыла к месту захвата заложников. Через час они смонтировали необходимое оборудование для прямой трансляции по всем мониторам и визорам, находящимся на этаже конгресс-комплекса в Кале, где засели террористы. Еще пара часов ушла на то, чтобы группа спецназа проработала все варианты силового воздействия в случае неудачи основного плана. К этому времени спецслужбы Государства Алатырь собрали в одном зале, расположенном неизвестно где, целую толпу людей. Как оказалось, с первой минуты захвата заложников алатырьцы действовали, не теряя ни минуты. По одним им известным каналам были установлены персональные данные всех террористов. Следующим шагом являлось выявление их родных, вплоть до имеющих не кровное родство. Всех этих людей набралось немало, но спецслужбы умудрились похитить их из тех мест, где они находились, и собрать в том самом зале. Я до сих пор удивляюсь тому, как им это удалось сделать за столь короткий период времени, за который наши чиновники сумели лишь полностью растеряться и осознать свою неспособность справиться с проблемой без потерь.
— А для чего им понадобились родственники? Для обмена? — догадался Майкл, удивляясь вместе с Лилит тем событиям, о которых она сейчас рассказывала.
— Нет. Государство Алатырь принципиально не выкупает и не обменивает своих попавших в беду граждан, находя такие пути решения проблем, которые в следующий раз послужили бы веской причиной лишний раз задуматься о целесообразности.
— Неужели они их... — вдруг понял Малыш.
— Ты уже догадался, да? Они не собирались их обменивать. Они просто начали расстреливать родственников, начиная с дальних, передавая изображение в зал с террористами. Между расстрелом партий родни проходило некоторое время, когда голос за экраном на фоне повтора казни отсчитывал время до следующего расстрела и обещал для самых близких родственников смерть от страшных пыток.
— Черт! Я не поверил бы ни слову, если бы рассказывал кто-то другой, — воскликнул Майкл. — Как такое возможно? И что сделали террористы?
— Сначала пришли в бешенство и даже собирались перебить всех заложников. Но их чудом остановило понимание того, что все их родственники, среди которых старики, женщины и дети, обречены на страшную смерть. Сами они были готовы принять любую мученическую смерть. Но вот их родные не были к этому готовы. И они сломались. Ну а дальше все было лишь делом техники. Единственное, что сумели себе выторговать террористы, — это то, что их после передачи всех заложников живыми и невредимыми возьмут полицейские Федерации, а в дальнейшем их никому не выдадут и осудят по законам Федерации. Алатырьцы сняли свой спецназ, а террористы отпустили всех заложников. После этого полиция Кале арестовала террористов в полном составе, а алатырьцы в ответ отпустили тех родственников, которые остались в живых, и даже выдали тела казненных для проведения обрядов погребения.
— Это действительно круто, — оценил Майкл совершенно изумленным голосом. — Наверное, чересчур жестко, но круто. И что, они всегда так действуют?
— Всегда?— вновь улыбнулась Лилит. — Да из-за того, что они так действуют, этого «всегда» у них попросту не бывает. Каждый сто раз подумает, прежде чем связываться с алатырьцами. Могу поспорить, что любой террорист, решив захватить заложника, тщательно проверит, нет ли среди них гражданина Государства Алатырь.
— Постой, а какую аналогию я сейчас должен провести? — вспомнил Малыш.
— Очень простую. Как зовут того, кто убил твоих друзей и подругу?
— Дон Лагар, если ты имеешь в виду не самих непосредственных исполнителей.
— Ты должен воздать по заслугам этому человеку. Ведь в его воле было просто задержать вас и, сдав полиции, посодействовать о самом строгом наказании. Он мог отправить вас на полжизни в тюрьмы, но оставить жить. Но он решил, что его деньги, на которые вы покусились, стоят ваших жизней, притом жизней даже не повинных ни в чем людей.
— Понимаешь, Ирма, я ведь его сына тогда нечаянно убил, — нахмурился Майкл, вспоминая события кажущегося уже далеким прошлого.
— Ты убил его, того не желая. Отстреливаясь. И если ты все рассказал мне правдиво, они знали о вашей акции заранее и решили повеселиться, перебив дилетантов. Так?
— Так.
— Подумай. И если ты примешь решение раздать долги, я тебе помогу, — совершенно серьезно пообещала девушка. — В таком деле тебе хороший снайпер не помешает.
— Ты демон, Ирма, — ответил Майкл, ощущая, как желание вновь накатывает на него горячей волной. — Я подумаю. Только, если ты не возражаешь, немного позже...

* * *

— Послушай, брат, а что это ты мне не рассказывал, что у тебя дома незаконченные дела остались? — внезапно спросил Филби, глядя на заглянувшего в центр управления Никсона. — Или мы недостаточно друзья, чтобы знать друг о друге больше?
— Что? — не понял Малыш, удивленно таращась на друга. — Ты о чем это, брат?
— Я о том, брат, что ты без меня собрался ехать домой, чтобы поквитаться с тем, кто тебя из твоей прошлой жизни вышиб, — нахмурился Ралф, даже не предлагая Малышу присесть. — Хотя куда уж мне. Я ведь не твоя подружка.
— Подружка? Черт! — сообразил наконец Никсон. — Так Ирма, в смысле Лилит, тебе рассказала?
— Ирма, в смысле Лилит, не рассказала, — передразнил Филби. — Она подошла ко мне как к твоему другу и поинтересовалась, сумею ли я вас прикрыть. Девочка она умненькая, в отличие от одной знакомой мне гориллы, умеющей только кулаками махать.
— Давай без обид, брат, — взмолился Майкл, поражаясь, как Ирмгрид успела уже не только все обдумать, но и начать подготовительные работы. — Там будет опасно и совсем не будет компьютеров.
— Я же говорю, что девочка умненькая, а горилла глупая. Компьютеры есть везде, дорогой, — возразил Ралф уже не так агрессивно. — У твоей Лилит неплохой план. Очень грамотный подход. Она, в отличие от тебя, не собирается к твоим друзьям ехать с транспарантами, оставляя на каждом углу свое фото и отпечатки пальцев. Или ты, побывав в армии, теперь решил побывать в тюрьме?
— Да ничего я не решал, Ралф, что ты ко мне прицепился, как бультерьер, — возмутился Малыш, усаживаясь на свободный стул и закуривая. — Я даже не принял окончательного решения. Я еще и не думал об этом серьезно.
— Ты знаешь, с самого первого момента нашего знакомства ты мне казался человеком, который не позволит о себя ноги вытереть и друзей своих в обиду не дает, — сказал, став серьезным, Филби. — А тут об тебя не ноги вытерли, а всю твою жизнь перечеркнули. Так чего решать? И я вас прикрою по самому высшему разряду.
— Как ты нас прикрыть можешь? — сдался Малыш.
— Вот это другое дело, брат, — обрадовался Ралф, пододвигаясь к другу. — Тогда слушай...

* * *

— Ну ты даешь! — возмутился Малыш, подойдя к ласкающей свою новую винтовку Лилит. — Ты что, ополчение уже собираешь?
— А чего тянуть кота за хвост? — ответила девушка с такой улыбкой, что Майкл почувствовал готовность идти на войну против кого угодно, даже против стоящих в залах боевых роботов. — Все идет к тому, что Новые Колонии сначала зачистят, а потом сделают секретным полигоном. Девяносто процентов вероятности, что нас переведут в другое место сразу после того, как выпустят роботов. А учитывая величину потерь, может статься, и вовсе переформируют. Но как бы ни пошло, перед этим обязательно дадут всем дней по десять отпуска. Это наверняка. Десяти дней нам за глаза хватит на проведение операции возмездия. Еще и оттянуться где-нибудь успеем. Что думаешь?
— А что я могу думать, если моя любимая девушка считает такой шаг правильным? — ответил Малыш, который в общем-то уже решился действовать именно так, как советовала ему Лилит. — Разве могу я ударить в грязь лицом перед самой красивой женщиной на свете?
— Ну так что же ты тогда капризничаешь? Я ведь все правильно делаю. Ты силен, как медведь, и умел в бою, но в планировании ликвидаций у меня опыта чуть больше, — польстила она Никсону. — Вот только бы здесь всё побыстрее развязалось. Ты ничего там от своего друга не слышал про Гунна?
— К сожалению, нет, — нахмурился Малыш, вспомнив о неизвестной судьбе боевого товарища. — Я хочу подойти к сержанту и предложить отправить группу к оставленной базе. Вдруг там еще есть кто живой.
— Вряд ли он согласится, — задумалась девушка. — Там ведь наверняка сейчас полная неразбериха, а здесь первоочередной объект. Для того чтобы снять людей отсюда и отправить в спасательную экспедицию, Джокеру придется запрашивать орбиту. А оттуда сам знаешь какой ответ придет.
— Знаю. Но еще я знаю, что наверху собираются бросить всех выживших и зачистить все, без разделения на свой и чужой. И информация эта совершенно надежна, — пояснил Малыш, стукнув кулаком в стену.
— Пошли, — решительно поднялась Лилит, ставя тяжелую винтовку в угол.
Макфлая они нашли сидящим за столом в столовой. Сержант разобрал массивный пистолет, который нашел там же, где Лилит свою винтовку, и теперь внимательно изучал его внутреннее устройство.
— Стив, у нас к тебе разговор, — начала Лилит, присаживаясь напротив командира.
— Присаживайтесь, раз разговор, — кивнул сержант в основном Малышу, потому что девушка и без того уже уселась. — И что же хочет личный состав группы?
— Гунн не мог так просто сгинуть, Стив, — пояснила Лилит цель своего визита. — Мы должны попытаться его найти.
— Вы чего, какой-то травки здесь обкурились? — опешил Макфлай, удивленно переводя взгляд с Лилит на стоящего рядом Малыша. — Могли бы и угостить своего командира.
— Да ты послушай, Стив, — доказывала Лилит. — У Малыша достоверные сведения о том, что никто не собирается ждать спасения всех уцелевших. Зачистят вместе с нашими.
— Ты так говоришь, словно эти роботы сумеют своей зачисткой всю территорию накрыть, — оскалился сержант, откидываясь на спинку стула. — Зачистят от этих тупоголовых, которые на виду торчат, да блокируют все интересующие командование объекты. Вот и вся зачистка.
— Нет, сэр, — подал голос Малыш. — Не совсем так. Командование планирует полностью изолировать Новые Колонии и оставить боевых роботов в активном режиме и свободном поиске, возможно, на несколько лет. Полная изоляция будет обеспечиваться силами совместного контрольного подразделения, созданного из ученых и военных Федерации и Империи. Так что у всех, кто останется здесь, шансов практически нет.
— Это что, тебе генерал Бергман лично доложил? — недоверчиво скривился Макфлай.
— Эта информация неофициально получена моим другом рядовым Филби. — Майкл пропустил мимо ушей нотки недоверия в словах командира. — Он никогда не ошибается. А незаконно добытая информация, как вы сами знаете, чаще всего является значительно более достоверной, чем официальные версии.
— Да поймите вы, я не смогу получить санкцию на спасательную экспедицию, — сказал сержант, откладывая в сторону несобранный пистолет. — Командование никогда не позволит поставить под угрозу безопасность этого объекта, оторвав людей от его охраны. Вы что, не понимаете, что вокруг происходит? Да если затея с этими боевыми роботами не удастся, то смертельная опасность может грозить всему человечеству. Если уж говорить об информации, то напомню, что наши умники так' и не смогли пока найти противоядия от этого вируса.
— Смертельная опасность человечеству будет грозить в любом случае. Мы ведь даже не знаем, откуда прилетел тот корабль. Я прошу вас отправить на поиск Гунна одного меня, — попросил Малыш, поднимаясь со своего места. — Если Гунн жив и не заражен, то у меня есть реальный шанс его найти. А здесь у вас останется достаточно людей, чтобы безопасность объекта не пострадала. Отсутствие всего лишь одного человека не изменит значительно состояния обороны.
— Вы что думаете, мне не хочется Гунна вытащить? — обиделся сержант. — Вот ты говоришь — достаточно людей... А это «достаточно» будет состоять из меня самого и четверых бойцов. Как я понимаю, вы предлагаете не ставить командование в известность. А как заткнуть рты имперцам, если они по своим каналам доложат о разделении нашей группы и непонятных действиях, которые мы предпринимаем? Вы представляете, что будет, если их командиры обратятся за разъяснениями к нашим, а наши сами не в курсе будут? Да нас порвут потом, как старых прачек. Или прикажете имперцев в расход?
— Если мы до начала этой бучи вернем Гунна... — поддержала Малыша Лилит. — Победителей не судят.
— Нет, так не пойдет, — качнул головой Макфлай, принимаясь опять за свой пистолет. — С имперцами нам теперь, хочешь не хочешь, придется как-то кооперироваться.
Он замолчал, занимаясь оружием, но и Лилит и Малыш понимали, что он размышляет. Поэтому сидели молчаливыми истуканами, стараясь не мешать командиру принять правильное решение. Наконец сборка пистолета была закончена, и сержант неторопливо вложил его в нагрудную кобуру. Несколько секунд посидев молча, он наконец хлопнул ладонью по столу:
— Хорошо! Но работать будем так. Ты, Малыш, пойдешь сейчас в транспортный ангар. Возьмете с Упырем два армейских монограва. Они хоть и древние, но свою функцию выполнить смогут. Жаль, что тут нет бронетранспортера. Перед вылетом проведете диагностику машин. Наденете химзащиту. Возьмете столько оружия, сколько моногравы увезут. В общем, сам знаешь... А я прямо сейчас пойду поговорю с командиром имперцев. Они такие же солдаты, как и мы. Надеюсь, они поймут. Да, и не забудь своего друга предупредить. Может, он сумеет тебя прикрыть и хотя бы время потянуть, если ему отмашку на активацию роботов дадут. Лилит, помоги им собраться.
Малыш, Лилит и Упырь потрошили склад с экипировкой, когда на пороге появился Макфлай и двое имперцев, одним из которых оказался командир имперской группы.
— Упырь, Малыш, ко мне! — подозвал сержант своих бойцов. — Лейтенант Медведев прекрасно понимает нашу тревогу о попавшем в беду товарище. Он прикроет нашу вылазку, если будут возникать вопросы по их каналу. Единственное изменение плана в том, что с вами пойдет рядовой Томпсон. Ник Томпсон.
— На кой черт... — начал было Упырь, но, натолкнувшись на взгляды своего сержанта и имперского лейтенанта, осекся. — Принято, сэр.

* * *

Кажущийся монолитным и несокрушимым, массивный скальный пласт с приглушенным гулом отполз в сторону, открывая уходящий в глубь горы хорошо освещенный широкий транспортный тоннель. С басовитым завыванием из этого тоннеля выскочили три темно-зеленых монограва и, набирая скорость, устремились по ровному, спускающемуся в долину плато. Сидящих на них людей с головы до ног покрывали черные боевые комбинезоны, созданные для давно умерших солдат давно исчезнувшей страны. Но на складских стеллажах под присмотром системы контроля влажности и температуры, эти костюмы, как и все другое оборудование, сохранились в первозданном своем виде. Трудно было поверить, что этим вещам уже не один век. Навигационные системы моногравов старательно показывали направление движения по кратчайшему маршруту, проложенному до введенной в их процессоры точки нахождения базы.
Первым летел Упырь. Следом за ним Томпсон. Майкл замыкал маленькую колонну, мысленно жалея, что у этих моногравов, в отличие от их современных потомков, вертикальный потолок составлял не более трех метров. Насколько проще было бы долететь, если бы эти машины уже тогда умели подниматься метров до пятнадцати. Можно было бы здорово срезать углы, вместо того чтобы петлять, огибая многие препятствия.
Моногравы, словно вьючные животные, несли на себе столько оружия и боеприпасов, что хватило бы на полное пехотное отделение. Но, несмотря на протяженность дороги, до самых подступов к базе путники не встретили ни одной помехи, требующей использования их арсенала. Лишь вдалеке виделись несколько раз небольшие группы бредущих в неизвестном направлении разномастных солдат. Но до этих групп было далеко, а моногравы двигались достаточно быстро, чтобы не вступать в боевые контакты. Не доезжая до базы пару-тройку километров, они загнали машины в густой кустарник, предварительно обвешавшись оружием, и замаскировали их аккуратно срезанными в отдалении ветвями кустов. Времени до того момента, когда срезанные ветви завянут и будут своим видом бросаться в глаза, должно было вполне хватить для осмотра погибшей базы. Удовлетворившись маскировкой, бойцы устремились к цели своего похода, сразу перейдя на бег.
База встретила их совершенно целыми стенами периметра и зданий. Створы ворот, безвольно распахнутые, ясно свидетельствовали об отсутствии обычных обитателей базы.
Отбросив спешку, бойцы бесшумно миновали периметр, осматривая безжизненные дверные и оконные проемы зданий через прицелы своего оружия. Малыш и Упырь держали в руках свои верные бэски. У обоих хватало и другого оружия, но бэски гарантировали тишину, а скрытность сейчас являлась основной задачей. Ник Томпсон был вооружен массивной автоматической штурмовой винтовкой с навинченной на ствол вместо дульного тормоза-компенсатора толстой трубой глушителя. Едва пройдя ворота, бойцы запустили тест на анализаторе воздуха и, получив зеленый свет контрольного диода, сняли маски. Тотчас им стало ясно, что на базе поселилась смерть. По всей территории валялись изуродованные гниющие трупы — после успешной эвакуации нескольких ботов тут наверняка еще долго отбивались те, кто не смог сбежать. Неподалеку, прямо на дорожке, лежал, подломив короткое крыло, искалеченный чиф.
— Начнем с госпитального сектора, — предложил Упырь, шепотом обращаясь к спутникам, которые осматривали лежащие вокруг трупы.
Не говоря лишних слов, они прошли к госпитальному сектору и, прикрывая друг друга, начали осмотр здания.
— Надо первым делом проверить камеры регенераторов, — предположил Майкл, поднимаясь по пожарной лестнице на этаж, где размещались госпитальные регенераторы. — Вдруг он еще там.
Однако их надеждам не суждено было сбыться — все крышки регенераторов стояли в вертикальном положении, демонстрируя безжизненную пустоту своих камер. Зато вокруг них хватало трупов. Здесь, несомненно, разразился рукопашный бой. Правда, среди погибших преобладали люди в белых медицинских одеждах или практически голые пациенты. По всей видимости, враг ворвался в этот зал как раз' в тот момент, когда медики пытались извлечь всех своих пациентов из аппаратов.
— Бесполезно, — потупился Упырь, оторвав взгляд от экрана портативного сканера, настроенного на поиск вшитых под кожу солдат идентификационных чипов. — Сканер нигде его не видит ни живым, ни мертвым. Дай бог, что бы Гунн умер без мучений, а не стал таким же безумцем, как Лом.
— Он мог уйти в лес, — предположил Майкл без особого энтузиазма. — Стоит поискать.
— Быстро осмотрим базу и возвращаемся, — возразил Упырь, выходя первым из зала с регенераторами. — По пути назад немного поплутаем. Ну а если не найдем, значит, не судьба. На все воля Господа. Жаль, сканеры для солдатских бирок такие слабомощные.
Они обошли весь госпитальный сектор, заглядывая в каждый закуток, но не смогли обнаружить ни одной живой души. Неожиданно сканер в руках Упыря пискнул.
— Что там? — с надеждой спросил Малыш.
— Бирка солдата Федерации, — буркнул Упырь, крутя настройки сканера и пытаясь сориентироваться. — Но это не Гунн. Какой-то пехотинец с нашей базы. Два этажа ниже нас.
— Он может знать, где те, кто спасся, — предположил имперский спецназовец.
— Если только он не заражен, — ответил Упырь, срываясь с места. — Он движется на самой границе чувствительности сканера.. Так что шевелите поршнями, парни, если не хотите его упустить.
Они галопом вернулись к пожарной лестнице и начали торопливо спускаться вниз.
— Черт! Исчез! — рявкнул Упырь, выскакивая в коридор нужного этажа и меняя настройки сканера. — Он где-то в противоположном конце коридора, но сканер его не видит.
— Чудес на свете не бывает, — пожал плечами Малыш, поднимая свою бэску на уровень глаз. — В том конце лифты. Только ведь они не работают.
Медленно и бесшумно продвигаясь по коридору, бойцы поочередно осматривали комнаты, надеясь обнаружить самого пехотинца или его призрака, забавляющегося с их сканером.
— Не работают, — подтвердил Малыш, постучав по клавишам вызова лифтов, когда они добрались до конца коридора. — Ты знаешь, у меня такие странные мысли в голове. Вдруг это какая-нибудь крыса отъела чип у раненого и теперь бегает по коридорам и лифтовым шахтам.
Томпсон только молча усмехнулся, отрицательно покачав головой.
— Это у тебя выстрел в голову сказывается, — также не сумел сдержать усмешки Упырь. — Как ты себе представляешь активный чип вне тела живого хозяина? Чипы уникальны и живут только с конкретным телом. В этом весь их смысл. Никакая крыса его не заменит.
— Куда тогда он делся из этого коридора? — набычился Малыш после воспоминания о выстреле в голову.
— Тихо! — дернулся Упырь одновременно с писком сканера. — Что за наваждение?
— Что там? — придвигаясь ближе, спросил Томпсон, пытаясь разглядеть что-нибудь на маленьком экране сканера.
— Та же бирка под нами. Только что появилась. Двигается по коридору, — ткнув пальцем в экран, пояснил Упырь. — Бегом к пожарной лестнице!
Все помчались по коридору, но на полпути Упырь резко остановился.
— Что опять? — воскликнул Малыш, возвращаясь к товарищу.
— Он развернулся и быстро двигается обратно к лифтам. — Упырь бросал взгляды то в сторону пожарного выхода, то в сторону лифтов, словно ожидая чего-то.
— Давайте сделаем так, — предложил Томпсон. — Кто-то из вас возвращается к лифтам, а я и второй спустимся вниз и попытаемся загнать его.
— Верно, — согласился Упырь. — Давай, Малыш, возвращайся. Если эта тварь появится, пристрели ее.
— Принято, — кивнул Малыш, разворачиваясь назад, но через пару шагов, остановившись, крикнул вслед убегающему товарищу: — Кого пристрелить?
— Крысу! — ответил тот и скрылся вслед за имперским спецназовцем за дверями пожарного выхода.
Майкл неторопливо вернулся к створам лифта, собираясь услышать шорох ползущего животного. Но вместо этого услышал шелест идущего лифта.
— Это что за... — Он нажал клавишу вызова лифта, и вспыхнувший огонек подтвердил принятие автоматикой вызова. — Чудеса.
Из-за плотно закрытых створов невозможно было не только понять, в какую сторону движется лифт, да и наверняка определить, какой именно из двух находящихся на этой стороне лифтов работает. Поэтому Малыш отошел к противоположной стене и, опустившись на одно колено, приготовился открыть огонь. Оба лифтовых проема отсюда хорошо просматривались, поэтому Позиция, несмотря на всю незащищенность, позволяла надеяться на победу в возможной дуэли. О крысе, носящей в своем животе съеденный с куском мяса чип, Майкл, конечно, всерьез не думал. Он склонен был предполагать, что по коридорам медицинского сектора носится один из умалишенных инфицированных. Это отлично объясняло и хаотичность его перемещений, и то, что он неимоверным образом умудрялся перебираться с одного этажа на другой. Способности потерявшего рассудок человека бывают поистине безграничны. Но вот то, что начал работать лифт, Никсону совсем не нравилось. Малыш прислушался, понимая, что звук лифта совсем исчез. Из этого можно было заключить, что пехотинец спустился вниз.

Предыдущая страница 16 Следующая страница


17 Олег Маркелов

Скосив глаза, Майкл с изумлением заметил, что клавиша вызова больше не горит. Поднявшись с колена, он подошел к створам и несколько раз нажал вызов. Однако лифты вновь были безжизненны, как и при проникновении их группы в госпитальный сектор.
— Упырь, вы где? — активировав переговорное устройство, спросил Малыш.
— Мы его видим, — ответил Упырь на фоне звука быстрых шагов. — Мы на первом. Теперь не уйдет. Давай спу...
Непонятный визгливый звук оборвал Упыря на полуслове. А судя по шуму помех в наушнике переговорного, вышла из строя сама аппаратура.
— Вот дьявол! — чертыхнулся Малыш, торопясь по длинному коридору в сторону пожарного выхода. — Теперь еще и переговорное накрылось. Что за хрень!
Последнее восклицание было вызвано мелодичным звуком прибывшего на этаж лифта, прозвучавшим, едва Майкл успел сделать первые десять шагов.
Тихий звук развернул Малыша, словно ударная волна, заставив опять вскинуть бэску к плечу. Опасаясь, что двери закроются, Никсон торопливо вернулся к раскрывшимся створам, ожидая увидеть в кабине все, что угодно: от полоумного пехотинца до какого-нибудь злобного и коварного монстра с другой планеты. Но зеркальная кабина оказалась совершенно пустой. Словно приглашая прокатиться, лифт стоял, сверкая зеркалами, и не спешил закрывать створы.
— Упырь, ответь! — попробовал связаться еще раз Никсон, но переговорное отвечало лишь треском помех.
Малыш, опасаясь, что совершает грубую ошибку, доверяясь в боевой обстановке лифту при наличии надежной пожарной лестницы, шагнул внутрь. Спуск с третьего этажа на первый занял три секунды. Никсон вжался в угол лифта, держа наготове бэску. Но в холле его никто не ждал — ни засада, ни Упырь с Томпсоном. Малыш прислушался, надеясь уловить топот поднимающегося наверх товарища, с которым он мог бы разминуться, воспользовавшись странно работающим лифтом.
Медицинский сектор хранил гробовую тишину. Майклу стало не по себе, и, к своему стыду, он вдруг поймал себя на мысли, что в голову лезет всякая аномальная чертовщина. Похоже, ему действительно стоило обратиться к психологу — такой удар в голову бесследно не проходит. Малыш тряхнул головой, отгоняя постыдный для современного человека и солдата страх перед чертовщиной, и вышел на улицу.
Его не ждали в холе у лифта, потому что его ждали на улице у самого подъезда госпитального сектора. Боковым зрением Малыш заметил несколько замерших фигур и даже успел, дернув стволом, нажать курок, когда в него самого выстрелили из ручного сонара. Пронзительный визг хлестанул по ушам, а тело среагировало на шоковую амплитуду ультразвука, как на удар сильного разряда тока. И померк свет...

* * *

Все тело болело, но Майкл даже обрадовался этим ощущениям: раз тело болит, а он сам, страдая, пытается понять, что с ним произошло, значит, с его рассудком еще все нормально, и он не стал бездумным инфицированным куском мяса, как Лом. Не открывая глаз и не выдавая своего пробуждения иными движениями, Малыш, подавив болевые ощущения, прислушался к окружающему миру. В помещении, где он находился, явно был еще кто-то. Это Никсон ощущал буквально шкурой. А то, что он валяется, уткнувшись мордой в пол именно в помещении, подтверждало идеально ровное половое покрытие и отсутствие звуков окружающего мира.
— Хватит прикидываться, мы уже знаем, что ты очухался. — Майкл мог поклясться, что в голосе Упыря звучала усмешка. — Что ни делается, все к лучшему. Сами вляпались, зато Гунна нашли.
Никсон открыл глаза, поворачивая голову на голос, надеясь увидеть вместе с Упырем найденного Гуна. Но вместо этого он обнаружил сидящих неподалеку от него Упыря и незнакомого Майклу рослого белобрысого парня. Малыш сразу понял, что полутемная комната, в которой они находятся, — одно из помещений их базы. Вернее, кубрик одного из подразделений.
— Да, брат, на нашей же базе нас держат, — поддакнул, заметив взгляд товарища, Упырь. — Знакомься — это Алекс Николас. Он состоял в группе сержанта Минаева.
И Малыш, и сидящий у стены Упырь, и лежащий без сознания неподалеку Томпсон все еще были облачены в черные боевые комбинезоны, однако ни оружия, ни другой экипировки при них не осталось. Никсон тяжело поднялся, чувствуя, как дрожат и подгибаются непослушные ноги. Как-то еще в Вандере его зацепило краем направленного импульса сонара. Полицейские то ли разгоняли какую-то массовую драку, то ли решили, наоборот, задержать побольше нарушителей общественного порядка. Вот и начали палить из стандартных полицейских сонаров. Майкл сумел тогда благополучно унести ноги, но именно унести. Он до самого вечера приволакивал одну ногу, словно она отчаянно занемела. Да и рука с той же стороны слушалась довольно плохо. Недаром сонары с такой любовью применялись полицией в ситуациях, в которых раньше пускали в ход слезоточивый газ и водометы. А регулятор мощности позволял по желанию стрелка обратить жертву в паническое бегство, а мог и надежно оглушить.
— Ты смотри, — удивился Упырь, недоверчиво осматривая Майкла. — Он уже и на ноги поднялся. Вот же живучий чертяка. Я говорить-то едва начал. А уж двигаться...
На этот раз в голосе Упыря сквозило почти восхищение, смешанное с изрядной порцией белой зависти. Приглядевшись, Майкл понял причину таких эмоций. Упырь сидел плечом к плечу с белобрысым вовсе не потому, что замерз или приватно общался. Николас просто поддерживал товарища, не позволяя упасть. А сам Упырь сидел, совершенно безвольно привалившись к стене. По всему выходило, что послевкусие от удара сонаром для него еще продолжалось в полной мере.
— Ты сказал, что мы Гунна нашли, — напомнил Малыш, озираясь по сторонам и замечая сидящих в разных местах людей. — Я что-то не вижу.
— Алекс его только вчера видел, — пояснил Упырь. — Видно, его недолечили в госпитале, надеясь на эвакуацию. А теперь регенераторы и другое оборудование не работает. Поэтому те раненые, которых можно без особых хлопот подлечить и использовать, лежат у них все вместе в одном из кубриков.
— Кто они? — спросил Малыш, пытаясь разработать плохо слушающиеся мускулы и ощущая, как мало-помалу силы возвращаются в его тело. — Я даже не успел никого увидеть.
— Взяли нас, как последних лохов, — посетовал Упырь, пытаясь приподняться повыше. Руки подломились, и он оставил свои попытки. — Тот пехотинец не зря бегал. На живца нас взяли. Мы с Ником его увидели на первом этаже. А он быстренько в холл выскочил, а потом и на улицу. И показалось мне, что я его раньше на базе видел. Вот я за ним и побежал наружу, а Ник за мной, не отставая...
— Быстро сработали, — похвалил захватчиков Малыш. — Слишком быстро.
— А что им тянуть-то? Они на базе дислоцируются. Системы контроля доступа, как я понимаю, активны, — возразил белобрысый. — Они не вас первых тепленькими берут. Сюда многие из лесов приходят, надеясь на спасение. Большинство, правда, после первого же допроса исчезают. Но кого-то держат дольше. Я вот в первый же день штурма базы попался. Оглушило взрывом. А когда очнулся, уже в этом кубрике был. Пару раз на допрос водили. Очень сладко там их офицер вещал.
Прикоснувшись руками к лицу, Малыш ощутил под пальцами онемевшую бесчувственную кожу.
— Надо же. А я и не чувствую ничего, — вслух удивился Малыш тому, что кожа потеряла чувствительность.
— Это пройдет, — успокоил Алекс.
— Я знаю, — кивнул Малыш, подходя к окну.
— Я сейчас о другом переживаю, — вновь заговорил Упырь, понизив голос почти до шепота. — Все, как один, утверждают, что это имперские солдаты. Значит, мы в полном дерьме.
— Не может быть, — испугался Малыш, подумав первым делом о Лилит и бросая взгляд на лежащего без сознания имперца. — Они же группу свою по согласованию с нашим командованием послали на поиски базы.
— А что это объясняет? Только то, что они очень разумно все обстряпывают. Ты рассказывал, что Лукин с группой имперских солдат в деревне был. А теперь они базу нашу распотрошили. Да еще мы же их к складу и вывели. И своими руками помогли с оборудованием справиться. А теперь еще и оставили наших наедине со значительно большей группой имперского спецназа. Очень боюсь, что там дела совсем плохи.
Входная дверь с едва слышным скрипом отворилась, и в комнате возникла группа из двух солдат, облаченных действительно в форму пехотинцев Евразийской Империи. Вместе с ними в кубрик вошел человек в белых одеждах врача. Не задерживаясь у дверей, вся группа прошла через комнату к окну, у которого стоял Малыш.
— Прошу прощения, но я должен вас мельком осмотреть, — промямлил врач, глядя на возвышающегося перед ним гиганта.
— Надеюсь, вы не проктолог, — зло оскалился Малыш, испытывая навязчивое желание свернуть врачу и его сопровождающим шеи. Вот только направленные в его грудь автоматы останавливали.
— Что? — не сразу понял врач, но потом зло нахмурился. — Ах вы в этом смысле... Нет, не довелось. Но если у вас есть такая потребность, обращайтесь. Думаю, эти ребята подыщут для вас что-нибудь подходящего размера.
Не дожидаясь от Майкла ответа, доктор быстро глянул в его зрачки и нащупал пульс, замерев на несколько секунд. Затем, уже уходя к дверям, он бросил солдатам сопровождения:
— Он в порядке. Можете вести.
— Кандалы надеть? — уточнил один из сопровождающих врача солдат.
— Навряд ли это стоит делать, — пожал плечами доктор, — Последствия воздействия излучения сонара пройдут еще не скоро. Вон его коллега еще и подняться не может. Боюсь, что в кандалах вам придется его тащить волоком. У него не хватит сил. Впрочем, решайте сами.
— Еще чего, — возмутился второй солдат. — Пусть сам тащится. А я его пинками подгонять буду.
Пехотинцы вскинули короткие автоматы, едва не упирая их в грудь Малыша. Один из них сдвинулся в сторону, освобождая путь к двери, а второй требовательно качнул стволом оружия:
— Двигай! И не вздумай геройствовать, — предупредил он, но, судя по взгляду, ему сейчас было очень неуютно рядом с жутким гигантом, каким выглядел Никсон. — Только дернись, и я тебе задницу поджарю.
— Тебя на допрос, брат, — крикнул вдогонку Упырь. — Помни, что мы в полном дерьме, а Гунн где-то рядом.
— Топай живее! — рявкнул тот из конвоиров, который обещал поджарить задницу, ткнув приостановившегося Малыша в спину стволом автомата.
Взгляд, которым Майкл одарил конвоира, заставил того испуганно шарахнуться в сторону, поднять автомат выше, словно бы прячась за ним. Ничего не сказав, Никсон последовал за первым конвоиром, чувствуя, как в руках появляется почти осязаемый зуд от желания посворачивать всем шеи.
Его провели по коридору мимо охраняющих двери кубриков часовых, которые сейчас собрались посередине коридора и о чем-то неторопливо беседовали» Затем спустились по широкой лестнице на первый этаж, где в правом крыле основного казарменного здания базы раньше располагалась комендантская рота, выполняющая на базе скорее функции военной полиции. И наконец, снова пройдя коридор, просторный пустой кубрик и еще один коридор, остановились у дверей бывшего кабинета командира комендантской роты. У дверей, скучая и пялясь в окно, расположенное в торце коридора, маялся часовой. Один из конвоиров, постучав, заскочил в кабинет и тотчас вернулся назад.
— Заходи. И не забывай, что мы тут, за дверью. Начнешь быковать — пожалеешь, что родился на свет.
Малыш шагнул в кабинет, осматриваясь по сторонам. Теперь он понял, почему тот, кто обосновался в этом кабинете, сделал выбор в пользу апартаментов командира комроты. По сравнению с кабинетиками командиров других подразделений эта комната действительно выглядела апартаментами. Тяжелая псевдодеревянная мебель, массивные кресла, вместительные шкафы для документации... В комнате даже стояли громоздкий диван и огромная кадка с каким-то причудливым пышным деревом.
Стоящий у окна высокий стройный мужчина, облаченный в идеально сидящую форму лейтенанта имперской разведки, даже не повернул головы, словно в кабинет вошел не опасный пленник, а милый коллега по службе.
— Один мудрец далекого прошлого как-то сказал, — заговорил лейтенант через пару минут молчаливого созерцания мира за окном, — война — всегда война. Ей трудно быть иною. Куда опасней мир, коль он чреват войною. Вы нашли здесь то, что искали?
Майкл стоял набычившись, размышляя над тем, как себя повести в этой странной ситуации. В конце концов он решил, что пойти на конфликт никогда не поздно, а начав разговор, можно, по крайней мере, узнать, что здесь происходит.
— Это риторический вопрос или вас действительно интересует мое видение мира? — усмехнулся Малыш, стараясь, чтобы улыбка не получилась издевательской или злобной.
— Нет, не интересует, — ответил улыбкой офицер, оторвавшись наконец от окна и возвращаясь за огромный рабочий стол. При этом его начищенные до зеркального блеска ботинки отразили яркий солнечный лучик, пробравшийся в окно. — Мне интересно совсем другое. Доволен ли ты тем, чем стал? Доволен ли ты тем, что имеешь?
Он направил на Малыша сканер, выдающий данные о военнослужащем по его бирке-чипу, видимо позаимствованный на складе базы!
— Вы можете предложить мне лучшее? — Майкл почувствовал, что теперь-то его улыбка точно превращается в саркастичный оскал. — Вы себя торговцем человеческими душами считаете?
— Души тут ни при чем, — пожал плечами имперец. — Все много проще. Перед тобой, так же как и перед многими другими, сейчас стоит выбор: бороться и стать тупым животным для выполнения единственной задачи — быть пушечным мясом или принять нового хозяина и служить ему верой и правдой. Выбор невелик, но не очевиден. Как тебя зовут?
— Рядовой Никсон, разведывательный батальон Первой дивизии Земного флота, — скороговоркой выпалил Малыш, как их учили еще в учебке.
— Все верно, рядовой Никсон, — кивнул лейтенант, сверившись с выданными сканером данными.
— В соответствии с разделами международного договора о военнопленных...
— Какой договор, солдат? Мы не пребываем в состоянии войны. Да и договор между Федерацией и моими хозяевами не подписан, — отмахнулся лейтенант, прервав Майкла на полуслове.
— А на кой черт я вам сдался? — искренне удивился Малыш.
— Нам не хватает нормальных функционеров. Тех, кто может думать и принимать правильные решения.
— Что, ваша зараза дала не совсем тот эффект, на который вы рассчитывали? — Малышу показалось, что он начинает понимать посылы этого офицера. — А запросить у командования подкрепления гордость не позволяет?
— Придержи язык, солдат! — В голосе лейтенанта зазвучал металл. — Ты, верно, забылся, где находишься и с кем говоришь? На пороге нашего мира стоит неведомая большинству сила, а такие, как ты, все в войнушку играют. Ты не понимаешь, что больше нет ни вашей Федерации, ни нашей Империи, ни других больших и малых стран. Есть только человечество и новые могущественные соседи, которым очень нужен наш мир. Заметь, не мир с нами, а наш мир. Тебе невдомек, что уже пришла пора постараться сдать этот гнилой мир новым хозяевам с наименьшими потерями для человечества. Ведь в конечном счете он все равно ляжет к их ногам. Только вот будет ли в нем место для людей, переоценивших свои силы? А эта зараза, как ты сказал, действует именно так, как и должна была. Только тебе не понять смысла ее действия.
— Да вы, видать, стырили весь запас травки у местных жителей, — с сочувствием сказал Малыш, про себя соображая, что из этого следует, что все эти солдаты уже не настоящие имперцы. А значит, шансы спасти Лилит увеличиваются. И еще он чувствовал, как мускулы наконец избавляются от онемения, возвращаясь помаленьку в нормальную форму. — Я однажды тоже не по-детски раскумарился. Так чего мне тогда только не привиделось.
— Хватит паясничать! — рявкнул лейтенант, и у двери немедленно нарисовались встревоженные криком конвоиры с автоматами на изготовку. — Даю вам сутки времени на размышления, а потом уж не обессудьте — или в расход, или на мясо, что немногим лучше. Вы, похоже, глупый человек. Очень глупый, хоть и попали как-то в разведку.
От последних фраз у Майкла застучало в висках от воспоминания об особисте, уничтожившем всю деревню.
— Господи, дай мне шанс еще раз встретиться... — буркнул Малыш, разворачиваясь под внимательными взглядами конвоиров.
— Господь милостивый дает лишь тому, кто действует, — бросил ему вслед лейтенант, истолковав услышанное обращение к Господу как мольбу о помощи. — Этого отведите назад, а ко мне давайте одного из тех, кого вместе с этим поймали.
— Сэр! Они еще не поднялись, сэр! Один без сознания, второй не может двигаться, — доложил конвоир, вытягиваясь перед взором лейтенанта.
— Тогда скажите медику, чтобы он их поднял. И как поднимет, сразу ко мне. Я не могу нянчиться с каждым сутками.

* * *

Конвой дошел до поворота, за которым располагался небольшой холл с ведущей на верхние этажи казармы широкой лестницей. Кабинет командира комроты с часовым у дверей остался далеко позади, за коридором и кубриком. На этаже выше расположились несколько часовых, стерегущих пленных... «Господь дает шанс лишь тому, кто действует, — вспомнил Майкл адресованные ему слова. — Помни, что мы в полном дерьме, а Гунн где-то рядом».
Малыш остановился, болезненно сгибаясь и прижимая руку к груди.
— А ну, чего встал! — подскочил тотчас к нему конвоир, обещавший термические процедуры. — Шевели поршнями, урод. Не сдохнешь.
Он, как и в прошлый раз, с силой ткнул согнувшегося гиганта стволом автомата в спину, норовя попасть в район почки. Но, к его искреннему удивлению, ствол провалился в пустоту, не достигнув цели, несмотря на ее немалые размеры. В последний миг Малыш, очень рассчитывающий именно на такое движение конвоира, скользнул в сторону с грацией большой кошки. Едва уловимым движением он подхватил конвоира за руку, держащую автомат, и, придавая дополнительное ускорение, потянул противника вокруг себя.
Лейтенант Барков недаром гордился своим учеником, буквально вбивая в него УниКАБ. Сейчас Малыш едва заметным движением разогнал противника, который не мог найти точку опоры, и, резко выбросив руку, рубанул ребром ладони по горлу конвоира. Шедший первым солдат шагнул назад, видимо также желая подстегнуть медлящего пленника. Тем более что из-за его товарища лейтенант только что высказал им свое неудовольствие. Потому, когда его напарник вдруг промахнулся стволом мимо спины пленного, первый конвоир оказался слишком близко, чтобы успеть понять происходящее. А в следующий миг тяжелый ботинок врезался ему под ребра, лишая возможности закричать или хотя бы просто вздохнуть. В глазах поплыло, а автомат позорно выпал из рук. Малыш положил одну руку на холку согнувшегося конвоира, немного ниже основания черепа, а второй резко толкнул его голову в лоб. Позвонки хрустнули, не выдержав столь неестественно быстрого и сильного откидывания головы назад, и солдат рухнул, успев только подумать о том, как глупо и больно все случилось.
Не успело тело первого конвоира упасть на пол, а Малыш уже вернулся ко второму, стоящему на коленях и хватающемуся руками за разбитое горло. Он тоже не мог звать на помощь, лишь надрывно хрипя. А открыть огонь даже не пришло ему в голову, потому что все вытеснил липкий животный страх перед хищником, который совершенно спокойно сейчас его убивал.
Майкл не стал тянуть время, глумясь над своим недавним обидчиком. Выдернув из ножен конвоира пехотный нож, он коротким ударом вогнал его по самую рукоять в левую сторону груди солдата. Конвоир умер мгновенно, мешком завалившись на бок. Вся схватка заняла секунд пять-семь, но главное было не это, а то, что за время этого скоротечного боя не прозвучало ни одного громкого звука.
Быстро оглядевшись, Малыш повесил оба автомата за спину, сдернул с первого конвоира ремень с таким же ножом, как торчавший сейчас из груди второго, и нацепил на себя. После этого он взвалил одного из конвоиров на плечо, а второго ухватил за шкирку и потащил в кубрик комендантской роты. Пробравшись к дальним угловым койкам, Майкл закатил трупы под них и, убедившись, что из основного прохода их совершенно не видно, скользнул в ведущий к кабинету с имперским лейтенантом коридор.
Часовой привалился плечом к стене и, уставившись в окно, скорее всего, мысленно находился где-то очень далеко. Может быть, кувыркался со своей подружкой, которая осталась на гражданке, а может, мечтал о тех перспективах, которые нарисовал ему лейтенант, приглашая послужить новым хозяевам. Но где бы мысленно он ни был, а эти фантазии оказались столь увлекательными, что он не заметил крадущейся громадной тени до тех пор, пока тяжелый кулак не врезался в его затылок. Вернее, и тогда он тоже ничего не заметил...
Майкл, бросив все автоматы на пол, буквально вынес плечом дверь, не надеясь, что лейтенант не услышит удара и звука падения тела часового. И действительно лейтенант среагировал молниеносно. Отшвырнув стул, он присел за столом, как за бруствером. Массивный пистолет с граненым стволом, словно живой, выпрыгнул из кобуры ему в руку. Черный зрачок ствола качнулся, ловя цель. Но Малыш не был целью, перед лицом смерти оказавшись на самой грани боевого транса, когда адреналин уже потоком насыщает кровь, а организм работает как автомат, но безумие, превращающее бойца в машину смерти, еще не отключило мозг. Не размышляя, он прыгнул вперед, когда курок уже устремился передать смертельную эстафету ударнику. Кувыркнувшись по полу под грохот выстрелов, Малыш вложил в удар ногами всю свою массу и инерцию. Тяжелый стол взлетел в воздух, снося укрывшегося за ним человека и впечатывая его своей массой в стену. Вскочив на ноги, Малыш прыгнул к развалившемуся столу, но воевать уже было не с кем.
— Черт! — в сердцах выругался Майкл. — А я ведь еще поговорить хотел.
Проверив пульс, вернее убедившись в его отсутствии, Малыш аккуратно отобрал у трупа так и не выпущенный пистолет. В вывалившемся ящике стола виднелись три дополнительные обоймы.
— Не так и мало, — похвалил сам себя Никсон, проверяя наличие патронов в обойме и засовывая пистолет за пояс.
Теперь, после выстрелов, сделанных лейтенантом, счет времени пошел на минуты, если не на секунды. Майкл метнулся в коридор и, подхватив автоматы и выдернув из ножен часового нож, помчался к лестнице.
Топот ног возвестил о том, что стрельба не осталась незамеченной. Малыш юркнул за дверь санузла за секунду до появления в коридоре солдат. Трое бойцов промчались мимо, не особо заботясь о производимом ими шуме.
Малыш выскользнул из своего убежища и из пистолета лейтенанта расстрелял всех троих в спину. Только последний успел понять, что стреляют сзади, но вот развернуться или прыгнуть в сторону уже не успел. Просто в отличие от двух других он поймал пулю не в затылок, а в висок. Майкл стрелял в головы, не боясь промахнуться с расстояния в три-четыре метра.
— Не так и мало, — повторил он, навьючиваясь очередными автоматами и цепляя на снятый с трупа конвоира ремень все доставшиеся в виде трофеев ножи. — Жаль только, гранаток нет.

* * *

Дверь с треском распахнулась, и в помещение спиной вперед влетел один из охраняющих кубрики часовых. Едва не опрокинув ближайшую угловую двухъярусную койку, он тряпичной куклой свалился на пол.
— А вот и он! — рассмеялся Упырь, ничуть не сомневаясь в том, что это дело рук их товарища. И в подтверждение его слов в дверях появился громадный силуэт, увешанный оружием.
— Подъем, лентяи! — рявкнул Малыш, сваливая автоматы и ножи в центре кубрика.
Повторять дважды не пришлось. Из разных углов вылезли четверо пленников, а белобрысый вывел висящих на нем Упыря и Томпсона. Оба выглядели еще плохо, но с трудом идти все же могли.
— Времени нет. Я заблокировал центральные двери, но перед зданием собирается толпа идиотов. Неизвестно, заметил кто-нибудь наши действия или они собираются по другой причине, но надо готовиться к худшему. Где ты видел Гунна? — обратился Майкл к Алексу Николасу, когда пленники разобрали оружие.
— На верхнем, пятом этаже. У них отдельный лифт, поэтому они и сделали там лазарет, — пояснил белобрысый. — Только они ведь могут свалить оттуда через этот лифт. Или, наоборот, помощь впустить.
— Вряд ли. Шума совсем немного было, чтобы на пятом этаже слышать, — усомнился Майкл. — Пусть кто-нибудь спустится вниз. Там в расположении комроты есть рубка дальней связи. Свяжитесь с орбитой и попросите помощи. После завершения связи попытайтесь перетащить аппарат связи наверх. Не забывайте следить за улицей. Если что, отходите наверх и закрепляйтесь на лестнице. Нам надо продержаться до подхода помощи.
Малыш бросился к двери, но на самом пороге остановился, вспомнив, что их вылазка носит неофициальный характер:
— Да, когда общаться с ними будете, про нас не говорите, — кивнул он на качающихся спутников. — Мы уйдем другим путем.
— Принято! — ответил Николас, но Майкл уже мчался по коридору к ведущей наверх лестнице.
Малыш пинком распахнул прикрытые двери и вскинул пистолет. Несколько человек, облаченных в белые медицинские одежды, как тараканы заметались по коридору, прячась за первыми попавшимися дверями. Майкл заметил нырнувшую в одну из дверей худую фигуру с украшенной волнистыми горизонтальными пластинами головой. Но главным сейчас было не воевать с пришельцами, а найти Гунна.
Малыш медленно двинулся по коридору, минуя закрытые двери, но не опуская вытянутых с пистолетом рук. Он спешил в кубрик, где, по его предположениям, находились раненые. Он не ошибся, только взгляды, упершиеся в него, едва он пересек порог кубрика, оказались совершенно безумными. Правда, безумие это было вовсе не таким, как то, которое наваливается на человека под действием неведомого вируса, принесенного чужаками. Животный ужас, изгнавший из глаз людей рассудок, плескался сейчас в обращенных к Малышу взглядах.
— Гунн! — позвал он, осматривая прячущихся под армейскими одеялами раненых. — Влад, где ты? Масарик, отзовись!
Малыш шагнул к ближайшей койке и, наклонившись к трясущемуся человеку, спросил:
— Где еще есть раненые? Мне нужен мой друг, который был здесь недавно.
Но вместо ответа человек зарылся в одеяло с головой, жалобно скуля, как перепуганное животное.
— Что здесь происходит? — удивился Малыш, поняв, что не добьется ответа ни от кого. Оставив попытки получить информацию здесь, он выбил ногой первую попавшуюся закрытую дверь. Его надежды оправдались — сжавшись, словно уже получив оплеуху, на стуле сидел человек в белом.
— Я ищу одного из раненых, который недавно был здесь, — рыкнул Майкл, вплотную подходя к врачу и вздергивая его за лацканы костюма. — Где остальные?
— Остальных нет, — заблеял доктор, даже не пытаясь вырваться.
— Где они?
— Они умерли, — ответил доктор, которого била крупная дрожь. — Скончались от ран.
— Тела где? — встряхивая своего оппонента, поинтересовался Малыш.
— Там, в операционных, — безвольно вскинув руку, указал тот.
— А вы чего тут оперируете? — изумился Малыш. — Показывай.
Когда Майкл выволок доктора в коридор, у входа в подразделение уже стоял белобрысый Алекс с автоматом наперевес.
— С орбитой связались. Бот с прикрытием скоро будет, — крикнул он Малышу. — Ребята заняли неплохие позиции. Конечно, долго мы не продержимся, но до прилета бота — возможно. Аппарат дальней связи удалось снять. Его сейчас поднимут сюда. Я подумал, может, тебе тут помощь нужна?
— Нужна. Стой там, — кивнул Малыш. — Если из кабинетов выскочит кто, сразу стреляй. Все наши в кубрике, так что не ошибешься. И имей в виду, что в одной из комнат эта тварь сидит.
— Принято, — подтвердил Николас, опираясь о дверной косяк.
Майкл последовал за доктором, сильно задумавшись о причине этого всеобщего страха. Ну пациенты трясутся от всего происходящего вокруг. Они так напуганы тем, что с ними могут сделать, что страх вполне оправдан. Сам Майкл вот тоже боится, только страх его выливается в несколько иные, весьма активные формы. Но чего боится этот доктор, который ухаживал за больными? Появление Малыша он-то уж точно должен воспринимать как спасение.
Врач, проведя Малыша через кубрик, остановился перед одной из трех дверей. На него словно столбняк напал. Поэтому, отодвинув доктора плечом, Малыш толкнул незапертую дверь. То, что открылось его взору за ней, застало его врасплох. В небольшой комнате сейчас размещался целый комплекс передвижной лаборатории, в центре которой располагался стальной стол. Больше всего этот стол походил на рабочее место патологоанатома, за небольшим исключением — тело, находящееся сейчас на столе, было буквально распято в крепких зажимах для рук и ног. Вокруг громоздилось оборудование с неведомыми иероглифами на клавишах и экранах. Поддоны с хирургическим инструментом и гирлянды пробирок с разноцветными составами дополняли картину. Но самым жутким оказалось то, что утыканное датчиками тело со вскрытым черепом и грудиной еще продолжало жить. Что-то попискивало в аппаратах, мускулы человека конвульсивно сокращались, не в силах побороть беспощадные зажимы...
— Так это не лазарет, — вдруг понял все Малыш. — Это не больные, а морские свинки для опытов.
Понимая, что несчастному, мучающемуся на столе, ничем помочь нельзя, Малыш выхватил из-за пояса пистолет и выстрелом в голову прекратил мучения. Во второй комнате стол оказался пуст. А в третьей...
Гунн умер недавно, в страшных мучениях, так и не дождавшись помощи. Даже датчики уже были отключены от его растерзанного тела... Майкл почувствовал, как темнеет перед глазами. Уронив пистолет на пол, он выдернул из ножен пехотный нож. Доктор отшатнулся, вернее, попытался отшатнуться, чувствуя, как направляемая рукой этого превратившегося в стремительного зверя человека сталь полосует его тело. Он рухнул на пол, захлебываясь болью и визгливо моля о помощи. Тело стало непослушным, вернее, каждая попытка двинуться вызывала страшную боль в подрезанных жилах ног и рук. Кровь покидала тело, но он даже не мог зажать раны, с каждой попыткой лишь делая боль сильнее. Окружающий мир пропал для него, сжавшись до этой возни со своим искалеченным телом в ожидании долгой, мучительной смерти. Поэтому он не видел, как страшный зверь метнулся по коридору, вламываясь в каждую запертую комнату. Рука профессионала не ошибалась, обрекая на долгое умирание всех, кого он находил. А через несколько секунд зверь устремлялся к другой двери, чтобы принести на алтарь возмездия еще одну жертву. Только в последней комнате Малыш задержался чуть дольше, чем в остальных. Костлявая тварь с желтыми глазами попыталась оказать сопротивление. Да и заслуги этого чужака, организовавшего здесь исследовательскую лабораторию, требовали большего внимания. Майкл присел над сбитым с ног в короткой рукопашной чужаком, прижимая его коленом к полу и жутко улыбаясь. Нож порхнул в его пальцах, готовясь начать свой танец по телу врага.
— Отставить, солдат! — рявкнул за спиной Майкла голос Упыря. — Гунну не поможешь. Эту тварь нельзя убивать, Малыш. Наши развяжут ему язык или просто выпотрошат мозги. Его знания очень важны. Не делай глупостей. Такая ошибка будет очень дорого стоить всем нам. Вспомни поставленную Джокером задачу.
Нож словно живой шевелил клинком, примеряясь, куда ударить сначала, и дожидаясь, когда в голове хозяина закончится борьба с самим собой.
— Поверь, Малыш, — просил Упырь. — Ты ведь сам все прекрасно понимаешь. Его заберут наши, и он сам окажется в роли препарируемой крысы. В его голове может оказаться спасение для многих людей.
Майкл тяжело вздохнул и от души двинул кулаком в зубастую челюсть... И в это время где-то внизу застучали выстрелы.

* * *

Тихий свист делающих боевой заход штурмовиков сменился залпами их бортовых пушек и какофонией разрывов. Звено из трех угловатых машин сделало несколько заходов, утюжа площадь брошенной базы и прилегающую к ней территорию. Все окна повыбивало взрывной волной еще во время первого захода, а по помещениям, словно осы, летали осколки. Все. кто готовился к эвакуации, сидели или лежали в коридоре, ведущем от дверей на лестницу из коридора лазарет-лаборатории. Здесь не было окон, лишь двери в другие помещения. Поэтому тут сейчас оказалась зона наименьшего поражения при налете штурмовиков. Во время последнего сеанса общения с висящим на орбите кораблем эту точку эвакуации оговорили, решив сажать бот на круглую взлетную площадку, расположенную на крыше казармы. Теперь все жались к стенам, оставив на время атаки штурмовиков оборонительные позиции и думая о том. как обидно будет умереть от шального осколка, почти выпутавшись из такой передряги.
Только три человека не входили в эту компанию — Упырь, Малыш и Томпсон, вооруженные автоматами и пехотными ножами, дожидались отхода штурмовиков на площадке второго этажа. Нападающие временно прекратили попытки прорваться наверх, подавленные разверзшимся вокруг адом. Как оказалось, даже безумцы могут испугаться. Надо только взорвать достаточное количество боеприпасов. Упырь и Томпсон уже практически оклемались и теперь не являлись сильной помехой быстрому движению.
— Кажется, уходят, — сообщил Малыш, пытающийся рассмотреть происходящее снаружи сквозь густую пылевую завесу, превратившую их костюмы из черных в песочные. — Что-то эти уроды сегодня такие вялые.
— Я не заметил среди них никого из нормальных. Думаю, что ими командовать некому, вот они и действуют хаотично. Точно, уходят, — согласился Упырь, прислушиваясь. — Ну что, рвем когти, господа? Заодно и этих от ребят уведем.
— Потанцуем! — рявкнул Томпсон, первым бросаясь вниз.
Скатившись по лестнице, бойцы кинулись к вывороченным близким взрывом дверям, расстреливая одиночными выстрелами копошащиеся в пыли фигуры. Яростный вой из глубины первого этажа подтвердил, что их порыв не остался незамеченным и далеко не все инфицированные стали добычей штурмовиков. Задерживаться не было смысла, поэтому они побежали.
Малыш держался позади, подстраиваясь под темп, приемлемый для товарищей, и прикрывая их со спины. Несмотря на то что выглядели они вполне сносно, силы и реакция были все же еще не те, что раньше.
Свежие ошметки и трупы, валяющиеся повсюду, явно свидетельствовали, что на базе собралось очень большое количество зомбированных солдат. Перемещаясь перебежками, беглецы без помех достигли открытых ворот базы. Только пару раз сзади возникали торопящиеся за ускользающей добычей силуэты, но Малыш, приостановившись, расстреливал их, как в тире, после чего в несколько скачков догонял товарищей. Едва база осталась за плечами, движение ускорилось. Близость спасения подгоняла и придавала сил. Поэтому отделяющие от спрятанных моногравов километры удалось преодолеть одним броском. Машины дожидались своих седоков там же, где были оставлены, совершенно нетронутые. Раскидав скрывающие их ветви, Малыш помог выдохшимся товарищам поочередно выкатить моногравы из зарослей. А еще через минуту все трое уже мчались, сверяя направление с навигационными системами.

* * *

Погоня появилась в тот момент, когда в просветах между деревьями уже показалось вздымающееся к небу нагромождение скал. Ребристое, как гигантское долото, тело имперской разведывательной бронемашины, срубив передним углом небольшое деревце, выскочило из редкого в этом месте леса всего метрах в тридцати за их спинами. Точно такую же, а может быть, даже эту машину Майкл видел раньше в лагере исследовательской имперской группы. Приплюснутый хищный силуэт скользил стремительно и почти бесшумно, неумолимо сокращая и без того небольшой разрыв. Экипаж такой машины состоял из пилота и стрелка, но сейчас стрелок не торопился открыть огонь. Пилот БРМ, повторяя все маневры пытающихся оторваться моногравов, решил, видимо, просто задавить беглецов.
— Уходите! Я их отвлеку и догоню вас! — заорал изо всех сил Малыш, едва не столкнув моногравы, отчаянно жестикулируя. — Все будет хорошо!

Предыдущая страница 17 Следующая страница


Любимчик Судьбы 18

Упырь кивнул и резко свернул в сторону, ныряя в редкий лес. Томпсон секундой позже шарахнулся в другую сторону. Башня БРМ отреагировала мгновенно, и только устроенный Упырем слалом спас его от длинной очереди энергетической скорострельной пушки. Майкл, не меняя направления движения, убедился, что БРМ продолжил преследовать именно его, неудачно отстрелявшись по Упырю и даже не успев среагировать на уход в сторону Томпсона.
Башня вернулась в исходное положение, уперев свой беспощадный взгляд в спину последнего оставшегося досягаемым «зайца». А Малыш, опасаясь, что разозленный потерей двух целей стрелок решит выстрелом прекратить погоню, начал петлять, как тот самый заяц. Он закладывал такие повороты, что едва не касался локтем земли, проносящейся слишком близко. Но броневик не отставал, только посвистывая тормозными турбинами на особо крутых поворотах. При этом он умудрялся съедать крошечные кусочки расстояния между ним и жертвой. Вынужденный постоянно влетать в полосы леса, Малыш здорово рисковал врезаться в один из стволов, проносящихся мимо со скоростью курьерского поезда. У водителя БРМ такой проблемы не было, и он уже срубил корпусом несколько попавшихся на пути деревьев. Выскочив на широкое поле, Малыш направил свой монограв в сторону заветной горы, стараясь выжать из машины все, что только возможно. На своем старом монограве, оставшемся на разграбление вандерским подросткам, он легко оторвался бы от этого бронированного гроба. Но сейчас в полной мере сказывались века технического прогресса, минувшие с момента выпуска несшего его аппарата. Чудес на свете не бывает.
БРМ нагнал его на самом краю поля, когда до спасительного склона оставалось всего сотни три-четыре метров. Броневик ударил углом в заднюю часть монограва. Легкая машинка цапнула брюхом землю и, развернувшись боком по ходу движения, закувыркалась, раскидывая панели и обломки корпуса. В первом же кувырке Малыш вылетел из седла, преодолев в самостоятельном полете метров тридцать, и рухнул в невысокую траву. Монограв с грохотом промчался над безвольно раскинувшимся человеком, едва его не зацепив.
БРМ плавно сбросил скорость, подплывая к «сбитому» беглецу. Остановившись в нескольких шагах, броневик осел на грунт. Верхний люк кабины плавно скользнул в сторону, открывая дорогу наружу человеку в форме имперца мотострелковой дивизии «Тигр». Лениво потянувшись, мотострелок неторопливо направился к распластавшемуся на земле телу.
— Неплохо погонялись, — зазвучал насмешливый голос, от которого Малыш пришел в себя и открыл глаза. — В последнее время в этой дыре стало совсем скучно. Ну ничего, скоро повеселимся. Скоро начнется потеха. И куда же мы так спешили? Неужели где-то неподалеку еще остались действующие подразделения?
Малыш попытался шевельнуться, но мотострелок остановил его, направив в грудь Майклу короткоствольный компактный пистолет. Майкл расслабился, чувствуя, как после удара стонет все тело.
— Пошел ты! — процедил он сквозь зубы.
— Ты сопротивляешься так же, как если бы война шла с обычным человеческим государством, — напыщенно заявил мотострелок, поигрывая пистолетом и пренебрежительно кривя губы. — Вам, привыкшим к своей крутости, трудно осознать, что все переменилось. Теперь условия диктуете не вы.
— А ты себя, похоже, причисляешь к когорте новых хозяев? — поинтересовался Малыш, осторожно поворачиваясь в более удобное для рывка положение.
— Я причисляю себя к когорте их верных последователей, — усмехнулся мотострелок, отходя на шаг и выравнивая направленный в грудь Майкла ствол. — Впрочем, кому я это рассказываю? Ты просто отработанный материал. Значит, говорить не будешь? Ну тогда извини, мне надо спешить за твоими товарищами.
Мотострелок вытянул руку, медленно выбирая свободный ход курка. Малыш понял, что уже ничего не успеет предпринять — слишком неудобно он лежал, слишком сильно ударился при падении и слишком далеко был от него этот стрелок. Майкл расслабился и прикрыл глаза. Он ждал грохота выстрела, однако вместо этого услышал глухой удар, словно кто-то стукнул палкой по мешку с песком.
Странный всхлип заставил Малыша открыть глаза. Мотострелок лежал на спине в паре метров от того места, где он стоял, конвульсивно царапая пальцами землю. Малыш перевел взгляд на турель броневика, ожидая реакции от оставшегося в кабине второго члена экипажа, и начал подниматься. Усилием воли подавив болевые ощущения, Малыш рванул к машине.
Замедленно отреагировав на происходящее, турель шевельнулась, уже опаздывая за движением атакующего диверсанта. Подхватив на бегу выроненный мотострелком пистолет, Майкл, как заправский легкоатлет, коротко разбежался и метнул свое огромное тело в открытый люк кабины. Будто в воду рыбкой нырнул внутрь броневика, в полете открывая огонь. Пули завизжали, рикошетя от стен, кто-то истошно заорал — то ли от страха, то ли от боли... Малыш упал на пол, едва не свернув себе шею о небольшое водительское сиденье. Обойма пистолета опустела, затвор, последний раз звонко лязгнув, замер в заднем положении.
Малыш вскочил, насколько это было возможно в тесной кабине броневика, и буквально уперся в сидящего на своем сиденье стрелка. Глаза мотострелка еще смотрели на Майкла, но жизнь уже покинула его через пулевое отверстие в голове над ухом.
— Славная прогулка, — простонал Малыш, чувствуя, как течет теплая влага по плечу. — Самому в себя попасть надо еще постараться. Надеюсь, не посчитают за членовредительство.
Малыш вывалился из люка и сполз по боку БРМа на землю. Несколько минут полежав, переводя дыхание, он перевернулся и на четвереньках добрался до трупа водителя. Только теперь у Майкла появилось время рассмотреть и понять происшедшее. В груди мотострелка зияло огромное отверстие от пули большого калибра.
— Да она точно ведьма, — удивленно ахнул Малыш, всматриваясь в вершину близкой горы. — А я теперь опять должник.
Он поднялся на ноги и полез в БРМ. Бортовая аптечка, на его счастье, покоилась в своих зажимах. Малыш снял верх комбинезона и, кое-как обработав сквозную рану в плече, сделал себе перевязку. Потом прислушался к своему самочувствию и вогнал себе два укола — обезболивающее средство и комплексный стимулятор. Только разделавшись со своими ранами, Малыш вытолкнул тело мертвого стрелка в люк.
— Вот уроды, такой славный монограв угробили, — ворчал он, с трудом усаживаясь за рулем броневика. — Как же они в такой консервной банке ездят?
БРМ негромко свистнул двигателями, пару раз неуклюже качнулся, а потом резко сорвался с места, по пологой дуге выходя на нужный курс.

* * *

— Сегодня получен приказ начинать операцию «Авгиевы конюшни», — сообщил Ралф, восхищенно глядя на Майкла, невозмутимо терпящего обработку ран, устроенную Ирмгрид. — Я уже придумывал, о какой неполадке мне докладывать, чтобы и голову не сняли, и времени немного дали. Ты. конечно, крут, брат.
— Я-то не крут, — возразил Малыш совершенно серьезно. — Вот тот выстрел, который Лилит сделала, вытащив меня практически с того света — это было действительно круто. Я такого никогда не видел.
— Пустяки, — отмахнулась девушка, печально улыбаясь. — С такой пушкой я бы его и на километр дальше сняла. Будешь должен.
— Слушай, Ралф, ты не мог бы поискать информацию о спасении сегодня группы с базы? — поинтересовался Малыш, вспоминая про Алекса Николаса и остальных пленных.
— Ха! Твой друг Упырь уже интересовался ими, и я все выяснил, — гордо вскинул тонкий подбородок Филби. — Их благополучно вытащили всех. Сразу после этого и отмашку дали. Так что не переживай, все, кого ты освободил, сейчас в полной безопасности.
— Готово, — легонько хлопнув ладошкой по перевязанному плечу, сообщила Лилит. — Регенератора у нас тут нет, но всех микробов мы перебили. Правда, шрамы у тебя теперь останутся, если только ты не заглянешь на процедуру косметической регенерации.
— Шрамы украшают мужчину, — согласился Малыш, борясь с диким желанием обнять девушку. Да и не только обнять.
— Слушайте, я понимаю, что вы оба хотели бы сейчас выгнать меня вон и хорошенько подлечить раны, — хитро усмехнулся Филби. — Но вместо того чтобы уйти, хочу пригласить вас на наше шоу. Вы же не собираетесь пропустить выход боевых роботов. Да и хочется уже закончить с этой бодягой.
— С чего это ты взял, что мы... — начал Майкл, но Филби перебил его:
— Может, вы и не знали, но вся эта база словно паутиной опутана единой системой контроля доступа. Датчики движения, скрытые камеры, микрофоны, сканеры... Тут мышка без позволения пробежать не сможет.
— Так ты за нами подглядывал? — спросила Лилит, и Малышу на миг стало страшно за своего друга.
— Нет, не подглядывал, — надулся Ралф. — Но знали бы вы, сколько сил я потратил, чтобы это интересное кино не попало ни на мониторы слежения, ни в базу памяти системы контроля доступа. Или вы хотели оставить память об этом потомкам? И вместо того чтобы поставить мне за труды кружку пива, вы сейчас на меня так смотрите, что я подумываю сбежать вместе с роботами.
— Ладно, прости, — сдалась Ирмгрид. — С Майкла пиво...

* * *

— Активация произведена!
— Самотестирование закончено!
— Переход в активный режим!
Оглушительно щелкнули отсоединяющиеся разъемы. Звук падения кабелей слился в короткий тяжелый гул. сменившийся шелестом, с которым эти кабели втягивались в расположенные под полом гнезда. Грозно лязгнули вставшие на свое место бронепластины.
— Все единицы зала полностью активны и работоспособны!
Казалось, пол качнулся, поднявшись на полметра выше, когда все сто боевых роботов единым движением выпрямились на своих местах.
— Всем покинуть транспортные коридоры со световым тревожным предупреждением! Десятисекундная задержка выхода! Десять, девять...
В тоннелях, по которым должны были проследовать боевые роботы, вспыхнули багровые мигающие круги, набранные из множества светодиодов. Как запрещающие красные светофоры, они заставляли задуматься о безопасности. Одновременно со светом по помещениям разлился неприятный тоскливый вой, не слишком громкий, но Достаточный для создания дискомфорта у зазевавшегося человека.
— Центральные створы открыты!
— Восемь, семь, шесть...
— АССУ деактивирована!
— Пять, четыре, три...
— Ну что, с Богом! — воскликнул Филби, и стоящему рядом Малышу показалось, что его друг сейчас перекрестится. — Вот и началось.
— Два, один, начало движения!
Все сто роботов одним четким движением развернулись кругом. Две крайние колонны качнулись в едином порыве, и по коридорам разнесся лязг выходящей из своего убежища древней армии.
— Впечатляет, — пробормотал Малыш, глядя, как двумя колоннами машины покидают зал.
— Меня больше впечатляет другое, — негромко отозвался Филби. — Сейчас сразу после выхода с базы они переходят во второй активный режим и начинают работать по боевой программе. Вот это страшное зрелище меня впечатляет куда больше. Представь, разрушительные машины, обменивающиеся друг с другом тактической информацией с помощью нескольких разнообразных систем коммуникации, уничтожающие все на своем пути. Они трудноуязвимы, способны выбирать наиболее эффективные варианты действий, взаимодействовать друг с другом, выполняя сложные тактические комбинации...
— Знаешь, ты сейчас все это говоришь, а у меня мысль в башке крутится, — передернул плечами, словно от холода, Малыш. — А чем мы в бою лучше их, если они способны делать все то же, что и мы?
— Ну про тебя сказать такого не могу, а вообще люди разумны, — усмехнулся Ралф. — Это хорошие автономные беспилотные боевые машины, но не более того. Кстати, интересно было бы проверить, выдержит ли такой железный солдат выстрел в лоб.
Оба рассмеялись, вспоминая, какие глаза были у их командиров, когда они, просматривая файлы отчетного сканирования, впервые увидели этот выстрел в голову, после которого солдат не только выжил, но и быстро встал на ноги.
— Боты для эвакуации прибыли! — доложил один из техников, отвечающий за системы кругового слежения базы.
— Надо поторопиться, господа! — сбросив улыбку, воскликнул Ралф. — Нас уже заждались наверху, а нам еще четыре зала выпускать.

* * *

— Мы благодарны судьбе, что довелось поработать совместно с такими достойными воинами, — немного напыщенно сказал лейтенант Медведев, подбирая слова прощания.
Сейчас между двумя спустившимися ботами стояли все одной толпой — спецназовцы лейтенанта Медведева, диверсанты сержанта Макфлая, технари из группы Филби. Они сомневались, что когда-нибудь их пути пересекутся вновь, но за эти дни совместной акции всерьез изменили свое мнение друг о друге.
— Вы потеряли своих товарищей, — добавил Медведев, делая едва заметный знак одному из своих людей. Тот метнулся в бот и вытащил оттуда связку из десятка простых армейских фляжек. — Я хочу помянуть их сейчас, как поминаем мы своих погибших солдат.
Лейтенант взял протянутую ему фляжку и, сделав глоток, передал Макфлаю.
— Спасибо. За всех, кого больше нет с нами, — ответил сержант и в свою очередь приложился к фляжке.
Рядом с Малышом появился Томпсон.
— Держи, — протянул он флягу в камуфлированном чехле.
Майкл глотнул и почувствовал, как огнем опалило пищевод и перехватило дыхание. Он судорожно выдохнул, утирая выступившую слезу.
— Черт! Что это? — с трудом выдавил он.
— Спирт, — просто ответил Ник. -— Универсальный продукт. На все случаи жизни. Ну будь здоров, Малыш. Может, Господь ещё даст встретиться.
Молча разошлись по ботам — имперцы в свой, федералы в свой. Не задерживаясь больше на планете, которая еще утром была объявлена карантинной зоной, пилоты подняли машины в воздух.
— Жаль все это бросать, — пробормотал Малыш, обращаясь не столько к сидящему рядом Ралфу, сколько к самому себе.
— Что «это»? — не понял Филби.
— Да все. Базу, леса, эти древние моногравы в хранилище. Да мало ли всего...
— Не переживай. Когда-нибудь мы сюда обязательно вернемся...

* * *

— Привет, Майк! Ну уж теперь-то ты действительно крут! — воскликнул Филби, подсаживаясь за столик к одиноко сидящему в корабельном баре Никсону и кивком показывая на новенький орден «Кровь и мужество». — Такую награду нечасто дают.
— Привет, — смутился Малыш. — Не уверен, что заслужил, но раз дали...
— Не гони, брат, — усмехнулся Ралф, подзывая официанта и быстро шепча ему что-то на ухо. — Ты, может, и не знаешь, что сделал. Так я, как обычно, могу тебя просветить.
Официант вернулся и поставил на стол квадратную бутылку виски и небольшие толстостенные стаканчики. Ралф кивнул, и, разлив по стаканам, продолжил:
— Во-первых, это ты вытащил нескольких человек, попавших в плен, что уже достойно поощрения. Хоть ты и проинструктировал их не рассказывать про ваше участие в этой операции, но ты, видимо, забыл о том, что во всех таких экстремальных случаях проводят отчетное сканирование. Аналитики здорово повеселились, глядя, как ты объясняешь бойцам, что вас не должны видеть.
— Не поверишь, совершенно из головы вылетело, — честно признался Майкл.
— Во-вторых, тот чужой, которого ты взял и опять же скромно передал через спасенных, оказался какой-то важной шишкой. Или ученым их. Хотя какая разница. Главное в другом. Не знаю пока, что там из него еще выкачали, но одно узнали совершенно точно. — Филби поднял свой стакан и отхлебнул половину. — Это еще не экспансия. Этот боевой корабль должен был сбросить заряды с вирусом на Землю еще много веков назад. Но по дороге на них кто-то напал, и они упали на эту планету. Ты следишь за мыслью?
— Черт! Ты прикалываешься сейчас или серьезно говоришь? — изумленно спросил Майкл, разливая по следующей порции виски и сразу заглатывая свой стакан.
— Я абсолютно серьезен. Тебя, как я вижу, тоже пробрало? — улыбнулся довольно Ралф, наполняя опустевший стакан друга. — Что тебя больше удивило?
— Я что-то не понял, одни летели к нам, другие их сбили... Это что значит?
— Это значит, брат, что мы не одни в этом мире, — рассмеялся Ралф.
— Я догадался об этом во время посещения их корабля.
— Все еще интереснее. Определенности полной еще нет. Его язык сейчас осваивается, и только после окончания этого процесса будут получены не искаженные языковым барьером сведения. Но сейчас уже понятно, что существуют как минимум две расы, которые между собой ведут войну. И именно из-за этой начавшейся между ними войны им стало не до нас. Потому и их корабль никто не ищет. Их просто посчитали погибшими, как и многих других. Так что нам повезло. У нас появилась фора, которую мы должны использовать для подготовки к встрече. И эта информация получена от взятого тобой «языка». Это первая из основных причин, по которым ты получил свой заслуженный орден.
Майкл вдруг вспомнил, как едва не пустил этого чужака на фарш, и, если бы Упырь не оказался рядом, допрашивать сейчас было бы некого. Вот будет весело, когда его самого вызовут на отчетное сканирование и увидят, как именно он брал «языка». Неизвестно, как ещё отнесутся к тому, что он сделал с попавшимися ему после трупа Гунна медиками. Майкл пообещал себе, что сразу после прибытия к новому месту дислокации обязательно наведается к психологу.
— Ну а в-третьих, — продолжил Ралф, расценив задумчивое молчание друга как ожидание продолжения рассказа, — там, когда эвакуировали спасенную тобой группу, вывезли все оборудование и препараты из лабораторий. И ты только представь, среди всяких разных препаратов оказались штаммы вирусов, которые должны были быть скинуты на Землю. Сам понимаешь — это небывалое везение. Одно дело — работать с зараженными людьми и совсем другое — иметь на руках чистый штамм.
— Да уж. Везение небывалое. Того и гляди чужие хлынут к нам с экспансией. Вот уж повезло так повезло.
— Раз есть те, кто с ними воюет, значит, у нас есть потенциальные союзники, — возразил Филби. — Давай не будем глобальными вопросами заморачиваться. Для этого есть умные головы в командовании. Мы с тобой рядовые, и сейчас самое время хорошенько надраться.
— Согласен. — Майкл подхватил бутылку, расплескивая виски по стаканам. — Скоро все ребята должны подойти. И посидим, и помянем, и надеремся.
— Послушай, Майк, а что у тебя с твоей подружкой? Что-то вас не видно вместе.
— Все кончилось, Ралф, — нахмурился Малыш. — Лилит сказала, что все надо заканчивать еще тогда, когда все хорошо и не будет слишком больно. Мы только друзья теперь.
Филби помолчал, переваривая информацию, полученную от друга. Затем подхватил свой стакан:
— Надеюсь, ты из-за этого не подумываешь о самоубийстве? Что ни делается, все к лучшему, брат. И это просто еще один повод выпить.
— Эй, что за дела? Договорились встретиться и посидеть, а вы тут уже выпили виски вдвоем. И вы считаете, что это по-дружески? — зазвучал голос сержанта Макфлая.
Никсон и Филби повернулись на голос и увидели сержанта, идущего к их столику в сопровождении всех четверых оставшихся бойцов его группы. Официант, мгновенно сориентировавшись, выставил на стол еще пять стаканов.
— У меня новость, которую даже всезнающий Ралф вряд ли знает, — сообщил Макфлай, подсаживаясь за стол и на правах старшего разливая на первый тост по всем стаканам. — Но сначала помянем всех тех, кого больше нет с нами.
Бойцы несколько секунд посидели молча, вспоминая каждый что-то свое, а затем вразнобой выпили.
— Ну что ж, не буду вас томить, — продолжил сержант, видя устремленные на него заинтересованные взгляды. — Нас переводят в составе разведывательного батальона на африканскую земную базу, в окрестностях Киншаса, принадлежащую Земному флоту. Сразу по прибытии на место всех ждет краткосрочный двадцатидневный отпуск.
— А что потом? — спросил Макс Майер, подобно Майклу красующийся сегодня новенькой наградой. Только на его груди сверкала медаль «За воинскую доблесть». — Разведчиков вряд ли могут оставить на Земле. Нам там попросту нечего делать.
— Ты прав, Самум, — кивнул сержант. — Там наш батальон всего лишь доукомплектуют. Так что, пока будем отдыхать, нам подберут новых членов группы. Ну а куда отправят после доукомплектации, того никто еще не ведает. А теперь слушай мою команду. Сегодня больше никаких разговоров о службе. Хотя нет, есть еще один последний вопрос. А ну-ка, Малыш, Упырь, награды в стакан!
Все загудели, помогая друзьям снять награды и наливая в стаканы виски.
— За то, что награды нашли настоящих героев, да еще и при жизни, — вскинул свой стакан сержант, и ему ответил рев шести глоток.
Стаканы грохнули по столу, а Филби замахал официанту, требуя еще бутылку.
— Если никто не будет против, я хотела бы поговорить об одном деле, которое совсем не касается службы, но касается нашего брата, а значит и всех нас, — подала голос Лилит, глядя Малышу в глаза. — Мы летим на Землю, и нас ждет двадцать дней свободы. Значит, пришло время отдавать долги...

* * *

Космопорт планеты Трибека, на которой, стремительно развиваясь, обосновалась одна из колоний Федерации Объединенных Наций, встретил их ярким светом и чистейшими огромными залами. Шесть человек в пятнистой форме и нашивках военной разведки выглядели среди множества гражданских пассажиров, как стая сытых хищников, неторопливо идущая среди стада пасущихся антилоп. До отправления чартерного рейса на Землю оставалось меньше часа. Поэтому времени на прогулки практически не осталось — полным ходом шла регистрация, на которую, несмотря на специальный коридор для действующих военных, опаздывать все же не следовало. Отвыкшие от цивилизации и гражданской жизни, солдаты крутили головами, рискуя заработать себе вывих шеи. Лилит подшучивала над друзьями, роняющими капли слюны от проходящих мимо девушек в пестрых откровенных одеждах.
— Вон наша стойка, — сообщил сержант, ткнув пальцем в облаченного в парадную форму скучающего капрала, который регистрировал летящих гражданскими рейсами военнослужащих.
Малыш проводил взглядом девушку, юбка которой больше напоминала широкий пояс, а крошечный топик закрывал ещё меньше, и вдруг замер, остановившись словно вкопанный. Метрах в пятидесяти в той стороне, куда ушла девушка, сквозь снующих как муравьи гражданских двигался крупный мужчина со светлыми волосами. Он был одет в светлый свободный костюм, но, как бы он ни оделся, Майкл не спутал бы его ни с кем другим.
— Упырь, возьми мой рюкзак, — шепнул Малыш, догоняя идущего последним Майера и суя ему в руки свой ранец.
— Постой, регистрация же уже... — начал было Макс, но Малыш уже скрылся в толпе, скользнув куда-то в сторону.
Малыш плавно двигался сквозь толпу, не выпуская фигуру в светлом костюме из вида. В его рукаве покоилось узкое лезвие зажатого в ладони диверсионного ножа, который Малыш успел выдернуть из своего ранца. Светловолосый добрался до стены зала и скрылся за дверью туалетной комнаты.
— Спасибо тебе, Господи, — зашептал Малыш, ускоряясь на пути к закрывшейся двери. Проходя мимо служебного коридора, он подхватил несколько стоек переносного барьера с лентой на вмонтированных в их верхушки автоматических рулетках. Быстро достигнув дверей туалетной комнаты, Малыш выставил две стойки и натянул между ними широкую ленту, перегораживая подход к двери. Последнюю, третью стойку он прихватил с собой. Сначала он собирался и эту стойку поставить в ряд с ее красивыми хромированными сестрами, но в последнюю секунду словно что-то подтолкнуло его, и он понял, что будет делать дальше. Теперь он очень спешил, и движения его, не потеряв плавности, стали стремительными.
Малыш заскочил в туалетную комнату, где, на его счастье, не оказалось ни одного человека. Светловолосый, судя по всему, находился в одной из кабинок. Малыш торопливо начал стаскивать с себя форму, положив нож на столешницу с раковинами. Снятую форму он аккуратно сложил на ту же столешницу у самой двери. Скрипнула дверь кабинки, и Малыш, подхватив нож, прыгнул вперед.
— Что за... — удивился светловолосый, и в это время взгляд его упал на лицо стоящего перед ним в одних трусах громадного человека. — Ты? Ты же...
Майкл не собирался давать ему время осознать ситуацию и попытаться что-то предпринять. Едва заметным движением перенеся вес тела на левую ногу, он ударил правой в колено, ломая сустав. Светловолосый взвыл и рухнул на пол. Майкл шагнул к нему за спину и, уперев свое колено в спину, рванул голову за волосы назад. Светловолосый выгнулся, хрипя от натуги. Сейчас он был совершенно беспомощен и беззащитен. Малыш сверху вниз в упор посмотрел в его глаза, где метался животный страх.
— Не надо, — прохрипел светловолосый, пытаясь ухватить Майкла за вторую ногу и хоть на что-то опереться.
— Воздастся. Бог простит. И еще... Это — очень личное, — прошептал Малыш ему в ухо и медленно полоснул ножом по горлу.
Светловолосый засучил руками и ногами, пытаясь вырваться, отстраниться от безжалостного клинка, неторопливо распарывающего его шею. Боль и животный ужас захлестнули его. Он попытался завизжать, но вместо этого лишь забулькал горлом, выплескивая тугие струи крови и пузыри...
Для того чтобы тщательно отмыть кровь и одеться в свою чистую форму, Малышу потребовалось всего пять минут. Внимательно осмотрев себя в зеркало, он взялся за ручку двери. Регистрация подходила к концу, и не хватало только, чтобы друзья бросились искать таинственно пропавшего коллегу.
— Я отомстил. Я исполнил клятву мщения, — буркнул Малыш, прежде чем, не оборачиваясь, выйти из туалетной комнаты.
А голова майора Лукина, насаженная на красивую хромированную стойку переносного барьера, все смотрела и смотрела широко раскрытыми глазами ему вслед...

* * *

— И это тот самый город, где на улицах буквально бои идут? — недоверчиво спросила Лилит, рассматривая проносящиеся за окном вагона наземного метро городские пейзажи.
— Сейчас день, поэтому улицы почти пусты и вполне безопасны, — пожал плечами Малыш. — Как только стемнеет, все изменится.
— Неуютный городок, — поморщилась Лилит. — Извини, конечно.
— Ничего, — отмахнулся Малыш. — Его заложили после войны. Поэтому древней истории, как у многих других городов, у него нет. Да и создавали его как промышленный город с огромными предприятиями и армией рабочих всех объединившихся в Федерацию национальностей. А теперь это просто город с большим количеством бедноты.
— Понятно.
— Нам на следующей остановке выходить, — напомнил Малыш.
Прилетев вместе с Филби в Вандер чартерным рейсом гравитоплана из Киншасы, они разделились. Ралф умчался по своим делам, а Малыш и Лилит отправились «за покупками». На нужной станции они покинули вагон метро и еще долго шли пешком. Такси брать не стали, а маршруты общественного транспорта в этом районе Малыш не знал. Несмотря на то что оба были в неприметной гражданской одежде, лишний раз светиться им было вовсе не с руки. Старый таксопарк нисколько не изменился — все те же кустарные мастерские, подозрительные взгляды, грязь и запустение. Они уверенно вошли в небольшую и такую же грязную, как весь бывший таксопарк, закусочную. Лилит осталась в зале, краем глаза присматривая за двумя сидящими за одним из столиков громилами, а Малыш, пройдя через зал, толкнул дверь кабинета. За столом сидел тощий, болезненного вида Тим, похожий на наркомана.
— Тебе чего? — удивился тощий, пялясь воспаленными глазами на Майкла.
— Мне нужен Жестянщик Мага или Бон, — оглядывая кабинет, ответил Малыш.
— А ты-то кто такой? — не торопясь позвать названных, поинтересовался тощий.
— Меньше знаешь — дольше жив, — перефразировал поговорку Малыш, теряя терпение и склоняясь над столом. — Мы что, до утра с тобой тут раскланиваться будем? Ты мою просьбу слышал?
— Жестянщика Магу, говоришь? Ладно, сейчас позову, — улыбнулся тощий, нажимая какую-то кнопку на нижней стороне столешницы.
Почти тотчас со стороны зала донеслись шум и невнятные крики. Но через несколько секунд все стихло и в дверь просунулась голова Лилит:

Предыдущая страница 18 Следующая страница


19 Олег Маркелов

— Мальчики, у вас все тут нормально? А то там два каких-то кретина сильно хотели помешать вашей беседе.
— Они хоть живы? — улыбнулся в свою очередь Малыш, заметив, как вытянулось лицо тощего.
— Ничего, оклемаются, хотя за сохранность конечностей я поручиться не могу. Они были очень некорректны, — ответила девушка и опять скрылась за дверью.
Быстро наклонившись, Малыш ухватил тощего за шкирку и, выдернув из кресла, с грохотом бросил на стол.
— Последняя попытка у тебя, недомерок, — грозно рыкнул он. — А потом я тебе шею сверну.
Трясущимися руками тощий нащупал на столе рядом с собой трубку коммуникатора и набрал номер.
— Тут клиент... — заблеял он, но Малыш поднял кулак, и тощий заговорил значительно четче: — Он с вами говорить хочет. Как выглядит? Выглядит солидно. Да. Ждем.
Тощий нажал клавишу отбоя, со страхом глядя на занесенный над его головой огромный кулак. Малыш разжал захват, и тощий, моментально соскользнув со стола, забился в угол.
Ждать пришлось совсем недолго — минут через десять в зале зазвучали голоса, и Майкл поспешил выйти, чтобы Лилит не начала новую бойню.
В дверях, окруженный крепкими ребятами, стоял чернокожий Бон собственной персоной. Он настороженно рассматривал баюкающих свои руки охранников тощего, сидящих прямо на полу у дальней стенки.
Малыш вышел весьма своевременно, потому что охрана Бона уже извлекла на свет свои стволы.
— Привет, Бон! — громко поздоровался Малыш. — Судя по твоей охране, ты процветаешь.
Чернокожий всмотрелся в лицо Малыша, останавливающе подняв ладонь. Майкл запоздало подумал, что чернокожий вполне может не опознать в этом огромном, коротко стриженном детине со шрамами и жестким взглядом того безбашенного парня с гривой черных волос. Но дилер просто обязан иметь хорошую память на лица. Узнавание мелькнуло на лице Бона, и он радостно улыбнулся:
— Эй, землячок, давненько тебя не было видно. Я уж думал, что тебя завалили где-нибудь в подворотне. Ты давно откинулся? — спросил Бон, даже не предполагая для молодого жителя Вандера иного повода для долгого отсутствия и наличия столь короткой стрижки, кроме тюрьмы.
— Только что, — улыбаясь самой радостной улыбкой, ответил Малыш. — Вот, заглянул по делу, а этот недомерок быков своих на нас натравил.
Тощий, заслышав разговор в зале, выскользнул из кабинета и теперь прятался за спинами охранников Бона. Поняв, что речь зашла о нем, он испуганно пояснил:
— Он про Жестянщика Магу спрашивал. Я и решил, что это коп, не знающий расклада.
— Ты где видел копа, не знающего расклада? — злобно зыркнул на тощего Бон, но, сразу потеряв к нему интерес, обратился к Майклу: — Ты уж, землячок, не обессудь. Мозгов у него совсем не осталось. В расход бы его, да дела он неплохо ведет. А ты по делу, надеюсь, заглянул? Так я всегда готов помочь хорошему человеку. Ты же знаешь, мои цены реальные. И товар отменный. А Жестянщика завалили полгода назад. Так что теперь я на его месте. Такова жизнь, землячок. Кто-то теряет, а кто-то находит.
— Не знал. Поздравляю, — кивнул Малыш, принимая объяснения. — Мы действительно по делу.
— Отлично! Давай присядем. В ногах правды нет. — Бон бросил хмурый взгляд в сторону своей свиты, и те торопливо выскочили на улицу, чтобы не мешать переговорам хозяина. — Я весь внимание.
— Мне нужно вот это. — Майкл протянул Бону длинный список, от которого у торговца разгорелись глаза и только что слюна не закапала, как у диверсантов при виде стройных ножек в космопорту.
— Может, желаешь выпить что-нибудь, землячок? Или подружка твоя? — спросил чернокожий, не отрываясь от строк. — Виски? Текила? Водка?
— Спасибо, Бон, в следующий раз, — отказался Малыш.
— Ты, часом, не правительственный переворот устроить собрался, землячок? — Бон радостно прикидывал в уме стоимость всех тех чудес техники, которые содержались в списке, вовсе не ожидая ответа на свой вопрос— Ё-моё, а это что такое? Сканер-контроллер стандартный с беспроводным автоматическим подключением к существующим сетям «Око-10». Это что-то спецназовское?
— Армейское. Хотя, если ты нам аналог полицейский или спецслужбовский подгонишь, возражать не будем. Главное, чтобы он работал со стандартными армейскими бирками-чипами и переговорными устройствами, которые ты поставишь, — пояснил Майкл.
— Это я понял, — пошел дальше по списку чернокожий. — Ну оружие все и экипировку я поставлю тебе хоть послезавтра. Так... Минные сканеры у меня есть. Как специально для тебя недавно прикупил. Эти вот переговорные, коммутируемые через доступные сети, тоже не проблема. Их сейчас все копы используют. Через пару дней подгоню. Но этот сканер-контроллер...
— Давай не будем терять время, — предложил Никсон, прекрасно понимая, что достать можно все, что угодно, а дилер просто набивает цену. — Назови свою цену, и начнем работать. Мне нужно все это максимум через десять дней.
— Десять дней мало, — покачал головой торговец.
— Или десять дней, или я найду другого поставщика, — твердо отрезал Малыш.
— Не кипятись, землячок, — поднял руки чернокожий. — Я же сказал мало, а не невозможно. Я надежный поставщик и умею работать по срокам клиентов. Хорошо. Где хочешь получить товар?
— У старого порта в десять вечера. И сделай мне еще чистый транспорт. Сможешь? Минивэн лучше всего.
— Нет проблем. Значит, так. Заплатишь вперед двадцать процентов. А все это, вместе с минивеном и десятидневным исполнением, обойдется тебе вот в такую сумму... — Бон достал золотую ручку и прямо на листке со списком написал цифру. Явно завышенную, по ценам вандерских торговцев, но торг ведь надо начинать с большего. — Здесь у тебя очень разномастное снаряжение — от домушника до снайпера. Так что мне побегать придется.
Малыш глянул на листок и, даже не пытаясь торговаться, согласно кивнул. Ему было совершенно безразлично, сколько платить. Вчера Филби влез в сеть банка «Золотое руно», на девяносто процентов принадлежащего семье дона Лагара, и создал личный счет, поместив на него до неприличия крупную сумму на вымышленное имя. Создать на это имя поддельные документы и получить в одном из отделений наличность для оплаты аванса не составило труда. Окончательный расчет с Боном предполагался электронным чеком с записанной на нем заранее суммой, что технически осуществлялось еще проще, чем получение новой суммы наличных. Получить такой электронный чек, притом абсолютно подлинный, можно в любом банке после связи через единую банковскую систему с «Золотым руном». Выходило, что полностью финансировал эту операцию сам дон Лагар.
К столу шагнула Лилит, все это время в ожидании стоявшая у стойки бара, и раскрыла сумку с деньгами, из которых Малыш отсчитал сумму требуемого аванса.
— Приятно иметь дело с таким солидным клиентом, — обрадовался, пересчитывая деньги, чернокожий.
— Взаимно, — поднимаясь, ответил Малыш. — Нам пора. До встречи через десять дней.

* * *

— Куда ты меня везешь? — поинтересовался Никсон, когда Вандер остался далеко позади, а такси продолжало скользить с неизменной скоростью.
— Скоро будем на месте, брат, — успокоил друга Ралф. — Я хочу тебя познакомить кое с кем, кто мог бы быть нам полезен. Просто посидим, а ты расскажешь ему всю свою вандерскую историю.
— Это твой знакомый?
— Можно сказать и так. Правда, мы с ним еще ни разу не видели друг друга. Мы давно общаемся в сети. Он хороший парень, хоть и со своими тараканами в голове. А сейчас нам его тараканы как раз на руку. Понимаешь, у него несколько лет назад произошло несчастье.
— Ты же не надеешься, что мы будем лить слезы на плече друг друга? — усмехнулся Малыш. — Я думал, что у нас все спланировано. В какой части нашего плана нам может понадобиться помощь?
— В последней, брат. Ты дона Лагара просто завалить собираешься?
— Я его собираюсь завалить, только не совсем просто, — ответил Малыш, вспомнив майора Лукина.
— Давай мы сначала с ним поговорим, а потом посмотрим, — предложил Ралф.
Такси свернуло на узкую, окруженную ухоженными деревьями дорожку и, пролетев над ней около ста метров, замерло возле массивных высоких ворот.
— Похоже на базу какой-то спецслужбы, — предположил Малыш, осматривая уходящий в обе стороны звукопоглощающий забор не менее десяти метров в высоту.
— Не совсем так. Вернее, совсем не так, — ответил Филби, терпеливо стоя у ворот. — А вот и хозяин.
Ворота дрогнули, открывая проход шириной в пару метров. Несколько секунд ничего не происходило, а затем в раскрывшемся проеме возник высокий широкоплечий человек. Вышедший мужчина выглядел лет на сорок, но совершенно седые волосы могли принадлежать и глубокому старцу. Волевые черты лица и жесткий взгляд выдавали человека, привыкшего командовать и распоряжаться людьми. Прямая спина и приподнятый подбородок свидетельствовали о прямоте и независимости.
Седовласый окинул взглядом обоих стоящих у ворот мужчин и без колебаний обратился к Филби:
— Здравствуй, Ралф! Надеюсь, добрались без проблем? Мы здесь живем в изоляции от всего мира, поэтому даже указателей на дороге нет. Они нам обычно ни к чему.
— Спасибо, Айвэн. Таксист отлично нашел дорогу. Познакомься, это мой друг, про которого я тебе говорил. Майкл Никсон. Майк, познакомься, это Айвэн Лунгст.
— Очень приятно, — кивнул седовласый, растянув губы в официальной улыбке.
— Взаимно, — ответил Малыш, вспоминая, что названное имя ему знакомо. — Вы случайно не тот Лунгст, который является одним из светил психиатрии?
— Это немного громко сказано, — сменил официальную улыбку на вполне искреннюю седовласый.
— Это именно он, Майкл, — закивал Ралф. — Айвэн один из ведущих психиатров и полновластный хозяин этой клиники.
— Так это психиатрическая клиника, — понял Малыш, и у него вдруг возникла мысль, что его друг Ралф решил его показать психиатру. Может, Филби как-то узнал о срыве на брошенной базе, во время которого Малыш хладнокровно разделал с десяток беззащитных медиков. Как мясник в своей лавке разделывает туши животных. В уникальных способностях друга получать информацию и управлять ей Малыш ни на миг не сомневался.
— Ты что, Майкл? — подтолкнув друга в бок, поинтересовался Ралф. — Нас пригласили внутрь. Пора идти. Ты что, заснул?
— Так это для меня? — шепнул Малыш, исподлобья глядя на друга.
— Что? — удивленно уставился на Никсона Филби и вдруг понял ход его мыслей. — А, ты об этом. Конечно, тебе самое место в одной из таких клиник, но это немного попозже. Сейчас у нас с тобой другое дело.
Выбросив свои тревоги и подозрения из головы, Малыш поспешил следом за ушедшим вперед хозяином клиники. Миновав гигантские ворота, они оказались в искусственном лесу, где участки буйных зарослей чередовались с посыпанными гранитной крошкой дорожками, отороченными выполненными под старину фонарями.
— Шикарно здесь у вас, — восхищенно бросил Никсон, представив, как, наверное, здорово гулять в этом парке осенним вечером, успокаивая нервы после тяжелого трудового дня. Вот только вряд ли в неволе психиатрической клиники кто-то будет наслаждаться свежестью осеннего вечера. Разве что обслуживающий персонал.
— Это сектор, не относящийся непосредственно к территории клиники, хотя периметр везде единый, — пояснил Лунгст, будто услышав мысли Майкла. — Я с некоторых пор живу на территории клиники. В этом секторе располагается мой дом и прилегающий к нему парк.
— А сама клиника далеко? — уточнил Ралф.
— Из моего дома в клинику ведет галерея. Очень удобно иметь возможность в любой момент при необходимости оказаться на своем рабочем месте, — странно улыбнулся Айвен.
Оставшуюся часть пути проделали молча, размышляя каждый о своем. Вскоре среди зарослей открылся мрачноватый дом, выполненный в едином ключе с парком и фонарями на дорожках. Этот дом больше походил на древний замок — темный и тревожный. «Не хватает завывания оборотней, — неожиданно подумал Майкл, осматривая дом. — Впрочем, до полуночи еще далеко».
Айвэн провел гостей через боковой вход, защищенный толстой резной дверью из застарелого дерева. Пройдя темным коридором, они оказались в просторном уютном кабинете. Заинтригованный внешним видом парка и лома, Малыш с любопытством крутил головой. И посмотреть было на что.
Книжные полки, закрывающие стены от пола до потолка, были забиты разнокалиберными книгами в неимоверном количестве. Повсюду, где только могли уместиться рамки, стояли фотографии счастливой семьи. Посередине кабинета располагались огромный рабочий стол, хозяйское кресло и два гостевых стула, более похожие на кресла из резного дерева и обтянутые стеганой кожей подушек... В кабинете царила все та же тревожная и одновременно печальная атмосфера старины. Впрочем, так вполне могло показаться гостю, находящемуся под впечатлением от внешнего вида дома. Будь у Малыша сейчас иное настроение, и кабинет, скорее всего, показался бы ему теплым и уютным.
— Прошу вас, господа. — Сделав приглашающий жест и дождавшись, когда гости усядутся на гостевых стульях, седовласый продолжил: — Могу я предложить вам что-нибудь выпить? У меня есть прекрасный виски.
— Да, спасибо, Айвэн, — ответил Ралф, а Майкл просто согласно кивнул.
Хозяин кабинета отошел в угол, где у стены громоздился причудливый старинный бар. Некоторое время Айвэн молча возился с содержимым бара, а затем вернулся к столу.
— Насколько я понимаю, у вас есть некая история, которой вы хотели бы со мной поделиться? — Лунгст поставил перед гостями по широкому толстостенному стакану с виски и льдом и, усевшись за стол, вперил внимательный взгляд в Майкла. — Я вкратце уже проинформирован вашим другом, но хочу услышать все от вас. И очень надеюсь, что смогу оказаться вам полезен.
Через час с небольшим Майкл и Ралф вышли из дома Айвэна, который проводил их до прямой аллеи, ведущей к воротам. Дальше друзья пошли одни, а психиатр вернулся в свой дом, торопясь к ждущим его в клинике пациентам.
— Странный он какой-то, — высказал свои мысли Малыш.
— У каждого из нас есть свой скелет в шкафу, — пожал плечами Ралф. — Он очень богатый человек, который практически на свои средства создал одну из самых современных психиатрических клиник. Он именитый психиатр, трудами которого пользуются множество врачей Федерации, да и других государств. А всё, что касается его личной жизни, сейчас полная тайна для всех.
— А я видел в кабинете фотографии, — вспомнил Майкл. — Там он с какой-то женщиной и маленькой девочкой.
— Да, это его бывшая семья, — нахмурился Ралф. — В общем-то это одна из основных причин, по которой он хочет принять активное участие в нашем деле.
— Они разошлись?
— Несколько лет назад его жену и дочь убил какой-то садист. Я видел в сети только фотографии и статьи журналистской хроники этого преступления, но мне хватило. Многие сломались бы после такого удара. А он просто изменился. Из процветающего ученого и бизнесмена он превратился в одинокого отшельника, окруженного довольно мрачными сплетнями и домыслами.
— Сплетнями и домыслами?
— Ну да. Например, никто до сих пор не знает, что сталось с тем маньяком, который убил его семью. И слухи ходят разные. Кое-кто считает его чуть ли не современным Франкенштейном, который проводит страшные опыты в своем замке.
— Понятно, — кивнул Малыш. — Я не знаю, какое участие в моем деле этот Айвэн может принять. Я не знаю, что за планы ты строишь. Надеюсь, они не помешают моим. Но этот его дом действительно похож на логово безумного ученого...

* * *

Все семеро собрались в просторном номере гостиницы со странным названием «Шаба», в которой остановились прилетевшие со своей базы диверсанты и «случайно» заглянувший к знакомым на огонек Ралф Филби из аналитического отдела. В славном городе Киншаса давно привыкли к оттягивающимся отпускникам с нескольких крупных военных баз, расположившихся на принадлежащей Федерации Объединенных Наций части Африки. Говорят, что до Всемирной войны Африка несколько отставала в своем экономическом развитии от других материков, если только уместно такое обобщение многих государств в материки. Но после войны, в ходе которой огромная центральная часть континента Северная Америка опустилась ниже уровня океана и теперь представляла собой бескрайнюю водную гладь, в Африке Федерация начала усиленное развитие нескольких промышленных и научных центров, а также возведение гигантских сверхсовременных военных баз. Благодаря этому Киншаса превратился в яркий город развлечений, где любой желающий мог найти себе отдых на любой вкус. А военных любили особенной любовью за туго набитые отпускными карманы и широкую душу, готовую эти карманы ярко опустошить.
— Итак, подобьем бабки, — предложил сержант Макфлай, обводя сидящих перед ним бойцов взглядом. — Все ли готовы действовать по нашему плану? Я и Бубен остаемся в гостинице создавать эффект большой попойки армейских отпускников и поддерживать наше алиби. Малыш?
— А мне-то почти ничего и не осталось. Я с Лилит, Самумом и Упырем летим в Вандер, получаем снаряжение и танцуем, — коротко повторил Майкл десять раз оговоренную роль. — После взятия объекта, в соответствии с новым планом, сдаем его Франкенштейну. Связь через коммуникаторы и переговорные устройства по обеспеченному Умником каналу. Вот и все.
Все улыбнулись, услышав новый позывной, которым наградили Ралфа Филби. Раз уж парень работает в их команде, он должен иметь позывной, чтобы не светить лишний раз свое имя. А как еще назвать человека, делающего такие вещи, которые для всех остальных членов группы кажутся фантастикой?
— Отлично. Не забудьте, что каждый свой шаг вы должны согласовывать с Умником, чтобы он успел вас прикрыть. Теперь сам Умник?
— Я подготовил рабочее место в одном из институтов, входящих в оборонный комплекс, и уже опробовал его в работе с банками перед пробной поездкой с Майклом и...
— Малышом, — поправил сержант. — Привыкай к позывным. Не свети имена.
— Я помню. Значит, испытал перед поездкой с Малышом и Лилит. Очень удачно договорился с одним местным техником о взаимовыгодных условиях.
— Опять свободный доступ к порнухе организуешь? — вспомнил Малыш, вызвав недоуменные взгляды остальных.
— Что-то типа того, — согласился Ралф. — Так что за мой доступ ко всем необходимым нам ресурсам можно не волноваться. Я прикрываю передвижение Майкла... прошу прощения, Малыша с его группой до точки, отводя все камеры слежения и обеспечивая билетами на подложные имена. Когда группа Малыша будет на месте, отсеку всю связь, включая подачу сигнала сигнализациями. Потом прикрываю их от нежелательного внимания кого бы то ни было по дороге к Франкенштейну.
— Отлично! — похвалил сержант Макфлай. — Ну раз всем все ясно, разбегаемся...

* * *

Более невзрачной одежды, чем та, в которую они были одеты сейчас, просто не существовало в реальном мире. Зато это было почти гарантией того, что ни один встречный прохожий не задержит на них своего внимания. Разве что Никсон бросался в глаза сложением, которое и бесформенная просторная одежда не могла замаскировать. Но и здесь были положительные стороны — теперь, несмотря на свой рост, Майкл выглядел скорее неумеренно толстым, чем здоровым.
День радовал солнечной погодой, но к вечеру собрался мелкий дождик. Начиналась осень, и, как и положено в это время года на Европейском континенте, куда группа прилетела еще утром из Киншасы, солнечные дни богато разбавлялись дождями, ветром и промозглостью даже при относительно высоких температурах.
К месту встречи подтянулись заблаговременно, предпочитая все тщательно осмотреть и проверить, нежели явиться с королевской пунктуальностью, но при этом тревожиться за свою безопасность. Тем более что тот, кто лезет в болото незаконной торговли оружием, и без того не может чувствовать себя в безопасности — слишком много существовало не поддающихся контролю факторов, наподобие интереса полиции, жадности оружейного дилера и еще дюжины более мелких, но таких же смертельно опасных.
До назначенного часа они успели прошвырнуться по окружающим дворам и чердакам, осматривая возможные пути отхода и места расположения засад. Когда время приблизилось к точке отсчета, Упырь и Самум заняли позиции в подворотнях ближайшего к старому порту жилого квартала, там, где когда-то Майкл оставил изрешеченный пулями лимузин с трупом одного из своих друзей на пассажирском сиденье. Конечно, их КПД сейчас в отсутствие оружия был не столь велик. Но двое опытных диверсантов, закаленных в реальных боях и отлично умеющих убивать голыми руками, да еще скрытые до поры до времени в засаде, вполне могли сыграть важную роль.
На захламленный пустырь перед старым портом Малыш пошел, как и в прошлый приезд в Вандер, вместе с Лилит. Бон оказался пунктуальным, как часы. Ровно в десять часов на пустырь вылетели три автограва. Первым мчался шикарный белоснежный «Кадиллак Дэ Виль Галакск», сверкающий многослойным лаком. Следом за ним плыл громоздкий граненый, словно бронетранспортер, «Форд Федерал Вагон», который сложно назвать минивэном, хоть он и относится к таковым по классификации автогравов. В меру потертый, «форд» щеголял черным цветом и тонированными наглухо стеклами.
— Твой приятель, наверное, старых фильмов про мафию и спецслужбы пересмотрел, — покачала головой Лилит, понимая, что этот автобус предназначен наверняка им. — Зато, если ты не сумеешь открыть замки, мы просто проедем на этом автобусе сквозь стены.
Третьей машиной оказался довольно скромный на фоне первых двух «Шевроле Вентура». Такой же белоснежный, как и «кадиллак», но не имеющий столь шикарного лоска, этот автограв явно служил машиной сопровождения. В подтверждение этих догадок «шевроле» развернулся, едва выехав на пустырь, и встал, отгораживая встречающихся от выходящей на пустырь улицы. Двери его плавно отъехали назад, и на свет божий посыпались те самые крепкие парни, которые сопровождали Бона при прошлой встрече. Только на этот раз все они были до зубов вооружены разнокалиберным стрелковым оружием. Впрочем, в этой мере предосторожности не было ничего лишнего. Количество оружия и снаряжения, транспортируемое к порту, а также сумма, с которой хозяин поедет обратно, вполне оправдывали риск поездок по городу во всеоружии. Да и местные полицейские получали от Бона слишком хорошие комиссионные, чтобы обращать на автобус с вооруженными людьми свое внимание. Зато злобные конкуренты, сунься они сейчас к этому небольшому кортежу, получат по самое не балуйся.
— Привет, землячок! — поздоровался чернокожий, сверкая белоснежной улыбкой. — Ну и погодка сегодня. Видать, совсем осень наступает. Ненавижу осень и зиму.
— Говорят, что дождь во время сделки — к хорошим деньгам, — успокоил дилера Майкл, краем глаза поглядывая на выгрузившихся из «шевроле» солдат Бона.
— Неслабую ты задачку мне подкинул. Давненько я так не суетился. Но все достал по твоему списку в полном соответствии.
Говоря, Бон сделал приглашающий следовать за ним жест и подошел к автобусу, у которого водитель уже распахнул боковые двери. Лилит осталась чуть в стороне, а Малыш поспешил за дилером. Ему не терпелось быстрее закончить эту сделку и ощутить в руках тяжесть оружия. За время, проведенное в армии, он на удивление сильно привык к этому ощущению и сейчас, не взяв с собой в Вандер даже ножей, чувствовал себя неодетым.
— Давай, землячок, залазь, смотри, — предложил Бон, хлопая ладонью по стоящему у самого порога ручному пулемету «ПРК-12,7». — Все новенькое. Кроме машины, конечно.
Майкл легко запрыгнул внутрь автобуса, быстро, но тщательно осматривая снаряжение. У одного из двух минных сканеров он задержался, запустив прибор и просканировав пространство в доступном пятидесятиметровом радиусе. Пока сканер озадаченно потрескивал. Малыш подхватил один из «БСК-7» и, споро снарядив магазин, защелкнул его в гнезде. Когда он передернул затвор, Бон проявил беспокойство:
— Ты, землячок, поосторожнее с этими игрушками, — посоветовал он, сдвигаясь к краю дверного проема.
— Не волнуйся, Бон, — усмехнулся Малыш. — Я не исключаю, что ты мне еще понадобишься когда-нибудь. Да и лишний грех на душу брать нет смысла. Но проверить я обязан...
Он пальнул пару раз в громоздящуюся кучу какого-то хлама и, оставшись вполне доволен работой бэски и тем, что в его руках опять появилось оружие, перевел взгляд на экран затихшего минного сканера. Все было чисто, и, кроме заказанных Малышом гранат, сканер не обнаружил ничего взрывоопасного. Подозвав жестом Лилит, Никсон отдал ей заряженную бэску и тонкую гарнитуру переговорного устройства, извлеченную из невзрачной коробки. Вторую нацепил на себя, одновременно активируя «Око-10». Сканер-контроллер пискнул, мерцая экраном.
— Раз, два, три... Как слышишь меня? Прием, — заговорила, отойдя на прежнее место, Лилит, отлично слышимая в наушнике у Малыша.
— Отлично, — ответил Майкл. — Сейчас «Око» проверю, и будем расплачиваться.
Сканер-контроллер еще раз негромко пискнул, извещая о переходе в активный режим. Теперь его монитор светился разноцветной картинкой, показывая в радиусе трехсот метров окружающий ландшафт и строения. Но самое главное было не в его топографической прозорливости, а в красных и белых точках, мерцающих среди этого городского ландшафта. Красные маркеры обозначали живое существо, находящееся в видимом для сканера секторе, а белые — то же живое существо, но опознанное по солдатским биркам-чипам как «военный». Таким образом, помимо строений сканеру были ведомы такие понятия, как «гражданский», «военный», «мертвый», «живой»...
— На базе бы мне такой приборчик, — посетовал Малыш, вспомнив тот примитивный сканер, с которым они пытались найти Гунна.
— Что? — выглянул из-за боковины дверного проема Бон.
— Говорю, что все тип-топ. землячок, — передразнил чернокожего Майкл. — Вытаскивай свой визуализатор. Рассчитываться будем.
Малыш не поленился и взял электронный чек непосредственно в отделении банка «Золотое руно» сразу после первой встречи с Боном, когда требуемая сумма стала известна. Поэтому теперь металлопластиковый квадратик чека гордо нес на себе фирменные логотипы банка дона Лагара. Но Малыш не хотел вызывать никаких необоснованных подозрений у дилера — ведь он решил, что пострадать может только дон Лагар со своим окружением, но не другие люди, пусть даже ведущие незаконный бизнес.
Бон с явным облегчением спрятал проверенный на подлинность с помощью портативного визуализатора чек в карман и опять жизнерадостно заулыбался во все тридцать два зуба. Хотя при взгляде на эту ослепительную улыбку создавалось впечатление, что зубов у этого чернокожего значительно больше, чем у нормального человека.
— Обращайся, если понадоблюсь, землячок! — прощаясь, сказал Бон, хлопая по протянутой Малышом ладони. — Теперь мы знаем друг друга еще немного лучше. А что может быть лучше проверенного надежного клиента? Поэтому возьми мою визитку. Тут номер моего коммуникатора, чтобы тебя больше не раздражали мои работники. Это совершенно легальный бизнес. Ведь у меня теперь есть и пара честных оружейных магазинов в Вандере и Нью-Сити. Пока, землячок. Удачи тебе.
Он уселся в свой шикарный сверкающий «Кадиллак Дэ Виль Галакси», который, будто только этого ожидая, тотчас сорвался с места, закладывая плавный вираж. Солдаты Бона попрыгали в минивэн с проворством, удивительным для их громоздких фигур и тупых лиц. И вскоре оба белых автограва скрылись в городских джунглях.
— Здесь довольно спокойное место. Предлагаю привести все в рабочее состояние и экипироваться прямо здесь, — предложил Малыш.
— Согласна, — кивнула девушка, ставя бэску на предохранитель и осматривая автобус. — Этому танку еще турели на крышу не хватает.
Со стороны улицы показались два силуэта покинувших свои места Самума и Упыря. Они спешили присоединиться к товарищам, которые уже начали приятные хлопоты сборов. Надо многое успеть сделать, прежде чем трогаться в путь, — набить все магазины патронами, подогнать снаряжение, переодеться, навесить все сваленное в автобусе на себя...

* * *

Ночь была в самом разгаре, если только такое понятие применимо для ночи. Мелкий дождик усилился, еще не став ливнем, но уже честно называясь дождем. Вкупе с ночной темнотой породившие этот долгий дождь тучи создавали почти идеальные условия для диверсантов — плохая видимость, нежелание любого живого существа лезть на улицу в темноту, осенний ветер и дождь. Именно про такую погоду говорят — хороший хозяин собаку на улицу не выгонит.
Черный, как сама ночь, огромный автограв совершенно бесшумно скользил по пустынному загородному шоссе. Фары и габаритные огни были потушены, а могучий двигатель работал так тихо, что даже с обочины можно было запросто не заметить эту машину, проплывающую мимо. Управляющий огромным автогравом Никсон смотрел на дорогу сквозь маску прибора ночного видения, что и определяло столь небольшую высоту и скорость передвижения машины.
— Через пару минут будем на месте, — сообщил Малыш, еще больше замедляя ход при подъезде к черному ходу виллы дона Лагара.
— Подтверждаю, — немедленно отозвался Ралф, словно находился не в далеком Киншасе на другом континенте, а с ними в машине.
Еще через несколько минут «форд» замер перед центральными въездными воротами. Конечно, монограву ничего не составляло «перемахнуть» через ворота или забор, но периметр виллы окружали система контроля доступа и целая сеть разнообразных «глушилок», отключающих двигатели любых движущихся механизмов. А свалиться в этом гигантском гробу с приличной высоты не входило в планы диверсантов.
— Система отключена. АССУ нет, — наконец сообщил Ралф. — Видно, на свое имя дядя надеется.
— Принято, — ответил Малыш и потянул джойстик управления моногравом на себя, одновременно слегка притапливая педаль акселератора.
«Форд» качнулся и легко заскользил, полого поднимаясь все выше и выше. Самум активировал сканер-контроллер. Лилит распахнула боковую сдвижную дверь и водила стволом бэски, осматривая медленно проплывающую внизу территорию виллы. Спустя пять минут Малыш посадил автограв на посадочную площадку, расположенную на крыше виллы. Все молча и без излишней спешки покинули машину. Сканер-контроллер, оставшийся в автобусе, «накрывал» своей зоной видения все здание и прилегающую к нему зону, передавая изображение на терминал Умника, а тот в свою очередь корректировал перемещения диверсантов.
Малыш вытащил из «форда» пулемет и установил его на угол крыши, где, по их предварительным расчетам, Лилит должна расположить позицию снайпера. С этого угла ею отлично просматривалась дорога, ведущая от центральных ворот к главному входу виллы, и боковая дорога, уходящая от черного хода к служебным воротам. Других выходов с территории виллы не существовало, поэтому, расположившись на этом углу с бэской и оборудованным компьютерным прицельным модулем «ПРК-12,7» Лилит могла гарантировать, что никто не уйдет с виллы без разрешения...
Три фигуры, облаченные в черные глухие костюмы полицейского спецназа, замерли у дверей на ведущую вниз широкую лестницу.
— Ну что, парни, с Богом, — шепнул Малыш, последний раз бросая взгляд на присевшую у края крыши Лилит.
Операция, идущая по принципу армейской зачистки, началась...

* * *

Малыш остановился у дверей спальни хозяина виллы, прислушиваясь к происходящему за ними. Там явно не спали — до Майкла доносились едва слышные стоны и приглушенное бормотание. Сейчас Никсон остался один, потому что Упырь проверял последний еще не зачищенный коридор, а Самум спустился в огромный подземный гараж, чтобы проверить, не спрятался ли кто-нибудь там, а заодно и вывести из строя все находящиеся в нем средства передвижения. Охраны в доме присутствовало на удивление много, но ни одна из этих горилл не оказалась готова к неожиданному появлению в доме стремительных черных силуэтов, с едва слышимыми хлопками сеющих смерть в бесчисленных коридорах и комнатах громадной виллы. Несколько раз диверсанты пользовались ножами, но чаще всего просто расстреливали обнаруженных боевиков из бэсок. Все шло на удивление тихо и успешно. Лилит на крыше тоже скучала, осматривая через прицел совершенно пустынную территорию, слушая редкие переговоры товарищей.
— В помещении два гражданских объекта, — проинформировал Ралф, получая информацию от сканера-контроллера. — Да они там трахаются, похоже.

Предыдущая страница 19 Следующая страница


Любимчик Судьбы 20

— Я уже догадался, — буркнул Малыш, толкая дверь спальни.
У дона Лагара, в отличие от его боевиков, оказалась отменная реакция. Видимо, сказывался большой опыт неправедной жизни. Будь его реакция несколько хуже, вряд ли он дожил бы до столь высокого положения в криминальном, да и в продажном официальном мире. Как бы там ни было, но не успела еще дверь спальни полностью распахнуться, а дон Лагар уже ловил дверной проем в прицел револьвера. Однако Малыш и не собирался раскланиваться и представляться. Едва толкнув дверь, он кувыркнулся по полу в сторону, уходя с линии огня. Поэтому, когда тяжело грохнул первый выстрел, разнеся в щепу резную дверь из массива дерева и разрушая тишину ночного дома, Малыш уже вскочил сбоку от кровати, стремительно сокращая расстояние до цели.
Невероятным образом почувствовав это движение, дон Лагар толкнул под ноги набегающего гиганта юную девушку, с которой пару минут назад занимался любовью, а сам скатился на пол с другой стороны кровати, вновь вздергивая оружие. Майкл уже несколько раз подряд мог расстрелять противника из верной бэски. Но труп дона Лагара не входил в его планы, как и израненный, пусть даже не смертельными попаданиями, враг.
Малыш прыгнул навстречу зрачку револьвера, длинной очередью опустошая обойму бэски в стену над головой дона Лагара. Совершенно естественная для любого разумного и вменяемого человека реакция — пригнуться, сжаться, инстинктивно зажмуриться, стараясь стать меньше размером, когда прямо над головой пули с визгом и треском крошат стену, осыпая все вокруг ливнем осколков. Дон Лагар все же сделал выстрел. Но сделал его, невольно дернувшись и прикрывая глаза. Малыш пролетел через всю кровать, не коснувшись даже упавшей на пол девушки и чувствуя, как пуля едва касается натянутой на голову шапки-маски. У него даже мелькнула мысль о необычайной везучести, относящейся к выстрелам в его бедную голову, прежде чем он обрушился на врага, подминая под себя и выбивая оружие из рук...
— Сиди здесь и никуда не выходи, — деловито взваливая связанного дона Лагара на плечо, приказал Малыш забившейся в угол симпатичной девчонке, которой на вид было не больше двенадцати-тринадцати лет. — Минут через десять, а лучше двадцать, можешь проваливать на все четыре стороны. И постарайся не попадаться полиции и держать язык за зубами.
Малышу совсем не нравилась идея пристрелить девчонку, хоть это и оказалось бы самым правильным для безопасности операции решением. Он шагнул к двери, задев какой-то темный тяжелый предмет ботинком. Наклонившись вместе с висящим на плече телом, Малыш взял в руки предмет. На его ладони лежал крупный револьвер, из которого недавно стрелял дон Лагар. Револьвер был необычайно красив — выглядящий творением давным-давно почивших мастеров, черный, как вороново крыло, с тонким орнаментом гравировки и серебряных инкрустаций, щечки рукоятки из темного старого дерева... Присмотревшись, Малыш рассмотрел среди орнамента на стволе надпись «Смит и Вессон» и фирменный логотип в виде переплетенных заглавных букв имен на рукояти.
— И не забудь одеться, — напомнил он притихшей девчонке, засовывая револьвер за пояс и выходя из спальни.
Не прошло и десяти минут, как громоздкий «форд» плавно поднялся с крыши и нырнул в пронизанную дождем ночную мглу. Еще через полчаса минивэн завис над гладью небольшого озера, раскинувшегося неподалеку от владений дона Лагара. Малыш, на обратном пути уступивший место водителя Самуму, неторопливо выбросил в открытую дверь все снаряжение, предварительно сложенное в прочные универсальные армейские сумки, каждая из которых запросто могла бы вместить в себя если уж не самого Малыша, то любого из его друзей наверняка. Тяжелые сумки мгновенно скрылись в глубине. Последним на дно озера отправился пулемет, так ни разу и не выстреливший.
— Завершающая фаза, — доложил Майкл через свой коммуникатор. — Мы выезжаем к Франкенштейну.
— Принято, — немедленно ответил ему Ралф, с номером которого Малыш сейчас связался. — Я полностью контролирую весь коридор.
Слова Умника не были пустым звуком. Он действительно контролировал сейчас на пути скользящего в ночи «форда» все — от светофоров до маршрутов передвижения полицейских нарядов. Любая камера наблюдения, установленная на супермаркете или банке и подключенная, как все сейчас, к единой сети, при приближении темного силуэта автограва просто отворачивалась, показывая другой сектор обзора. Малыш сидел, поставив одну ногу на бедро лежащего в проходе пленника, чтобы успеть уловить любую попытку проявить активность.
— Смотри. — Майкл протянул Лилит отобранный у дона Лагара револьвер.
— Шикарно, — похвалила девушка, не столько любуясь гравировкой, сколько взвешивая оружие в руке, примеряясь и оценивая с точки зрения стрелка. — Очень недурная машинка. Ты ее себе оставить хочешь?
— Не знаю, — пожал плечами Малыш. — Наверное.
— Выкинь лучше, — возразила Лилит, возвращая револьвер. — Не дай бог, тебя с ним повяжут. Как объяснять будешь?
— Сейчас не повяжут, а потом, когда все утихнет, я его легализую.
— Дело твое. Хотя я не понимаю, на кой черт тебе сдалась эта устаревшая пушка, когда ты постоянно увешан, по своей работе, самыми современными образцами.
— В том-то и дело, — понял вдруг свои эмоции Малыш. — Наши бэски безлики, однообразны, современны и стерильны. А этот другой. Он живой. У него душа есть. Только служил он не тому...

* * *

Темнота уже не была той кромешной ночной темнотой. Она быстро светлела, словно крепкий чай, в который утро добавляет молоко. Но высокая стена и ворота от этого выглядели еще более мрачными. Массивные створы ворот бесшумно уползли в сторону, пропуская угловатую машину внутрь.
— А волков тут нет? — поинтересовалась Лилит, рассматривающая проплывающие мимо заросли.
— Только оборотни, — ответил Малыш. — Оборотни и вампиры охотятся здесь на красивых девушек-снайперов, подлавливая их в тот момент, когда они лишены своих пушек.
— Ты не одолжишь мне свой пистолет с душой? — шутливо поинтересовалась Лилит. — Надеюсь, в таком красивом пистолете пули тоже серебром покрыты.
— Когда в меня стреляли, я не успел разглядеть, — печально ответил Майкл. — Но мы можем спросить у его бывшего владельца.
«Форд» замер у бокового выхода в здание. Как будто дожидаясь за дверью, на улицу вышел Франкенштейн.
— Доброй ночи, — поздоровался Айвэн Лунгст, который совершенно не догадывался, какой позывной дали ему за глаза. Да и переговорного устройства у него с собой все равно не было.
Малыш выпрыгнул из автобуса, подхватывая на плечо заботливо поданного товарищами связанного пленника.
— Доброй ночи, Айвэн, — ответил он, пожимая протянутую руку. — Вот тот самый человек, про которого мы с вами в прошлый раз говорили.
— Прошу вас, — пригласил Лунгст, указывая ладонью на распахнутую дверь. — Хоть клиника и является моей собственностью, но скоро утро, а значит, на ее территории появится обслуживающий и медицинский персонал. Нам не нужны лишние свидетели и подозрения.
— Мы подождем тебя здесь, — предложил молчавший всю дорогу Упырь.
— Хорошо, — кивнул Малыш и шагнул вслед за показывающим дорогу Лунгстом.
— Вы уверены, что хотите такой судьбы для этого человека? — продолжая путь по коридорам, поинтересовался Айвэн. — У вас еще есть шанс отказаться, вывезти его за город и пристрелить как собаку.
Прежде чем ответить, Малыш ненадолго задумался. Впрочем, думал об этом он почти постоянно, с того момента, как Ралф посвятил его в детали предлагаемых в их плане изменений и рассказал о судьбе того маньяка, который убил жену и дочь Лунгста.
Маньяк оказался не просто убийцей, но и насильником. Поэтому нетрудно было представить те эмоции, которые в тот момент переполняли психиатра. И эти эмоции пробили себе русло, устремляя Айвэна к новой цели, наполняя его жаждой свершить справедливое возмездие. Суд долго рассматривал это жуткое дело, но из-за результатов проведенной психиатрической экспертизы, к неудовольствию слушателей и присяжных, вынужден был заменить приговор принудительным лечением в психиатрической клинике. Маньяка направили в федеральную психиатрическую клинику Северной Африки. А всего через пару лет он бесследно исчез. Впрочем, никто особо и не занимался его поисками. По непонятным причинам, полицейские не проявляли особого рвения, а все заинтересованные в розыске убийцы люди дружно молчали.
И вот сейчас Малыш в который уже раз подумал, заслуживает ли дон Лагар того, чтобы отдать его в руки Франкенштейна? Скорее всего, умный и еще достаточно молодой, судя по сопротивлению — довольно смелый... Перед глазами Майкла промелькнули лица из его прошлой жизни. Санчес. Парк. Крыса Рик, к смерти которого дон Лагар тоже имел косвенное отношение. Кэт, страшно умершая по воле дона Лагара, люди которого без команды своего хозяина не решились бы и воздух испортить. Неожиданно припомнилось и испуганное лицо девочки из спальни дона, совсем еще ребенка, которой еще в куклы бы играть...
«Если ты смиришься и простишь, ты потеряешь частицу себя. Если ты не станешь думать и готовиться морально быть в нужную минуту безжалостным, то, когда эта минута наступит, ты окажешься не готов», — сказала как-то Лилит. Малыш часто вспоминал эти ее слова и думал. Он часто думал, поэтому, как и в космопорте Трибеки, теперь был совершенно готов.
— Я хочу, — тихо ответил Малыш, но Лунгст услышал его и молча кивнул.
Они шли довольно долго — сначала через большой дом Лунгста, потом по длинной галерее, соединяющей дом с комплексом зданий клиники. Спускались по лестницам, отпирали тяжелые двери, проходили по полутемным коридорам...
— Мы на месте, — наконец известил Айвэн, когда они очутились в небольшом зале, пол, стены и даже потолок которого скрывались под толстыми мягкими матами. — Оставьте его здесь. Все дальнейшее я сделаю сам. А нам пора в обратный путь.
Малыш сбросил дона Лагара с плеча на мягкий пол, осматривая помещение. Все говорило о его предназначении для размещения буйных пациентов. Потолочные светильники, защищенные толстыми небольшими пластиковыми окошками, давали равномерный тусклый свет. Напротив двери, из которой они сюда попали, располагались еще две двери, в настоящий момент закрытые.
— Пойдемте, — настойчиво повторил Лунгст, касаясь плеча Майкла. — Поверьте, теперь для вашего врага начинается совершенно новая жизнь. Такая жизнь, что если бы он знал и мог, то любую самую страшную смерть принял бы с радостью в обмен на нее.
На душе у Малыша было не слишком спокойно. Он ощущал себя перепачканным в дерьме. Возможно, он просто устал от всех тех эмоциональных приливов воспоминаний, которые постоянно накатывают на него с момента возвращения в Вандер. Ему очень хотелось бежать отсюда, из Вандера, и даже, возможно, с Земли, и никогда больше не возвращаться.
Увлекаемый психиатром, Малыш молча шел по коридорам.
— А что произошло с тем... — Майкл не договорил, но Айвэн отлично понял, о ком он хотел спросить.
— Око за око, зуб за зуб, — ответил он без тени эмоций. — Я сторицей воздал ему за совершенное им преступление. Кто-то в горе кричит, желая обидчику век гореть в геенне огненной. А я создал для него геенну огненную здесь. Мне пришлось долго ждать и много усилий прикладывать, но теперь остаток его жизни покажется ему много большим, чем век.
— Так, значит, это все-таки вы его вытащили из той психушки в Северной Африке?
— Теперь мы с вами в одной лодке, и я открою вам свои карты, — все так же спокойно ответил Айвэн. — Как психиатр я могу констатировать, что после гибели моей семьи у меня самого не все в порядке с психикой. Только я не хочу ничего исправлять. Пусть будет все так, как есть. Я действительно вытащил его, притом не из психушки, как вы сказали, а из зала суда. Мой знакомый судебный психиатр пошел мне навстречу, подобрав своих людей в психиатрическую комиссию при суде. А уж та федеральная психиатрическая клиника оказалась по сравнению с судом сущим пустяком. Так и началась его дорога в ад.
Тем временем они миновали длинную галерею и опять оказались в доме психиатра.
— И он еще здесь сейчас? — догадался Никсон, представляя, как человек в железной маске сидит где-то в подвале дома Лунгста.
— Да. Во многом я использовал мою клинику не по назначению, стремясь лишь воплотить свой план в жизнь. Я немного перестроил один из корпусов, создав скрытый сектор. Я подобрал несколько верных людей, которых постигло аналогичное горе, и они работают сейчас в этом секторе санитарами. Я собрал в этот сектор со всех клиник и тюрем Федерации маньяков-садистов с гомосексуальной ориентацией. И вот уже несколько лет я, вопреки всем законам и правилам, вопреки врачебным клятвам и этике, отбросив сострадание, выпускаю этих тварей в зал, где живет мой главный пациент. Сейчас он уже почти растение, но растение, все еще способное чувствовать муки. А теперь у меня два главных пациента, и вашему дону Лагару уготована похожая судьба.
— Вы совсем нездоровы, док, — буркнул Малыш и, под впечатлением услышанного, забыв даже попрощаться, выскочил из дома.
Он подавленно молчал всю дорогу до ближайшей станции подземки города Вандера, размышляя обо всем произошедшем за последние дни. Теперь ему стало немного жаль обреченного дона Лагара. Но Малыш заставил себя отбросить эту жалость.
Бросив машину неподалеку от станции и оставив ключ-чип в гнезде, диверсанты растворились в толчее подземки, торопясь попасть в аэропорт Вандера, откуда разными рейсами и разными маршрутами по поддельным документам будут добираться в Киншасу.
Малыш ехал в душной подземке и пытался разобраться в своих ощущениях. Он расплатился со всеми долгами, но не чувствовал ожидаемого облегчения. Единственное, что он ощущал совершенно точно, — это «загрубелость» всех эмоций и чувств. Словно невидимая скорлупа отделила Малыша от всего мира. И сейчас он надеялся только на одно — когда эта скорлупа наконец спадет, он переродится, став немного другим. Таким, каким ему будет легче выжить в этом мире...

* * *

— Привет, Бон, — негромко поздоровался Малыш, набрав номер с визитки на общественном стационарном коммуникаторе в аэропорте Вандера. — У меня к тебе еще одно дельце. Нет, встречаться не будем, землячок. Я улетаю сейчас. Мне нужно, чтобы ты легализовал для меня одну игрушку. Ты ведь сам сказал про магазины. Не проблема? Вот и отлично. Да, эта цена меня устроит. Я помню, что твои цены реальные. Оставляю игрушку и деньги в камере хранения. Пусть она после легализации полежит где-нибудь у тебя в шкафу. Буду в Вандере, заскочу забрать. Хорошо. Записывай номер ячейки и код доступа...

* * *

— Жаль, что отпуск заканчивается, — посетовал Филби, идущий рядом с Майклом к стоящему неподалеку от парадного подъезда гостиницы «Шаба» армейскому автограву, присланному с базы за возвращающимися отпускниками. — Было бы время, тут можно недурно оттянуться.
— Это точно, — согласился Малыш, неожиданно останавливаясь. — Знаешь, Ралф, спасибо тебе за все, что ты сделал.
— О чем ты говоришь, брат? — отмахнулся тот, но по его выражению отлично читалось, как он доволен благодарностью друга. — Ты ведь наверняка сделал бы для меня то же самое, сложись обстоятельства иначе.
— Конечно. — Малыш благодарно обнял друга, хлопая его по спине. — И я счастлив, что у меня есть такой брат, за которого я готов, не задумываясь, подставить свою башку.
— Это оттого, что твою башку все равно очень непросто прострелить, — рассмеялся Ралф, отстраняясь от друга и извлекая что-то из кармана кителя. — Чуть не забыл.
— Что это? — удивился Малыш, принимая протянутую пластинку.
— Это карта на твое настоящее имя со счетом в Федеральном инвестиционном банке, брат, — гордо объяснил Филби. — Я подумал — не пропадать же нашим деньгам в «Золотом руне». Ну и раскидал по счетам на всех. Они абсолютно чистые. Я их через такую схему прогнал, что ни одна ищейка не докопается.
— Нашим деньгам? — еще больше удивился Майкл.
— Ну конечно. Раз уж я создал этот счет в банке Л агара, то что проку его там бросать? А так всем нам по небольшой надбавке к пенсии. Да еще и процент на инвестициях весьма неплохой. Держи. Остальным я уже раздал. Только твоя карта осталась.
— Спасибо, — поблагодарил Малыш, не чувствуя больше угрызений ни из-за судьбы дона Лагара или майора Лукина, ни из-за этих денег, попросту украденных его другом. Он вдруг почувствовал себя свободным. Свободным от многих обязательств, стереотипов, законов и понятий, которые давили на него раньше. И впервые за долгое время вздохнул полной грудью...

* * *

— Всем внимание! — обращаясь скорее к своим старым бойцам, чем к вытянувшемуся рядом пополнению, объявил сержант Макфлай. — Рад представить вам новых бойцов нашей доблестной диверсионно-разведывательной группы разведывательного батальона Первой дивизии Земного флота Федерации.
Он перевел дух, обводя всех внимательным взглядом.
— Однако начну с другой приятной новости, — улыбнулся сержант, глядя теперь на Малыша. — Рядовой Никсон, выйти из строя.
Малыш изумленно шагнул из короткого строя, гадая, что за проблемы за этим вызовом последуют.
— Приказом командира разведывательного батальона рядовому Никсону присваивается звание капрала. Приступить к новым обязанностям с сегодняшнего дня. Поздравляю. Занять свое место.
Малыш шагнул было обратно в строй, но стоящая рядом Лилит, толкнув его в бок, указала глазами на ожидающего Макфлая. Только после этого Малыш сообразил, что теперь его место по правую руку от командира. Немного смутившись из-за своей непонятливости, он занял свое новое место.
— Теперь я коротко представлю вновь прибывших в нашу группу бойцов, — продолжил сержант. — Рядовой Алекс Николас. К несчастью, группа сержанта Минаева, в которую он был направлен перед самым штурмом базы, была полностью уничтожена. Поэтому он переведен к нам. Он специалист по системам контроля доступа. Позывной — Вор. Некоторые из вас с ним уже знакомы. Рядовой Борис Швецов. Позывной — Эльф. Думаю, вы уже догадались о его специализации. Да, Лилит, получай себе помощника. Эльф у нас неплохой снайпер. Рядовой Ив Бертон. Позывной — Санта. Только что окончил школу минеров в Конакри. Рядовой Максимйльян Гилберт. Позывной — Мясо. Наш новый медик. Рядовой Данко Корсон. Позывной — Бивень. Универсал. Никого не забыл? Отлично. Капрал, представьте новичкам ветеранов.
Малыш вспомнил, как в то кажущееся уже далеким время, когда он пришел в группу Макфлая, капрал Руков представлял ему личный состав группы. Сейчас ветеранов было значительно меньше, но суть не менялась — молодым нужно доказать, чего они стоят, ветеранам, которые уже знают цену себе, своим друзьям и самой жизни. А еще он подумал, что всем им суждено пройти множество неведомых дорог, оставляя след своих ботинок в их пыли, а может быть, и на улицах ЧУЖИХ городов... Оборвав этот поток сентиментальных мыслей, Малыш улыбнулся и заговорил:
— Рядовой Ирмгард Шерман. Позывной — Лилит. Снайпер, который не расходует ни одного патрона вхолостую. Ликвидатор высокого уровня. Рядовой Тинмагомед Руми. Позывной — Самум. Умеет все. А его глаза видят то, что не видит никто более. Рядовой Уильям Кеплер. Позывной — Бубен. Связист. Рядовой Макс Майер. Позывной — Упырь. Его позывной ему очень подходит, потому что он обладает просто нечеловеческими способностями в бою. К тому же в бою он чистый маньяк. Вырезать вражеское подразделение или взять «языка» — ему все по плечу...
Знакомство продолжалось. Им предстояло еще немного узнать друг друга, прежде чем эти неведомые дальние дороги лягут к их ногам.

Предыдущая страница 20


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Олег Маркелов

Любимчик Судьбы

 Читать книгу

Аннотация

Майкл Никсон — рисковый молодой парень из бедного квартала города Вандера, верящий в свой крепкий кулак и надежное плечо друга. Он мечтает изменить свою жизнь и вместе с друзьями и любимой девушкой выбраться из болота нищеты. Но в этом спектакле жизни Судьба является режиссером. И именно Многоликая меняет жизнь Майкла. Правда, совсем не так, как тот планировал. И вот уже щепкой в весеннем бурном ручье парня несет навстречу непредсказуемым поворотам Судьбы. Туда, где из таких, как он, куют настоящих воинов. И где желание «отдать долги» легко может осуществиться благодаря поддержке новых боевых друзей. Завтра будет день? Поживем — увидим.

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel