Олег Маркелов - Имперская мозаика

1 Олег Маркелов

Система появилась внезапно, словно невидимый кто-то включил “картинку”. Глупая фраза — “система появилась внезапно”. Красная звезда в окружении двух десятков планет...
Выйдя из очередного пространственного прыжка, НИС “Колумб” оказалось в верхних слоях атмосферы планеты, которой здесь быть не могло. Ничто бы уже не спасло “Колумб” от гибели. Искусственный интеллект корабля сделал все возможное, чтобы вывести из-под удара находящийся на борту экипаж. Вернее, то немногое, что еще можно было сделать. Он выстрелил на высокую орбиту аварийный буй и выпустил в направлении “дома” веер информационных лучей с координатами и сигналом бедствия. Падая на планету, корабль просчитывал возможные траектории минимального риска, пытаясь хоть как-то управлять аварийными разовыми двигателями. В связи с наличием на борту экипажа основные энергетические установки были заглушены, чтобы не допустить их взрыва при падении.
Вломившись в плотные слои атмосферы, НИС загорелось и начало отстрел модулей с оборудованием и контейнеров жизнеобеспечения. Сгладить крутую траекторию не удавалось, и отстрел проходил с большой интенсивностью. Корабль напоминал бенгальскую свечу.
Такая методика аварийной посадки, вернее, гибели корабля позволяла избежать уничтожения в эпицентре падения большей части грузов, хоть и разбрасывала их на значительное расстояние.
Когда точка касания поверхности интеллектом была вычислена, он отстрелил последнюю партию, в которую входили герметичный модуль с анабиозными камерами экипажа и автономной системой жизнеобеспечения, контейнер с малыми транспортными средствами ближнего радиуса действия, а также обойма микроскопических зондов биологической разведки. Обойма взорвалась, накрыв несколько квадратных километров сетью активировавшихся зондов, которые немедленно начали передачу данных командному устройству опускающегося модуля с экипажем. Задачей микрозондов являлся сбор максимального количества данных о земле, воде и атмосфере, если таковые оказывались в квадрате приземления “жилого” модуля.
Через несколько секунд интеллект “Колумба” отключился — все возможное для спасения экипажа было сделано. Корабль пылающим метеоритом с воем пронесся еще несколько десятков километров, прежде чем рухнуть, сметая все на своем пути.
К сожалению, жизнь — не сказка, в которой все хорошо кончается. Разбрасывая модули, “Колумб” миновал край огромной ровной поверхности, напоминавшей море, и успел отстрелить “жилой” модуль над подобием прибрежного плато. А сам упал в причудливое нагромождение скальных пиков, подняв фонтан каменных брызг. Огненный пузырь гигантского взрыва поглотил его, вплавляя останки в скальную породу...

* * *

— Это тут... — Борен кивком головы указал на гигантский комплекс зданий, словно вырезанных из цельного куска черного полированного композита. Все девять существ, ехавших с ним в массивном черном гравитолете с непрозрачными стеклами, повернулись в указанную сторону.
Говоривший относился к расе гурян. Своим строением гуряне походили на людей, но в то же время имелись и серьезные отличия.
Рост взрослых гурян колебался в пределах двух-двух с половиной метров. Встречались особенно высокие мужчины, достигавшие почти трех метров, и невысокие женщины, не достигавшие и двух. Вес мужчин в среднем составлял сто пятьдесят килограммов. Женщины весили меньше и пропорциями напоминали развитых спортивных женщин у людей. Гуряне были двуноги, и строение ног почти в точности совпадало с человеческим, если не считать их четырехпал ость.
Принципиальные отличия начинались выше — в районе плечевого пояса. Гуряне обладали торсом более массивным, чем человеческий. Их плечи имели сложное костное строение. Две пары рук располагались одна над другой. Нижние плечевые суставы были сильно смещены назад. Поэтому гурянин, стоящий с опущенными вдоль корпуса руками, с первого взгляда воспринимался как крупный человек. Конечно, если не обращать внимания на голову. Тут отличие от человеческой расы вновь становилось очевидным.
У мужчин голова покоилась на массивных плечах, практически лишенная шеи. Женщины, наоборот, имели длинные и стройные шеи. Головы у разных полов почти не отличались, если не считать более грубых и массивных черт лица у мужчин. Головы покрывала гладкая плотная кожа. На самой макушке начинался гребень, идущий по затылку до точки между верхними лопатками. Он состоял из постоянно растущих хитиновых трубочек, призванных улучшить теплоотдачу головы в жарком климате Гура.
Мощная лобная кость имела резко очерченные надбровные дуги без бровей. Почти от гребня начиналась идущая через весь лоб носовая пластина. Сначала еле заметная, далее она превращалась в крепкую широкую переносицу, оканчивавшуюся кожной складкой с мышечным клапаном.
Сразу под складкой носа, чуть выдаваясь вперед, располагались челюсти. Нижняя — довольно массивная — завершалась столь же мощным и резко очерченным, как и лобная кость, подбородком. Узкие губы скрывали три ряда довольно острых пластин, с успехом заменяющих зубы.
Гуряне и люди очень походили друг на друга своими поступками и мыслями. Поэтому процесс натурализации прошел для гурян довольно легко — в отличие от тех же тьяйерцев, которые юридически тоже обладали равными правами с другими подданными Империи. Близость анатомического строения и агрессивная, своеобразная красота гурян привели не только к признанию их в новом общем мире, но даже к появлению смешанных пар. Эти пары вскоре перестали вызывать интерес окружающих, обреченные на жизнь без естественного потомства...
— Дажд точен, как никогда... — ухмыльнулся худой, светловолосый человек с кожей цвета эбонита и окруженными сетью морщин, как у живущих под ярким солнцем, пронзительно голубыми глазами. — Сказать “это тут”, указывая на такой домик, — все равно что сказать о потерявшемся корабле, просто кивнув на небо.
— Если бы было точно известно, где они находятся, такую толпу не отправили бы... — Борен окинул взглядом всю команду. — И хорош сопли распускать!
Из десяти существ, подъезжавших к деловому центру в черном гравитолете, только трое облаченных в гражданскую одежду были рождены. Остальные семеро являлись киборгами. Их отличали черные боевые костюмы Службы Имперской Безопасности для действий в городских условиях. Легкая пластиковая броня, надетая поверх повседневной формы, закрывала корпус и суставы, оставляя бойцам максимальную подвижность. Компактные шлемы, помимо защиты головы, благодаря системе запоминания и ведения целей позволяли работать в местах большого скопления народа, помогая идентифицировать и отслеживать перемещение объектов. Вооружены они были достаточно разнообразно и могли “забрать” практически любую цель. Пневматические многозарядные автоматические пистолеты “Слайт Винд” концерна “Эр Арме” стреляли иглами-капсулами со сложным химическим соединением. Этот состав создали биологи как универсальное седативное средство, действующее в той или иной мере на все входящие в Империю расы и не дающее при этом серьезных последствий. Четырехзарядные одноразовые сетевые пушки “Спайдэр”, сконструированные когда-то для нужд исследователей и колонистов, но получившие неожиданно популярность у спецслужб, армии, полиции и тех, на кого все они охотились. При выстреле, эффективном лишь на близком расстоянии, выплевывалась сверхтонкая сеть-путанка, мгновенно оплетавшая жертву. Чем сильнее пыталась жертва высвободиться из плена, тем сильнее сжималась сеть. Завершала набор вооружения обычная длинная дубинка — шокер. Таким образом, эти семеро выглядели не опаснее обычных стражей порядка или сотрудников коммерческих служб безопасности, то есть не бросались в глаза.
— В принципе, нас не интересует весь комплекс, — подал голос третий рожденный. — Здесь расположены различные представительства, агентства и миссии коммерческих компаний.
Говоривший был человеком уже не молодым, среднего роста, плотного телосложения, с крупными чертами лица и большой головой с залысинами. Седые волосы, стянутые на затылке в две короткие тугие косы, еще больше подчеркивали грубость лица с почти бесцветными глазами.
— Мы с аналитиками перелопатили всю информацию по комплексу и выяснили, что все старые арендаторы проходили жесточайшую проверку после случая с Реалом. Позднее зарегистрировано только одно представительство. Это представительство отделения корпорации “И-Эм-Ай Индастриз”, занимающегося исследованиями и производством в области искусственных пищевых продуктов. Отделение, как и вся корпорация, ни в чем предосудительном замечено не было, но есть кое-какие белые пятна в его деятельности. В основном область финансирования: неоправданные вложения в достаточно простые проекты и принципиально отработанные технологии. Никаких доказательств нет, но аналитики считают, что это не просчет и не уклонение от налогов. Поэтому “И-Эм-Ай Индастриз” — наш первый претендент на шмон.
— Дай бог, чтобы аналитики и ты, Гунар, не ошиблись. А то я как представлю, что нам придется потрошить весь этот муравейник вдесятером, у меня изжога начинается. — Темнокожий, задрав голову, смотрел на нависшую над ними громаду комплекса.
— Да ты не торопись, Занг, побереги желудочный сок... — Тот, кого назвали Гунаром, провел широкой ладонью по волосам, словно проверяя, на месте ли еще косички. — Не найдем ничего в этой конторе — вызовем подкрепление. Майор Фош заверил, что подкинет своих из Специального Боевого Отдела. Он говорит, что в этом деле даже ребята из ЛСБИ засветились.
— Личная Служба Безопасности Императора? А им-то что здесь делать? — Занг Роуч Арго изумленно уставился на Гунара Софтли.
— А им везде и до всего есть дело. Ладно, девочки, хватит болтать!
Гравитолет, скользя уже практически над стальным пандусом, замедлил ход, и капитан Софтли, руководивший группой, отбросил дружеский тон и подобрался:
— Давай к самому входу. Всем внимание. Входим в центральный вестибюль партиями. Вы четверо — берете под контроль выходы и сам зал. Вы трое — по лестницам на третий этаж, накрываете террасы третьего и второго этажей, выходящие в центральный зал. Мы с лейтенантом Арго идем на второй этаж в офис “И-Эм-Ай Индастриз”. Сержант Борен, не заходя внутрь, блокирует входную дверь за нами. Всем активировать маячки и сохранять радиомолчание до особой команды. Ну, во славу всем богам, поехали!..

* * *

Солнечный зайчик, добравшись до кровати, скользнул по груди и остановился на его лице, лаская кожу. Амос Мердок проснулся. Сладко потянувшись, соскочил с кровати и, шлепая босыми ногами по прохладному полу, подошел к окну. За бронестеклом расстилалась, насколько хватало глаз, пустыня из стекла, стали, бетона и композитов. Несмотря на кажущуюся безжизненность, она восхищала своим величием, особенно ощутимым на фоне сини безоблачного неба. Громадные небоскребы вздымались над замысловатыми переплетениями скоростных магистралей и бегущих дорожек, облаченных рукавами тонированного стекла. А над всем этим, словно песчинки на ветру, струились потоки гравитолетов. Даже не верилось, что когда-то на этой планете, названной гурянами Аграндой, не было ничего, кроме раскаленного песка и безжалостного света звезды Тали. Но прошли века, и вытянулись к Тали небоскребы, покрытые, словно хамелеоны, бронестеклами с изменяющейся светопропускной способностью. Трубы дорог, совершенно прозрачные ночью, к полудню становились зеркальными, спасая путников от палящих лучей. Мириады климатических установок наполнили артерии города живительной прохладой. Агранда ожила.
Утреннее солнце поднялось уже довольно высоко, и Мердок подумал, что у него осталось не так уж много времени. Ровно в 20 часов по единому Имперскому Времени — или около полудня по местному — он должен быть в центральном офисе компании “Галилео” для встречи с возможным работодателем. Работодателя надо любить и уважать всегда, а когда агент, отправляющий на коммуникатор предложение, говорит о фантастической оплате — тем более. Тревожила только одна мысль: фантастическую оплату приходится отрабатывать таким трудом и риском, что она перестает казаться такой уж фантастической и заманчивой. Как говорится — бесплатный сыр бывает только в мышеловке.
Раздался мелодичный сигнал, которым коммуникатор извещал об исходе очередного часа. Эти компактные приборы, изготовлявшиеся чаще всего в форме массивных браслетов, заменили собой часы, телефон, микрокомпьютер и много еще бог знает каких приборов, объединив в себе все их нужные свойства. Процессоры коммуникаторов, опирающиеся на решения четвертого поколения технологий “Блютус”, были тем мощнее, чем больше их находилось рядом. Таким образом, к примеру, на территории городов они, объединяясь со многими другими понимающими их устройствами, представляли собой могущественный искусственный интеллект, способный решать любые задачи.
Амос, быстро приняв душ и проглотив что-то из холодильника, поспешил покинуть номер. Он давно хотел побывать в промышленной столице Империи, но случай никак не предоставлялся. Так что нынешнюю возможность Мердок не собирался упускать. До самой встречи он колесил по городу, рассматривая его и изучая. Когда время вышло, он без сожаления отправился к офису “Галилео”.
Город разочаровал. Он был грязен и жесток под сверкающими доспехами из стекла, которые вызывали такой восторг при взгляде из окна. Грязен не столько физически, сколько пониманием ничтожности отдельных существ, их душ и стремлений перед могуществом денег и главенством деловых интересов. Он излучал холодное безразличие к тем, кем питался, и Амос понял: если обстоятельства не заставят, он никогда больше не вернется в этот город, не имеющий души.

* * *

— Кто-нибудь понимает, что произошло? — Оправившись от шока, Ната Снайпс не нашла ничего более умного, чем обратиться с этим вопросом в темноту. Минуту назад анабиозная камера грубо выплюнула ее, не дав отойти от длительного бездействия, не предложив бодрящий душ и информационный пакет о состоянии корабля. Вокруг была тьма и жуткий гнилостный запах. Только по звукам движения и зазвучавшим голосам Ната поняла, что это уже не вязкий послеанабиозный сон.
— Надо запустить аварийное энергопитание... — глухо долетел до нее хриплый голос техника Гадди Мали. — Не могу освободить пульт... Эй, Лай, ты жив?
— Скорее нет, чем да... — По голосу гурянина Майти чувствовалось, что ему крепко досталось. — Чем это так воняет?
— Не знаю, я уже поблевал... Слушай, без твоей помощи мне не справиться.
Мали чем-то скрежетал, но, видимо, небольшой вес тьяйерца не позволял справиться с проблемой. Тьяйерцы были вообще необычными созданиями. Их даже нельзя было однозначно определить как класс. Своим строением больше походя на насекомых, они имели отдельные признаки холоднокровных. Некоторые их свойства были просто уникальны. Они размножались, откладывая подобие яиц в плотной кожистой оболочке. Температура их тел прямо зависела от окружающей среды. Они могли впадать в естественный анабиозный сон и долгое время обходиться без пищи и воды. Покрывающие их пластины хитина образовывали единую силовую оболочку. Они были поистине всеядны. А главное — они обладали способностью к естественной регенерации.
Внешне тьяйерцы походили на огромных, в рост среднего человека, богомолов. С той, правда, разницей, что имели столько же конечностей, сколько и люди. Самое неприятное для многих — эти существа были прямоходящими. По-птичьи сгибающиеся назад сухие, словно у кузнечика, ноги заканчивались массивными шестипалыми ступнями. Пальцы располагались по кругу и при отрыве ступни от земли сжимались, словно бутон неведомого цветка. Тело без половых признаков было наклонено вперед и уравновешивалось коротким, массивным хвостом. Руки с двумя локтевыми суставами в обычном положении прижимались к узкой груди. Они завершались превосходными шестипалыми кистями с длинными суставчатыми пальцами. Голова на тонкой шее однозначно принадлежала насекомому. Большие многосекторные глаза, рот с четырьмя подвижными челюстями, гладкая хитиновая оболочка — все это с первой встречи вызывало во многих людях стойкую антипатию. Именно эта антипатия не позволяла зачастую тьяйерцам быть полноценными членами общества. Дело усугублялось врожденной осторожностью и сильнейшим инстинктом самосохранения, которые людьми и гурянами часто воспринимались как трусость. Но часто те, кому довелось познакомиться с представителями расы тьяйерцев более близко, в корне меняли свое мнение.
... Несколько минут не было слышно ничего, кроме ругательств Гадди и напряженного сопения пробравшегося к нему гурянина. Затем наконец вспыхнул тусклый красный свет аварийного освещения. Открывшаяся взорам оставшихся в живых картина ужасала. Все, что могло оторваться, оторвалось. Кругом свисали куски лопнувшей внутренней обшивки и жилы проводов.
— Мы на поверхности планеты... — Лай, пробравшись к аварийному пульту управления, пытался его реанимировать. — Чем же так воняет?
— Ты с ума сошел? — Снайпс, спотыкаясь, перемещалась вдоль анабиозных камер в поисках выживших.
Экипаж “Колумба” состоял из шести членов: капитан корабля и первый пилот по совместительству — дакхарр Гахгрн; второй пилот и специалист по всему самодвижущемуся оборудованию — гурянин Лай Майти; техник и специалист по связи — тьяйерец Гадди Мали; биолог — человек Ната Снайпс; специалист по безопасности и выживанию гурянин Толл Хаттар; психолог, специалист по контактам — дакхарр Рангх. Ната слышала и видела в тусклом свете только двоих, однако оставалась надежда, что остальные без сознания или, к примеру, в плену заклинивших камер.
— Я не сошел с ума. Камеры деактивировались аварийно, центр притяжения в другой стороне, нежели искусственный корабельный, сила тяжести заметно выше. А черт!.. — Майти отдернул руки от выбросившего сноп искр пульта. — Обзора не будет. Надеюсь, хоть информацию с зондов сможем снять.
Снайпс тем временем добралась до анабиозной камеры капитана. То, что она увидела, заставило ее отшатнуться. Острая каменная пика, прошив корпус “жилого” модуля и стенку камеры, практически разорвала огромное тело дакхарра.
— Я не могу оживить эту железяку! — Лай в сердцах грохнул по корпусу терминала кулаком. — Что у тебя, Ната?
— Капитан погиб, мы, возможно, тоже... — Она не могла сдержать слез, потеряв в лице капитана настоящего друга. — Воняет местный воздух. Он уже внутри нас.
— Но мы-то пока живы. — Гурянин бросил бесполезную возню с аварийным пультом управления и пробирался к другим анабиозным камерам. — Много разрушений... Дай бог, чтобы еще кто-нибудь выжил.
— Рангх тоже погиб. — Биолог выбралась из камеры второго дакхарра. — Перегрузки при падении оказались для него смертельными.
— Эй, скорее сюда!..
Сухой и нескладный Мали склонился над завалом у анабиозной камеры Хаттара. Здесь обнаружился еще один пролом корпуса каменной пикой, сорвавшей с креплений стойку с оборудованием. Из-под нее и торчали ноги гурянина. Майти, нагнувшись, обхватил стойку своими четырьмя руками и, изо всех сил рванув вверх, сумел приподнять ее.
— Тяните, не могу больше... — хрипел он.
Ната и Гадди и без того уже старались вовсю. Страх за товарища придал им сил, и они смогли вытащить тяжелое тело. В следующую секунду все трое рухнули на пол, пытаясь отдышаться. Тьяйерец отполз в сторону, где его опять вырвало. Снайпс, присев около Хаттара, пыталась оказать помощь гурянину.
— Как он? — едва переведя дыхание, спросил Лай
— Не вижу ничего опасного. Несколько ребер сломано. Есть ушибы. Для вас такие травмы не смертельны. Думаю, он сильно ударился головой, поэтому и без сознания. Надеюсь, с ним все будет хорошо.
— Надеюсь, с нами со всеми все будет хорошо... — подал голос поднявшийся наконец Мали.

* * *

В здание прошли как по нотам. Команда киборгов, контролируемая сержантом Бореном, четко рассредоточилась по заданным точкам, не обратив на себя, казалось, ничьего внимания. Дажд, убедившись, что все на местах, метнулся за Софтли и Арго, поднимавшимися на второй этаж по пожарной лестнице. Двери “И-Эм-Ай Индастриз” находились в самом конце длинного коридора. Сержант молча шагнул в угол, разворачиваясь спиной к стене и вытаскивая из-под легкой куртки спортивного покроя армейский энергетический “Макфайр 3000”. В такой позиции он просматривал весь коридор, а сам оставался в “слепой” зоне для тех, кто, несмотря на Софтли и Арго, мог выйти из дверей “И-Эм-Ай Индастриз”.
Капитан и лейтенант молча шагнули в приветливо распахнувшиеся двери. Зазвучала тихая мелодичная музыка, предупреждая хозяев о посетителях. Встречающие появились почти мгновенно. Это была элегантная пара людей. Мужчина и женщина в дорогих деловых костюмах одинакового темно-синего цвета и с одинаково приветливыми улыбками.
— Добрый день. Рады приветствовать вас в компании “И-Эм-Ай Индастриз”. Чем мы можем вам помочь? — Девушка, казалось, встретила самых дорогих посетителей — столько искренней заботы было в ее нежном голоске.
— Спасибо... — Капитан Софтли постарался улыбнуться столь же приветливо, демонстрируя собеседникам голографический идентификатор Имперской Налоговой Полиции. — Нами получены сведения о некоторых нарушениях налогового законодательства и незаконной деятельности, подлежащей обязательному лицензированию. Мы пока не предъявляем обвинений и просим добровольно предоставить для визуального осмотра помещения представительства, а также документацию. Вот официальное предписание обеспечить доступ по служебному коду к материалам о финансовых операциях за последний отчетный период. Во время этой тирады Гунар не спеша переместился к дверям в служебную часть офиса, из которых пять минут назад вышли встречающие.
— Простите, нам необходимо поставить в известность руководство и получить от него соответствующие указания... — Мужчина, пытаясь сохранить подобие улыбки, сделал шаг вбок, преграждая капитану дуть. — На это потребуется некоторое время. Думаю, вам стоит прийти немного позже или подождать здесь, в уголке отдыха для посетителей. Мы постараемся максимально ускорить принятие решения нашей стороной.
— Послушай, дружок, — улыбка Софтли превратилась в оскал, более соответствующий его внешности, — наше ведомство не нуждается в разрешении руководства проверяемых нами компаний. Иначе Империя не собрала бы налоги вообще. Я могу немедленно по коммутатору получить ордер на силовое решение вопроса. Так что все будет или по-моему, или по-плохому.
Говоря это, Гунар почти нежно отодвинул стоящего перед ним и сделал шаг к двери. В то же мгновение за дверью что-то пискнуло и зашуршало, удаляясь. Мужчина, преобразившись, сгреб капитана за плечи и, крутанув с силой гурянина, метнул его в стену. Пытаясь сгруппироваться, Софтли рванул из спрятанной под плащом наплечной кобуры “Слайт Винд”. Ударившись о стену, он позволил себе упасть на пол, ловя в прицел спину бросившегося к дверям врага. Палец уже выбирал свободный ход курка, когда враз потерявшая миловидность девушка ударила его сверху вниз по руке с оружием махом прямой ноги. Пневматический пистолет с тихим шипением выплюнул иглу, но та, со звоном срикошетив от керамического пола, засела в пористом покрытии потолка. Девушка молниеносно присела перед капитаном, поджимая руку для короткого добивающего удара и глядя на Гунара сузившимися холодными глазами.
Кулачок уже дрогнул, неся смерть, как вдруг воздух вырвался из раскрывшегося в немом крике рта вместе с белесо-желтыми каплями искусственной крови. Девушку швырнуло на капитана, словно она решила горячо обнять его. В ее расширившихся зрачках застыло подобие удивления.
— Шевелись! — Занг Роуч, только что вогнавший реактивную разрывную пулю между лопаток девушки из своего любимого “Голд Игл”, перекинув оружие в левую руку, черной молнией метнулся за скрывшимся мужчиной.
— Не горячись, не уйдут! — крикнул вслед ему, с трудом поднимаясь, Гунар.
Лейтенант пинком распахнул дверь, но в коридоре уже никого не было, по крайней мере до близкого поворота.
“Что их тянет в глубь офиса, не оборону же держать собрались?..” — Арго пальцем переключил пистолет на стрельбу очередями. Не опуская вытянутых рук с оружием, лейтенант выглянул из-за угла. Сзади наконец появился пришедший в себя Софтли.
Коридор за поворотом тоже пустовал, но в торце его, там, где должна была быть глухая стена, отделявшая помещения офиса от центрального зала, медленно скользила вниз потайная плита, отрезая преследователей от преследуемых...

* * *

— Господин Мердок? Вы пунктуальны.
Представитель компании “Галилео” с первой секунды вызвал у Амоса неприязнь. Маленький, заплывший жиром, с покрытыми капельками пота лицом и лысиной, во внешности он объединил все негативное, чем может обладать представитель его расы. И рукопожатие его оказалось вялым и влажным. Мердок же привык считать, что какие руки, таков и хозяин.
— Итак, вы объявились... — Коротышка махнул рукой, приглашая следовать за собой, и засеменил к прозрачному столбу лифта.
— Можно подумать, вы на это не рассчитывали... — Амос, хрустнув шейными позвонками, двинулся следом.
— Да нет, мы на это надеялись. Это значит, что вы свободны и вас можно соблазнить сладким кусочком... — Толстяк расплылся в довольной улыбке. — Нам нужны сейчас только профессионалы высочайшего уровня, а вы, судя по нашей базе данных, имеете один из самых высоких рейтингов среди гражданских пилотов. Если мы подпишем контракт, то, помимо наших интересов, вы будете представлять интересы корпорации “Вингс оф Год”. Надеюсь, вам знакомо это название?
— Черт, не иначе, придется везти какую-нибудь контрабанду! — Амос про себя аж присвистнул.
Не каждому выпадает удача пахать на “Вингс оф Год”. У этой крупнейшей транспортной корпорации и тарифы всегда были соответствующие. Правда, поговаривали, что она не гнушается “паленых” грузов, но скандалов не было, значит, либо все по-честному, либо кто надо подмазан — что почти одно и то же.
— Господин Мердок... — Потный человечек укоризненно покачал головой — вернее, обозначил такое движение, поскольку большего не позволял складчатый подбородок. — Не капризничайте. Если бы я внимательно не ознакомился с вашим послужным списком, и вправду подумал бы, что вы сверх меры трусливы или сверх меры чистоплотны. Вам ведь приходилось и серьезно рисковать, и в мусоре валяться. Вы знаете, что хорошие деньги полностью чистыми не бывают никогда.
— Да ладно, я не ломаюсь. Вы наверняка знаете, что я сейчас практически на мели. Я согласен. Просто не хочу, чтобы меня подставили... — Амоса начал раздражать этот никчемный разговор. Какой толк трепаться: захотят подставить — подставят.
— Таких ребят, как вы, не подставляют. Вас использовать по назначению значительно выгоднее. А для подстав молодые кадры предпочтительнее. — Коротышка миролюбиво улыбнулся. — Ну что, приступим, как говорится, к официальной части? Сейчас я вам передам контракт, задание и прочие вводные.
За разговором они поднялись на пятьдесят восьмой этаж, прошли через небольшой коридор и оказались в уютном, небольшом кабинете. Коротышка, просеменив через комнату, устроился в удобном кресле за полукруглым столом, жестом пригласив Мердока занять кресло посетителя.
— Если у вас не возникло замечаний по контракту, проставьте в присутствии официального представителя компании “Галилео” свой идентификационный код. — Дождавшись, пока Амос изучил контракт, толстяк протянул ему визатор. Компактный, причудливый приборчик служил для официального заверения документов или устных обязательств и договоренностей. Он удобно размещался в ладони, выбросив над собою голографическую цифровую клавиатуру. В момент набора личного идентификационного кода визатор сканировал радужную оболочку глаза и делал микроскопический срез кожи для получения кода биологического. У каждой из рас, входивших в Империю, были свои, адаптированные под их биологические особенности, визаторы. Амос быстро набрал десятизначный личный код.
— Что ж, поздравляю... — Толстяк вновь расплылся в улыбке, промокнув платочком пот со лба. — На неопределенный промежуток времени вы стали представителем “Галилео” и “Вингс оф Год”. Аванс только что переведен на ваш банковский счет. Теперь непосредственно о работе. В вашем задании нет четких рамок. Само задание весьма туманно и неопределенно, что и делает его столь высокооплачиваемым. Мы можем теперь признаться вам как нашему сотруднику, что не знаем, чем все это закончится.
— Какой бред... — Амос раздраженно передернул плечами. — Чем больше вы льете воды, тем меньше я понимаю суть. Будьте добры дать краткую вводную, а там поглядим.
— Да, вы правы. Обычно мы вручаем наемным сотрудникам целый пакет инструкций, карт и прочего хлама, а сейчас ничего этого нет, поэтому я несколько теряюсь. Вот ваш новый служебный идентификатор, билет на челнок до исследовательской базы “Галилео” в провинции Меото. Там вас будут ждать остальные инструкции и оборудование.
— Не слишком много информации вы доверяете своему представителю... — Амос разочарованно пожал плечами.
— Что поделать, такова специфика данной работы. На этом разрешите откланяться. У меня еще кое-какие встречи сегодня. Счастливого пути вам, Мердок, и удачи, где бы вы ни оказались...

* * *

Майти наконец справился с люком аварийного выхода. Гидравлика с резким хлопком отстрелила тяжелую крышку. Рецепторы обоняния гурян и человека адаптировались к ужасной местной вони, и только чувствительный тьяйерец страдал по-прежнему. Его периодически выворачивало, а так как в организме Гадди уже не осталось ничего лишнего, судороги, сгибавшие сухое тело насекомого, выдавливали лишь пену из пищеварительных желез.
— Проклятая планета!.. — оклемавшись от очередного спазма, прохрипел тьяйерец. — Сюда надо ссылать приговоренных к высшей мере наказания!
— Ты бы лучше поблагодарил судьбу за такую удачу, как кислород. Иначе неудобства твои давно закончились бы навсегда! — ответил ему окончательно оправившийся Хаттар, разгребая стеллаж с оборудованием и оружием. — Это ведь невероятная удача, что мы можем дышать!
— Лезьте сюда! — завопил сверху Майти, успевший выбраться на “крышу”, которой стала одна из стен жилого модуля. — На это стоит взглянуть!
Перед их взорами расстилалась серая равнина, покрытая каменными пиками. Тяжелый туман, больше похожий на смог, сильно ограничивал видимость. С одной стороны над низким слоем тумана вздымались бурые громады скал. С другой расстилалось подобие моря или большого озера. Волны медленно накатывали на пологий берег, без всплесков и барашков, оставляя маслянистый след на гладком камне.
— Страшно... — Снайпс передернула плечами словно от холода, хотя было скорее жарко. — Слишком уж мрачно здесь.
— Не страшно, а опасно! — Хаттар, не задерживаясь, спрыгнул обратно. — Мы не знаем ничего о местном климате и геофизических явлениях на поверхности. Мы не знаем, каков цикл местного светила. Мы не знаем, есть ли у этой чертовой планеты спутники. Следовательно, в любую минуту мы можем погибнуть от элементарной приливной волны или чего-нибудь подобного... Не говоря уж о местной фауне. Надо как можно быстрее собрать все, что сможем увезти, и убраться к ближайшим скалам!
Майти спустился на каменную плиту плато и теперь, развернув переносной сканер-радар, строил карту максимально досягаемой для прибора зоны десятикилометрового радиуса.
— Слава Архтанге! — Он оторвался от сканера и посмотрел вдоль берега. — Контейнер с техникой совсем близко. Хоть что-нибудь да уцелело.
— Вы собирайте все, что можно, и складывайте рядом с модулем, а мы с Лаем прогуляемся... — Хаттар выбрался из модуля с атомным карабином “Уэзерби Гэлакси-5 Сафари” в руках.
— Постарайтесь не задерживаться... — У Наты начался нервный озноб. Она старалась подавить свой страх, но ей это не очень хорошо удавалось.
Двое гурян зашагали вдоль берега, а затем перешли на легкий бег. До контейнера, по заверениям Майти, было не больше десяти километров. Значит, они будут на месте через час-полтора по ИВ.
Проводив их взглядом, Снайпс спустилась в модуль. Там вовсю суетился Мали, пытаясь работой улучшить самочувствие.
— Что будем делать с капитаном и Рангхом? — Тьяйерец остановился у анабиозной камеры Гахгрна.
— Я сделаю им инъекцию мумификатора. Потом надо будет перетащить их в уцелевшие анабиозные камеры и попытаться загерметизировать на случай затопления... — Ната, не в силах справиться с трясущимися руками, всадила себе в предплечье из автоматического шприца ампулу седативного препарата. Присев на край упавшей стойки, она закрыла глаза и стала медленно считать до двадцати. Волна паники постепенно откатила. Голова очистилась. Снайпс поднялась и занялась работой. До возвращения гурян ей предстояло многое сделать.

* * *

Арго несся по коридору, как уже давно не бегал. Гунар безнадежно отстал и ничем не мог помочь. Расстояние между полом и опускающейся стеной неумолимо сокращалось.
Сокращалось слишком быстро. И тогда лейтенант прыгнул, вложив в прыжок всю энергию своего тренированного тела. Пролетев несколько метров, он больно грохнулся об пол и, скользнув по керамике, выехал в центральный зал. В следующую секунду щель стала слишком узкой, чтобы в нее смог протиснуться человек. Тотчас в интеркоме загремел голос отставшего Софтли:
— Всем внимание! Они ушли! Неизвестное количество целей на террасе второго! Дажд, давай в зал! Найти их!
Занг, словно рыба, хватая ртом воздух, перевернулся на спину, позволив себе секундную передышку. Он валялся на террасе второго этажа, а чуть дальше, у самых перил, в позе стрелка стоял мужчина из ““И-Эм-Ай Индастриз”” в темно-синем костюме. Вернее, не стоял, а спокойно вел огонь сразу из двух автоматических пистолетов “Хэмерли” модели “Икс-8 Кобра”. Мини-ракеты, словно огненные осы, прочерчивали воздух над метавшейся в панике толпой. И хотя огонь велся по террасам третьего этажа, на которых расположились трое киборгов, давка внизу вполне могла привести к жертвам.
Времени на раздумья не было. Не меняя положения, Арго вскинул руку с пистолетом и всадил в стрелка короткую очередь из двух разрывных реактивных пуль. Они швырнули тело на перила и дальше в свободный полет — к недалекому полу первого этажа. На наручном коммутаторе Занга к этому времени потухли три огонька, обозначавшие жизненную активность солдат.
Лейтенант перекатился на живот и вскочил. Почти скатившись по лестнице на первый этаж, он пытался найти глазами тех, кто скрылся от преследования в мечущейся толпе. Занг уже понял: только что застреленный им был смертником, призванным не столько оказать сопротивление, сколько привести толпу в состояние панического ужаса, помогая хозяевам затеряться.
На террасе второго этажа появился, выскочив из коридора, Борен. Он заметил лейтенанта и еще кого-то внизу. Указав Зангу на скоростную пешеходную дорожку у входа, сам гурянин перемахнул через перила и, на мгновение повиснув, спрыгнул в зал.
Арго бежал в указанном направлении, расталкивая и сбивая попадающихся на пути. Он увидел цели внезапно. Неопределенной формы, похожи на рваные тряпки... Их было трое, и они неслись со скоростью спасающихся от своры собак кошек. Поняв, что их не догнать, лейтенант вскинул “Голд Игл”, переключив его на огонь тонкими энергетическими импульсами. Он остановился, подпер для лучшего прицеливания одну руку другой, не сомневаясь, что на таком расстоянии сумеет “подрезать” цели, не убивая. Однако линию огня постоянно пересекали мечущиеся в панике существа, и Арго никак не мог улучить момент для выстрела.
Гурянин сумел сделать ненамного больше. Упав на пол, он сразу вскочил и бросился в погоню. Бег его был так же быстр, как и преследуемых, но сказывалась фора во времени. Сержант тоже не успевал.
У самой бегущей дорожки стоял со “спайдером” наготове один из киборгов, в чью обязанность входило блокировать этот выход. Рвущиеся на дорожку существа сильно мешали ему, не позволяя разглядеть приближающегося противника.
Когда первый беглец вдруг появился среди шарахнувшихся в сторону жителей Империи, времени на прицеливание не было. Киборг навскидку выстрелил в направлении противника, но разворачивающийся ком сети пролетел в сантиметре над распластавшимся на полу телом. А в следующий миг “тряпка” атаковала!
Пружинисто оттолкнувшись от пола, она метнулась к киборгу, юлой раскручиваясь на лету. Словно черный вращающийся диск, тварь полоснула незащищенное горло мгновенно затвердевшей кромкой. Киборг, выронив “спайдер”, вздернул руки к распоротой до титаново-композитного позвоночника шее, а “тряпка”, вновь потеряв форму, скользнула по забрызганному искусственной кровью плечу и устремилась к дорожке. Заливая выплескивающейся из распоротых артерий кровью пол, киборг, нелепо запрокинув назад голову, словно спиленное дерево, рухнул на пол. Толпа, рвущаяся к дорожке, в ужасе отхлынула, расчищая площадку вокруг погибшего.
Это сыграло на руку Борену. Вторая и третья цели были теперь хорошо видны. Сержант, не раздумывая ни секунды, вскинул свой “Макфайр 3000” и открыл огонь. Длинная очередь зеленых импульсов веером накрыла свободную площадку.
Одна из целей, срезанная точным попаданием, словно мертвая медуза, бесформенным желе скользнула по инерции по полу и замерла, едва заметно подрагивая в конвульсиях. Вторую лишь слегка зацепило. Несколько раз перекувыркнувшись, она все же поднялась и, преодолев оставшееся расстояние, скрылась в тоннеле с бегущей дорожкой.
— Дьявол! — К осматривавшим мертвое тело Борену и Арго подошел, тяжело пыхтя и отдуваясь, Софтли. — Стар я становлюсь для таких забегов... Ведь ушли, суки.
— Да. Похоже, мы в дерьме по самое не балуй!.. Не захлебнуться бы! — Лейтенант зло сплюнул под ноги.
— А вот и кавалерия... — Сержант кивнул в сторону выхода на пандус. Оттуда, расталкивая зевак, быстро шел громадный человек с белыми волосами, гривой ниспадающими на длинный псевдокожаный плащ. За ним торопились несколько пехотинцев в черной форме Службы Имперской Безопасности с нашивками Штурмовой Бригады Отдела Разведки и Контрразведки.
— Это не кавалерия, это ЛСБИ. Значит, правду майор Фош говорил. Давай-ка, Дажд, займись нашими погибшими... — Гунар проверил косички и повернулся к подходившему гиганту. — Привет, Майкл! Рад тебя видеть живым. Надеюсь, тебе не дали повышения?
— Я тоже рад тебя видеть, Гунар... — Подошедший протянул Софтли в приветствии руку, едва заметно кивнув остальным. — Вы славно пошумели. Думаю, ты теперь тоже не скоро пойдешь на повышение. Насколько я вижу, вы никого не взяли?
— Ладно. — Лейтенант раздраженно махнул рукой. — Сам знаю, что обделался. Да еще четверых своих потерял. Я, конечно, могу сказать, что вводная была неверной. Но что толку?
— Ты хочешь сказать, что старый пес нюх потерял? — Гигант хлопнул Гунара по плечу. — Ладно, ты своих ребят забирай и возвращайся, а мы тут подчистим. А насчет вводной... Постараюсь за тебя словечко замолвить. Ну бывай, удачи...

* * *

Амос надеялся дольше пробыть на Арабелле, которая была центром провинции Место. Но злодейка-судьба распорядилась иначе.
Одну из красивейших планет Империи Арабеллу, видимо, так назвал открывший ее сентиментальный исследователь.
На Арабелле была весна. Прекрасные ароматы, буйство зелени и пестрота цветов, светило, как близнец похожее на Солнце, атмосфера, близкая к земной, — все это делало Арабеллу раем для людей.
Первый наместник Место был человеком, притом человеком чувствительным и мудрым. Он основал столицу провинции Меото именно на Арабелле, введя одновременно запрет на любые промышленные разработки и строительство. Благодаря его решению Арабелла стала неофициальным заповедником, тщательно оберегаемым властью. У планеты было три естественных спутника, на которых и развивалось производство. То, что не приняли спутники, разместилось на иных планетах — под искусственными куполами промышленных городов или на громадных станциях, аналогичных “Эс-Джи-Си-3000”, принадлежавшей “Галилео”.
К огромному разочарованию Мердока, транспорт-челнок, идущий на “Эс-Джи-Си-3000” с грузом оборудования и материалов, на котором пилот должен был добраться до конечной точки своего пути, отправлялся через сорок минут после посадки, точнее стыковки, пассажирского лайнера с Агранды. Поэтому в перерыве между прохождением таможенного контроля и оформлением документов на транспорт Амос успел только выйти на обзорную площадку висящего на орбите погрузочного комплекса космопорта, чтобы полюбоваться зелено-голубой планетой. О спуске в наземную часть космопорта в челночном боте не могло быть и речи. Пилоту еще предстояло найти грузовые доки, в одном из которых и стоял нужный ему грузовик.

1 Следующая страница


Имперская мозаика 2

Транспортный корабль “Дрю” представлял собой небольшой контейнеровоз, способный, помимо экипажа из двух человек, взять на борт десяток пассажиров. Иногда на нем добирались до станции вахтовые работники, если их количество позволяло компании “Галилео” сэкономить на пассажирском лайнере. Если же работников оказывалось больше, использовался пассажирский лайнер малой дальности, зафрахтованный по долгосрочному договору у местной транспортной компании. Конечно, компания имела свой флот, вполне достаточный для удовлетворения собственных нужд, но в Меото пришлось пойти навстречу протекционистским устремлениям правившего наместника. Он всячески поддерживал провинциальные структуры, заставляя пришлых в той или иной мере пользоваться услугами местной рабочей силы. С финансовой стороны это было не слишком обременительно, и руководители компаний предпочитали соглашаться. В этот раз, помимо Мердока, на борту “Дрю” оказался только один пассажир — маленький, тощий тьяйерец. Капитан контейнеровоза и пилот по совместительству в потрепанном, помятом комбинезоне встретил их у входа.
— Надеюсь, вы не забыли немного наличных? — начал он, не размениваясь на приветствия. — Дорога предстоит долгая. Как известно, ничто не убивает время лучше, чем игра на небольшую кучку империалов с хорошими людьми...
Понятие наличных денег осталось с давних времен, хотя и изменило свою суть. Роль наличных выполняли микрочипы в металлопластиковых корпусах. Существовало два подвида чипов. Одни в виде маленьких квадратиков — имели постоянные величины и применялись в случаях, когда возникала необходимость визуального подсчета или передачи особо малых сумм. К примеру, давая чаевые в ресторане, использовали именно этот вид наличности. Такие чипы выпускались достоинством в один, два, пять, десять и пятьдесят империалов. Потому их и называли, как и виртуальные денежные единицы, империалами.
Вторые имели прямоугольную форму с соотношением коротких и длинных сторон один к двум. Эти чипы были записываемыми. С помощью коммутатора, банка или пользующегося визуализатором служащего лицензированной нотариальной конторы подданный Империи мог на свободный чип списать любую имеющуюся на его счету сумму. Дальше он использовался аналогично первому — за исключением того, что ни надписи, ни цвет корпуса не выдавали размер хранившейся на нем суммы. Определить ее можно было на любом сканере, имеющем финансовую функцию, — будь то личный коммутатор или магазинный прибор. Этот чип обладал такими же обезличенными платежными способностями, что и первый. А вот списать с него сумму на личный счет можно было лишь в банковских отделениях. Чипы второго образца имели ограниченный срок пользования. В конце каждого квартала такой чип требовалось переписать на личный счет владельца. В противном случае информация блокировалась, а при попытке использовать заблокированный чип автоматически извещалось местное отделение Имперской Налоговой Полиции. Таким образом осуществлялся контроль за сосредоточенными на чипах средствами.
— А сколько добираться до станции? — Тьяйерец удивленно запрядал ушами. — Мне казалось, станция совсем близко от Арабеллы.
— А вы, наверное, тот самый ученый, которого я должен оберегать особо? — Капитан хохотнул, подхватывая багаж тьяйерца и подмигивая Мердоку. — А вы, значит, коллега, новый пилот “Галилео”?
— С чего вы взяли? — Тьяйерцу, похоже, не нравилось такое панибратское отношение незнакомого существа. Амосу же капитан показался симпатичным и простым парнем. Вот если бы попался молчаливый и злобный придурок, тогда путь был бы невыносимо долгим.
— Все просто, док. Мне сообщили, что я должен забрать ученого и пилота. Пилот не станет задавать такой глупый вопрос. Ведь на таком малом расстоянии мы не можем прыгнуть. Значит, нам придется тащиться до станции около пятнадцати часов. Развлечений тут никаких, а без дела за пятнадцать часов взбеситься можно. Впрочем, если вы принципиально не хотите играть, никто вас не неволит. Можете сколько угодно размышлять о тайнах бытия. В любом случае, я рад приветствовать вас обоих на борту старины “Дрю”. — Капитан шутливо поклонился, одновременно отходя в сторону и делая руками приглашающий жест. Мердок шагнул внутрь, размышляя над тем, что, возможно, в обозримом будущем это последние несколько беззаботных часов.

* * *

Гуряне двигались уже чуть более часа — по большей части размеренным бегом, к которому дети Гура были привычны. Только пару раз они останавливались, чтобы осмотреться. Бурые скалы приблизились вплотную к кромке водоема. Их и воду разделяла пара десятков метров пляжа. Теперь скалы выглядели гладкой монолитной стеной с плавными наплывами, которая вздымалась круто вверх с едва заметным уклоном. Пики от подножия не просматривались вовсе. Ветер, дувший со стороны водоема, врезался в скалы и, разделяясь на крошечные смерчики, пересыпал по гладкой поверхности плато пригоршни песчинок.
— Надеюсь, контейнер на суше... — обеспокоенно буркнул Майти, и тотчас они увидели то, что искали.
— Надо было тебе раньше сказать... — усмехнулся Хаттар, поудобнее перехватывая карабин. — Не пришлось бы так далеко бежать.
Контейнер лежал на самой кромке прибоя и казался совершенно невредимым. Маслянистая жидкость лениво облизывала один из его боков.
— Слава Архтанге! — радостно выдохнул Майти. — С транспортом — не пропадем!
— Не поминай богиню удачи так часто... — Толл уже деловито активировал пиротехнические открыватели замков. — Боги не любят частых обращений.
Стенка контейнера мягко опустилась, сдерживаемая механизмом простейших противовесов, и взору гурян предстала совершенно целая, закрепленная в надежных держателях техника.
— Что будем брать? — Лай пробирался по проходу, осматривая технику.
— Транспортную платформу и разведывательный бронеавтомобиль. Загрузим в них все, что сможем.
Хаттар забрался в кабину платформы и запустил предпусковое тестирование систем. Через десяток секунд тестирование закончилось, и под едва слышное гудение платформа, чуть оторвавшись от пола, выползла из контейнера. Следом выехал ведомый Майти четырехколесный бронеавтомобиль “Тортойс Фоке 4”. Покрытый черной кевларопластовой броней, он походил на громадного жука. Хаттар нашел и оживил мини-погрузчик, потом стал торопливо вывозить и грузить на платформу упаковки с различной техникой. При этом он успевал отсеивать и убирать с дороги то, что, по его мнению, им вряд ли пригодится. Майти забрался на платформу, расставлял и крепил груз.
Как ни спешили гуряне, а с момента обнаружения контейнера до завершения погрузки прошло больше двух часов. Однако загрузились они на славу: два скоростных двухместных гравискутера, контейнер с пятью разведывательными беспилотными орнитоптерами, комплект автоматических строительных роботов и многое другое. Главное — забрали запас элементов питания для всей этой техники.
Грузовая платформа и бронеавтомобиль на максимально возможной скорости помчались в обратный путь. Они выскочили из-за изгиба скалы, вновь оказавшись на широком плато. Вдруг идущая первой грузовая платформа резко остановилась. Чудом отвернув в сторону, Майти, управлявший бронеавтомобилем, затормозил и бросился к высунувшемуся через люк кабины платформы Хаттару.
— Ты что, взбесился? — Пилот собирался высказать товарищу все, что он думает, но прикусил язык, заметив в руках Хаттара карабин. Толл через электронный прицел своего “Уэзерби” рассматривал впереди нечто привлекшее его внимание.
— Ты что? — с тревогой переспросил Лай.
— Проблемы... — Хаттар опустил карабин. — Разворачиваемся. Я потом объясню.
Крутанувшись почти на месте, машины скрылись за изгибом скальной стены.
— Там кто-то побывал... — Толл перебрался в кузов и теперь распаковывал скутер. — Похоже, мы здесь не одни, и дай бог, чтобы это были пираты.
— Откуда ты знаешь? — Майти выглядел ошарашенным.
— Нет никакого движения. Один бок модуля вскрыт, как консервная банка. Это не могло сделать никакое животное — там оплавленные края. Это разумяне... — Гурянин высвободил наконец скутер и, сев на водительское место, запустил двигатель. — Я прокачусь туда, посмотрю, что к чему. А ты наблюдай за мной. Если все тихо, дам отмашку, подъедешь только на “броне”. Платформу от греха оставим здесь. Какое-никакое, а прикрытие.
— А если не тихо? — Лай почувствовал, как огонь предчувствия драки, тлевший в генах всех гурян, растекается по телу, обостряя чувства и наполняя кровь адреналином.
— А если не тихо, то — по обстоятельствам! Нам терять нечего! — Хаттар рывком поднял скутер над платформой. — Ты же гурянин, брат. Разберешься...
Скутер спрыгнул с платформы и, стелясь над самой поверхностью, по дуге вдоль линии прибоя помчался к жилому модулю...

* * *

— О чем ты только думал, когда шел со своими непугаными идиотами с парадного входа? — орал на понуро стоявшего перед ним капитана майор Фош. — Что вообще происходит? Ты потерял четверых бойцов! Ты наделал столько шума, что война с Гуром выглядит детской хлопушкой! А главное — ты упустил цели!
— Но, сэр, мы ведь получили труп и теперь...
— Труп? Труп? Ты ведь знаешь не хуже меня, что это ничего не дает! Или ты научился допрашивать трупы? Новый метод?
— Нет, сэр, но ученые...
— Ученые? Судьба с первого захода ткнула тебя носом точнехонько в гнездо, где мирно посапывали три — целых три — цели. Тебе надо было просто прийти и забрать их... И что же? Ничего не спланировав, с транспарантами и флагами, ты прешься через парадный вход, думая, наверное, что они сами тебе отдадутся!.. — Майор метался по своему кабинету, время от времени бросая на капитана свирепые взгляды. — Потом ты валяешься, проклиная свою старость!.. Твой шоколадный дружок не в силах никого догнать. А тупой гурянин, которому это по силам, упражняется в веерной стрельбе! Ничего не скажешь — красиво стреляет!.. Хорошо хоть по гражданским не попал! Вот это было бы достойным завершением шоу!
— Но, сэр, у сержанта Борена не было реальной возможности догнать их. Если бы он не открыл огонь, мы не получили бы ничего... — Гунар вытерпел бы в отношении себя все, понимая, что действительно облажался по полной программе, но за своих подчиненных он готов был биться до последнего. — Сержант — отличный стрелок, он открыл стрельбу, только убедившись, что на линии огня нет гражданских лиц.
— Это не бесспорно. Трупов предостаточно, и только экспертиза покажет, все ли они жертвы наших противников... — Майор внезапно успокоился и, усевшись в черное псевдокожаное кресло за рабочим столом, достал из настольной коробки тонкую дунгийскую сигару. — Самое печальное — все это ты натворил за пять минут до появления команды из ЛСБИ. Задача перед ними стояла аналогичная. Капитан Стингрей цель бы не выпустил.
— Сэр! Я уважаю капитана Стингрея, сэр. Он действительно один из лучших спецов. Но наши ребята сработали максимально эффективно в сложившейся ситуации. В переданном нам для подготовки операции пакете документов были поэтажные планы проектной документации. Никакого иного выхода из указанных офисов на них не обозначено. Вас не удивляет, что аналитики предоставили нам неверную информацию? А ЛСБИ, между прочим, прислали целый отряд тяжелых пехотинцев. Значит, Стингрей предполагал ведение боевых действий и, наверное, собирался предварительно убрать из центрального зала гражданских. Мы, исходя из полученных вводных, хотели провести тихую операцию, не светясь перед общественностью.
— Благими намерениями... Да о вашем шоу столько всего сказано различными СМИ, что даже ребенок о нем знает!.. А капитан Стингрей, как ни странно, в рапорте дал вашим действиям, весьма высокую оценку. Хотя вы его операцию испортили. Ладно, что сделано, то сделано. У нас складывается неприятная ситуация. Мы знаем, что на настоящий момент у Империи нет противников, нет соседей. Но происходят события, пугающе похожие на действия неких враждебных сил в нашем тылу. Будто работает чужая разведка. Ты займешься этим. Команду можешь набрать по своему вкусу. Тебе за нее и отвечать. Надеюсь, больше не подставишься так глупо. Тебе ведь осталось совсем немного до пенсии. Пожалуй, это будет твой дембельский аккорд.

* * *

— Господин Мердок, господин Трайи! Рада приветствовать вас на территории Эс-Джи-Си. Надеюсь, ваше пребывание здесь будет приятным и плодотворным... — Голос встретившей их на грузовом причале молодой женщины с внешностью и фигурой топ-модели ласкал слух. — Прошу простить за неудобства, связанные с вынужденным перелетом на транспортном корабле.
— За удовольствие слышать вас я готов лететь даже в грузовом трюме! — Амос не замечал раньше за собой склонности к комплиментам. Просидевший всю дорогу в одиночестве тьяйерец только неопределенно крякнул.
Мердок с капитаном “Дрю” в течение нескольких часов играли в криббедж. Настроение у пилота было все еще задорно-игривым — несмотря на то, что карман полегчал на без малого тридцать империалов!..
Женщина, мило улыбаясь и бросая какие-то дежурные фразы, провела их к небольшой стоянке, где ожидал похожий на каплю росы электромобиль. Игровой пыл Мердока уже остыл, и окружающее больше не выглядело столь привлекательным. Впереди ждала трудная и, возможно, грязная работа. Встретившая их женщина, скорее всего, просто красивая глупая кукла, наученная дежурным улыбкам и фразам...
Весь оставшийся путь Амос молчал, рассматривая через стекло кабины внутренности “Эс-Джи-Си-3000”. Ехали, к счастью, недолго. Быстро выбравшись из промзоны станции, электромобиль, ведомый автопилотом, промчался через радиальную транспортную магистраль, покрутился по светлым безликим тоннелям интеллект зоны и, плавно сбросив скорость, замер около стеклянного витража, украшенного крылатым гербом “Вингс оф Год”.
— Прошу вас... — ласково улыбнулась женщина, делая приглашающий жест. — К сожалению, моя миссия на этом заканчивается. Мне осталось только представить вам вашего куратора от “Вингс оф Год”.
Следом за нею Мердок и Трайи прошли сквозь причудливую систему вращающихся дверей в большое помещение холла. Теплые светло-бежевые материалы отделки, громоздкая мягкая мебель такого же цвета создавали уютную атмосферу. Льющийся из скрытых светильников приглушенный свет придавал окружающему сходство с залом жилого дома.
— Господа, прошу сюда! — прощебетала женщина, подводя прибывших к увитому причудливыми растениями углу. — Знакомьтесь — господин Аграахх, куратор вашей миссии.
Амос, рассматривавший обстановку зала и размещенные на стенах голограммы неведомых пейзажей, только теперь заметил полулежавшую на мягкой лежанке, покрытую складками полупрозрачной кожи, сквозь которую просвечивали органы, глыбу тела дакхарра.
Больше всего дакхарры походили на ламантинов. Но в отличие от морских коров у дакхарров были огромные, массивные головы. Передвигались они с грацией беременных тюленей, зато имели великолепный, ищущий и создающий свои миры мозг. Все дакхарры обладали экстрасенсорными способностями. Многие владели телекинезом. Из них получались самые лучшие психологи и аналитики, стратеги и руководители.
Разительная особенность дакхарров — три пары глаз. Два центральных — большие и красивые — не отличались остротой зрения и служили больше для украшения. Две пары боковых — совсем маленькие, — напротив, были идеально развиты и различали весь спектр — от инфракрасного до ультрафиолетового.
— Если позволит господин Аграахх, я покину вас... — Женщина почтительно склонила прекрасную головку и, после того как дакхарр утвердительно прикрыл центральную пару глаз, удалилась.
— Мир вам... — тихо заговорил дакхарр, закончив рассматривать пришедших и взглядом указав на стоящие напротив него кресла. — Время — деньги. Под угрозой экономические интересы корпорации... Вы, Мердок, наверное, не знаете, а вы, Трайи, знаете наверняка, что наша корпорация занимается далеко не одним транспортным бизнесом. Мы состоим в Конфедерации Разработчиков Недр. И потому принимаем участие в проектах освоения новых планет и в качестве непосредственно разработчиков, и в качестве экспертов по классификации, на что имеем лицензию Имперского Лицензионного Центра. Освоение планет, находящихся вне зоны освоенного влияния Империи, всегда связано с повышенным риском. В данном случае мы как раз и осуществляем экспертное и научно-исследовательское сопровождение широкомасштабной экспансии Конфедерации через так называемое галактическое море. Научно-исследовательское судно “Колумб” направлялось для проведения стандартных биологических и геологических изысканий. И исчезло. Вижу ваше удивление, Мердок. Но оно действительно просто исчезло. Координаты начала пространственного прыжка имеются в Меото. Выход из прыжка должен был состояться в свободном пространстве галактического моря. Мы специально выбрали точку, находящуюся в непосредственной близости от нашего края галактического моря. Затем “Колумб” должен был совершить еще два перемещения, прежде чем оказаться у цели. Однако из первого прыжка он не вышел. Никаких возмущений, сигналов бедствия или еще чего-нибудь свидетельствующего о возникновении нештатной ситуации. НИС просто исчезло, как ни глупо это звучит.
— Вы хотите сказать, что ни сигналов бедствия, ни посмертного информационного выстрела с корабля, ни “маячка” зонда вы не получили? — Амос был удивлен, потому что знал, насколько сложна и многогранна система безопасности и освещения на современных кораблях, а уж на научно-исследовательских судах и подавно. — Мне приходилось слышать байки об исчезнувших в момент прыжка кораблях. Правда, я всегда думал, что это действительно только байки.
— Наши специалисты по пространственному перемещению не считают возможным бесследное исчезновение. Да, бывали случаи гибели кораблей в момент прыжка, но в них нет ничего сверхъестественного, и следов трагедий оставалось предостаточно. Но речь не об этом. Как вы, наверное, поняли, мы хотим, чтобы вы тщательно обследовали район исчезновения. Быть может, вам удастся обнаружить зонды или еще что-нибудь. Вы, Мердок, обладаете неоценимым практическим опытом пилота и знанием техники. Вы, Трайи, как один из ведущих аналитиков корпорации, возглавите экипаж. Ваш участок — сбор и обработка оперативной информации, определение направлений поиска. Мы подготовили для вас специальное судно — на базе боевого патрульного корабля класса “Бегущий”. Конечно, все вооружение демонтировано. Но у него прекрасные скоростные качества, а установленное поисково-исследовательское оборудование облегчит вашу задачу.
— Да это, наверное, не корабль, а песня! — У Амоса загорелись глаза.
— Наверное... — Дакхарр устало прикрыл центральные глаза, и тотчас, словно привидение, из ближайшего неосвещенного коридора возникла фигура гурянина. — Надеюсь, вы именно те, кто нам нужен... Достаточно на сегодня. Завтра у вас тяжелый день. Большего, чем рассказал, я не знаю. Бард Гдлог проводит вас в ваши комнаты, а завтра утром передаст вам корабль. Со мной вы увидитесь по возвращении. Спокойной ночи, господа. До встречи.

* * *

Скутер стремительно приближался к жилому модулю, который выглядел теперь как разбившийся плод граната. Хаттар уже невооруженным глазом видел кем-то устроенный беспорядок. Одна из стенок модуля была выворочена, ужасая рваными опаленными краями. Вокруг валялись вещи и сломанное оборудование. От внимательных глаз гурянина не укрылись несколько отверстий, которые не оставляли сомнений: здесь стреляли.
Толл подлетел к модулю со стороны водоема, прячась таким образом от тех, кто мог бы скрываться в скалах. Спрыгнув со скутера, он проверил активность карабина и медленно, старательно переступая через мусор, двинулся к вскрытому боку.
Картина, представшая его взору, ужасала. Внутренности модуля выглядели так, словно туда забросили как минимум одну гранату. Об этом свидетельствовали изрешеченные осколками оборудование и обшивка. Кое-где пластик еще чадил, и к вони местного воздуха примешивался резкий запах гари.
Неподалеку от вывороченной стены, наполовину засыпанный обломками, лежал в неестественной позе Мали. Грудь его была разорвана и обожжена. Вместо левой руки торчала сочащаяся бело-зеленой тьяйерской кровью культя. Правая рука сжимала маломощный импульсный пистолет, который, видимо, он успел достать из стеллажа со стандартным минимумом оружия научных и гражданских кораблей. Наты Снайпс нигде не было.
Склонившись над Мали, Хаттар попытался нащупать железу за ушными раковинами насекомого, по напряжению которой, как по пульсу у людей и гурян, определялось состояние у тьяйерцев. Железа в нормальном состоянии напоминала спрятанный под кожу стальной шарик. У Мали практически не прощупывалась, но в тьяйерце, несомненно, еще теплилась жизнь.
Толл, раскидав обломки, нашел на полу рухнувший медицинский стеллаж. Нужные препараты оказались целы. Зарядив гидрошприц целым коктейлем медикаментов, гурянин вернулся к тьяйерцу.
— Да простят меня всемогущие боги. Я ценю жизнь товарища и делаю это только для спасения Наты, — пробормотал Хаттар, впрыскивая смесь мощнейших стимуляторов и питательных веществ в шею Мали. — Прости меня, друг, что не даю умереть без мучений.
Состав начал действовать. Тьяйерец забился в припадке кашля, выплевывая кровь. Его глаза широко раскрылись, полные ужаса и боли. Почти безумный взгляд остановился на гурянине.
— У нас мало времени... — Толл попытался воспользоваться тем, что приступ кашля прошел. — Кто это был и откуда они взялись? Где Ната?
— Как больно... в скалах... страшные... больно... много... — Слова с трудом давались умирающему, но препарат уменьшил боль и притупил чувства. — Я дрался... ах... забрали... совсем чужие...
Все. Мали смолк. Жестокие судороги скрутили его тело. Остатки воздуха последним стоном вырвались из разорванной груди. Остановившийся взгляд потерял осмысленность.
— Пусть боги примут тебя к себе... — Хаттар прощальным жестом положил правые руки одну на другую на лоб погибшего. — Ты был отважным воином и достойным сыном своего народа...
Подхватив брошенный карабин, гурянин поднялся, и в тот же миг вдали загремели выстрелы

* * *

Генерал Кхаргх, бессменный руководитель Службы Имперской Безопасности, полулежал на своем месте в полутемном рабочем кабинете, расположенном в главном офисе СИБ. Благодаря своему посту он был одним из могущественнейших лиц Империи, но, как и все дакхарры, никогда не гнался за званиями и положением. Он, подобно большинству своих соплеменников, был прирожденным мыслителем, стратегом и психологом. Со времен Неначавшейся Войны люди поражались безграничному потенциалу дакхарров, который последние использовали, по мнению людей, совершенно бестолково. Дакхарры не пытались создать сверхразвитую цивилизацию. Они не стремились к господству над миром. Они жили почти самодостаточно, наслаждаясь теми мирами, которые создавали в своих огромных головах. Однако те немногие представители этой расы, которые занимались мирскими делами, благодаря врожденным качествам почти всегда добивались высоких постов или материального благосостояния.
Генерал Кхаргх внимательно слушал сидящих перед ним офицеров. Руководитель Отдела Разведки и Контрразведки майор Фош только что кратко рассказал о проведенной в деловом центре акции.
— Таким образом, капитан Софтли сделал в данной ситуации все возможное, и только неточности в предоставленной аналитическим отделом информации помешали завершить операцию со стопроцентным коэффициентом... — Майор старался не вспоминать, какую беседу он сам провел с капитаном.
— А какой коэффициент, по вашему мнению, мы имеем сейчас? — Генерал серьезно смотрел в глаза майора, однако в центральной паре глаз горела искорка сарказма.
— Около восьмидесяти процентов! — Майор Фош не задумался ни на секунду. — Мы получили свежий труп одной из целей, и теперь у группы кадровых аналитиков будет шанс реабилитироваться, определив — в сотрудничестве с учеными — источник опасности.
— Что ж, отчасти вы правы, потому что, мне кажется, ваш капитан уже получил свою порцию “благодарностей” от вас! — Кхаргх перевел взгляд на второго офицера. — А чем нас порадуют аналитики, капитан Зорал?
— Я не могу не согласиться со справедливыми обвинениями господина майора. Мы действительно допустили досадный промах с подготовкой вводной для группы Софтли. Однако мы также считаем, что результат все же есть.
— “Кукушка хвалит петуха за то, что хвалит он кукушку”. Сдается мне, вы уже смогли что-то определить по трупу — иначе не соглашались бы столь легко со своими промахами. А с находкой у вас есть чем заплатить за индульгенцию. — Генерал насмешливо сощурился.
— Вы правы, сэр. — Капитан не сдержал улыбки. — Мы действительно замаливаем свои грехи. Генетики разобрали эту тварь на атомы и сделали шокирующие выводы. Ну, то, что цель искусственная, предполагалось с первой минуты. Но самое интересное — ее автором является Халил Амат Бергштайн, который был одним из ведущих генетиков Империи. Он работал и обитал всегда на территории провинции Трион.
— Бергштайн? И каков возраст данной модели? — Казалось, ничто не может удивить старого дакхарра.
— Ей около двух лет по имперскому времени. Как вы помните, Халил Амат Бергштайн погиб пять лет назад в катастрофе в биологической лаборатории Атмелькана. Атмелькан до сих пор является закрытой зоной. Мы подняли все материалы по этому делу. Комиссией по расследованию катастрофы был проведен и ДНК-анализ, а также ряд других тестов тел погибших. Среди них числится и профессор Бергштайн. Указано стопроцентное совпадение по всем параметрам.
— Какова вероятность ошибки наших генетиков?
— Они уверены абсолютно. Наши аналитики считают, что, возможно, какой-нибудь особо близкий ученик мог получить тайну молекулярной подписи профессора. Но ученые исключают такой вариант.
— Что ж, пусть ваши ребята подготовят текст вербальной ноты на имя наместника Триона. Я передам ее в имперскую канцелярию и проконтролирую продвижение. А вы, Фош, готовьтесь к действиям. Сдается мне — к крупномасштабным.

* * *

Всю ночь Амос мучился бессонницей. Нет, он не нервничал — слава богу, за его плечами такое количество разнообразных миссий, что на эскадрилью хватит. Просто бывает у человека дурацкое состояние, когда как бы ни улегся, а через несколько секунд уже не удобно, и лежать так дальше невмоготу. Так и крутишься, раздражаясь все больше и больше. Вроде и усталость чувствуешь, а не уснуть. В конце концов, проклиная все на свете, Мердок поплелся в санузел и простоял полчаса под мягким горячим душем. Это принесло расслабление. Но как только он крепко заснул — в дверь застучали.
— Доброе утро, господин Мердок. — Немногословный Гдлог был официально вежлив. — Я сожалею, но нам пора. Вы неважно выглядите. Надеюсь, это не изменит время вашего вылета.
— Да к черту все!.. — Амос не стал даже умываться, просто натянул свою одежду. — Я в норме.
— Рад это слышать. Господин Трайи сейчас отправился в лабораторию, но ближе к вылету его подвезут на корабль.
— Да хоть бы и не подвозили. — Пилот плюхнулся в кресло электромобиля и уставился в окно.
Остаток пути они проделали молча. Когда же электромобиль заскочил в закрытый док, где ждал своего часа их корабль, настроение Мердока заметно улучшилось.
Корабль лежал, как фантастический хищный зверь, готовый к молниеносному прыжку. Он выглядел прекрасно в этой застывшей энергии. Его звали “Бриз”. Он был самим совершенством.
В течение трех часов пилот вместе с готовящими техниками обходил, облазил, обползал все закоулки корабля.
Потом еще полтора часа общался с отставным армейским пилотом в рубке управления.
Амоса всегда поражало, как идеально организованы рабочие места боевых кораблей. К примеру, патрульным класса “Бегущий” управляли пять существ. Вспомогательные функции выполняли борттехник, спец по связи и координации и штурман, которые свободно — в зависимости от необходимости — перемещались по рубке и кораблю.
За ведение боя отвечали двое. Первый — висевший в одном из двух коконов управления в центре рубки пилот, руководивший всеми маневрами корабля. А второй — висящий во втором коконе стрелок, на которого замыкались все вооружение и защита корабля. Обоим помогал мощный искусственный интеллект корабля.
Сейчас кокон стрелка, как и все вооружение, был демонтирован, и в рубке остался только кокон пилота. Освободившиеся объемы интеллекта были перераспределены между автопилотом-штурманом, обслуживанием стационарного исследовательского оборудования и автоматической системой координации и связи.
Когда Амос забрался в кокон пилота, от его утренней усталости не осталось и следа. Корабль с готовностью откликался на каждое его движение и ловил каждое его слово, охотно поддерживая диалог. К тому времени как появился Трайи, Мердоку казалось, что он давно знаком с “Бризом”. Такие чувства в чужом корабле могут возникнуть только в том случае, если конструкторы вместе с эргономистами потрудились на славу.
Пока пилот знакомился с кораблем, незаметный Гдлог присутствовал поблизости, молча наблюдая за происходящим. Только когда последняя упаковка с дополнительным оборудованием была доставлена автоматическими погрузчиками из лаборатории вслед за тьяйерцем, а техники и отставной пилот, повинуясь команде, покинули корабль, он подал голос:
— Что ж... Виденное мною радует. Потому как в вашем лице нашли мы профессионалов, любящих и умеющих работать. Я надеюсь, что миссия ваша будет выполнена, и я первый встречу вас с хорошими новостями. А теперь ваше время. Удачи.
— Черт... Что я слышу? — Амос изумленно уставился на гурянина. — А я уж думал, что ты заснул, пока я с кораблем разбирался. Знаешь, Вард, если бы ты не был так не в меру болтлив, тебе цены бы не было.
Гдлог, никак не отреагировав на реплику Мердока, быстро вышел из дока. Система координации оживилась, подав кораблю команду задраить люки и начав обратный отсчет до разгерметизации дока через минуту. Амос вернулся в командную рубку. Поисково-спасательная операция началась.

* * *

Майти внимательно наблюдал сквозь электронный монитор бронеавтомобиля, имеющий десятикратное увеличение, за тем, что происходило на плато у модуля, когда заверещал зуммер системы координации. Подпрыгнув словно ужаленный, Лай изумленно уставился на маленький экран блока слежения за активными объектами. Ошибки быть не могло: с той стороны, откуда они недавно приехали, быстро приближались две точки, обозначающие объект с действующими электронными системами.
Гурянин лихорадочно соображал, что он может сделать при отсутствии какого-либо стрелкового оружия. Мускулы на загривке закаменели в предчувствии драки.
Возникшее откуда-то решение швырнуло его к водительскому пульту. Басовито взвыв, бронеавтомобиль, крутанувшись на месте, устремился навстречу приближающимся точкам. Он мчался, разбрызгивая правыми колесами ленивую жидкость. Через десяток метров ждет очередной изгиб, миновав который он окажется в поле зрения врагов.
Майти, взяв еще правее, загнал “Черепаху” до верхних люков в водоем и, резко развернувшись, почти упер мордой в скалу. Корпус ее теперь перегораживал проезд.
Гурянин выскочил из кабины и, захлопнув люк, изо всех сил помчался к грузовой платформе. Ему оставалось надеяться только на то, что приближающиеся объекты не летают и не оставят без внимания чужой бронеавтомобиль.
Он уже забирался в кабину платформы, когда сзади загремели выстрелы. Оглядываться не было ни сил, ни времени, и потому Лай, больше не скрываясь, по кратчайшей прямой повел платформу к модулю.
Позади что-то оглушительно громыхнуло и стихло. Привлеченный звуком выстрелов, из развороченного модуля выскочил Хаттар, подбирая на бегу что-то из разбросанного оборудования. Приближающемуся товарищу он замахал рукой: “Проезжай. Не останавливайся!” — указывая вдоль линии прибоя на невысокие сопки вдали.
Платформа с тихим воем промчалась мимо, а Толл в два прыжка оказался на верхней плоскости модуля, активируя электронный прицел “Уэзерби”. Мощная электроника приблизила происходящее так, словно гурянин стоял рядом с “Тортойс Фоке 4”. Вернее, с тем, что осталось от “Черепахи”. Мощный взрыв буквально разорвал ее надвое, отбросив одну из половин далеко в жижу водоема. Оставшаяся половина, упершись в скалу, раскрылась, словно цветок с опаленными лепестками из черного кевларопласта. Из клубов черного дыма появилась тупорылая морда бронетранспортера. В центральной части “носа” выступала невысокая башенка с подобием ряда узких бронестекол. Сверху по бокам возвышались две одинаковые полусферы. Башни эти были утыканы причудливыми конструкциями, не оставлявшими сомнений в их предназначении для стрельбы. Недобрая усмешка исказила лицо Хаттара. Добавив кратности прицелу, гурянин скорее почувствовал, чем увидел водителя за толстым бронестеклом. Поудобнее усевшись на одну ногу, он сжал карабин в руках, опершись локтем в колено. Демпфирующий башмак, подогнанный под хозяина, плотно прилег к нижнему правому плечу. Успокоив дыхание, Толл выбрал свободный ход и, когда рекомендуемая определителем дальности и силы ветра риска наехала на цель, мягко дожал курок.
Выстрел был такой силы, что Хаттару, как всегда, на миг показалось, будто сам воздух между ним и целью материализовался, создавая жесткий стержень. И стержень этот, мгновенно расширившись, страшно ударил в обе стороны. Откатный ствол и демпфер смягчили удар, а гурянская масса позволила остаться на ногах. В момент выстрела титановый заряд в оболочке из “скользкой” керамики со скоростью около пяти тысяч метров в секунду вырвался из ствола и устремился к цели.
Толл вновь навел прицел как раз вовремя, чтобы заметить, как, клюнув носом, бронетранспортер вильнул вбок, сдвинув бортом остатки “Черепахи” и выбив углом сноп искр из скальной стены. Затем он замер, пару раз качнувшись взад-вперед. Гурянин не сомневался, что не промахнулся.
Реакция противника была похвально быстра — башни открыли огонь. Конструкции на полусферах на долю секунды озарились призрачным светом, а в следующее мгновение между ними и точкой прицеливания возникло подобие огромного дугового разряда. Каждый залп сопровождался негромким треском и похожим на выстрел хлопком. Начав обстрел с ближайших выступов и кочек, башни переключались на все более отдаленные цели. Второй бронетранспортер, оставшись за пеленой дыма, выползать на линию огня не спешил.
Хаттар плавно навел прицел на пустую глазницу водительской башенки и вновь нажал на спуск. На прямое попадание он, конечно, не надеялся, но в замкнутом пространстве пуля порой может творить чудеса. Да и психологическое воздействие, которое она оказывает, мечась в утробе бронетранспортера, довольно велико. Огонь башен смолк на несколько секунд, но затем возобновился вновь. Первый же выстрел попал в модуль, осыпав окрестности крошкой из обшивки и сбросив гурянина на землю.
Толл, успев сгруппироваться, удачно приземлился на ноги и, откатившись в сторону, вновь вскинул карабин. На этот раз он целился быстрее, но не промахнулся, отправив очередную пулю вслед за остальными. Башни опять смолкли. Гурянин не стал ждать их реакции. Под прикрытием дыма, появившегося после попадания модуля, он запрыгнул на скутер. Развернувшись, Толл устремился туда, где давно уже скрылась ведомая Лаем грузовая платформа.

* * *

Противный мелкий дождь сыпал с раннего утра и, похоже, не собирался останавливаться. Промозглый ветер швырял капли в лицо, с каждым порывом меняя направление, словно издеваясь над зонтами. Если же учесть, что температура воздуха не превышала семи градусов по Цельсию, а начальство подкинуло перед выходом на пенсию неспокойное и опасное дело, можно без труда понять, почему настроение у капитана Софтли было под стать погоде.
— Чертов дождь... — Ветер швырнул ему в глаза очередную порцию крупной водяной пыли, и Гунар ладонью вытер лицо. — Чертова планета...
Вообще-то ему всегда нравилась Потайя. Одна из немногих небольших планет, на которых климат искусственно не изменялся. Она сразу была пригодна для жизни, дарила находящимся на ней редкую возможность чувствовать все прелести и невзгоды “живой” природы.
Софтли, кутаясь в короткий плащ, шел по тихой в утренний час пешеходной улице, направляясь к излюбленному кабачку с непонятным названием “Зинзана”. Отделанный настоящим деревом, он дышал уютом и теплом. Правда, хозяину пришлось в свое время заплатить огромные штрафы — зато теперь у него не было недостатка в постоянных, ценивших старомодный уют клиентах.
Гунар наконец добрался до скромно оформленных деревянных дверей и, привычным движением отжав косички, ввалился внутрь. Стоявший за стойкой толстый бармен с черной всклокоченной шевелюрой и короткой лопатообразной бородой приветливо кивнул ему:
— Амиго! Неважно выглядишь. Надеюсь, только погода испортила тебе настроение?
— Спасибо, Буч. Погода действительно не подарок. — Софтли уселся за двухместный столик, поближе к искусственному камину, источавшему приятное тепло. — Сообрази мне какой-нибудь завтрак. И сделай кружку горячего пунша — погреться. Что-то у меня сегодня кости ноют.
Капитан бросил взгляд на коммуникатор, сверяясь со временем, и в тот же миг двери чуть слышно скрипнули, пропуская огромную человеческую фигуру.
— Здравствуй, Майкл. — Гунар помахал вошедшему рукой. — По тебе, как всегда, можно часы сверять.
Махнув в ответ, Стингрей снял свой любимый псевдокожаный длинный плащ и бросил его сушиться на рога вешалки.
— Мне то же самое, что он заказал, — кивнул гигант бармену, подсаживаясь к капитану. — Неважно выглядишь. Не выспался?
— Похоже, ты сговорился с Бучем. — Софтли вытащил из пачки легкую сигарету “Бонд”, но прикуривать не спешил. — Тебе не понять. Ты полон сил и планов на будущее. У тебя красивая молодая жена. Тебя ждет хорошая карьера. А я... Просто сильно устал.
Бармен, на мгновение появившись, поставил на стол две глиняные кружки с горячим пуншем и вновь исчез за стойкой.

Предыдущая страница 2 Следующая страница


3 Олег Маркелов

— У-у-у... Да тебе и правда пора на списание. — Майкл, нахмурившись, посмотрел в глаза Гунару. — И взгляд тусклый. Слушай, а не пробовал застрелиться?.. Расслабься. Я хотел встретиться с тобой как раз для того, чтобы сказать, что у тебя вновь большие неприятности. Не рад, старый пёс? Вспоминаешь, в каком кармане лежит зажигалка?
— Я хочу бросить курить. Хотя... глупости все это! — Софтли поднес дрожащий огонек к кончику сигареты и выпустил струйку ароматного дыма. — А про неприятности я догадался, когда мне утром сообщили, что ты будешь курировать эту операцию. Одно меня радует — с меня спрос меньше.
— Ну что ж, я рад, что ты рад...
Бармен появился вновь, поставив перед каждым по большой порции яичницы с беконом, блюдо с луковым хлебом и по чашке ароматного ригельского кофе.
— Приятного аппетита, амигос!
— Буч делает превосходный пунш. Сколько я ни пытался выведать его ингредиенты, он не выдает своей тайны! — Софтли поднял кружку с горячим напитком.
— Что вы, амиго. Я не изобрел ничего нового. Те же ром, вода, чай, сахар да лимон, как и у других. Чуть-чуть корицы, гвоздики и шафрана... — Бармен расплылся в довольной улыбке, польщенный похвалой постоянного клиента. — А если я вам расскажу все свои маленькие секреты, вы, того и гляди, перестанете ко мне захаживать... Кстати, амиго, не желаете ли в такую погоду горячего молока с ромом?
— Благодарю, Буч. Я лучше отведаю вашего пунша. — Майкл глотнул ароматный напиток, почувствовав, как приятное тепло растекается в животе. Радушный хозяин “Зинзаны”, стараясь не показаться навязчивым, снова исчез за стойкой.
— Теперь о главном. — Стингрей с аппетитом набросился на завтрак, продолжая тему. — Наши спецы, работающие на местах в провинции Трион, либо дезинформированы, либо, что более вероятно, куплены. Отзывать их сейчас бессмысленно. От имперской канцелярии была направлена вербальная нота на имя наместника Триона. Ответ получен вчера вечером. Они ничего не знают о незаконной деятельности на территории провинции. Пообещали создать следственную комиссию и провести тщательное расследование. На это расследование просят у центра два квартала времени.
— Примерно такое развитие событий я и предполагал... — Гунар затушил сигарету и теперь вяло ковырялся в своей тарелке. — Мы по другим делам пересекались со службами Триона. Они если и не мешают, то уж точно не помогают в работе. Странно, как наверху не замечали, что Трион давно слишком самостоятелен.
— Это сложный вопрос. Во многом того требовали наши экономические интересы. Возможно, и чьи-то личные экономические интересы. Именно потому провинция — словно государство в государстве. Подмазаны, наверное, все, кто нужен. Вот и молчат. Это пока не наше дело. Крысами займемся потом. А вот то, что вчерашний ответ скорее подтвердил подозрения, чем рассеял их, было однозначно озвучено практически сразу после получения депеши. Сверху спущена команда: направить небольшую группу для проверки некоторых данных. Чтобы до времени не показывать свое отношение к ситуации, решено, что группа будет сформирована из вашего Отдела Разведки и Контрразведки, а мы от ЛСБИ будем только курировать операцию.
— Понятно. Раз уж мы все равно собрали группу для проработки этого направления, вы решили не дублировать действия, а согласиться с нашим вариантом.
— Точно. Зачем выполнять лишнюю работу и лезть со своим уставом в чужой монастырь? — Стингрей, разделавшись с яичницей, тщательно вычистил тарелку хлебом и теперь наслаждался крепким кофе.
— А не эффективнее ли набрать команду из Специального Боевого Отдела? — Софтли, окончательно потеряв аппетит, отодвинул тарелку и потянулся за очередной сигаретой. — Старина Челтон любит с тобой на прогулки ходить.
— Ты еще предложи Свободный Легион или флот какой-нибудь туда послать! Тогда это сразу превратится в боевую акцию. Как я уже сказал, нам пока шум не нужен. У вас почти полицейское расследование — и хорошо!.. Да ты не расстраивайся. Я уже слышал про твой дембельский аккорд. Хоть озвучишь его, даст бог, красиво...

* * *

Бодрый марш в органном исполнении, словно ветер облака, разогнал вязкую пелену анабиозного сна. Определив, что человек не спит, эластичные фиксаторы отпустили тело.
— Доброе утро, — громко поприветствовал Амос, потягиваясь и разминая мышцы.
— Доброе утро, господин Мердок! — Голос, которым интеллект корабля общался с каждым членом экипажа, был индивидуален. Пилот для себя сделал его в точности таким, как у встречавшей их на “Эс-Джи-Си-3000” девушки. — Желаете ли принять душ?
— Валяй. Да, еще одна поправка в консоль формата голосовых сообщений. Заменить все типы обращений на обращение “Амос”. — Мердок с удовольствием подставил лицо упруго хлещущим струям бодрящего душа.
— Принято. Амос, информационный пакет нейтрален. Хотите прослушать его немедленно? — Ласкающий голос звучал совсем близко и, стоя под струями воды с закрытыми глазами, пилот почти ощущал прекрасную хозяйку его рядом. Внезапные фантазии привели в возбуждение, и Мердок разозлился на себя. Не хватает только заняться мастурбацией в самом начале миссии.
— Информационный пакет в рубку! — Пилот выбрался из анабиозной камеры и, быстро одевшись в просторный рабочий комбинезон, пошел на командный мостик.
Трайи пока не было — видимо, он еще приходил в себя после сна.
Мердок внимательно просматривал информацию, выдаваемую на опустившийся из-под потолка вспомогательный плазменный монитор. Тихо бормоча что-то себе под нос, в рубку вошел тьяйерец.
— Доброе утро, — поприветствовал Амос, не отрываясь от монитора. — Вы что, молитву читаете?
— Размышляю вслух. Дурная привычка. Просто я просмотрел информационный пакет. Мне кое-что не нравится... — Трайи встал чуть позади пилота, выглядывая из-за плеча.
— Не вижу ничего необычного... — Мердок уже закончил просмотр сводки и теперь мельком просматривал ее вновь, пытаясь найти то, что встревожило аналитика.
— Посмотрите вот здесь и здесь. В диаграмме сканирования масс какие-то непонятные пики. Похоже на сбои. А в сканировании энергетических полей вообще ерунда полная. Мне кажется, вам стоит проверить исправность систем. И в первую очередь — комплекс сканеров.
— Это трудоемко и излишне. — Амос, отойдя от монитора, начал забираться в пилотский кокон.
— Что вы имеете в виду?
— Все аномальные отклонения очень слабы и расположены в одной пространственной плоскости. Что-то вроде виртуальной стены. Мы просто будем двигаться перпендикулярно этой воображаемой плоскости, а при пересечении ее сразу определим и исправность аппаратуры, и причину аномалий — в случае, если с оборудованием все в порядке. — Пилот активировал кокон и расслабился, почувствовав, как тело плотно обжимается словно густым желе, поддерживающим и создающим ощущение погружения и упругой поддержки. — Тем более, кроме этих сбоев, ничего нет, а искать причину все равно придется.
— Сколько времени понадобится для достижения плоскости? — По тону было ясно, что ученый не разделяет желания “пойти и посмотреть”, но спорить он не стал, не находя альтернативы.
— Мы совсем близко. Пара часов — и мы в точке пересечения. Так что не уходите далеко... — Мердок быстро задал навигатору координаты и теперь, включив режим виртуального видения, внимательно обшаривал пространство, используя стационарные телескопы корабля. Они не обладали, в отличие от выдвижных, большой мощностью, зато позволяли визуально контролировать доступное пространство в движении. Конечно, пилот мог бы довериться автопилоту, но ему не хотелось оказаться без полного контроля над управлением в случае возникновения нестандартной ситуации. Ведь не межпространственные же черви, как в старой детской сказке, съели НИС “Колумб”.
— Хорошо. Я буду в своей лаборатории. Мне тоже нужно кое-что проверить.

* * *

Хаттар догнал платформу за очередным изгибом прибрежных скал. Майти, увидев нагоняющий его скутер, остановился.
— Надо срочно найти укрытие. Боевых действий пока вести мы не можем. Отыскать и освободить Нату, если она жива, тоже. Остается одно. Найти крысиную нору и отсиживаться до прихода помощи... — Толл аккуратно загнал скутер на платформу. — Ты гони платформу потихоньку вдоль берега, а я “птичек” запущу. Пусть составят карту окрестностей.
— Их могут засечь. — Лай мрачно осматривался, высунувшись из кабины.
— Нас тоже. Если их собьют, будет не так обидно, как если убьют нас. На, держи. — Хаттар протянул товарищу клипсу переговорного устройства. — Нас наверняка ищут. Так что терять нечего. Давай-давай, трогай.
Гурянин вскрыл контейнер с орнитоптерами. Аппараты размером с крупного гуся, выполненные из новейших материалов, внешне больше походили на причудливых стрекоз. Напичканные сложнейшим оборудованием, они способны были вести многофункциональную разведывательную деятельность. Но ни взятие проб, ни даже создание точных топографических карт в данный момент не интересовало гурянина. Он надеялся на одну функцию электронных мозгов орнитоптеров — на поиск заданного объекта по отдельным его приметам. Он торопливо формулировал, пользуясь специальной панелью настроек, представлявшей собой активные очки и перчатки, описание возможных природных укрытий, которые следовало отыскать. Активированные орнитоптеры отвечали ему, отсеивая для изменения непонятные признаки и принимая понятные. Через несколько минут Хаттар удовлетворенно отложил панель и занялся проверкой механической части аппаратов.
— Тормози, — обратился он к Майти, — будем выпускать.
Платформа остановилась, и Лай перебрался из кабины в кузов. Осторожно извлекая орнитоптеры из контейнера, он передавал их спрыгнувшему на поверхность Толлу. Тот просто ставил их на камни, разнося друг от друга на небольшое расстояние. Когда все пять орнитоптеров были выгружены, гурянин вновь взялся за панель управления.
— Лети-лети, лепесток, через север на восток... — вспомнил он где-то услышанный то ли стишок, то ли детскую считалку. — Все. Можно ехать дальше. Я дал им взлет по готовности. Сейчас они последние тесты прогонят и снимутся.
— А будет ли помощь? — У Майти, в отличие от товарища, настроение не улучшилось.
— А почему нет? Корабль наверняка отправил сообщение, да и маяк, а то и не один, наверное, поставил. Дело времени... — Хаттар забрался в кабину на пассажирское место, прихватив с собой панель управления орнитоптерами, на которую аппараты будут скидывать оперативную информацию.
— Просто все может оказаться гораздо хуже, чем мы предполагаем. Там, где мы должны были оказаться, нет ничего. А здесь — планета со своим солнцем. Планета обитаемая. И не дикарями, а существами, способными создавать сложную технику. — Майти вновь направил платформу вдоль берега. — Где поблизости от Империи могут быть такие соседи? То-то и оно. Поэтому лично я думаю, что мы провалились в какую-то дыру и теперь черт знает где находимся. Так что, думаю, нам не помогут.
— Ничего. Где бы мы ни были, нас найдут. В этом — сила Империи. — И, немного помолчав, Толл добавил: — Или хотя бы отомстят за нас...

* * *

По пути домой Стингрей заскочил в огромную оранжерею, которую содержал старый знакомый садовник — тьяйерец.
— О, господин Стингрей, давно вас не было видно. — Старик сам был похож на старое корявое растение. — Вы совсем забыли старика Зарри.
— Нет, Зар, просто не было времени. Но, клянусь, из ближайшей экспедиции привезу тебе что-нибудь новенькое. — Майкл похлопал садовника по высохшему плечу. — А сейчас мне нужны цветы для Сои.
— Как поживает ваша прекрасная женушка? — Тьяйерец повел его в глубину ухоженной оранжереи. — Не надумали обзавестись наследниками?
— Нет. К сожалению, я пока не могу себе это позволить. Слишком сложно все сейчас.
— Нет, господин, легче не будет никогда. Источники наших проблем не вне, а внутри нас. Вы просто не готовы сердцем, но... — Садовник остановился, прервавшись. — Авот то, что я хочу вам предложить.
Бархатисто-пурпурное пламя крупных цветков было осыпано пепельно-стальной паутиной прожилок и окружено пышной черной листвой. Растение источало едва заметный горьковатый аромат, словно от коры лиственного дерева.
— Это Лоирос Бархатистый. Одно из лучших творений цветоводов Триона. Цветок абсолютно биологически безопасен.
Стингрей бесшумно открыл дверь своей ведомственной квартиры в престижном районе Ануари-Алога — города, в котором располагался головной офис ЛСБИ. Планета Загр, столицей которой был Ануари-Алог, являлась резервной миссией Императора: в случае военных действий она становилась верховным штабом Империи.
Соя находилась в гостиной и, лежа на животе на длинноворсном гурянском ковре, больше похожем на шкуру неведомого животного, читала электронную книгу.
Тихо подкравшись, Майкл наклонился и положил прекрасный цветок с укрытыми в микроконтейнер корнями перед своей женой.
— Ты напугал меня. — Женщина с восторгом рассматривала подарок. — Я задумалась и не заметила, как ты вошел.
— И что так занимает мою прекрасную женушку? — Стингрей уселся рядом на ковер, подогнув под себя ноги.
— Это старая книжка. Даже автор неизвестен. Она еще с тех времен, когда люди жили на Земле, никому не мешая и не ища проблем. Тебе неинтересно?
— Нет-нет. Мне интересно. Просто старый Зар сказал мне сегодня, что все наши проблемы — в нас самих. Прочти последнее из того, что читала.

Если сердечко твое вдруг захватит тревога,
Подстережет тебя злая, шутница-судьба —
Вспомни того, кто готов день и ночь у порога
Сон охранять твой от бед и от зла.

Выпиши же из окна своей жизни привычной.
Слышишь, как звезды кричат в вышине?
Ночь никогда не бывает двуличной:
Все, что захочешь, ты с ней передать можешь мне.

Пусть твоей шейки свет лунный коснется...
Шелест деревьев мой стон до тебя донесет...
Песня тоскливая лунного волка взовьется...
Имя короткое силу свою обретет.

Стингрей лег на спину и закрыл глаза, пытаясь представить того человека, который давным-давно писал эти строки, чудом сохранившиеся до настоящих дней. Соя продолжала читать:

— Плачет гитара, смеется, танцуя, цыганка.
Пыль вековую по улицам ветер несет.
Вспомни — мы жили, страдали, любили так ярко.
Были ли вместе? Кто верит, тот это поймет.

Лучше удары клыков, боль, лишенья, угрозы,
Злоба врагов и предательство лучших друзей,
Чем боль уколов, что дарит прекрасная роза,
Раня не тело, а сердце колючкой своей.

Я, как тот волк, вновь страдаю и плачу.
Белая роза, коснувшись, зажгла сердце вновь.
Верил я в опыт, клыки и — удачу.
Вдруг, как щенок, растерялся. Быть может, любовь?

Стихотворение кончилось, а Майкл так и не понял, чем оно понравилось женщине. “Может, прав старый Зар и нам действительно пора завести детей? А то у девчонки совсем крыша съедет”.
— С тех времен до нас дожили гораздо лучшие стихи, и авторы их известны... — Стингрей пожал плечами.
— Он, наверное, очень ее любил. И мне кажется — так и не признался... — Соя поднялась, отключая книгу и поднимая цветок. — Пойду найду ему место.
Беспричинная печаль, охватившая женщину, отошла, вытесненная красотой подаренного любимым человеком цветка.

* * *

— Ну и что тебя так сильно расстраивает? — Арго весело скалился в белоснежной улыбке, казавшейся на фоне черноты его лица светящейся.
— Меня все расстраивает. Мне все не нравится в этой операции! — Софтли с неодобрением посмотрел на товарища. — Мне не нравится, что мы будем заниматься этим дерьмом. Что мы ничего толком не знаем. Что мы полезем Триону в задницу без какого-либо прикрытия.
— Мне тоже кажется, что ты, Гунар, преувеличиваешь... — Спокойный, как всегда, Борен рассматривал сквозь тонированное боковое стекло десантного гравитолета стремительно проносящееся каменистое плато. Красноватый цвет камней и песка, причудливые расцветки редких, малорослых растений и длинные тени от низкого багрового светила делали пейзаж фантастическим.
— Может, я и преувеличиваю. Но у меня крайне неприятные предчувствия — вплоть до медвежьей болезни от этого задания.
— Не замечал я за тобой такого раньше! — Гурянин даже оторвался от иллюминатора, удивленно уставившись на своего командира. — Это твое последнее дело. Вот, наверное, нервы и разгулялись. Расслабься. Скоро будешь сидеть в “Зинзане”, пялиться в камин и, лакая грог, вспоминать славные денечки, которых боишься сейчас.
— Господа. — Голос автопилота был учтив и лишен эмоций. — Мы прибыли на базу Омега восемь Специального Боевого Отдела. Вас встречает сержант Агадт Лдодг. Удачной работы.
Грузное тело двадцатиместного гравитолета, подняв красную пыль при посадке, замерло, словно огромная личинка неведомого насекомого. У опустившегося трапа стоял облаченный в полевую форму песчано-красного цвета гурянин с нашивками сержанта на рукаве.
— Я — сержант Лдодг. Рад приветствовать вас на территории Омега восемь. Я назначен командиром мобильной группы, приданной в ваше распоряжение. — Видимо, получив полную информацию о прилетевших, сержант безошибочно обратился к капитану Софтли.
— Очень приятно, сержант. — Гунар кивнул ему, протягивая для рукопожатия руку. — Я — капитан Софтли. Это лейтенант Арго и сержант Борен. Все мы — представители следственной группы Отдела Разведки и Контрразведки.
— Прошу следовать за мной. — Агадт жестом указал на ближайшую к посадочной площадке конструкцию, больше похожую на огромный транспортный ангар, накрытый сверху красной маскировочной сетью. — Я уполномочен предоставить вам информацию по составу и оснащению нашей мобильной группы, а также организовать место для отдыха и работы на ближайшие сутки, которые займет окончательный этап подготовки к началу акции.
— Время старта определено? — Капитан никак не мог отделаться от неприятных предчувствий, но сержант Лдодг сразу понравился ему.
— Да. Двадцать тридцать. Время определено жестко, потому что мы пойдем гражданскими эшелонами. Мне причину не сообщили, но, надеюсь, вы в курсе.
— И, конечно, экипировка — как у полицейских? — Гунар вспомнил слова Стингрея про “почти полицейское расследование”.
— Да. Нам запретили брать с собой более-менее серьезное оружие. Только скротчеры, кое-что для ближнего боя да легкую защитную экипировку.
— А капитан Стингрей из ЛСБИ прибыл на базу? — У Софтли появилось навязчивое желание высказать Майклу все, что он думает об операции в целом и о самом Стингрее в частности.
— Нет, сэр. Он прислал для вас сообщение о том, что присоединится позднее.
Возможность выплеснуть эмоции растаяла. Гунару оставалось только подчиниться судьбе, постаравшись максимально сократить время проведения этой идиотской акции. Он зло сплюнул и молча зашагал дальше.

* * *

— ... Твою мать! — Мердок рванулся всем телом, инстинктивно пытаясь отшатнуться. Там, где секунду назад простиралась бескрайняя пустота галактического моря, ожерельем повисли три звезды с развитыми планетными системами. Но не этот далекий пейзаж напугал пилота.
Совсем рядом, занимая весь фронтальный сектор, висели три огромных корабля с уродливыми, с точки зрения имперского пилота, формами. И не просто висели — они, просчитав траекторию движения “Бриза”, произвели торпедный залп. Шесть скоростных торпед, словно дикие пчелы, устремились к жертве. Они должны были разорвать на части небольшой кораблик, как только он пересечет “барьер”.
Кокон пилота тревожно вздохнул, принимая в себя панический рывок тела Амоса, которое подсознательно среагировало быстрее интеллекта корабля. Задействовав по приказу кокона все двигатели, корабль, преодолев инерцию, развернулся почти на месте, запрокидываясь “через голову”. Словно самолет, совершающий мертвую петлю. И в тот же миг взвыли сирены “Бриза”, информируя экипаж о торпедной атаке.
— Обнаружены три цели неизвестного класса. Зафиксирована торпедная атака... — Запоздалые предупреждения интеллекта подтвердили, что Мердок не сошел с ума.
Сработавший рефлекс пилота спас корабль от мгновенной гибели. Первая торпеда взорвалась в кормовой части уходящего из-под удара корабля, вызвав детонационный взрыв товарок, не успевших добраться до цели. Разлетающиеся осколки достали удаляющийся корабль, нанеся еще несколько повреждений, в основном все той же кормовой части. И хотя взрыв не лишил “Бриза” жизни, корабль временно потерял управляемость и, вращаясь вокруг неправильной поперечной оси, двигался по касательной к пересеченной ранее “плоскости невидимости”. Мердок крутился червем в своем коконе, пытаясь изменить траекторию движения.
— Управление! Восстановить управление! — Пилот чувствовал, как поочередно оживают системы и — главное двигатели корабля.
— Сбои в программах управления, вызванные механическими повреждениями цепей, устранены. Восстановление контроля над двигателем возможно на шестьдесят три процента через восемь... семь... шесть...
Интеллект отсчитывал секунды, кажущиеся Амосу бесконечными. Он видел, как перемещаются корабли противника, готовясь, видимо, к залпу. Пилоту удалось погасить неконтролируемое вращение, но серьезно изменить траекторию он не мог.
— ...пять... четыре... зафиксирован энергетический залп... два... один... Контроль восстановлен на пятьдесят один процент.
Но Мердок уже не слушал сообщение. Он вновь рванулся, словно попавшая в паутину муха, чувствуя, как отвечает его движениям и мускульным командам корабль. На этот раз попадания удалось избежать. А в следующий миг бьющийся в конвульсиях “Бриз” пересек “плоскость невидимости” в обратном направлении. Сирены смолкли. Интеллект начал доклад о многочисленных повреждениях. Но Амос теперь понимал, что враг не исчез: его просто не видно. И это было еще хуже.
— Возможен ли прыжок? — Пилот понимал, что после прямого попадания торпеды даже то, что они еще живы, — большая удача. К тому же “Бриз” сохранил способность перемещаться пусть и наполовину, но довольно быстро Состоянием корабля и профессора Трайи Амос поинтересуется позже. А сейчас надо просто выжить.
— В генераторах полей межпространственного перемещения неисправимые разрушения.
— Передать информационный отчет с просьбой экстренной помощи! — Мердок торопливо осматривал голографическую карту ближайшего пространства в поисках укрытия. Он не мог рассчитывать, что без прыжка ему дадут далеко уйти. Приземление на какую-нибудь планету дало бы дополнительный шанс на спасение.
— В системе дальней связи неисправимые разрушения... — Ласковый голос чудовищно диссонировал со смыслом озвучиваемых фраз.
— Дьявол! — Пилот направил летящий на максимальной скорости корабль к ближайшей, но все же слишком далекой планете. — Тогда шуми изо всех сил. Сбрасывай аварийные буи. Шли постоянные сообщения по медленной связи. Жаль, что мы ничем пострелять не можем.
— Зафиксировано появление цели неизвестного класса.
— Нам конец... — Волна злости, смешанная с отчаянием, начала подниматься где-то в животе Мердока. — Отправляй спасательные капсулы с аварийками в разные стороны.
— Зафиксировано появление двух целей неизвестного класса.
— Целей? Твою мать! Цели — это когда стрелять можешь! А здесь только мы — цель!
— Зафиксировано появление цели класса “Шак”. Зафиксирована торпедная атака с неизвестных целей.
— Сбрасывай контейнеры с незадействованным обо... Что? — Амос закрутил головой, осматривая “горизонт”.
Что ты сказал? Линкор? Маркеры на цели! Быстро! Зеленый — идентифицированный, красный — прочие.

Предыдущая страница 3 Следующая страница


Имперская мозаика 4

— Зафиксировано появление цели класса “Вулф”. Зафиксировано появление цели класса “Бладсакер”. Зафиксирован энергетический залп с цели класса “Шак”. Торпеды уничтожены. Зафиксирован....
— А-а-а-а! Мы выжили! А-а-а-а! — Мердок орал во всю глотку, не слушая более слов интеллекта. — Боже, как славно пожить еще немного на этом свете!
А на мониторах зеленые точки перемещались в стремительной атаке к смешавшимся от неожиданности красным.

* * *

— Питания хватит максимум на неделю. Энергии — примерно на столько же. Потом надо есть что-то местное, а также найти источники питания или хотя бы огня. — Хат-тар тщательно изучал полученную от геликоптеров компьютерную карту местности. — Не вижу ничего похожего на лес. Только скалы, песок и чертов город.
Летающие разведчики обнаружили большую и глубокую пещеру в скалах, где смогли укрыться не только гуряне, но и грузовая платформа со всем скарбом. Пещера, видимо, являлась лишь входом в громадные природные карстовые подземелья. Размерами со средний ангар, она сужалась и разветвлялась в несколько проходов, ведущих в темную бездну.
— Зато, если нас обнаружат, все это уже не понадобится. Я все думаю: что стало с Натой? — Майти сидел на полу, опершись спиной о бугристый камень.
— Перестань заводить себя. Мы сейчас ничем не можем помочь ни ей, ни кому бы то ни было. Мы только можем надеяться на помощь. Попытаемся продержаться до ее прихода. — Толл отложил электронные очки, в которых рассматривал составленную орнитоптерами трехмерную карту местности. — Надо расслабиться и постараться заснуть. Слишком много событий для одного дня. Еще утром мы все мирно находились в анабиозе.
— А на улице все так же светло... — размышляя о чем-то, не в тему сказал Лай.
— Мы же не знаем периода вращения планеты вокруг своей оси. Но по имперскому времени сейчас поздний вечер, скорее ночь. Поэтому надо отдохнуть. — Хаттар проверил магазины своего карабина и, как ни в чем не бывало, растянулся на развернутой термолежанке. — Если так пойдет, то завтра нам придется еще хуже.
— Слушай, Толл. Я видел твое личное дело. У тебя множество наград Гура. Ты — официальный герой нации. Как получилось, что ты работаешь в команде по изучению глухих дыр Вселенной? — Майти, похоже, не мог заснуть. — Неужели такой прославленный воин не мог найти что-нибудь более серьезное?
— Что, например? — Толл перевернулся в сторону товарища. — Работать на имперское правительство по своей специальности не позволяют принципы и вера. А другие привлекательные места... Ты не задумывался, почему даже имперские ветераны часто не могут найти себя, уйдя из армии? А мы с тобой — чужие, пусть и подданные Империи теперь. Ты-то хоть просто обращенный. А моими основными заслугами в прошлой войне были многие смерти врагов. Вот и смотрят на меня соответственно. Кто — боится. Кто — готов кишки выпустить. Зачем мне это?
— Но ведь работают многие твои коллеги. — Лай, хоть и был совершенно здоров, молод и технически подготовлен, принять участие в боевых действиях не успел по простой причине — стремительности и быстротечности войны Империи с Гуром.
— Я нашел себя. У каждого своя дорога, какой бы неправильной она ни казалась окружающим. — Хаттар, потеряв всякий интерес к разговору, вновь отвернулся к стене. — Давай спать. И пусть столь любимая тобой Архтанга даст нам завтра немного удачи.

* * *

— Боевая тревога! Боевая тревога! Экипажу занять рабочие места! — Жесткий голос громкой связи перекрывал истошный визг тревожной сирены. Как в ускоренной съемке, вся жизнь большого пограничного корабля класса “Читэ” с бортовым номером “Би-Эс-9001” понеслась, словно тугая пружина, спущенная со взвода.
— Дежурный, доложить обстановку. — Одним из первых на командном мостике появился командир корабля лейтенант Таккер. С самого утра его не покидало неясное тревожное предчувствие.
— Есть, сэр! — Дежурный сержант активировал большую голографическую карту, занимавшую центральную часть рубки. — Семь минут назад получен экстренный сигнал от автоматической пограничной станции слежения “Эй-Эф-Эс-Эм один шесть восемь три”. Зафиксированы возмущения в дальней заграничной зоне. По предварительной идентификации — боевые действия. Но в том районе, по официальным данным, может находиться только поисковый корабль компании “Галилео”.
Тревога Таккера, словно неведомый зверь, ворочалась в своем логове.
— Отправьте срочные запросы в Генштаб и нашим в СИБ. Может, опять какие-нибудь испытания? — Лейтенант сел в свое кресло, расположенное прямо перед голографической картой. — Пока ждем ответов, приготовиться к прыжку в район “Эй-Эф-Эс-Эм один шесть восемь три”. Провести тестирование боевых систем и оборудования.
— Ответ от координаторов СИБ. В зоне “Эй-Эф-Эс-Эм один шесть восемь три” никого, как и во всех соседних.
— Тестирование закончено. Системы и оборудование функционируют нормально.
— Прыжковые генераторы полей активны. Точка выхода задана.
— Ответ от координаторов Генштаба флота. В зоне “Эй-Эф-Эс-Эм один шесть восемь три” нет ни одного объекта. Ближайшее подразделение флота — легкий крейсер класса “Адвокат” в Меото у Арабеллы.
— Ясно. Внимание всем на местах. Прыгаем. Отсчет! — Таккер чувствовал, что пробудившийся неведомый зверь начал выбираться наружу. Голос громкой связи отсчитывал последние мгновения до прыжка, а лейтенант вытирал предательски взмокшие ладони, убрав их с широких, усеянных клавишами подлокотников командирского кресла.
— ...ноль!
Корабль словно провалился в бездонную яму. Легкая щекотка в теле стремительно сменилась ощущением ускоряющегося падения. Перед глазами все поплыло, превратившись в диффузное изображение, рассыпавшееся мириадами разноцветных точек. Точки метнулись навстречу, превращаясь в яркие линии. Сознание еще продолжало свое падение, а тело, словно остановленное упругим эластичным жгутом, рванулось к поверхности искрящегося потока. Точки замедлили свой полет, вновь сливаясь в неясные пока еще контуры. Короткая волна тошноты накатила и отошла, заставив сглотнуть наполнившую рот слюну. Как всегда, неожиданный толчок, словно при “падении” во сне, и легкое ощущение холода в теле.
Лейтенант тряхнул головой, окончательно приходя в себя. Все вернулось в нормальное состояние. Только глаза, не успевшие за остальными органами, еще не сфокусировали взгляд на деталях предметов.
— Что там? — Таккер нетерпеливо поднялся, подходя ближе к голограмме.
— Никакой активности, сэр... — Голос дежурного звучал разочарованно.
— Запросить “Эй-Эф-Эс-Эм один шесть восемь три”! — Командир осматривал карту в зоне своего нахождения.
— Все записи проверены. Активность пропала в момент завершения нами предпрыжкового отсчета. Спектральные анализаторы подтверждают наличие следов неопределенной деятельности. Это могли быть последствия взрывов, энергетических выстрелов или ряда иных действий.
— Сообщить диспетчерам “Галилео” и наверх по команде. Если поисковик “Галилео” не объявится, значит, это его остатки. — Зверь тревоги успокоился и, глухо ворча, вновь затаился в темном уголке сознания — затаился до поры, не уходя совсем. — Сигнал нами отработан. Отбой тревоги. Экипажу действовать согласно плановым мероприятиям.

* * *

Было еще слишком рано, и коридоры головного офиса Управления ЛСБИ не успели наполниться снующими служащими. Чуть позже все вокруг превратится в подобие гигантского муравейника, построенного с использованием современнейших технологий в непрактичной форме пирамиды. А вот капитан Стингрей спешил, почти опаздывая к назначенному времени. Его вызвал главный координатор второго отдела ЛСБИ.
Отделы в Личной Службе Безопасности Императора, в отличие от Службы Имперской Безопасности или подразделений флота, не имели названий, а носили порядковые номера. Так, первый отдел занимался в основном непосредственно физической безопасностью Императора и его окружения. Второй, к которому и принадлежал агент Стингрей, — разведкой. Третий — анализом и технологическими изысканиями. Четвертый — внутренними расследованиями и кадровым анализом. И так далее. Всего в ЛСБИ насчитывалось девять основных отделов. Несмотря на то что функции были четко определены, сферы деятельности их не имели строгих контуров.
Одетый по случаю вызова к главному координатору в официальный костюм-двойку, отличавшийся огромным ростом и атлетическим телосложением Майкл излучал силу и уверенность. Редкие встречные оборачивались ему вслед. Кто с завистью, кто с восхищением.
У кабинета главного координатора его поджидал напарник — агент Рой Гаррет. Относящийся к расе людей, высокий и узкокостный, он, несмотря на хорошую физическую подготовку, казался чересчур худым. Темный костюм свободного спортивного кроя висел на нем как на вешалке.
— Привет, Майки. Я уж думал, что ты не успеешь. — Рой, облегченно вздохнув, протянул Стингрею руку. — Ну что, заходим?
— Привет. Заходим! — Майкл, постучавшись, толкнул дверь кабинета. — Разрешите?
— Мир вашему дому! — Главный координатор Аарайдагх, принадлежавший к древнейшему из домов расы дакхарров, выбрал дакхаррское же приветствие. — Вы пунктуальны, хотя раса людей патологически не любит точность во времени. Я не могу вспомнить ни одного случая, когда бы вы не опоздали.
— Мир вашему дому! Спасибо за комплимент. Хотя я и несколько иного мнения о пунктуальности людей. — Капитан сел в указанное огромное кабинетное кресло. Он никогда не умел определять на вид возраст дакхарров, но, судя по серой, морщинистой коже, потерявшей былую прозрачность, Аарайдагху было около пятисот лет.
— Отложим дискуссию на другой раз и перейдем к сути. В последнее время происходит слишком много труднообъяснимых вещей, которых мы не понимаем, к своему стыду. Однако ситуация, похоже, складывается так, что вот-вот должны упасть завесы. Слишком велики напряжение и насыщенность мелкими инцидентами... — Координатор коснулся клавиши на столе, и кабинет заполнила голографическая карта Империи. — Смотрите. Красные маркеры — это ставшие явными случаи чьей-то враждебной деятельности. Сюда попадает и последний случай, когда удалось получить трупы противников. Зеленые маркеры обозначают предположительные места исчезновения кораблей. Настораживает то, что есть прецеденты исчезновения даже кораблей военного флота. К счастью, пока это были не боевые корабли, а транспорты или иные слабо защищенные цели.
— Так много? — Стингрей с удивлением рассматривал россыпи разноцветных точек.
— Много. И мы допускаем, что нам известны не все случаи. Это происходит с довольно недавних пор... Наконец белые мигающие маркеры. Самые неприятные и самые опасные в нашей картине. Это точки боевых столкновений неизвестных и не всегда опознанных кораблей с кораблями имперского флота. Сценарий всегда одинаков. Попытка нападения на объект, появление имперского военного корабля, обмен ударами и бегство чужаков в межпространство. Таким образом, это деятельность незаконных вооруженных и неплохо оснащенных формирований, ведущих антигосударственную деятельность в отдаленных провинциях Империи.
— Пираты? — Гаррет был не особо удивлен.
— Они существовали всегда. Думаю, многие случаи вам известны. И жить с ними в относительном мире, делая вид, что ничего не замечаешь, значительно легче, чем воевать. Мы давно знаем о существовании почти государства с милым названием Вольный Мир. Мы даже с пользой обмениваемся с ними информацией, закрывая глаза на их экономические отношения со многими имперскими компаниями. Но никогда их вредоносные для нас действия еще не достигали подобного размаха. Они базируются далеко за пределами Империи и проникают внутрь, используя бреши в нашей пограничной системе. Однако официально это неофициальное государство категорически отрицает ч свою причастность к большинству указанных инцидентов, И у нас нет причин не верить — им самим меньше всего выгодно изменение терпимой политики имперских силовых структур на реальные боевые действия. СИБ, как нам кажется, недооценивает опасность, исходящую из самого Триона, а не извне, считая Вольный Мир основным противником. Мы, — похоже, стоим на пороге войны со своей собственной провинцией.
— Поэтому вы нас и не включили в планирующуюся акцию СИБ в Трионе? — Майкл почувствовал чувство вины перед капитаном Софтли.
— Отчасти. Есть другая, более простая причина. Вы нужны нам для другого мероприятия. У нас не так много агентов, чтобы легко ими разбрасываться.
— Но почему мы не могли дать информацию, которая позволила бы сохранить жизни команде капитана Софтли? — Стингрей понимал, что этот вопрос звучит глупо для офицера ЛСБИ.
— Мы не знаем, каков будет результат этой акции, и не утверждаем, что им что-либо угрожает. От этой полицейской операции мы ожидаем мало пользы. Вы же будете участвовать в нашей акции. И в том же районе. У нас нет практически никаких зацепок для объяснения происходящего. Поэтому вы должны постараться изо всех сил. И по делам вашим вам воздается. Через трое суток вы отбываете на базу спецназа Первого Земного Флота у самой границы Триона. Там вас будет ждать ваш старый знакомый.
— Челтон? — Майкл забыл волнения относительно Софтли.
— Да. Сержант Челтон и его питомцы. Мы получили добро на полномасштабную разведывательную операцию. Предварительный маршрут и коды доступов для взаимодействия с подразделениями имперских сил получите по прибытии на место. Мне больше нечего сказать. Да пребудет с вами разум и удача. Мир вашему дому.
— Пойди туда, не знаю куда, принеси то, не знаю что. Покинув кабинет главного координатора, они шагали по наполняющимся сотрудниками коридорам.
— Ничего, не впервой. Как минимум каждая вторая наша операция начинается примерно так — с пустоты. — Стингрей достал из кармана электронную книжку. — Послушай, Рой. Ты можешь оказать мне личную помощь в несерьезном деле?
— Не вопрос. Тебе надо соседа укокошить или взорвать застрахованный гравитолет?
— Нет. Это я сделал бы сам. Все гораздо сложнее... — Майкл передал книжку Гаррету. — Тут на одном стишке маркер стоит. Попробуй отыскать автора. Ты ведь дока в поисковых делах.
— Он что, должен тебе? — Рой спрятал книжку во внутренний карман пиджака.
— Нет. Мы разминулись на пару веков. Просто мне нужно, ладно?
— Если он родился после изобретения компьютера, я его для тебя найду. Вот только не буду обещать полной и достоверной информации.
— Спасибо. — Стингрей остановился перед дверьми лифта.
— Ладно. Мне тут надо кое-кого навестить перед дорогой. Передавай привет жене... — Гаррет подмигнул напарнику.
— Созвонимся.

* * *

— Ну и как вам это нравится? — Капитан малого пассажирского лайнера, зафрахтованного для перевозки группы капитана Софтли, был возмущен до глубины души. — Мы торчим здесь уже пятый час, и нет ни отказа, ни разрешения. Я завидую вашим нервам, ребята.
Двадцатиместный кораблик “Сотис” висел в ожидании разрешения на стыковку с портом Гиидона — планеты-лаборатории, получившей после закрытия Атмелькана статус крупнейшего научно-исследовательского комплекса Империи. Почти все, что касалось официальных генетических исследований, происходило здесь. На маленьком кораблике совсем не было свободного места и возможностей как-нибудь скоротать время. Поэтому все члены команды сержанта Лдодга занимались самым эффективным способом убить время. Они спали. Скудная экипировка и вооружение были многократно проверены, и потому сам сержант не имел ничего против такого занятия своих подчиненных.
— Нервы тут ни при чем... — Арго мягким кусочком ветоши тщательно стирал с полуразобранного “Голд Игл” несуществующие пыль и излишки смазки. — Если бы Дажд не дрых сейчас с остальными, он обязательно упомянул бы преимущество гурянской холодной мысли над мешающими делу людскими эмоциями.
— Что? — Капитан, являясь человеком сугубо гражданским и уже далеко не молодым, к гурянам еще не вполне привык, не говоря об их мышлении.
— Гуряне считают, что нет причин переживать, если событие еще не наступило. То, что пока нельзя изменить, не вызывает у них озабоченности. Поэтому, перефразируя поговорку, можно сказать: меньше эмоций — лучше сон. — Занг проверил наполнение обойм.
— А что, они действительно так невозмутимы? — Старик покосился на развалившегося в кресле первого ряда сержанта Лдодга.
— Кто? Гуряне? — Арго, удовлетворенно осмотрев “Голд Игл” и отложив его в сторону, занялся правкой лезвия короткого десантного ножа. — Какое там. Конечно, в семье не без урода. Но бесятся они так же, как и мы. А солдаты везде одинаковы. Они не будут переживать из-за задержки вылета или посадки, а лучше вздремнут. Им эта задержка даже на руку. Бодрее будут. Не зря говорят: солдат спит, а служба идет.
— Слава богу. Есть. Нам дали добро на стыковку. Идем на посадку.
— Отлично! — Лейтенант Арго потряс за плечо дремлющего рядом Софтли. — Шеф, нас пропускают.
— Так, ребятки... — Сержант Лдодг, словно бы и не спал только что, мгновенно среагировал на изменения тональности в голосе старого капитана. — Взбодрились и подтянулись. Нас заждались на этом долбаном Гиидоне.

* * *

Действия закружились, словно картинки на детской юле, запущенной сильной рукой. Линкоры класса “Шак” были сняты с вооружения Имперского Флота, уступив место более совершенному классу “Орка”. Но от этого линкор класса “Шак”, вышедший из межпространственного прыжка совсем близко от корабля “Бриз”, не стал менее опасным и смертоносным. Командованию на его мостике не потребовалось слишком много времени, чтобы оценить ситуацию и, сориентировавшись, принять решение. Видимо, экипаж был готов именно к такому развитию событий, или им руководил опытный офицер с большим стажем и отменной реакцией. Одновременно с первым его энергетическим залпом, растворившим в волне огня рой нагоняющих свою цель торпед, из межпространства вывалились стройный патрульный корабль класса “Вулф” и уродливый, словно раздувшаяся пиявка, абордажный корабль класса “Бладсакер”. Второй залп линкора совпал с появлением еще одного “Бладсакера” и превратил один из чужих кораблей в уродливую, полыхающую взрывами развалину. Ближайший к неприятелю абордажный корабль, проведя скоростной маневр, ударился боком в борт врага. Разнообразные фиксаторы активировались, превращая два корабля в одно целое.
— Ага! — Амос с восторгом и гордостью наблюдал за калейдоскопом боя. — Что, суки, быть целями не так здорово?
Противник больше не пытался атаковать. Следующий залп линкора завершил агонию полуразрушенного корабля, превратив его в разлетающееся облако горящих газов и мелкого мусора. Третий корабль неприятеля, не решившись принять бой, развернулся и теперь стремительно мчался прочь. Несколько секунд — и он исчез за стеной невидимости.
И в этот миг произошло два неожиданных для Мердока события. Сначала исчезла пара сцепленных друг с другом кораблей. Исчезла, оставив после себя недолговечное серебристое сияние — словно за кораблем, ушедшим в межпространственный прыжок. А в следующую секунду “Бриз” содрогнулся, атакованный вторым абордажником.
— Что происходит? Они что, с ума сошли? — Пилот попытался развернуть корабль, но крепко захвативший его “хищник” не позволил выполнить маневр. — Срочно связь по открытому...
Амос не успел договорить слова команды. Все рухнуло в бездну межпространственного прыжка. “Этого не может быть. Бред какой-то!..” — Мердок понимал только одно: каким-то образом его перетаскивают, словно буксируемый транспорт, через межпространство. Он ненавидел эти ощущения — прыжка без анабиозной камеры. Только военные- по служебной необходимости — были вынуждены раз за разом испытывать их. Конечно, если припечет, выдержишь и не такое, но все равно — очень неприятно... Наконец прыжок завершился, но не успела успокоиться цветная круговерть перед глазами, как коридоры корабля наполнились страшным шумом и звуками чужих голосов.
Пилот на ощупь вывалился из кокона управления. Судя по всему, по крайней мере, в ближайшее время он ему не понадобится. Массируя глаза кончиками пальцев и стараясь унять тошноту и головокружение, Амос слышал, как стремительно приближаются источники этого шума. Пилот, тараща слезившиеся глаза, открыл аварийный шкафчик, в котором среди прочих нужных вещей хранилось легкое стрелковое оружие с боекомплектом. Однако воспользоваться найденным оружием он не успел.
— Не торопитесь... — Насмешливый сильный голос заставил Амоса отпустить рукоятку найденного скротчера. — Мне бы не хотелось сегодня убивать своего соплеменника. Тем более я не имею ничего лично против вас.
Зрение окончательно восстановилось, и Мердок, медленно обернувшись, увидел наконец тех, кто так стремительно захватил его корабль.
Их было трое. Один человек и два громадных мутанта. Человека, впрочем, тоже можно было принять за киборга. “Из своего” у него осталось только по одной руке и ноге. Вторые заменяли вживленные механические протезы. Вместо глаз имелась высококачественная оптика. В правой полусогнутой руке он держал, направив ствол в потолок, тяжелый штурмовой “Тагет Эф-Эс 20”.
Оснащенная множеством сервоприводов, эта помесь ружья, пулемета и лазерной винтовки имела еще и автоматический подствольный гранатомет, являясь хоть и довольно тяжелым, но весьма серьезным оружием. “Прелесть” же ведения огня в тесноте корабельных помещений заключалась именно в возможности использования “Тагет Эф-Эс 20” как автоматического ружья, стреляющего “мягкими” пулями большого калибра. Пуля, сделанная из свинцово-графитной смеси и покрытая керамической оболочкой с линиями разрыва, в ближнем бою имела довольно высокий останавливающий эффект, являясь в то же время безопасной для внешнего корпуса корабля. А возможность использования зарядов со свинцовой или пластиковой картечью превращала “Тагет Эф-Эс 20” в жестокое и разрушительное для всего живого и внутренних переборок на корабле орудие.
Спутники человека, одинаковые, словно близнецы, походили скорее на огромных сказочных троллей с гипертрофированной мускулатурой и покрытыми рогами кевларовыми шлемами, прятавшими под собой маленькие головы на коротких шеях.
— Мы уже здесь. А вы даже не понимаете, где находится ваш корабль. Вам неоткуда ждать помощи. У вас маленький выбор. — Человек улыбнулся, и улыбка эта была искренне дружественной. — Как я уже сказал, мы не имеем ничего против вас.

* * *

... Утро принесло изменение погоды. Влажность стремительно повысилась. Сильный, близкий к ураганному ветер закручивал хоботы смерчей, перемешивая коктейль из черных, тяжелых туч. Его порывы, дико завывая, забрасывали укрывшихся в пещере крупными маслянистыми каплями измороси. Резкое падение температуры воздуха заставило гурян надеть тонкие термокостюмы с системами климатического контроля. Хаттар, распаковав строительные роботы, дал им несколько заданий. Компактные механизмы засуетились по пещере, спиливая выступы, устраивая удобные для хранения оборудования ниши и сужая огромный вход.
— Распакуй систему связи со сканером частот, а я прогуляюсь... — Толл, проверив свой карабин, поднялся. — Посмотрю — может, в такую непогоду они сидят по домам?
— Поешь сначала... — Майти распаковывал комплект сухого пайка.
— Нет. Я пойду пешком, а натощак лучше бегается.
Когда Хаттар выбрался из-под прикрытия пещерного свода, беснующийся ветер едва не свалил его с ног. Поудобнее перехватив карабин, гурянин наклонился вперед и, превозмогая напор стихии, трусцой побежал в сторону замеченного ранее подъема на скалы.
Вскоре начался дождь, переросший в ливень. Тяжелые капли буквально сливались в единый поток, обрушивающийся на землю. Каменное плато превратилось в мелкое озеро с уровнем воды ниже человеческого колена. Зато стих ветер, и бежать стало легче. Поэтому Толл достиг цели быстрее, чем рассчитывал.
Узкую расщелину с полого поднимающимся к вершине дном заполнил бурный клокочущий поток. Гурянин попытался подняться, упираясь руками в противоположные стенки, но через десяток метров вода все же сбила его с ног и, словно в желобе аквапарка, вынесла назад на залитое плато.
Хаттар нашел у скальной стены место повыше и, прислонившись спиной к камню, стал ждать. Архтанга была к нему сегодня милостива, потому как примерно через час ливень сменился обычным дождем, и поток в расщелине сразу сник, потеряв свою мощь.
Толл, неспешно перебирая руками, начал аккуратно подниматься вверх. Как ни ослаб поток, гурянин прилично вымотался к тому времени, когда забрался на плоскую, отполированную ветрами и дождями площадку. Скала, образовав здесь некое подобие неширокой, но длинной террасы, поднималась дальше, но забраться выше не представлялось возможным.
Не выпрямляясь, Толл, словно диковинная ящерица, прополз к краю площадки и залег там, рассматривая открывшийся взору пейзаж, знакомый по виртуальной карте, созданной орнитоптерами. Нескончаемая гряда скал, казавшихся крепостной стеной вдоль побережья, несмотря на приличную высоту, была совсем узкой в поперечине. А за этой грядой, спрятавшись в глубокой котловине, сквозь серую пелену дождя просматривался не то небольшой город, не то большая укрепленная база. Каменные строения, отчасти вырезанные в скалах, отчасти сложенные из камня, почти сливались с окружавшими природными высотами. Не было видно никакого движения. Лишь ветер трепал редкие, чахлые растения, чудом росшие среди камней то тут, то там.
Хаттару не оставалось ничего другого, как наблюдать — в надежде получить хоть какую-нибудь информацию о противнике. Поэтому он, поудобнее устроившись, приготовился к долгому ожиданию.

* * *

Майкл лежал на огромной кровати, умиротворенный и “растекшийся” после бурного утреннего секса. Соя, положив голову на его плечо, выглядела сейчас сытой кошкой — даже что-то тихонько напевала, словно мурлыкая.
Выбравшись из ее нежных объятий, Стингрей на подгибающихся ногах поплелся в душ. Тугие, холодные струи смыли приятную слабость, возвращая утраченные силы. Выключая воду, Майкл почувствовал приступ волчьего голода.
— Я приготовил тебе маленький сюрприз. — Он достал полученную накануне от Гаррета новую электронную книжку и снова прилег к жене. — Его звали Хельгмар. Здесь еще один его стишок. Посмотри.
Перевернувшись на живот, Соя активировала книжку.

Свечка горит на столе, в доме тепло.
Собака лежит у ног, виляя хвостом.
Кажется, будто бы все, как всегда, хорошо,
Но мысли мои не здесь и совсем не о том.

Мысли и чувства кружатся листвою в осеннем саду.
Разум-садовник напрасно пытается их победить,
Ночью, как волк, я готов долго выть на луну,
Днем понимаю, что некого в этом винить.

Ветер-бродяга коснется тихонько щеки,
Дым сигарет, как мечты, на клочки разорвав.
Счастья мгновения неповторимы и страшно редки.
Понял я это, лишь жизнь на гроши разменяв.

Свечка сгорит, и дома ей не согреть,
Для этого нужен большой и жаркий камин.
Но души людские способна она отпереть,
Теплее их сделать, сама превратившись в дым.

Хотел бы я быть той свечкой в твоих руках,
Что сердца коснется теплом своего огонька.
Дыханье твое ощутить у себя на губах...
Но вновь ты с другим и опять, как луна, далека.

— Слушай, мне уже жаль этого бедолагу. Он, видимо, слишком закомплексован. Или у него другие проблемы. Что, он с ней напрямую поговорить не в состоянии? — Майкл про себя подумал, что зря не попросил Роя поискать еще какие-нибудь данные биографии, кроме полученных имени и еще одного стиха.
— Может, она несвободна. Может, они в разных жизненных слоях. Да мало ли причин?.. — Женщина отложила книжку, вновь переворачиваясь на спину. — Спасибо за подарок. Ты не сможешь присылать мне известия о себе?
— Если все пойдет хорошо, то нет. — Мысли о начинающейся сегодня миссии, словно холодный душ, смыли воспоминания об утренних минутах счастья. — Не волнуйся. Все будет, как всегда, хорошо. Просто предстоит небольшая разлука.
— Я уже сейчас начинаю мечтать о нашей встрече. И еще... У меня для тебя тоже маленький подарочек. — Соя привстала и, ухватив за руку поднявшегося было Майкла, потянула его назад, в постель.

Предыдущая страница 4 Следующая страница


5 Олег Маркелов

* * *

— Мы третий день разговариваем, просматриваем документы, хроники, думаем, ищем — и ничего. — Арго метался по маленькой комнатке, в которой собралось импровизированное совещание. — А они все такие услужливые, внимательные и терпимые, что сразу чувствуешь — издеваются скоты!
Комната служила хозяйственным помещением, поэтому сейчас вместо стульев использовались коробки и ящики с разномастным барахлом. Зато значительно меньше была вероятность прослушивания. Сейчас здесь собрались капитан Софтли, лейтенант Арго, сержант Борен и сержант Лдодг.
— Слушай, Занг, угомонись. У меня от твоей беготни уже в глазах рябить начинает. Сядь. — Софтли был мрачнее тучи, и для дурного настроения было более чем достаточно причин. — Мы сами видим, что над нами издеваются, но что толку? У нас ничего нет. Они не просто не боятся нашей проверки — они даже нисколько не волнуются. Глупее я себя еще никогда не чувствовал. Ходим, где хотим, смотрим, что хотим.
Постучавшись, в дверь заглянул один из бойцов Лдодга. Кивнув сержанту, он скрылся за дверью. Гурянин выскочил следом, но через минуту вернулся.
— У нас новости... — Лицо сержанта не выражало никаких эмоций. — Только что к нашим ребятам обратился один из местных ученых червей. Он говорит, что у него есть интересующая нас информация. Парни заперли его в подсобке с одним из бойцов. Остальные перекрыли все подходы. Опасаются начала боевых действий и просят быстрее принять решение.
— Опа! Вот это номер! — Сидевший до этого молча Борен подскочил, словно спущенная пружина.
Все, не сговариваясь, бросились вслед за сержантом Лдодгом. Через пару минут они были на месте. Вокруг хозяйственного помещения, в котором заперли гостя, собрались все десять бойцов из отделения Лдодга. Используя для укрытия повороты коридора, дверные ниши и ящики из той же кладовки, они грамотно перекрыли подступы, изготовившись к бою. Находящийся в помещении с гостем боец исключал возможность проникновения кого бы то ни было через воздуховоды.
— Прикрывай вход снаружи, здесь мы сами разберемся, — отослал подчиненного Лдодг, когда они вошли в комнатку.
Их взорам предстал невысокий худощавый человек в халате исследовательского персонала. Толстые очки и редкие всклокоченные волосы делали его значительно старше своих лет.
— Вы хотели с нами о чем-то переговорить? — Софтли с любопытством рассматривал гостя.
— Да. Я готов дать показания. И готов помочь вам в поисках. Нет, вернее будет сказать не так. Я готов указать вам, где ваши поиски принесут желаемые плоды! — Гость не знал, куда деть свои руки, то теребя длинными пальцами угол халата, то засовывая их в карманы, то принимаясь нервно разминать их.
— С чего бы вам оказывать нам такую услугу? — Собеседник не вызывал у Гунара ни симпатии, ни доверия.
— У этой информации есть своя цена.
— Ну, в этом-то я как раз и не сомневался. — Капитан с усмешкой смотрел на гостя. — Так что вы хотите за ваши сведения?
— О-о, совсем немного. Я хочу убраться с этой дерьмовой планеты, из этой дерьмовой провинции. Я хочу, чтобы вы забрали меня отсюда.
— Что же вам мешает просто взять и уехать? — Спрашивая, капитан уже знал ответ.
— Да меня просто не выпустят. Я имею отношение к некоторым разработкам, о которых пока не хотят информировать имперское руководство. Здесь я обречен оставаться в клетке. И что мне тогда до красивых сумм на моем счете? Я хочу, чтобы вы меня вытащили отсюда.
— Вы могли бы нанять тех, кто вытащит вас отсюда. Думаю, вы, находясь в этой, как вы сказали, дерьмовой провинции, знаете немало таких кадров. Почему же вы решили обратиться к нам, несмотря на то что это много опаснее? — Софтли почувствовал, что, глядя на его руки, сам начинает нервничать.
— Во мне взыграли патриотические настроения. Хы-хы! Вы же понимаете почему?
— Думаю, понимаю. Вы хотите кого-то здесь утопить. Хотите так сильно, что не побоялись риска связаться с нами. Я прав? — Гунар смотрел в лицо гостю, стараясь не обращать внимания на его руки.
— Они просто отобрали у меня работу и карьеру. Моими творениями пользуются многие в этой ублюдочной провинции, а кто знает меня? Отчасти благодаря мне они создают свою армию. Тешат себя мечтами о независимости и власти... А я? Живу в этих лабораториях, теряю здоровье, годы, талант! Я ненавижу их.
— Дьявол! Да прекратите же это! — Арго, шагнув к гостю, схватил его за руки. — Держите в карманах, или я вам их свяжу.
— Вы так и не назвали имен. О ком вы говорите и кого так ненавидите? — Капитан с благодарностью взглянул на вновь отошедшего в сторону лейтенанта.
— Кого? Да всю власть предержащую Триона!.. Они все виновны в моих несчастьях! Они все хотели мне только зла! Они могли бы создать мне нормальную жизнь. Но не делали этого. Они должны заплатить.
Дажд, стоявший за спиной гостя, выразительно покрутил пальцем у виска. Человек в халате действительно больше походил на полоумного психопата.
— Ну что ж, допустим, мы вытащим вас отсюда. Но как мы можем вам верить? — Решение практически созрело в его голове, но Гунар еще обдумывал детали.
— Никак. Ни я, ни вы не можем предоставить друг другу никаких гарантий. В этом-то все дело. Мы можем только довериться друг другу. Решайте быстрее, а то, боюсь, у нас осталось совсем мало времени.
— Да, Лдодг, а что, у нас нет средств ближней связи? — Софтли, что-то вспомнив, переключился на сержанта.
— Почему это? — Лдодг удивленно уставился на командира.
— Ну, за нами прибежал один из ваших ребят.
— А, вы об этом. Нет. Все нормально. Но мы, возможно, добровольно находимся в тылу противника. Все, что идет через эфир, можно прослушать, какие бы мудреные шифраторы ни использовались. И наверняка нас слушают. Поэтому о важных стратегических событиях мы извещаем друг друга только при личном визуальном контакте. А если вы возьмете мой ларингофон, то услышите, каким никчемным мусором ребята загаживают эфир. Больше шевелишься, дольше живешь.
— Дай бог. Ладно, я вам верю. — Капитан вновь обернулся к гостю. — Мы постараемся вытащить вас. Но, как понимаете, мы не можем дать вам никаких гарантий.
— Ничего, я верю в удачу. А если нет, то, надеюсь, хоть им всем плохо будет.
— Ну, с этим мы постараемся... — Гунар удивился, сколько ненависти — вплоть до самопожертвования! — скопилось в этом мелком, гнусном человечке. — Так что за информацию вы можете нам дать?
— Во-первых, вы ищете совсем не там. Здесь ведутся сейчас только теоретические, вполне безобидные, исследования. Эта планета всего-навсего учебно-тренировочный центр для подготовки специалистов-генетиков. Его не страшно показать таким, как вы. Атмелькан жив. Жив! И именно на закрытом для всех Атмелькане идут все новейшие разработки, которыми кичится сам перед собой Трион. У меня есть файлы, косвенно подтверждающие мои слова. Улики вы можете взять на Атмелькане. Только, думаю, вас туда никто не пустит. А основные доказательства здесь. — Он постучал себя по виску. — Поэтому вам много выгоднее вытащить меня в целости и сохранности.
— Что думаете? — Капитан размышлял.
— Ну, мы можем пронести его на борт с багажом. Таможенных и местных досмотров нам не устроят. С этим проблем нет. Хотя... лично я лучше бы вывез его по частям. — Сержант Лдодг не проявил эмоций, даже произнося шутку. — А вот на Атмелькан соваться нельзя. Мы без прикрытия. Да и арсенал не для такой операции.
— Сержант верно говорит, — поддержал Борен своего соплеменника. — Надо убираться отсюда или вызывать поддержку.
— И что мы скажем? — Софтли посмотрел на гурян. — Что психопат-ученый нам все это рассказал? А если на Атмелькане только выжженная земля и больше ничего?
Один мой хороший знакомый сказал, что это мой шанс озвучить дембельский аккорд красиво.
— Ну, понесло. — Дажд мрачно отвернулся.
— Не понесло. У нас нет иного выбора. Сейчас отходим на борт. Там прячем этого, а сами на Атмелькан. Пустят — не пустят, а попробовать нужно. Так что давай, сержант, собирай своих ребят.

* * *

— Верное решение. — Человек жизнерадостно улыбнулся, демонстративно ставя “Тагет Эф-Эс 20” на предохранитель. — Меня зовут Дик. Просто Дик. А это просто Зверь. Притом их всех зовут одинаково. Так что называйте их так. Все равно они понимают и слушаются только хозяина. Но иногда нужен как раз такой собеседник. Слушает любую блажь, а главное — молчит. А вы, значит, пилот?
— Амос. Амос Мердок. Пилот корпорации “Вингс оф Год”... — Амос был несколько растерян и не мог решить, какой линии поведения ему стоит придерживаться.
— Отлично. Пилоты, особенно хорошие, у нас на вес золота. Может, еще полетаем вместе. А кто этот злобный тьяйерец, который из лаборатории на нас бросился? Вон, Зверя укусил. Пришлось оглушить.
— Он ученый. Я не понимаю, что происходит. Мы честные подданные Империи. Мы выполняем поисково-спасательную миссию... — Пилоту в голову не приходило ничего умного, и он нес какую-то чушь.
— Поисково-спасательную миссию? Выполняете? Это хорошо сказано. Главное — гордо! — Дик не сдержал смеха. — Да еще пять секунд — и вас самих уже не спасти было бы. Вам жизни на одну затяжку оставалось. Кстати о миссии. Кто это был с вами? Вы где их подцепили?
— Вы не поверите. Я уже сам начал сомневаться в своей памяти и рассудке. Слишком фантастично все это. — Мердок сразу вспомнил стену невидимости, появившуюся планетарную систему и вражеские корабли.
— А ты не спеши. Времени, надеюсь, у нас будет достаточно, чтобы поговорить. Хотя неизвестно, что теперь от ваших новых друзей ждать.
— А не проще ли у них самих поспрашивать? Я же заметил, как вы один корабль их увели.
— А-а. Красиво, правда? Вы, имперцы, такого еще не видели. Только вот кораблика-то этого нет у нас. Да. Взорвался кораблик-то. Как говорится, врагу не сдается наш гордый “Варяг”.
— Взорвался?
— Да. Когда начали вскрывать внешний корпус. Думаю, они поняли, что попали, и подорвали и себя, и наш абордажник. Так-то... — Разговаривая, Дик бродил по рубке, рассматривая приборы. — Вижу, ваши наниматели не поскупились на оборудование этого сторожевика.
— Но как вы смогли утащить их... и нас тоже? — Амос удивлялся, как легко ему разговаривать с этим человеком, который только что захватил его корабль и был скорее врагом, чем другом.
— Вы чрезвычайно любопытны. Это наше ноу-хау. Постарайтесь пореже задавать такие вопросы. Мне можно, а вот кто-нибудь из наших мальчиков может за это и голову отстрелить.
— Извините. И что вы от нас хотите?
— Да, собственно, ничего. Если вы убеждения свои измените или согласитесь работать по найму, все будет хорошо. Ну а если нет — жаль, конечно, но тоже неплохо. Корабль ваш с ладится. Правда, приличные затраты на ремонт. Но ничего.
— А что во втором случае с нами будет?
— Не знаю. У каждого своя судьба. Знаю только, что назад вы уже не вернетесь. Но, думаю, мы с вами все же придем к обоюдовыгодному решению. Вы ведь наемник? Вот и работайте на нас. Впрочем, хватит об этом. У вас еще будет время поразмыслить. А сейчас мы с вами покидаем этот корабль. Прошу следовать за мной. Надеюсь, наш мир вам понравится.

* * *

Хаттар уже несколько часов неподвижно лежал на площадке, когда появился большой, угловатый летательный аппарат. Под брюхом его, закрепленный в системе блоков и лебедок, висел контейнер с оборудованием, из которого ранее гуряне и забрали всю имеющуюся у них сейчас технику. Подлетев к городу, аппарат поднялся еще выше и, зависнув на мгновение, опустился вертикально вниз на какую-то скрытую в скалах площадку. Возможно, уходящий в толщу скал город имел посадочные шахты, скрытые в скальной толще. Через полчаса аппарат появился вновь. Неуклюже развернувшись, он устремился к побережью. Летел он теперь несколько ближе к гурянину, чем в первый раз. Это могло означать только одно — отправился к остаткам жилого модуля.
“Ну что ж, может, это судьба!..” — Толл, буквально скатившись вниз по водяному желобу, что есть силы помчался в сторону скрывшегося аппарата. Стремительный марш-бросок, на который способны только воины Тура, длился чуть меньше трех часов. Последнюю холмистую волну на поверхности плато Хаттар преодолел не спеша. У самой вершины он залег и пополз по-пластунски.
Медленно приподнявшись, гурянин словно на ладони увидел место падения жилого модуля. Работа кипела вовсю. Летательный аппарат стоял рядом, а трое рабочих заканчивали собирать и крепить в модуле раскиданные вокруг вещи. Разорванный бок аппарата был заварен толстой арматурой наподобие удерживающей вещи сетки. Чуть в стороне стояли, о чем-то беседуя, двое охранников, вооруженные причудливым оружием. Оно больше походило на массивную дрель, вместо сверла в которой установили длинный цилиндр репортерского микрофона, часто утыканный тонкими иглами. Для себя Хаттар идентифицировал оружие как пистолет.
Рабочие и охранники явно принадлежали к разным расам. Первые были похожи на земных горилл. Те же длинные, покрытые бурой шерстью руки, торчавшие из коротких рукавов комбинезонов. Те же массивные плечи и тяжелые головы... Вторые — явные рептилии. Даже хвосты, правда совсем короткие и толстые, имелись у этих тварей. И если первые были очень крупными, то вторые ростом не отличались от людей.
Больше никого не было видно.
Словно хищник на охоте, Толл быстро и плавно переместился, выбирая удобную для стрельбы позицию. Наконец, удовлетворенный, он поднял карабин, активируя электронный прицел. Противник был слишком беспечен. И этому имелось единственное объяснение: они считали, что их выжившие жертвы удирают с места вынужденной посадки во все лопатки. Они еще не знали, что мертвы. Пуля вошла одному из охранников в затылок, разорвав мозг, вышла в районе носа и ударила в лицо его собеседника. Ее инерции хватило, чтобы выбить сноп искр из камня в полусотне метров от жертв. И вновь Хаттару показалось, что сам воздух, превратившись в стальной стержень, нанизал, словно кусочки шашлыка, головы охранников.
Не дожидаясь, пока упадут первые трупы, гурянин выстрелил еще дважды. И оба раза не промахнулся. Однако третий рабочий, мгновенно сориентировавшись, прыгнул внутрь жилого модуля, на котором стоял в момент атаки гурянина. У него почти наверняка не было оружия, но могли быть средства связи. Поэтому Толл со всех ног бросился к модулю.
Понимая, что противник вряд ли даст возможность прицелиться на таком расстоянии, он, нагнувшись, аккуратно положил карабин на землю. Выхватив из ножен на поясе короткий десантный нож, гурянин в два прыжка оказался на верхней стенке жилого модуля.
И тотчас же противник атаковал его с быстротой и решительностью опытного бойца. Тяжелое мохнатое тело, словно снаряд, вылетело из проема люка и ударилось в Хаттара. Не удержавшись на ногах, гурянин рухнул с высоты модуля на камень плато. Казалось, он попал под пресс, когда одновременно с ударом о землю на него рухнула туша противника. Нож со звоном вылетел из ослабевшей руки.
Взревев, противник ударил огромным кулаком, целя в голову. Дернувшись всем телом, Толл чудом сумел увернуться, и удар пришелся в верхнее плечо. Чувствуя, как перед глазами все начинает плыть, гурянин предпринял последнюю попытку. Обхватив нижними руками противника и сдавив его до хруста костей, он верхними крутанул тяжелую голову, вложив в это единое движение всю свою гурянскую мощь.
И толстая шея не выдержала. Треснули позвонки, и с громким хрипом враг забился в конвульсиях. Хаттар, оттолкнув от себя труп, долго лежал, приходя в себя и восстанавливая отбитые внутренности. Наконец, скрипя зубами, он заставил себя подняться.
— Вот и птичку захватили! — Бормоча себе под нос, гурянин подобрал свой карабин и оружие охранников и забрался в летательный аппарат. — Первый трофей. За это и пары сломанных ребер не жалко.
Толл рассматривал незнакомую панель, стараясь понять алгоритм управления. Опыт общения с техникой людей и тьяйерцев позволял надеяться на то, что даже у не совсем близких по физическим параметрам рас транспортные средства хотя бы понимаемы в управлении. На всякий случай, оставив входной люк с ручным приводом открытым, гурянин тронул чужие тумблеры.
— А что нам терять? — Хаттар почувствовал, как от боли и ощущения опасности рождается кураж, всегда помогающий в сложных ситуациях. — Нам нечего терять, кроме своих костей.
Аппарат дрожал всем корпусом, но поднялся немного и, сделав несколько судорожных движений из стороны в сторону, устремился все же туда, куда направлял его новый хозяин.
— Господин, к вам советник наместника Алайгда. — Слуга учтиво склонился перед хозяином.
— Советник? Что ему нужно в столь ранний час? — Халил Амат Бергштайн, известнейший в прошлом генетик и могущественный призрак ныне, оторвался от любимой возни с созданными им самим и его учениками-сподвижниками растениями. — Черт его принес. Ладно. Проведи в кабинет. Да, напомни, как его зовут?
— Тили Йаки, господин. — Слуга, не поворачиваясь к хозяину спиной, вышел.
— Тьяйерец? Ненавижу этих недоносков. Как жаль, что они не стали воевать с людьми, как гуряне. Может быть, сейчас не пришлось бы общаться со слизняками... — С сожалением оставив свою оранжерею, генетик не спеша перешел в кабинет. Там уже ожидал его, не смея сесть, тощий длинный тьяйерец в строгом деловом костюме, с положенным по этикету советнику наместника медальоном на шее, символизирующем власть разума.

* * *

— Господин Бергштайн, я приветствую вас от своего имени и от имени господина Алайгда, наместника Триона. Я прошу вас извинить меня за причиненное беспокойство. Но у нас появились некоторые проблемы, которые требуют вашего совета... — Тили поклонился, натянуто улыбаясь.
— Если бы вы причинили мне беспокойство, вас уже к вечеру отпевали бы по вашим дурацким обычаям. И не надо мне так гнусно улыбаться. Я не самка и в ласках не нуждаюсь. Что, Алайгд не в состоянии сам решать свои проблемы? — Халил Амат, не предлагая советнику стул, уселся за свой рабочий стол.
— Господин Алайгд вполне в силах решить все свои проблемы... — Улыбка сползла с лица Йаки, в глазах мелькнул злобный огонек, но он сдержался и продолжил холодным тоном: — Эти проблемы скорее ваши. В нашу провинцию из центра прибыла группа для расследования нескольких инцидентов с участием ваших творений. Мы попытались оградить вас от их ненужного внимания, направив эту группу на Гиидон. Но там они долго не задержались. По нашим сведениям, вместе с ними Гиидон покинул Астан Мотильи. Думаю, вам знакомо это имя?
— Мотильи? Вы ничего не перепутали? Он должен быть сейчас на Атмелькане! — Спесь мгновенно слетела с Бергштайна.
— Вам лучше знать, как он попал к имперским агентам. Но что именно Астан Мотильи появился на Гиидоне сразу после высадки группы имперцев и вместе с ними покинул планету — бесспорно. Информация запоздала. Мы узнали об этом, когда предпринимать что-либо было уже поздно.
— Предпринимать что-либо никогда не поздно. Главное не когда, а что предпринимать! — Генетик нажал клавишу вызова на своем столе. — Где они сейчас?
— В том-то все и дело. Они не покинули Трион, как мы опасались. Мы не знаем, что они задумали, но они прислали запрос на посещение Атмелькана.
В дверях молчаливой статуей возник слуга.
— Найди мне Рагона. И быстро! — Халил Амат уже понял, что будет делать. — Значит, на Атмелькан хотят? Что ж, нельзя отказывать комиссии из центра в такой мелочи. Они здесь с поддержкой?
— В том-то и дело, что нет. И мы уверены, что никаких сообщений они не посылали.
— В том-то и дело, в том-то и дело... Попугай. Они официально покинули Гиидон? Есть зафиксированное убытие?
— Да. До принятия их корабля другим портом провинции мы не несем ответственности за происходящее с ними, если вас это интересует.
— Сколько их на корабле и к какому классу принадлежит сам корабль? — Бергштайн чувствовал, что должен быть какой-то подвох, какая-то западня.
— Их пятнадцать единиц. Два офицера, два сержанта, десять рядовых и один гражданский пилот. Корабль тоже гражданский — двадцатиместный лайнер малого класса.
— Что-то здесь не так. Где-то вы здорово просчитались, и тогда мы окажемся в полной заднице. Имперцы — количеством, которым можно пренебречь, без поддержки, без реального прикрытия — лезут в бутылку, хотя наверняка предполагают, чем это им может грозить. К ним попадает Мотильи, который не может не знать, как мы будем действовать. Что происходит, тьяйерец? Пошевели своими зелеными мозгами. Или у тебя сопли вместо мозгов? — Халил Амат поднялся из-за стола и прошелся по кабинету.
— Мы все это видим. И ничего не упустили. Поэтому я и стою здесь, выслушивая ваши оскорбления.
— Оскорбления? Да родиться тьяйерцем уже оскорбление! — Генетик, вернувшись за стол, вновь нажал клавишу. — Вы возвращайтесь к наместнику. Пусть не забивает себе голову глупостями. Однако ухо держите востро. Как говорится, имеющий уши да услышит. А имперцев пропустите. Пусть их смотрят.
Советник, обрадованный тем, что неприятная аудиенция закончилась, быстро выскользнул за дверь.
— Что Рагон? — Бергштайн уставился на склоненного слугу.
— Будет на связи через пару минут.
— Ладно. Вызови ко мне Стража. И подавай сюда завтрак.
Слуга, кативший перед собой тележку с завтраком, и огромный мутант, похожий на помесь гурянина, зверя и какой-то неведомой твари с десятком глаз и огромной пастью, появились одновременно.
— Здравствуй, Страж! — Генетик приветливо улыбнулся одному из лучших своих творений. — Готов ли работать?
Мутант, не умеющий говорить, но все понимающий, рыкнул, преданно глядя в глаза создателя. Он доставал макушкой почти до потолка, имея рост около трех метров.
— Вижу-вижу. Ты всегда радуешь старика. К нам летят плохие люди. Они хотят мне и всем нам зла. Их надо остановить. Понимаешь? Возьми с собой, кого посчитаешь нужным, и встреть их. Они будут вечером. Ты только...
— Господин, связь с Рагоном... — Слуга, несчастный оттого, что приходится перебивать хозяина, готов был умереть.
— Давай. Эй, Рагон, ты где, старый волк? — Голос Халила Амата был дружеским, но отцовские нотки сменились хозяйскими. — Ты нужен мне.
— Мы уже летим к Атмелькану. Я сразу развернул корабли, как только узнал, что ты меня зовешь. — В полутемном углу кабинета появилась голограмма высокого гурянина в годах. — Мы уже отпрыгались и теперь идем обычным ходом. Часов через семь будем на орбите Атмелькана.
— Отлично. Ничего конкретного пока. Просто поторчи рядом до завтрашнего утра. После этого, если не понадобишься, можешь лететь по своим делам.
— Я все понял. До связи, хозяин. Пусть тебе сопутствует удача, — Голограмма погасла.
— Так на чем мы остановились? — Генетик вновь с улыбкой обратился к Стражу. — Ах да, вспомнил. Ты особо не увлекайся и не занимайся творчеством. Мне в этот раз нужно не представление, а чистая и быстрая работа. И пошли кого-нибудь на корабль. Пусть его не найдут больше. Теперь иди. Мне надо подумать.

* * *

Грузное тело военно-транспортного корабля замерло у причала, подтянутое силовыми полями к шлюзовым модулям. Рукава переходов, словно пиявки, прилипли к его бортам в районе створок люков.
Дождавшись, когда разойдутся по разным причинам прилетевшие на военную базу пассажиры, Стингрей и Гаррет направились к выходу. В зале ожидания в глаза бросался стоявший на пути потока прибывших человек, облаченный в пятнистую полевую форму с нашивками элитного подразделения спецназа 1-го Земного Флота и шевроном сержанта на рукаве. Фигурой он был под стать Стингрею. То же буйство звериной силы чувствовалось в его огромных мускулах, обтянутых военной формой. Обритую наголо голову, как и обветренное загорелое лицо, украшали несколько разномастных шрамов. Прищуренные глаза, словно прицелы, обшаривали выходящих людей. Издали, заметив появившихся из перехода агентов ЛСБИ, сержант уже больше не отрывал от них взгляда, улыбаясь одними глазами.
— А вот и старый вояка Челтон! — Стингрей наконец тоже увидел сержанта и устремился к нему. — Ты нисколько не изменился за то время, пока мы не виделись. Безумно рад тебя видеть.
— Привет, Майк, привет, Рой. Я уж думал, опять все переиграли и вы не прилетели. У вас же вечно семь пятниц на неделе.
— Да мы просто отсиживались. Что тут происходит? Корабль, словно арбуз семечками, был набит какими-то гражданскими. Вы что, лагерь бойскаутов открыли? — Гаррет радостно пожал протянутую крепкую руку.
— Не поверите, но почти так и есть. Наверху совсем с ума посходили. При нашей базе создана учебка для срочников. Теперь они свои первые полгода буду г. здесь служить. Кто-то решил, что мы сможем попутно и их чему-нибудь научить. Сейчас как раз первый призыв в эту учебку. А так как порт тут только один — до конца набора такой дурдом предстоит!
— Смешно. Ты хоть нас на базу вывезти сможешь? Или придется пробиваться с боем? — Майкл с интересом рассматривал толпящихся вокруг молодых парней, которые, в свою очередь, с благоговейным ужасом рассматривали Челтона.
— Я не зря говорил про “переиграли”, — объяснил Челтон, когда они шли к причалу челноков. — Тут для вас новые вводные поступили. Но экипажу корабля и рабочей группе отбоя не давали. Значит, все же летим. Вот только куда?
Челнок отцепился от порта и камнем упал вниз. Войдя в плотные слои атмосферы, он изменил траекторию и полетел почти параллельно поверхности планеты.
— Ну и как, на твой взгляд, команда? — Майкл почему-то опять вспомнил о капитане Софтли.
— Все тип-топ. Можно хорошо повеселиться. Во-первых, для нас пришел новый линкор класса “Орк”. А это само по себе неплохо. Ну а рабочая группа — вся из моих ребят. Разрешили взять сорок человек. Это тоже лихо. Так что, сами видите, сегодня мы не как бедные родственники пойдем.
— Да уж, — Рой даже присвистнул, — прямо армейская операция.
— А это и есть армейская операция! — У Стингрея вдруг испортилось настроение.
Челнок, тем временем плавно зайдя на посадку, замер на небольшой взлетной площадке неподалеку от административных зданий базы. Не теряя времени, они прошли в штаб, где забрали у дежурного полученные на их имя вводные.
Небольшая — размером десять на десять сантиметров и толщиной пять миллиметров — пластина являлась сплошным плазменным монитором и активировалась, попав в чьи-либо руки. Подобно визаторам, она сравнивала “взгляд” и отпечаток пальцев с теми, что были заложены в ней как параметры получателя. При совпадении автоматически раскрывались зашитые в пластину файлы.
На экране замерцали ярко-зеленые строки: “При содействии экипажа линкора класса “Орк” бортовой номер “Эл-185” и мобильной рабочей группы под руководством сержанта Челтона прибыть в район планеты Арабелла провинции Место. Цель — изучение фактов, изложенных в отчетах по действиям большого пограничного корабля класса “Читэ” бортовой номер “Би-Эс-9001” вследствие получения сигнала с автоматической пограничной станции слежения “Эй-Эф-Эс-Эм-1683”. Необходимые приказы содействующим подразделениям переданы. Приложения: копия отчета командира “Би-Эс-9001” лейтенанта Таккера; выписка из записей автоматического хронографа “Би-Эс-9001”; выписка из журнала службы диспетчерского контроля корпорации “Вингс оф Год” о перемещениях НИС “Колумб”; выписка из журнала службы диспетчерского контроля корпорации “Вингс оф Год” о перемещениях поисково-спасательного судна “Бриз”.
Стингрей трижды прочел длинный текст вводной, вникая в суть.
— Вот тебе, бабушка, и Юрьев день! — Майкл поморщился, вновь вспомнив о Софтли.

* * *

— Гунар, ты ничего не замечаешь? — спросил Арго, когда, благополучно высадившись в порту Атмелькана, они шли к платформе челноков. — Вокруг слишком мало народа. А те, кто есть, похоже, все киборги.
— Ну и чему ты удивляешься? Если на Атмелькане все так, как утверждают власти Триона, то тут вообще закрытая зона. Соответственно, людям и остальным разумянам здесь не место.
— Но мы никакого досмотра не прошли и даже не зарегистрировались. Нас словно не замечают, — не унимался лейтенант. — Вот и Лдодг напрягся. Опять какую-то пургу в эфир пускают про то, как кто-то яйца натер, а у кого-то живот пучит.
— Может, действительно натер? — Софтли, стараясь держаться непринужденно, осмотрелся по сторонам. Увиденное не успокаивало. Занг Роуч был прав относительно Лдодга. По крайней мере, все бойцы отряда, подчиняясь им одним известным жестам и фразам сержанта, рассредоточились, окружив со всех сторон капитана и его коллег. Они шли, казалось, совершенно расслабленные. Однако глаза их внимательно фиксировали все вокруг, а руки ни на миг не покидали рукояток висевшего небрежно оружия, снятого с предохранителей. Но ничего не произошло, и все благополучно погрузились в челнок.
Спуск был недолгим. Челнок, ведомый автопилотом, замедлил свой полет, влетая под раскрывшийся ему навстречу цветком защитный купол посадочных площадок.
— Думаю сейчас. — Сержант Лдодг подошел к Софтли, проверив свой скротчер.

Предыдущая страница 5 Следующая страница


Имперская мозаика 6

— Что? — Капитан за размышлениями не понял обращенных к нему слов.
— Думаю, сейчас нас попытаются взять. У челнока широкие створки в хвостовой части и открываются они автоматически — после срабатывания причального комплекса. Весь салон простреливается. Укрытия тут никакого нет. Эта модель челнока не имеет иллюминаторов, через которые мы могли бы наблюдать за происходящим на посадочной площадке. Лично я взял бы нас сейчас... — Сержант посмотрел на свой коммуникатор. — И коммуникаторы. Они не видят и не общаются с окружающим миром. Нас изолировали.
— Началась стыковка. Остаток пять, четыре... — Один из бойцов следил за маневрами челнока, ориентируясь по слуху и подрагиваниям корпуса.
— К бою! — Сержант не стал дожидаться решения Гунара, следуя своим инстинктам.
— Два, один, открытие...
Створки разошлись в стороны, пропустив внутрь челнока десятка два неясных силуэтов, стремительно метнувшихся к пассажирам. На хлебосольных хозяев это было совсем не похоже. В ту же секунду освещение, моргнув напоследок, потухло.
— Огонь! — Команда сержанта практически слилась с дружным взвизгом скротчеров. Короткие голубые лучи выстрелов осветили все вокруг прерывистым мертвенным светом. Затем бойцы прекратили огонь, боясь задеть своих, и взялись за старые добрые ножи. Темнота наполнилась криками людей, визгом нападавших тварей, звуками глухих ударов падающих тел и прочим шумом, обычно сопровождающим яростный рукопашный бой во тьме. Схватка, однако, оказалась довольно скоротечной. Через пару минут все стихло. Слышно было только, как хрипло дышат победившие, восстанавливая дыхание. Тьма уже не казалась такой непроницаемой, как в первую минуту после отключения освещения. А за распахнутыми створками выхода сумеречного света, пробивавшегося через различные технологические отверстия купола, было еще больше.
— Дьявол! Что это было? Капитан, ваши все целы? — первым подал голос сержант Лдодг.
— Слава богу, нам даже не пришлось работать. Это, сержант, одно из доказательств, которые мы тут ищем... — Софтли старался рассмотреть мертвую тварь, сраженную кем-то из бойцов Лдодга. — Занг, а ты заметил, что они не совсем такие, как та, что нам досталась? Хотя, конечно, очень похожи.
— Заметил, шеф. Наша была крупнее и постоянно меняла форму. Но в покое они очень похожи.
— В покое? Думаю, мы еще увидим и более развитых. — Гунар поднялся. — Думаю, мы еще много чего здесь увидим.
— Дай бог... — Сержант проверил уровень зарядки скротчера. — Только у меня почему-то не столь оптимистическое предчувствие.
— Сержант, у нас раненый, сэр! — Двое спецназовцев склонились над третьим, лежавшим совсем близко от входа. — Маклинза зацепило.
— Черт! Что у него? — Быстро подойдя к раненому, сержант склонился над ним.
— Ранение груди. Похоже, легкое пробито. И, видимо, оглушен. Большая ссадина на виске. Больше ничего визуально... — Один из бойцов поднялся, освобождая для Лдодга место.
Раненый был без сознания. Он часто и хрипло дышал, задыхаясь. Сержант расстегнул легкий пластиковый бронежилет и, открывая доступ к ране, рванул застежку окровавленной армейской рубахи.
Рана оказалась чистой. Крови виднелось немного, но на ране она пузырилась при каждом судорожном движении грудной клетки.
— Дьявол. Луцкий, мухой прошмонай челнок на предмет аптечки. У кого есть пластиковый пакет, кредитка или что похожее? — Сержант похлопал себя по карманам, хотя знал, что ничего лишнего у него нет.
— Держи. — Софтли не любил держать в карманах безликую наличность, предпочитая кредитную карточку.
— Отцы-командиры, мать их. Сейчас бы их сюда, к нам. Без боевых костюмов, без нормального арсенала, без медицинских комплектов. Скоты... — Говоря это, сержант кое-как обтер рану извлеченной из кармана салфеткой для очков и плотно прижал к ней кредитку. — Такер, держи так. Прижимай плотно, чтобы воздух не уходил. И посади его, чтобы кровь от легкого вниз отходила. Так, солдаты, мы сильно задержались. Нам надо быстро убираться из челнока. Буров, Лундгстрем — на выход. Осмотреться и доложить. Такер и Пиех несут Маклинза. Луцкий, что ты копаешься?
— Ничего нет, сэр!
— Ладно. Ты и Ганди прикрываете идущих с раненым. Ортега, Ельчев, Тан и я замыкаем. Впереди нас пойдут офицеры и сержант Борен. Переговорные активировать, но соблюдать радиомолчание. Общение только знаками при визуальном контакте. Переговорные — для экстренных случаев. Что там, Буров?
— Все тихо, сэр. Причальный комплекс стандартный, модель “Колония восемь”. Соответственно — выходов из ангара два. Налево — транспортные створы, направо — сдвижная дверь для пассажиров. Все закрыто.
— Идем направо. Створы транспортных ворот, если они блокированы, нам взять нечем. А с дверью, бог даст, справимся! Так, Буров, Лундгстрем — вперед! — Сержант подтвердил свои слова жестом.
Молчаливые, словно призраки, бойцы выскользнули из челнока. Никто из них не размышлял о том, что будет дальше. Просто началась их работа.

* * *

— Ну что, тебе еще не надоела эта пресная, захолустная жизнь? — Дик подсел к сидящему за стойкой грязного бара Мердоку. — Не слишком-то много пользы ты извлекаешь из того, что остался жив.
— А у меня есть альтернатива? — Амос тяжелым взглядом пьяного человека уставился на пришедшего. Судя по практически пустой бутылке дешевого синтетического виски, стоящей перед ним на стойке, он успел, несмотря на довольно ранний час, прилично набраться.
— Альтернатива чему? Тебя, похоже, даже местные девки не заинтересовали... — Дик ехидно рассматривал небритого и помятого пилота. — Хотя, может быть, ты тащишься, во время утреннего похмелья понимая, что еще жив?
— А не пошли бы вы...
— Фу. Как ты умудряешься вливать в себя такую гадость? — Дик, наклонившись, понюхал стоявший перед Мердоком стакан. — Этот дерьмовый самогон, гордо называемый виски, разливают в местных цехах. Бьюсь об заклад, что утром от головной боли не помогает ничего. Такое количество сивушных масел и реагентов не проходит даром даже для железного здоровья.
— А вы что, состоите в обществе трезвенников или борцов за нравственность местного общества? Вы, верно, сами блюдете сухой закон?
— Нет. Боже упаси. Более того, бывали в моей жизни случаи, когда мне доводилось хлебать еще большее дерьмо. Но если у меня был выбор, я старался, по крайней мере, доставить себе удовольствие.
— Что же вы предпочли бы на моем месте? Водку?
— Нет. Водка — для куражу. Она сделает тебя более буйным. А в таких количествах, — Дик кивнул на пустую бутылку, — да без подобающей водке закуски она тебя скорее усыпит. Хотя водка здесь значительно лучшего качества, чем это пойло. Я на твоем месте предпочел бы побыстрее вжиться в новый мир, раз уж сука-судьба не оставила иного выбора. Я предпочел бы работу.
— Вы заперли меня в этой срани. Я не могу улететь, мне нечего здесь делать. Да меня практически не стало! — Мердок, качнувшись, едва удержался на высоком стуле. — И что вы хотите? Благодарности?
— Да нет. Полноте. Я ведь всего лишь не пристрелил тебя... — Дик жестом подозвал угрюмого бармена с длинными грязными волосами. — Текила “Анеджо” какая есть?
— “Порфидио Экстра”, господин.
— Давай. Ты еще забыл сказать, что пьешь с утра, потому что мы, свиньи, не отобрали у тебя империалы. И потому еще, что у нас, у уродов, эти наличные империалы в ходу.
— А что прикажете мне делать? Спать? Учить языки? Да у вас здесь даже читать нечего, кроме этикеток от бутылок! — Казалось, пилот слегка протрезвел. По крайней мере, взгляд его немного прояснился.
— А вот твой бывший коллега по спасательной... хе-хе... экспедиции уже занимается интересным для него делом. И, сдается, забыл обиды на нас. А ведь ему по башке неслабо досталось, когда он Зверя укусил. — Дик, забросив в рот пару крупинок крупной соли из стоящей на стойке старой солонки, одним коротким движением опрокинул стаканчик с бесцветной жидкостью и отправил вдогонку ломтик нарезанного барменом лимона. — Уж если ты нуждаешься в утреннем допинге, чтобы взбодриться, прими лучше стаканчик текилы. Помогает.
— Трайи? Интересным делом? — Мердок резко развернулся к пирату, снова едва не свалившись со стула. — Что же здесь может быть интересного для этого научного червя?
— Наука. — Дик усмехнулся, крутя в пальцах тонкую сигару. — Он и занимается своей наукой. Ты не забыл, что до сих пор не знаешь, как мы вас захватили? У нас тоже есть чем заняться — помимо лакания текилы и размахивания стволами. И почитать найдется чего, если только попытаться выбраться из кабака и перестать заливать в пасть всякое дерьмо. Вот уж не ожидал, что ты сразу сдашься и начнешь жалеть себя.
— Не ожидали? Да откуда вам знать, чего от меня ожидать? — Амос взялся за наполненный стакан, но, передумав, отставил его, опрокинув при этом пустую бутылку.
— Ну, узнать о тебе побольше проблемы не составило. Наши ребята даже в “сибовскую” сеть иногда влезть умудряются, а уж вытащить твой файл из сети “Галилео” было для них просто баловством.
— И зачем, интересно, вам понадобился мой файл?
— Ты знаешь, мой пилот тоже любил залить за воротник. А я, хоть и не приветствую таких слабостей, стараюсь не лезть в чужие дела. Не мне учить кого бы то ни было... — Дик наконец перестал мучить сигару и, щелкнув потертой и помятой стальной зажигалкой, выпустил к потолку струю дыма. — Характер у парня был, конечно, не подарок. Но, если случалось настоящее рубилово, он не подводил... А неделю назад, после нашего возвращения с очередной прогулки, как всегда, ушел в поход по кабакам. И в одном из них повздорил с таким же отморозком, как и сам. Противник оказался круче и пустил моего пилота на домашнюю лапшу. Причем в работе ножом парень, похоже, знал толк. Медики ничего не смогли сделать, а уж медики-то у нас — что надо.
— Печальная история. Но я — то тут при чем?
— Я посмотрел твои файлы и подумал, что тебе еще рано себя хоронить. Наличность твоя подходит к концу. Чтобы снять империалы со своего счета, тебе придется отдать немереный процент тем, кто здесь этим занимается. Ни работы, ни друзей у тебя нет. Ты в полной заднице. И это самый благоприятный момент, чтобы вынудить тебя пойти ко мне на работу. Видишь, я совершенно честен и откровенен с тобой.
— А если я попытаюсь тебе навредить или сбежать?
— У тебя просто не будет возможности. Тебе свернут голову при первом подозрении... — Пират засунул недокуренную сигару в узкое горлышко лежащей на стойке бутылки. — Ты сейчас не пуржи. Допивай свой стакан и уходи из этого гадюшника. Отоспись, а завтра свяжись со мной, потолкуем. Вот код моего коммуникатора.
— Я подумаю... — Пилот зло отвернулся от собеседника, понимая, что деваться ему действительно некуда.
— А я и говорю — отоспись! — Дик хлопнул Мердока по плечу и, ухмыляясь, вышел из бара.

* * *

Над каменистым плато спускались сумерки. Хаттар довольно быстро адаптировался, и летательный аппарат теперь вполне приемлемо подчинялся новому хозяину. Сориентировав аппарат на местности, гурянин направил его к своему временному убежищу. Кураж вдруг пропал, и на Толла навалилась усталость. Он почти десять часов подвергал себя тяжелым физическим нагрузкам без еды и питья. Внутренности болели. Голова, казалось, вот-вот лопнет. А еще он почувствовал, как безумно хочет есть.
Вскоре из-за скального изгиба показался вход в пещеру.
— Вот бездельники, чтоб их!.. — Стараясь посадить аппарат поближе к пещере, гурянин рассмотрел, что возведение искусственных стенок, сужающих вход, не было закончено, на виду валялись в беспорядке несколько вырезанных из недр пещеры блоков. — Надеюсь, хоть еду они приготовили.
Выпрыгнув из замершего аппарата, Хаттар не спеша прошел в пещеру и, словно парализованный, остановился на пороге.
Пещера была пуста. Разбросанные каменные блоки и их осколки, обрывки и обломки каких-то вещей... Следы короткой и яростной борьбы... Лужа крови, которую те, кто захватил пещеру, растоптали по всему полу. В этой луже собственной крови, видимо, медленно умирал Найти, когда его убийцы деловито собирали захваченное оборудование.
— Вот отчего они были так беспечны! — Отчаяние разрасталось в нем. — Они думали, что Лай последний.
Плечи гурянина опустились. Он сник, словно уменьшись в размерах.
— Все кончено. Мы проиграли.
Он вновь осмотрел пещеру, ощущая, как к запахам камня и подземной затхлости примешивается не успевший выветриться запах крови.
— Ну что ж... — Толл почувствовал вдруг, как, словно приливная волна, в нем поднимается дикая ярость многих поколений предков-воинов. Ярость животная, не имеющая ни разума, ни жалости.
Он развернулся к летательному аппарату. Выхватив из салона один из захваченных пистолетов, направил его в сторону ближайшей скалы, нажал спуск.
В недрах пистолета что-то тонко свистнуло, и тотчас между покрытым иглами цилиндром и скалой возник необъяснимо длинный дуговой разряд. Пистолет забился в руке, словно пытаясь вырваться, притягиваемый к скале. Брызнула шрапнель каменных осколков. Гурянин изумленно отпустил курок, и разряд исчез. Только запах озона да приличная выбоина в скале свидетельствовали о выстреле.
Не задерживаясь больше ни секунды, Толл запрыгнул в кабину. Аппарат круто взмыл вверх, заваливаясь в развороте. Выжав из него максимальную скорость, Хаттар направил машину к спрятавшемуся в скалах городу.
Через полчаса он уже висел над широкой вертикальной шахтой, вырезанной в монолите скал, на дне которой ясно виднелась освещенная посадочная площадка. Несколько точно таких же летательных аппаратов покоились в разных частях поля. Гурянин, не колеблясь, направил машину вниз на посадку. Тотчас из бездверного бокового выхода появилась обезьянья фигура, облаченная в яркий флуоресцирующий комбинезон. Трусцой добежав почти до середины площадки, чужак остановился и принялся размахивать руками.
— Черт, Лай, излюбленная тобой Архтанга улыбается мне напоследок. Похоже, эти недоделки помогают получше приземлиться. — Неторопливо, почти лениво аппарат, ведомый Хаттаром, опустился и, следуя жестам обезьяны, занял положенное ему место.
Приветливо подвывая, встречающий прошествовал к входному люку. Пинком распахнув створку, Толл почти в упор разрядил в его голову свой карабин.
— Не зря нам люди завидуют! — На лице гурянина расползлась улыбка-оскал, когда он выпрыгнул из машины, держа в нижних руках карабин, а в верхних по вражескому пистолету. — Еще бы вторую голову... Хотя, как говорят люди, одна голова хорошо, а две — уже некрасиво.
Размеренным быстрым шагом он пересек площадку и вошел в коридор, из которого пять минут назад выбежал чужак. Он не боялся смерти — сейчас сам он был ее глашатаем в этом чужом, негостеприимном мире.

* * *

— В данном районе обычно никто не бывает... — Дежурный офицер показывал топографическую карту местности собравшимся на командном мостике линкора представителям ЛСБИ. — Автоматика станции слежения пограничников засекла неопределенные возмущения тут совершенно случайно. Точка привязки станции — вот здесь. Сейчас я высветил вам сферу ее зоны охраны. Как видите, возмущения она засекла намного дальше — уже вне охраняемой области. Это вполне нормально, потому что граница зоны охраны проходит по предельной плоскости уверенного видения. Дальше — дело случая... Согласно представленной диспетчерскими службами информации, в этом районе мог находиться только один имперский корабль. Это поисковик “Бриз”, принадлежащий корпорации “Вингс оф Год”.
— А помимо имперских? — Гаррет ухмыльнулся, не хуже, дежурного офицера зная ответ.
— Думаю, вы в курсе, сэр, что в последнее время нам все чаще приходится сталкиваться с вооруженными кораблями, не принадлежащими имперскому флоту.
— Как вы корректны! “Не принадлежащими имперскому флоту”, — фыркнул Рой. — Проще говоря, мы, слоено в средневековье, столкнулись с пиратством.
— Рой, хватит философствовать. Мы не на лекции. Нам надо провести свое маленькое расследование и разбежаться по домам! — Стингрей не одобрял веселья своего напарника.
— Да я и не читаю лекций. А если предположить, что они просто междусобойчик устроили? Постреляли друг по другу и разбежались. Тогда что и где мы будем искать?
— Да нам плевать на их междусобойные “терки”! Но здесь реально пропал имперский поисковик. Как я понимаю, он искал тоже пропавшего исследователя. — У Майкла окончательно испортилось настроение — в первую очередь из-за того, что он совершенно не представлял, куда подевались эти чертовы корабли и их похитители. — Простите, офицер. Продолжайте, пожалуйста.
— Научно-исследовательское судно “Колумб” действительно исчезло примерно в этом районе. По утверждению аналитиков “Вингс оф Год”, здесь находится один из двух квадратов, определенных ими в задании для “Бриза” как зоны расширенного поиска.
— А где находится второй квадрат? — Гаррет оживился.
— Здесь “Колумб” должен был выйти из прыжка, отправить диспетчерам сигнал, провести позиционирование и прыгнуть дальше. Выход из следующего прыжка довольно далеко за границами так называемого “галактического моря”. Там и расположен второй квадрат. Отметка от “Колумба” из первого квадрата получена. Больше ничего. Поисковик же и здесь не отработал.
— Нет, второй квадрат ни при чем. — Стингрей рассматривал карту, словно в ней можно было найти разгадку. — Поисковик нашел что-то здесь. Поэтому, думаю, его больше нет. Скорее всего, следы, засеченные пограничниками, и были его останками. Может, в этом районе, подальше от границ Империи, “наши” неформалы устроили свою базу? Давай-ка прокатимся. Смотрите. Мы уйдем до зоны действия соседней пограничной станции, от нее углубимся в неосвоенную зону, насколько нам позволит собственная система дальнего обзора. И на таком удалении сделаем круг, параллельный плоскости перекрытия автоматическими станциями и чуть большего радиуса, чем зона станции, обнаружившей следы. Может, что и найдем.
— Но на это нам потребуется неделя! — Гаррет прикинул расстояние, которое придется пройти обычным ходом, не задействовав прыжковые генераторы.
— А ты что, куда-нибудь спешишь? — На этот раз пришел черед усмехнуться Майклу.
— Так ты сам подгонял, рассказывая, как тебе к своей молодой женушке не терпится... — Рой изумленно уставился на Стингрея.
— Ладно, хватит придуриваться. А то дежурный офицер, похоже, уже поверил, что мы хотим поскорее свалить по домам, любой ценой закрыв дело... — Майкл снова стал серьезным.
— Да нет, сэр. Я вас понял. — Офицер равнодушно пожал плечами. — Нам потребуется меньше недели. “Орк” очень быстрая серия, сэр.
— Вот и славно. Даст бог, глядишь что-нибудь и накопаем! — Стингрей, завершая разговор, тихонько хлопнул в ладоши.
— А если они столкнулись с каким-нибудь транспортом, который никто не должен был видеть, или еще что-нибудь подобное? — не унимался Гаррет.
— Что тебе сказать? Когда окажемся после прогулки снова в этой точке, тогда и поговорим. — Майкл кивнул дежурному офицеру. — Действуйте, офицер. Никаких изменений без нашего ведома. О любой безделице — немедленный доклад. Действуйте.

* * *

Паста, выдавленная Буровым по периметру двери, пенилась, шипя и источая едкий дым. Она быстро впитывалась, оставляя за собой хрупкое кружево изъеденного коррозией металла.
— Готово, сэр. — Буров кивнул командиру.
Сержант дал отмашку, и Буров с Лундгстремом, взявшись за руки, резко, на выдохе, вбили рифленые подошвы армейских ботинок в плоскость двери, которая, не выдержав натиска, с грохотом улетела в глубь коридора. Не успела она завершить свой полет, как из глубины коридора хлестануло пурпурное пламя плотных очередей, превративших дверь в летящую обратно картечь осколков и разорвавших стоящих у входа в кровавые бесформенные ошметки.
— Дьявол! — Лдодг рыбкой прыгнул в сторону, на лету сбивая с ног замешкавшегося капитана Софтли. — Огонь! Всем огонь!
Уцелевшие бойцы и без того уже открыли беглый огонь в темноту затихшего коридора. Вместо ответа коридор вновь взорвался пурпурным потоком смерти. И в тот же миг сзади, со стороны транспортных створов, с двух сторон огибая стоящий челнок, хлынула новая волна бесформенных тварей.
Терять было нечего. Лдодг, подхватив с пола чей-то скротчер, упал на пузырящийся пластик пола перед входом в изрыгающий смерть коридор, не отрывая пальцы от курков, опустошил в его недра объемные обоймы. Невидимый стрелок затих, и сержант, словно на амбразуру, бросил свое тело вперед.
Несясь сквозь клубы дыма, Лдодг подсознательно оценил насыщенность воздуха запахом горелого мяса. Пробежав полтора десятка метров, он буквально врезался в расползшуюся массу опаленного выстрелами тела. Туша явно принадлежала Зверю — довольно распространенной в провинции Трион модели искусственных организмов. Обе руки, вытянутые в сторону сержанта и застывшие в желании убивать, сжимали ручные пушки “Хэндкэннон Фэт Бой”. Это детище компании “Томпсон” обладало поистине устрашающей разрушительной силой.
Долго не раздумывая, Лдодг коротким ударами десантного ножа обрубил плечевые ремни и пальцы, сжимавшие рукояти, и, отбросив скротчеры, вцепился в одну из пушек.
Возвращаясь к выходу, Лдодг отметил, что боезапас практически полон. Иначе и не должно было быть, учитывая, что пушки сделали только по две длинные очереди.
Картина, представшая пред его взором, когда он вновь оказался в зале, угнетала. Люди были разделены на две группы. Одной из групп удавалось чудом отбиваться под прикрытием массивных штабелей в технической нише зала. Там изредка полыхали зеленые лучи выстрелов армейского “Макфайра”, свидетельствуя, что сержант Борен, скорее всего, еще жив.
Вторая же группа была прижата к стене на открытой площадке и вела отчаянный рукопашный бой. Вернее, бой этот уже заканчивался. Двоих еще остававшихся на ногах бойцов буквально рвали на куски. Софтли и его коллег там не было, поэтому сержант, скрипнув зубами, метнулся к спрятавшимся за штабелем. Глухой лай “хэндкэннона” сотряс воздух зала, разметав готовившихся к новой атаке тварей. Выскочившие из-за укрытия быстро добили уцелевших.
— Сзади! — Луцкий, одним из первых покинувший убежище, махнул командиру рукой.
Лдодг резко развернулся, вдавливая гашетку. Со второй группой его бойцов было покончено, и освободившиеся твари, не ведая страха, мчались навстречу неминуемой смерти. Куски плоти еще шлепали по стенам и полу, а сержант уже развернулся, под шелест системы охлаждения пушки осматривая своих. Их осталось только пятеро. Луцкий, Ор-тега, Ельчев из отделения Лдодга. С ними были капитан Софтли и легко раненный в плечо сержант Борен.
— А Арго? — Сержант понимал всю бессмысленность вопроса.
— Его зацепило первой очередью из коридора... — Софтли и сам выглядел ходячим покойником.
— Уходим. Коридор открыт. Дажд, ты как? — Лдодг говорил на ходу, пропуская вперед своих бойцов.
— Ничего. Просто царапина. А что, я выгляжу хуже других?
— Нет. Просто я хочу, чтобы ты отдал свой “Макфайр” Ортеге, а сам забрал “хэндкэннон”. Тебе будет легче с ним шустрить, чем людям.
— У тебя забрать?
— Нет. В коридоре дешевая распродажа бывшего в употреблении оружия...
Сержант ощущал, что у него совсем не осталось эмоций. Горечь потери боевых товарищей, злость на командиров, ненависть к тем, кто убивал их, страх — все это ушло далеко в глубины сознания. Он успеет дать эмоциям выход. Если завтра для него наступит новый день.

* * *

Голова трещала так, что казалось, звуки должна была слышать вся округа. Когда Амос попытался оторвать ее от подушки, мир поплыл, активизируя прилив тошноты, заставившей уложить голову обратно и зажмурить глаза.
— О боже! — Мердок судорожно сглотнул подступивший к горлу ком и вдруг понял, что рядом с ним есть кто-то еще. Осторожно повернув тяжелую голову, он чуть-чуть приоткрыл глаза. Рядом с ним спала беспробудным сном совершенно голая, потрепанная женщина неопределенного возраста с опухшим лицом.
— О боже! — Пилот снова зажмурил глаза, пытаясь вспомнить хоть что-нибудь из того, что предшествовало пробуждению. Вспоминались только встреча с Диком да заказанная после его ухода вторая бутылка. Дальнейшее было скрыто непроницаемой мглой забытья.
Стараясь не разбудить женщину, Амос выполз из кровати. Его прилично штормило, но он сумел, мобилизовав всю свою волю, одеться и выйти из номера. Коммуникатор пирата ответил практически сразу.
— Хе-хе. Ты, я вижу, не послушался моего вчерашнего совета? — Вид Мердока здорово развеселил его. — Что ж, раз ты позвонил, значит, одумался. Я сбрасываю на твой коммутатор свой адрес. Приезжай прямо сейчас. Жду.
Экран коммуникатора погас, и пилоту не оставалось ничего иного, как тащиться на улицу в поисках гравитолета-такси.
Жилище пирата находилось за городом и представляло собой современный комфортабельный коттедж. Дорога заняла около получаса, в течение которого Амоса раз пять вывернуло в услужливо выданный автоматом гигиенический пакет. Таким образом, он появился перед Диком в еще худшем виде, чем на экране коммуникатора.
— Да-а. Вижу, ты порезвился на славу. Ну ничего. Сейчас немного подправим... — Пират, вышедший к подлетевшему гравитолету, набрал на наручном коммуникаторе какую-то команду. — Есть испытанное средство. Очень помогает.
Дик провел Мердока в дом. Современные материалы, современное оборудование и механизмы — стиль дома скорее напоминал дорогое офисное помещение. Все было очень удобно и даже уютно, насколько уютным может быть дом без “теплых” ненужностей наподобие цветов, рамок с фотографиями и прочих отпечатков ауры хозяина.
Очутившись в просторной гостиной, пилот рухнул в указанное хозяином дома анатомическое кресло, понимая, что собраться вновь уже не сумеет. Раздался мелодичный звук, сопровождающий открывание раздвижной двери. Амос с трудом повернул голову и изумленно уставился на появившегося в этой двери человека...
Это была молодая женщина — от силы двадцати пяти лет от роду. Темные прямые волосы тяжелой волной ниспадали на плечи. Невысокого роста, с точеной фигуркой — она казалась ожившей статуэткой. Короткое, облегающее платье оставляло открытыми идеальной формы руки и ноги с аккуратными, но рельефными мышцами. Чуть курносый нос, пухлые губки и огромные глаза, казавшиеся грустными, но прятавшие в своих глубинах задорные искорки. Эти глаза с восторгом и обожанием смотрели на Дика.
— Поставь на столик и можешь быть свободна, — скомандовал пират, даже не взглянув на вошедшую, и Мердок только тогда заметил, что тонкие пальчики с длинными ногтями держат небольшой поднос. Не проронив ни слова, женщина выполнила приказ и бесшумно покинула комнату. Пилот тряхнул головой, отгоняя наваждение, но взорвавшаяся в мозгах боль подтвердила, что он не спит.
— Понравилась? Да, ничего девочка. Но тебе сейчас совеем другое нужно... — Дик подал ему большую керамическую кружку с какой-то горячей, густой жидкостью. — Это надо выпить, пока горячее. Поможет практически сразу.
Мердок, держа кружку двумя руками, втянул носом насыщенный аромат. Показавшийся сначала сладко-ягодным запах шибанул парами алкоголя.
— Что это такое? — Пилот от неожиданности отстранился.
— Ты пей, пей. Я не практикую яды. Когда ты меня достанешь, я просто вышибу тебе мозги с помощью какой-нибудь шайтан-трубы! — Пират сделал протезом жест, словно нажимая на курок. — Там у тебя горячий коктейль из отборнейшей водки, ягодных настоев, подборки минеральных веществ и большого количества лимонного сока. Решившись, Амос сделал большой глоток. Показавшаяся чересчур горячей жидкость хлынула в пищевод, поднимая мягкую, теплую волну во всем теле. Лоб сразу покрылся испариной, и Мердок удивленно почувствовал, как отпускают голову тиски боли.

* * *

— Господин, плохие вести. — Слуга, не смея поднять глаза, сгорбился в поклоне.
— Что? Что еще случилось? — Бергштайн оторвался от компьютерного терминала, на котором вел свои виртуальные исследования.
— Во-первых, корабль, на котором находятся его владелец и Мотильи, не остался ждать группу в порту, а без всякого согласования покинул причал. Теперь он висит на стационарной орбите Атмелькана.
— Ну и черт с ним. Что же здесь плохого? — Генетик, набычившись, с раздражением смотрел на слугу.
— Но, господин, вы же дали команду Стражу принять меры в отношении Мотильи. Он не может выполнить вашу волю.

Предыдущая страница 6 Следующая страница


7 Олег Маркелов

— Ладно. Передай Стражу, чтобы не расстраивался. Что еще?
— Господин, вторая весть тоже от Стража. Он пока не смог справиться с пришельцами...
— Что? Что ты несешь? Он что, один за ними пошел? — Халил Амат поднялся из-за стола. — Не замечал за ним такой глупости раньше.
— Нет, господин. Он использовал многих, и многих потерял. Пришельцы прорвались из ангара в пассажирский сектор наземного порта.
Бергштайн ненадолго задумался, вернувшись в свое кресло. Его гнев улетучился, сменившись безразличием.
— Надеюсь, их коммуникаторы глушат? Не хватало еще, чтобы они связались со своим кораблем, и тот расшумелся на всю Империю.
— Да, господин. Их начали глушить сразу, как только челнок спустился в плотные слои атмосферы.
— Хорошо. Пусть занимается ими дальше. Пусть не считается с потерями. У нас материала достаточно. Чужакам все равно некуда деться. Если вырвутся наружу, быстрее умрут. Так что с этим тоже все нормально. Раз уж они так достойно сопротивляются, пускай Страж опробует на них Призраков. Если это все твои вести, убирайся. Да. Послушай. Пусть за пришельцами следует жучок и его местоположение передают на мой терминал. И еще. Связь мне с Рагоном. Немедленно.
Слуга, пятясь, исчез за дверью. Не прошло и минуты, как в углу возникла фигура старого гурянина:
— Счастлив будь, хозяин!
— Тебе все же придется поработать, Рагон.
— Я надеялся, что смогу быть тебе полезен.
— Вот и славно. Пиявка с тобой? — Генетик подумал: как хорошо всегда иметь преданных слуг, которые чем-либо серьезно обязаны тебе.
— Да, хозяин. Я здесь на всех своих трех кораблях.
— Хорошо. Там где-то недалеко от тебя должен болтаться гражданский лайнер малого класса. Он один такой на орбите Атмелькана. Забери его. Только ты должен сделать все быстро — чтобы с него не успели поднять шума. Сможешь?
— Не сомневайся, хозяин. Что с ним делать дальше?
— Что хочешь. Только ликвидируй тех, кто на борту. Это обязательно. А лайнер твой. Все. Действуй сразу, как будешь готов! — Халил Амат нетерпеливо махнул рукой, и голограмма, коротко кивнув, исчезла.
— Что ж, похоже, обстоятельства не оставляют нам более времени. От этой комиссии мы отделались. Но теперь за нас примутся по-настоящему... — Бергштайн ткнул клавишу вызова слуги. Словно только и ожидая этого вызова, тот появился в дверях.
— Послушай, для тебя есть срочная и важная работа. Нужно быстро собрать всех хозяев Триона. Вместе с наместником Алайгдом. Пусть берет с собой кого захочет. Отзови всех командоров из Союза пяти. Ну и всех из Вольного Мира, кто посчитает возможным приехать. Передай им, что у нас больше нет времени. Сориентируйся и назначь самый ближайший срок, к которому они смогут собраться на Атмелькане. И еще. Свяжись с Дикаевым. Скажи, что я прошу обеспечить мне и моим гостям безопасность силами его семьи. Иди и не беспокой меня больше. Мне надо о многом подумать.

* * *

Грохот выстрелов разносился по коридорам значительно лучше, чем на открытых пространствах. Поэтому желающих побыстрее получить свою пулю оказалось предостаточно. На шум появлялись все новые и новые обитатели города-скалы. Все они были одинаково растеряны и не готовы к встрече с шагающим по коридорам гурянином. Но хорошее рано или поздно заканчивается. Видимо, самых глупых он перебил, остались те, кто поумнее. Они затаились, выжидая момента.
Пройдя через очередной небольшой холл к внезапно отъехавшей в сторону двери, Хаттар попал под шквальный огонь четырех поджидавших его “ящериц”. Треск разрядов ударил по ушам. Неведомые молнии заплясали по коридору. Страшная боль полоснула по левому боку и через миг взорвалась в правом верхнем плече, едва не лишив Толла сознания.
Взревев, словно раненый буйвол, гурянин, проводив взглядом свою падающую на пол руку с зажатым в ней оружием чужаков, открыл ответный огонь. Карабин выплюнул три последние пули, которые, обезумевшими шершнями прошив стоявших на их пути, умчались куда-то сквозь переборки. Пистолет в его левой руке, захлебываясь искрящимися сполохами, разорвал нападавших на куски. Крик замер в глотке гурянина. Он отпустил курки опустевшего оружия.
— Ублюдки... — У него не было сил кричать.
Усталость во сто крат более сильная, чем над каменистым плато, обрушилась на его искалеченное тело, заглушая боль и ненависть, заглушая даже саму жажду жизни. Он стоял, словно в забытьи, в упрятанном под толщей скал холле. Кровь не лилась из запекшихся ран. Но он чувствовал, что уже мертв, что никто не придет на помощь. В голове его в унисон с болью стучало одно: “Отомстят, отомстят, отомстят...”
Закрывшаяся было дверь опять отскочила в сторону, пропуская в комнату новые силуэты. Хаттар, словно автомат, поднял разряженное оружие и успел даже нажать на курки, прежде чем дружный залп превратил его самого в обломки костей и обрывки плоти, валяющиеся на залитом чужой кровью полу.

* * *

Истошный рев сирены, вспоровший ленивое будничное утро, застал Стингрея и Челтона в тренажерном зале.
— Черт. Так и обделаться можно! — Майкл вздрогнул от неожиданности, когда пронзительный визгливый звук хлестнул по ушам.
— Ничего, не обделаешься. Зато соня Рой, может, наконец проснется... — Челтон, гонявший Стингрея в спарринге, смахнул полотенцем пот со лба. — Похоже, что-то серьезное.
— Да. Пошли, душ и завтрак подождут. А это еще что? Слышишь? — Майкл изумленно замер, прислушиваясь к чему-то далекому.
Веселость слетела с лица сержанта:
— Это вибрация от работы батарей последнего рубежа. Нам стоит поспешить.
Они сорвались с места и помчались по коридорам, словно пара опаздывающих на лекцию студентов. Когда добрались до помещения командного мостика, там уже вовсю кипела работа. Не нужно было даже смотреть на мониторы, чтобы понять: линкор ведет бой. Сухие команды, ответы о принятии к исполнению, доклады постов — все смешалось. Но кажущийся хаос являлся на самом деле кружевом выверенных и четких действий единого организма, которым был сейчас линкор.
Гаррет, облаченный в свой любимый свободного покроя костюм мышиного цвета, находился уже здесь. Заметив вошедших, он сделал приглашающий жест рукой. Стараясь не путаться под ногами у работавших офицеров корабля, Стингрей и Челтон проскользнули к мониторам наблюдателей, где и расположился Рой.
— Вы не поверите... — Взгляд у Гаррета был действительно ошалевший, и Майкл развернулся к экранам в поисках причины. То, что он увидел, повергло его самого в состояние шока. Рядом изумленно крякнул сержант.
Линкор постоянно маневрировал, выполняя боевые развороты и уклоны. Но мельтешение на мониторах не могло отвлечь от основного. Основное это располагалось на экране схематического отображения ориентации корабля относительно окружающего мира. То, что показывал экран, ошеломило.
Отшатнувшись, Майкл всмотрелся в развернутую в центре мостика голографическую карту, на которую была вынесена значительно большая область пространства. Корректировка основной карты еще не завершилась, но мозг линкора определял местоположение корабля относительно старых точек координат именно в том месте, где линкор и должен был быть.
— Не понял... — Стингрей вновь уставился в экран с малой картой.
— Да ты не волнуйся, крышу тебе еще не снесло! — Рой присел в одно из стоявших рядом вращающихся кресел. — Мы пересекли какой-то барьер невидимости и столкнулись с чужими.
— С чужими? Ты хочешь сказать...
— Не опознана ни одна из десяти атаковавших нас целей. Нам не удается пока дешифровать ни одного сообщения из тех, которыми засран местный эфир. Мы не понимаем технологии создания барьера, но мозг уверен, что — с точки зрения наблюдателей со стороны Империи — мы просто исчезли. Нас атаковали сразу, как только барьер был пройден. Вернее, атаковали заранее, но узнали мы об этом, только миновав барьер...
— Поэтому и работали батареи последнего рубежа? — Челтон, казалось, совсем не удивился происходящему. Сказывалась многолетняя привычка спецназовца не забивать себе голову и не трепать нервы совершившимся и неизбежным.
— Да. И то, что мы считали “галактическим морем”, на самом деле обитаемые и обжитые системы. — Гаррет ткнул пальцем в экран, указывая на ближайшую планетарную систему. — Поэтому я и назвал их чужими, Майкл. Похоже, у нас у всех крупные неприятности.
— Раз мы невидимы для Империи, значит, мы не можем передать информацию о произошедшем? Почему же мы не уходим? — Стингрей окинул взглядом сидевших за боевыми пультами офицеров.
— Мы, похоже, здорово превосходим напавшие на нас корабли по боевой мощи. По крайней мере, нам удалось, отбивая атаки, вывести из строя четыре корабля противника, почти не получив повреждений. Хотя движутся они значительно быстрее. Понятно, что это — большой риск. Все может измениться в любой момент. Но капитан выжидает, пока мозг линкора получит цельную информацию cканирования пространства за стеной невидимости. К тому же мы постоянно передаем им в различных форматах стандартный пакет информации и заверения в мирных намерениях. Отвечают пока только огнем.
— Значит, у нас новый Гур прямо под боком! Черт побери. Только этого нам не хватало. — Стингрей, выцепив из чехарды на обзорных экранах тушу чужого корабля, остановил изображение и дал максимальное цифровое увеличение. Громоздкий угловатый корпус занял все пространство экрана. — Впрочем, Империя достаточно сильна. Да и война, если отбросить моральные соображения, обычно дает хороший пинок для перехода на новую ступень технического и экономического развития.
— Ты прав, Майкл... — Сержант через плечо Стингрея тоже рассматривал чужой корабль. — При одном условии: если мы победим.

* * *

— Но почему мы не пошли наружу через транспортные створы? — Софтли все же задал вопрос, давно вертевшийся на языке.
— А что нам это дало бы? Мы стали бы на открытой местности легкой добычей для известных и неизвестных тварей. Боезапас у нас на исходе, пополнить его нечем.
Подарков наподобие этих “хэндкэннонов” нам больше не дают. Связи нет. Что вы предлагаете делать снаружи?
— А что мы будем делать здесь?
— Здесь? Да мы были на девяноста девять процентов мертвы, когда приняли решение прогуляться по Атмелькану. Так что теперь надо побольше цену за свои шкуры взять! — Сержант невесело улыбнулся.
— Не слишком оптимистично — для сержанта спецназа.
— Это не пессимизм. Пусть будет так, как угодно богам. Знаете, у вас, у людей, есть такая шутка. В открытом море из последних сил плывет человек. Вдруг ему является изумленный Бог. “Ты куда плывешь?” — “Да есть на востоке страна, где все счастливы!” — “Так это же в другой стороне”, — говорит Бог. “А какая мне разница, — отвечает человек, — я все равно не доплыву”. А если серьезно... Комплекс модели “Колония” довольно большое сооружение. В нем, помимо блока космопорта, есть еще гостиничный, транспортный и административный блоки. Может быть, Ельчеву удастся вскрыть мозги этого компьютерного терминала.
Говоря с капитаном, сержант неотрывно следил за действиями своего подчиненного. Ельчев пытался справиться с компьютером, найденным ими в одном из захваченных помещений. Система запустилась, но открывала доступ только к данным регистрации пассажиров еще в те годы, когда Атмелькан был главной действующей имперской лабораторией.
— Может, удастся через комп найти какой-нибудь транспорт или средства связи. Иных путей я пока не вижу. Тут не слишком... — Сержант вдруг подобрался, поводя стволом “хэндкэннона”.
— Что? — Наблюдавший за разговором Борен развернулся в ту же сторону.
— Не знаю. Может, глюк от усталости... — Лдодг медленно, словно боясь спугнуть кого-то, двинулся к дальнему углу, где под потолком виднелась небольшая решетка воздуховода. “Хэндкэннон”, подчиняясь движению пальцев, мигнул рубинами светодиодов, переведенный на боевой взвод. Не дойдя до воздуховода пять метров, сержант замер.
И тут Дажд увидел. На потолке, у самой решетки воздуховода, ему почудилось движение. Словно испарение в знойный день.
Коротко рявкнул “хэндкэннон”. Взметнувшееся облако пыли закрыло образовавшуюся в потолке и стене пробоину. Град осколков коротко простучал по полу.
— Ничего не выходит, — подал голос от терминала Ельчев. — Система просто заблокировала этот терминал — в ответ на попытки взлома.
— Черт с ним! — Сержант, почти невидимый в пылевой взвеси, осматривал произведенные им разрушения. — Давайте-ка все сюда.
— Что это было? — Борен, подошедший первым, вглядывался в мусор на полу, словно надеясь найти труп.
— Думаю, еще какая-то тварь из местных... — Лдодг положил на пол пушку. — Не знаю, что вы думаете, но все это здорово смахивает на плохой фильм ужасов. Подсади-ка меня.
Сняв свой коммуникатор и устройство связи, сержант аккуратно сложил все на полу. Встав на подставленные сплетенные руки гурянина, сержант медленно, ухватившись за края пробоины, втянул себя в верхнее помещение. С минуту ничего не было слышно, а затем в провале показалась голова Лдодга.
— Давай, Дажд, подавай всех сюда. Похоже, тут нас пока не ждут. Да, перед подъемом оставьте все активное оборудование — кроме оружия. Луцкий и Ортега останетесь внизу. Выходы забаррикадировать. Шуметь.
Через минуту Софтли, Борен и Ельчев были наверху. Лдодг, не задерживаясь, выскользнул в коридор. Остальным не оставалось ничего иного, как следовать за ним.
— Надо было им один “хэндкэннон” оставить... — Гунар старался не отставать от сержанта.
— Не надо. Если хорошо забаррикадируются, стрелять мало придется. А если не смогут, то и пушка не поможет.
— Простите, сержант, я никак не могу вспомнить вашего имени.
— Агадт. Я не очень к нему привык. Редко общаюсь с гражданскими... — Сержант, распахнув очередную дверь, осторожно заглянул в помещение. — Есть. Ельчев, для тебя работенка появилась. Смотри не обделайся снова. Еще одной попытки может и не быть.
Ельчев придирчиво осмотрел все три терминала, располагавшиеся на небольших настенных столиках. По одному ему ведомой причине отобрав один из них, он, коротко помолившись, ткнул сенсор питания. Подчиняясь движению его пальцев, на мониторе замелькал калейдоскоп всплывающих окон.
— Я в системе... — шепотом, словно боясь спугнуть удачу, доложил Ельчев.
— Молоток. Теперь шустри — пока не выкинули. Ищи транспорт или связь... — Лдодг впился взглядом в экран, словно помогая своему подчиненному.
— Единая сеть блокирована. Есть доступ только к сети Атмелькана. Я могу создать ждущий скрытый текстовый файл в местной сети. Как только ему откроется доступ в единую сеть или появится админ с имперским допуском, он активируется.
— Давай. И ищи транспорт.
— Сэр, наберите или продиктуйте текст сообщения... — Ельчев отстранился, уступая место сержанту. Лдодг быстро набрал текст доклада и кивнул, разрешая отправку файла.
— Гарантии на то, что файл дойдет до адресата, нет! — Солдат хрустнул пальцами и застучал по клавиатуре.
— Знаю. Нам сейчас не до гарантий. Ищи транспорт.
— Вот здесь могут быть... Черт! Меня выкинули! — Ельчев пытался возобновить связь с системой.
— Хватит. Оставь это. Нас все равно больше не пустят... — Лдодг, потеряв интерес к терминалу, развернулся к двери. — Ты успел понять, где это относительно нас?
— Думаю, да. По крайней мере, направление и расстояние представляю, а там можно скорректировать маршрут.
— Ну что ж, надеюсь, ты не ошибаешься. Веди.

* * *

Изумлению Мердока не было конца, когда он узнал реальные размеры подчиненного Дику воинства. Пират оказался хозяином целого небольшого флота. В отличие от имперских флотов, корабли пиратов носили имена собственные. Ядро этого флота составляли уже виденный Амосом линкор класса “Шак” и звено из четырех абордажных судов класса “Бладсакер”. Линкор назывался “Аватгар”. Абордажники носили имена “Ион”, “Энья”, “Эллис” и “Атэми”. Для выполнения разнообразных мелких миссий и разведывательных операций служили малый пограничный корабль “Тоз” класса “Блоха” и патрульный “Нэкст” класса “Вулф”. Кроме боевой группы, существовала еще группа обеспечения, в которую входили несколько транспортных и пассажирских кораблей, а также три мобильных ремонтных дока. В одном из них и стоял сейчас “Бриз”. Работа там кипела во всю, и к концу недели корабль вновь должен был превратиться в то, чем он был, — в боевой патрульный корабль класса “Бегущий”.
— Но почему Дик оказался на абордажнике, когда захватили “Бриз”? — спросил пилот у приставленного к нему младшего штурмана линкора, в чью задачу входило ознакомление новичка с экипажами и техникой.
— Мы ведь специально шли за твоим кораблем. Поэтому командор и хотел сам участвовать в захвате, чтобы по обстоятельствам решить твою судьбу, — ответил штурман, которого звали Курт Масви. — Изучив твой послужной список, он почему-то решил, что ты тоже будешь хорошим приобретением для семьи. Ты ведь знаешь про первого пилота флагмана?
— Да. Слушай, а где сейчас командор?
— Он занят. И его лучше не тревожить. Дня два.
Весь день Мердок не мог передохнуть от обилия обрушившейся на него информации. Его водили по кораблям, знакомили с офицерами, показывали, рассказывали, учили. Под конец Амос ощутил полный хаос в своей голове. Он готов был запросить пощады, но в это время что-то произошло, и все изменилось. Прервав только что начатую экскурсию по абордажному кораблю, штурман увел Мердока назад к ботам. Не задерживаясь, они переправились на “Аваттар”.
— Получена команда срочного сбора... — Мердок терпеливо молчал, не задавая лишних вопросов, и Масви вознаградил его долготерпение. — Видимо, какая-то срочная акция.
— А что, командор хранит цели в секрете? — Амос подумал, что знает о Дике куда меньше, чем ему казалось ранее. Подумал и сам удивился, вспомнив то чувство необъяснимого расположения, которое он испытал к командору пиратов еще на “Бризе”.
— Нет. Обычно мы готовимся к походу. Хотя точных целей в интересах дела до последнего момента не знает никто, кроме нескольких старших офицеров. Но бывают некоторые исключения. Между прочим, информация о вашей поисково-спасательной миссии, пусть и полная, была получена довольно поздно. И снимались мы примерно так же. И сейчас может быть все, что угодно. Возможно, что-нибудь прояснилось с теми кораблями, что вас атаковали. Возможно — имперцы близко. Возможно — просто учебная тревога, чтобы народ не расслаблялся.
Так, за разговором, они добрались до командного мостика линкора. Оставив Мердока, младший штурман удалился на свое рабочее место. К Амову подошел капитан линкора Стэн Престос, которому пилот был представлен ранее.
— Я не знаю, почему командор решил, что вы подходите на должность первого пилота “Аваттара”. Я так не считаю. Но... хозяин — барин. Пока назначение не утверждено, вы можете наблюдать за действиями второго пилота с любого терминала наблюдателей. И постарайтесь не путаться под ногами. А то, как говорится, до бога далеко...

* * *

— Что ж, господа, пожалуй, начнем. Думаю, практически все вы догадываетесь, почему я собрал вас здесь... — Бергштайн обвел собравшихся взглядом. На Атмелькан слетелись все, кого он пригласил.
Они сидели в большом совещательном зале, соседствующем с его кабинетом. Прибыли командоры пяти наиболее сильных семей Вольного Мира, между которыми был заключен дружеский договор, — Аттардт, Дикаев, Инь Огыюк, Раггар и Торн. Трое из них были гурянами. Причем Инь Огыюк принадлежал к малочисленной расе, которая у самих гурян считалась белой костью Гура. От прочих гурян ее представители отличались еще большим ростом и иссиня-черным цветом кожи. Дикаев и Торн происходили из людей. Прилетел также наместник императора в провинции Трион лорд Аглайд в сопровождении советника Йаки. С наместником прибыл и преданный ему генерал Хайд — командующий вооруженными силами провинции. Не явился никто из властителей Совета Вольного Мира. Но в этом не было ничего удивительного: Вольный Мир официально не поддерживал творившееся сейчас в провинции Трион.
— Пробил час Икс, которого все мы ждали и страшились... — Халил Амат, развалившись в высоком кресле во главе стола, нервно перебирал пальцами. — Теперь все зависит от того, сможем ли мы сейчас между собой договориться, насколько решительно и четко будем действовать далее. Не сегодня-завтра к нам, возможно, пожалуют имперские боевые корабли. Как сказал один из великих бунтарей прошлого, которого вы, к счастью, не знаете, промедление смерти подобно.
— Но почему вы считаете, что этот момент настал? — Наместник, как и все гуряне, не любил длинных речей, не подтвержденных четкими фактами.
— Вы правы, лорд Аглайд. Давайте я как можно короче передам вам ту информацию, которую имеют пока не все из вас. — Генетик придвинулся к столу, положив руки на его поверхность. — Во-первых, в нашу благословенную провинцию пожаловала комиссия из центра. Судя по всему, они точно не знали, чего искать. Просто пытались нащупать, накопать, работая по ситуации. Возможно, они благополучно покинули бы нас ни с чем. Но тут вмешался злой случай. Один из наших специалистов, имевший доступ ко многим конфиденциальным материалам, примитивно продал нас. Видимо, им захотелось сразу взять банк, и они полезли за фактами на Атмелькан. И это при том, что прибыли они без поддержки. Да к тому же на гражданском лайнере.
— Так вот почему на подлете мы опознали корабль Ра-гона. Этот падалыцик понадобился, чтобы забрать пассажирский лайнер с комиссией? — Инь Огыюк нахмурился при упоминании презираемого в Вольном Мире пирата, который не имел чести и не брезговал ничем.
— Я знаю, как все вы относитесь к Рагону. Но бывают случаи, когда требуется именно мусорщик, разумянин, способный вынести помои. Но не будем отвлекаться. Рагон не стоит этого. Итак. Комиссия пропала. Наверняка последует цепная реакция. Мы не знаем, насколько быстро, но она последует. Тем более что накануне прибытия комиссии у лорда Аглайда случилась переписка с Государственной Канцелярией. Не так ли?
— Вы правы. Нами была получена вербальная нота. Правда, в ней ни словом не упоминалось об отправке к нам комиссии, — подчиняясь кивку Аглайда, вступил Йаки.
— То есть отношение к Триону уже сейчас почти как к автономному государству. Значит, морально имперские чиновники готовы к жестким действиям по отношению к нам. Но есть и позитивный момент в складывающейся ситуации. Думаю, об этом почти никто из вас не знает. Недалеко от провинции Место произошел контакт с чужими. Скорее всего, это будет второй Гур. Значит, наиболее вероятно, у Империи в самое ближайшее время недостанет сил серьезно заниматься нами. А позже мы, если приложим все усилия, окрепнем достаточно для противостояния.
— Противостоять Империи? — В голосе Хайда послышались нотки сарказма.
— Да, генерал. А вам это кажется смешным? — Бергштайн вонзил жесткий взгляд в военного.
— Нет, что вы. Мне просто кажется это не слишком разумным. Допускаю, что многие силы будут отвлечены новыми соседями. Это если принять как совершенно надежную вашу информацию о них. Но даже тогда нельзя забывать, например, о пограничниках. Их подразделения никак от нас не зависят и входят в структуру Службы Имперской Безопасности. На наше направление — из-за участившихся встреч с кораблями Вольного Мира — в усиление пограничникам переведен боевой корабль-матка класса “Улей”. А это ни много ни мало около десяти тысяч единиц экипажа и около тысячи боевых универсальных летательных аппаратов ближнего радиуса действия. Сопровождения с ним нет. Небольшие атаки — до тех пор, пока аппараты не выпущены, корабль-матка может отразить своими артиллерийскими установками. А уж после десанта основных сил она разорвет наши корабли, как гнилое тряпье.
— А вам не придется выставлять свои корабли, — оборвал генерала генетик. — Пусть у вас не болит голова в отношении пограничников. Вы занимайтесь лучше вместе с лордом Аглайдом политикой, обеспечением и финансированием. У нас достаточно сил и средств решить эту малую проблему.
Генерал перевел непонимающий взгляд на командоров, которые сами были заметно изумлены последними словами Бергштайна, несомненно касающимися их флотов.
— Насколько я понимаю, серьезных возражений ни у кого из вас в данный момент нет... — Генетик, поднявшись, прошелся вокруг стола. — Мои предложения следующие. Лорд Аглайд с надежными людьми проводит чистку в правительстве провинции. Кроме того, привлекаете всех симпатизирующих нам инвесторов. Обещайте все, что угодно. Потом разберемся. Вы, генерал, занимаетесь тем же в подразделениях провинциальных вооруженных сил и полиции. Мы с командорами займемся силовым решением возникающих вопросов и созданием на полученные от вас средства новой наемной армии. Это в общих чертах. Вас, лорд Аглайд, я не хочу никак ограничивать. Как и ваших помощников. Поэтому не буду вас более задерживать.
Лорд-наместник и его сопровождающие, слегка ошалев от необходимости принятия быстрого и серьезнейшего решения, поднялись и, раскланявшись, покинули комнату. — Ас вами, господа, мы надолго задержимся... — Ученый вернулся на свое место за столом. — Нам предстоит большая и ювелирная работа — съесть мед диких пчел и остаться в живых.

* * *

Лакаскад не спеша плыл по улицам Сан-Башона. Он чертовски устал, но не хотел отказывать себе в удовольствии лично поуправлять гравитолетом. Это занятие успокаивало расшатанные дневным напряжением нервы. Домой он хотел вернуться спокойным. Ведь там его ждала, наверное, любимая женщина и жена. Ее звали Лика, и она работала имиджмейкером, а потому имела значительно больше свободного времени. Ее работа не приносила столько денег, как его небольшая фирма, доставшаяся ему от погибших в катастрофе родителей. Но работа ей нравилась, и это было главным.
Теперь дело Томаса Лакаскада дало трещину, и он совсем забыл о покое и отдыхе. Вот и сейчас, похоже, сорвался крупный контракт, который дал бы возможность Томасу выплыть.
Компания Томаса называлась “Аттила” и занималась разработкой и созданием разнообразных систем контроля и безопасности. Казалось, фортуна улыбнулась Лакаскаду, когда он встретил ученого-неудачника, создавшего, вернее почти создавшего, новый чип-контроллер для систем контроля доступа. Томас практически даром получил все права на это изобретение, обеспечив ученому нормальные условия работы и вложив некоторые средства в доводку чипа. Новый контроллер был несравнимо лучше и надежнее тех, что использовались в большинстве ныне действующих систем.
И тут в голове Лакаскада родился, как ему казалось, гениальный план. Он придумал, как получить от изобретения максимальную прибыль.
Для этого нужно было совсем немного. Выпросить ссуду на создание начального — самого простейшего! — производства. Быстро получить необходимые лицензии Имперского Лицензионного Центра. Запустить чип хотя бы небольшой партией. Сертифицировать продукт. Но самое главное — требовалось найти надежный рынок сбыта. Как известно, самый сладкий кусок для любого производителя товаров и услуг — это госзаказ или контракт на поставку с крупной корпорацией.
Возможно, совершенно случайно Томас познакомился с теми, кто реально был в состоянии продавить скорейшее внедрение чипа в число рекомендуемых для установки на многочисленных государственных объектах. Именно тогда и родилась идея своего производства, которое позволило бы быстро “отбить” вложенные средства и, рассчитавшись с кредиторами, заняться расширением. А там, глядишь, можно было бы подумать и о проникновении в другие сектора рынка. И компания, медленно, но верно приходившая в упадок после гибели Лакаскада-старшего, вновь засияла бы в лучах успеха.
Томас разработал подробный бизнес-план, тщательно просчитал необходимые вложения и взялся за исполнение задумки. Он локализовал все средства, которые только можно было выдоить из “Аттилы”, взял крупную ссуду в Государственном Банке Империи. Он принялся обхаживать тех новых знакомых — чиновников, имевших выходы на самый верх. Он вложил все полученные средства.
И тут начались проблемы. Оказалось, что он несколько просчитался в своих расчетах. Лицензия, организация производства, подбор персонала, приобретение вспомогательных механизмов и транспорта — все это потребовало больших вложений, чем он рассчитывал. Остался, можно сказать, последний этап — начало выпуска продукции, подготовка технической документации и сертификация готового продукта. Но у него больше не было ни денег, ни источников их получения.
И тогда он решился пожертвовать куском своего пирога и предложил долю в производстве новым знакомым. Те тотчас нашли компанию, которая должна была быть инвестором и представлять их интересы. Время шло, а будущие партнеры не спешили с выделением средств и даже с подписанием официальных документов. Причем каждой отсрочке сопутствовало разумное объяснение с целым набором форсмажорных причин.
Государственный Банк напомнил о необходимости начинать выплаты процентов по полученной ссуде. Потенциальные инвесторы поклялись в том, что в самое ближайшее время начнут финансирование и даже покроют затраты, связанные с вынужденной задержкой. Напоминания банка превратились в жесткие требования. И тут партнеры отказались от сотрудничества, сообщив, что смена стратегии инвестиций вынуждает их вкладывать средства в работы по освоению месторождений полезных ископаемых.
Раздражение, бешенство, отчаяние, безразличие... Все эти чувства калейдоскопом промчались в его голове, когда он осознал, что выпестованный им проект практически обречен.
Буквально на следующий день после получения отказа от инвесторов к Лакаскаду обратилась независимая инвестиционная компания с предложением выкупить “мертвое” производство вместе с правами на контроллер. То, с каким знанием дела они подошли к этому вопросу, не оставляло никаких сомнений в связи с бывшими партнерами. Никто ничего даже не пытался скрыть. И этот цинизм больше всего бесил Томаса.
Гравитолет тем временем нырнул в темнеющий зев подземного гаража, расположенного под огромным жилым комплексом. Скоростной лифт заставил Томаса привычно сглотнуть слюну. И вот он уже у дверей своей огромной, но уютной квартиры. Получившая команду от коммуникатора дверь скользнула в сторону, пропуская хозяина внутрь.
— Дорогой, ты вернулся? — В холл выскочила высокая стройная женщина в коротком домашнем халатике. — А мы заболтались с Ронгом в ожидании тебя.
— Ронг у нас? — Томас прошел в гостиную, где стоял в ожидании невысокий гурянин.
— Здравствуй, Том! — Ронг протянул для рукопожатия руку. — А я вот решил зайти, пропустить с тобой стаканчик. Давненько не виделись.
— Здравствуй... — Лакаскад пожал протянутую гурянином руку и прошел к встроенному в стенку бару. — Что будешь пить, Ронг?
— Я бы не отказался от холодного пива.
— Дорогая, принеси Ронгу пива! А мне надо что-нибудь покрепче... — Бросив в стакан пригоршню льда, Томас налил полстакана виски, потом, секунду подумав, долил его до краев. — А чем это здесь пахнет? Не пойму.
— Да у вас вообще что-то душно... — Приняв от Лики запотевшую бутылку, гурянин свернул пластиковую крышку. — Может, сбоит система вентиляции? Как у тебя дела на работе?
— Погано, дружище... — Лакаскад, вспомнив о работе, забыл о раздражавшем его запахе. — Похоже, я не по-детски вляпался.
— Ничего, ты у меня умница! — Женщина подсела к расположившемуся на диване мужу и взъерошила ему волосы. — Я верю: ты все сможешь.
— Ой, я совсем забыл! — Ронг поставил недопитую бутылку на журнальный столик. — Мне нужно кое с кем встретиться. Но я обязательно загляну к тебе в ближайшее время, Том. Нам надо о многом поговорить.

Предыдущая страница 7 Следующая страница


Имперская мозаика 8

— Ладно. Жаль, конечно. Ты не пропадай только... — Томас, отстранив жену, поднялся проводить друга.
— Конечно, о чем речь! Друзья познаются в беде. Ты же знаешь: я всегда на твоей стороне.
Когда, проводив Ронга, Лакаскад вернулся в гостиную, Лики там уже не было. Издалека доносился шум работавшего душа.
— Да и черт с ним со всем! — сам не зная к чему, произнес Томас, возвращаясь на диван и прихватывая по пути из бара початую бутылку виски.

* * *

В кабинете главного координатора ЛСБИ было многолюдно. Помимо агентов Стингрея и Гаррета, собрались несколько высших офицерских чинов ЛСБИ и СИБ, а также Председатель Императорского Совета со своим референтом. Главный координатор не был старшим ни по званию, ни по должности, но, как принимающий на своей территории, по этикету говорил первым:
— Итак, господа, разрешите мне начать. У вас было время по пути сюда ознакомиться с причинами столь экстренного собрания по присланным вам по приват-линиям материалам. Поэтому не будем повторяться и перейдем сразу к определению наших дальнейших шагов... — Аарайдагх обвел собравшихся спокойным взглядом. — В целях сохранения до определенной поры конфиденциальности данной информации мы решили предоставить ее только Императору и Императорскому Совету, руководству Службы Имперской Безопасности в лице присутствующих и отдельным функционерам Личной Службы Безопасности Императора. Таким образом, ни Государственный Совет, ни тем более Государственная Дума не имеют на данный момент никаких сведений по данному вопросу.
— Верное решение. Преждевременное предоставление информации такого рода приведет только к финансово-экономическим потрясениям! — Председатель Императорского Совета лорд Гергей кивнул координатору. — Думаю, у нас пока нет серьезного повода для волнений. Если верить отчетам, составленным в том числе и кое-кем из присутствующих, мы вполне готовы к новой встрече, по какому бы сценарию она ни пошла. Надеюсь, я не ошибаюсь в своих оценках?
Вопрос был адресован в первую очередь генералу Кхаргху, возглавлявшему Службу Имперской Безопасности. Именно его ведомство не руководило, но постоянно тайно и явно курировало действия Военного Департамента — как, впрочем, и многих других ведомств. Он, как и главный координатор ЛСБИ, принадлежал к расе дакхарров. Не поднимаясь для ответа лорду, он лишь почтительно кивнул, прикрыв центральную пару глаз.
— Вы правы, господин Гергей. Империя готова к встрече. Правда, есть одно “но”, о котором нельзя забывать в такой ситуации. Те, кого мы встретим, — не люди, не гуряне, не тьяйерцы и не дакхарры. Они совсем другие. И мы не можем даже предполагать на данном этапе, с какими технологиями и средствами вынуждены будем столкнуться. А то обстоятельство, что, как говорится в подготовленном докладе, наш линкор имел неоспоримое преимущество перед боевыми кораблями противника, ничего не значит. Ведь перед группой, скажем, сторожевых кораблей у него тоже будет неоспоримое преимущество. Мы не знаем параметров встреченных нами кораблей по их классификатору. С другой стороны, мы пока не в состоянии создать ничего сравнимого с их щитом невидимости.
— Да, это просто непостижимо! Мы жили, даже не предполагая, что прямо у нашего порога, спокойно наблюдая за нами, притаился неведомый разумный мир! — Председатель Императорского Совета потер виски. — Но коль скоро они не захотели ответить на наши предложения завязать мирный разговор, нам надо готовиться к новой войне.
— Да, господин Гергей, к сожалению, вы, скорее всего, правы, — вновь заговорил главный координатор ЛСБИ. — Хотя еще остается надежда, что после расшифровки и изучения пакета переданной нами информации чужие изменят тактику поведения. Однако, как говорят люди, хочешь мира- готовься к войне.
— Ну что ж... Все мы действительно размышляли над новой проблемой. Поэтому можно, не теряя времени, определиться. Вам, генерал Кхаргх, необходимо срочно усилить подразделения пограничных войск в направлении провинций Меото и Кассандра. Мы немедленно спустим по команде распоряжение для военного департамента провести крупномасштабные учения. Это позволит без подозрений стянуть в один район значительные силы. Поэтому вы, генерал, как куратор этих учений, можете уже сегодня собрать совещание в генеральном штабе. Это, пожалуй, все, что пока в наших силах. Да, Аарайдагх, вашим агентам не нужны разъяснения. Доклад ими составлен полно и, думаю, они вполне разобрались в ситуации. Еще одно. Из Государственной канцелярии получено известие о том, что Трион практически проигнорировал направленную на имя лорда-наместника ноту. Появилась ли у вас, генерал, какая-нибудь новая информация?
— Да, господин Гергей. Информация есть, но она скупа и негативна. В провинцию Трион была направлена небольшая комиссия под руководством офицера Отдела Разведки и Контрразведки. Судя по докладу руководителя отдела, от них нет никаких известий. Мы подготовили запрос наместнику, но лично я считаю, что это лишняя трата времени. Нам нужна хирургическая операция, а не лечебный массаж.
— Добро. Запрос все же дайте. Только жесткий. И готовьтесь к введению военного положения в провинции. Отдайте эту работу армейским костоломам. Думаю, они справятся без вашей помощи. Учитывая проведение наших учений в Меото, пусть используют подразделения Свободного Легиона. Если нет возражений, то нас всех ждут срочные дела. — Председатель Имперского Совета поднялся.
— Еще один вопрос, господин Гергей... — Глава Службы Имперской Безопасности остановил его жестом. — Исследовательский Отдел совместно с рядом разработчиков Военно-Промышленного Комплекса подготовил рабочий экземпляр нового типа вооружения под рабочим названием “Купидон”. Проект пока недоработан. Однако мы хотели бы провести неофициальные испытания в присутствии собравшихся сегодня здесь руководителей и выбранных ими экспертов.
— Для чего показывать нам незаконченный проект? — Лорд Гергей удивленно развернулся к генералу Кхаргху.
— Все просто. Как я уже сказал, экземпляр рабочий, создан обходными технологиями. Суть в том, что сейчас на завершение разработок по проекту “Купидон” у нас нет средств. Однако в сложившейся ситуации наш экземпляр может оказаться очень эффективным, что, в свою очередь, повлечет за собой пересмотр лимитов финансирования ВПК на оставшийся срок.
— Для пересмотра лимитов он должен быть не просто эффективен. Он должен быть незаменим! — Председатель Имперского Совета вернулся в свое кресло. — Коротко расскажите, что представляет собой этот ваш “Купидон”.
— Хорошо. По сути, это монитор, то есть малый корабль с одним орудием особо крупного калибра и мощности, предназначенный для нанесения ударов по оборонительным порядкам противника. Он не сравним с другими боевыми кораблями по следующим параметрам: дальность поражения и неотразимость нанесенного удара.
— Звучит красиво. Но смысл непонятен. — Лорд Гергей нахмурился. — Как выстрел с большого расстояния может быть неотразим?
— Дело в том, что орудием монитора является цилиндрическая шахта, оборудованная генераторами полей межпространственного перемещения. С момента создания генераторов Кларка-Дункана мы научились с легкостью преодолевать огромные пространства почти мгновенно, проскальзывая в созданные ими межпространственные тоннели. Но никто не пытался реализовать внешние кольцевые генераторы для отправки каких-либо объектов. И правда — зачем? Зачем безвозвратно забрасывать что-либо, если можно слетать туда и обратно на оборудованном генераторами корабле?.. Вот вам и принцип монитора. Он метает снаряд с любой начинкой через межпространственный тоннель в любую заданную точку. Конечно, для боя мониторы непригодны. Ведь никто не будет висеть в ожидании “подарка” в заданное время в заданном месте. А вот искусственные оборонительные спутники, космические базы постоянной дислокации и даже целые планеты — отличные, хорошо просчитываемые мишени.
— Мои поздравления! — Председатель Имперского Совета вновь поднялся со своего кресла. — Если неофициальная демонстрация будет хотя бы наполовину так хороша, как ваша пламенная речь, уверен: вы получите ассигнования на завершение разработок. Время готовности к демонстрации сообщите моему референту. А сейчас нам всем пора.

* * *

Несмотря на то что их проникновение в информационную сеть — а значит, и точное место нахождения в это время — однозначно засекли, никто не преследовал их и не делал попыток атаковать. Они быстро продвигались, ведомые Ельчевым. И всегда какая-то из дверей оказывалась открытой, без труда пропуская их в следующий коридор или помещение.
— Похоже, нас ведут... — Сержант Лдодг жестом дал команду остановиться. — Слишком все гладко проходит.
— Но пока мы двигаемся в нужном нам направлении. Может быть, они считают, что мы вернулись назад? — Софтли не был столь пессимистично настроен.
— Ага. И поэтому оставили проходы незаблокированными? Да любой, зная, что враги пробились на другой этаж, перекрыл бы не только его, но и этажи сверху и снизу.
— Может быть, у них не хватает сил для нападения?
— Глупости. Думаю, нас заманивают в мышеловку. — Сержант активировал пушку. — Надо изменить маршрут. Поберегись!
Пурпур выстрела разметал осколки стены, открывая проход в соседний коридор. Осторожно и очень медленно Лдодг выглянул в образовавшийся пролом и тотчас отпрянул, буквально падая назад. А из пролома, шипя сгустками желтого пламени, зачастили выстрелы армейских автоматических плазменных винтовок “Эл Один Три Пи Восемь”.
— Дьявол! Теперь, похоже, киборги! — Сержант поднялся и, не целясь, послал в глубину пролома длинную очередь. — Отходим, их там слишком много.
Бегом все ринулись к дверям, ведущим из коридора. Сзади не утихал шум выстрелов.
— Не целясь бьют, скоты! — Лдодг распахнул створки дверей. — И винтовки эти взяли, чтобы мы их слышали и видели. Не хотят нас сейчас убивать. Стоять!
Миновав двери, группа оказалась в просторном, совершенно пустом, ярко освещенном зале. Подчиняясь окрику сержанта, все замерли у входа.
Лдодг, словно хищный зверь, почувствовавший что-то, подобрался, всматриваясь и вслушиваясь.
— Тут что-то есть... — Гурянин повел стволом “хэндкэннона”. — Чертовщина какая-то.
— Здесь никого не может быть, Агадт! — Гунар положил ему руку на плечо. — Тут даже таракану некуда спрятаться. Это нервы. Похоже, ты сильно устал, сержант.
Борен, не сомневавшийся в чутье своего соплеменника и помнивший непонятный инцидент в комнате, где оставили Луцкого и Ортегу, медленно двинулся вдоль стены, не спуская пальца с гашетки. Ельчев, подчиняясь настрою командира, сделав шаг в сторону и опустившись на одно колено, осматривал свой сектор зала через прицел скротчера. Только капитан Софтли остался за спиной Лдодга, усталый и раздраженный этими неуместными, по его мнению, играми.
Дажд медленно, словно подкрадывающаяся кошка, скользил, все дальше отходя от стоящих у входа товарищей. На мгновение переведя взгляд на ствол пушки, он вдруг неясно увидел нечто на дальнем плане. Однако стоило ему сфокусировать взгляд, как это нечто исчезло. Гурянин тряхнул головой и вновь всмотрелся в пустоту, стараясь сфокусировать взгляд на воображаемой точке неподалеку от себя. От усилия на глаза навернулись слезы. Пустота изменилась, превращаясь в неясные силуэты, словно смазанный след на поднесенном вплотную к глазам чистом стекле. Но Борен уже уловил настройку, при которой картинка начала проявляться. Он сморгнул слезу, и в этот миг взревел “Томпсон” Лдодга.
Проявившееся вдруг “знойное марево” качнулось в сторону Дажда, и он инстинктивно вдавил клавишу гашетки. И ад разверзся в зале.
Залпы “хэндкэннонов” взрывали гладкий пол, уродовали стены. В ушах стоял истошный визг, звучавший в диапазоне, близком к ультразвуку. Капитан Софтли так и не успел понять, что же произошло, когда над его головой шевельнулся воздух, обрушиваясь смертоносным клинком. Гунар, словно тяжелая тряпочная кукла, рухнул, заливая пол кровью и грязно-серой мозговой массой, выливающимися из разрубленной до самой шеи головы.
Стоявший перед ним Лдодг, почувствовав движение, рухнул на пол, разворачиваясь в падении. Что-то острое, словно бритва, чиркнуло его по груди, распарывая легкий бронежилет и царапая кожу. Пурпур смерти, вырвавшись из ствола пушки, разметал нападавшего, завалившего сержанта своими холодными скользкими ошметками.
Ельчев, чудом увернувшись от смертельного удара врага, потерял часть плеча и теперь, пятясь, отходил к выходу, размахивая зажатым в целой руке скротчером с опустевшим вмиг магазином.
Борен воспользовался падением Лдодга и, не отпуская гашетку, мерно водил изрыгающим смерть стволом по залу на уровне пояса. Глаза его горели бешенством, которое не позволило ему вовремя заметить врага. С хриплым звуком кровавая нить захлестнула его ноги на уровне колен, и гурянин с ревом более страшным, чем рев “хэндкэннона”, рухнул на пол, где его поджидала невидимая смерть.
Не дойдя до дверей пару шагов, Ельчев остановился, словно наткнувшись на невидимую стену, глядя с удивлением на свои грудь и живот, разошедшиеся, словно масло под ударом ножа. Он стоял еще несколько секунд, пытаясь отпустившей скротчер рукой удержать вываливающиеся из живота внутренности. Последний вздох, пузырясь, покинул раскрывшееся легкое, и солдат, не проронив ни звука, осел. Да гак и не смог подняться, провалившись в небытие.
А сержант Лдодг, поняв, что это конец, даже не поднялся на ноги. Не осталось куража для криков и стрельбы. Он чет со просчитывал ситуацию и понимал, что обречен. Эмоции уступили место трезвой, холодной, отчаянной ненависти. Он был готов к последнему фокусу, которому научился еще во время войны людей с гурянами.
Выхватив тяжелый десантный нож, он торопливо, одним движением, отщелкнул крышку предохранительного блока магазина пушки. Воткнув широкое лезвие в плату, он перемкнул схему, сделав то, до чего не додумались конструкторы, но вычислили некоторые солдаты. Эта нехитрая операция блокировала отсекатель импульсов и реле защиты от перегрузки, превращая “хэндкэннон” в импровизированную мину большой мощности с ручным взрывателем. При первой же попытке произвести выстрел пушка взрывалась, используя единовременно весь заряд магазина. Кривая усмешка тронула его губы. Теперь ему уже не могли помешать. Он вознес гурянским богам короткую молитву о том, чтобы побольше врагов забрать с собой. Воздух над ним шевельнулся, и сержант нажал на спуск...
Плиты причального комплекса вспухли волдырем, не в силах противостоять энергии взрыва, родившегося в их недрах. Языки пламени кипящей пеной плеснули в образовавшиеся щели. Огненные змеи промчались по уцелевшим внутренним коридорам, выгибая переборки и вырывая двери. Пламя иссякло, уступив место смрадному дыму, клубящемуся над глубокой и широкой воронкой, изуродовавшей распростертое тело причального комплекса.

* * *

— Мердок, тебя командор вызывает. — Капитан линкора “Аваттар”, видя, с каким маниакальным усердием новый член команды изучает незнакомую ему технику и с какой легкостью прирожденного пилота общается с линкором, изменил свое отношение к ставленнику командора. — Он ждет тебя в своем кабинете.
Командор имел кабинеты на всех принадлежащих ему судах и мог, при желании, находиться в любом из них. Апартаменты, расположенные на флагмане, были самыми большими и шикарными.
В непосредственной близости от командного мостика линкора, на соседнем этаже и был оборудован рабочий кабинет. На многочисленные дисплеи его выводилась вся информация с командных постов корабля. Средства связи, в том числе и громкой, позволяли при необходимости общаться с любым отсеком и любым подразделением линкора. В одном из углов кабинета располагался дублирующий пилотский пульт управления, для активации которого командору было достаточно приложить ладонь к сканеру на краю пульта.
К рабочему кабинету примыкала комфортная, просторная каюта, оснащенная всеми благами цивилизации. Именно в ней и расположился ожидавший прибытия Мердока Дик. Он сидел в удобном анатомическом кресле перед огромным плазменным экраном, на котором шла трансляция сводки новостей Информационного Агентства “Трион-Инфо”. Как и несколько дней назад в доме командора, Амос удивился отсутствию какого-либо отпечатка души хозяина на обстановке и в оформлении каюты. Словно торгующая интерьерами компания создала выставочный образец богатого гостиничного номера, не принадлежавшего никому, но одинаково удобного для всех. Эта безликая универсальность бросалась в глаза, заставляя размышлять над причинами.
— Мир твоему дому! — Дик кивнул пилоту, указывая на точно такое же, как у него, кресло. — Хотя твой дом теперь — это мы, а значит, мира тебе не видать. Садись. Скоро закончится, тогда поговорим.
Миловидная девушка-диктор, расположившись на фоне причудливого герба провинции Трион, мелодичным голосом зачитывала последние политические события: “...выдвинуты обвинения без предоставления каких-либо основательных подтверждений. Государственной канцелярией передана лорду-наместнику Триона господину Аглайду вербальная нота, в которой и оговаривались все перечисленные претензии. Накануне получения документа в составе правительства провинции Трион были проведены небольшие кадровые перемещения. Новым составом правительства во главе с лордом-наместником господином Аглайдом подготовлен и передан центру ответный ряд требований. Основу их составляет официально сформулированное давнее желание всех подданных провинции обрести автономию и политическую независимость от центра. Аналитики правительства Триона предсказывают желание Империи решить этот вопрос привычным силовым методом. В этой связи правительство Триона вынуждено объявить всеобщую мобилизацию лиц, годных к строевой службе и вспомогательным работам. Кроме того...” Командор отключил экран, переведя взгляд на изумленного пилота.
— Хе-хе. Вижу, для тебя это большая новость... — Пират, поднявшись с кресла, взял со стоявшего рядом низкого столика деревянную сигарную коробку, приоткрыв, протянул ее Мердоку. На отрицательный жест последнего достал одну себе. — Напрасно. Это великолепный сорт мутировавшего табака. Его выращивают на одной из искусственно обжитых планет нашей провинции. По моему мнению, он ничем не уступает лучшим дунгийским сортам.
Командор, раскурив сигару, несколько секунд постоял молча, смакуя оставшийся на губах вкус. Затем жестом пригласил поднявшегося вслед за хозяином каюты пилота следовать в кабинет.
— Зачем отказывать себе в маленьких радостях, если дольше отведенного все равно не проживешь? Кому нужна пресная жизнь? Но полно об этом... Как тебе новость?
— Это неожиданно. Не уверен, что реакция Империи будет соответствовать той, которую от нее ждут. — Амос был несколько растерян, не понимая действий правительства Триона.
— А ты думаешь, что Трион рассчитывает на мирный исход, после того как покрутил красной тряпкой перед носом быка? — Пират довольно хмыкнул, выпуская ленивое облачко дыма со сладковатым ароматом пряностей и тропического леса.
— А что, Трион может рассчитывать на противостояние с Империей?
— Ну, смотря что называть противостоянием. Если открытое рубил обо, то однозначно — нет. Но ведь пикадору не приходит в голову тягаться с быком мощью.
— Бред какой-то... — Мердок покачал головой.
— Время покажет. А сейчас у нас есть другой вопрос. Мне кажется, ты достаточно изучил матчасть “Аваттара”. Линкор должен еще какое-то время оставаться здесь, около Атмелькана. Я же собираюсь отлучиться. И хочу сделать это на воссозданном “Бризе”. Предлагаю слетать со мной. Думаю, Престос не заскучает без твоего общества.

* * *

— Боевая тревога! Боевая тревога! Расчетам батарей к бою! Экипажи летательных аппаратов на вылет! Боевая тревога!
Боевой корабль-матка больше всего сейчас походил на разворошенный муравейник. Потоки существ мчались по его коридорам, спеша занять боевые места. Лифты расплескивали потоки существ по сосудам многочисленных коридоров на верхних стартовых палубах. Гул топота заглушал басовитый вой тревожных сирен. Норматив пять минут до готовности батарей открыть огонь давал кораблю-матке возможность выжить, а экипажам боевых летательных аппаратов использовать свои дополнительные десять минут до доклада о готовности к вылету. Таким образом, через пятнадцать минут после срабатывания сигнала боевой тревоги корабль-матка был способен выпустить из своего чрева тысячи боевых универсальных летательных аппаратов ближнего радиуса действия. Маневренные и небольшие, вооруженные ракетными комплексами и энергетическими пушками, аппараты эти представляли собой огромную опасность. Благодаря своему количеству и скорости они могли расправиться со многими серьезными боевыми кораблями так, как расправляются с врагами дикие лесные пчелы.
— Внимание экипажам. Проведена передача координат восьми целей, подлежащих уничтожению.
Потоки существ иссякли. Голос автоматического оповещения свободно разносился по всему кораблю. Тысяча стальных диких пчел замерла в готовности, ожидая получения команды для атаки.
Из двух десятков собравшихся в громадной командной рубке офицеров никто не проявлял испуга или растерянности. Еще вчера после просмотра программы вечерних новостей “Время Триона” — как и другие корабли и иные подразделения имперских погранвойск, базирующихся на территории провинции Трион, — корабль-матка перешел на усиленный режим охраны. Офицеры скорее пребывали в ироническом настроении, рассматривая на больших голографических экранах восемь кораблей, с одного из которых было получено семнадцать минут назад ультимативное требование о сдаче. Все восемь были однозначно опознаны и не представляли для “Улья” серьезной угрозы. Самым сильным среди них был древний линкор класса “Споук”. Удивляло, что он еще на ходу, потому как эту рухлядь, снятую с вооружения больше века назад, можно было увидеть только на корабельных кладбищах, в музеях и в каталогах.
— Да они, наверное, белены объелись. — Капитан “Улья” развернулся и, подойдя к картам совсем близко, осматривал окрестности. — Это просто самоубийство. Или мы чего-то не понимаем? Координаторы, доложить обстановку!
— Никаких изменений. Три буксира местной добывающей компании с массивом метеоритной руды, запросившие разрешения отсидеться рядом с нами — пока пираты не уйдут. Восемь боевых кораблей различных классов. Перестроились в боевой порядок и начали сближение.
— Дьявол, в чем же суть? — Капитан не отрывался от карты, — А что с буксирами? Их проверили?
— Сканирование груза подтвердило монолитность и состав, соответствующий заявленному в представленной ими декларации. — Координатор немного замялся. — Буксиры идентифицированы как тягловые сухогрузы класса “Мул”. Но...
— Что? Что — но? — Капитан, измучивший себя размышлениями, готов был взорваться.
— Идентификация выдает соответствие на шестьдесят процентов. Возможно, местные компании занимаются перестройкой без занесения в единый реестр. Ведь “Мул” это очень старый класс.
— Капитан, у нас не остается времени. — Первый помощник кивнул на экран. — Надо выпускать птичек. Наши батареи не справятся...
— Вижу. — Капитан, вдруг успокоившись, уселся в свое кресло. — Координаторы! Команду атаки всем экипажам!
Мгновение спустя корабль-матка, имевший форму гигантского шара, покрытого шипами раскрывшихся бронированных заслонок, окутался облаком выскользнувших из своих мини-доков боевых аппаратов. Словно споры одуванчика на ветру, облако вытянулось, отрываясь от стебелька и устремляясь к своей цели. Все ближе подлетал смертоносный рой к сломавшим четкий строй кораблям. Все восемь кораблей, делая беспорядочные ракетные залпы, широким веером разошлись в разные стороны, набирая скорость.
— Что они делают, черт возьми? — Капитан, вновь поднявшись, прильнул к карте.
— Внимание! Абордажная атака! Абордажная атака — Голос автоматического оповещения стеганул по ушам.
— Что? Координаторы, мать вашу! Вы что, все с ума посходили? — Казалось, капитан сам готов бросится на мостик координаторов.
— Сэр! Мы только что атакованы сбросившими груз буксирами! — Испуганный голос докладывавшего координатора дрожал.
— Направить подразделения охраны к местам прорыва абордажных команд. Постараться взять их живыми! — Капитан обвел взглядом офицеров. — Все это настолько глупо, что я не могу ничего понять в их...
Договорить фразу он не успел, потому что корабль-матка провалился в бездну межпространственного прыжка. И тотчас, словно получив команду, все восемь кораблей последовали за исчезнувшим “Ульем”. А потерявшие свой дом стальные “пчелы” заметались в растерянности. Не имея громоздких прыжковых генераторов и большого запаса хода, они были обречены. Обречены ждать, наблюдая, как тает серебристое сияние ушедших в межпространственный прыжок кораблей. Ждать и надеяться на появление неведомого спасателя.

* * *

— Ну что, детки, готовы поработать? — Старый сержант подмигнул собравшейся перед ним команде. Большинство из них он знал давно. Это были “псы”: наемники, отребье — так их называли многие кадровые военные. Но сержант, хоть и служил на постоянной основе, не разделял этих мнений. Он видел их в деле. Старый сержант, всю свою жизнь отдавший военным интересам Империи, уважал этих ребят. И надеялся на взаимность. Их уважение дорогого стоило.
— Куда на этот раз? — Огромный гурянин, радостно скалясь, не ожидал ответа, а просто обратился к сержанту, приветствуя его.
— А куда забросят, там и поработаем. Какая тебе, толстозадый, разница? — Сержант нарочито грозно из-под седых кустистых бровей глянул на возвышавшегося перед ним солдата, но в следующий миг в глазах его вспыхнули искры дружеской улыбки. — Всем внимание. Время до десяти утра — помолиться, отдать долги, попрощаться с мамочками и этим бренным миром. Разойдись.
Примерно такой была почти каждая их встреча на мобилизационных пунктах Свободного Легиона. Мелькали города и планеты, кто-то не появлялся больше — начав лучшую жизнь либо уйдя в мир иной. Но большая часть команды, приняв на освободившиеся места новичков, не менялась. Благо командование Легиона старалось оставлять притершихся людей вместе, собирая их на следующие акции. Бог знает, как удавалось ему отслеживать выживших при очередном найме. Это оправдывало себя слаженностью работы и ненужностью лагерей-отстойников для обкатки команд.
— Ро, ты чем займешься? — Хаидт Тодг — тот самый “толстозадый”, подошел к худому смуглому человеку с тонкими чертами лица. Быть может, внешность, а может, злопамятность и удивительная даже для воина способность выживать и приспосабливаться в любых условиях стали причиной того, что никто, кроме друзей, не звал Ро Луиша Фигу иначе как Крысой. Правда, звучало это не с теми интонациями, которыми пользуются брезгливые и пугливые домохозяйки, а скорее с определенной долей зависти.
— Не знаю... — Фигу выплюнул легко наркотическую жвачку на серые плиты плаца. — Просижу весь вечер в каком-нибудь кабаке, а потом сниму шлюху и прокувыркаюсь с ней остаток ночи. Надо хорошенько разгрузиться перед работой. Пошли со мной. Или у тебя свои планы?
— Да есть маленькое дельце, но это ненадолго. — Тодг, определяя время, посмотрел на коммуникатор. — Ты, когда определишься, сбрось мне сообщение, где завис, а я чуток попозже подгребу.
— Принял. Только не задерживайся долго. Я хочу успеть хорошенько оттянуться.

* * *

В просторном светлом офисе компании “Аттила” поселилась паника. Даже вечно щебечущая молоденькая секретарша затихла за своим терминалом. В приемной молча дожидался прихода хозяина штатный юрист компании.
— У меня опять плохие вести, — поднялся он навстречу появившемуся в приемной Лакаскаду.
— Заходи. — Томас, кивнув секретарше, прошел в свой кабинет. — Что, настолько плохие, что ты хочешь испортить мне настроение с самого утра?
— Настолько плохие, что, думаю, пора вам вызывать адвокатов из “Доплер и Кох”, с которыми у нас контракт на юридическую поддержку в судебных процессах.
— В судебных процессах?
— Да. Вчера адвокаты Государственного Банка подали исковое заявление в Имперский Арбитражный Суд. Думаю, вы не считаете их слишком неправыми. Ведь они на удивление долго ждали, надеясь, что мы начнем платить долги. У нас две недели на подготовку материалов или принятие мирового соглашения. А там, соответственно, первое заседание суда.
— Ну и что нам светит? — Лакаскад уселся в свое кресло, увеличивая с пульта мощность кондиционера.
— Что светит? Вы, наверное, хотели спросить, сколько вам светит? Да нас просто разорвут в клочья! — Юрист потер виски. — Нас съедят, как легкую закуску! Все против нас!
— Ясно. А если мы подключим этих ребят из “Доплер и Кох”?
— А я и говорю про этот вариант. Иного пути вообще нет.
— Черт! Должен быть какой-нибудь выход.
— Выход? Выход есть всегда. Например, застрелиться. Но в ваши двадцать три года об этом рано думать. Никто не застрахован от ошибок. Ваш покойный отец, мир его праху, тоже совершал ошибки. Только он эти ошибки умудрялся просчитывать и, соответственно, был готов к ним. Вы, похоже, просто просчитались. Мы приватно общались с финансовым директором. Он не видит иного выхода, как пойти на мировую и отдать и незапущенное производство, и саму компанию. Иначе мы не сможем погасить долг. В этом случае вы хотя бы останетесь на свободе, имея возможность начать все заново.
— Что, другого варианта нет?
— Есть, чисто теоретический. Вы еще можете за эти две недели привлечь инвесторов и благодаря им погасить текущие долги. Но, как вы, наверное, понимаете, инвесторов нам в данной ситуации не найти. Нас обложили, как медведя в берлоге. И на этот раз силы слишком неравны.
— Ладно. Спасибо. Вы свободны. Мне нужно хорошенько подумать над всем этим. Быть может, я все же найду выход. — Томас поднялся, пожал на прощание руку старому юристу, а затем ткнул клавишу селектора. — Танка, холодный чай, пожалуйста.
В кабинете было явно душно. Похоже, система климатического контроля барахлила. Лакаскад чувствовал, как катится между лопаток липкая струйка пота. Он выгнул спину, промакивая ее рубашкой.
Дверь тихонько отворилась, и вошла секретарша с подносом, на котором стоял запотевший стакан. Томас любил выпить в жару стаканчик этого тонизирующего напитка. К тому же изготовление его не требовало ни много времени, ни каких-либо сложных ингредиентов. Заваривался любимый Томасом черный крупнолистовой чай с Антара, имевший терпкий вкус. В него добавлялся лимонный сок и сахар. Затем все это охлаждалось в холодильнике. Перед тем как налить чай в высокий узкий стакан, к полученной смеси добавлялась холодная газированная вода. После этих нехитрых действий напиток был готов к употреблению.
Лакаскад сделал большой глоток и вдруг почувствовал прикосновение нежных рук к спине.
— Я же уже говорил — нет! — Томас движением плеч стряхнул руки. — Я не хочу тебя обидеть, Танка. Ты великолепная женщина и наверняка чудесный человек. Ты достойна лучшего и найдешь его. А у меня есть любимая женщина, и мне не нужно никого другого.
— Тебе ведь плохо сейчас. Плохо, а она тебе не помогает. Я только хочу, чтобы тебе было хорошо. Позволь мне сделать тебе хорошо. Я не буду просить большего.
— Послушай, Танка... Пожалуйста... Не надо. Просто уйди сейчас. И давай больше не будем трепать друг другу нервы, возвращаясь к этому вопросу.
Секретарша повернулась и молча выбежала из кабинета.
— Дьявол! Только этого мне сейчас не хватало! — Лакаскад нечаянно опрокинул стакан, залив бумаги. Ему вдруг захотелось бросить все и оказаться рядом со своей женой. Он не стал даже прибирать на столе. Просто встал и вышел из офиса. Домой он несся как угорелый — без мыслей, без переживаний, с одним лишь желанием быстрее увидеть любимого человека.
Вот уже солнечный свет сменился искусственным освещением подземного гаража. Еще минута, и сверкающий лифт понес его через сотни метров металла, бетона и стекла. Входная дверь бесшумно скользнула в сторону. Оказавшись в холле, Томас хотел позвать жену, но вдруг услышал приглушенные всхлипывания, доносившиеся со стороны их спальни. Обеспокоенный, он прошел к спальне и замер в темноте коридора, пораженный увиденной картиной.
На их огромной супружеской кровати лежала, раскинувшись и счастливо, со всхлипываниями постанывая, его любимая жена. А над ней, покрытый капельками пота, ритмично двигался, хрипло дыша, Ронг. И запах... Тот запах, что почувствовал Томас, не поняв, несколько дней назад в гостиной. Который чувствовал, не обращая внимания, еще несколько раз... Запах бурного, изнуряющего секса.
Лакаскад попятился, не издав ни звука, и, развернувшись, вышел вон.
— Сука. Да пошли они все.
Он быстро спустился в центральный холл жилого комплекса и, выбравшись наружу, побрел куда глаза глядят.
— Сука. Какая же ты сука!
Многочисленные прохожие изумленно озирались на нездорового вида молодого человека, бормотавшего проклятия. А перед его глазами стояли капельки пота, стекающие с мускулистой темной спины и падающие на нежный, подрагивающий в спазмах удовольствия живот его жены...

* * *

— Мне страшно. — Соя, словно маленький ребенок, прижалась к Стингрею. Они лежали на своей огромной кровати, и Майкл видел в глазах жены отражение низкой багровой луны, заглядывавшей в огромные окна спальни.
— Чего ты боишься? Здесь, на Загре, с тобой ничего плохого не может случиться. В Империи нет более безопасного места! — Он обнял женщину, успокаивающе гладя ее по голове.
— Я не боюсь, что случится что-то со мной. Просто весь наш милый, уютный мир трещит по швам. И еще твоя работа...
— Перестань. Моя работа ничем не отличается от множества других. Оказывается, быть, к примеру, исследователем — значительно опаснее.
На столе пискнул вызов коммуникатора. Стингрей, не зажигая свет, подхватил массивный браслет и прошел в свой небольшой, уютный кабинет. Не то чтобы он не доверял жене — просто сказывалась многолетняя привычка агента ЛСБИ при получении служебной информации максимально изолироваться. Тон сигнала говорил о звонке по служебной линии, и Майкл не надеялся на хорошие новости.
— Да... — Он включил стационарное переговорное устройство, и в углу возник Гаррет.
— Привет, Майк! Сожалею, что вынужден беспокоить тебя в столь поздний час. Надеюсь, не помешал?
— Да нет. Не напрягайся. Ты же не просто узнать, чем я занят, звонишь? — Стингрей, достав из ящика стола пачку сигарет “Парламент”, щелкнул зажигалкой.
— Нужно срочно прибыть в точку сбора. Мне поручили тебе это передать. Похоже, у нас серьезные проблемы. Исчез “Улей”, прикрепленный к Трионскому Пограничному Отряду.

Предыдущая страница 8 Следующая страница


9 Олег Маркелов

— В каком смысле? — Майкл поперхнулся дымом и закашлялся, утирая выступившую слезу.
— В прямом. Был на связи — и нету. Сегодня на поиск направлен сторожевой пограничный корабль. Мобилизация подразделений мобильной пехоты Свободного Легиона уже завершена. Они уйдут на Трион завтра в полдень. Мы получили команду отправиться на расследование исчезновения “Улья” немедленно.
— Черт! Что творится с нашим миром. — Новость испортила вкус хорошего табака, и Стингрей загасил сигарету в пепельнице.
— Извини, что с плохими вестями. Так через сколько тебя ждать? — Гаррет бросил взгляд на наручный коммуникатор.
— Прямо сейчас собираюсь. Думаю, через час буду. Все, до встречи! — Майкл отключил коммуникатор и, подперев голову руками, задумался. Он помнил разговор в кабинете главного координатора 2-го Отдела ЛСБИ. Помнил показанную им карту с разноцветными маркерами. Стычки, исчезновения гражданских транспортов, нападения на мирные города или базы — все это было объяснимо с учетом политики, которую проводило в последнее время правительство провинции Трион. Но боевой корабль-матка — не гражданский сухогруз. Это одна из наиболее мощных единиц флота.
В кабинет неслышно вошла Соя и молча обняла мужа за плечи. Майкл, потерев лоб, отвлекся от тяжелых размышлений:
— Я должен лететь.
— Утром?
— Сейчас.
— Мне страшно.
— Не бойся. Я вернусь к тебе во что бы то ни стало.
Быстро собравшись, Стингрей поцеловал жену и, более не задерживаясь, спустился в гараж. Он не стал брать гравитолет, а уселся в седло двухместного открытого скутера. Матово-черный стальной зверь чуть дрогнул, когда человек активировал могучий двигатель Мацуи.
Человечество долго билось над созданием двигателя с действительно высоким КПД. Паровые двигатели, двигатели внутреннего сгорания, гибриды, водородные и много чего еще выходило из конструкторских бюро, делая транспорт все более совершенным. Но прорыва все не происходило. И только в конце двадцать первого века, в последний год затяжной войны религий, ученый и конструктор Мацуи, творивший на не истощенном войной Востоке, открыл новый вид энергии. Опираясь на свое открытие и финансовую мощь корпорации “Тойота Моторс Корпорейшн”, Мацуи и создал двигатель, сохранивший имя своего создателя потомкам.
Обескровленный войной мир благодарно принял двигатель с фантастически высокими по тем временам параметрами и столь же фантастически низким аппетитом. С тех давно минувших пор эти двигатели, совершенствуясь, принципиально не менялись, обжившись под капотами практически всего, что перемещалось, не покидая атмосферы.
С тихим шелестом скутер выплыл из гаража и, повинуясь команде водителя, взмыл вверх.
Гаррет встречал напарника на крытой парковке взлетного челночного комплекса.
— Ты даже раньше, чем обещал. Я на это и надеялся. У нас все готово. Челтона в этот раз не будет. В прошлый он не понадобился, а сейчас мы можем, при необходимости, задействовать подразделения Свободного Легиона.
— Жаль. Со стариком Челтоном спокойнее... — Стингрей быстро шел за Гарретом к ожидающему их челноку.
— Он, кстати, всего на пару лет старше тебя. Зато угадай, что нас ждет на орбите? — Хмурый до этого момента Рой вдруг развеселился.
— Мне не нравится твой тон! — Майкл даже замедлил шаг. — Надеюсь, не гражданский лайнер? Или какой-нибудь рудовоз?
— Ха! Не поверишь. Нам передан тяжелый крейсер класса “Император”! — Казалось, Гаррет сейчас запрыгает, как ребенок, получивший восхитительную игрушку. За разговором они достигли челнок и расположились в пассажирских креслах.
— Вот это да! — Стингрей изумленно уставился на напарника. — Мы что, должны усмирить мятежней Трион?
— К сожалению, одного тяжелого крейсера для этого будет маловато. Да и, сдается мне, это не Трион. Что могла мятежная колония сделать с “Ульем”?
Посадочные створки челнока закрылись, и машина взмыла в небо.

* * *

— Господин капитан, база Меотского Пограничного Отряда просит связи! — Дежурный офицер легкого крейсера класса “Адвокат” с бортовым номером “Эл-Си-008”, дрейфовавшего на стационарной орбите Арабеллы, связался по внутренней связи с капитаном.
— Принято. Через минуту буду на мостике.
Через пару минут на мониторе, расположенном перед капитанским креслом, куда было выведено изображение, появился взволнованный офицер Пограничной Службы в звании майора.
— Здравия желаю, господин капитан. — Пограничник вымученно улыбнулся. — У нас проблемы, и я вынужден просить у вас помощи.
— Здравия желаю, господин майор. Чем могу помочь доблестным пограничникам?
— Три часа назад в зоне видимости автоматической пограничной станции слежения “Эй-Эф-Эс-Эм один шесть восемь три” появилось до пятидесяти целей неопознанного класса. Мы подняли все подразделения Меотского Погранотряда и доложили вверх по команде. Ответа пока нет. Но проблема не в этом. Проблема в том, что они слишком быстро перемещаются. Они будут на территории Меото раньше, чем мы предполагали.
— Насколько быстро? — Капитан крейсера сделал жест дежурному провести сканирование местности.
— Мы еще просчитываем. Можно точно сказать одно: ни один из наших кораблей не двигается даже на десятую часть от их скорости! — Пограничник потер пальцами висок. — Мы знаем, что к нам направили для проведения больших учений подразделения 3-го Имперского Флота под руководством адмирала Баука. Но противник будет рядом через считанные часы. Показания сканеров говорят о том, что большинство целей по размерности соответствуют имперским линкорам или легким крейсерам.
— Господин майор, а почему вы определили их как врагов? — Капитан перевел взгляд на выведенную по результатам сканирования карту. — Кстати, мы их пока не видим. Дальности наших сканеров недостаточно.
— Скоро вы их увидите. А что касается статуса врага... Перед началом нашего разговора они уничтожили обнаружившую их станцию!
— Да. Плохи дела... — Капитан ненадолго задумался. — Делать нечего. Внимание всем! Боевая тревога! Доложить по команде: выходим на помощь пограничникам! Господин майор, мы немедленно идем в квадрат вашей дислокации. Мой вам совет: докладывайте наверх о развитии событий каждые пятнадцать минут и дублируйте доклады адмиралу Бауку. Так быстрее добьетесь ответа, а адмиралу, чьи корабли, скорее всего, будут сняты с учений, не придется вникать в ситуацию.
— Мы так и сделаем. Спасибо за совет. До связи.
— До связи... — Капитан откинулся на спинку кресла, глядя на потухший экран и слушая звуки ожившего по тревоге корабля. Капитан был ветераном войны с Гуром и потому не тешил себя надеждами на легкую героическую войну. Как известно, первую пулю в начинающейся войне всегда получают пограничники. Будучи имперским офицером, он надеялся и верил в победу. Но сердце вдруг защемило непонятной тоской. Предчувствием неминуемой беды. Неотвратимой и неумолимой, как сама старуха смерть.

* * *

— Что мы собираемся делать? — Амос наконец не выдержал и задал Дику вопрос, давно вертевшийся на языке. Перебравшись с флагмага на восстановленный “Бриз”, они вот уже несколько часов шли к неведомой цели полным ходом.
— Ну, наконец-то! Хе-хе... — Пират хлопнул в ладоши. — А я уж волноваться начал. Долго же ты терпел.
— Терпел? Это что, просто психологический тест для меня? Вы взяли меня с собой, но управление не доверяете. Мы не прыгаем, но, судя по суете, к чему-то готовимся.
— Да нет, не тест. Хотя... Думаю, то, свидетелем чего ты в ближайшее время окажешься, будет для тебя не слишком приятным. Особенно если сложится не так, как я рассчитываю. Поэтому ты пока побудешь просто наблюдателем.
— Командор, мы на связи с доками. Все идет по графику. — Дежурный офицер подошел к ним с докладом. — Будем на месте через полтора часа.
— Отлично. Что с нашими “пчелами”? — Дик рукой поманил Мердока за собой к карте.
— Они нас однозначно видят. Перегруппировываются, но экономят энергию. Думаю, понимают, что обречены. — Дежурный кивнул и, подчиняясь жесту командора, удалился.
— Смотри. — Пират ткнул стальным пальцем в целый рой блеклых искорок, находящихся неподалеку. Совсем близко от них ползли три крупных маркера мобильных доков.
— Это наш задел на будущее. Один из кирпичиков для осуществления моих амбициозных планов. — Дик принял напыщенный вид, словно сановный вельможа с гипертрофированным сознанием собственной важности. Но надолго его не хватило. Сбросив маску, пират пожал плечами:
— На самом деле я не знаю, когда смогу и смогу ли вообще использовать то, что сегодня отхватил. Но пусть лучше лежит в запасниках у меня, чем пропадет или достанется кому-нибудь другому. Ты посмотри тут. А мне надо кое с кем пообщаться.
Командор удалился в свой кабинет, предоставив Мердоку полную свободу. Амос рассматривал рой точек, прислушиваясь к переговорам офицеров и пытаясь понять происходящее. Так минуло полтора часа до обещанного дежурным прибытия, и Дик вновь появился на командном мостике.
— Ну что, ребятки, начнем? Дайте мне открытый канал внешней связи. — Пират хрустнул костяшками пальцев настоящей руки.
— Вы в эфире, командор, — отрапортовал секунду спустя офицер связи.
— Отлично. Внимание всем! Я обращаюсь к экипажам боевых летательных аппаратов имперского корабля-матки. Прошу выслушать меня внимательно. Новость первая для вас. Трион больше не является провинцией Империи. Вчера Трион объявил о своей независимости. Новость вторая. То, что вчера произошло с вашим “Ульем”, было простой демонстрацией возможностей вооруженных сил государства Трион. Не акцентируйте свое внимание на этих двух новостях. Я дам вам время их обдумать. Подумайте о самом для вас главном. Очень внимательно вслушайтесь в мои следующие слова. Никто не придет вам на помощь. Вы обречены.
Командор замолчал, выдерживая паузу. Он не спеша распечатал футляр с сигарой, выплюнул откушенный кончик и клацнул зажигалкой. Душистое, терпкое облако окутало его.
— У вас есть единственный и последний шанс выжить. Вам никуда не долететь, ни с кем не связаться. Но вы можете сдаться мне, и я даю слово, что отправлю всех сдавшихся на какую-нибудь принадлежащую Империи обжитую планету. Вы вольные люди, и у вас есть выбор. Если вам не подойдут мои условия, что ж, я не обижусь. Просто уведу свои корабли и вернусь сюда, скажем, через три-четыре недели. Помня вашу несговорчивость, я не стану даже хоронить ваши тела. Их просто выкинут в космос. А теперь решайте. Связь — через час. Ответ должен быть готов. Да, забыл представиться. Я — командор Дикаев. Думаю, некоторые из вас слышали обо мне.
Подчиняясь знаку командора, внешнюю связь отключили.
— Передайте докам, что через час пойдет нерест. Пусть готовятся. Облажаются — шкуры спущу! — Отдав команду, пират вновь удалился в свой кабинет.
Теперь Мердок понял, что рой точек на карте — это боевые летательные аппараты ближнего радиуса действия, висящие вдали от всего, что хотя бы с натяжкой подходило на роль их базы. Как известно, эти штурмовики не могут улететь далеко от своих баз.
Амос прикинул на глаз — аппаратов было около тысячи. По два члена экипажа. Итого около двух тысяч имперских солдат. Если пират исполнит свою угрозу, через месяц никого из них не останется в живых. Только тьяйерцы смогут обходиться такое время без пищи и воды, но воздух закончится значительно раньше. Они действительно обречены.
— Связь! — Задумавшись, Мердок не заметил возвращения командора и вздрогнул от звука властного голоса. — Сожалею, господа, но пришло время дать мне ответ.
— Я сержант Заргдт, командир седьмой группы. Я уполномочен говорить от имени всех экипажей. Мы согласны на ваши условия, командор. У нас нет иного...
— Отлично! Не надо слез, господа. Вы приняли единственно верное решение. Я рад, что удастся сохранить ваши жизни, как уже удалось сохранить жизни оставшихся в “Улье”. Сколько семей не узнают горя... Итак. Вы видите мои корабли. Вокруг сторожевика расположились мобильные ремонтные доки. Батареи сторожевика активны, поэтому прошу четко выполнять мои указания. Сейчас вы начнете звеньями по пять машин заходить в доки. Системы ведения доков будут направлять вас к местам стоянок. Там вы деактивируете все системы своих машин и ждете, когда отсек, в котором вас припаркуют, будет загерметизирован. После получения команды покинете машины и с поднятыми лапками последуете за встречающими вас в места временного заключения. Таким образом, мы будем принимать по пятнадцать машин. В ваших интересах четко выполнять перечисленные процедуры. При любом отклонении от моей схемы нарушитель будет уничтожен батареями сторожевика, а оставшиеся будут обречены на второй из названных мною вариантов. Если все ясно, то определите очередность захода в доки и доложите о готовности через командира седьмой группы.
— Очередь сформирована. К заходу в доки готовы... — Не более двух минут понадобилось пилотам для согласования, и это невольно вселяло уважение к четким действиям профессионалов.
— Ну что ж, господа. С богом. Нам предстоит долгая и муторная работа.

* * *

— Но, господин Бергштайн, что же нам теперь делать? — Растерянный гурянин выглядел смешно, и генетик, не скрываясь, рассмеялся.
— А что вас так испугало, лорд Алайгд? — Халил Амат собирался улетать, когда слуга доложил о звонке бывшего наместника, а теперь президента Триона.
— Что? Да я ведь вам только что рассказал, что надежный источник доложил о направлении в Трион подразделений Свободного Легиона. А это, как вы знаете, десантные корабли, наполненные тысячами псов-наемников. Это десятки боевых кораблей, которые блокируют все сообщение в провинции. Это...
— Вот видите, лорд Алайгд, вы сами не осознали себя президентом свободного государства. Вы до сих пор называете Трион провинцией... — Ученый поморщился. — Я не вижу ничего такого, чего бы мы многократно не обсуждали. Теперь, когда вам надо просто выполнять задуманное, вы начинаете трястись и блеять, словно в ваших жилах течет не гурянская кровь, а зеленая жижа тьяйерца.
— Я не трясусь, господин Бергштайн. Просто я не хочу остаться один на один с Империей. Вы ведь неоднократно повторяли, что мне с моими людьми не придется вступать в прямое противодействие имперским силам! — Гурянин, задетый последними словами генетика, подобрался и гордо вздернул голову. — А я пока не вижу способного противостоять имперцам флота.
— Я помню и не отказываюсь от своих слов. Я сейчас покидаю Атмелькан. И рискую при встрече с имперцами значительно больше вас. Но вы можете не беспокоиться. Вам действительно не придется участвовать в конфликте. Просто оставайтесь со своим верным правительством в резиденции. Ни на какие обсуждения и переговоры не соглашайтесь. Помните: мы — свободное государство и ничего не должны Империи. Они нарушают наши границы, и мы будем уничтожать их как оккупантов всеми доступными способами. Вызубрите все это, как отче наш, и гните свою линию. Подтверждать ваши слова действиями будем мы. Кстати, ваш командующий очень плотно работает с нами по подготовке к противостоянию. Могу заверить: он сменил свое мнение о боевых возможностях Триона. Хотите подробностей — пообщайтесь с ним. И не доставайте меня больше своими истериками! — Не дожидаясь ответа и не прощаясь, Халил Амат стукнул по клавише отбоя. — Чертов слюнтяй! Надо будет избавиться от этого ублюдка.
Ученый прошелся взад-вперед по кабинету, раздраженно хлопая себя ладонью по бедру. Для восстановления испорченного президентом Триона настроения ему требовалась позитивная информация. Поэтому, вернувшись за стол, он набрал код командора Инь Огыюка. Ему пришлось долго ждать, прежде чем гурянин ответил на вызов.
— Здравствуй, дорогой! Чем порадуешь старика? — В голосе Бергштайна еще чувствовалось раздражение, но он уже почти овладел собой.
— Да чем я могу вас порадовать? У меня все в точности по плану. Командоры, как и обещали, предоставили свои пассажирские лайнеры и транспорты, и сейчас мы заканчиваем развозить ваших тварей по планетам. Проблема одна. Да и не проблема даже, а так — неудобство. Экипажи абордажников ропщут. Очень им не нравится соседство с вашими призраками. И такая буза — у всех семей.
— А что они нервничают? Призраков ведь не видно... — Бергштайн успокоился и даже развеселился. — Да и в бою они себя уже зарекомендовали.
— То-то и оно, что не видно. Мы объясняем экипажам, что все эти твари практически разумны... Ничего, привыкнут. — Гурянин пренебрежительно махнул рукой.
— А что у остальных? — Генетик откинулся на спинку кресла, закидывая ноги на угол стола.
— Тоже все по плану. Большинство пограничных кораблей, бывших в рейдах, уничтожены или захвачены. Нам не удается прорвать оборону у стационарной базы Трионского Погранотряда. Она создана из небольшой мертвой планеты. Там сильный комплекс батарей и удачно расставленные три больших пограничных корабля класса “Читэ”. Мы стараемся ограничить свои потери и глушим все исходящие оттуда сигналы. Возьмем базу, когда подтянутся основные силы, освободившиеся от ловли одиночных пограничных кораблей. Дикаев благополучно осуществил свой план захвата штурмовиков. Не знаю, зачем они ему. Стольких пилотов ему негде набрать.
— Ничего. Все согласились, что Дикаев заберет “Улей”, если они сдадутся. Пусть забирает. А уж что он с ним сделает — его проблема. Кстати, что насчет “Улья”?
— Как и договаривались, мы утащили “Улей” в необследованное пространство, где поджидала эскадра, собранная из кораблей всех семей. Имперцы оценили положение трезво и сдались. Думаю, все прошло так легко еще и потому, что они не осознают реальные размеры происходящих изменений. Они надеются, что все нормализуется, и хотят просто избежать лишних жертв.
— Замечательно! — Настроение Бергштайна поднялось еще больше. — Будем молиться, чтобы идущий к нам Свободный Легион отнесся к Триону так же несерьезно.
— Да уж. Я прошу прощения, но мне нужно заниматься нашими делами... — Гурянин давно уже нетерпеливо ерзал в своем кресле.
— Ладно. Пусть сопутствует нам всем удача, пусть будет благосклонна к нам ваша Архтанга. До связи.
Ученый поднялся и нажал клавишу вызова слуги. Безмолвный и покорный, как всегда, слуга замер у порога.
— Ну что ж, я готов. Передай, что я иду. И проконтролируй, чтобы все, что я собрал, переправили на корабль.

* * *

Хлесткий удар в живот заставил Фигу сложиться пополам, и тотчас на его затылок обрушился удар сплетенных рук. Падая на пол, Ро Луиш еще успел увидеть отворяющуюся дверь туалета, в котором его били. В следующую секунду удар тупорылого ботинка в голову отключил его надолго.
Очнулся он оттого, что кто-то лил ему на голову холодную воду. С трудом открыв начавшие заплывать глаза, Фигу увидел улыбающееся лицо Тодга. Мысли путались, словно нитки за играющим с клубком котенком, и сложно было понять: это от полученных ударов по голове или от того количества спиртного, что Ро успел влить в себя за прошедший вечер? Он лежал на диванчике за одним из столиков в углу бара.
— Ну ты — красавчик. — Заметив, что товарищ пришел в себя, Хаидт заулыбался еще шире. — С такой рожей тебя завтра на корабль не пустят. Поди докажи, что это известный всем экипажам Крыса. Гы-гы!.. А чего тебе вдруг с пятью козлами разбираться приперло? Чего не поделили-то?
— Да они... — Фигу пытался вспомнить, с чего начался весь сыр-бор и почему он полез в драку, но воспоминания никак не извлекались из той каши, что царила сейчас в его голове. — Да просто козлы они все!
— Ну-ну. Опоздай я хоть на пять минут, и эти козлы из тебя фарш сделали бы. — Гурянин довольно осмотрел свои кулаки. — А парни-то крепкие были. Нипочем отступать не хотели. Пришлось калечить.
Карусель перед глазами Ро Луиша завертелась еще быстрее. Он вскочил, пытаясь совладать с нахлынувшей дурнотой, но справиться со спазмом не сумел, и его вывернуло прямо на веселенькую ковровую дорожку, извивавшуюся между столиками. От стойки к ним устремился управляющий, за спиной которого сразу нарисовались два киборга-вышибалы.
— Извини, Тэк, мы тут намусорили малька. — Тодг примирительно поднял руки. — Уже уходим. Запиши это на мой счет.
— Ладно, Хай, но будь добр — в следующий раз приходи один, без своего дружка. — Администратор качнул головой, и вышибалы исчезли, словно их и не было. — А то у нас стало плохой традицией: как только Крыса посещает наше заведение, жди неприятностей.
Гурянин помог другу подняться и, поддерживая, вывел из бара.
— Поехали к шлюхам! — На свежем воздухе тошнота отпустила Фигу, но язык еще прилично заплетался.
— Какие шлюхи? Ты на себя посмотри, когда в какую-нибудь лужу свалишься! — Хаидт отпустил товарища, удостоверившись, что тот в состоянии стоять на ногах.
Несмотря на худобу, Ро Луиш был силен и неимоверно вынослив, что помогало ему выстоять и на устраиваемых время от времени попойках. Он уже начал приходить в себя и от спиртного, и от драки.
Тодг вызвал с коммуникатора такси. Заприметив подгулявших солдат, от угла, где паслись их товарки, отделились две местные путаны, ищущие клиентов среди покидающих бары. Обе принадлежали к расе людей, были довольно симпатичны и молоды.
— Мальчики, не хотите занять досуг?
— Чего? — Фигу, не заметивший их раньше, хлопая глазами, изумленно уставился на явившихся жриц любви.
— Работаем мы. Девушек не желаете? — саркастически улыбаясь, защебетала вторая.
— О-о, девчонки! А мы вас ищем! — Ро Луиш подхватил улыбающуюся под руку. В это время, сверкнув желтыми полированными боками, рядом с ними замер гравитолет-такси.
— Ахгар на тебя, Ро, — буркнул Хаидт, помогая девушкам усесться в машину и размышляя, что все не так уж и плохо. Конечно, это не гурянские юные девы, но женщины у людей, при схожем строении, нежны и старательны. А с теперешней мобилизацией кто знает, когда удастся вновь попасть в койку с какой-нибудь красоткой?.. Отбросив сомнения, он шлепнул забирающуюся в машину пугану по попке, чувствуя, как растет возбуждение, и радуясь, что гравитолеты-такси давно управляются автопилотами.

* * *

Томас не знал, сколько времени прошлялся по улицам Сан-Башона. Он просто брел, автоматически обходя препятствия. Когда идти не было больше сил, он рухнул на лавочку в каком-то сквере. Тотчас к нему подошел затянутый в черную форму полицейский. Однако, проверив документы, страж порядка удалился, предупредив о том, что выбранный господином Лакаскадом для отдыха район с наступлением сумерек перестает быть безопасным.
Томас не слышал полицейского. В его ушах стояло хриплое дыхание и сладострастный стон Лики. Он не мог понять, за что господь уготовил столько бед на его голову. Крах отцовского дела, измена любимой жены, предательство единственного друга... Что могло быть хуже того, что с ним произошло?..
Тем временем сгустившиеся сумерки принесли холодную сырость и промозглый ветер. Томас встал и, подняв воротник делового пиджака, побрел по мерцающей огнями реклам улочке.
— Эй, смотрите, интеллигент в наши края забрел! — Хриплый прокуренный голос мог одинаково принадлежать и мужчине и женщине. — А пиджачок-то у него ничего. Богатенький интеллигентик, наверное.
Лакаскад обернулся на голос и увидел четверых потрепанных подвыпивших парней, плотоядно рассматривавших его наряд.
— А в кармашках такого красивого пиджачка не может не быть немножко красивых империалов! — радостно скалясь, поддержал товарища самый крепкий из четверки. — Ты ведь дашь мне немного империалов? А моему другу свой замечательный пиджачок.
— Я не собираюсь с вами драться... — Томас миролюбиво поднял руки, чувствуя, как от страха подводит живот. — Я не хочу неприятностей и уже ухожу. Извините за беспокойство.
— Отлично сказано, брат, — вступил третий. — Я и надеялся, что ты не станешь нас бить. О чем речь? Ты нас нисколько не беспокоишь. Просто сними — в знак нашей дружбы — свой пиджак. Думаю, для новых друзей это небольшая жертва.
Совершенно не представляя, что нужно делать, задыхаясь от страха, Лакаскад со всех ног побежал по улице. Он безумно хотел закричать: “Помогите!” — но какое-то идиотское, неуместное чувство гордости не позволяло ему сделать этого. Редкие прохожие и прогуливавшиеся по улице проститутки сторонились, уступая бегущим дорогу.
За спиной все ближе слышались дружный топот и крики преследователей:
— Не спеши, брат, а то мы за тобой не поспеваем!
— Эй, интель сраный, чем больше я бегу, тем дольше буду тебя пинать!
— Стой, лох! Вали его!
Последняя фраза сопровождалась сильным пинком в зад Томаса. Падая вперед, он, пытаясь удержаться на ногах, сделал еще несколько широких шагов. Но сила притяжения победила, и, выставив руки, он рухнул на шероховатое уличное покрытие, хорошенько приложившись при этом лбом.
— Ну вот, а ты — бежать! — радостно молвил хриплый. — Зря ты ищешь на свою задницу лишних приключений.
Удары градом посыпались на него. Парней не останавливало даже то, что они могли серьезно испачкать, а то и порвать пиджак, на который лег их взгляд. Лакаскад, как мог, закрывал голову руками, то и дело вскрикивая, когда пинки попадали в особенно болезненные места. Вдруг избиение прекратилось. Томас опустил руки, пытаясь отползти в сторону, и почти перед своим лицом обнаружил пару начищенных до зеркального блеска армейских ботинок.
— Вставай, сынок. — Голос звучал скорее презрительно, чем дружелюбно. Над Лакаскадом словно воплощение спокойной и пренебрежительной уверенности скалой возвышался преклонного возраста гурянин в форме сержанта имперской мобильной пехоты. Его широченная грудь была покрыта планками наград.
— А вам, недоноски, хочу напомнить, что, согласно параграфу два пункта пятнадцать Закона о воинской повинности, молодые люди призывного возраста, представляющие потенциальную угрозу обществу, подлежат принудительной мобилизации в подразделения имперских вооруженных сил... — Насмешка зазвучала в голосе сержанта, когда он обратился к притихшей четверке. — Я могу выхлопотать для вас теплое местечко в мобильной пехоте, где мои соплеменники будут к вам особенно нежны.
На последней фразе ему пришлось повысить голос, потому что, не решившись с ним связываться, парни припустили во тьму какого-то проулка.
— Вставай, сынок. Или ты решил так ночь скоротать? — Гурянин протянул Томасу руку, лишенную двух пальцев из четырех. — Сдается мне, ты как раз тот, кого я ищу.
Покряхтывая и ощупывая бока, Лакаскад поднялся на ноги, даже не пытаясь вернуть костюму первозданную чистоту. Он с удивлением рассматривал своего спасителя. Было похоже, что гурянин моложе, чем показалось с первого взгляда. Тщательно выбритый череп, как и лицо, покрывали разнообразные шрамы. На одной из рук кисти не было вообще. А когда они неспешно двинулись по улице, оказалось, что он сильно приволакивает ногу.
— И почему же я именно тот, кого вы ищете?
— Да все просто, сынок. Ты — хорошо одет, но находишься в этом районе, по сравнению с которым задница Ахгара — вполне цивилизованное место. Ты потрепан, но не пьян. И на наркомана не похож. Тебя рвала местная шпана — значит, ты не боец, ищущий адреналина схватки. И взгляд у тебя, как у покойника. Думаю, ты или во что-то вляпался, или тебе кажется, что тебя все предали и жизнь дерьмо.
— Допустим, так оно и есть. Допустим, я вляпался и все меня предали. И что с того? Что вам до этого? И чем вы можете помочь?
— Нет. Я не собираюсь тебе помогать. Да мне, собственно, плевать на такого гражданского слюнтяя, как ты, который не в состоянии из жалости к себе сломать хребет жизненным проблемам. Я просто могу показать тебе дверь, за которой абсолютно все в твоей никчемной жизни перевернется. Там у тебя изменятся жизненные ценности. Там ты узнаешь настоящих друзей и цену дружбе. Там ты поймешь, чего стоишь сам и стоит весь окружающий тебя мир. И ты сможешь выбрать свою судьбу. Стать героем или просто жить достойно. Так, чтобы всякая мразь боялась поднять на тебя глаза, а твоя женщина гордилась бы тем, что принадлежит тебе.
Лакаскад слушал, открыв рот. Семена слов, которые неторопливо разбрасывал ветеран, падали в благодатную, удобренную обидой, разочарованием и страхом почву. Перед глазами Томаса, как в детстве, возникли картинки неведомых миров, на которые наступает его крепкий ботинок. Тем временем они оказались рядом с небольшой гостиницей, и сержант провел своего спутника в маленький номер, заваленный армейскими рекламными буклетами.
— И что я должен сделать, чтобы попасть в эту дверь?
— Вижу, в тебе просыпается настоящий мужчина. Воин, готовый к лишениям, победам и славе. Что ж, вот контракт. Я инициирую его, тебе остается только добровольно — в присутствии официального вербовщика имперских вооруженных сил сержанта Дагадта — предоставить свой идентификационный код, взгляд и образец ткани... — Гурянин протянул потертый визатор.
Лакаскад уже решился. Он вдруг почувствовал, как в душе зарождается песня отмщения. Томас живо представлял, каким подарком будет его мобилизация для этой суки Лики, для Ронга и для многих других, кто тайно или явно обкладывал его флажками, словно волка на охоте. А волк-то ушел!
Буквально выхватив из рук сержанта визатор, он скрепил договор.
— Поздравляю. С этого момента вы являетесь рядовым имперских вооруженных сил. Ваше дальнейшее распределение в войсковое учебное подразделение произойдет по результатам тестирования, которое вы должны пройти завтра. Отныне вы являетесь лицом, неприкосновенным для гражданских и общественных органов исполнительной власти. Все ваши долги и обязательства, действовавшие до этого момента, как и долги и обязательства третьих лиц относительно вас, расторгнуты с момента подписания вами контракта. Отныне все ваши действия должны быть направлены исключительно на исполнение распоряжений командиров и общих боевых задач. Краткий предварительный инструктаж проведен. До завтрашнего тестирования вы должны находиться в номере семь этой гостиницы. Свободны.
Героические фразы закончились, уступив место сухим инструкциям, но Лакаскад не замечал этого. Он ушел в предоставленный ему номер и повалился на одноместную кровать. В его голове продолжала звучать песня спасения.

* * *

Предыдущая страница 9 Следующая страница


Имперская мозаика 10

Бурая громада тяжелого крейсера класса “Император” дамокловым мечом нависла над Глотом — столичной планетой Триона. Все боевые системы крейсера были активны, системы обнаружения непрерывно обшаривали окружающее пространство. Огромный корабль сейчас напоминал хищника, ищущего свою жертву, холодного и расчетливого. И он действительно в данный момент таковым являлся, потому что не было бы в этой провинции силы, способной противостоять в бою многокилометровому кораблю, оснащенному практически абсолютной защитой и всеми мыслимыми видами оружия. Операторы батарей и ракетных комплексов замерли в своих коконах, группы штурмовиков в ожидании команды висели в стартовых шахтах, бригады, обслуживающие генераторы защитных полей, следили за показаниями многочисленных приборов.
— В зоне нашей видимости никаких опасных объектов. Есть несколько боевых кораблей малых классов в пределах досягаемости. В их числе абордажные суда класса “Бладсакер”. — Доклад старшего группы обнаружения звучал безразлично и сухо. — Кроме того, несколько целей, маскирующихся за планетами и спутниками. Идентификация их пока невозможна.
— Принято. — Командир крейсера майор Риги Хайл и обернулся к старшему из агентов ЛСБИ капитану Стингрею, в распоряжении которого находился. — Какие будут распоряжения, сэр?
— Думаю, мы достаточно молчали. Передайте лорду-наместнику Триона господину Алайгду прибыть на борт немедленно.
— Да, сэр...
Майор ушел к офицеру связи разговаривать с наместником. Буквально через пять минут он вернулся, и лицо его выражало плохо скрытое раздражение:
— Сэр, похоже, лорд-наместник совсем спятил. Он, как заевшая пластинка, твердит одно: мы находимся на территории суверенного государства и будем уничтожены... Похоже, он бредит.
— Вы уверены, майор, что говорили именно с лордом-наместником? Мне все больше кажется, что его подменили. — Майкл соображал, что же в такой ситуации можно предпринять.
— Это был, несомненно, лорд-наместник. — Майор утвердительно кивнул. — И еще одно, сэр. На подходе подразделения Свободного Легиона. Три десантных корабля класса “Волна” под прикрытием линкора класса “Орка” и пяти эсминцев разных классов. Они уведомляют, что, согласно директиве шестнадцать дробь восемь ноль двадцать пять, в провинции Трион объявлено военное положение, а также запрашивают обстановку. Кроме того, командир линкора сообщил, что в соответствии с одним из пунктов его задач они должны в случае необходимости оказать вам посильную помощь.
— Ух ты, как серьезно! Это меняет дело. — Стингрей подумал, что поистине есть бог на свете. — Передайте командиру линкора, что нам нужен лорд-наместник или его ближайшее окружение. Наверняка в связи с введением военного положения предусмотрена высадка Легиона на основные планеты Триона. Пусть начнут с Глота и передадут нам наместника. А мы, в свою очередь, прикроем их десант. Если понадобится, конечно.

* * *

“Эл-Си-008” содрогался от залпов батарей и ракетных комплексов. Уже больше часа прошло с того момента, как начался бой между не отвечающими ни на какие обращения кораблями чужаков и собранной пограничниками эскадрой. К радости имперских офицеров, многократное преимущество в скорости вражеские корабли могли реализовать только в маршевом режиме. При этом вооружение их было неактивно, а из энергетической защиты работал только носовой купол. Перейдя в боевой режим, они замедлились до скоростей, сопоставимых со скоростями имперских кораблей.
Обе стороны несли приличные потери. Однако уничтоженных кораблей чужаков было значительно меньше. Это отчасти объяснялось тем, что, помимо численного перевеса чужаков, противостоящая им группа в большинстве своем состояла из малых пограничных кораблей класса “Блоха”, баланс между вооружением и ходовыми качествами которых был сдвинут в пользу вторых. Из больших имелись только пять пограничных кораблей класса “Читэ”, один большой сторожевой корабль класса “Дровосек”, бросивший охрану станции “Эс-Джи-Си-3000” и пришедший на зов пограничников, и легкий крейсер класса “Адвокат”, подошедший от Арабеллы. Вместе с малыми кораблями набралось около двадцати единиц, половина из которых теперь были выведены из строя или полностью уничтожены.
Легкий крейсер, не имевший такой мощной защиты, как тяжелые крейсеры, был все же одним из самых сильных кораблей флота. “Эл-Си-008” получил уже несколько повреждений, не сказавшихся, к счастью, на скорости и маневренности. Однако командир крейсера не строил иллюзий относительно скорого исхода боя. Поэтому громом, предвещающим начало благодатного дождя над выжженной засухой землей, прозвучал в его ушах радостный вопль старшего офицера группы обнаружения:
— Зафиксировано появление двух целей класса “Орка”, зафиксировано появление цели класса “Император”, зафиксировано... Командир, да это же адмирал Баук!
И в тот же миг залпы трех чужих кораблей по дикой случайности сошлись на боку крейсера, круша потрепанную защиту и добираясь до энергохранилищ генераторных установок. Корпус корабля лопнул, разваливаясь на стремительно разлетающиеся обломки, утонувшие секунду спустя в разросшемся шаре мощного пламени. Пламя опало, сожрав за мгновение всю свою пищу, и на месте могучего боевого корабля остались лишь оплавленные ошметки.
А совсем рядом, в сполохах серебристого мерцания, возникали, вырываясь из подпространства, все новые и новые боевые корабли 3-го Имперского Флота, ведомого гурянином адмиралом Бауком. Флот разворачивался в боевой порядок, вещая на всех частотах адмиральский приказ немедленно сдаться.
Конечно, никто не рассчитывал на согласие. Поэтому, едва передовые корабли перестроились, был отдан приказ: “В атаку!”
Флагманский крейсер класса “Император”, окруженный кольцами легких крейсеров, линкоров, эсминцев и больших сторожевых кораблей, словно стальной таран, разметал эскадру чужаков, уничтожая и разделяя ее на отдельные группы. Два выдвинувшихся во фланги боевых корабля-матки класса “Улей” выпустили из своих недр орды штурмовиков, готовых разорвать любую цель. Перевес сил мгновенно изменился в пользу имперцев — и в численности, и в мощи вооружения. Оставшиеся в строю корабли Меотского погранотряда и сторожевик, подчиняясь команде с флагманского крейсера, отошли сквозь строй имперских кораблей, дабы не мешать канонирам адмирала Баука. Практически сразу после этого большая часть вражеских кораблей погибла или серьезно пострадала.
Уцелевшие пытались хоть как-то организовать отход. Но, для того чтобы получить необходимое для бегства преимущество в скорости, им пришлось бы деактивировать орудия, находясь развернутыми к противнику кормой, защищенной только механической броней. И тогда они приняли, возможно, единственно правильное решение.
Половина из оставшихся кораблей противника, развернувшись, перешла в маршевый режим, стремительно удаляясь. Вторая половина, обрекая себя на неминуемую гибель, попыталась сгруппироваться для отражения атаки имперских кораблей.
На уходящих никто не обратил внимания. Флот адмирала Баука растянулся и выгнулся, словно мешок невода, обхватывая сопротивляющихся врагов. Дружных залпов больше не было, так как противники сблизились уже на то расстояние, при котором мощным залпом можно зацепить своих. Начались дуэли без использования дальней артиллерии. Только ракетные комплексы и батареи среднего рубежа.
Штурмовики с “Ульев”, словно стервятники, рвали поврежденных, но еще способных сопротивляться врагов. В помощь им флагманский крейсер выпустил до сотни своих палубных штурмовиков, являвшихся одним из стандартных видов вооружения тяжелых крейсеров. Битва, замешенная на крови пограничников, которую начали чужаки, превратилась в безжалостное истребление напавших. Через час все было кончено. Никто и не просил пощады. Последний раз штурмовики сделали стремительный облет территории битвы и потянулись к кораблям-маткам и крейсеру.
За неполные пять часов с момента первого выстрела с обеих сторон было уничтожено до шестидесяти боевых кораблей различных классов, несших в себе свыше пяти тысяч единиц экипажа.
Когда последний из штурмовиков попал на борт и закончилось контрольное тестирование систем защит и вооружения, 3-й Имперский Флот построился в маршевый порядок и, оставив за собой серебристое сияние, ушел в межпространство. Долго еще экипажи уцелевших пограничных кораблей, вознося хвалы своим богам, пытались осознать грядущие перемены.

* * *

— Это восхитительно! Но, черт возьми, зачем вам сдался этот монстр? — Мердок, разинув рот, рассматривал внутренние помещения захваченного корабля-матки. — Не приведи господи одному сюда попасть. Никогда выхода не найдешь.
После перевозки полчищ созданных на планетах-лабораториях разноперых тварей на административно значимые планеты Триона флот, собранный из пассажирских лайнеров, принадлежавших различным семьям, освободился.
Не дожидаясь, когда корабли разлетятся по своим портам, Дикаев провел переговоры с командорами. Результатом их стало совершенно безвозмездное предоставление ему этого флота для отправки пленных на ближайшую принадлежащую Империи планету. Для быстроты операции Дик отправил караваны не на одну, а на несколько планет, сокращая тем самым время общей разгрузки и, как следствие, сводя к минимуму опасность быть захваченными имперцами. Благодаря большому количеству судов ему также удалось, пожертвовав комфортом и выбрав весь резерв грузоподъемности, вывезти экипажи корабля-матки и штурмовиков в один заход.
И вот теперь огромный “Улей” с вымершими помещениями, словно небольшая планета, висел недалеко от границ новорожденного государства Трион. С подошедших доков перегнали и установили в предназначенные им мини-доки штурмовики. Несколько ботов без устали перевозили на корабль-матку рабочих и специалистов, чьей первоочередной задачей сейчас была глубокая консервация всего “Улья”. Перевозка технарей и материалов завершилась, и командор в сопровождении Амоса не спеша двигался по бесконечным коридорам к командной рубке. Конечно, они могли воспользоваться еще работавшей системой скоростных лифтов и эскалаторов, но Дик шел пешком, всюду заглядывая и проверяя ход работ. Поэтому, несмотря на то что на основные технические палубы они не спускались, перемещаясь коротким путем, дорога заняла не один час и прилично вымотала Мердока.
— Да пусть его будет. А делать мы с ним пока ничего не станем. Я привел тебя сюда, чтобы ты увел этот “Улей” подальше, где его никто и никогда, кроме нас двоих, не найдет! — Пират довольно оскалился.
— Увел? Я? И вы что, всерьез считаете, что я смогу с ним справиться? — Амос испугался самой мысли об управлении такой громадой.
— Ну и что? Не боги горшки обжигают. У тебя хватит и опыта, и решительности. Это только кажется невозможным. На технических постах будут необходимые члены экипажа. Лишь в командной рубке не останется никого, кроме нас двоих. Я не хочу, чтобы кто-либо еще знал координаты дислокации “Улья”! — Войдя в командную рубку, Дикаев развалился в командирском кресле, достав из кармана герметичный футляр с сигарой.
— Но почему вы решили доверить эти координаты мне? Или я обречен и вы просто уберете меня как свидетеля после выполнения работы? — Пилот понимал, что выбора у него все равно нет.
— Это неплохая мысль. Над этим стоит подумать! — Командор пребывал в отличном настроении. — А что тебе даст знание твоей дальнейшей судьбы? И что помешает мне, поклявшись в твоей безопасности, выпустить все же тебе кишки после выполнения работы? Сейчас мы в том положении, что ни знания, ни лишние слова не изменят ход ближайших событий. Поэтому прекращай болтать и забивать себе голову всяким дерьмом. Займись подготовкой. Техники скоро закончат работы по консервации, и настанет твой час.
Как ни странно, последние слова Дика успокоили Мердока. Он почувствовал вдруг, что действительно справится с кораблем-маткой. И тогда он сможет честно говорить, что управлял в своей жизни всем, что летает. На него нахлынуло желание поскорее понять и почувствовать корабль — совсем как когда-то на базе. “Вингс оф Год” при знакомстве с “Бризом”.
— Но, если вы не хотите никого более посвящать в это дело, на чем мы вернемся назад? Я думал, мы пойдем двумя кораблями? — спросил пилот между делом, занимаясь изучением алгоритмов управления “Ульем”.
— Так и будет. “Бриз” уже жестко прикрепили к нашему “Улью”. Мы без всяких проблем утащим его с собой. Думаю, несколько шрамов на броне от монтажных работ не испортят его внешность... — Дикаев оторвался от размышлений, чтобы ответить назойливому пилоту.
Оставшееся время Мердок работал молча, ловя себя на мысли, что военные конструкторы, видимо, значительно лучше него понимают слова “функциональность”, “целесообразность”, “расчетливость”. Поэтому, когда прозвучал доклад старшего группы техников о завершении работ по основной консервации, Амос знал, что действительно без проблем перегонит корабль-матку в любую указанную командором точку.
Боты перевезли большую часть технических команд на мобильные доки, оставив только необходимые для короткого путешествия к месту стоянки для завершающего этапа консервации. Потом все суда ушли в подпространство: доки и — возвращаясь в Трион; “Улей”, направляясь к выбранной Диком точке.
Когда далекий прыжок в глубину неосвоенного космоса завершился, работа на борту корабля-матки закипела вновь. Техники деактивировали и законсервировали все оставшееся оборудование. Мердок задал интеллекту “Улья” бессрочную программу по позиционированию в точке теперешнего нахождения и полугодовой периодичности проведения тестов спящих систем. Командор, о чем-то размышляя, докуривал полуторачасовую сигару формата “Корона”. По окончании всех работ они совершили долгий — из-за неработающих лифтов и эскалаторов — путь к стоянке ботов. Дикаев, последним поднимавшийся на борт бота, остановился и, развернувшись, щелчком пальцев метнул в коридор корабля-матки квадратик империала.
— Чтоб вернуться... — буркнул он в ответ на изумленный взгляд Амоса.
Бот вывалился из раскрывшегося дока и понес их прочь от впавшей в летаргический сон громады “Улья”.

* * *

Бергштайн полулежал в огромной, более похожей на небольшой бассейн, наполненной искрящейся маслянистой жидкостью ванне. Он редко позволял себе отдых. Но в те минуты, когда это все же случалось, старался получить максимум удовольствия.
Вот и сейчас, лежа в тонизирующем, успокаивающем витаминизированном растворе, он держал в одной руке бокал хереса, в другой — один из лучших сортов дунгийских сигар со странным названием “Черчилль”. Знатоки уверяли, что семена табака, из которого делают эти сигары, завезены на дунгийские плантации с никарагуанских табачных плантаций Старой Земли. А в Никарагуа зерна, в свою очередь, попали с острова Куба.
Халилу Амату было глубоко плевать на такую ерунду. Он просто любил этот сорт сигар, особенно в сочетании с терпким вкусом хорошего хереса.
Две миниатюрные, словно статуэтки, девушки старательно разминали его тело, делая сложный массаж. Обе они были клонами с четко определенным предназначением. Генетик предпочитал их настоящим людским или гурянским женщинам, и на это было несколько причин.
Девушки-клоны, созданные для службы хозяину, лишь в этом и видели свое предназначение. Они были готовы на все — лишь бы поймать благосклонный взгляд властелина. Именно поэтому лучших служанок для собственного “эго” невозможно было найти.
Бергштайн получал удовольствие и от того, что сознавал полную, ничем не ограниченную власть над своими созданиями. Осознавал и изредка пользовался — когда откуда-то из глубин сознания вдруг поднимались темные желания и инстинкты, приводившие, бывало, к гибели клонов.
Сейчас, однако, ученый был настроен благодушно. Он наслаждался ласками девушек, приправленными вкусовыми удовольствиями. Халил Амат старался не вспоминать о пришедшем в Трион Свободном Легионе и взявшемся откуда-то огромном имперском крейсере, здорово мешавшем планам командоров. Он старался не вспоминать о слюнтяе Алайгде, позорящем кровь Гура. О том, что имперские ублюдки на Атмелькане угробили вместе со многими созданиями его любимца Стража.
В дверь тихонько постучались, вернее поскреблись, не решаясь тревожить отдыхающего генетика.
— Что там еще? — Бергштайн обмакнул кончик сигары в бокал.
— Господин, командор Торн спрашивает, нет ли каких изменений в ваших планах в связи с присутствием имперского крейсера? — Слуга, казалось, готов покончить с собой из-за того, что ему пришлось побеспокоить хозяина.
— Изменений? Скажи — есть изменения. Пусть подождут с атакой на внепланетные цели. Пусть оставят несдавшуюся пограничную базу. Черт с ними. Пусть ждут высадки десанта Свободного Легиона. А когда высадка закончится, пусть утопят эти планеты в имперской крови. Хватит изменений? Да, еще одно. Пусть не жалеют мутантов. В лабораториях полным ходом растят новые поколения! — Халил Амат затушил сигару в бокале с остатками хереса. — Все. Убирайся.
Благодушное настроение улетучилось. Отстранив рукой одну из девушек, генетик поднялся на колени и, грубо развернув вторую к себе спиной, толкнул ее грудью на широкий бортик ванны. Девушка вскрикнула от боли, но в следующую секунду покорно забилась в его руках.

* * *

Суета подготовки к десантированию закончилась. Все замерло в ожидании последней команды, которая, словно выстрел в горах, сорвет неудержимую лавину подразделений мобильной пехоты. Десантный корабль с бортовым номером “Ди-Си-0015” класса “Волна”, словно огромная матово-черная плитка шоколада с четырьмя сотнями граненых долек, пошел на снижение. Дольки этой смертоносной “шоколадки” были не чем иным, как десантными модулями. Двести модулей вмещали в своих трюмах плотные ряды креслиц для десантников. Каждый из них нес по пятьдесят солдат пехоты.
Другие двести были оборудованы подвесами с закрепленной в их лапах бронетехникой. В одном таком модуле размещались четыре единицы техники. Таким образом, на вооружении мотоманевренной группы мобильной пехоты состояло шестьсот танков “Экс-120Ка” и двести установок залпового огня “Штурм-700”. Соответственно, в десантировании участвовали до десяти тысяч бойцов мобильной пехоты и до восьмисот единиц бронетехники с двумя с половиной тысячами членов экипажей.
Достигнув высоты сброса, ниже которой неприспособленному к полетам в плотных слоях атмосферы кораблю опускаться опасно, “Ди-Си-0015” начал отстрел модулей. Они отделялись рядами от кормы десантного корабля к носу с интервалом в одну полную секунду. Одновременно сбрасывалось десять модулей. Весь процесс отстрела занял не более двух минут с момента подачи сигнала о начале десантирования.
Некоторое время модули падали, увлекаемые лишь силой тяготения и стартовым ускорением, приданным им при отстреле от стыковочных устройств. Затем включились корректировочные двигатели, позволявшие смещаться в горизонтальной плоскости, выходя на запланированную точку посадки. В непосредственной близости от поверхности активировались антигравитационные компрессоры и тормозные двигатели, и угловатые модули плавно садились, одновременно открывая разгрузочные створки. Сразу после выгрузки модули взмывали в воздух, чтобы, проделав обратный путь, пристыковаться к своему кораблю.
— Шевелитесь, толстозадые! Никто не будет ждать вас до завтрашнего утра! — покрикивал старый сержант на солдат в костюмах тяжелой пехоты, стремительно высаживавшихся и вытаскивавших несколько герметичных коробов со вспомогательным оборудованием и дополнительным боезапасом. — Занять оборону! Расчет с “Драконом” на ту высотку!
Первые десять выпрыгнувших из модуля солдат, разбежавшись друг от друга на пару десятков метров, засели, обшаривая окрестности стволами в готовности отразить нападение. Несколько бойцов, стоя в модуле, выбрасывали короба принимающим снаружи. Трое пехотинцев послушно затрусили к ближайшему небольшому холму, на который указал сержант. Двое из них были обычными тяжелыми пехотинцами, помогавшими перемещаться и охранявшими третьего.
Этот третий был облачен в уродливый костюм-трансформер, который в маршевом состоянии выглядел хаотичным нагромождением узлов и блоков. Добравшись до вершины, он, откинув расположенную над выемкой в грудной пластине предохранительную скобу, утопил клавишу перевода в боевой режим. Пискнули сервоприводы, из подошв тяжелых ботинок выскочили стопорные штыри, а сами подошвы разошлись слоями, образуя подвижное вращающееся основание. Костюм раскладывался, перемещая блоки и сдвигая бронелисты. Через минуту он представлял собой небольшую, защищенную листами кевлара турель со спаренными энергетическими пушками большого калибра и сидящим внутри кабины оператором. Почти неслышно зашелестел генератор силовых полей, создавая тонкий защитный слой перед механической броней. “Драконом” костюм-трансформер прозвали за утробный вой, издаваемый его пушками при стрельбе.
— Башня — Старику! Развертывание закончил! К бою готов! — доложил оператор башни.
— Хорошо, Крыса! Принял! Как обзор? — Пехотинцы закончили высадку, модуль улетел, и теперь сержант ждал дальнейших вводных от командования.
— Обзор отличный! Все чисто! — Фигу через окуляры электронного прицела осматривал открывшиеся его взору окрестности. Насколько хватало глаз — до самого возвышавшегося у линии горизонта города Глоидора, столицы Глота и Триона, — не было никого, кроме таких же групп мобильной пехоты. Да мелькали то тут то там уносящиеся к небу десантные модули.
Справа, совсем близко от их позиции, выстраивалась, видимо уже получив указания, танковая колонна из нескольких десятков машин. Мимо, направляясь в сторону мегаполиса, промчалась группа разведки мобильной пехоты на одноместных бронированных скутерах. Компактные машины тихо стелились над самой землей.
— Принято... — Старый сержант наконец получил по коммутатору долгожданную вводную. — Ну что, толстозадые, пора немного поработать. Несколько часов мы проведем здесь. Возможно даже всю ночь. Разведгруппы работают, но где враг — пока неясно. Поэтому слушай мою команду. Высотку нам бог послал сладенькую. Ее и займем. Два часа, чтобы окопаться и оборудовать позиции. Крыса, ты на это время — часовой. Вместе со своими сиделками. Потом отдохнете. Все. Вопросы есть? Вопросов нет. Вперед!
Пехотинцы, ругая обстоятельства, нерасторопность разведчиков, глупость начальства и многое другое, что заставляет их париться в танкоподобных костюмах, споро взялись за дело. Из коробов были извлечены пять армейских сверхлегких полевых роботов-строителей. Применение легких сплавов и максимально ограниченные возможности позволяли не очень обременять бойцов излишней ношей. Роботы могли лишь проводить простейшие земляные работы, строя укрепления из естественных подручных материалов, что было бы весьма затруднительно делать самим бойцам в громоздких боевых костюмах. Комплект таких механических работников входил в экипировку каждого десантируемого отряда тяжелой пехоты. Обычные подразделения мобильной пехоты не имели этого блага и копали себе “могилы” самостоятельно.
Пехотинцы заняли наиболее удобные позиции на склонах и у подножия того холма, на котором торчал в костюме-трансформере Фигу. Роботы занялись нарезкой стандартных одноместных полуокопов для защиты тяжелых пехотинцев при ведении огня в положении сидя. Механизмы работали быстро, лишенные размышлений о том, что, возможно, спасают сейчас чью-то жизнь. Когда роботы добрались до вершины, чтобы заглубить позицию “Дракона” и прикрывающих его бойцов, сержант назначил очередность службы часовых и приготовился к долгому ожиданию. Над Глоидором опускались вечерние сумерки с легким туманом, предвещавшим теплую ночь.

* * *

— Ну что, сынки? Кто предполагал, что из навоза ваших (никчемных жизней — маменькиных подолов взрастут настоящие бойцы?.. Я — сержант Челтон. К моему огромному сожалению, меня назначили старшим инструктором в вашу долбаную экспериментальную учебку для недоносков. Надеюсь, этот первый набор гражданских отбросов будет на нашей базе последним!.. Но приказ есть приказ, и я обязан выбить из вас маменькино дерьмо. — Челтон стоял, мрачно рассматривая строй разномастных, одетых в гражданскую одежду существ. — А это — ваши сержанты. И не приведи вас господь ослушаться воли одного из них. Хуже вам будет только после предательства Империи. Хотя нет. Хуже быть не может. Сейчас вы — сборище ублюдков с разных помоек Империи, ни на что не способные и бесполезные. Именно таким и будет к вам наше отношение до тех пор, пока, пролив тонны пота и крови, вы не сумеете доказать обратное.
— А мы и сейчас можем! — Голос из строя прервал сержанта.
— Кто это разинул свой поганый рот? — Челтон жестом остановил устремившихся на голос сержантов и шагнул к новобранцам. — Имя?
— Ну, Гударгт... — Из второй шеренги нагло скалился молодой, крепкий гурянин.
— Солдат, когда официально обращаешься к старшему по званию, надо принять строевую стойку и спросить разрешения. При разговоре используется только обращение “сэр”. — Сержант, остановившись напротив, вперил свой ничего не выражающий взгляд в смельчака. — Я ясно выражаюсь?
— Ясно... сэр... — Наглая улыбка не покинула лицо гурянина.
— В армии есть только два вида ответов: так точно и никак нет... Выйти из строя! — Челтон сделал шаг назад, пропуская новобранца. — Что же ты, солдат, можешь и сейчас?
— Доказать обратное, сэр. Я могу... Он не успел закончить фразу.
Челтон коротко ударил носком левого ботинка в незащищенную мышцами кость его чуть выше щиколотки. Тотчас перенеся вес тела на левую ногу, с поворотом плечевого пояса сержант нанес боковой удар правой в голову по траектории сверху вниз.
Челюсть гурянина не выдержала, вырываясь из суставных сумок. Новобранец словно подкошенный рухнул на пыльные плиты плаца.
— Вы все — ничто! Вы хуже, чем ничто! Вы — мразь, обладающая гонором и гипертрофированным самомнением! Вы привыкли качать права и считать, что осчастливили всех своим рождением. Но теперь для вас все изменилось. Здесь у вас нет прав и скоро не останется и желаний. Здесь нет мамочек, которые целуют ваши задницы. — Сержант обвел притихший строй тяжелым взглядом. — Я мог бы сейчас помочиться на этого ублюдка и его самомнение. Я мог бы втоптать его в эти плиты. Но я надеюсь, что из него, как и из некоторых остальных, получится все же настоящий солдат, способный отвечать за свои слова. Как те, кто умирал рядом со мной в прошедших войнах. За один дополнительный день их жизни я, не задумываясь, отдал бы все ваши никчемные жизненки!.. Не разочаровывайте меня больше, а то вам небо с овчинку покажется. Этого недоноска сейчас утащат в санчасть. А остальные — в дезинфекционные камеры. Потом — к парикмахерам. Потом — в баню. И наконец — на получение формы. Из развлечений это все на сегодня. Хотя нет... Вы слишком бодры для новобранцев. Не станем тянуть кота за яйца! После получения формы и до построения на ужин вы вполне можете успеть сделать малый марш-бросок. Шесть километров без норматива и без выкладки. Если не успеете к ужину, не расстраивайтесь. Многим из вас стоит похудеть.
Челтон кивнул младшим сержантам, приглашая продолжать, а сам зашагал к выходу с плаца учебки. Ему хотелось побыстрее оказаться на территории нормальных подразделений базы, среди нормальных солдат. Он был раздражен и расстроен. Сержанту не нравилась эта ситуация. Не нравилось, что пришлось так обойтись с гурянским юнцом. Он не хотел искать подход к сосункам и быть им нянькой или кем бы то ни было еще — кроме того, кем он был: сержантом спецназа 1-го Земного Флота.

* * *

Тяжелый крейсер с бортовым номером “Аш-Си-003”, на котором находились агенты ЛСБИ, висел рядом с потрепанной, но не сдавшейся базой Трионского Пограничного Отряда. Командиры кораблей Свободного Легиона отказались от помощи и прикрытия, заявив, что имеют достаточно средств для обеспечения успешной высадки на Глот. Остальные планеты не привлекали такого внимания и не были включены в ближайший план действий. Поэтому Стингрей и Гаррет, получив от командира линкора, возглавлявшего операцию на Глоте, заверения в том, что наместник со свитой будет дожидаться агентов на борту линкора, позволили командиру “Аш-Си-003” отправиться к пограничной базе для оказания помощи.
Как только крейсер снялся с орбиты Глота, большая часть кораблей противника ушли в межпространственный прыжок. Все было проделано так синхронно и быстро, что не оставляло сомнений в единой координации маневра. По сообщениям пограничников, автоматические станции слежения зафиксировали возмущения многочисленных межпространственных тоннелей, уходящих куда-то за границы Империи.
На базе Трионского Пограничного Отряда подсчитывали потери и готовили расширенный рапорт кураторам Службы Имперской Безопасности. Помимо корабля-матки класса “Улей” пограничники лишились до сорока кораблей различных классов, большинство из которых составляли малые пограничные корабли. В принципе, из всего состава Трионского Пограничного Отряда остались база и три больших пограничных корабля класса “Читэ”, вовремя успевшие подтянуться к базе и организовавшие оборону.
— Что будем делать? Никакой информации об “Улье”. — Гаррет присел за столик в комнате отдыха крейсера и жестом подозвал киборга, который выполнял роль бармена местного кафе. — Капуччино со сливками и двойным сахаром.
— А что мы можем? Пограничники всякие теории выдвигают. Одна фантастичнее другой... Мне черный без сахара... — Стингрей расположился рядом и извлек из кармана пачку сигарет “Империя”.
— Патриот... — Рой, улыбнувшись, кивнул на сигареты.
— Кто бы мог подумать, что на крейсере не будет “Парламента”? Эти ближе по вкусу. — Майкл, закурив, выпустил к потолку тонкую струю дыма. — Нам остается ждать результатов акции Свободного Легиона. Пока не пообщаемся с лордом-наместником или с кем-нибудь еще из тех, кто знает, что здесь происходит, мы вряд ли что выясним об “Улье”.
— Круто нас обложили. С одной стороны — чужие, здесь — этот идиот Алайгд... — Гаррет отхлебнул принесенный кофе и, обжегшись, выругался.
— Алайгд ни при чем. Я просмотрел его дело. У него кишка тонка такое замутить. Думаю, и здесь без чужих не обошлось. Не понимаю, как наши прощелкали.
— Расслабились просто. Вот и не увидели капканов. А о пиратах вообще никто серьезно не задумывался. Есть — ну и господь с ними. Да и прибыль у многих от дружбы с пиратами такая, что не откажешься. У кого — честно, у кого — контрабанда. Технологии вон наши им продавали. — Рой все дул на кофе, не решаясь сделать глоток.
— Технологий у них своих хватает. — Майкл усмехнулся. — Это нам впору у них технологии покупать. Ты помнишь, каких тварей нам показывали? И сельское хозяйство на планетах обеспечения побольше нашего развито. Не зря они постоянно на имперских рынках через третьих лиц цены торпедируют объемами и качеством дешевых товаров.
К их столику тихонько подошел офицер связи.
— Господа, вас просят срочно пройти на командный мостик. — Он старался говорить как можно тише, и агенты по голосу поняли, что вести, ожидающие их, относятся, скорее всего, к плохим. Не теряя времени, они быстро прошли на мостик, где при их появлении повисла напряженная тишина.
— Господин Стингрей, господин Гаррет, вас ждет экстренное кодированное сообщение, полученное минуту назад по дальней связи. — Командир крейсера не знал смысла сообщения, но уровень срочности наводил на нехорошие мысли. — Воспользуйтесь моим кабинетом, или переслать на ваши коммутаторы?
— Не стоит. — Стингрей прошел к пультам наблюдателей. — Транслируйте сюда.
Подчиняясь жестам командира, офицеры разошлись по своим местам, дабы не мешать агентам наедине ознакомиться с содержанием переданной информации. Стингрей и Гаррет, усевшись у одного из мониторов, надели стереонаушники. Когда на экране всплыл запрос разрешения доступа, Стингрей со своего коммуникатора запустил дешифратор. На экране появился главный координатор 2-го Отдела ЛСБИ Аарайдагх.
— Мир вашему дому! К сожалению, как я вам и говорил, завесы начали падать. Мы рассчитывали на немного большее время. Но для подготовки к войне времени всегда мало. Итак, первая информация, которая относится к вам сейчас только косвенно. В районе провинции Меото прошли открытые боевые столкновения между имперскими подразделениями и флотом новых соседей. Нам не вполне ясны мотивы отправки небольших, заведомо обреченных сил для нападения на нас. Возможно, это пробный шар. Возможно, неразгаданный нами замысел... В любом случае, результаты первого противоборства — в нашу пользу. Будущее сокрыто, но война началась. 3-й Имперский Флот под руководством адмирала Баука принял участие в боевых действиях.
Вторая информация касается и вас. Только что три транспортных корабля, загруженных химическими веществами в большом объеме, таранили Агранду. Жертвы подсчитываются, они огромны. Помимо потерь, из-за невозможности придержать данную информацию среди разумян началась паника. Информационные агентства опубликовали такую чудовищную чушь, что мы были вынуждены обнародовать материалы по Триону. Мы не можем полноценно контролировать перемещение каких бы то ни было судов из Триона, пока не создана линия обнаружения, аналогичная пограничной Империи. В соответствии с директивой шестнадцать дробь восемь ноль двадцать пять и Законом о режиме управления при введении на территории одной или более провинций военного положения Императорским Советом без передачи на рассмотрение в Государственный Совет принято экстренное решение о переносе линии пограничного контроля с внешней границы Триона на границу Империя-Трион. Директивы пограничной службе будут переданы немедленно — после получения от них доклада о текущей обстановке. Вам надлежит находиться на территории Триона до завершения передислокации пограничных автоматических станций слежения. Постарайтесь за это время четко разобраться в сложившейся там ситуации. Мир вашему дому!
— Отличная речь! — Гаррет снял наушники.
— Похоже, мы здесь надолго застряли. Пограничники сейчас сами вряд ли в состоянии перенести границу. У них никаких кораблей, кроме этих трех подбитых, не осталось. Значит, пока наверху переварят отчет, пока разработают план действия, пока соберут и пригонят сюда буксиры... В общем, сидеть нам тут пару месяцев, если ничего нового не случится... — Майкл с грустью вспомнил последнее расставание с женой. — Ожидание — это самая тяжелая работа.

* * *

3-й Имперский Флот во всей красе и мощи вынырнул из межпространственных тоннелей на пути следования пытавшихся сбежать кораблей противника. Точка выхода из прыжка была рассчитана так, чтобы дать имперским экипажам возможность зализать раны, полученные в недавнем сражении. Но имперцев ждал сюрприз.
— Господин адмирал, сэр, корабли противника в зоне видимости. Ведут бой, сэр! — Старший группы обнаружения подошел к командиру с докладом.
— Бой? И с кем же, интересно? — Адмирал Баук, подперев нижние руки в бока, а верхние скрестив на груди, подошел к карте. — Это что, шутка?
— Никак нет, сэр. Две цели класса “Бладсакер”, одна цель класса “Вулф”, одна цель класса “Споук” и три цели не опознаны. Какие будут распоряжения, сэр?
— Никаких. Работать по плану. Наблюдать за действиями неприятеля... — Рассматривая чехарду маркеров на карте, гурянин задумался. Он не понимал, чьи корабли атаковали несущихся к своему дому чужаков. Однако адмирал прекрасно видел, что действуют они совершенно так же, как собрался действовать он сам.
Выйдя из межпространства на пути следования врага, неведомые корабли при его приближении открыли огонь. Конечно, их было слишком мало, но рассчитали они верно: надеясь прорваться к дому, чужие не могли ввязываться в дуэль, переходя из маршевого режима в боевой. Не имея из-за разницы в скорости возможности вести преследование, устроившие заслон корабли просто вели огонь по движущимся мишеням, пытаясь нанести максимальный урон. Один из кораблей чужаков замедлил ход, видимо получив серьезные повреждения. И тотчас к нему метнулись оба абордажных судна. Вот уже маркер более быстрого из них совместился с маркером жертвы.
— Вот черти! — Баук даже крякнул, восхищаясь наглостью неведомых бойцов. А в следующую секунду слившиеся маркеры вдруг пропали, не оставив и следа. И почти тотчас ушли, проваливаясь в межпространство, остальные корабли заслона.
— Ахгар их забери! — Адмирал, опустив руки, шагнул к карте, будто пытаясь догнать взглядом ушедшие суда. — Кто мне объяснит, что я сейчас видел? Что это они такое сделали?
— Похоже, они взяли на абордаж один из кораблей противника, сэр! — Командир флагманского крейсера подошел к адмиралу. — Простите, сэр, но нам пора начинать.
Корабли чужаков действительно были уже вблизи зоны досягаемости батарей и ракетных установок дальнего боя флота. Поэтому Баук отбросил дальнейшие размышления, поставив, однако, в голове “маркер”: на досуге обдумать увиденное. А сейчас он дал волю вскипавшей в груди гурянской крови, которая и принесла ему славу неудержимого и бесстрашного адмирала.

* * *

Мердок проснулся от навязчивого пиликанья вызова коммуникатора.
— Да? — Он кое-как продрал глаза и дотянулся до браслета.
— Привет, Амос! — Пилот не включил видеорежим, поэтому из коммуникатора звучал только голос командора Дикаева.
— Доброе утро. А сколько сейчас времени? — Амос пытался вспомнить, не проспал ли он какие-либо мероприятия, назначенные на сегодняшнее утро, но ничего не приходило на ум. — Я что-то пропустил?
— Хе-хе. Я надеялся разбудить тебя — похоже, мне это удалось! — Судя по всему, у пирата было прекрасное настроение. — Давай по-быстрому собирайся. Я жду в кафе напротив твоего дома.
Дик не обеспокоился ответом и дал отбой. Мердоку ничего не оставалось, как, тихо ругаясь, подняться и, покачиваясь спросонья, бежать в ванную. Меньше чем через двадцать минут он уже присаживался на стул напротив Дикаева в небольшом уютном кафе. Командор сидел со своей любимой сигарой и чашкой крепкого черного кофе.
— Люблю с утра крепкий-крепкий, сладкий-сладкий кофе с небольшой хорошей сигарой... — Пират отложил газету, которую изучал до появления пилота. — Тебе все же стоит попробовать.
— Нет уж. Тридцать девять лет я обходился без курения и думаю, нет смысла начинать. — Мердок заказал крепкий черный чай.
— А это не банальное курение. Я, если ты заметил, тоже не курю сигарет. Это удовольствие. Хорошая сигара, хороший коньяк, хорошая женщина... Все это вещи, которыми можно и нужно наслаждаться. А ты все перемешиваешь, ставя в один ряд с суррогатами. Конечно, можно курить дерьмовые сигареты, пить самогон и заниматься онанизмом. Кому что нравится... — Дик глотнул густой кофе.
— Все это славно звучит, когда сидишь в уютном кафе в центре благополучного города. А когда ты один, в тесном корабле, где-нибудь у черта в заднице и до обитаемого мира месяцы работы и одиночества, то любое пойло покажется нектаром, а онанизм позволит не свихнуться и не забыть, для чего тебе эта штука нужна... — Амос рассмеялся, когда моложавая официантка, принесшая ему чай и услышавшая конец фразы, фыркнула и, покачивая бедрами, удалилась.
— А это не противоречит моим словам! — Командор побарабанил по столику стальными пальцами руки-протеза. — Ты говоришь об экстремальных условиях. Я помню времена, когда служил в одном из подразделений Имперских Вооруженных Сил. Бывало, все, о чем мы мечтали и что казалось верхом блаженства, — это немного поесть и поспать. Не поверишь: я однажды заснул прямо на ходу. Прошел несколько десятков шагов и проснулся лишь тогда, когда, оступившись в канаву, упал... Бывало, и протухшая вода воспринималась благословенным нектаром. Несомненно, можно найти людей и ситуацию, когда та моя жизнь будет выглядеть несбыточной мечтой, раем... В каждый период времени, для каждого отдельно взятого человека — свои мерила наслаждения. Но раз ситуация способствует — получай наслаждение, пока курится, пьется, стоит...
— Это вы ей расскажите... — Мердок кивнул в сторону официантки. — Вы меня только затем вытащили из дома, чтобы попытаться научить курить?
— Нет. У нас сегодня несколько дел. — Пират посмотрел на коммуникатор.
— Я не знал, что вы служили в имперских войсках.
Мердок, допив чай, отодвинул чашку.
— А ты думал — я родился командором Дикаевым с железной рукой и железной ногой?
— А в каких войсках вы служили?
— Не важно. Быть может, ты когда-нибудь это узнаешь, но, право, стоит ли? А теперь пойдем, нам надо кое-что успеть. — Пират поднялся, бросив на стол пять империалов.

Предыдущая страница 10 Следующая страница


11 Олег Маркелов

Они вышли на улицу и, поймав такси, направились в порт. Дик молчал, о чем-то размышляя. Амос не хотел ему мешать и думал о своем положении.
— Кстати, в Империи началась война... — Командор очнулся от своих мыслей.
— С теми?
— Да. Они прислали первый флот. С обеих сторон приличные потери, но первое сражение осталось за имперцами. Думаю, теперь они нанесут ответный удар и, скорее всего, увязнут. Есть шанс, что скоро им будет не до нас.
— Я не пойму: вас радует это или тревожит? — Мердок не мог понять выражения лица пирата.
— Сложный вопрос. Не уверен, что знаю ответ. Меня не может не тревожить, что моя раса вступает в войну с неведомым противником. Тем более что в случае проигрыша Империи этот противник со временем доберется и до нас. С другой стороны, чувствую облегчение. Как медведь, за которым шла свора собак, в последний момент вдруг переключившаяся на след оленя.
— Так, может, выгоднее помочь имперцам? Глядишь, отношения улучшились бы?
— Неисповедимы пути Господни. Мы очень много отдаем на подготовку своей боевой мощи. У нас есть лаборатории и конструкторские бюро, доки, способные строить корабли, и люди, создающие технологии. Многое мы воруем у имперцев. Что-то, наоборот, они заимствуют у нас... В общем-то можно сказать, что между Империей и Вольным Миром сейчас довольно дружеские отношения. Только не все это знают и не все этого хотят. Сейчас мы пытаемся украсть кое-что у чужих. Пока нам нечем помочь Империи, но кто знает, что будет через малое время?
— Не прибедняйтесь. У вас есть “пиявки”, у вас полчища разномастных тварей... Мне до сих пор страшно бывать одному на ваших кораблях и в ваших городах. Всюду — живое нечто, по сравнению с которым любые чужие — просто группа дошколят.
— Полноте. О “пиявках” имперцы либо уже знают, либо узнают со дня на день. Мы получили от них что хотели и уже окупили средства, вложенные в их производство. Но с чужими так легко, как с имперцами, не получается. Сразу после первой битвы командор Аттардт, устроив заслон на пути спасавшихся бегством чужих, пытался захватить “пиявкой” их подбитый корабль. Он утащил его, а дальше все получилось в точности как у меня. Они подорвали себя вместе с “пиявкой”. Так что пока мы не можем похвастать успехами в борьбе с чужими. Есть, правда, кое-какие мысли, но это только мысли. Чужие далеко, а Империя под боком. За разговором они добрались до стартового поля. Там стояли на погрузке сразу три транспорта без опознавательных знаков. Однако флуоресцентные ленты заграждения, запрещавшие проход к кораблям посторонним, имели символ командора Дикаева — стрела на фоне крепостной башни. Расторопно, но без суеты рабочие и механизмы грузили в сухогрузы большие платформы со штабелями вытянутых, словно оружейные ящики, контейнеров.
— Вот один из наших козырей... — Командор подошел к одному из штабелей, с которого, подчиняясь его жесту, немедленно сняли и вскрыли верхний ящик. Глазам пилота предстали россыпи семян какого-то растения.
— Подарок Бергштайна. Это — большие инвестиции в мой потрепанный бюджет... — Пират, зачерпнув пригоршню семян, внимательно рассматривал их, поднеся руку к самым глазам.
— А кто такой Бергштайн? — Мердока совершенно не заинтересовал этот сельскохозяйственный груз.
— Бергштайн? Очень хороший человек и талантливейший ученый. Многие в Трионе и здесь, в Вольном Мире, обязаны ему своими судьбами. А мне он всегда был — почти как отец! — Дик отряхнул руку и кивком отпустил грузчиков с контейнерами. — Ну что ж, из официальной части — это все. А теперь перейдем к главному. Амос Мердок, я поздравляю тебя с твоим днем рождения. Сейчас мы едем в один славный клуб, где уже готовы отличный стол и лучшие девочки нашего города. Я не буду больше уговаривать тебя попробовать сигару, но только попробуй отказаться от двух других перечисленных мною наслаждений.

* * *

Яхта Бергштайна замерла в причальных зажимах маленького порта на небольшой, почти полностью скрытой под прозрачными куполами планете Феникс-3. Ранее мертвая планета была освоена учеными и теперь представляла собой огромную, полностью автономную лабораторию. В ней трудились множество специалистов самых разнообразных профилей. Феникс-3 находился за границей Империи. Вернее, входил в состав Вольного Мира. Но в отличие от многих других планет Вольного Мира, на которые разве что чартерные имперские рейсы пока не регистрировали, эта планета-лаборатория была совершенно неизвестной. И вся касающаяся ее информация хранилась пуще зеницы ока. Именно поэтому опасность появления и высадки на нее имперских подразделений была сведена к нулю. И поэтому же именно здесь мог без всякого риска расположиться в добровольной временной ссылке и сам Бергштайн, и его ученики и последователи.
Халил Амат собрал команду из семи наиболее одаренных и верных, на его взгляд, коллег. Он уже не боялся повторения неприятной истории с Матильи: и самому генетику, и всему Триону предстояло в ближайшее время выйти из подполья и обрести свободу.
— Итак, господа. Я собрал вас всех с конкретной целью. Один из командоров Вольного Мира поведал мне о своей идее создания нового оружия... Хотя нет. Это чересчур громко. Скажем, нового средства борьбы с противниками Триона. И средство это универсально и просто. То есть оно теоретически эффективно и против имперских кораблей, и против тех чужаков, которые, как вам известно, вторглись на территорию Империи и, неровен час, доберутся до нас... — Генетик обвел взглядом притихших ученых. — Мой выбор пал на вас еще по одной причине. Все вы в той или иной мере помогали мне в создании одной из наиболее удачных штурмовых моделей мутантов. Это так называемая полуразумная модель “Призрак”. Она прошла первую проверку и, думаю, с честью выдержит предстоящий экзамен на Глоте. Как, впрочем, и несколько других новейших моделей, которые мы успели туда перекинуть. Но мы создавали свои модели для одних целей, а ищущие умы наших солдат уже подсказывают новые возможности применения этих созданий. Хочу спросить вас всех, пока подробности работы не оглашены. Согласны ли вы заняться немедленно новым проектом и нет ли у вас причин для отказа? Обещаю, что с пониманием отнесусь к любым мотивировкам и не помяну в дальнейшем об инциденте.
Никто из ученых не проронил ни слова, с готовностью ожидая продолжения.
— Я расцениваю ваше молчание как знак согласия работать. Великолепно. На иное я и не рассчитывал, приглашая сюда лучших из лучших! — Генетик нажал клавишу на миниатюрном пульте, и в центре помещения возникло голографическое изображение внутреннего строения, похожего то ли на головоногое, то ли на членистоногое существо. — Перед вами общее строение органов Призрака, каким оно является сейчас. Самые подробные материалы по этому виду мутантов будут вам предоставлены немедленно — после завершения совещания. Также вы будете располагать любым необходимым количеством подопытных экземпляров... Нам предстоит решить следующие вопросы. Первый и основной — придание Призраку способности создавать внутренние запасы кислорода, чтобы иметь возможность задерживать дыхание на существенный промежуток времени без снижения активности двигательных функций. Вторая по важности задача — усовершенствование структуры защитных кожных покровов и системы мускульной трансформации. На время ведения работ никто из вас не сможет покинуть пределы Феникса-3. Вы также не сможете передать о себе какую-либо информацию. Однако мы постараемся создать для вас максимально комфортные условия. Все это время я тоже буду находиться с вами, поэтому любые проблемы, вопросы и пожелания можете высказывать непосредственно мне. Все свободны. Удачи!

* * *

Ночь выдалась сырой и теплой. Звуки вязли во влажном воздухе, в похожих на всклокоченные куски ваты обрывках тумана. Солдаты спали на своих местах. Боевое охранение было выставлено. К тому же их позицию со всех сторон окружали другие подразделения Свободного Легиона. Это позволяло немного расслабиться и скинуть громоздкие доспехи, оставшись в легких матерчатых комбинезонах.
Фигу, как и двое других бойцов, отправленных с ним, спали там же, на вершине холма, около “Дракона”. Ро Луиш лежал на разложенной термоизолирующей плащ-палатке, ею же и укрывшись. Эта замечательная и незаменимая в полевых условиях вещь была сделана таким образом, что, не имея никаких источников энергии и большой толщины, она тем не менее являлась идеальным термосом, хранила каждую крупицу тепла тела своего владельца, не пропуская к нему извне ни холод, ни жару. Она обладала внешним влагозащитным слоем с влагонепроницаемостью в 4000 миллиметров водяного столба, но при этом пропускала выделяемую хозяином влагу, не давая вспотеть. Плащ-палатку иногда носили поверх обычной одежды, словно громоздкий, длинный плащ — без рукавов, но со свободным, глубоким капюшоном.
Ее изготовила по заказу правительства корпорация “Каламбия”, занимавшаяся разработкой сверхтехнологичной специальной одежды для самых разнообразных потребителей. Получив военный заказ, “Каламбия” не оплошала и, применив многие свои запатентованные изобретения, создала поистине незаменимую для солдат вещь.
Установленный в боевое положение костюм-трансформер сохранял вид защищенной турели даже без присутствия оператора. Когда Фигу деактивировал костюм, система просто отключила генератор силовых полей и сдвинула спинной бронелист, позволяя оператору выбраться. Костюмы остальных тяжелых пехотинцев, более простые по своей конструкции, стояли, заняв положение в полуприсядь. Чтобы облачиться в них, солдату достаточно было, словно в кресло, усесться в костюм и утопить защищенную клавишу активации. Мгновенно сверив биологические параметры владельца, костюм обхватывал его заботливыми объятиями, превращаясь в мускулы и шкуру хозяина, ловя и повторяя все его движения и желания.
Рядом с Ро Луиш ем размеренно сопел не жалующийся на бессонницу Тодг. Чуть в стороне, у самых ног своего костюма, лежал, завернувшись в плащ-палатку, второй пехотинец, посланный помогать Фигу. Ни малейшее дуновение ветра не нарушало вязкую тишину ночи. Вдруг Крысу словно током ударило. Сработал невесть как сохраненный его организмом инстинкт далеких предков — воинов и охотников, живших в незапамятные времена на старушке Земле. Фигу метнулся в сторону, не успев даже окончательно проснуться. И тотчас треснула разрываемая плащ-палатка. Кто-то еще менее явный, чем клочья тумана, взвизгнул коротко, поняв, что жертва чудом ускользнула.
— Хай, к бою! К бою! — Ро Луиш заорал, не пытаясь даже подняться, и, словно краб, на четвереньках, спиной вниз, как мог быстро, пополз к своему костюму.
Воздух наполнился непонятными завихрениями, будто порывы ветра перемешали туман. Ночь вспухла криками и жуткими звуками. То тут то там зазвучали одиночные выстрелы.
Упершись лопатками в опору башни, Фигу развернулся и метнул тело внутрь. И тотчас, словно сгустившийся воздух, нечто ударило его. Острым длинным крюком вскользь полоснуло по спине, разрывая материю легкого комбинезона и вонзаясь глубоко в ягодичную мышцу. Человека буквально пригвоздило к нижней кромке люка.
Не размышляя, а лишь чувствуя, что сама смерть ухватила его, Крыса рванулся изо всех сил. С сочным треском он оставил невидимому крюку большой кусок своей выдранной плоти и рухнул в объятия костюма-трансформера. Бронелист скользнул на свое место, отбивая натиск чего-то ринувшегося вслед за добычей. Глухо сработали зажимы, превращая костюм в маленькую крепость. Успокаивающе зашелестел генератор полей.
Но Фигу уже не слышал всего этого, провалившись от боли в забытье. Костюм, оценив состояние оператора, деловито запустил внутренние форсунки, опрыскивая поврежденные участки раствором активного “Спасателя”. Попав на раны, раствор пенился, дезинфицируя область и останавливая кровотечение. Через несколько секунд, просканировав структуру временной искусственной кожи и сделав инъекцию стимуляторов, костюм перешел в режим ожидания. Он фиксировал вокруг чехарду опознанных и неопознанных целей, но не умел действовать без оператора. Поэтому просто ждал.

* * *

Усталость... Смертельная усталость... Голод... Жажда... Боль... Бешенство и ненависть... Усталость... Безразличие...
Лакаскад больше не вспоминал о своих прежних бедах. Череда новых ощущений затопила его за той сказочной дверью, в которую ввел Томаса сержант Дагадт — официальный вербовщик имперских вооруженных сил. Эти ощущения не имели ничего общего с теми наивными фантазиями, которые подталкивали руку Томаса к визатору.
У всех новобранцев, попавших в эту адскую учебку, не осталось других желаний, кроме желаний поесть и поспать. У них не осталось другой мечты, кроме одной — чтобы закончилось все это!.. А когда все закончится, вернуться и убить всех сержантов во главе с уродом Челтоном, которые уже второй месяц для курсантов являются гидами по аду. И за эти почти два месяца они не дали новобранцам ничего. Только тупые и изнурительные тренировки, бесконечные подъемы и отбои, бессонные ночи в спортивном городке и никому не нужная строевая подготовка. Никаких знаний, никаких практических навыков...
Вот и теперь учебная группа, состоявшая из четырех отделений по десять разумян в каждом, занималась физической подготовкой. Двое сержантов, проводивших занятия, вели негромкую, неспешную беседу, пока рядовые отжимались “на счет”.
— Раз! — Все бойцы, находившиеся в положении “упор лежа”, опустились на согнутых руках. Никакая часть тела, кроме носков ботинок и кулаков, не должна касаться земли или другой части тела. Руки разведены шире плеч — дабы не служили подпорой туловищу. Спины прямые.
Сержанты обсуждают что-то смешное, не спеша продолжить счет. Руки рядовых дрожат от напряжения, передавая дрожь всему телу.
Больше нет сил... Томас касается коленом каменистой почвы, и тотчас рядом оказывается один из сержантов.
— Поднять колено, солдат! Десять отжиманий! Остальные ждут! Все видите — из-за какой мрази я не говорю два!
Лакаскад отжимается. Теперь сильно трясется уже все тело, отдавшее остатки сил. На десятом “качке” он не может оторвать туловище от земли.
— Два! — Сержант произносит желанное для всех слово, но не дает отдохнуть забитым статической нагрузкой мышцам. — Раз!
Скрипя зубами, бойцы вновь опускаются к самой земле. Томас почти одновременно с другим рядовым бессильно падает грудью на землю.
— Встать! Строиться! — Сержант буравит ненавидящим взглядом сдавшихся первыми. — Внимание! Из-за этих двух недоносков вы будете наказаны все! Мне не нужны хлюпики. Поэтому вы или сдохнете на этой базе, что более вероятно, или станете настоящими мужиками. Иного пути у вас нет. Хотя вру. Есть еще “кича” — за невыполнение приказа, не повлекшее за собой жертв. Там из вас выбьют всю дурь, и вы вернетесь паиньками. Итак! Ваш любимый норматив. Переползание.
Сержант кивком указал на каменистое тренировочное поле, где его коллега уже отмерил пятьдесят шагов.
— Напомню, если кто забыл. Нормативное время — сорок пять секунд. Если кто не уложится, не расстраивайтесь. Мы никуда не спешим. Всей группой проползете еще раз. До тех пор, пока каждый не одолеет рубеж. Внимание! — Встав лицом по направлению движения, сержант поднял горизонтально вбок левую руку. — В шеренгу по одному, разомкнутым строем, интервал два шага — становись!
Лакаскад чувствовал, что только что стал объектом тупой ненависти тех, кто по его вине обречен на очередные мучения. Никто из них не задумывается сейчас над тем, что, если бы даже все выполняли команды как надо, сержанты не отпустили бы их отдыхать.
— Внимание! Рубеж один занять! По-пластунски, на рубеж два — марш!
Сбивая о каменистую почву колени и локти, хрипло дыша и сплевывая набивающуюся в рот пыль, они, словно жуки, устремились к черте, проведенной носком ботинка второго сержанта. Скорее всего, не все уложились в норматив. Но пока они старательно ползли, подошел сержант
Челтон и негромко отдал младшим сержантам какое-то распоряжение.
— Повезло вам, недоделки! — Командовавший ими сержант радостно скалился, что само по себе наводило на грустные мысли. — В колонну по четыре — становись! Сейчас идем в расположение. Вам час — помыться и привести себя в порядок.
Обещанный час пролетел как один миг. Отдыха в армии никогда не бывает достаточно. В кубрике, где размещалась учебная группа, взвыла сирена.
— Группа — в ружье! Строиться с оружием и ранцами! — Сержант Челтон, затянутый в боевые разгрузочные ремни, с ранцем за плечами и скротчером в руках появился на пороге кубрика в сопровождении всех четырех сержантов. — Живее шевелимся, военные! Курицы яйца быстрее несут, чем вы строитесь. Вижу, мало с вами занимаются!
Через минуту группа стояла на плацу в колонне по четыре.
— Ну что, девочки, пора оценить ваши способности серьезно. Задача предельно проста — марш-бросок десять километров в полной выкладке. Погодка сегодня — что надо. — Челтон посмотрел на припекающее солнце. — Бежать строем, с сохранением рядности и в ногу. Норматив — один час десять минут. Время останавливаем по хвосту строя. И еще. Как любят говорить ваши командиры отделений, не уложитесь в норматив — не расстраивайтесь. Обратно побежите тоже на время. Внимание! Равняйсь! Смирно! Правое плечо вперед! Бего-ом! Марш!
Последующий час с небольшим стал для новобранцев бесконечным кошмаром. Сержанты время от времени давали счет, помогая бежать в ногу. Но, как только кто-то отставал или не мог перестроить “копыта”, рядом всегда оказывался один из вездесущих сержантов и пинком или прикладом скротчера помогал образумиться.
Все мысли и эмоции ушли, сменившись тупым механическим ритмом: “Раз, два, раз... Раз, два, раз...” Пот заливал глаза. Легкие, казалось, вот-вот лопнут, не выдержав нагрузки. Спины под скачущими ранцами превратились в кровавые мозоли. Кто-то в задних рядах упал, уронив и бегущих следом. Сержанты, проверив пульс и зрачки, быстро восстановили строй и погнали группу дальше. А упавшего, словно мешок, забросили в появившийся откуда-то армейский гравитолет. И вновь только ритм: “Раз, два, раз...”
— Стой! Раз-два! — Челтон радостно ухмылялся. — Все, ребятки. На сегодня достаточно. Полчаса на отдых. Разойдись!
Группа стремительно распалась. Ритм исчез, сменившись животным безразличием усталости. Солдаты попадали на невесть как выросшую здесь травку, даже не снимая ранцев. Но вот до них сквозь хриплое дыхание пересохших глоток донеслось тихое журчание воды. Они поползли на звук, ничего не соображая.
— Не советую пить эту воду. — Сержант не запрещал, и этого было достаточно, чтобы не услышали его.
Они доползли до неглубокого арыка с мутной коричневатой водой и, словно загнанные звери, попадали в него лицами, хлебая затхлую, но безумно вкусную сейчас жижу.

* * *

Стингрей допоздна просидел, изучая предоставленные пограничниками материалы по событиям ближайшего времени в провинции Трион. Информации было не слишком много. В основном случаи пиратства и констатация того, что у “свободных охотников” созданы где-то вне Империи серьезные базы со своими доками и конструкторскими бюро. Не такие сложные, как у более известного Вольного Мира, но достаточно мощные, чтобы доставить неприятности. К тому же многие были убеждены, что в последнее время налеты устраивают не только пираты, но и ранее брезговавшие таким “промыслом” отдельные семьи Вольного Мира. Пограничники даже начали, правда по своему почину, неофициальную классификацию измененных пиратами судов и их новых функциональных возможностей. То, что они не могли полноценно описать и классифицировать, сопровождалось подробным пересказом обстоятельств, в которых то или иное судно себя проявило.
Наибольший интерес пограничников вызвало использование пиратами списанных имперских абордажных судов.
В вооруженных силах Империи от них давно отказались, из-за малой эффективности отправив на вечный прикол даже совсем “молодые” суда. Все они принадлежали к одному-единственному классу “Бладсакер”. В действии составители отчета их еще не видели, но идентифицировались при встрече они в лучшем случае не более чем на восемьдесят процентов. Это говорило о серьезных переделках, которым списанные корабли подверглись. И если в случае со старыми судами это было оправдано — с точки зрения ремонта и замены агрегатов подбором подходивших деталей от кораблей других классов, — то переоборудование судов последних годов выпуска выглядело подозрительно.
Пограничники несколько раз выходили с инициативой предпринять рейд в составе крупного флота для обнаружения и зачистки баз пиратов, но руководство на их предложения дежурно отписывало совет заниматься своими делами и не совать нос в чужие. Такой рейд мог быть организован только Военным Департаментом, а это совсем другое ведомство, нежели пограничные войска, входившие в структуру Службы Имперской Безопасности. Как известно, армейцы не очень-то любят пограничников и те отвечают им взаимностью. Таким образом, практически все материалы, накопленные пограничниками, являлись, по сути, неподтвержденными докладами наблюдателей.
Майкл отложил толстую папку и перебрался на койку. Но стоило ему задремать, как настойчиво затренькала система внутренней связи.
— Да? — Стингрею казалось, что он только что закрыл глаза.
— Господин Стингрей. — В динамике зазвучал голос командира крейсера. — У нас неожиданные известия. Думаю, вам стоит подойти на командный мостик.
— Последнее время ваш голос стал предвестником плохих новостей.
— Таковы мои обязанности до тех пор, пока мой крейсер передан в ваше распоряжение, сэр.
— Сейчас буду.
Майкл поднялся и, умывшись холодной водой, почувствовал себя вполне сносно.
— Итак, господа, обе новости получены по стандартным каналам. Одну из них я склонен считать хорошей, вторую очень дурной, — начал майор Хайли, когда оба агента очутились на командном мостике. — С какой начать?
— Давайте с дурной. Не дали поспать, так хоть хорошую новость оставим напоследок. Так сказать, на закуску... — Гаррет, видимо, крепко спал, потому что сейчас его чуть не пошатывало спросонья.
— Хорошо. На Глоте началась бойня. Что там происходит — пока непонятно. Сообщения с поверхности весьма странные и зачастую истеричные. Офицеры Свободного Легиона всерьез обсуждают возможность ведения огня с кораблей по планете. Тогда жертв действительно будет не счесть. Я хотел просить вас дать разрешение на возвращение к Глоту. У нас на борту сто боевых летательных аппаратов, и мы могли бы оказать реальную поддержку с воздуха, а заодно провести разведывательную работу для уточнения данных.
— Сколько нам понадобится времени для перебазирования к Глоту? — Стингрей был ошарашен новостью, так как — на основании данных по наблюдению за поверхностью планеты с кораблей Свободного Легиона — самого “Аш-Си-003” — на планете не было зафиксировано иных войсковых соединений, помимо обычных автоматических систем ПВО и немногочисленных подразделений провинциальных вооруженных сил и полиции.
— Мы будем там часов через пять.
— Добро. И свяжитесь с кораблями Легиона. А то и вправду начнут обстрел.
— Принято. Если позволите, я на минуту отлучусь... — Командир отошел отдать приказы. Тотчас за приглушающими звук переборками командного мостика завыла сирена боевой тревоги.
— Как пить дать — чужие! — Стингрей заметил, что сонливость с Гаррета словно рукой сняло. — Откуда могли взяться подразделения, достаточные для противостояния десанту мобильной пехоты? Их же до этого не было! Опять-таки, у пехоты и броня есть. Вообще ничего не понятно.
— А что тут не понять? Нас кто-то постоянно бьет по носу за глупую самоуверенность. А мы все равно ходим, распустив хвосты. По-нормальному — надо завалить Глот десантом с поддержкой штурмовиков! И чтобы на каждого таракана в конурах местных жителей — по пять пехотинцев. И все. Никаких вопросов не возникло бы. И дело сделали бы, и мышцами поиграли, и навыки обновили. Всем хорошо, все счастливы.
— Прошу прощения... — Риги Хайли вернулся к агентам заметно повеселевший. — Наш лайнер стартовал чартерным рейсом “Пограничная База — Глот”. Капитан корабля и экипаж приветствуют вас. Чуть позже стюардессы предложат прохладительные напитки и прессу.
— Вот это да! — Стингрей удивленно вытаращился на подошедшего офицера. — Полагаю, хорошая новость. Наш капитан имеет чувство юмора и умеет шутить.
— Прошу прощения, господа. — Командир крейсера стушевался. — Просто засиделся без дела.
— Ничего. Так какой десерт нас ждет? — Гаррет настороженно ждал. — Мы отвыкли от хороших вестей.
— В трех портах провинции Шума причалили шесть больших транспортных и пассажирских кораблей. При разгрузке выяснилось, что все они заполнены членами экипажа пропавшего “Улья”. Условия — не ахти, зато все живы. Как говорится, в тесноте, да не в обиде.
— Корабли задержаны? — Майкл даже привстал с кресла, на котором сидел.
— Нет. Их сопровождали несколько боевых кораблей. Наместник Шумы под угрозой атаки не решился на агрессивные действия. К тому же он получил от человека, руководившего этим флотом, слово, что подданным провинции не будет нанесен урон. Все происходило в сугубо гражданских портах, соответственно, жертвы были бы только среди мирного населения. Лично я считаю, что он совершенно прав. У него не было иного выхода.
— Черт! Опять никаких концов. Остается надеяться на показания членов экипажа “Улья”. Но, коль скоро их выпустили живыми, могу поспорить: они знают не больше нашего! — Майкл откинулся на спинку кресла. — А этот человек, раздающий гарантии наместникам, случайно, не назвал свое имя?
— Случайно назвал. — Офицер усмехнулся. — Он представился командором одной из семей Вольного Мира Дикаевым.

* * *

— Дьявол! Как они быстры! — Адмирал Баук громко стукнул увесистым кулаком в свою ладонь.
Бой был скоротечен и совсем не так победоносен, как рассчитывал адмирал. Вернее, назвать боем то действо, что только что завершилось, не позволила бы даже самая изощренная фантазия.
Корабли чужаков просто мчались сквозь шквальный огонь 3-го Имперского Флота, не изменяя траекторий и не переходя в боевой режим. Огромная скорость позволяла им избежать многих ударов. Канониры, натренированные до автоматизма, с трудом перестраивались на стрельбу по столь быстрым целям. Несколько кораблей беглецов тем не менее были уничтожены.
Но неожиданно и флот адмирала Баука понес потери. Линкор класса “Орка” вел огонь по быстро приближавшемуся кораблю противника. Канониры линкора находились в выгодном положении. Они не промахивались, потому что корабль неприятеля шел прямо на них. Командир линкора уже собирался дать команду на маневр уклонения в сторону, когда чужак, вспухнув, превратился в огненную бурю, пожиравшую разлетающиеся обломки. Единый возглас ликования, прокатившийся по отсекам Линкора, сменился воплем ужаса.
Из пузыря беснующегося пламени, словно посланец ада, вынырнул огромный корабль, шедший, видимо, в кильватере погибшего товарища. Делать что-либо было уже поздно, но командир, понимая бесполезность маневра, успел скомандовать: “Огонь!” Он даже ни к кому не адресовался конкретно. Просто крикнул всем службам корабля. Но каждый принял приказ на свой счет.
Ушли торпеды, дали последний залп батареи, обозначив агонию умирающего хищника. Успели сработать даже батареи последнего рубежа — словно могли спасти линкор от раскалывающейся громады чужака. Корабли сошлись, родив яркую маленькую звезду, живущую несколько мгновений. Пламя спало, съев весь кислород. Батареи последнего рубежа ближайших к взрыву кораблей быстро уничтожили представлявшие опасность разлетевшиеся обломки. И все стихло. Чужаки, потеряв несколько кораблей, стремительно умчались к своему дому.
— Дьявол! Как они быстры! — Адмирал был раздосадован глупой гибелью могучего линкора и его экипажа. Ненадолго он задумался, оценивая все “за” и “против” зреющего в его голове решения. Потом, наконец приняв его, он отдал команду. И вновь, как после первого боя с чужаками, 3-й Имперский Флот, проведя контрольное тестирование систем защиты, построился в походный порядок и, соблюдая строгую очередность, устремился в межпространство.

* * *

Амос подъехал в назначенное время к дому Дика, но не успел отпустить такси, как тот словно угорелый выскочил из двери, почти бегом направляясь к желтому гравитолету.
— Мы что, опаздываем? — На самом деле Мердок уже привык к изменениям в планах своего хозяина. А главное, он усвоил, что любое такое изменение несет кому-то благо.
— Нет. Просто нужно застать одного типа, а я боюсь, что он нас может не дождаться. — Пират быстро сел в машину, — Гони к бару “Трансвааль”. И побыстрее, мы опаздываем.
Какое-то время они ехали молча, потом Дик нарушил молчание:
— Скажи, а ты ведь не верил, что я отпущу имперцев с “Улья”? — Черная пластина оптики ничего не выражала, но Амос буквально почувствовал внимательный взгляд.
— Не верил... — Пилоту было немного стыдно, что он считал командора Дикаева таким же подонком, как рисует кинематограф Империи всех вымышленных пиратов.
— Хе-хе. Это еще один имперский стереотип, который нам часто вредит. Именно этот стереотип не позволял наместнику Шумы поверить мне, когда я объяснил ему суть и дал слово, что не причиню вреда его провинции. Он уперся и даже собирался просить помощи у военных. Но со мной, к счастью, было несколько боевых кораблей. Я стал действовать согласно стереотипу, пообещав утопить Шуму в крови мирных жителей. Только после этого он сдался и позволил стыковку с портами. Я до последнего ожидал от него какой-нибудь пакости, но у него хватило ума или трусости не сделать ничего.
Тем временем такси остановилось около яркой вывески с причудливой надписью “Трансвааль”. Дик, расплатившись, быстро прошел внутрь в сопровождении старавшегося не отстать Мердока. Бармен кивнул ему, указывая на ряд дверей в приват-кабинеты.
— Он — в третьей кабине. С ним — наши барные девочки.
— Не волнуйся. Их не обижу... — Командор повернулся к Амосу. — Тебе не стоит ходить со мной. Можешь посидеть у стойки. Я угощаю.
Не задерживаясь более, пират прошел в третий кабинет. Мучимый противоречивыми чувствами, Мердок последовал за ним.
Распахнув дверь, Дик ринулся к подавшемуся навстречу гурянину. Но прижимавшиеся к сластолюбцу молоденькие полуобнаженные гурянка и девушка людской расы помешали ему действовать быстро. Времени освободиться от них командор ему не дал.
Сильный пинок в живот заставил гурянина, согнувшись, рухнуть на диван. Девушки, испуганно вскрикнув, вскочили и, заметив выпроваживающий жест вошедшего, выскочили из комнатки. Гурянин предпринял вторую попытку подняться, одновременно выхватывая большой выкидной нож. Перехватив руку с оружием в районе кисти, пират, резко подавшись бедрами вперед, нанес сильный удар стальным коленом искусственной ноги в лицо противника. Брызнули кровь и слюна. Голова гурянина откинулась назад. Продолжая удерживать руку с ножом у самого кистевого сустава, командор резким движением второй руки свернул кисть врага внутрь, заставляя разогнуться пальцы. На лету подхватив выпавший клинок, пират запрыгнул на лежавшего на пологом диване гурянина верхом, зажимая ногами его верхние руки и тем самым лишая подвижности нижние. Ладонью искусственной руки Дик уперся в запрокинутую челюсть, не давая поверженному пошевелиться. Лицо командора при этом оказалось у самого уха врага, а нож слегка рассек кожу на незащищенной шее. Гурянин замычал от ужаса близкой смерти.
— Ты меня не знаешь. Но ты зарезал три месяца назад моего друга и компаньона, члена моей семьи. Мы чтим законы крови. Я пришел за долгом... — Гурянин забился и попытался закричать, но пират, не прекращая говорить, коротким толчком вонзил лезвие глубже, доставая голосовые связки. — Перестань. Умри достойно, раз не имеешь иного пути. Ты должен узнать мое имя. Меня зовут Ник Дикаев.
Не затягивая более, Дик уверенным движением провел отточенный клинок к связке крупных вен, снабжающих кровью мозг. Он не отрывал взгляда от выпученных глаз бившегося в конвульсиях гурянина. Кровь пульсирующими фонтанчиками заливала массивное тело, диван, пол. Пират, также забрызганный кровью, слез с трупа и подтолкнул находящегося в шоке от увиденного Амоса к двери кабинета.
— Пойдем. У нас много планов на сегодня. А сюда я пришлю кого-нибудь прибраться... — Дик как-то сник, словно от навалившейся усталости, поблек и осунулся. — Не забивай себе голову, раз уж не захотел ждать за стойкой. Когда-нибудь, не дай бог, ты поймешь этот мой поступок и перестанешь меня осуждать. А пока — смирись. Тебе ничего не остается.
Мердок развернулся и опрометью бросился к выходу, на свежий воздух, чувствуя, как неудержимо накатывает рвота.

* * *

— Замечательно! Я даже не ожидал столь полного и быстрого успеха! — Профессор Бергштайн с восхищением рассматривал голограмму нового подвида Призраков. — Он просто совершенен. Сегодня нас ждет последнее испытание. С минуты на минуту из инкубатора прибудут три выращенные особи. Конструкторы уже доставили тот механизм, для которого мы и создавали новую модель. Прошу, вас. Пройдем в большой зал.
Его слушателями были те самые семь ученых, которых месяц назад он собрал для доработки Призрака. Им действительно было чем гордиться. Для создания пусть даже подвида сложных искусственных организмов один месяц — не просто малый срок, а всего лишь мгновение. И за это мгновение они выполнили практически все, что запланировали.
В зале для испытаний ученых уже ждали непонятный механизм и установленный посредине помещения металлический куб, отгороженные от зрительских мест толстой герметичной стеной из бронированного стекла.
На одном из стульев, небрежно закинув ногу на ногу, сидел человек в глухом, под горло, черном костюме. Он был худощав, но широкоплеч и мускулист. Густые, длинные, черные волосы, обильно смазанные гелем, были аккуратно зачесаны назад. Такие же черные усы, коротко подстриженные, спускались на подбородок, сливаясь с бородкой. Все черты лица его были тонкими, но мужественными, от чего лицо выглядело немного злым. Поднявшийся навстречу вошедшим, незнакомец оказался еще и довольно высоким.
— Знакомьтесь, господа, — представил человека в черном Бергштайн. — Это официальный представитель командора Дикаева на наших испытаниях господин Хайес. Именно семьей командора Дикаева были поставлены те задачи, которые мы здесь решали. Поэтому, как главное заинтересованное лицо, господин Хайес будет руководить испытаниями. Прошу вас, Стивен.
Стивен Хайес занимал в иерархии семьи Дикаева место советника и распорядителя. В свое время он приглянулся командору холодным, трезвым умом, расчетливостью, хладнокровием и способностью невзирая на лица отстаивать собственную точку зрения. Именно он доказывал Дику необходимость ведения экономической войны, раз за разом предлагая изощренные планы действий. Большинство из них не были приняты, но Стивен не сдавался, изобретая новые.
Он отдал команду, и люди за стеклом засуетились, готовя странный громоздкий аппарат и вкатывая в рабочую часть зала три прозрачных резервуара с Призраками. Создания в резервуарах были сейчас нежно-голубого флуоресцентного окраса.
— Не удивляйтесь, господа, — пояснил Халил Амат. — Мы сделали им краткосрочные инъекции красителя — для удобства наблюдения за ходом эксперимента. Через несколько часов состав полностью покинет организм естественным путем.
— Господин Бергштайн, — спросил Хайес, — я вижу — они в контейнерах. Что-нибудь изменилось в новой модели? Они теперь не столь безопасны для хозяев, как их прародители?
— Не волнуйся, Стивен. В этих резервуарах мы их выращиваем. Не забывай, что процесс роста и обучения завершен меньше суток назад. Поэтому их еще не выпускали. А алгоритм общения с ними нисколько не изменился. Мы вообще не лезли в этот раздел, потому что считаем базовую модель очень удачной в этом плане. Да и ваши солдаты уже достаточно хорошо их узнали.
— Хорошо. Тогда, пожалуй, начнем... — Хайес кивнул работникам за стеклом, которые, подготовив аппарат, ждали последней отмашки.
Механизм больше всего походил на огромный автоматический шприц, подобие иглы которого было встроено в губы стыковочного устройства абордажного судна. Само устройство аппарата тоже почти в точности повторяло устройство шприца.
Техники с опаской вывели Призраков, выглядевших в видимом глазу окрасе ужасными монстрами, и аккуратно загрузили внутрь аппарата. Еще раз проверив состояние оборудования, они покинули зал, запустив насосы, создающие в рабочей части вакуум.
— Я не стану объяснять вам суть процесса, потому что он является тайной большей, чем ваша работа здесь, — обратился к притихшим ученым Хайес. — Скажу главное. Когда Призраки попадут в тот куб, они должны быть живы и боеспособны. Мы сможем наблюдать за происходящим в кубе по этому монитору.
Тем временем воздух был выкачан, и аппарат пришел в движение. Установленное на гравитележке стыковочное устройство, разворачиваясь, двинулось к одной из стенок куба. Плавно подкатившись, оно ткнулось иглой в металл. Тотчас сработали установленные по периметру иглы заряды, аналогичные тем, что используют при резке корпусов утилизируемых кораблей. Игла, словно в масло, вошла в металл куба. Что-то глухо хлопнуло, и стыковочное устройство, как-то криво стукнувшись губами о стенку, отскочило назад, уходя все дальше и дальше от куба и все больше закручиваясь вокруг своей оси.
— Что-то не сработало? — Один из ученых с тревогой следил за танцующей вальс тележкой, доплывшей уже почти до противоположной стены.
— Напротив. — Стивен был так же строг, но в глазах его появился блеск восторга. — Хочу поздравить вас с отлично выполненной работой. Они восхитительны!
Только тогда ученые, как по команде, повернулись к монитору, о котором им ранее говорил Хайес и про который, встревоженные похожими на неудачу действиями, они все забыли.

Предыдущая страница 11 Следующая страница


Имперская мозаика 12

Там, в полутьме стального куба, в вакууме, деловито ползали, изучая новое место, три светящихся нежно-голубым светом существа.

* * *

— К бою! Хай! — Придя в себя, Фигу забился в темной тесноте костюма-трансформера, не сразу поняв, где находится.
Снаружи не доносилось ни звука. Стукнувшись разорванной задницей о внутреннюю стенку костюма, Ро Луиш взвыл от боли. Но эта боль напомнила ему обо всем случившемся.
Стараясь не касаться больше ничего больным местом, солдат осторожно активировал электронный прицел и звукофон. Вокруг все еще стояла туманная ночь. Где-то вдали слышалась ленивая перестрелка. Но видимость была практически нулевой. Крыса переключился в режим ночного видения. Граница видимости немного раздвинулась. Солдат опустил взгляд и застонал.
Там же, где они располагались на ночлег, под разорванными клочьями плащ-палатки лежал, словно изуродованный топором мясника, труп Тодга. А чуть поодаль, возле упавшего боевого комбинезона, также растерзанный, валялся второй солдат из прикрытия “Дракона”. Больше никого не было видно, и Фигу уже собирался, отключив костюм, вылезти наружу, когда краем глаза заметил движение.
Из сгустившегося еще больше тумана возникли три огромные молчаливые фигуры, похожие на сказочных троллей. Ро Луиш никогда не видел живьем Зверей, но сейчас понял, что это именно они. Все трое были вооружены висящими на ремнях растяжек “хэндкэннонами”. Едва появившись из тумана, они вновь скрылись в нем, спеша в том направлении, откуда слышалась канонада.
Сказав себе, что нельзя горячиться, Крыса перевел прицелы в режим “биовидения”, основанный на совмещении обычного спектра теплового видения, сканирования движения масс и электронной обработки.
Картина изменилась, и Фигу, невольно отшатнувшись, здорово шарахнулся затылком. Прямо на него, перешагнув через останки Тодга, двигалось нечто, подобное которому Крыса видел только в фильмах ужасов. Но тогда он сидел в удобном кресле, щупая дрожавшую от страха девчонку, а теперь эта тварь, ворвавшись в его, Ро Луиша, реальность, направлялась прямо к нему.
Паника, охватившая его, откатила, уступая место спокойствию опытного бойца. Страх остался, но переродился из животного ужаса, от которого цепенеет тело, в тот подвид, который движет вперед, позволяя выжить и победить.
Крыса замер, вновь прильнув к окулярам. Тварь была похожа на огромного паука с острыми саблями четырех передних боевых конечностей и массивными жвалами подвижных челюстей, имела и покрытый гладкой броней панцирь. Монстр подобрался уже вплотную к башне, видимо решив попробовать ее на прочность. Ниже, почти у подножия холма, появилась еще одна такая же тварь.
Фигу опять переключился на ночной режим видения. Дальность обзора уменьшилась до десятка метров. Но главное — исчезла и ужасающая тварь. Крыса вернул режим биовидения, и монстр появился вновь, заставив солдата невольно вздрогнуть. По броне скрипнули лезвия боевых конечностей. Ро Луиш замер, стараясь даже дышать на полвздоха. Задержавшись еще на несколько секунд у башенки, тварь, не найдя ничего привлекательного, быстро засеменила прочь. Исчез и тот монстр, который копошился ниже по склону.
Крыса облегченно вздохнул, чувствуя, как заныла глубокая рана на заднице. Так вот какой ночной кошмар охотился за ним недавно. Невидимый, как призрак, и беспощадный, как сама смерть!..

* * *

— Отлично, военные! Вчерашние задания были для вас рубежными... — Сержант Челтон прохаживался перед строем молодых бойцов, подмечая, как изменились новобранцы: подтянулись, приосанились, даже выражение лиц стало другим. — Вы показали очень неплохие результаты. Значит, пришло время браться за настоящую подготовку. Вы пока еще не настоящие солдаты, но уже отличные заготовки для них.
Они и сами чувствовали те перемены, которые произошли с их телами и душами. То, что поначалу воспринималось как издевательство сержантов, вызвало в них ненависть, которая, в свою очередь, помогла справиться с невыносимыми условиями. Что-то перевернулось внутри. Иссякли обиды и чувствительность к проблемам. Им стали не страшны экстремальные нагрузки и погодные условия. Они научились долго обходиться без сна и воды, бежать не сколько могли, а сколько нужно. Ползти незаметнее и проворнее ящериц. Их мускулы налились животной силой и выносливостью. Они научились не слышать плачь своего тела. И тогда помогавшая им преодолеть себя ненависть ушла. Они вдруг поняли, что не видят в сержантах лютых врагов и не лелеют более мечту посчитаться с ними. Они стали другими.
— Итак, с сегодняшнего дня у вас начинается подготовка по боевым дисциплинам. Это не означает, что у вас больше не будет тех занятий, что были раньше. Вы не должны забывать, что такое настоящая физическая работа. Но теперь вас будут учить грамотно и продуманно убивать и оставаться в живых. Мы не готовим пушечное мясо, поэтому вы теперь будете много работать еще и головами. Настоящий рукопашный бой, снайперская и общевойсковая стрелковая подготовка, ориентирование и выживание — вот неполный перечень предметов, которые вам предстоит усвоить. И еще — постоянные упражнения на изменение вашей психологии.
Не удивляйтесь. Психологически большинство из вас пока гражданские люди. С крохотными ростками зарожденного на физических перегрузках пофигизма, но — гражданские.
Нормальный гражданский человек, оказавшись под огнем противника, не помнит ни о чем из того, что прочитал в умных книжках или услышал от опытных людей. Ему хочется отползти куда-нибудь подальше и уменьшиться настолько, насколько возможно. Он надеется, что все скоро закончится и вновь будет как прежде.
А солдат понимает, что все не так. Не нужно отлеживаться, отсиживаться и тем более бежать. Не нужно надеяться на то, что вас не заметят. Этого не произойдет. Надо действовать. И даже при значительном преимуществе противника надо идти к нему и уничтожать.
Не забивайте свои головы этим сейчас. Мы все равно вобьем в вас необходимое позже. Каждый из вас будет проводить еженедельно на стрельбищах по двое-трое суток общего времени и делать около десяти тысяч выстрелов из различного оружия. Но для себя запомните одну вещь, которую я тоже постараюсь вбить вам в головы наравне с честной гордостью за имперский флаг и гимн. Если придется умирать, то лучше умереть, смертельной хваткой вцепившись в глотку врага, видя ужас в его глазах и чувствуя вкус его крови на своих клыках. И если вы будете это понимать, верить в это и повторять, как молитву, вы не умрете. Ведь ветреная девка — Удача любит тех, кто знает кураж боя и ощущение сил берсерка в груди. Тех, кто умудряется трахнуть ее, даже когда она поворачивается к ним спиной!..
Говоря, сержант шел вдоль строя и видел в глазах новобранцев других воинов, которые прославленными или безвестными, но защитили честь настоящего солдата. Того солдата, на чьих плечах держатся колесницы богов войны, который своей судьбою способен повернуть эти колесницы, меняя многое в жизни тех, кто мирно спит в уютных домиках за широкими солдатскими спинами.
— А сейчас сержанты отведут вас в оружейные комнаты, где вы получите свое первое действительно личное оружие вместо учебных скротчеров. Теперь оно будет вам роднее всех на свете. Вы будете с ним есть, спать. Вы будете его холить и лелеять. Есть старая поговорка: “Оружие любит ласку, чистку и смазку”. Она не утратила своего значения и сейчас. Вопросы? Вопросов нет. После оружейки у вас первое занятие по общеармейской стрелковой подготовке в классе. Это все. Внимание! Равняйсь! Смирно! Командирам отделений развести группу на получение оружия.
Зазвучали отрывистые, словно выстрелы, команды младших сержантов. Челтон проводил взглядом удаляющийся строй своих учеников, размышляя над тем, что успел даже привязаться к ним. И неудивительно, если учесть, что все, что происходит в его жизни последние три, месяца, связано только с этими молодыми солдатами. Еще четыре месяца- и выпуск. Куда отправят их? А он наконец вернется к понятной и привычной работе. Но для здоровья польза: бегая с ними, он сбросил пару килограммов веса.
Тряхнув головой, Челтон пошел в казарму готовить класс к предстоящему занятию.

* * *

Перелет к Глоту занял, как и обещал командир “Аш-Си-003”, чуть менее пяти часов. К этому времени тот бред, который плескался в эфире над местом сброса у Глоидора, затих, превратившись в более разумные и упорядоченные доклады.
Свободный Легион нес огромные потери. За эту ночь было уничтожено противником до восьмидесяти процентов состава мобильной пехоты и до двадцати процентов бронетехники. Самое неприятное состояло в том, что не было ни линии фронта, ни массированного наступления — ничего, что можно было бы назвать противостоянием. Большинство подразделений мобильной пехоты погибли тихо под покровом ночи. Они не отбивались и не бежали. Их просто вырезали. Таким образом, подсчитывать ориентировочные потери противника не имело смысла.
К счастью, удалось найти причину и избежать полного уничтожения десанта. Экипажи танков, оборудованных системами биовидения, смогли, хоть и с запозданием, определить противника и организовали круговую оборону. Экипажи установок “Штурм-700”, не имевшие таких систем, были уничтожены почти полностью, составив те самые двадцать процентов.
В пехотных же подразделениях оснащены системами биовидения были только мобильные установки — трансформеры, неофициально прозванные “Драконами”. Ими экипировались по одному пехотинцу на подразделение тяжелой пехоты. Боевые дозоры не обнаружили врага, а потому все части тяжелой пехоты вследствие своей ограниченной маневренности и беззащитности во время отдыха были полностью уничтожены. Уцелели только отдельные подразделения легкой пехоты, находившиеся в момент нападения в непосредственной близости от танковых позиций. Они с потерями отошли под прикрытие брони, ведя оттуда слепой огонь по наводкам танковых операторов.
— Я не понял... — Гаррет, изучив сводку, осмотрелся по сторонам, словно в поисках невидимых врагов в командной рубке крейсера. — Откуда они взялись? Почему их боевое охранение нигде не засекло? Что за бредятина? Какие наводки танковых операторов и слепой огонь? С кем они там вообще воюют? С людьми-невидимками?
Ответом агенту была дружная тишина. Несколько минут все ждали, пока будет получена информация от ушедших к поверхности звеньев штурмовиков. Наконец майор Хайли поднялся и направился к огромному центральному монитору. Все переместились ближе, стараясь рассмотреть появившуюся картинку. Стингрей и Гаррет, пользуясь своим преимуществом, подошли к командиру корабля.
— Вот это номер. Смотрите... — Офицер указал на экран. — Это — вид через обычные объективы. А это — с использованием стандартной системы биовидения, о которой говорится в сводке.
Первая картинка показывала холмы, город на краю панорамы, укрепленные танковые рубежи, ведущие огонь. Довольно многочисленные группы искусственных созданий различных видов осаждали позиции. Среди групп противника были и многочисленные гиганты, названные создателями Зверями, и обычные человекоподобные киборги, и похожие на больших, покрытых крепчайшей зеленой кожей хвостатых людей то ли с лягушачьими, то ли с рыбьими головами — их назвали паграми, — и множество других тварей, созданных генетиками Триона. Одни пользовались стрелковым оружием, другие были вооружены естественным — наподобие громадных челюстей, шипастых хвостов, рук-клешней и прочего. То тут то там клубились стаи тех бесформенных тварей, с трупом одной из которых, добытым командой капитана Софтли, уже сталкивались агенты Стингрей и Гаррет. Монстров было много, но гораздо меньше десантировавшихся пехотинцев. Вдруг картинка сменилась новой. И у всех в командной рубке вырвался невольный возглас ужаса. Потому что всю панораму заполнили полчища огромных, величиной со Зверя тварей, похожих на пауков или крабов. Их действительно было не счесть, а главное — они оставались невидимыми невооруженному глазу.
— Дьявол! Это же чужие! — Стингрей подался к самому экрану, пытаясь рассмотреть изображение. — Отдайте команду пилотам сделать крупный план. И выпускайте остальные штурмовики. Нам очень нужно поговорить с господином наместником.

* * *

3-й Имперский Флот вынырнул из межпространства за границей невидимости, рассчитывая встретить беглецов на пороге их собственного дома. Но вместо этого оказался лицом к лицу с могущественным флотом чужаков. При появлении из межпространства идущих первыми двух линкоров класса “Орка” к ним стал стремительно перемещаться весь вражеский флот. Видимо, его готовили специально для встречи увлеченных погоней имперцев. Большая часть кораблей не уступала по своим размерам линкорам и крейсерам адмирала Баука.
Шквал залпов, обрушившийся на 3-й Имперский, поистине ужасал. Один из линкоров авангарда первым погиб в считанные мгновения, второй — серьезно пострадал, практически потеряв возможность вести бой. Повреждения, правда значительно меньшие, получили еще несколько имперских кораблей.
Битва завязалась не на жизнь, а на смерть. Наказанные за беспечную самоуверенность, имперцы оправились от неожиданности и начали сравнивать счет уничтоженных и подбитых кораблей. Однако адмирал Баук не тешил себя глупыми иллюзиями. 3-й Флот принял бой в полном составе и не мог никому послать просьбу о помощи, а противник подтягивал все новые и новые корабли, и так имея преимущество в численности. Кроме того, имперцы на своей шкуре убедились, что теперь им противостоят равные по боевой мощи силы, а не объекты для битья, как ранее.
Внезапно чужаки вышли на связь в свободном эфире на нескольких частотах, используемых подразделениями имперского флота. На большом экране командного мостика флагманского крейсера, куда по команде адмирала вывели изображение, появилась картинка рубки чужого корабля.
В центре видимого сектора стояло существо, похожее на двуногую ящерицу. Вернее, древнего ящера, потому что плоскую голову его украшали большой и малый наросты панцирных рогов, а огромная пасть белела россыпью ровных и острых, как кинжалы, зубов. Существо стояло прямо, напоминая осанкой человека, но за широко расставленными ногами виднелся короткий, толстый хвост. Свободные от одежды руки покрывала гладкая чешуя, превращавшаяся на голове в крупные пластины. Желтые глаза, моргнув, показали двигающееся в горизонтальной плоскости полупрозрачное веко.
Постояв несколько секунд молча, чужак вдруг заговорил на довольно хорошем интере — языке, принятом в Империи в качестве государственного:
— Я — командующий первым крылом объединенного флота Граниса Аир Седьмой. Мы готовы и будем вести мирные переговоры с вашим правительством. Но для этого вы, как сторона-агрессор, должны пойти на неполную сдачу и допуск наших наблюдателей на свои корабли. Мы прекратим огонь сразу после получения от вас согласия. Теперь говорите вы.
— Я — командующий 3-м Имперским Флотом адмирал Баук. От имени Империи могу заверить вас, что мы готовы вести мирные взаимовыгодные переговоры с вашим правительством. Но ни о какой сдаче и допуске посторонних на корабли имперского флота не может быть и речи. Вы первыми нарушили наши государственные границы и начали боевые действия на нашей территории. Мы осуществляем операцию возмездия, от которой, в знак нашего дружелюбия, имеем полномочия отказаться. Предлагаю взаимно прекратить боевые действия и разойтись для подготовки встречи на дипломатическом уровне.
— Мирные переговоры не могут начаться без уступок. Вы сейчас на нашей территории. Сдайтесь, или будете уничтожены и послужите причиной войны между нашими государствами.
— Уступки не должны быть односторонними. В таком тоне никто не вправе говорить с целым имперским флотом. — Подчиняясь жесту раздраженного Баука, связь прервали... — Но продолжать бой мы не можем и из тактических, и из политических соображений. Внимание! Команда по всем кораблям! Отходим. Согласовать координаты прыжка. Отсчет по общей готовности. И пусть решают политики. Как дела со съемкой местности?
— Съемка звездного неба и ближайших планетных систем завершена.
— Отлично. Срочно подготовить расширенный доклад с полным пакетом полученной информации. Отправить по команде сразу по выходу из прыжка. Мне — копию отчета и запись разговора с этим Аиром Седьмым. Я в кабинете.

* * *

Мердок сидел за столиком в уютном приват-кабинете небольшого кабака с простым названием “Странник”, который посоветовал ему командор Дикаев. Его развлекала беседой, заодно прислуживая за столом, красивая темнокожая девушка человеческой расы. На столе стояло большое блюдо с рулетом из жирного мяса, запеченного с чесноком и пряностями, ваза со свежей овощной нарезкой, плетенка черного пористого хлеба с тмином и высокий графин с травяной настойкой. Девушка привычным движением наполнила узкую граненую стопку горькой настойкой сбора трав на водке и подложила на опустевшую тарелку очередной сочившийся соком и жиром кусок рулета. Амос поднял стопку со светло-коричневой прозрачной жидкостью, подумав, что все не так плохо, как ему казалось несколько месяцев назад, когда он попал в плен к Дику
Мысль о пирате навеяла Мердоку воспоминание о недавнем инциденте в “Трансваале”. Тогда командор действовал как безжалостный мясник. Пилоту в те минуты открылось, что он совсем не знает этого человека, и ему стало страшно. Но прошло несколько дней, и Мердок успокоился. Теперь он говорил себе, что просто не в курсе многого. Ведь и мясник режет скот не потому, что тащится от этого, а потому, что это нужно и важно для других. Для тех, кто сам не может подобное сделать.
Амос, опрокинув в глотку обжигающую терпкую жидкость, принялся за мясо. Неожиданно дверь в кабинет распахнулась, и на пороге возник командор Дикаев собственной персоной. Он радостно скалился, держа в зубах свою любимую “Корону”. Весь вид его говорил о том, что у пирата превосходное настроение.
— Вот ты где. Значит, мои проповеди не пропали даром, и ты начал получать удовольствие от твоей теперешней жизни. Давно бы так.
— Это вы, командор? А я вас только что вспоминал! — Амос кивнул девушке, и та моментально выставила еще один комплект посуды.
— Это в смысле: помяни дурака — он и появится? — Дик уселся за стол, забирая у девушки графин и сам разливая настойку.
— Есть и другое объяснение. Говорят, что, если помянутый сразу появился, у него душа безгрешная.
— Ну, это точно не про меня. Я за свою жизнь столько нагрешил, что ни одному черту в самом радужном сне не приснится. Значит, моя версия вернее. Будем! — Пират поднял стопку.
— Господь вам судья. — Пилот хрустнул листом зелени. — Вы меня искали просто так или по делу?
— А если просто так — попросишь убираться? — Дик, рассматривая Мердока, откинулся на спинку диванчика.
— Нет. Просто я надеялся, что будет какая-нибудь работа и я увижу вас с лучшей стороны, нежели в “Трансваале”.
— Ты — неисправимый чистюля, Амос. Но ты прав. Я действительно искал тебя по делу. Мы улетаем сегодня вечером. И, думаю, надолго. Работа очень серьезная. Как раз для такого пилота, как ты. И результат ее позволит тебе, в случае успеха, почувствовать себя если не спасителем Империи, то уж спасителем Вольного Мира — наверняка. — Командор вновь поднял стопку, услужливо наполненную девушкой. — Давай, пилот, выпьем за твоих пилотских ангелов-хранителей. Нам понадобится их помощь, несмотря на твое мастерство.
Они выпили, и Дикаев поднялся:
— Спасибо этому дому, теперь пойдем к другому. Пошли, нас уже ждут в порту. Тебе придется опять поучиться.
— Учиться? — Идущий следом Мердок удивленно захлопал глазами.
— Учиться, учиться. Мы решили доверить тебе нашего кормильца. Ты должен в совершенстве освоить управление “пиявкой”. И не просто управление. Ты должен чувствовать габариты корабля так, чтобы суметь продеть его в игольное ушко. У тебя довольно много времени. Но результат я спрошу очень строго.
— Не было печали... — Амос ворчал, но сам радовался — как всегда, при появлении возможности овладеть чем-то новым. — А в чем суть спасения мира?
— Извини, но этого я пока сказать не могу. Вдруг ты не оправдаешь моих надежд и на деле окажешься никчемным? Я ведь не видел тебя еще в настоящей работе. Только слухи. Если ты будешь знать суть, станешь опасен. Особенно учитывая, как болезненно ты относишься ко многим нашим делам. Кстати, помнишь те контейнеры с семенами табака, которые мы смотрели в порту?
— Так это был табак? — Амос вспомнил.
— Да. Отборнейший табак с моих табачных плантаций. Разве ты не знал, что одной из основных статей дохода моей семьи является табачный бизнес? Да, мы не только, вернее не столько, пиратствуем. Мы занимаемся многим. У каждой семьи — свой легальный или не очень бизнес. Но суть не в моих семенах. Суть во вредителях.
— Вредителях? — Пилот насторожился.
— Да. Это одна из идей Хайеса. Есть у меня такой человек. Очень умный и расчетливый. Бог даст — я вас познакомлю. Так вот, другой хороший человек, про которого я тебе говорил, профессор Бергштайн, помог воплотить план Хайеса в жизнь. Он создал паразитов, которые питаются листьями табачного растения. Этими паразитами и были заражены зерна, распроданные инкогнито и по демпинговым ценам всем плантациям Империи. И сейчас в Империи бушует табачный кризис. Его еще не почувствовало большинство потребителей, потому что запасы у торговцев были велики. Но уже многие производители на грани банкротства, другие — кое-как сводят концы с концами. Благоденствуют пока только мелкие табачники, закупавшие маленькие партии заказных эксклюзивных продуктов. Так что мы сейчас остались почти монополистами. Империалы на счета моих плантаций, табачных и сигарных фабрик потекли рекой. Операция прошла идеально. И что ты про это скажешь? Подло? Грязно?
— Может, и подло. Но тут вы хоть никого не убивали. Может, даже наоборот. Государству, несмотря ни на что, не удается справиться с никотиновыми империями. А вы половину этого бизнеса угробили. И вообще, хватит делать из меня чистоплюя. Я допускаю, что бизнес — это не всегда честная борьба. Я не приемлю убийства невинных людей! — Амосу было откровенно плевать на дела табачников.
— Ты так говоришь, потому что сам никогда не курил и не знаешь, что значит никотиновый голод. А сигареты и сигары сейчас совсем не те, что раньше. Ты даже представить не можешь, как сумели технологи и генетики изменить и растения, и производство, чтобы избавиться от вредных воздействий или снизить их. И кого ты имеешь в виду, говоря о невинных людях? Этого ублюдка, который перерезал глотки нескольким бедолагам и которому я просто воздал по его делам? Поверь, если бы я не испытывал к нему при этом сострадания, резал бы ему глотку много дольше, наслаждаясь коктейлем его боли и страха.
— Черт! О чем вы говорите! Я порой думаю, что не только совсем не знаю вас, но что вы вообще не человек, а какое-то исчадие ада...
Командор поймал такси, и они молча доехали до порта, где их уже ждал быстрый “Бриз”.
— Черт тебя подери, Амос! Если бы знал ты, сукин сын, сколько раз в моей жизни я мечтал стать исчадием ада, чтобы иметь возможность по-настоящему отплатить за боль!..

* * *

Бергштайн метался по кабинету, расположенному в его скоростной яхте, как тигр по тесной клетке. Все начиналось идеально. Высаженный на Глоте десант имперцев буквально захлебнулся своей кровью. Только подразделения бронетехники смогли обнаружить Призраков и противостоять им. Но для них были подготовлены орды других созданий, вооруженные нормальным стрелковым, в том числе и тяжелым, оружием. И тут к Глоту вновь вернулся этот имперский крейсер и своими штурмовиками нарушил столь простые и четкие планы. За один вылет смертоносный рой штурмовиков с крейсера уничтожил половину Призраков, а вторую половину и всех остальных загнал обратно в подземные норы, из которых они и вылезли. Уцелевшие пехотинцы под прикрытием танков и штурмовиков быстрым маршем двинулись к Глоидору. Но самое обидное было в том, что не на ком было выместить злость за свою ошибку. Ведь ее допустил он сам.
Несколько лет назад, когда лорд-наместник Алайгд впервые побывал на Атмелькане и посмотрел коллекцию созданных учеными Триона созданий, он спросил, почему никто из них не летает. Халил Амат тогда удивился — зачем? На что гурянин просто ответил — для господства в воздухе.
Тогда Бергштайн проигнорировал его слова, а теперь горько жалел об этом. Конечно, земные твари вооружатся переносными ракетными комплексами и другим противовоздушным оружием, но господство все равно останется за штурмовиками. У него не имелось под рукой и простенькой модели, над которой можно было бы поработать в этом направлении.
До него, правда, дошли слухи, что некий ученый-отшельник, создавший свою лабораторию на одной из планет Вольного Мира, занимался в свое время подобными разработками. Но, во-первых, он был слишком независим, а во-вторых, с Бергштайном они были скорее врагами, чем кем бы то ни было еще. Тот слишком много знал о Бергштайне раньше, будучи защищенным своим авторитетом. Перебравшись в Вольный Мир, он совсем исчез, став добровольным узником созданного им маленького мирка.
Ткнув клавишу вызова, генетик привычно увидел мгновенно появившуюся в дверях согнутую фигуру слуги.
— Вызови Рагона. Пусть прибудет, как только сможет быстро. Скажи, что это очень важно для меня и очень выгодно для него.
Бергштайн не сомневался, что найдет подход к ученому-отшельнику, но сколько на это потребуется времени! А что делать сейчас?
Попытаться атаковать крейсер? Но потери, которые придется понести всем сотрудничающим с Бергштайном семьям, чтобы справиться с крейсером класса “Император”, будут столь велики, что их флоты не скоро залижут эти раны... Сдать имперцам Глот вместе с Глоидором и, соответственно, правительством бывшего лорда-наместника? Но это непоправимый удар по всем жителям Триона, да и по репутации Бергштайна в глазах его сторонников... Значит, во что бы то ни стало нужно отстоять этих никчемных правителей со столицей Триона!.. Генетик замер посредине кабинета, словно боясь спугнуть зарождавшуюся идею. Затем, шагнув к столу, застучал по клавише вызова.
— Командора Дикаева мне срочно! Найди хоть под землей! И скажи, что я прошу его срочно выйти на меня. Скажи — вопрос жизни или смерти для всего нашего дела...
Не прошло и часа, как Дикаев был на связи.
— Здравствуй, дорогой! Хочу просить тебя сделать невозможное. Весь наш план обороны Глота летит псу под хвост. Но я нашел выход. Ты должен атаковать имперский крейсер и вывести его из строя, чтобы он ушел на ремонт.
— Вы что, больны? — Ошарашенный безумным предложением, пират забыл даже ответить на приветствие. — Похоже, профессор, вам нужно отдохнуть. Вы так загоните себя в могилу.
— Не перебивай меня, Ник. Я в здравом уме и твердой памяти. И я не хочу гибели твоей или твоего экипажа. Я уже все продумал. А для твоих людей это будет столь неоценимый опыт, что ты еще будешь меня благодарить за предоставленную возможность его получить. Ты где сейчас?
— На своем мобильном доке, недалеко от вашего Феникса, принимаю новую “пиявку”.
— Отлично. Отправляйся ко мне, а я вылетаю тебе навстречу. Все обсудим. Быть может, ты подскажешь лучший вариант.
— Добро. Я беру “Бриз”. Он так же быстр, как ваша яхта. Думаю, часа через полтора встретимся. Надеюсь, мне не стоит заскочить за психиатром?

* * *

Крыса, осторожно открыв костюм, выбрался наружу. Темнота туманной ночи сменилась утренними сумерками. Над землей еще лежала тьма, но небо уже осветилось стремительно наступавшим рассветом. Легкий ветерок, разогнав влажные хлопья, принес чистую утреннюю свежесть. Вслушиваясь и вглядываясь, Фигу сделал осторожный шаг от башни. Он понимал, что, как только деактивирует трансформер, сразу станет малоподвижной легкодоступной мишенью. И если от этих жутких тараканов-переростков броня, скорее всего, защитит, то первая же группа стрелков отработает его, как мишень в тире. Значит, оставалось пробираться без костюма — в одном тканевом, наполовину разорванном комбезе.
Пройдя пару шагов, Ро Луиш присел возле трупа Тодга. Прикрыв его, как смог, обрывками плащ-палатки, Крыса поклялся вернуться, чтобы найти и захоронить останки. Он уже собрался отправиться дальше, когда совсем близко, в нескольких десятках метров, раздались крики, знакомый уже, холодящий душу визг и беспорядочная стрельба.
Словно испуганная кошка, Фигу метнулся к своему костюму. Отработанным движением задвинув бронелист и активировав все системы, он крутанул орудия в сторону шума. Около двух десятков солдат из подразделений легкой пехоты и два едва ползших скутера остановились у подножия холма, окруженные сразу тремя невидимыми тварями. Солдаты, заняв круговую оборону, вели веерный огонь, не видя противника и не имея иной альтернативы. Они не попадали в вертких тварей, хотя и не экономили боезапас. Бойцы были обречены.
Одна из тварей сделала очередной выпад, и ближний к ней солдат рухнул на колени, обливаясь кровью из разорванной шеи. Стоявшие рядом перенесли огонь в сторону невидимой атаки, но нападавшего там уже не было.
Крыса поставил спаренные пушки на боевой взвод и спокойно выловил одну из тварей перекрестьем электронного прицела. Двойной энергетический импульс разметал влажные ошметки в радиусе десятка метров. Визг оставшихся в живых монстров слился с утробным воем “Дракона”, сделавшего второй выстрел. Последняя из невидимок, не ведая страха, огромными прыжками ринулась к Ро Луишу. Коротким движением переведя пушки в режим автоматического огня, Фигу очередью взрезал склон холма, перемешав останки нападавшего с песком и оплавленными осколками камней.
Солдаты внизу напряженно затихли. Нападений не последовало, и они быстро побежали к вершине под прикрытие посланного им господом тяжелого пехотинца. Крыса отключил генератор полей и откинул бронелист, но, оставшись внутри костюма, не отрывал взгляда от прицела, работавшего в режиме биовидения. Он не хотел вновь стать объектом неожиданной невидимой атаки.
Группа, спасенная им, состояла из нескольких выживших разведчиков и присоединившихся к ним отдельных пехотинцев, которые чудом смогли уцелеть. Они предполагали, что где-то рядом должно находиться танковое подразделение. На одном из скутеров работала только на прием поврежденная частично радиостанция. Именно благодаря ей бойцы и узнали, что танкисты умудрились организовать оборону.
— Думаю, мы не дойдем туда сейчас, хоть это действительно совсем близко, — ответил Фигу рассказчику. — Я видел танки днем. Они построились и ушли за большой холм — вон в той стороне. Скорее всего, они там и встали на ночь. Но эти твари повсюду, и, думаю, к нам тоже скоро гости пожалуют. Так что надо бы окопаться. Какая-никакая, а защита: Особенно если подойдут видимые враги, которых тоже хватает.
— Вряд ли нам хватит одного “Дракона”, если эти невидимки подойдут в большом количестве, — покачал головой один из разведчиков.
— А ты лучше копай. Если бы не мой “Дракон”, тебе бы уже лежать. Впрочем, можно кого-то на скутере к танкистам отправить. Мы к ним не дойдем, но вдруг они нам пару танков пришлют? — Крыса заметил, что среди солдат только рядовые. Поэтому каждый мог делать что хотел. Это было совсем некстати. Оставалось надеяться только на разум остальных.
— Я, пожалуй, к танкистам смотаюсь. Скутером я лучше других управляю, — опять заговорил тот же разведчик.
— Ладно. Давайте подождем до рассвета. Уже немного осталось. Тогда ты хоть дорогу разобрать сможешь. А пока, парень прав, надо окопаться, — высказал свое мнение другой разведчик.
Никто не стал спорить, и все дружно взялись за работу. Саперная лопатка, несмотря на древность происхождения и малые размеры, в умелых руках творит чудеса. Тут, как нигде, уместна поговорка — мал золотник, да дорог. Смахивая пот со лбов, солдаты вгрызались в землю, делая дополнительную насыпь выбранным грунтом. Через час с небольшим, когда окончательно рассвело, они значительно расширили, углубили и укрепили позицию, сделанную для погибших помощников Ро Луиша вчера днем. Теперь земляные укрепления вмещали в себя всех новых защитников высотки. Скутер с рацией загнали почти к самой башне, спустив в расширенный окоп.
Все это время Крыса крутился в своем костюме, внимательно рассматривая окрестности. Несколько раз то с одной стороны, то с другой появлялись отдельные создания и небольшие группки, но пока никто из них не проявлял интереса, возможно просто не видя в утреннем сумраке копошившихся на холме людей.
Как только солнце разогнало с поверхности Глота тьму ночи, разведчик засобирался в дорогу. Скутер максимально облегчили, сняв с него все, что не несло функционального назначения при движении. Солдат, оседлав узкую машину, повесил на шею короткий “Макфайр-3000”. Не задерживаясь больше, он направил скутер к большому холму, за которым, возможно, ждали их всех помощь и спасение.

* * *

Челтон, наблюдавший за разминкой курсантов учебной группы, подошел ближе. Командиры отделений, остановив разминку, построили своих подчиненных.
— Внимание, военные! Сегодня у вас первое занятие по единой системе армейского рукопашного боя. Эта система создавалась на основе древних джиу-джитсу и айкидо. Совсем недавно армейский рукопашный бой получил новую струю крови от гурянского para... — Сержант в последнее время начал присматривать новичков для своего подразделения спецназа 1-го Земного Флота. — Но система армейского рукопашного боя, в отличие от многих видов боевых искусств, в том числе и названных, не требует четкого следования канонам и правилам. Это значит, что если в данный момент проще запороть врага боевым ножом или забить подвернувшейся под руки яваррой, то не стоит играть в благородных бойцов, чтящих кодекс и стиль. В рукопашной схватке нет кодекса чести. Есть только победитель и мясо, в которое превратились побежденные. Нет жалости. Нет благородства. Их приспешники умирают в первом бою. Выживают просто умелые солдаты.
У гражданских есть мнение, что солдаты, особенно бойцы спецназа, владеют всеми приемами рукопашного боя и всеми видами оружия. Это не так. Зачем солдату ставить, к примеру, удар ногой в голову противника, когда в реальном бою он не будет поднимать ногу выше живота? Гораздо эффективнее пинком сломать противнику колено или разбить яйца, чем, прыгнув высоко, попасться на захват и умереть. Агрессивная простота и жестокость много эффективнее изощренных приемов. Не так ли, рядовой Гударгт?
— Так точно, сэр! — Гонор гурянина давно сошел потом и кровью на многочасовых занятиях, превративших самоуверенного юнца в спокойного солдата.
— Хорошо. Конечно, вас будут учить и научат рукопашному бою, в том числе с применением различного холодного оружия. Но главное в этих занятиях — психология. Вы должны научиться не бояться насилия, потому что для выживания солдата оно никогда не бывает чрезмерным. Вы должны понять одно. Вы — солдаты. Не полиция. Не миротворческие объединения. Солдат — это официально узаконенный убийца-профессионал на службе государства. Поэтому если вам пришлось действовать, то действия должны быть максимально агрессивны и жестоки. Вне рабочих ситуаций — в увольнительных и отпусках — можете быть сколь угодно благородны и нежны. Надеюсь, все вы справитесь со своим благородством и добротой во время работы. И опять хочу напомнить вам: если придется, то лучше умереть, мертвой хваткой вцепившись в глотку врага. Повторяйте это, как молитву, которая поможет кому-то из вас выжить в экстремальных условиях. Все, военные. Застоялись вы под мою болтовню. Кружок для разогрева — и на площадку рукопашного боя.
Подгоняемые сержантами, бойцы побежали по мягкой дорожке глубокого песка вокруг спортивного городка.

* * *

С огромного центрального экрана, занимавшего всю переднюю стенку командного мостика крейсера, таращился двумя рядами небольших глаз жуткий паукообразный монстр. Опираясь на шесть коленчатых шипастых ног, подняв переднюю часть тела, он протягивал в сторону фотографирующего его штурмовика четыре передние конечности с острыми и выгнутыми, словно лезвия кос, концами. Разинутые в неслышном крике массивные жвала источали слюну.
— Смотрите, это же наверняка чужое создание! Всех остальных тварей Триони можно понять. Но это... — Стингрей представил, что испытывали солдаты Свободного Легиона, столкнувшиеся в ночной темноте с невидимыми исчадиями ада.
— Ты просто хочешь притянуть все происходящее на Трионе к своей версии о причастности к перевороту чужих. Но, мне кажется, в этой провинции процент маньяков и психопатов в халатах ученых настолько велик, что найти яйцеголового с больной психикой, который смог бы создать такое, — как два файла переслать. Тем более если информация о Бергштайне и его последователях правдива! — Гаррет не разделял взглядов напарника.
— Тут все, похоже, затягивается... — Стингрей отвернулся от экрана. — Думаю, мы не скоро сможем побеседовать с наместником Алайгдом. Если вообще сможем. Не лучше ли бросить до более благоприятного времени эту затею и осмотреть Атмелькан?
— И оставить десант без прикрытия с воздуха?
— Нет. Мы не возьмем крейсер, а заберем у легионеров линкор. Хотя, честно говоря, думаю, на Атмелькане действительно ничего нет, и нам хватит большого сторожевика. — Майкл достал сигарету, но не закуривал, чтобы ненарушать корабельные правила. — Не скрою: у меня есть определенный интерес на Атмелькане.
— Да знаю я. Просмотрел все рапорта о работе группы капитана Софтли... — Гаррет махнул рукой. — Одного не пойму. Почему ты себя виновным чувствуешь? Я что, чего-нибудь не знаю или не помню?
— А чего тут знать? Первоначально расследование курировал наш второй отдел ЛСБИ. И мы должны были принять участие в той командировке. Ты, думаю, понимаешь, что тогда операция была бы проведена с использованием максимальных средств, — Жестом пригласив за собой напарника, Стингрей перешел с командного мостика в свободную для курения зону и наконец прикурил сигарету.
— Это оправдывало себя всегда, как и сейчас с нашим крейсером.
— Не спорю. Именно так. Но в последний момент кураторство сняли. Что там решили чиновники — не в курсе. Но только мы улетели в Место, как акция капитана Софтли превратилась в обычную полицейскую операцию. Со всеми вытекающими.
— Да. По рапортам — они даже летели сюда на малом гражданском лайнере.
— Вот и представь. Они прилетают с полицейской операцией, а на Атмелькане то же, что и на Глоте. Тут полноценный армейский десант обкакался. А они — голым задом ежей давить.
— Да, ситуация неприятная. Но твой знакомый, похоже, умом тронулся.
— Это еще почему? — Стингрей удивленно вскинул брови.
— По отчетам, он провел тщательную проверку на Гиидоне, после которой без эксцессов, совершенно самостоятельно покинул планету. А потом вдруг дал запрос на посещение Атмелькана. Официально они там не появлялись, как и нигде в другом месте. Так сказать, вылетев из пункта А, в пункт Б не прилетели. Ему бы сразу после Гиидона рвать во все лопатки с Триона. Вполне может быть, что на Атмелькан он действительно не попал. Ты же видел, сколько за последнее время судов гражданских пропало.
— Да был он на Атмелькане. Я нутром это чую. А полез туда потому, что нащупал что-то. Просто реальных доказательств, с которыми по команде идут, не было. Что ему еще оставалось?

Предыдущая страница 12 Следующая страница


13 Олег Маркелов

— Что оставалось? Да всего лишь в живых остаться.
— Пока мы не нашли подтверждений их гибели, они считаются без вести пропавшими! — Стингрей бросил окурок в карман системы утилизации.
— Ну-ну. Это семьям, надеюсь, помогает. Хотя что нам спорить? Давай прокатимся на Атмелькан. Только не будем отступать от принципов максимализма ЛСБИ. Бери у легионеров линкор. Еще бы Челтона сюда. Вот уж любитель маски-шоу по полной программе устраивать!..

* * *

3-й Имперский Флот вернулся в Место. Вернулся, принеся Империи плохую весть о практически неизбежной войне с агрессивным и самоуверенным противником. Противником сильным и умеющим воевать. Адмирал Баук скрипнул ротовыми пластинами, когда ему представили сводку потерь. Чужаки не теряли времени даром и воспользовались принятой очередностью ухода имперских флотов в подпространство. Они уничтожили много кораблей, уходивших последними. В груди гурянина горел огонь мести, но опытный офицер умел владеть собой, оставаясь внешне совершенно спокойным.
— Господин адмирал, сэр! Разрешите обратиться! — Его раздумья прервал командир флагманского крейсера, на котором адмирал находился.
— Да? — Баук поднял на офицера тяжелый взгляд.
— Сэр, получено сообщение о прибытии в Меото группы кораблей с офицером имперской безопасности, которому мы должны оказать любую требующуюся помощь.
— И кем подписано это сообщение? — Адмирал насторожился.
— Генералом Кхаргхом, сэр.
— Черт! Это что еще за кутерьма тут начинается? Свободен.
Козырнув, офицер отошел прочь, однако почти тотчас вернулся:
— Сэр! Они появились, сэр.
— Кто? — Вновь погрузившись в свои размышления, Баук не сразу понял, о чем речь.
— Группа кораблей, сэр. Думаю, вам стоит на них взглянуть.
Заинтригованный словами командира крейсера, адмирал подошел к большому экрану, куда уже вывели картинку.
Кораблей было четыре. Два из них — обычные линкоры класса “Орка”. А вот третий...
Больше всего он походил на увеличенный в миллионы раз оптический объектив-трансфокатор. Только вместо линзы в передней части трубы находилась не имевшая дна выгнутая воронка. От задней части трубы с двух сторон симметрично отходили длинные усы, заканчивавшиеся совершенно гладкими шарами. С одной стороны располагался ряд сравнительно небольших надстроек — словно кабины под брюхом гигантского дирижабля. Корабль выглядел уродливым творением авангардистов.
Первым и самым очевидным предположением адмирала была мысль, что это какой-то мощнейший телескоп, которым можно наблюдать за действиями противника сквозь стену невидимости. Поэтому, не мучаясь более, Баук перевел взгляд на четвертый корабль. И тут же разочарованно фыркнул. Четвертым был обычный тягач класса “Бурлак” с вереницей грузовых подвесов, в зажимах которых покоились многочисленные совершенно одинаковые цилиндры.
— Ну и что в этом телескопе странного? — Адмирал с укором посмотрел на командира крейсера. — Поменьше эмоций, господа. Думаю, этот офицер — просто ученый червь, работающий на СИБ. Или, что еще вероятнее, офицер СИБ, присматривающий за каким-то ученым червем. Им осталось до нас пара часов. Не будем спешить с предположениями. Часа через два все узнаем наверняка.

* * *

— Вы мне предлагаете начать убивать имперцев. Но мне они ничего плохого не делали! — Амос сидел в огромном кресле командорского кабинета на Аваттаре. Напротив, неизменно дымя сигарой, в точно таком же кресле развалился Дик.
— А что тебя не устраивает? У нас нет иного выбора, кроме атаки крейсера. И особо не обольщайся. Хоть ты и классный пилот, но малейшая твоя оплошность — и они разотрут тебя в порошок. Да и силы, даже при удачном раскладе, слишком не в нашу пользу. Ты пойми: никто не собирается делать что-либо лишь для того, чтобы “набрать голов”. По крайней мере, в моей семье. Иначе стал бы я отпускать экипаж “Улья”. У нас другая, гораздо более сложная цель. Нам нужно во что бы то ни стало убрать этот чертов крейсер от Глота. Иначе все пропало. Я могу тебе только обещать, что лишних жертв не будет.
— Лишних жертв? Да любая смерть разумянина — лишняя!
— Ах ты чертов пацифист! А если в атаку на имперский крейсер отправятся десятки боевых кораблей Вольного Мира? Или в этом плане у тебя двойной стандарт — пусть многие сотни, а то и тысячи членов их экипажей погибают лишь из-за того, что какой-то чванливый чистюля не желает губить десяток жизней своими руками. Такой расклад тебя больше устраивает?
— Но экипажи Вольного Мира знают, из-за чего и чем рискуют! — Мердок про себя уже согласился на предлагаемый командором шаг, но почему-то продолжал спорить. — А здесь — невинные жертвы.
— Да пошел ты! Невинные жертвы — это когда прилетаешь к чужой планете и сбрасываешь на головы ее жителей десант. А вот если потом за это раком ставят, это не невинные жертвы. Ты иди сейчас, а то я тебе точно башку отшибу. Иди. Потом договорим. — Пират вышел из кабинета через дверь, ведущую в спальню. Пилот понял, что своим упрямством, похоже, перегнул палку, но не мог уйти, потому что это было бы еще хуже. Минуту посидев, прислушиваясь, не возвращается ли Дик обратно, он громко крикнул:
— Я согласен! Возможно, я был не прав! Но сейчас я согласен!
— Проваливай! Вылет через два часа! — донеслось до него из-за прикрытой двери, и Амосу не осталось ничего другого, как покинуть апартаменты командора.

* * *

Яхта Бергштайна опустилась в космопорт небольшой и неуютной планеты на окраине Вольного Мира. Полосы космопорта были тщательно вычищены от снега, а обочина укатана. Через иллюминаторы открывался вид на сказочный мир искрящегося в лучах светила снега. Насыщенно-синее небо и море света создавали обманчивое чувство. Здесь, в тепле кают яхты, не верилось, что за бортом сейчас минус 37 градусов по Цельсию. И это не самой поздней, по местному календарю, осенью. С приходом зимы температура опустится далеко за пятьдесят, и плевок будет с треском замерзать на полпути к земле.
— Да, Йовович, видно, у тебя совсем нелады с окружающим миром, если ты сюда забрался. Ну что ж, не привык я к холодам, но делать нечего...
Халил Амат, надев на себя несколько слоев одежды, побрел к выходному шлюзу. Внешний люк отполз в сторону, превратив теплый и влажный внутренний воздух в клубящееся облако пара. Шагнув за порог, генетик отметил, как непривычно — после вечнозеленого Атмелькана и искусственного Феникса-3 — скрипит под ногами снег. Было совсем не холодно. Сухой, чистый воздух стоял совершенно неподвижно, не тревожимый ни единым дуновением ветерка. Светило припекало, и Бергштайну даже стало жарко под всеми его одеждами.
— А здесь не так уж и плохо. Просто горнолыжный курорт! Может, Йовович не так и не прав? — Генетик, глубоко вдохнув морозный воздух, поспешил к ожидавшим его на краю поля фигурам.
— Счастлив будь, хозяин! — Первым среди встречавших стоял Рагон.
— Здравствуй, дорогой. Сумели ли твои воины найти здесь того, кто мне нужен? — Халил Амат тепло улыбнулся пирату.
— Да, хозяин. Он здесь. Мы не успели одного. Он понял, что улететь с планеты мы никому не дадим. Поэтому отправил машину с какими-то людьми в другое место. Мы не смогли проследить, куда полетел этот гравитолет. Прости, хозяин.
— Ничего, Рагон, не огорчайся по пустякам. Если наш разговор с Йововичем ни к чему не приведет, думаю, мы найдем это место. Тем более что во времени мы теперь не ограничены.
Бергштайн в сопровождении Рагона и пятерых его воинов дошел до ведущего в глубь высокой горы широкого прохода — подобного тем, что часто делают на скрытых военных базах. Проход защищал толстый бронированный створ. Сейчас, однако, створ был приоткрыт. Видимо, хозяин посчитал бесполезным запираться в своем доме-крепости. За толстым внешним створом находился второй — такой же толстый, но легкий, многослойный, сохраняющий тепло. Оснащенный детекторами движения и сканерами объема, этот створ не позволял теряться теплу из внутренних помещений. Открывшись в режиме “калитки”, он сразу закрылся за спинами вошедших.
— Сезам открылся, — усмехнулся Халил Амат. — А где же драконы?
— Драконов не было, хозяин, — ответил непонимающе Рагон.
— Жаль. Мы как раз ради них сюда и пришли... — Бергштайн с любопытством рассматривал теплую, почти домашнюю обстановку даже в технических помещениях. — А где хозяин дома?
— У себя в кабинете. Мы ничего не трогали, потому что сопротивления не было. Он сам прошел в кабинет, сказав, что там вам будет удобнее разговаривать.
Следуя за гурянином, генетик попал в помещения, видимо, служившие хозяину дома лабораториями. Он удовлетворенно отметил, что все они имеют вовсе не заброшенный вид. Рядом с лабораториями находился и сам кабинет, где ожидал прихода непрошеного гостя высокий, плотный мужчина преклонного возраста, крепкий и прямой. Лишь седые волосы да морщины красивого, мужественного лица говорили о летах своего хозяина.
— Хорошо выглядишь, — вместо приветствия промолвил Бергштайн, даже не пытаясь протянуть руку. — Здоровый образ жизни? Или местный холод продлевает жизнь? Нет? Нет. Я знаю. Наверное, любящая супруга и любимые дети. А может быть, внуки? Хотя где в этом захолустье взяться жениху для твоей красавицы дочки?
— Хватит ломать комедию. Я не рад тебя видеть, но с этим ничего не поделать. Я знаю, что ты навел справки обо всем, что меня окружает, прежде чем пожаловать в гости. Я знаю, что ты сможешь найти тех, кого я спрятал от твоих псов. Я примерно представляю, что тебе от меня надо. Садись. Это не быстрый разговор, хоть я и не хочу предлагать тебе стул в своем доме.
— Что ж, Стефан, ты мне всегда нравился своей прямотой и честностью. Именно поэтому я всегда был уверен, что ты не ударишь в спину. И никогда по-настоящему не относился к тебе как к врагу. — Халил Амат откинулся в жестковатом, строгом кресле и достал портсигар на три сигары с излюбленным “Черчиллем”. — Мы редко общаемся, но, честное слово, с тобой приятно иметь дело.
— Не могу сказать того же о тебе, поэтому давай быстро покончим с вопросами. Мы оба прекрасно понимаем, что нам предстоит сделка. Тебе что-то нужно от меня, а мне нужно, чтобы ты убрался с моей планеты. Выкладывай, чего ты хочешь?
— Ну-ну. Ты же, вижу, следишь за событиями. Знаешь, что большая война у нас. Все резервы собираем. Хоть, как говорится, наше дело правое, но за свои слова теперь отвечать приходится.
— И чего же я могу дать такого, чего нет у самого Бергштайна? — Было непонятно, спрашивает Йовович серьезно или саркастически.
— Мне нужна твоя помощь. Мы здорово просчитались в свое время. Мы не готовы к бою в небе.
— В небе, говоришь. В небе ангелочки летают, как цветочки... Как же ты так облажался, Бергштайн? Или у тебя советника из настоящих военных нет? Не доверяешь людям. Не хочешь никого слушать, кроме самого себя. Только себя чтишь и любишь.
— Да как же мне себя не любить, Стефан? Я ведь у себя один.
— Ладно, Бергштайн, хватит пустой болтовни. Чего ты хочешь? Я ведь не господь бог. Ты сказал — не готовы к бою в небе? Печально. А теперь дай мне слово, что уйдешь с моей планеты со своими прислужниками, если я дам тебе своего ангелочка.
— Клянусь! Хотя, думаю, ты не особо в мои клятвы веришь. — Халил Амат ликовал в душе. Еще бы, Йовович обещает своего ангелочка. Значит, есть, есть у него что-то готовое. Это была неслыханная удача — Бергштайн рассчитывал хотя бы на незавершенные разработки.
— Ладно. Это единственный законченный мною проект. Я дам тебе одну особь. Клонировать, надеюсь, у тебя не разучились?
— Ты выручаешь сейчас весь Трион.
— Плевать я хотел на весь твой Трион. Главное — уберись с моей планеты. Уходи. Жди на своей яхте. И пусть твои холуи из этого дома тоже уберутся. Архангела я тебе на поле доставлю.

* * *

С приходом солнечного утра Фигу смог реально оценить размеры угрозы их жизням. Везде, куда достигал его усиленный электронным прицелом взгляд, валялись трупы пехотинцев и кишели невидимые чудовища и видимые создания. Скутер, на котором уехал разведчик, на максимальной высоте двух метров несся к недалекому уже холму, за которым, возможно, ждало спасение. Сердце Ро Луиша сжалось, когда он увидел собравшихся прямо на пути скутера сразу с десяток невидимок.
— Надо было ему скутер с рацией взять, на этой стороне холма он нас слышал бы! — закричал Крыса через открытый костюм. — Куда он едет, куда!
— Скутер с рацией совсем не тянет. В него пару раз вскользь попали, — ответили ему снаружи. — Может, его можно прикрыть?
— Нас сразу засекут, и тогда нам сам черт не поможет!.. — Крыса панически соображал, перебирая скудные варианты действий. — Да и черт с ним. Если не доберется, нам все равно долго не протянуть.
Фигу быстро развернул орудия в сторону удалявшегося скутера. До группы невидимок разведчику оставалось пролететь два десятка метров, когда от длинной очереди “Дракона” впереди поднялся огромный фонтан осколков камней, песка и обрывков невидимой плоти. Разведчик заложил крутой вираж, обходя разверзшийся ад. Крыса методично, переведя пушки в режим одиночного огня, прореживал ряды врагов на траектории его движения. Краем глаза он видел, как потянулись разномастные твари к их высотке, но пока не мог оторваться.
— Всем внимание! Занять позиции по периметру! — завопил Фигу сидящим в окопах солдатам. — Готовьтесь по моей команде открыть огонь.
— Принято! Только дай координаты, а то мы видим очень немногих! — прокричал в ответ один из бойцов.
— Хорошо. Стреляйте по видимым без команды, если будут в зоне поражения! — орал Ро Луиш, расчищая дорогу скутеру. — Нас все равно уже засекли все, кто только есть на этой гребаной планете!
Откуда-то словно из-под земли перед самым скутером взвился огромный невидимка. Крыса дернул стволом, но гашетку не нажал, боясь зацепить своего. И тотчас монстр метнулся, растопыривая острые передние конечности. Фигу даже издалека видел, как брызнули фонтанчики крови. Скутер, пару раз крутанувшись вокруг своей оси, зацепился за валун и закувыркался, раскидывая обломки. К еще шевелившемуся седоку бросились сразу два невидимых монстра.
— Ублюдки! — Ро Луиш, не теряя времени, круто развернулся, переводя прицел на сжимающих кольцо окружения вокруг их высотки. Заревел длинными очередями “Дракон”.
— Его прикончили! — ответил Крыса на изумленные крики снаружи. — Нам хана!
Твари лезли со всех сторон, выбираясь из нор и сползаясь со всех окрестностей.
— Ты не справишься! — кричали солдаты. — Давай изменим тактику! Ты нам отмечай группы, а мы будем стрелять вслепую! Пусть лучше у “Дракона” останется боезапас.
Бой завертелся с новой силой. Фигу, не останавливаясь, крутился по кругу, делая по одиночному выстрелу в сторону группы врага. Солдаты тотчас открывали шквальный огонь в указанный квадрат. Дело пошло лучше. Но когда Крыса разносил выстрелом одиночную тварь, вслед следовал залп по трупу. Тогда Ро Яуиш стал при каждом выстреле в группу кричать: “Огонь!” Солдаты поняли и перестали реагировать на неозвученные выстрелы.
Время шло, а количество нападавших не уменьшалось. Бойцы перестали что-либо осознавать. Только бесконечный процесс стрельбы в пустоту.
Иногда подходили группы видимых тварей, вооруженных энергетическим оружием, и тогда завязывалась полноценная перестрелка. Несколько солдат погибли в таких боях. То у одного, то у другого заканчивались заряды в магазинах.
Кольцо нападавших стало сжиматься. Твари подошли уже вплотную к насыпи. Один невидимка запрыгнул в окоп, нанося удары направо и налево. Кто-то, видя, как взмыло в воздух, заливаясь кровью, тело его товарища, разрядил в пустоту под ним остаток боезапаса своего “макфайра”. По тому, как зеленые импульсы завязли в воздухе, солдат понял, что не промахнулся. Вой “Дракона” уже не смолкал ни на секунду. Оставшиеся в живых подтянулись к самой башне. Но все понимали, что минуты их сочтены.
Монстры чуть замедлили свое продвижение, собираясь большими группами со всех сторон. Обладая примитивным разумом, они готовились к последнему штурму.
— Ну что ж, ребятки, — заорал Крыса, пытаясь подбодрить бойцов, — зато порезвимся на славу!
Он сам ни на секунду не останавливался, хотя уровень зарядов магазинов пушек был практически на нуле. Твари ринулись вверх по склону, волной накатывая на позиции легионеров.
Фигу, не отрывая пальца от гашетки, подумал, что даже к лучшему, что парни не видят того ужаса, который неумолимо приближался сейчас к ним. Одновременно с зуммером, подтверждающим пустоту магазинов, смолкли пушки “Дракона”. Теперь вокруг мелькали только зеленые импульсы “макфайров” да голубые лучи скротчеров.
Ро Луиш оторвался от прицела и зажмурил слезящиеся от усталости глаза. И вдруг воздух около его костюма-трансформера огласили радостные вопли еще живых солдат. Крыса вновь прильнул к окулярам прицела, вертясь в поисках причины этого безумного восторга.
Одни монстры, прекратив атаку на высотку, пытались укрыться в норах, за валунами, или зарыться в песок. Другие, вздымая боевые конечности к небу, издавали душераздирающий визг. А там, в полуденном небе, разворачивались на новый боевой заход два звена по десять штурмовиков с гордыми гербами Империи на фюзеляжах. Они прошли, сотрясая окрестности ревом орудий и сбрасывая небольшие, стремительные кассетные бомбы. Именно эти бомбы наносили сейчас опустошительные удары по мечущимся полчищам врагов.
Такая бомба, внутри которой находилось несколько десятков мелких бомб, детонировала у самой поверхности, взрывая целую кассету. В результате мелкие бомбы разлетались на довольно большой площади. Каждая из мелких бомб, в свою очередь, разрывается на множество осколков, превращающих скопления живой силы противника буквально в фарш.
Распахивая таким образом долину, одно из звеньев металось длинными галсами на небольшой высоте. Второе же звено, зависнув над холмом, дабы не зацепить при бомбометании своих, обрабатывало склон из энергетических пушек. Минут через десять все было кончено. Правда, Крыса отчетливо видел, что не менее половины монстров успели скрыться в подземных норах. Бомбы, рассчитанные на поражение пехоты, вряд ли причинили им вред.
Штурмовики улетели дальше, оставив над высоткой две машины — для прикрытия выживших легионеров. С них по громкой связи дали направление движения, чтобы выйти к своим. Фигу покинул спасший их всех костюм и, чувствуя даже какую-то грусть по нему, зашагал вместе с остальными к далекому холму...

* * *

— Сегодня у вас практические занятия по огневой подготовке с использованием пулевого огнестрельного оружия... — Сержант Челтон, держа в руках снайперскую винтовку, стоял перед выстроившейся у огневого рубежа стрельбища группой. — Такое оружие, находящееся на вооружении подразделений имперских вооруженных сил, можно разделить на три основных вида. Это снайперские винтовки, штурмовые винтовки и пистолеты. Есть множество других видов, но, как не стоящие на вооружении, они нас сейчас не интересуют.
Все армейское оружие, за исключением пары моделей специальных снайперских винтовок, автоматическое. Сегодня вы будете работать со снайперскими винтовками.
Их мы разделим на два класса. Обычные и специальные. Обычные, в зависимости от выполняемых задач, имеют калибры пять и пятьдесят шесть сотых или семь и шестьдесят две сотые миллиметра. С ними вы и будете работать ближайшие две недели.
Специальные винтовки, как правило, большой мощности, это оружие довольно специфическое и редко применяемое. Есть несколько удачных моделей. К примеру, компания “Уэзерби” выпускает отличную армейскую модель “Гэлакси Десять Арме”, созданную на базе обычной модели “Гэлакси Пять Сафари”.
Но у таких винтовок есть большие, с точки зрения армии, минусы.
Они очень сложны. Они очень тяжелы. Они имеют слишком сильную отдачу. Кроме того, они обладают слишком высокой скоростью полета пули. Когда скорость пули выше скорости звука, при полете она издает характерный треск. Поэтому нет смысла использовать такие винтовки при проведении скрытых операций. К этим винтовкам мы возвращаться больше не будем.
У обычных винтовок скорость полета пули меньше сверхзвуковой, а значит, более слабый и легкий патрон. Кроме того, у них выверенное веками и испытанное миллиардами выстрелов в условиях реального боя простое устройство. Опять же, как пример: созданные еще в конце двадцатого века винтовки серии “Си-Джи” фирмы “Сиг-Зауэр”, которые, подвергшись незначительной модернизации, остались практически неизменными по сей день.
Современные комплексы наведения для снайперских винтовок были созданы в середине двадцать первого века. Они включали в себя электронный прицел-трансфокатор, ночной прицел, электронные корректоры дальности, силы ветра и плотности воздуха. И все это, как говорится, в одном флаконе.
Но хочу вас огорчить. Чаще всего вы будете вести огонь не с чудом техники для лентяев, а с оптико-механическим прицелом, снятым с вооружения много лет назад. И не важно, что в войсках вы не встретите его практически нигде. Зато вы научитесь сами рассчитывать параметры выстрела в зависимости от погодных условий и дальности. Это все из теории на сегодня. Вопросы?
— Сэр! У меня вопрос, сэр! Рядовой Лакаскад!
Томас на гражданке пересмотрел много художественных фильмов, но не видел, чтобы современные герои в них поливали друг друга свинцом!
— Зачем вообще нужно все это пулевое огнестрельное оружие, если есть современное лучевое и энергетическое?
— Зачем? Сынок, ты, видно, ни хороших фильмов не видел, ни книг не читал! — Челтон, ожидавший такого вопроса, усмехнулся. — Помнишь, чем плохи винтовки большой мощности? С энергетическим оружием примерно то же. Да, боезапас его магазинов несоизмеримо больше. Да, оно малообслуживаемо или не обслуживаемо вовсе. Но насколько оно сложнее! И насколько было явно! Попробуйте сделать из него скрытый выстрел, чтобы не выдать своего положения!.. А вот огнестрельное оружие, оснащенное современным глушителем, который сглаживает звук, устраняет дульное пламя, уменьшает отдачу, может это сделать. И это касается не только снайперских винтовок, но и всего огнестрельного оружия.
Еще пример. Допустим, пошло тесное месилово. Попробуйте открыть огонь из энергетического оружия, не зацепив своих. А с современным автоматическим пистолетом в рукопашной можно — без угрозы для окружающих или почти без угрозы — уничтожить десять-пятнадцать противников, не меняя обоймы.
Кстати о скрытности. Новые автоматические системы наведения на танках, штурмовиках, а также на стационарных огневых установках умеют реагировать и на лазер, и на энергетический выстрел, точно определяя позицию стрелка. А вот с огнестрельным оружием автоматика чаще всего пасует. Нельзя говорить: это оружие плохое, а это хорошее. У каждого есть свои неоспоримые преимущества в конкретной обстановке. Поэтому вы должны уметь работать со всем “железом”. А теперь сержанты вам продемонстрируют правильные приемы стрельбы из снайперской винтовки.

* * *

Легионеры с готовностью приняли решение агентов ЛСБИ, и вскоре Стингрей и Гаррет уже находились на командном мостике линкора класса “Орк” с бортовым номером “Эл-054”. На линкоре шла рутинная подготовка к небольшому переходу. От Глота до Атмелькана было не более десяти часов хода. До старта оставались считанные секунды, когда раздался зуммер и заморгала лампочка, извещавшая о возможной опасности.
— Зафиксировано появление цели класса “Бладсакер” и цели класса “Шак”. Батареи цели класса “Шак” активированы. Цель класса “Бладсакер” передает по открытым каналам просьбу о помощи. Обе цели движутся на максимальной скорости. На прямой траектории Аш-Си-Ноль-Ноль-Три. Временное расстояние — минута двадцать! — доложил старший группы обнаружения.
— Голограмму, быстро! — скомандовал Стингрей, бросаясь в центр мостика к вспыхнувшей тотчас картинке.
— Зафиксирован энергетический залп с цели класса “Шак”. Аш-Си-Ноль-Ноль-Три активирует батареи! — продолжал озвучивать происходящее офицер обнаружения.
— Им мешает взывающий о помощи абордажник! — подал голос командир линкора. — Батареи к бою!
— Принято! До минимальной готовности батарей — сорок секунд! — доложил офицер связи одновременно со взревевшей тревожной сиреной.
— Второй залп с цели класса “Шак”. Есть непрямое попадание. Цель класса “Шак” начала маневр разворота.
— Минимальная готовность батарей!
— Внимание! Батареи, по цели класса “Шак” — огонь! — Командир “Эл-054” даже махнул рукой, словно канониры могли видеть его жест.
— Цель класса “Шак” исчезла, сэр! — Старший группы обнаружения приподнялся со своего места. — Они ушли, сэр.
Наблюдая за действиями вражеского линкора, все упустили из виду абордажник. Все это время, не переставая передавать в эфир вопли о помощи, он продолжал двигаться по направлению к имперскому крейсеру. После легкого попадания части зарядов второго залпа преследующего линкора абордажник закрутился волчком, потеряв управление, но не уйдя с траектории. Передача сигнала с него не прервалась, и по его движению было видно, что пилот борется за управляемость, пытаясь владеть кораблем.
— Почему на крейсере бездействуют? — с тревогой спросил Гаррет, обращаясь к командиру линкора. — Он же на них летит.
— А что они сейчас могут сделать, по-вашему? — Офицер даже не обернулся, неотрывно следя за происходящим. — Я тоже ничего бы не предпринимал.
— Не знаю. Не стрелять, конечно. Но уйти с траектории.
— Тогда уж лучше стрелять. После отхода крейсера абордажник обречен. Если они не восстановят управление, то неминуемо рухнут на Глот. А при столкновении с таким небольшим кораблем Аш-Си-Ноль-Ноль-Три ровным счетом ничем не рискует. Его размеры, масса и броня позволят избежать серьезных повреждений. Про абордажник этого, конечно, не скажешь. Но так у них шансов выжить значительно больше, чем при падении на планету.
— Ладно, не будем терять время. Коль скоро мы собрались на Атмелькан, надо все же туда добраться... — Стингрей, потеряв интерес к происходящему, отвернулся от голограммы. — Думаю, майор Хайли сумеет разобраться с этим вопросом. Вернемся — посмотрим.
— Отбой тревоге! — Капитан, так же оторвавшись от голограммы, вернулся в свое командирское кресло. — Старт по готовности.
— Ну что, Рой. У нас с тобой десять часов ожидания и бездействия! — Стингрей хлопнул Гаррета по плечу. — Чем будем их убивать?
— Столкновение произошло! — вновь зазвучали доклады служб. — С Аш-Си-Ноль-Ноль-Три передают о незначительном точечном повреждении корпуса в районе горизонтального коридора нижнего технического этажа. Секция коридора изолирована, повреждение будет устранено автоматически системой регенерации корпуса. Жертв нет. Цель класса “Бладсакер” удаляется.
— Удаляется? — Стингрей остановился на пороге командного мостика.
— Передача с цели класса “Бладсакер” прекращена. Цель исчезла!
— Черт! Что за бредятина? — Гаррет развел руками.
— Ладно. Все равно больше не о чем думать. Видно, кто-то пытался с нами связаться, но не сумел. — Майкл шагнул к выходу. — У нас теперь более сложный вопрос: чем занять следующие десять часов?

* * *

— Телескоп? Отличное сравнение! — усмехнулся огромный чернокожий гурянин. — Адмирал, вы почти правы. С помощью этого корабля мы действительно, скорее всего, сможем увидеть территорию противника.
— Я никогда не видел подобных кораблей, агент Фь Илъюк. — Адмирал Баук с некоторым уважением смотрел на молодого гурянина, гипертрофированные мускулы которого не мог скрыть даже костюм свободного покроя. — Может быть, вы расскажете мне о нем?
— С удовольствием, господин адмирал... — Фь Илъюк уселся в кресло напротив. — Правда, сам я далек от его технических изысков и могу обрисовать только общие черты. Это не телескоп. Это созданный по проекту “Купидон” боевой корабль класса “Барьер”. Говоря простым языком, это здоровенная пушка. Сейчас тот сухогруз, который пришел с нами, уже состыкован с нашим монитором и объединен в автоматическую систему подачи снарядов. Сами снаряды представляют собой разработанный на Гуре заряд Гругдта, испытанный Агентством контроля над космическими телами в борьбе против угрожающих обжитым планетам метеоритов. При той же мощности, что у аналогичного заряда ядерного оружия, как вы знаете, заряды Гругдта после первого этапа взрыва переходят в этап схлопывания. Никаких неконтролируемых радиационных облаков, никакого излучения. Идеальное оружие большой мощности с четко ограниченной зоной действия. Вот, практически, и весь рассказ.
— А когда мы увидим реальную работу? — Баук находился на борту непонятного корабля, поэтому с любопытством осматривал небольшой командный мостик.
— Думаю, теперь уже скоро. После получения точных данных и карт от служб ваших кораблей расчетчики “Барьера” заложили все параметры в базу данных интеллекта корабля. Кстати, у него еще даже нет бортового номера. Так вот, несколько минут назад мне доложили, что все расчеты закончены. Теперь идет чисто техническая работа по подготовке орудия. Закончат с минуты на минуту. После этого и начнется представление. Вся процедура не займет много времени. Почти весь немногочисленный экипаж будет находиться здесь.
— Сэр, корабль к стрельбе готов! — доложил лейтенант-тьяйерец, назначенный командиром монитора.
— Ну вот... — Фь Илъюк поднялся. — Лейтенант, передайте на корабли сопровождения, что мы начинаем. Напомните их командирам, что нам необходима подробная многоточечная фиксация всех происходящих событий. А вашему экипажу — голосовое сопровождение всех действий.
— Принято! Экипажу доложить о готовности!
— Участок подачи готов!
— Канониры готовы!
— Группа расчетчиков готова!

Предыдущая страница 13 Следующая страница


Имперская мозаика 14

— Орудийная генераторная готова!
— Сэр, к выстрелу готовы! — подвел итог всем докладам командир корабля, обращаясь к агенту СИБ.
— Десять выстрелов по пяти рассчитанным целям. Огонь!
— Принято! По первой цели — товсь! Огонь!
Пол поплыл под ногами, словно они оказались в кабине скоростного лифта, начавшего спускаться. Это длилось мгновение. Потом лифт остановился. Новая команда командира монитора — и новый спуск лифта. На десять выстрелов понадобилось чуть больше семи минут. Затем все стихло.
Несколько бесконечно долгих минут ничего не происходило. Затем картинка начала меняться. По ближней к Место границе невидимости пошли пятна, сквозь которые проявились отдельные фрагменты мира за стеной. А затем стены невидимости не стало.
— Ахгар возьми! Получилось! — Словно выброшенный пружиной, адмирал вскочил с кресла.
— Лейтенант! Срочный доклад по результатам боевых стрельб в канцелярию генерала Кхаргха. Собрать отчеты кораблей сопровождения. И полученное изображение территории противника — подшить к докладу! — Чернокожий гурянин поднялся вслед за командующим 3-м Имперским Флотом.
— Принято!
— Передать группе кадровых аналитиков отдела разведки и контрразведки изображение территории противника для анализа и определения следующих целей.
— Принято!
— Ну вот, господин адмирал, мы с вами оказались свидетелями и соучастниками возрождения давно забытого семейства боевых кораблей. И, надо отметить, возвращения весьма успешного. Один просчитанный залп — и основной козырь противника бит! — Агент СИБ отпустил командира монитора заниматься своими делами и обратился к еще возбужденному Бауку.
— Да, это действительно неожиданный для меня успех наших разработчиков. Я даже не думал о возможности создания столь дальнобойного орудия! — Командующий все не мог оторваться от голограммы появившихся на месте пустоты миров. — Но у них огромные территории. Если они освоили их все, значит, скорее всего, планеты большей частью задействованы в жизнедеятельности этого государства. На первый взгляд территория чужих ненамного уступает нашей.
— Возможно. Но об этом рано судить. Да, господин адмирал, принято официальное решение по названию чужаков. Будем называть их так, как сформулировал ваш собеседник, — планета Гранис, ну и гранисяне соответственно.
— Понятно. После нашего контакта это название уже прижилось на кораблях моего флота. Мне одно интересно: как они освоили интер? — Адмирал, насмотревшись, наконец отвернулся от карты.
— Вариантов несколько. Самый простой и примитивный- расшифровка того сообщения, которое мы сами им передавали при первом боевом контакте. Но я лично склонен считать, что гранисяне причастны к исчезновению некоторых наших кораблей с их экипажами. От пленных, скорее всего, они и научились нашему языку. И это не только мое мнение.
— Согласен. Ваша версия логичнее первой. Вообще, к моему большому сожалению, они выглядят более готовыми к встрече. — Адмирал вспомнил рейд гранисян, когда, помимо разведки боем, они смогли заманить в западню целый имперский флот.
— А они действительно готовы. Давно наблюдали за нами, оставаясь в тени. Примерялись. Думаю, у них еще найдутся для нас неприятные сюрпризы.

* * *

— Отличная работа! — Дик встретил хмурого Мердока в порту. — Ты был великолепен! Даже старина Престос решил, что тебя действительно приложили. Уж очень реалистично ты крутился и делал вид, что подбит.
— Вы не забыли, что обещали мне перед вылетом? — Амосу польстила похвала командора, но настроение не улучшалось. Он чувствовал себя как человек, просивший руку помощи и сдернувший в пропасть того, кто ему ее протянул.
— Я никогда не забываю своих обещаний. — Пират нахмурился, задетый вопросом пилота. — Наши хакеры клятвенно заверили меня, что добудут отчет с имперского крейсера о результатах нашей акции. И ты сможешь, как говорится, из первых рук узнать о потерях среди членов его экипажа. А теперь хватит гундосить. Мы должны отметить твою первую серьезную победу. Теперь твое имя будет на слуху в Вольном Мире. Твой рейтинг растет. Ты вошел в историю.
— Ага. Теперь я стал звездой мультфильмов.
— Хватит гундосить, я сказал! Нас ждет понравившийся тебе “Странник”.
Через полчаса они уже заходили в полутьму уютного ресторана. Вышедший навстречу хозяин заведения, казалось, вот-вот растечется от желания услужить командору Дикаеву и его спутнику.
— Надеюсь, ты позволишь мне заказать стол по своему усмотрению? — Настроение Мердока подействовало на Дика, подпортив его радость. Получив утвердительный ответ, он переключился на хозяина, который сам принимал заказ у высокого гостя.
— Пусть подадут побольше зелени и овощной нарезки. Холодной рыбы и мяса. Мясо — поострее. Сразу к этому — водки графин. У нас сейчас настроение — как раз для водки. Может, еще что — сам посмотри. А потом лепешки с сыром и гурянский шашлык с пряностями и их подливой. Только смотри, чтобы мясо пожирнее выбрали. И еще зелени. Больше пока ничего. Там поглядим, как пойдет.
Хозяин, услужливо кивая, удалился. Не прошло и минуты, как появились четыре красивые девушки, принадлежавшие к расе людей. Они принесли холодные закуски и зелень. Расставив блюда, девушки устроились с двух сторон от севших напротив друг друга мужчин, готовые прислуживать за столом и исполнять любые прихоти гостей. В дверях появился улыбающийся хозяин со стройным графином в руках.
— Это лучшая водка, которая у меня сейчас есть. Возможно, она вообще лучшая. Это “Абсолют”. Надеюсь, у вас нет возражений против этой марки?
— Пойдет. — Пират кивнул и жестом руки отпустил услужливого хозяина. — Ну что, Амос, думаю, нам с тобой самое время надраться и высказать друг другу все.
— Да? А потом вы, как обещали, вышибите мне мозги из шайтан-трубы.
— А ты, я смотрю, ничего не забываешь и всегда все расцениваешь так, как оно прозвучало. Ты и в Империи жил с таким подходом? Или считаешь, что там все гораздо честнее, чем в Вольном Мире?
— Нет. Не честнее. Грязи там, может, и больше. Но глотки не режут. У них есть закон.
— Ух ты, какие мы нежные. Забыть не можешь “Трансвааль”? А сидел бы тогда у стойки да хлебал пиво, как я предлагал. Глядишь, сейчас переживаний меньше было бы. Это мои личные дела, и только я за них в ответе перед своей совестью и господом. Да, в Вольном Мире с наказанием проще. У нас не отпускают тех, кто заслуживает смерти. У нас не оставляют безнаказанным убийство члена семьи. Зато любой из тех, кто идет за мной, знает, что, если понадобится, я сам перегрызу за него глотку чужаку.
— А если виноват кто-то из ваших?
— В Вольном Мире не для красоты называют свои организации семьями. Если твой брат, сын, племянник или еще кто-нибудь из кровных родственников преступит закон, отдашь ли ты его в руки правосудия? Или, несмотря ни на что, будешь держать его сторону? Не приходилось тебе хоть раз в жизни говорить кому-нибудь из твоих кровников: знай, что бы ни случилось — я всегда на твоей стороне!.. У меня никого нет. Ни единого кровного родственника. А те люди, которые окружают меня сейчас, называются семьей командора Дикаева. Они — все, что у меня есть. И я очень надеюсь, что хоть малая часть из них пойдет за мной в огонь и в воду.
Мердок понимал, что относительно простых человеческих эмоций и инстинктов Дик абсолютно прав. Конечно, скованный путами законопослушания человек, скорее всего, не отомстит за убитого родственника. Но недаром живет в веках лозунг: “Око за око, зуб за зуб”.
Девушки, прилежно исполняя свои обязанности, вновь наполнили рюмки прозрачным напитком. Амос почувствовал, что с каждой поднятой рюмкой он все больше разделяет взгляды пирата и все лучше понимает его поступки. У него даже возникло желание извиниться перед командором. Он потянулся за рюмкой, придумывая примирительный тост.

* * *

Он был прекрасен. Крепкие задние ноги с хорошо развитыми, способными хватать когтистыми лапами. Переливающиеся под черной блестящей кожей могучие мускулы. Огромные — около двадцати метров в размахе — перепончатые крылья, обтянутые все той же черной, крепкой, словно броня, и в то же время эластичной кожей. Небольшая голова на толстой гибкой шее, вооруженная мощными, как у крокодила, челюстями, усыпанными саблевидными зубами.
Именно таким предстал перед изумленным Бергштайном опустившийся на снег возле яхты Архангел. А вслед за этим приземлением на поле появился одетый в длинный — до икр — меховой жилет Йовович.
— Ах ты старый пройдоха, — самым дружелюбным тоном заговорил Халил Амат. — Так скромно говорил о единственном законченном проекте, что я предположил, что ты привезешь в банке новый вид ядовитого овода. А тут такой красавец!
— А ты убрался бы с моей планеты, если бы я тебе овода принес? — Седовласый ученый мрачно усмехнулся, — То-то и оно. Потому и отдаю тебе Архангела, что иначе от тебя не отделаться. Он полуразумен — как и большинство боевых моделей. Не говорит. Лучше понимает простые фразы и команды. Не размышляет, но обладает способностью запоминать и учитывать свои ошибки. Легко обучается. Думаю, его можно даже научить носить и использовать некоторые виды вооружения. Тем более что он очень силен и вынослив. Это все. А теперь я хочу, чтобы ты исполнил свою часть договоренности и убрался...
— Договор есть договор... — Бергштайн радушно улыбнулся, про себя размышляя над тем, что еще может скрывать эта заснеженная планета. — Рад был тебя видеть. Что ж, соскучишься — залетай. Да и я, может, как-нибудь к тебе вырвусь.
Халил Амат проводил взглядом Архангелу, которого повели в трюм.
— Не надейся, Бергштайн. — На этот раз улыбка Стефана была подобна оскалу волка. — Я подготовился к следующему разу. Прием не будет таким мирным, как сейчас. А мест для могил, как видишь, здесь предостаточно.
На этом они и расстались. Седой ученый развернулся и, не оборачиваясь, удалился с поля. Бергштайну не оставалось ничего другого, как подняться на борт своей яхты и дать команду на старт. Он отпустил Рагона с его людьми и направился вновь на Феникс-3. Сидя в кабинете яхты, Халил Амат никак не мог забыть брошенные Йововичем слова: “Я подготовился к следующему разу”. Фраза содержала угрозу. Не примитивную угрозу человека, машущего после драки кулаками, а угрозу трезвого ученого, знающего свою силу. Генетик решил, что с возвращением к Стефану нельзя надолго затягивать. И встреча должна быть не такой, как сейчас. Он должен вернуться сюда хозяином.

* * *

Глоидор ждал их в тревожном напряжении. Улицы были мертвы. Ни в одном окне не горел свет.
Головное подразделение двигающейся маршем колонны достигло окраин города под вечер. Никто не пытался оказать сопротивление. Лишь однажды поступила информация с применением переносного ЗУР “Гремлин 2500” о сбитом штурмовике. Это был весьма неприятный факт, потому что при огромном численном преимуществе, которое имел противник, ему не хватало только отрядов тех же Зверей с ЗУРами для начала успешного противодействия штурмовикам. И тогда может вновь вернуться невидимый кошмар. Поэтому солдаты, не нуждаясь в пришпоривании со стороны командиров, спешили добраться до города, кажущегося более безопасным.
Параллельно колонне пехотинцев двигалась колонна бронетехники, занимавшая по мере подхода позиции на въездах в город. Фигу в составе наспех сформированного подразделения под командой сержанта-тьяйерца шагал по пыльной дороге, с тревогой наблюдая, как значительно быстрее приближения городских стен наступает темнота грядущей ночи. До этих спасительных стен оставалось совсем немного, когда по колонне прокатилась новая весть:
— Штурмовики уходят!
Все с надеждой вглядывались в потемневшее небо, но ни один штурмовик действительно больше не появлялся в пределах видимости.
— Шире шаг! — закричал сержант. Но ускориться не позволяло подразделение, идущее впереди, которому соответственно мешало предшествующее. Извечный недостаток для подразделений, двигающихся колонной. Однако, несмотря на все страхи, никто не напал на них, и Ро Луиш благополучно оказался в стенах Глоидора.
Подчиняясь полученным сверху командам, его отделение, не снижая темпа, устремилось в глубь города — туда, где, согласно данным, находилась резиденция наместника провинции Трион.
Когда они уже подходили к цели, сзади — там, где остались подразделения прикрытия, — загрохотал шум боя. А взорам идущих первыми открылись преграждающие путь временные сооружения из перевернутого транспорта, мешков с песком и прочим мусором.
— К бою! — завопил сержант и тотчас рухнул с разорванной попаданием импульса грудью. Баррикада открыла ураганный огонь.
— Не везет мне последнее время с сержантами, — бурчал Крыса, отползая к стене дома. — Чтоб вас всех, паскуды, черти забрали с вашим Глоидором!
Он начал, почти не глядя, короткими очередями стрелять в сторону баррикад. Ни в кого. Так, наудачу. Многие успевшие залечь солдаты делали то же самое. Некоторые — те, кто не среагировал, — исполнили роль живых щитов для более расторопных товарищей. Баррикада сделала свое дело. Легионеры прекратили продвижение и залегли. А сзади шум боя все усиливался.
Фигу перекатился к дверям, ведущим внутрь довольно высокого здания под десять этажей. Короткими очередями из скротчера он разнес петли, и дверь рухнула на небольшое крыльцо. Ро Луиш допускал, что дверь не заперта, но у него не было ни малейшего желания оказаться перед преградой на уступе крыльца, где он стал бы отличной мишенью.
Метнув свое тело через дверной проем, Крыса оказался в прохладе вестибюля. Судя по всему, здание было офисным и сейчас пустовало, как и улицы Глоидора. Поднявшись на ноги, Фигу быстро отыскал пожарную лестницу и помчался наверх. Он не стал подниматься на последний этаж, остановив выбор на пятом.
Выбив ногой дверь офиса, окна которого выходили на улицу с залегшими легионерами, Ро Луиш осторожно подошел к окну. Как он и рассчитывал, баррикада и ее защитники прекрасно просматривались с высоты. Удивлению Крысы не было предела, когда он увидел, что защищают баррикаду вовсе не мутанты, а существа в форме вооруженных сил провинции.
— Что за черт? — Фигу осторожно, пытаясь двигаться предельно плавно и медленно, отворил окно, удобно устраиваясь со скротчером на низком подоконнике. Он открыл огонь, не экономя зарядов и не отрывая пальца от курка. Он просто водил стволом по баррикаде, не заботясь о том, попадают ли его выстрелы в цель. Эффективность огня была мала, но ему и не требовалась эффективность. Безумный неприцельный огонь сверху заставил защитников прекратить обстрел залегших легионеров и искать укрытие, а то и вовсе бежать с места боя.
Легионеры немедленно воспользовались этим, поднявшись и перейдя в стремительную атаку. На баррикаде началась рукопашная, в которой у провинциальных неопытных солдат не было никаких шансов. Через десять минут все было кончено, и легионеры, восстановив баррикаду, теперь сами использовали ее как рубеж, ожидая дальнейших распоряжений и нового командира.
Часа через три к баррикаде подкатил четырехколесный штабной броневик с установленным в небольшой плоской башенке “Драконом”. Из него выскочил человек в форме старшего лейтенанта Свободного Легиона.
— Ну что, бойцы? Почему стоим? — Он бодро подбежал к баррикаде, и все заметили, что одна его рука — или ее остатки — плотно примотана бинтом защитного цвета к груди. — Где ваш командир?
— Вон под тем деревцем отдыхает, — мрачно пошутил Крыса, указывая рукой на укрытый плащ-палаткой труп сержанта.
— А вы кто? — Офицер развернулся к Ро Луишу.
— Сэр! Рядовой Фигу, сэр! — Поняв, что недопустимо расслабился при общении с незнакомым офицером, исправился Крыса.
— Знакомая фамилия. Это не вы тот оператор “Дракона”, который смог продержаться На позиции погибшего подразделения и еще людей собрал?
— Так точно, сэр!
— Отлично. Все равно сержантов больше нет. Последнее время у нас слишком велик расход младшего командного состава. Я, старший лейтенант Джексон, командир десанта, присваиваю вам звание младшего сержанта и назначаю командиром этого отделения. Шевроны получите по возвращении на корабль. Задача группы остается прежней. Вы должны выдвинуться в маркированный квадрат и захватить резиденцию наместника провинции Трион. Всех находящихся в резиденции арестовать и обеспечить их безопасность до прибытия эвакуационной команды. Действуйте.
Не задерживаясь, офицер запрыгнул обратно в броневик и исчез, словно привидение.
— Не было печали! — Крыса осмотрел оставшихся в живых легионеров. — Ну что, ребятки. Подъем. Хватит расслабляться. Еще много предстоит сделать, чтобы нам позволили вернуться на корабль.

* * *

Сержант Челтон медленно шел перед солдатами, построенными квадратом с интервалом в три линейных. Бойцы, еще полгода назад бывшие сборищем разномастной шпаны, теперь стали близнецами. Одинаковые короткие стрижки, мускулистые поджарые тела, жесткие, прямые взгляды. Челтон в душе радовался, видя разительные перемены, которые произошли с его подопечными. Теперь все они стали настоящими солдатами, а некоторые лишь самую малость недотягивали до уровня бойцов спецназа. Сегодня он вел у них очередное занятие по армейскому рукопашному бою. Ученики с благоговейным уважением слушали своего учителя.
— Боец спецназа от других солдат отличается не только, вернее не столько, умением лучше стрелять, точнее бить. Он отличается в первую очередь духом. Духом зверя-победителя. Маленький ребенок, падая, совершенно расслаблен и потому почти никогда не получает травм. Хороший техник использует любые подручные средства, чтобы решить какой-то технический вопрос. Точно так же и хороший солдат должен, не думая, инстинктивно использовать любое подручное средство для уничтожения противника.
Тема сегодняшнего занятия — использование явары. Не пугайтесь названия. На самом деле это несложный и эффективный инструмент. Обычная деревянная палка длиной пятнадцать-двадцать или более сантиметров. Таким образом, в качестве явары можно использовать отломанную ножку стула, обломки бильярдного кия, кухонную скалку или обычную более-менее прямую палку.
Есть два основных положения явары в руке. Первое — словно вы держите нож острием вниз. Один конец палки заканчивается у указательного пальца и фиксируется большим. Второй способ — когда вы держите оружие соответственно ножу лезвием вверх. Именно в таком положении удобнее атаковать, нанося удары по ушам, височным частям головы, лицу и горлу. Был случай, когда один боец, вооруженный только двумя импровизированными яварами, противостоял троим довольно сильным противникам и победил. Притом одного из них он убил первым же ударом-пыром концом явары в висок. Очень эффективен удар яварой в пах или в верхнюю губу непосредственно под носом. Последнее действенно только в отношении людей и гурян.
Основная польза от получения навыков при работе яварой именно в том, что практически всегда и в любом месте вы сможете найти хоть что-нибудь подходящее. Кстати, одна из игр, в которые вы постоянно должны играть сами с собой, — это поиск подручных средств в любых помещениях, в которые попадаете. К примеру, сейчас мы у спортивного городка. Я замечаю, что легко вынимающиеся из гнезд перекладины брусьев не что иное, как тяжелый бо, то есть шест. Грифы от гантелей, сложенные у силовой площадки, — это именно явары, мощные и разрушительные. И так во всех помещениях. Когда эта игра войдет у вас в привычку, когда при этом, как вас учили вчера на тактической психологии, вы научитесь автоматически определять возможности и уровень опасности отдельных людей и групп, попадающих в поле вашей видимости, тогда вы всегда будете готовы к неожиданным для других боевым действиям. Вы должны выработать в себе, как мы его называем, инстинкт труса. Попав в новую ситуацию, в помещение с незнакомыми объектами, вы должны сразу оценить все — вплоть до простейших признаков: объем мускулов и выражение глаз, удобство и практичность одежд и тому подобное. Словно вы всего и всех боитесь. Но это уже отступление от нашего сегодняшнего урока. Приступим к практическим занятиям по работе с яварой...

* * *

— Порт Атмелькана не работает, сэр. — К Стингрею подошел командир линкора. — Ваши указания?
— Что с наземным портом? — Майкл совершенно не удивился, ожидая примерно этого.
— Также не функционирует. Притом имеет довольно сильные повреждения. Словно его подорвали, но не полностью. Все системы отключены.
— Хорошо. А какая модель? — Стингрей размышлял о том, что могло произойти, если Софтли все же добрался до Атмелькана.
— Модель “Колония Восемь”. Простая и надежная, как все сделанное для далеких земель.
— Ну что ж... Мне нужны две группы бойцов на всякий случай и пара-тройка технарей, которые смогут запустить оборудование и компьютеры. Количество, думаю, на два полных бота.
— Нет проблем, сэр. Все будут готовы через десять минут. — Командир линкора довольно улыбнулся.
— Что ты собираешься делать? — Гаррет наконец задал мучивший его вопрос.
— Все довольно просто, Рой. Если Софтли добрался до Атмелькана, он, скорее всего, воспользовался площадкой для челнока. У модели “Колония Восемь” четыре стоящих в ряд ангара на два челнока каждый, то есть восемь площадок. Цифра в названии означает как раз это. С одной стороны от линии ангаров размещен цельный массив пассажирского и административного комплекса. С другой — транспортно-развязочная площадь и комплекс складов. Исходим из того, что группа Софтли попала на челноке в один из ангаров. Мы отправим на первом боте технарей с прикрытием, которые спустятся там, где посчитают нужным, и постараются оживить системы комплекса. Мы же на втором боте со своей группой прикрытия сядем на транспортную площадь. Обследуем ангары и в зависимости от результатов будем действовать дальше.
— Сэр! Группы и боты готовы, сэр. — Новый вопрос Гаррета был остановлен появлением командира линкора.
— Отлично. Ну что, погнали! — Стингрей пребывал в боевом настроении.
Боты, словно огромные черные жуки, отвалились от корабля, устремляясь к поверхности. Спуск и посадка в запланированные точки прошли как по маслу. Группа вооруженных до зубов легионеров, словно в учебно-методическом фильме, четко выгрузилась из бота и заняла круговую оборону. Следом в гражданских костюмах и с ларингофонами на головах вышли агенты ЛСБИ.
— Борт два, это борт один. Что у вас? — Сейчас мощный передатчик бота работал как ретранслятор, обеспечивая группе связь с кораблем и вторым ботом через маломощные персональные устройства.
— Борт один, нам надо минут десять-пятнадцать. Вряд ли будет работать все, но основную систему запустим... — ответил один из техников.
— Черт с ним, с питанием, — не стал дожидаться Стингрей, обращаясь к старшему группы. — Сержант, надеюсь, вам есть чем открыть эти створы?
— Прошу прощения, сэр, но насколько корректно нужно это сделать?
— Чтобы остались целы ангары.
Сержант кивнул двоим бойцам, вооруженным “хэндкэннонами”. Солдаты трусцой устремились к створам первых двух ангаров, на ходу настраивая режимы стрельбы. Рев двух пушек слился в единый звук, хлестнув по барабанным перепонкам. Вокруг пригнувшихся бойцов застучали крупные и мелкие обломки. Легионеры, переместившись к двум другим ангарам, повторили залп. Когда осели облака пыли, агенты увидели проломы почти такого же размера, как сами створы. Пробежавшийся вдоль строений боец доложил, что лишь во втором ангаре стоит челнок.
— Все упрощается... — Стингрей шагнул ко второму ангару. Сержант, увидев движение агента, дал отмашку бойцам, и те первыми, с оружием на изготовку, нырнули в пролом. — Борт один, это борт два! Система активирована. Ждем дальнейших команд.
— Принято! — Стингрей и Гаррет осматривали внутренности ангара. Все говорило о том, что несколько месяцев назад здесь шел бешеный, жестокий бой, перетекавший из одного угла в другой. Агенты поняли, что найдут и погибших. Спертый воздух приглушенно вонял гниющей плотью.
Включив освещение, начали осмотр с челнока. В нем и на подходе к нему было много хорошо сохранившихся трупов существ, подобных тем, с которых и началось все это расследование и которые воевали против легионеров среди прочих тварей на Глоте.
— Мух нет. — Сержант с интересом рассматривал трупы.
— Что?
— Мух нет. Трупы быстрее разлагаются, когда есть мухи и другие насекомые. А здесь мух нет.
— Атмелькан является планетой-лабораторией. Тут нет ничего, кроме того, что они сами создали. Все было стерильно. Возможно, мы сейчас что-нибудь занесли, и при отключенной системе стерилизации здесь появятся мухи... — Майкл двинулся дальше, медленно огибая челнок. Разрушения, вызванные боем, как и количество странных трупов, увеличились. В этой же части ангара появились тела бойцов из группы Софтли. Стингрей насчитал пятерых. Все они были рядовыми из отряда сопровождения. У развороченного проема двери, ведущей в пассажирскую и административную части комплекса, валялось множество фрагментов тел, из чего Майкл сделал вывод о гибели еще двух-трех бойцов. Тут же он сам нашел изуродованные почти до неузнаваемости останки чернокожего помощника Софтли. Стингрей вспомнил его светящуюся белозубую улыбку.
— Борт один. Орбита вызывает агента Стингрея! — раздался в наушниках голос офицера связи линкора.
— Слушаю... — Майкл окончательно убедился в гибели группы капитана Софтли, и настроение у него было хуже некуда. — Что там еще?
— Только что нами получен текстовый файл с коротким докладом от сержанта Лдодга, датированный днем исчезновения группы.
— Читай. — Стингрей замер, прислушиваясь.
— “Группа атакована сразу по прибытии в ангар. Сейчас мы находимся на втором надземном этаже административного сектора. Потери: рядовые Маклинз, Такер, Лундгстрем, Буров, Ганди, Пиех, Тан, а также лейтенант Роуч Арго. Рядовые Луцкий и Ортега оставлены на первом этаже для отвлечения внимания и прикрытия. Капитан Софтли, сержант Борен, рядовой Ельчев и я предпримем попытку прорыва к транспортным средствам. Подпись: командир мобильной группы Специального Боевого Отдела сержант Лдодг”. Это все, сэр.
— Принято. Отбой. — Стингрей шагнул в оплавленный выстрелами коридор. — Пройдем их путем. Я предполагаю, где окончился путь тех, кто вырвался из этого ангара. Но, раз уж мы все равно здесь, надо проверить. К тому же надо выяснить судьбу оставленных для прикрытия. Сержант, вызовите с линкора еще бот с похоронной командой. Пусть заберут всех ребят и идут следом за нами.
— Но как они умудрились так далеко зайти? — Гаррет в свете зажженных фонарей осматривал оплавленные залпом мощной пушки стены. — Ничего себе — полицейская операция!
— А вот и их пропуск... — Майкл присел у перекрывавшего половину коридора массивного трупа Зверя и показал напарнику на обрезанные ремни и пальцы монстра. — Узнаешь растяжки? Значит, дальше они пошли с двумя “хэндкэннонами”. Вот только как они этого крепыша смогли завалить? У него тут идеальная позиция для удержания коридора.
Агенты поднялись, а бойцы отряда прикрытия без лишних эмоций уже проверяли безопасность следующих помещений.

* * *

Неделю висящий почти в центре провинции Место монитор, которому наконец присвоили бортовой номер “Эм-Ноль-Ноль-Один” и который был занесен в реестр классов боевых кораблей, обстреливал цели, избранные аналитиками. Огонь велся круглосуточно благодаря нахождению на корабле трех смен канониров. По истечении недели монитор переключился на обстрел зарядами с автодетонаторами того пространства, где базировался ранее флот под руководством Аира Седьмого. Бомбардировки длились еще сутки, после чего адмирал Баук получил команду на бросок в Гранис. 3-й Имперский Флот, подремонтированный и доукомплектованный, устремился в новый поход. И вновь они оказались в неведомом мире. Только теперь они знали, куда отправляются, и имели связь со своими.
Их встретили кажущийся хаос и разрушения. Вокруг летало множество обломков погибших кораблей, уничтоженных огнем монитора, и иного непонятного мусора. Флот выстроился в боевой порядок, ожидая нападения. И ожидание сбылось.
Большая часть кораблей противника была рассеяна по огромной территории и потому во время обстрела не пострадала. Теперь они стремительно подтягивались, пытаясь организовать оборону. Но ситуация теперь здорово отличалась от первой встречи. Имперцы были готовы и собранны, чего нельзя сказать о флоте Граниса.
Адмирал Баук не стал ждать, давая врагу возможность оправиться. Он атаковал ближайшую собравшуюся группу. К тому времени, когда гранисяне смогли организовать помощь, первая группа практически погибла. 3-й Имперский Флот показал свою разрушительную мощь. Гранисяне поняли, что не смогут действовать, как в прошлый раз. Они сориентировались и изменили тактику.
Все их разрозненные группы, перейдя в маршевый режим, устремились в сторону от имперского флота. Вследствие большой разницы в скорости ни о каком преследовании не могло быть и речи. Наученные горьким опытом, имперцы не собирались прыгать в неизведанное пространство. Адмирал Баук дал команду двигаться к ближайшей планете с видимой жизнедеятельностью. Адмирал имел директиву не вступать ни в какие переговоры, пока не удастся зацепиться на территории Граниса хоть одним пальцем. И потому принял решение, не дожидаясь действий собирающегося гранисянского флота, начать подготовку к оккупации ближайшей из обитаемых планет.
Весь состав 3-го Имперского, за исключением двух кораблей класса “Улей” и четырех кораблей класса “Волна”, выстроился заслоном между обреченной планетой и остальным Гранисом. Орды штурмовиков с кораблей-маток затмили небо чужой планеты. Но гранисяне не сдались без боя. Планета ответила слаженными действиями системы ПВО, включавшей ракетные комплексы и довольно многочисленные отряды летательных аппаратов, близких по параметрам к имперским штурмовикам. Основным оружием вражеских летчиков оказались боевые сонары, весьма умело применяемые. Взять планету нахрапом не удалось, и имперские штурмовики, получив команду с кораблей-маток, потянулись на орбиту. За короткий воздушный бой имперцы заплатили десятком потерянных машин.
Адмирал Баук дал команду к началу второго варианта. От заслона отделили четыре корабля класса “Орк”. Линкоры, заняв различные орбиты, начали смертоносное вращение, расстреливая все, что хотя бы с натяжкой напоминало средства ПВО или авиационные базы. Они использовали только орудия малых калибров и ракетные комплексы.
Тем временем гранисянский флот сгруппировался и, построившись, двинулся навстречу 3-му Имперскому. Они не переходили больше в маршевый режим, а потому, приближаясь, оставались абсолютно боеспособны. Однако их было едва ли больше, чем имперских кораблей. Поэтому адмирал Баук не нервничал. Он ни секунды не сомневался ни в своих людях, ни в своем оружии, ни в благосклонности Архтанги. Он не стал выдвигать свои силы навстречу противнику. Все спокойно выжидали, когда вражеские аппараты войдут в зону досягаемости самых мощных орудий. Потом, словно на учебных стрельбах, имперские канониры открыли шквальный огонь. К тому времени, когда приблизившиеся гранисяне начали выполнять боевые маневры, их ряды уже прилично поредели. Группы больших сторожевых кораблей и часть линкоров Баука разошлись в стороны, будто загибая края гигантского блюда, в которое падал вражеский флот. Огонь — теперь уже орудиями и ракетными установками всех калибров и дальностей действия — не прекращался ни на секунду. Гранисяне отвечали тем же. В хаосе энергетических залпов и роев торпед визуально терялись корабли. Лишь автоматика безошибочно фиксировала цели, помогая торпедам находить свои жертвы. Затем обе эскадры сломали строй, смешались, словно разноцветные жемчужины разорванного ожерелья. Началась самая безумная и кажущаяся беспорядочной часть битвы.
Корабли кружились в танце смерти, нанося друг другу удары, раня, калеча, уничтожая. Кровавая кутерьма длилась несколько долгих часов. Подключившиеся “матки” выпустили беспощадных стальных пчел, внесших свою лепту в разверзшийся ад. Наконец остатки гранисянского флота дрогнули и начали отступление. Им не дали уйти, вновь выстроившись в порядок для залпового огня. Лишь несколько серьезно поврежденных кораблей, решившихся в отчаянии перейти в маршевый режим, избегли гибели. Их не пытались догнать. 3-му Имперскому Флоту надо было зализывать свои раны и скорбеть о павших. Но дело было сделано. Первого крыла объединенного флота Граниса, как и флагманского корабля командующего Аира Седьмого, не стало.

* * *

На Леде, особенно в районах, прилегавших к порту, царило шумное оживление. Сегодня случилось редчайшее событие — флот командора Дикаева собрался вместе у одной планеты. Все девять кораблей этого флота уходили в длительный боевой поход. Поэтому уже сутки большая часть экипажей — особенно те, кто не имел семей, — оттягивалась по полной программе перед дальней дорогой. На кораблях семей Вольного Мира не столь строго относились к стартовому дню. На состояние тех членов экипажа, которые не входили в первую смену, смотрели сквозь пальцы. Мер-док по распоряжению командора заехал за ним на такси, и они вместе прибыли в порт.
— Я все хочу спросить. — Амос шел к боту на полшага позади Дика.
— Спрашивай, раз хочешь. — Пират цепким взглядом оценивал общую картину.
— Может, это не мое дело, но кто та девушка, что была у вас дома, когда я впервые к вам заехал?
— Понравилась? Как говорится, на чужой каравай рот не разевай. Это действительно не твое дело! — Командор, прикрикнув на кого-то, всем видом показал, что не собирается развивать тему.
Мердок вместе с Дикаевым поднялся на “Аваттар”. В этом походе пилота не включили в вахтовое расписание смен. Он летел в качестве пассажира — по личному распоряжению командора, который объяснил, что Амос должен быть постоянно свободен и готов к неординарной работе. Пилот не особо возражал. Он планировал учиться. Тем более что благодаря благосклонности Дика практически все корабли эскадры были для него открыты. На борту линкора командор отпустил Мердока и скрылся в своих апартаментах. Пилот, стараясь не мешать погрузке и не желая сидеть в своей каюте, прошел на командный мостик.
— Привет! — махнул ему рукой младший штурман Масви, приглашая к себе. — Рад тебя видеть. Мы все переживали, когда ты принял предложение командора на акцию против крейсера. Но теперь ты просто номер первый среди пилотов семьи — да, пожалуй, и всего Вольного Мира. Думаю, никто до тебя не пытался проложить тоннель так близко к цели. Мы чуть не обделались, идя за тобой.
— Я все просчитал и был уверен в результате... — Амос чувствовал себя неловко в шкуре героя.
— Ты-то, может, и был уверен. Но мы никогда не сталкивались с такими точными прыжками! — Курт хотел сказать еще что-то, но, заметив подходившего к ним капитана “Аваттара”, ретировался.
— Рад приветствовать вас, Мердок, на “Аваттаре”! — Капитан Престос радушно улыбнулся. — Хочу кое-что вам сказать. Я был не прав при нашей первой встрече. Вы всем доказали, что вы — один из лучших. Признаюсь, всем нам пришлось немного поволноваться. Особенно когда вы сближались с целью. Мне даже на миг показалось, что мои канониры промахнулись и вместо незначительных повреждений вас по-настоящему подбили. Так натурально сыграть мог только первоклассный пилот. И я рад, что вы назначены, хоть и с оговорками, первым пилотом на мой корабль.

Предыдущая страница 14 Следующая страница


15 Олег Маркелов

— Спасибо, господин капитан... — Амос понял, что ему пора сматываться в свою каюту — пока не началась звездная болезнь. — Услышать такие слова от вас для меня честь. Надеюсь и еще показать себя.
— Но я подошел не только для того, чтобы высказать вам свое уважение... — Стэн Престос посерьезнел. — То, что вы смогли выйти из тоннеля так близко к цели, — это случайность или риск?
— Нет, сэр, это, скорее всего, ни то ни другое. Я проделывал похожее на других кораблях. Правда, на одноместных и не в боевых акциях. Я использую свою неправильную схему расчета. А что касается риска... Рискует даже тот, кто тужится в туалете.
— Неправильная схема? — Капитан удивленно вскинул брови.
— Да. Я составил ее, когда сходил с ума в долгих полетах на дальних маршрутах. У нее иные принципы, чем у официально принятой. Поэтому я называю ее неправильной. Вы ведь знаете: официальная схема существует уже слишком долго, чтобы быть хорошей.
— Думаю, Мердок, вы понимаете, что только что раскрыли огромный стратегический секрет? Командор в курсе существования вашей схемы?
— Нет. Не было необходимости и повода говорить о ней.
— Никому больше, пожалуйста, не рассказывайте об этом. Так будет лучше и для вашей личной безопасности. А с командором, с вашего позволения, я поговорю прямо сейчас. Он меня вызвал.
— Поговорите. Мы ведь в дальнем походе. Может пригодиться.
Капитан, кивнув, удалился. А Мердок, уйдя с командного мостика, направился в комнату отдыха, где находились неплохие кафе и бар.
Там было довольно многолюдно. Свободные от вахты никак не могли угомониться. Их нисколько не останавливала даже близость межпространственного прыжка. Амос, поискав глазами свободное место за столиками кафе, пробрался в дальний угол.
— Разрешите подсесть к вам? — Пилот наклонился, спрашивая разрешения у единственного за столиком человека в просторном комбинезоне без нашивок и опознавательных знаков. Наклонился и замер. На него смотрели огромные светло-зеленые глаза, расположенные на милом, чуть веснушчатом личике, обрамленном огненно-рыжими волосами в мелких кудряшках.
— Вот это место свободно. — Девушка ткнула пальцем в один из двух свободных стульев, но пилот все смотрел, не отрываясь, на ее лицо, не слыша слов, не замечая ничего вокруг. — У тебя что, столбняк?
— Внимание! Пилоту Мердоку срочно прибыть в кабинет командора! — Жесткий голос из динамиков громкой связи, словно ушат холодной воды, привел Амоса в чувство. Проклиная все на свете, в первую очередь командора Дикаева, он покинул кафе.
— Ты что же, собака, молчишь про свои расчеты? — Пират сидел за своим рабочим столом. В уголке рта привычно дымила толстая сигара, скрученная на его сигарной фабрике из листьев выращенного на его плантациях табака.
— Не было случая.
— Не было случая? Да при использовании твоей схемы у нас появится такое же преимущество, как при использовании “пиявок”. Тем более что век “пиявок”, похоже, заканчивается. Так что за схема? — Дик откинулся на спинку кресла. — Согласишься ли ты отдать свою разработку моим пилотам и какова твоя цена?
— Я еще не видел обещанных результатов моей последней работы! — Амос почувствовал, что идиот, сидящий где-то в его голове, начал опять просыпаться.
— Ты мне в который уже раз хамишь. — Командор нахмурился. — Ты хочешь наконец достать меня? Или считаешь, что я все тебе прощу за талант пилота? Если ты еще раз напомнишь мне о моих словах, которые я, по твоему мнению, не помню, клянусь, я тебя накажу!
Дикаев сказал все это спокойным, холодным голосом, но у Мердока вдруг зашевелились мурашки на спине, и упрямец в его голове прикусил язык. Пилот почувствовал, что действительно зашел слишком далеко, на самую грань, за которой, возможно, для него не будет ничего.
— Прошу прощения, сэр, — выдавил он, будто палец командора вновь лег на курок “Тагет Эф-Эс 20”. — Я, конечно, отдам схему и готов натаскать по ней пилотов семьи.
— Иди. О цене я сам подумаю.
— Да я готов...
— Я сказал — иди. — Взгляд командора, словно невидимый манипулятор, выбросил Мердока из кресла, заставив, не задерживаясь, покинуть кабинет.

* * *

Йовович не ушел с посадочного поля совсем. Он лишь скрылся от взоров находящихся на нем. Теперь он, вдыхая полной грудью сухой морозный воздух, ждал, стоя недалеко от бронированных створов. Он не нервничал и не злился. Стефан давно научился изгонять отрицательные эмоции. Он ждал, когда улетят корабли незваных гостей, зная, что они захотят вернуться вновь. Йовович хорошо понимал Бергштайна. Халил Амат слишком привык брать все, не ограничиваясь рамками договоров и договоренностей, не делясь ни с кем. Поэтому Стефан ни на миг не сомневался, что его старый враг, возможно, уже сейчас строит планы повторения визита. А этого Йовович допустить не мог. В быстро темнеющее небо метнулись два светящихся шара. Проводив их взглядом, седовласый ученый не спеша вернулся домой. Очутившись в своем кабинете, он уселся за стол и придвинул настольный коммуникатор. Тот, чей код был набран, не сразу ответил на вызов. Затем на том конце ответили, не включая изображения.
— Да? — Голос был тихий, но густой и сильный.
— Здравствуй Тингдт! — Седовласый, пользуясь тем, что его не видно, потер ладонями лицо. — Мне нужна кое-какая помощь.
— Чего ты хочешь, Стефан? — Голос звучал совершенно нейтрально — без заинтересованности, без неприязни.
— Мне нужно донести некоторую информацию до нескольких адресатов... — Йовович чувствовал, как наливается болью голова.
— Я что, почтальон? — В голосе проскользнуло едва различимое удивление.
— Нет, Тингдт. Просто часть информации предназначена тебе. И из всех, кому я хочу эту информацию передать, только тебя я знаю лично... — Стефан нашел в ящике стола коробочку с бисеринками таблеток и забросил одну из них под язык... — Хочу просить тебя об одолжении передать мое сообщение заинтересованным лицам. И еще одно. Мне очень нужно встретиться с командором Дикаевым.
— Это сложно теперь. Командор собрал свои корабли и ушел в неизвестном направлении. Все гадают, что он задумал, но никто не знает ничего наверняка. Одно известно точно. Поход будет долгим, и ты не скоро сумеешь увидеть Дикаева.
— Плохая весть для меня. Но ничего не поделаешь. Надеюсь, я не просчитался и смогу дожить до этой встречи. А когда я увижу тебя, чтобы передать материалы?
— Ты говоришь, вопрос серьезный? — Обладатель голоса задумался ненадолго. — Пожалуй, я навещу тебя к концу следующего месяца. Устроит?
— Вполне, Тингдт. — Йовович повеселел. — Поверь, моя информация может кое-что изменить.
— Именно это меня и настораживает. Я не люблю изменений. Но все равно буду у тебя. Удачи, Стефан. До скорой встречи.

* * *

Резиденция наместника Триона встретила их заваленными мешками с песком окнами и плотным огнем из скротчеров и “элок” — так называли плазменные винтовки “Эл Один-Три Пи Восемь”. Группа младшего сержанта Фигу залегла и не желала подниматься.
— Чертовы ублюдки! — Крыса судорожно соображал, как вывернуться из сложившейся ситуации. Он сомневался, что сможет поднять легионеров в атаку без прикрытия, да и не видел смысла в этом. Те, кто засел за баррикадой, перебьют их прежде, чем они успеют перебежать площадь перед зданием. Был бы у него хоть десяток тяжелых пехотинцев, а то — пара десятков солдат со скротчерами и несколькими “макфайрами”...
— Чертовы ублюдки! — Ро Луиш подполз к солдату с компактной пластиной армейской рации на спине и кружевным воротником автоматически подстраивающейся антенны. — Попробуй связать меня со старшим лейтенантом Джексоном.
Немного повозившись со своей рацией, солдат кивнул, и в беспроводном ларингофоне Крысы зазвучал голос лейтенанта:
— Джексон слушает... — Фоном служил шум ожесточенного боя.
— Сэр! Это младший сержант Фигу, сэр! У нас проблема, и нам нужна поддержка, сэр!
— Какая поддержка, сержант? Ты что, не слышишь, что у нас тут творится? Мы несем такие потери, что скоро поговорить-то не с кем будет. Если ты в ближайшие полчаса-час не возьмешь резиденцию и мы не уберемся отсюда с наместником, эти уроды поджарят вас с тыла. Так что смотри сам, сержант. А поддержки нет. И не будет.
— Сэр! Еще один вопрос! — Крыса не ожидал, что все так плохо.
— Давай, только короче!
— Остались ли еще действующие “Штурмы”?
— Есть штук пять. Но их я тебе тоже отдать не могу.
— Сэр! Разрешите использовать один из них с его теперешней позиции для подавления огневых точек противника.
— С теперешней позиции? Ты что, спятил совсем? Да “Штурм” разнесет всю резиденцию.
— Нет, сэр! Пусть он одиночными зарядами обстреляет площадь перед резиденцией. Я отведу своих людей немного назад.
— А если он не попадет по площади? А гражданские?
Ты знаком с работой наводчика?
— Нет, сэр. Но иного выхода нет. Мы не сможем взять резиденцию, даже если все здесь ляжем.
— Добро, сержант. Похоже, я тоже головой ушибся. Наверное, ты прав. Я немедленно дам команду, и с тобой свяжется наводчик “Штурма”. Но смотри: не возьмешь резиденцию — лучше сам под ракету ложись.
Крыса сразу после отбоя связи начал переводить легионеров в одну из примыкающих к площади улиц, приказав связисту не отходить от него ни на шаг. Наводчик не заставил себя долго ждать.
— Ладно, браток, говори, чего хочешь. А то начальство ногами топочет. Мол, надо полоумному сержанту помочь.
— У тебя ведь есть электронная карта города? Ты мне для ориентира пришли чего-нибудь. Только бери подальше от резиденции, чтоб наверняка. Можешь?
— Не вопрос. Получай посылку, — В ларингофоне что-то утробно ухнуло, и после нескольких мгновений тишины Фигу услышал приближающийся свист. В следующую секунду взрыв разворотил угол здания на противоположной от резиденции стороне площади. Земля качнулась под ногами, ударная волна заставила упасть на колени. Свист осколков заглушил звон осыпающихся повсюду стекол. Плотные клубы пыли волной покатились по площади.
— Отлично! Теперь, не знаю, как тебе объяснить, но мне нужно, чтобы ты ударил ближе к резиденции.
— Ты мне скажи, куда я сейчас попал.
— Напротив резиденции дом буквой П. В правый угол его выходящей на площадь стены.
— Принято. Получай следующую посылку... — Вновь уханье в наушнике, тишина, приближающееся свистящее завывание — и вулкан камней и земли почти посередине площади. Фигу даже увидел, как камнем упала с неба ракета за миг до взрыва.
— Отлично! — завопил Крыса. — Направление идеальное. Теперь в ту же сторону на две трети от первого расстояния. — Давай три. И подожди пару минут. Спасибо, брат. Ребятки, подъем! У нас только один шанс. Не успеем — нам конец. Бегом! Бегом!
Фигу вскочил на ноги. Они выбежали на площадь, прикрытые плотной взвесью пыли двух первых взрывов. И прежде чем защитники резиденции заметили их и открыли огонь, легионеры успели добежать почти до воронки в центре площади. В небе родился нарастающий, тоскливый вой.
— Ложись! — Ро Луиш упал, продолжая ползком двигаться вперед со всей быстротой, на которую был способен. — Будет три взрыва. После третьего поднимаемся!
Крыса вместе с первыми бойцами скатился в огромную воронку, когда почти без интервала все три ракеты ударили в площадь совсем близко от резиденции. Ажурную ограду и кирпичные столбы снесло, как крошки со стола, сильным порывом ветра. За вздыбившейся землей не стало видно не только резиденции, но и самого неба. Прыгнувшая земля ударила даже лежавших бойцов, так что клацнули челюсти. Уши стеганул звуковой пресс. И хотя легионеры, ожидая взрыва, открыли рты, кое у кого из ушей потекли струйки крови. На миг Крысе показалось, что такой взрыв неминуемо уничтожил и саму резиденцию, но он все равно ничего не видел, а потому не мучил себя лишними переживаниями.
— Вперед! — заорал Фигу, выскакивая с безумными глазами из воронки. Легионеры, как один, подхватились и бросились вперед, не слыша крика сержанта, как и других звуков, но понимая, что только в быстроте сейчас их спасение. И не успела осесть пыль от взрыва, как они ворвались в выстоявшее здание. Ворвались с ходу, потому что не осталось ни баррикад из мешков в оконных проемах, ни дверей. Защитники, совершенно ошалевшие, оглушенные тем адом, филиал которого только что разверзся вокруг них, не могли не только оказать сопротивление, но зачастую даже сориентироваться и выйти из состояния прострации. Словно обезумев, легионеры пронеслись по всем четырем этажам, уничтожая людей в форме и обезоруживая остальных. Минут через десять после взрыва все было кончено.
— Сэр! Младший сержант Фигу, сэр! — орал, не слыша ничего, Крыса, когда связист вновь соединил его с Джексоном. — Миссия выполнена, сэр! Резиденция под нашим контролем. Нужен транспорт для эвакуации пленных!
— Молодец, сержант! — Голос старшего лейтенанта повеселел. — Бот будет с минуты на минуту. Встречай на площади, если она там еще осталась...

* * *

— Итак, сегодня у вас выпуск. — Сержант Челтон осматривал строй облаченных в парадную форму солдат мобильной пехоты 1-го Земного Флота. — Я рад, что был вашим старшим инструктором. Из вас получились первоклассные бойцы, которые, уверен, не заставят нас краснеть в дальнейшем. Вчера в увольнении вы уже отметили это событие. А сегодня получите свои распределения. Я подавал ходатайство о направлении нескольких из вас в мое подразделение. Надеюсь, командование пойдет мне навстречу. Но это позже. А сейчас хочу поздравить вас с тем, что вы успешно влились в армейскую среду и стали равными среди равных. Теперь сержанты отведут вас к флагштоку для получения поздравлений от начальника учебки и распределений.
— Сэр! Разрешите обратиться, сэр! — подал голос Лакаскад, выбранный для этого товарищами.
— Обращайся, рядовой! — Челтон был удивлен, но вида не подал.
— Сэр. Независимо от того, попадет кто-то из нас в ваше подразделение или нет, мы хотели бы оставить вам память об этих днях. Мы узнали, что вы собираете холодное оружие. Нам удалось кое с кем связаться, и вчера, когда мы были в увольнении... В общем, это от нас... — Томас шагнул к сержанту, протягивая что-то завернутое в алый бархат.
Сержант аккуратно развернул тряпицу и извлек стройный боевой нож. Лезвие с полуторной заточкой. Втулка — из такой же стали — выполняла роль небольшой гарды. Рукоятка из черного гетинакса с тремя клепками. На лезвии причудливый рисунок клейма в квадратной рамке, рядом надпись “Ал Map”. На втулке гравировка герба с перекрещенными стрелами и кинжалом и надписью на латыни “Дэ опрэссо либер”. Нож, словно живой, удобно лег в ладонь.
— Сэр. Этому боевому ножу два с лишним века. Его создал ветеран спецназа со старой Земли Альфред Коарк Map. Его ножи сделаны профессиональным воином для профессиональных воинов.
— Он чертовски хорош. Но слишком дорог для того, чтобы быть подарком на память... — Челтон чувствовал в ноже энергию и боевой опыт его создателя.
— Нет, сэр. Как я уже сказал, мы задействовали различные старые связи. Связи, к которым вряд ли когда-нибудь вернемся. К тому же перед увольнением нам выдали жалованье за весь период учебки. Мы скинулись и... В общем, он нам достался несравнимо дешевле, чем стоит на самом деле! — Лакаскад, конечно, не стал рассказывать, что нож был выкуплен знающим в этом толк человеком у старухи, которой в свою очередь достался в наследство от умершего мужа. Выкуплен за бесценок. И был бы продан за хорошие деньги, если бы этот сведущий человек сам не был должен тому самому гурянину Гударгту, которому на первом же занятии Челтон выбил челюсть. Все сложилось в единую цепочку. Ищущим подарок для сержанта знакомые гурянина посоветовали, у кого и что можно взять. Последовал небольшой, жесткий торг, и вот великолепный клинок в руках Челтона. Цепь счастливых случайностей, которая так редко встречается в жизни.
— Да, ребятки. Это действительно лучший подарок — после того, который вы мне уже подарили, став воинами. А что написано на ленте?
— Дэ опрэссо либер. “Избавление от тирании”, сэр! — Томас, как и все остальные, видел, что нож действительно понравился сержанту. — Нож из серии, названной мастером “Грин Берете”.
Ведомые командирами отделений, солдаты ушли получать поздравления и путевки в свои подразделения, а Челтон все стоял на опустевшей площадке возле спортивного городка. Он чувствовал грусть от расставания с питомцами. Вспоминал свои первые чувства и мысли, когда увидел их, бывших тогда еще никчемным гражданским стадом. А яркое утреннее солнце играло на точеных гранях подаренного ими клинка...

* * *

— Борт один! Орбита вызывает агента Стингрея. — Голос в наушниках зазвучал, когда, уткнувшись в завал, группа повернула назад. Все было ясно. Идя по следам отряда капитана Софтли, они добрались до полуразрушенной, комнаты, вход в которую был наполовину завален остатками баррикады из мебели и трупами разномастных тварей и киборгов. Внутри комнаты было еще несколько трупов, в числе которых находились и тела двух солдат сержанта Лдодга. По всему было видно, что они приняли здесь последний отчаянный бой... Через пролом в потолке поисковики аккуратно проникли на верхний этаж и вновь пошли по следу. И после довольно долгого блуждания по коридорам уперлись в завал.
— Слушаю... — Майкл ожидал, что появилась какая-нибудь новая информация по Атмелькану.
— Сэр. У нас проблемы. Вернее, проблемы у Аш-Си-Ноль-Ноль-Три. Они отозвали штурмовики с Глота и уходят.
— Что? Что там происходит? Что значит — они уходят? Получен приказ? От кого? Кто решил отозвать штурмовики? — Изумлению Стингрея не было границ.
— Нет, сэр. Приказа не было. С крейсера сообщили, что у них внутренние разрушения, что положение критическое. Они уходят на ремонтную базу. Говорят, что в противном случае вообще могут потерять корабль.
— Внутренние разрушения? Какие еще внутренние разрушения? — Майкл был совершенно сбит с толку и по глупому виду Гаррета понимал, что не одинок,
— Этого они нам не сообщили. Сказали, что информация строго конфиденциальна и может быть передана только имеющим первый уровень допуска.
— Что за бред? У меня первый уровень! Соедините с командиром Хайли!
— Сожалею, сэр, но крейсер минуту назад ушел в подпространство.
— Черт! Ладно. На Атмелькане, в принципе, все ясно. Вывод один: существование Бергштайна — не миф, иначе зачем было устраивать эту войну? И гибель следственной группы капитана Софтли очевидна. Возвращаемся. Внимание всем! Группам вернуться к ботам. Как только похоронная команда заканчивает, сразу уходим.
— Принято! Есть вернуться к ботам.
Быстрым шагом группа устремилась в обратный путь. Спустившись на нижний этаж, они встретились с похоронной командой, заканчивавшей упаковку тел двух солдат. Погибшие в помещении ангара были уже перенесены на бот, на котором прилетела похоронная команда. Помогая похоронщикам, они устремились наружу, к свежему воздуху и тревожным вестям, ожидавшим их на борту линкора.

* * *

Штурмовики стальным ливнем обрушились на осажденную планету. В этот раз они не встретили такого мощного сопротивления, как при первой атаке, но и легкой добычей планета быть не хотела. Отдельные очаги сопротивления остались, однако теперь силы были слишком неравны, и имперцы благополучно подавляли огневые точки гранисян. Ко всеобщему удивлению, у обороняющихся уцелело даже небольшое количество боевых летательных аппаратов. Стационарные средства ПВО погибли полностью и не досаждали более имперским пилотам. Но появилось множество пехотинцев (особенно в горных районах), которые были вооружены переносными ракетными комплексами класса “земля-воздух”. Они делали один-два выстрела и бесследно скрывались.
Вообще, эта планета представляла собой довольно мрачное место, словно художник-фантаст выплеснул на холсты свою тяжелую депрессию. Корабли класса “Волна”, получив команду, спустились в верхние слои атмосферы, разбрасывая, как споры, десантные модули. Основной этап оккупации чужой планеты начался.
Селевой поток десанта затопил заданные квадраты. На поверхности гранисяне оказали такое сопротивление, что десант снизил темпы продвижения, а потом и вовсе остановился.
К счастью, большая часть планеты была необитаемой. Лишь отдельные города-базы, вросшие в нагромождения скал, да скудные гражданские поселения, служившие, видимо, для обеспечения баз и расположившиеся в непосредственной близости от них. Но базы, надежно защищенные самой природой, заставляли платить кровью за каждую пядь. Численный перевес техники и пехоты имперцев перестал иметь определяющее значение, так как бои шли на ограниченной территории. Ближайшие к зонам высадки опорные пункты были обложены со всех сторон подразделениями мобильной пехоты и бронетехникой.
— Сэр! Разрешите обратиться? — К адмиралу Бауку подошел командир флагманского крейсера.
— Давай... — Гурянин размышлял над тем, что ему стоило, пожалуй, перед сбросом десанта заказать еще с десяток залпов нового монитора по этой мрачной планете.
— Сэр, группа обнаружения зафиксировала рассеянный сигнал с планеты. Сигнал слишком слаб, за гранью распознавания, но они уверены, что это имперское оборудование.
— Имперское оборудование? Распорядитесь об отправке разведывательной группы на боте под прикрытием звена штурмовиков. Пусть разберутся. Это все?
— Нет, сэр. Во всех осажденных базах замечено повышение активности. Там что-то происходит. Возможно, нам готовят сюрприз. Может быть, стоит отвести пехоту?
— Нет. Там достаточное количество живой силы и техники, чтобы быть готовыми к любым сюрпризам противника. Дайте команду усилить наблюдения и ускорить поиск слабых мест. Мы должны захватить или уничтожить пункты сопротивления в кратчайшие сроки. Времени нам не дадут ни гранисяне, ни наше руководство.

* * *

— Пилоты в восторге от вашей схемы, Мердок. — Капитан Престос приветливо улыбнулся появившемуся на командном мостике Амосу. — Одно не понятно: как никто в Империи не придумал ее раньше?
— Не знаю. Возможно, им это не очень-то и нужно. Большая система долго раскачивается, прежде чем изменить что-либо. Устои, даже устаревшие, сложно поколебать, а тем более разрушить. В этом плане у вас неоспоримое преимущество.
— Ну-ну. Вы слишком строги к имперцам. Я знаю, как могут работать некоторые их подразделения. Тем же СИБовцам палец в рот не клади. Они подхватывают любую, самую шаткую идею и тщательно ее пережевывают. Именно поэтому у технических служб СИБ основной девиз — “Всегда на шаг впереди!”. Дело не в том, что они просчитывают ходы противника, хотя этого у них тоже не отнять. Дело в том, что они могут себе позволить и из кожи вон лезут, чтобы находить и удерживать приоритеты технологического плана. Поэтому армия Империи получает основную часть нового оборудования именно от СИБ и лишь малую толику от своих НИИ, КБ и прочих фирм.
— Быть может, вы и правы. Однако факт остается фактом. Я не скрывал своей придумки, но, кроме вас, пока никто ею не заинтересовался... — Мердок кивнул Престосу и отошел к штурманскому сектору.
— Привет, герой! — Масви радостно потряс протянутую руку. — Ты становишься знаменитым. Ребята уже нарекли новую систему расчета тоннелей схемой Мердока. Так что память потомков тебе уже обеспечена.
— Автограф дать? А то потом ко мне пробиться не сможешь сквозь толпу почитателей. — Амос довольно усмехнулся, понимая, что доля правды в словах штурмана есть. — Слушай, у меня к тебе один шкурный вопрос. Мне нужна информация.
— В смысле тебя надо на наших хакеров вывести?
— Нет, хотя позже, может, и это понадобится... — Пилот вспомнил про обещанный отчет с имперского крейсера.
Мне нужна информация об одном из членов экипажа “Аваттара”.
— Говори! — подбодрил Масви.
— Понимаешь, все дело в том, что у меня нет абсолютно ничего, кроме внешнего описания.
— Ну.
— Ну, ну, баранки гну! — Мердок на секунду замялся. — В общем, это человеческая женщина. Она была в комбинезоне без нашивок. С рыжими волосами и зелеными глазами. Красивая и...
— Ха! Могу тебе сразу эту информацию выдать. Тока ты вряд ли будешь мне потом благодарен... — Курт, радостно скалясь, откинулся на спинку рабочего кресла, заложив руки за голову. — В экипаже много женщин. Почему бы тебе не присмотреться к кому-нибудь еще? Я даже могу подсказать, с кем из них ты затратишь минимум сил и времени.
— А мне время девать некуда, так что я его не экономлю. Так ты дашь мне информацию о ней?
— Ладно. Хозяин — барин. Эта рыженькая девочка работает в специальной команде, которую командор держит на “Аваттаре”. В ней всего около двадцати человек, и все они лучшие боевики Вольного Мира. Настоящие профи. Твоя зазноба — тоже. Ты не поверишь, сколько костей она переломала на нашем линкоре и на других кораблях, прежде чем народ смекнул, что с ней нельзя распускать руки. Теперь парни обходят ее стороной. Оно и понятно. Кому охота заплатить за шлепок по хорошенькой попке сломанными конечностями? Так что ты подумай сначала, прежде чем станешь искать с ней встречи.
— Специальная команда?
— Ну да. Ты что-то туго догоняешь сегодня. Специальная команда. Своего рода частный спецназ командора Дикаева. Туда попадают в основном изгнанные или ушедшие по своей воле имперские спецназовцы. А уж кто из них кем был до этого, того даже наши хакеры тебе не скажут, потому как командор запретил. Вот так-то, дружок.
— Ну что ж, учту твои предостережения. И спасибо за помощь! — Мердок хлопнул по подставленной штурманом руке и вышел с командного мостика. Он размышлял о глумящейся над ним судьбе, которая не может свести его даже с прекрасной незнакомкой, если та — опытный боец спецназа. Что еще ожидать от этой стервы — судьбы? Но ноги сами несли его в комнату отдыха. Туда, где он впервые увидел ее, чей образ теперь стоит перед его глазами, которую совсем не знал и за которую готов был пожертвовать не только сломанной рукой, но и всем на свете.

* * *

Худощавый старик с лицом нездорового желтого цвета, ссутулившись, стоял у огромного панорамного окна, выходившего на бушующую растительность биорезервации. Синяки под глазами и отекшие веки оттеняли злобный взгляд маленьких глаз. Профессор Бергштайн здорово сдал за последние пару дней. А чувствовал себя еще хуже, чем выглядел. Во рту копилась желчь, в боку резало, не позволяя разогнуться и вздохнуть полной грудью.
Все это не было для Халил Амата неожиданностью. Ему давно уже следовало серьезно заняться собой, проведя хотя бы восстановительный курс в регенерационной камере. Но он все отмахивался — недосуг. Такая ситуация, что если проиграл, то и жить не дадут. А выиграет — займется собой уже всерьез. Тем более что висит уже в капсуле с биологическим консервантом отличное новое тело, созданное из его собственных клеток и скорректированное, улучшенное им самим. Висит в ожидании, когда он, начав новую, счастливую жизнь, наденет его, как новый добротный костюм. Это была его тайна, не известная никому.
Многих ученых занимал вопрос замены физического тела “носителя” целиком. Регенерация отдельных частей и органов, продление жизни, создание клонов — все это было возможно и доступно, хоть подчас и запрещено законом. Но пересадить в новое тело разум и “я” разумянина удавалось пока только фантастам. Хоть и считалось, что кое-кто стоит на грани этого великого открытия.
А Бергштайн смог. Он нашел/ Он решил эту задачу. И многократно перепроверил ее на людях, без колебаний уничтожая затем всех свидетелей экспериментов. Только убедившись в реальности своего открытия, Халил Амат тайно занялся подготовкой клона для себя самого.
Мысли генетика вновь вернулись к текущим событиям, и посветлевший было взгляд опять угас. Слишком много недочетов, нестыковок и ошибок, в море которых он тонул.
Главная неприятность — захват имперцами наместника Триона лорда Алайгда почти со всем его правительством. Это был весьма ощутимый для имиджа войны за независимость удар. Конечно, Бергштайн и сам не планировал долго терпеть тупого чиновника и его никчемное окружение, но произошедшее заставляло его слишком рано начинать серьезные перемены. Хотя он готов и к этому. Как всегда — готов.
— Мне нужна срочная пресс-конференция со всеми информационными агентствами Триона, — не отрываясь от окна, говорил Халил Амат почтительно согнувшемуся слуге. — Как назло, Дикаева нет. Ладно, обойдемся. Попроси тех из пяти союзных нам командоров, кого сумеешь найти, срочно прибыть сюда, на Феникс. И найди Рагона. Скажи: я хочу знать, верно ли он распоряжается той ссудой, которую я ему дал. Пусть пришлет мне коротенькую весточку о результатах. С журналистами говори в последнюю очередь, чтобы назначить время, когда командоры уже будут здесь.
Слуга попятился назад, но Бергштайн жестом остановил его:

Предыдущая страница 15 Следующая страница


Имперская мозаика 16

— И приготовь мне ванну. Клонов подбери. Что-то я смертельно устал. Ни с кем не соединяй, даже если наступит конец света. Ступай.
Слуга скрылся, и Халил Амат вновь погрузился в размышления. Он уже продумывал такой вариант развития событий. Даже подготовил речь, с которой выступит перед представителями СМИ. И ничего, что это произойдет раньше. Он наконец объявит о создании временного правительства федерации Трион, в которое войдут он сам и некоторые авторитетные люди провинции, не запятнанные связью с недалеким правительством лорда Алайгда. На территории Триона почти не осталось имперских подразделений и кораблей, если не считать кораблей Свободного Легиона у Глота да нескольких пограничных кораблей с пограничной базой. Силы даже одних только командоров сейчас превосходят остатки имперцев и числом, и мощью. Да еще небольшая помощь скудной армии Триона.
Бергштайн усмехнулся, подумав, что основной козырь, который он держит в своем рукаве, будет не меньшей неожиданностью и для самих командоров. Несколько мелочей не позволяли генетику расслабиться. Они не были особо тревожными, но лишали ощущения, что все под контролем.
Например, куда-то исчез Хайес. В этом не было бы ничего такого, если бы не поход Дикаева, в который ушли абсолютно все, кто относился к флоту командора. И то, что правая рука Дика, взяв с собой пару человек, затерялся в потоках гражданских пасажироперевозок, выглядело, по меньшей мере, странно.
Кроме того, у многих влиятельных лиц Вольного Мира росло недовольство тем, что творится на Трионе. Это понятно: они тряслись за свои интересы, дорожа прибыльными отношениями с Империей и не желая привлекать к себе внимание ее общественности. Чертовы трусливые чистоплюи!
Командоры пяти преданных семей тоже изменились в последнее время. Они напряглись отчего-то и пытаются играть в свои игры, создавая себе пути к отступлению. Только презираемый всеми Рагон понял, чего хочет от него хозяин. Не зря Бергштайн открыл ему свои финансовые кладовые. Теперь на этого грязного пирата и его стремительно растущий флот больше надежды, чем на кого бы то ни было.
Халил Амат прошел в соседнюю комнату, половину которой занимала огромная ванна. Там суетились четыре великолепные девушки-клона, облаченные в почти невидимые клочки ткани, — две человеческие копии и две гурянские. Они размешивали в наполняющейся ванне благовония, накрывали рядом с ней столик на низеньких ножках, раскладывали повсюду пестрые полотенца и подушки. Услышав звук открывающихся дверей, повернулись к хозяину.
Бергштайн ощущал, как, вызванное плохим самочувствием и тяжелыми думами, выбирается на поверхность его темное “я”, не предвещая рабыням ничего, кроме боли, страха и, возможно, гибели. Он учуял их невольный испуг — клоны тоже умеют бояться! — и, почувствовав растущее возбуждение, шагнул к ванной.

* * *

Крыса был почти счастлив. Он наконец убрал свою задницу с этой ублюдочной планеты. Он сидел, развалясь, в одной из десятка громадных комнат отдыха десантного корабля и лакал свое любимое крепкое светлое пиво. Многие не любят крепкие сорта, считая, что настоящий вкус можно прочувствовать у легкого или средней крепости пива. Но Ро Луишу нравился жесткий вкус. Да и забирало оно прилично.
Фигу отставил пластиковый туб и зажег тонкую сигарету с легким растительным наркотиком. На рукаве его куртки красовался новенький шеврон младшего сержанта, а в ушах слышался шелест падающих на его счет империалов из приличной сержантской зарплаты. Он пребывал в эйфории, наступившей после того, как, побывав в аду, сумел выбраться живым, да еще и с существенной материальной выгодой для себя. Жаль только ребят, с которыми он делил тяготы и невзгоды. Они уже в прошлом. Просто пятна цвета хаки в его памяти. Старый сержант, дружище Тодг, остальные. Но сам он жив, и это главное.
Большой глоток из туба добавил приятного тепла, разлившегося расслабляющими волнами по телу. Однако внутри Крыса никак не мог расслабиться. Какие-то жилки еще звенели в надрывном напряжении. Где-то глубоко засел холод близкой смерти, вызывавший иногда мурашки по спине и дрожь в пальцах.
— Привет, Ро! — Сильный голос явно принадлежал женщине.
— А-а, это ты, Гаини! — Обернувшись, Фигу увидел совсем рядом хорошую знакомую, почти друга — гурянку, которая служила в команде координаторов. — Присаживайся. Разрешишь угостить тебя чем-нибудь?
— Да ты просто обязан преставиться. Поводов — хоть отбавляй. Шеврон! А главное — живым вернулся, чем не многие похвастать могут! Да еще на коне, исполнив миссию. Просто герой!
— Ага, герой, спина с дырой. Хотя, ты знаешь, я тоже безумно рад, что выбрался оттуда живым. Такое дерьмо там было.
— Меня до сих пор колотит! — Гаини, словно от холода, передернула плечами. — Я хоть внизу и не была, но слышала переговоры с теми, кто умирал, ничего даже не поняв. Это ужасно.
— Расслабься, как бы хуже не пришлось. Ты что будешь? У столика завис вызванный Ро Луишем автомат с напитками.
— Да я бы чего покрепче сейчас выпила. Потери десанта — девяносто процентов. Пехотинцев не осталось совсем.
— Нас перерезали в первую ночь. А потом дожигали броню. Вот так! — Крыса взял два пластиковых стограммовых цилиндрика, наполненных пятидесятиградусным джином “Вашолдер”. — Попробуй вот это. Не знаю, где его льют, но вкус неплохой. Тоником разбавить?
— Не надо. А что дальше? — Гурянка поднесла открытый цилиндрик к лицу, чувствуя едва уловимый запах можжевельника. — Ничего! Ты в курсе? В связи с огромными потерями принявшие участие в десанте на Глот подразделения мобильной пехоты расформировывают. Нас раскидают по другим группам, а на эти корабли наберут новых бойцов.
— Вот дерьмо! — Фигу одним глотком влил в себя джин и сморщился. — Что-то у меня с самого начала этого сбора все не заладилось.
— Да тебе-то какая разница, где свои деньги отрабатывать? Все равно из стариков почти никого не осталось. Новые люди вокруг. Ты не школьник, чтобы волноваться, переходя в другую школу.
— Ты так говоришь, словно тебе не все равно!
— И мне все равно... — Гаини отпила половинку прозрачной бесцветной жидкости, закрыв глаза, оценила ощущения, допила остатки. — Если бы мы были подвержены сантиментам, никто из нас не служил бы наемником. Мы сидели бы в своих уютных домах, трясясь от страха все потерять. Ладно, не бери в голову. Поздно уже. Надо ползти в свою конуру.
— Да. Я провожу?
— Давай, герой, проводи. — Гурянка, поднимаясь, усмехнулась каким-то своим мыслям.
Они вышли из практически пустого зала комнаты отдыха, медленно пошли длинными, такими же пустыми коридорами. Крыса вновь почувствовал нарастающее надрывное напряжение. Гаини, как член команды координаторов, имела отдельную крошечную каюту площадью в четыре квадратных метра. По мнению Ро Луиша, обитавшего, как и все пехотинцы, в общем большом кубрике, это была просто роскошь.
Они остановились у дверей, которые, распознав хозяйку, разблокировались. Прощаясь, Крыса коснулся руки женщины, и его словно током ударило. Он больше не мог вынести это накопившееся напряжение и, теряя голову, подтолкнул гурянку к ее каюте.
Стройное, мускулистое тело на удивление легко подалось назад, словно дождавшись повода к действию. Гаини толкнула дверь, теперь уже сама увлекая спутника за собой в полутьму каюты. Их будто взрывной волной швырнуло друг к другу, и, едва успела захлопнуться дверь, они кинулись, словно в жестокой рукопашной.

* * *

— Я просто не могу в это поверить. Нас имеют, как глупых девочек, попавших в мужскую исправительную колонию! — Стингрей отбросил на стол распечатку недавно полученного отчета об инциденте на “Аш-Си-003”. — Ты только вдумайся: крейсер класса “Император” едва не был уничтожен в результате столкновения с абордажным судном класса “Бладсакер”. Это звучит примерно так: носорог едва не погиб, столкнувшись со слепнем!
— Все изменяется. Мы считали, что класс “Император” практически неуязвим. Теперь знаем, что это совсем не так. — Гаррет устал ковыряться в информации и потому просто сидел, развалясь и наблюдая за напарником. — Гораздо более странным выглядит решение правительства признать Трион.
— А кто говорил о признании?
— А как ты назовешь отвод оставшихся подразделений, вывоз всех имперских служб и организаций? А главное — перенос сети автоматических пограничных станций на новую границу между Трионом и Империей? Разве это не официальное признание Триона самостоятельным государством? Пусть никаких заявлений озвучено пока и не было. Но это, как мне кажется, особой роли уже не играет.
— Не знаю, не знаю... Мне кажется, что речь идет о временной изоляции больного. До тех пор, пока не достанет сил всерьез заняться его болезнью. Так сказать, карантин. — Майкл потянулся за лежащей на столе пачкой сигарет “Парламент”. — Не забывай, что нам может стать совсем не до Триона — из-за Граниса. Тут хоть и хреново, зато более-менее ясно все. А там — ни один аналитик не знает, чего ждать.
— Пока с Гранисом один Третий флот справляется. Может, там и не все так плохо. Вспомни, как с гурянами было. Мало никому не показалось.
— Ладно. Рано об этом говорить. Вот завяжется по-настоящему, тогда посмотрим. А с крейсером не все так просто, как ты считаешь... — Стингрей вновь взялся за отчет.
— И чего ты “непростого” углядел? — Рой пододвинулся поближе.
— Ну, смотри. Как бы я действовал на месте атакующих? Я постарался бы уничтожить максимальное количество живой силы противника. Тем более что экипаж крейсера захватили врасплох и могли вырезать, как свиней на бойне, без суеты и спешки. А что они делают? Расходятся по кораблю без шума и пыли и идут незаметно к намеченным неживым целям. Рушат оборудование и пульты. Потерь среди экипажа практически нет. Ну, с десяток, решивших броситься на защиту. И то не все из них насмерть... Что это? Непонятная доброта? Или кто-то на самом корабле засланец? Может, не хотели своим рисковать? Вряд ли. Засланцем пожертвовали бы в первую очередь, из соображений безопасности. Меня их гуманность больше всего беспокоит. Потому что я ее понять не могу пока.
— Мне кажется, тебе не надо над этим ломать голову. Само вылезет. Мы вообще можем со спокойной совестью собираться по домам. Пограничники перенесли станции, заканчивают их отладку и тестирование. Поток гражданских, покидающих Трион, иссякает. Еще пара дней — и мы уйдем отсюда с остатками Свободного Легиона. Ты наконец-то вернешься к Сое, я доберусь до своих подружек. Чего тебе еще надо? — Гаррет даже прикрыл глаза, словно уже сейчас переносясь к пылким девочкам.
— Я же сказал. Заметь: мы последнее время только и делаем, — что констатируем, как нас опять поимели. Вспомни, когда мы говорили что-нибудь типа: как мы их сделали, приятель! — От напоминания о скорой встрече с женой у Майкла улучшилось настроение.
— Ты что, кино насмотрелся? Жизнь сама по себе чаще всего довольно поганая штука, где в основном тебя имеют. Сам знаешь: мы крепчаем от этого. А насчет — “нас сделали”... У адмирала Баука не все так плохо.
— Ой ли? Говорят ведь — не кричи победу, идя на рать, а кричи, возвращаясь. Баук — один из лучших командиров, но откуда нам знать, как все завтра повернется?.. В одном ты, наверное, прав. Не стоит забивать голову, если информации не хватает. Пойдем лучше съедим чего-нибудь. Что-то от этих раздумий мне есть захотелось...

* * *

Рядовой Чагги, пользуясь выдавшейся нежданно передышкой, осматривал свою экипировку. Конечно, все было многократно проверено. Но в данном вопросе перебора не бывает. Поэтому тьяйерец и протирал опять свой скротчер.
Подразделения Четвертой бригады мобильной пехоты 3-го Имперского Флота укрепились на покрытой невысокими каменными складками равнине. Эти складки были бы идеальными естественными укреплениями, если бы не громоздящиеся на пологом, но довольно высоком каменистом плато укрепленные бастионы города-крепости. Город отвечал вялым огнем, и пехотинцы нисколько не сомневались в том, что в ближайшие дни, если не часы, будут топтать рифлеными подошвами своих ботинок его улицы. Сейчас все занимались своими нехитрыми делами, ожидая последней отмашки перед штурмом.
— Говорят, должны молодых прислать. Мало представляю, как здесь это осуществимо... — К Чагги подсел его старый товарищ-гурянин, протягивая пачку легких наркотических сигарет. — Кто их сюда повезет?
— А что тут такого? — Тьяйерец, вытащив предложенную сигарету, раскурил ее мелкими затяжками. — Пригонят военный транспорт — и все. Командиры наверняка давали сводки по потерям. Думаю, нас не станут для доукомплектования отводить из Граниса.
— Может, и так. Но сводки небось давно дали, а сколько мы еще при штурме потеряем?
— Да какая разница? Поимеем эту планету — тогда будет проще. Она и станет нашим тылом. Начнется полноценное сообщение — со всеми сопутствующими благами.
Каменные плиты равнины вдруг едва заметно дрогнули, словно вторя далекому землетрясению.
— Что за... — Гурянин приподнялся, да так и застыл, глядя на город. Тьяйерец тоже развернулся, видя удивление товарища. И тоже чуть не выронил скротчер от изумления.
У самого основания укреплений раскрылись, словно огромные десантные створы корабля, черные провалы многочисленных ворот. Из них, как вырвавшийся на свободу селевой поток, выметалось, заполняя все на своем пути, нечто бесформенно копошащееся. Больше всего оно походило на бесчисленные полчища муравьев, разом появившихся из огромного муравейника. Поблескивая, будто разлитая ртуть, неведомая масса быстро растекалась, приближаясь к позициям имперцев.
— К бою! — заорали несколько глоток с разных сторон. Пехотинцы, подхватившись, занимали свои позиции. Экипажи танков, попрыгав в свои машины, открыли беглый огонь по надвигающейся массе. Снаряды, разрываясь, разметывали струящуюся массу, но в следующую секунду разрывы вновь смыкались, словно танки вели огонь по бегущей реке. Масса приблизилась, и Чагги смог разглядеть, из кого она состояла.
— Матерь божья! — Он зашарил рукой по скротчеру, стараясь снять предохранитель. — Что это?
На них накатывала вовсе не тяжелая жидкость, как можно было подумать вначале. Темная масса состояла из бесчисленного количества то ли существ, то ли механизмов. Отсвечивая блестящими черными панцирями, они больше походили на жирных безголовых птиц — не выше пояса среднего человека. Похожесть на механизмы обуславливалась их одинаковостью и тем безмолвным, страшным исступлением, с которым они неслись в атаку, не обращая внимания на ведущийся по ним огонь танков.
Дистанция стремительно сокращалась. Вот уже пехотинцы открыли отчаянный огонь, напуганные ирреальностью происходящего. Где-то сбоку от стрелявшего тьяйерца кричал сержант, пытаясь вызвать штурмовики для прикрытия сверху. А в следующее мгновение полчище безголовых бронированных уродцев преодолело остававшееся расстояние до позиций пехоты, и все смешалось.
Не отвлекавшиеся от стремительного бега ранее, теперь они открыли огонь из имплантированного прямо в их приземистые тела оружия. Принцип действия оружия был основан на использовании электрических импульсов узконаправленного действия. Трещавшие разряды превратили погружавшуюся в вечерние сумерки долину в мерцающее озеро.
В слабом подобии рукопашной схватки стандартное оружие имперских пехотинцев явно проигрывало рвущему живую плоть оружию одинаковых уродов. Они безболезненно переносили выстрелы себе подобных, а потому могли, не задумываясь, палить во все стороны, наверняка находя жертвы.
Чагги успел свалить удачными выстрелами из скротчера несколько “птиц”, когда белая молния, разорвав в клочья отбивавшегося рядом гурянина, задела и его. Цветная ткань мира разорвалась с жутким треском, обнажив огненно-белое ничто. Боль, пронзившая тело, отпустила, уступая напору этого ослепительного ничто, которое в свою очередь сменил беспросветный и бесчувственный мрак.

* * *

Мердок уже третий вечер безрезультатно торчал в комнате отдыха в надежде встретить рыжеволосую незнакомку. Он слонялся между столиками. Сидел у барной стойки. Играл в популярную на “Аваттаре” русскую пирамиду. И все это время глаза его бегали по лицам разумян в поисках огненной копны волос. Он завершал партию, проигрывая безбожно из-за своей рассеянности, когда ожила громкая связь:
— Внимание! Пилоту Мердоку срочно прибыть на причальную палубу!
— Черт! Что там еще? — Амос раздраженно катанул кий по столу, — Надеюсь, наконец серьезная работа появилась.
Он развернулся, устремляясь к выходу, замер, словно наткнувшись на прозрачную стену. Рядом с выходом из комнаты отдыха в сопровождении четырех громил стояла та самая незнакомка. Только теперь она разительно изменилась. Бесформенный рабочий комбинезон сменился армейской формой темно-бурого цвета — также без опознавательных знаков и каких-либо нашивок. Поверх формы был надет такой же бурый бронеэнергетический жилет. Копна волос исчезла, тщательно зачесанная назад в туго стянутый хвост, оканчивавшийся короткой толстой косой. Под мышкой она держала компактный боевой шлем пехотинца, а в другой руке небрежно висел такой же, как у командора Дикаева, “Тагет Эф-Эс 20”. Девушка прямо смотрела на Мердока, а за ее спиной, словно четыре каменных изваяния, высились спутники. Девушка улыбнулась, и эта улыбка огнем обожгла Амоса, потому что предназначалась именно ему.
— Так вот кто такой пилот Мердок! — Красивый сильный голос излучал дружелюбие. — Значит, мы чуть-чуть знакомы.
— Скорее чуть не знакомы. — Мердок почувствовал, что из головы улетучиваются умные фразы, оставляя тупую пустоту. — Мне надо... Меня тут вызвали.
— Я догадливая... — Девушка картинно склонила голову и развернулась, как бы уступая дорогу пилоту. — Мы, вообще-то, за тобой и шли. Полетим вместе.
— Полетим? Вместе? — Видимо, вид у пилота был совсем идиотский, потому что девушка весело рассмеялась, а один из громил хмыкнул.
— Ты все время такой тормоз или это я на тебя действую? — Было непонятно, что звучит в ее голосе — усмешка или заинтересованность. — Ты — пилот, мы — абордажная команда. Надеюсь, у тебя нет возражений?
— Возражений? Нет. Прости... — Амос чувствовал себя полным кретином, но чем больше пытался собраться, тем больше путались мысли.
— Ладно, проехали. Познакомимся, когда разморозишься. — Она кивнула своим спутникам, и те молча устремились к выходу, причем последний легонько подтолкнул стоявшего, как столб, Мердока.
— Соберись, братэла, тебе нас всех везти. Не хотелось бы, чтобы ты нас раньше времени угробил.
Путь до причальной палубы проделали почти молча. Лишь громилы изредка перебрасывались короткими полупонятными фразами. У шлюза, в котором стоял бот, их уже ждали командор Дикаев и капитан Престос.
— Ну что, надеюсь, вы понравились друг другу? — Дик с интересом смотрел на них.
— Похоже на то, сэр. — В интонациях девушки не было ни капли иронии.
— Что ж, не будем больше задерживаться... — Командор пропустил вперед абордажную команду и хлопнул Мердока по плечу. — Сегодня твой день. Многое зависит от того, отработаешь ли ты так же четко, как с крейсером, или облажаешься. Кстати, у Стэна есть для тебя кое-какая информация, которую он вручит тебе по возвращении. Будешь доволен. А теперь вперед!
Створки за ними плавно сошлись, но Амос успел заметить, как Престос торопливо перекрестил спины уходящих. Бот перенес их на висящий рядом абордажник “Атэми”. Все быстро разошлись по своим местам. Пилот забрался в кокон управления, командор расположился за капитанским пультом.
— Ну, погнали. Амос, у тебя не будет времени, когда выйдем из прыжка. Хоть их и отвлекут, но все равно они могут открыть по нам огонь или взорвать себя, не дожидаясь полной стыковки. А если перейдут в маршевый режим, то мы их просто не догоним. Так что бери первого попавшегося, не раздумывая. Все, давай отсчет к прыжку.
Амос сглотнул подкативший к горлу ком, когда “Атэми” вывалился из подпространства. Не дожидаясь, пока зрение восстановится полностью, он метнул свой корабль к ближайшему массивному силуэту, который сумел рассмотреть сквозь пелену. Рубку наполнял голос интеллекта, докладывающего о том, что вокруг абордажника идет настоящий бой.
Когда туша чужого корабля заняла весь горизонт, глаза пилота наконец полностью восстановились. Мердок вел “Атэми” нервными рваными галсами, надеясь уменьшить риск прямого попадания. Пару раз их прилично тряхнуло, видимо зацепив энергетическими залпами. Командор молчал, стараясь не мешать пилоту.
Борт черно-красного цвета стремительно надвигался. Возникшая откуда-то ракета разворотила хвостовую часть с правой стороны, закрутив “пиявку”. Амос дугой выгнулся в коконе, ловя потерявший управление корабль. Несколько оборотов, сильный удар, скрежет — и черно-красная туша начала стремительно удаляться.
— Система вакцинации абордажного устройства разряжена... — равнодушно доложил интеллект.
— Получилось? — Дикаев нервно достал сигару и, не поднимаясь с места, закурил. — Далеко не отводи. Управление как?
— Нормально. Коряво, но рулим! — усмехнулся в своем коконе Амос.
— Команда по всем кораблям! Огонь перенести на остальные корабли. Надо занять их посерьезнее.
Черно-красный гигант продолжал вести огонь, и казалось, что ничего не происходит. Но вот начали одна за другой замолкать батареи, а потом вдруг разом замолчал весь корабль.
— Пора! — Командор вскочил со своего места. — Или пан, или пропал. Давай, Амос, бери его. Надо уходить, а то никого из наших не спасем.
Только сейчас Мердок заметил, что не все корабли их флота так же активны, как ранее. Он собрался и вновь бросил “Атэми” в атаку. Теперь уже на настоящий абордаж.

* * *

Вокруг холодной, покрытой льдами планеты замерли, заняв оборонительные позиции, четыре линкора класса “Шак” и крейсер класса “Адвокат”. С крейсера отошел большой бот, неспешно скользнувший в хрустальную атмосферу планеты. Несмотря на кажущуюся медлительность, спуск не занял много времени. Бот замер на гладкой поверхности взлетного поля. Из распахнувшихся створов вышел навстречу спешившему по полю Йововичу высокий гурянин с черной, как уголь, кожей.
— Мир твоему дому, друг! — Он развел все четыре руки для дружеского объятия.
— Рад тебя видеть, Тингдт. — Старик обнял прилетевшего. — Действительно рад.
— Ты неважно выглядишь. Проблемы? — Гость шел размеренным шагом уверенного, сильного существа. — Что могло помешать твоему спокойствию в этой райской тиши?
— Прошлое выскочило и схватило меня за глотку! — Стефан мрачно усмехнулся. — Но я получил отсрочку и теперь хочу если не защититься, то отплатить.
— Узнаю старину Йововича. Ободрись. Я помогу, чем смогу, и, думаю, все разрешится. Мы пойдем в твой кабинет или, может, погуляем здесь, снаружи? Погода сегодня у тебя сказочная! — Гурянин втянул носом морозный воздух, поддев носком ботинка пушистый снежок.
— Желание гостя — закон.
— Тогда поговорим здесь. А потом уже ты передашь мне твои материалы... — Тингдт, развернувшись, не спеша побрел вдоль края взлетного поля. — Ну что ж, рассказывай, чем я могу тебе помочь?
— Перед тем как я тебе позвонил, ко мне прилетал непрошеный гость. Ты наверняка его знаешь — профессор Бергштайн.
— Да, наслышан. К счастью, не знаком лично, но, похоже, гнусный тип.
— Не ангелок. Но кто из нас святоша? Все дело в том, что давно — около тридцати лет назад — мы работали вместе над созданием того исследовательского потенциала в генной инженерии, которым вооружен сейчас Трион. Ты ведь знаешь, какую роль на Трионе теперь играет Бергштайн?
— Я в курсе, что он сильно поднялся в последнее время и является практически полновластным, хоть и неформальным владыкой Триона.
— Да. И эта война с имперцами, которую Трион ведет сейчас, — именно его заслуга. В те далекие уже времена мы втроем задумали создать новое государство. Это была утопия с самого начала. Мы хотели создать армии клонов-солдат и клонов-рабочих. Каждый из рожденных разумян имел преданных и готовых ему служить верой и правдой слуг. Растения и животные с измененным генным кодом обеспечивали бы пищевое изобилие. В общем, планов было громадье... Мы с легкостью настроили воздушные замки фантазий и с энтузиазмом начали претворять их в жизнь. Работа заняла годы и принесла разочарование. С пищей проблем не возникало. И сейчас плоды наших начинаний мы видим на великолепных плантациях табака, кофе и чая, в урожаях зерновых и овощей, в лучших мясных породах животных. Но вот с другим — с разумом наших клонов — все гораздо хуже. Они не совсем такие, как мы того хотели. Они слишком настоящие. Только солдат удалось создать без особых проблем, да и то — без настоящих мозгов, полуразумными. Это почти муравьи или осы в интеллектуальном отношении. Со временем наша утопия стала не столь желанной для нас. Кто-то захотел власти лично себе, кто-то свободы, кто-то творческой независимости.
— Власти захотел Бергштайн. Ты, друг, наверное, творческой независимости...
— Нет. Я как раз захотел просто свободы. Свободы от суеты, от стремления к вершинам, от постоянного безумия работы. Я решил отойти от дел. А то, что я иногда делаю здесь, — это лишь маленькое увлечение, хобби.
— Значит третий. И кто же он? Я не помню гения, равного таким прославленным маньякам, как ты и Бергштайн. Разве что...
— Да. Это профессор Дикаев. Наверное, лучший из нас. Этого ему Бергштайн и не простил.
— Не простил? Но Дикаев погиб с женой и дочерью при столкновении его яхты с транспортом, когда из-за вируса автоматика нескольких судов на рейдах Глота дала ошибку.
— Программный сбой — только прикрытие. Очень красиво отработанное прикрытие. Я не знаю, что взбрело тогда в больную голову Бергштайна, но он решил остаться один. Именно поэтому я скрывался несколько лет на территории Империи, а позже — Вольного Мира.
— Это очень серьезное обвинение. Надеюсь, ты не голословен. Иначе я вынужден буду изменить о тебе свое мнение и незамедлительно покину планету.
— Ты знаешь, Тингдт, я скажу тебе правду. Сейчас моими поступками движет единственное желание — утопить Бергштайна. Но, как бы ни ненавидел я его, ни одно из моих обвинений не останется неподтвержденным. Эти данные я и передам тебе сразу, как только мы дойдем до моего кабинета. Там есть информация не только по профессору Дикаеву. Бергштайн, ведомый жаждой власти, стал виновником гибели еще нескольких разумян в разное время и в разных местах. По большей части, это те, кто мог своей властью или авторитетом помешать его планам. Ты удивишься, узнав, что большинство из них — влиятельные разумяне Вольного Мира. Пакеты документов я разложил по адресатам. Можешь ознакомиться с любым из них, чтобы знать, что передаешь. Сейчас Бергштайн готовит свое восхождение на трон Триона. А когда он станет его владыкой, уверен: ему покажется слишком мало одной провинции. Угадай, на что в первую очередь падет его взор?
— На Вольный Мир? Но мы слишком сильны для него.
— Сейчас. Ты ведь в хороших отношениях со спецслужбами Империи. Да и своя разведка у тебя не хуже. Поинтересуйся — и наверняка узнаешь, что для Бергштайна уже набирают и флот, и ученых, и технологии. Ко мне он тоже прилетал не для того, чтобы справиться о моем здоровье. И я был вынужден отдать ему одно из своих творений. Знаю: он вернется, если успеет, чтобы забрать все. Этот человек не умеет и не хочет останавливаться.
— Да, друг, то, что ты рассказал, не радует. Но, как говорится, кто предупрежден, тот вооружен. Пойдем. Я не хочу терять времени. Передашь мне документы, и я сразу улечу. Мне надо многое проверить самому, прежде чем я передам твою информацию адресатам. Надеюсь, ты простишь меня за эту задержку.
— Пойдем. Я понимаю тебя. Сам поступил бы так же, если бы мне рассказали это. Только одна просьба. Как только увидишь, что мои данные правдивы, не затягивай с действиями. Я боюсь... Боюсь за жизни близких мне людей! — Йовович повернул к своему спрятанному в недрах горы дому.
— Обещаю тебе! — Гурянин приложил верхние руки к груди в клятвенном гурянском жесте. — Я приложу все усилия, чтобы проверить твои данные как можно быстрее. И начну действовать, как только появятся подтверждения твоих слов.
Поднявшийся ветер закрутил белые смерчики поземки, быстро возводя переметы по вычищенному краю взлетного поля. Он весело швырял пригоршни колючих, сухих снежинок в спины двух разумян, молча спешивших к близкой горе.

* * *

— Ну что, детки, готовы поработать? — Фигу обводил глазами не очень ровную шеренгу наемников своего нового отделения. Перед его глазами стояли лица старого сержанта Тодга, других ребят, с которыми он увидится теперь только на небесах. Такие же уверенные в себе, ушедшие в Свободный Легион от врагов, долгов и прочих проблем, они с интересом рассматривали своего командира. Все слышали, что он — один из тех немногих, кто смог выжить в десанте на Глот. И потому во взглядах их было больше уважения, чем каких-либо еще эмоций.
— Всем внимание! Даю времени до десяти утра, чтобы помолиться, отдать долги, попрощаться со своими мамочками и этим гребаным бренным миром. Вольно! Разойдись!
Шеренга развалилась, зазвучав разноголосицей. Крыса, проводив их взглядом, не спеша побрел в свою комнату на сборном пункте. Настроение было поганым, ему никак не удавалось — да почему-то и не хотелось — отогнать воспоминания. Он не мог заставить себя пойти куда-нибудь, оттянуться с выпивкой и девками. Поддавшись внезапной депрессии, заперся в своей конуре, достал из армейского ранца початую бутылку местной водки. Пусть сегодняшний вечер станет вечером поминок. По ушедшим навсегда друзьям и по тем веселым, беззаботным временам, которые уже вряд ли вернутся вновь.

* * *

В этот раз Майкл не стал заходить к старому Зарри. Он слишком соскучился и, понимая, что торопливость не лучшее качество при встрече с любимой женщиной, все же купил прямо в космопорту огромный букет искусственных цветов. День клонился к вечеру, но было маловероятно застать Сою где-либо, кроме миротворческого фонда “Вера”.
Стингрей неоднократно рассказывал жене о том, что зачастую представляют из себя различные фонды, призванные в первую очередь приносить прибыль их учредителям и тем, кто стоит за ними. Прибыль немалую, почти всегда честно проведенную и красиво оформленную. Но каждый раз Соя отвечала одно и то же — ей безразлично, кто из хозяев фонда — видимых или спрятавшихся за чужими спинами — какую прибыль получает. Главное — они отдают часть денег на нужды фонда, и настоящие, честные функционеры на эти средства могут делать те добрые дела, которые сами по себе оправдывают и создание фонда, и даже воровство его руководителей. Майклу нечего было возразить, тем более что он практически полностью разделял ее точку зрения.
Стингрей, сидя в ближайшем уличном кафе, терпеливо дождался, когда Соя вышла из подъезда офиса. Стремительно, но плавно он настиг идущую женщину и, обхватив, закрыл ее лицо цветами.
— Мэм! Личная Служба Безопасности Императора, мэм. Сопротивление бесполезно. Сдавайтесь! — зашептал он ей на ушко, чувствуя, как заводится от прикосновения к ее телу. — Как ты тут без меня, маленькая?
— Плохо. Мне безумно тебя не хватало. — Она развернулась в его руках и радостно повисла на могучей шее. — Ты не предупредил, что возвращаешься.
— А ты не ждала? — Он картинно нахмурил брови, смеясь глазами. — Надеюсь, у тебя никто не появился? Иначе я вынужден буду вызвать группу зачистки. Сознавайся, не вынуждай применять к тебе методы допроса агентов противника.
Обнявшись, они направились к стоянке такси, когда коммуникатор Стингрея разразился истошным писком.
— Дьявол! Только не это! — Майкла словно током ударила надпись на мигающем багровым светом дисплее: “Команда ноль один!” — Дьявол! Чтоб им всем...
Команда ноль один означала не что иное, как экстренный сбор агентов в ближайшей мобилизационной точке. Этот сигнал отменял для получивших его сотрудников все предыдущие задания, отпуска, выходные, приказы. Получив его, агент обязан был бросить все и вся и в кратчайший срок прибыть в заданную точку. И не было причины, способной оправдать неявку или опоздание.
— Ничего, любимый, будем надеяться, что это ненадолго... — Соя едва не разревелась, но, видя, насколько расстроен Майкл, старалась его успокоить.
— Хорошо. Попытаюсь освободиться как можно быстрее! — Стингрей вытащил из внутреннего кармана небольшую электронную книжку. — Это от Роя. Не знаю, как он успел. Тут еще один стих и немного хроники. Вернее, просто данные из жизни этого Хельгмара. Серый был человек. Я даже ревную — из-за того, что он тебе нравится. Пожалуй, мне стоит поучиться стихи писать. Ладно, родная, пока. Люблю, тоскую, хочу и мечтаю.
Стингрей быстрым шагом, не оборачиваясь более, устремился к гравитолету-такси. Соя стояла, растерянно глядя вслед быстро удаляющейся машине. Книжка выскользнула из ее пальцев и, упав, активировалась. Женщина подняла ее и автоматически уткнулась в светящиеся строки.

Предыдущая страница 16 Следующая страница


17 Олег Маркелов

Лунный свет, и в сердце пусто. Там поет пурга.
Разгоняет ветер грусти лета облака.
Вновь, испуганный тоскою, сон умчался прочь.
Тайну я свою открою звездам в эту ночь.

Пусть холодны, безучастны ночи той цветы.
Но волнующе прекрасны — так же, как и ты.
Я хотел бы стать звездою, чтоб в полночный час,
Отразившись, быть с тобою в бездне милых глаз.

Узы глупостей, ошибок — не пускают в путь.
Что с судьбой мы совершили — вспять не повернуть.
Лунный свет, и в сердце пусто. Там поет пурга.
Разгоняет ветер грусти лета облака.

Гравитолет со Стингреем давно скрылся из виду, а Соя все стояла, касаясь щекой цветов, словно ощущая прикосновения любимого человека. Прикосновения, вновь отсроченные на неопределенное время...

* * *

Мир трещал по швам, и треск этот болью отдавался в измученном страданиями теле.
— Смотри, вон тот тьяйерец, похоже, еще жив. — Сквозь боль и треск до Чагги донесся далекий, едва слышный голос.
— Да нет, ты посмотри на него. — Тупой армейский ботинок несильно ткнул под ребра, вызвав яростный взрыв боли. Теряя сознание, тьяйерец слабо застонал. — Смотри-ка, правда живой...
Голос взмыл куда-то вверх, отдаляясь и исчезая совсем.
... Матово-зеленые стены палаты санчасти десантного корабля качались и плыли в тошнотворном хороводе, когда Чагги вновь открыл глаза. Что-то тренькнуло, и почти тотчас в поле зрения оказался человек в таком же зеленом, как стены, комбинезоне медбрата.
— Видишь меня? — Невнятный силуэт то становился почти резким, то вновь расползался. — Эй! Ты меня видишь?
— Вижу. Только так, что вот-вот вырвет... — Чагги почувствовал зарождающиеся в глубине желудка спазмы.
— И на том спасибо. А ты счастливчик. Выглядел так, словно всерьез поджарили. А на самом деле — только контузия. Баловство одно. Как говорится, в рубашке родился. — Медбрат пощелкал приборами, и тьяйерец почувствовал, что успокаивается, погружаясь в сон. — Я ввел тебе восстановительный комплекс. Сейчас уснешь, а когда проснешься, будешь как огурчик!
Последние слова долетели словно сквозь толстую вату, став последней границей между тяжелой явью и спасительным лечебным сном.

* * *

Все прошло как по нотам. “Атэми” с легкостью выдернул вражеский корабль и унес его далеко от места боя. Абордажная команда, вломившись в проделанное автоматическими резаками отверстие, оказалась в освещенном просторном коридоре. Центр искусственной гравитации находился где-то в глубинах корабля, поэтому отверстие пришлось точно в плоскость потолка коридора.
Спрыгнув в него, диверсанты, словно рассыпанный горох, раскатились в разные стороны, готовые убивать и быть убитыми. Чужой корабль встретил их настороженной тишиной. Один из диверсантов — коренастый, сравнительно невысокий человек, с по-армейски подстриженными темными волосами и пятнистой короткой бородкой — сделал несколько жестов, без слов объясняя, кому куда идти. Он был старшиной штурмовиков, поэтому и командовал.
Диверсанты, разделившись на две группы, разошлись в разные стороны. Никто не встречал их и не пытался оказать сопротивление. Богатый опыт боевых действий не позволял им расслабиться и забыть о предосторожности. Но в разветвленных, словно причудливая паутина, коридорах корабля попадались только трупы — вернее, разорванные останки тех, кто еще совсем недавно был командой черно-красного гиганта.
— Тут со скуки уснуть можно! — разглядывая очередной зал через прицел “Тагет Эф-Эс 20”, прошептал огромный, бритый наголо детина с кривым шрамом на скуле.
— Ничего. Лучше поскучать, чем уснуть навеки! — ответила идущая чуть позади рыжеволосая женщина.
— А твой новый поклонник — молодец. Чисто сработал, ничего не скажешь... — Бритоголовый краем глаза взглянул на спутницу.
— С чего это он мой поклонник?
— Не прибедняйся. Все видели, как его парализовало, когда он тебя увидел. Я уж думал — парня не спасти.
— Ладно, Мич, придержи язык. Болтлив больно... — Женщина показала взглядом на остальных, молчаливыми тенями двигавшихся сквозь хаос разрушения и смерти. — Похоже, тебя больше остальных волнует пилот Мердок. Что-то я раньше не замечала за тобой голубых наклонностей.
Детина, обиженно засопев, замолчал. Группа вновь двигалась в полном безмолвии. Они терпеливо обшаривали помещение за помещением, не вдаваясь в назначение комнат и не обращая внимания на оборудование. Они были абордажной командой, а потом, искали только тех, кто мог бы оказать сопротивление.
Через несколько часов после стыковки с чужаком они вернулись к точке высадки. В расширенную и выровненную пробоину был спущен жесткий трап. До возвращения абордажной команды никто не имел права перейти на территорию чужого корабля, но целая толпа технарей нетерпеливо топталась у спуска. Командору доложили о возвращении диверсантов, и он спустился к ним.
— Сэр! Все чисто, сэр! — Подчеркнуто ленивым движением старшина группы вскинул ладонь к виску. — На корабле живых противников не обнаружено.
— Ни одного? Это чересчур. Надо было бы хоть кого-то оставить — для упрощения знакомства с кораблем. — Дикаев подошел к валяющемуся в коридоре трупу, пытаясь представить по ошметкам, как выглядел чужак.
— Да уж, — подала голос рыжеволосая. — Ничего более скучного и нудного у меня никогда не было.
— Что, Ми, тебе было скучно? — Командор повернулся к ней. — Но зато твоя хорошенькая головка осталась на твоей красивой шейке. До меня дошли слухи, что кое-кто будет очень расстроен, если с твоей попкой случится какая-нибудь неприятность.
Диверсанты радостно оскалились, а Мич даже махнул рукой, мол, а что я говорил?! Женщина нахмурилась, сверкнув глазами, и командор примирительно поднял руки:
— Ладно-ладно, девочка, не сердись. Ты ведь знаешь — я твой друг. Так что, Фил, точно никого нет? — Дикаев перевел взгляд на старшину. — Можно запускать технарей?
— Смело, сэр. Мы обшарили каждую пядь этой лохани. Тут нет даже крыс. Не пойму одного — где наши Призраки? Они никак себя не проявляют.
— Не волнуйся. Они рядом, но вы — свои. Их заберут на “Атэми”, как только высадятся исследователи. А что корабль?
— Большой.
— И все?
— Ничего необычного, сэр. Все так, словно мы прошлись по новому имперскому кораблю. Коммуникации и транспортные развязки понятны и легкодоступны. Судя по этому факту и по останкам, они не сильно от нас отличаются.
— Ладно. Молодцы. Идите отдыхать. Мы сделали большое дело! — Командор, развернувшись, помахал нетерпеливо ожидавшим техническим специалистам. — Давайте, ребятки. Пора научиться управлять этой птичкой.

* * *

Три небольшие луны Атреса заливали мрачным багровым светом бесформенные нагромождения зданий промзоны. Рабочий день давно закончился, поэтому здесь не осталось ни одного светлого окна. Лишь редкие уличные фонари скупо освещали крошечные пятачки вокруг себя.
— Хотел бы я знать причину, по которой люди Тингдта назначили встречу в этой срани! — подал голос один из четырех разумян, спешивших по темной улице.
— Что даст тебе такое знание? — Высокий худой человек, облаченный в длинный черный плащ, из-под которого виднелись только начищенные армейские ботинки, недобро сверкнул зубами в обрамлении черных, как сама ночь, усов и бородки.
— Да ничего. Просто спросил...
— Не делай ничего просто. Ты же профессионал. Мы же не зря вытаскивали всех вас из тех выгребных ям, куда вы себя старательно загнали.
— Не сердись на него, Стивен. Его разволновал романтичный пейзаж вокруг! — заступился за оплошавшего третий, затянутый в глухую кожаную куртку до колен. Из-под куртки выглядывали черные армейские штаны со множеством топорщившихся от груза карманов. — Ты же видел Ива в работе.
— Ладно. Замолкли. Мы почти на месте.
Движения их расплылись, став пружинисто-мягкими. Теперь это была скорее четверка охотящихся в ночи хищников. Не дожидаясь команды, три человека разбежались в стороны, исчезнув из вида. Тот, который молчал всю дорогу, метнулся по торчавшим из стен конструкциям на крышу.
Ждать пришлось недолго. Почти одновременно с ними к условленному месту подошли, не скрываясь, двое гурян.
— Мир твоему дому, друг, — обратился один из них к открыто стоящему человеку в плаще. — Ты — Хайес из семьи Дикаева?
— Мир вашему дому. — Темноволосый кивнул, приветствуя и отвечая одновременно на вопрос. — А вы — посланцы доблестного Тингдта?
— Да, друг. Мы хотим передать для твоего хозяина пакет с материалами, которые не принесут ему радости, но могут принести кое-кому заслуженную кару! — Гурянин протянул Хайесу плотный небольшой конверт, обтянутый герметичной пластиковой оболочкой. — Мы не можем здесь дольше задерживаться. За нами, как, возможно, и за тобой, идет охота. К сожалению, пока нам неведомо, кто охотники. Будь осторожен и доберись до своего хозяина.
Гуряне, не ожидая ответа, вскинули прощально руки и растворились во тьме. Хайес активировал крошечную гарнитуру переговорного устройства, закрепленного на мочке уха.
— Уходим... — Он развернулся и сразу перешел на легкий бег. Теперь его не заботили ни ушедшие гуряне, ни его спутники. Теперь главным было одно — выжить и передать пакет командору. Попутчики больше не сближались с ним. Они тенями скользили на некотором удалении, выполняя роль боевого охранения.
— Стивен, нас зацепили! — раздался в наушнике голос прикрывавшего с крыши бойца.
— Кто и сколько? — Хайес прибавил шаг, распахивая плащ и выдергивая из плечевых кобур два оборудованных дульными тормозами-компенсаторами, выполнявшими роль глушителей, пистолета системы Федотова ПСФ.
— Разные. Вижу до пяти гурян. Возможно, пара человек. Есть еще кто-то, но пока не могу идентифицировать. — Доклад последовал мгновенно. — Я останусь. Думаю, смогу этих нейтрализовать.
— Мик, что у тебя? — Не замедляя бега, Хайес обратился к человеку в кожаной куртке.
— Никого не вижу, но чувствую, что сейчас начнется. Стив, разреши мне тоже остаться. Кажется, тут их значительно больше, чем видно сверху. Вы с Ивом уйдете, а мы вас позже догоним.
— Добро. Постарайтесь не задерживаться. Ив, что у тебя?
— Пока чисто. Но Борт не отвечает. Пытаюсь до них достучаться с той минуты, как ты встретился с гурянами, — отозвался боец, бегущий на квартал впереди Хайеса. — Может, эти пришли за ребятами Тингдта.
— Дай бог... — Стивен почувствовал, как что-то начало происходить позади — там, где остались его бойцы. Почти ничего не было слышно, поэтому он именно чувствовал.
— Давай, Ив, еще прибавим.
До оставленного в нескольких кварталах от места встречи под охраной пары бойцов тяжелого гравитолета осталось совсем чуть-чуть, когда впереди чуть слышно зашлепали частые выстрелы. В наушнике закричал Ив.
— Они в боковых проходах. Слишком много. Не успею перезарядить...
В тот же миг Хайес увидел выпрыгнувших откуда-то двух гурян и одного человека и, не раздумывая, открыл огонь с двух рук. Не успели тела нападавших упасть на землю, как Стивен пронесся мимо них, теперь совсем не скрываясь. Нападавших было действительно слишком много. Стреляя во все стороны, Хайес добежал до Ива. У того кончились патроны в таких же пэсээфах, и он, виртуозно орудуя ножом с длинным обоюдоострым лезвием, уже успел выпустить кишки двум противникам. Очередной выскочивший из подворотни человек вскинул армейский “Макфайр 3000”, но, отброшенный тупорылой пулей, которую выпустил на бегу Хайес, так и не успел выстрелить.
Стивен, не останавливаясь, помчался дальше, а Ив, подхватив выпавший из рук врага “Макфайр” 3000”, открыл огонь короткими очередями. При этом он использовал как прикрытие столб фонаря освещения, у которого первым же выстрелом выбили лампу.
Хайесу понадобилась минута, чтобы преодолеть оставшееся до гравитолета расстояние. Но здесь его ждало еще большее разочарование.
Гравитолет стоял, изрешеченный выстрелами, а оставшиеся для прикрытия бойцы были мертвы. Судя по их расположению и отсутствию трупов противника, ликвидировали их быстро и неожиданно. Но самое неприятное заключалось в том, что с разных сторон к остановившемуся Стивену подступали враги живые. И среди них находились не только люди, гуряне или киборги, которые могли принадлежать кому угодно. Среди тех, кто не спеша сжимал сейчас вокруг темноволосого человека кольцо, были и зеленый хвостатый пагр с рыбьей головой и скротчером в могучих когтистых лапах, и остановившийся поодаль с висящими на растяжках “хэндкэннонами” Зверь. А это значило только одно — Стивена и его бойцов убивал сейчас кто-то из своих. Вернее, из тех, кто еще вчера был своим.
— Кто вы, ублюдки? — Считавший свои выстрелы Хайес знал, что обоймы его пэсээфов пусты.
— О господин Хайес! — подал голос невысокий худой человек с болезненно желтым лицом, скрывавшийся за спиной пагра. — Нам нужна только та безделица, которую вам недавно передали. Обещаю доставить ее тому, кому она действительно нужна. Также обещаю милосердие по отношению к вам и вашим людям, если из них еще кто-то выжил.
— И кто тут дает такие щедрые обещания мне, Стивену Хайесу, советнику-распорядителю семьи командора Дикаева? — Хайес, не выпуская пустых пистолетов, шевельнул запястьями, освобождая из зажимов два тонких стилета, спрятанных в рукавах плаща.
— Какое это имеет значение? Вы стоите на пороге вечности и хотите знать мое имя? Что вам в нем?
— Ты не человек чести, раз спрашиваешь это! — Стивен зло усмехнулся, следя за медленно приближающимися со всех сторон врагами. — Ты не из Вольного Мира и не из пяти семей. Ты или имперец, или изгой. А раз с тобой твари Бергштайна, значит, ты действительно просто грязный изгой. Ты труп — просто пока не знаешь этого.
Нападавшие кинулись на него одновременно со всех сторон. Хайес действовал с быстротой взбесившейся кобры. Он метнул разряженные пэсээфы в стороны, слегка сбив нападавших с толку, и. тут же пустил в ход выскочившие из рукавов стилеты. Брызги крови веерами разлетелись в ночном воздухе, сопровождаемые страшными криками умирающих.
Но нападавших было слишком много. Стивен, словно неаккуратный мясник, весь был залит чужой кровью, а рукоятки стилетов скользили в руках. Тяжелый удар в голову свалил его на трупы только что убитых им врагов. Удары посыпались градом, как только он упал на землю. Из рук пинками выбили смертоносные клинки. В левый висок уперся ствол скротчера.
— Не стрелять! — взвизгнул желтолицый, храбро подходя к пытающемуся подняться на четвереньки человеку. Теперь на Хайесе было достаточно и своей крови, которая лилась из разбитой головы, сломанного носа и расплющенных в лепешки губ.
— Ну что, ты еще не жаждешь милосердия? Ты, Хайес, как тебя там, ублюдок семьи недоноска Дикаева! — Злобный человечек, брызгая слюной, склонился над копошащимся в крови Стивеном. — Теперь ты готов отдать то, что мне нужно, или тебе еще недостаточно боли?
— Боли? Что ты, червь, знаешь о боли? — прохрипел Хайес, опрокидываясь на спину. В его вытянутой руке оказался извлеченный из складок одежды, покрытый антирефлекторным покрытием двуствольный “деррингер” большого калибра. Это короткоствольное несамозарядное оружие с двумя или четырьмя стволами было создано в середине девятнадцатого века мастером Генри Деррингером и, вследствие своей простоты и надежности, продолжало жить, получив неожиданные стимулы для развития. Стволы, громко рявкнув, выплюнули пламя вперемежку с крупной картечью, и желтолицый, голова которого превратилась от выстрела в упор в разбитый арбуз, даже не вскрикнув, рухнул навзничь.
Хайес закрыл глаза, ожидая выстрела, но в этот миг проулок осветился светом фар, и рев “хэндкэннона” перекрыл все остальные звуки. Над местом боя завис помятый гравитолет, из окна которого и лился поток смерти. Высунувшийся из дверного проема гурянин — один из тех, что передали Стивену пакет, — махнул рукой:
— Быстрее, друг, пока не подоспели другие. Наших почти всех перебили, поэтому мы решили вытаскивать и вас.
Хайес протянул руки, и его буквально втащили в салон. Гравитолет тотчас круто развернулся и, продолжая поливать окрестности из пушки Томпсона, устремился прочь, унося выживших к спасению.

* * *

— Сэр, нас атакуют! — Это были первые слова, которыми встретил Фь Илъюка командир монитора.
— Именно нас атакуют? — Гурянин бросился к обзорным дисплеям.
— Нет, не именно нас. Но линкоры группы прикрытия с трудом отражают атаки.
Гурянин быстро осмотрелся. Линкоры действительно вели нешуточный бой с целым флотом боевых кораблей самых разных классов неопределяемой принадлежности. А чуть в стороне разворачивались два абордажных корабля.
— Пираты? Ахгар! А ведь это по нашу душу! — Страшная догадка полоснула его, словно лезвие кинжала. — Нас хотят захватить. Командир, подготовка к экстренному прыжку. Передать на линкоры команду атаковать абордажники!
— Не успеем, сэр! — Командир монитора замер рядом. — Они уже выходят на линию абордажа, а наш генератор полей неактивен.
— Ахгар на них! Всем к бою! Готовиться к отражению абордажа! — Фь Илъюк бросился в оружейную комнату, по дороге прикидывая, где может присосаться абордажник. За ним кинулся и весь небольшой экипаж — кроме офицера связи, который передавал команды на линкоры. Никто не предполагал, что экипажу монитора придется вести примитивные боевые действия в коридорах корабля, поэтому, кроме маломощных скротчеров и еще менее мощных лучевых пистолетов, которыми вооружают экипажи гражданских лайнеров, в оружейной комнате ничего не было.
Гурянин быстро раздал оружие, оставив себе пару скротчеров, и отправил одного из канониров бегом на командный мостик — следить за абордажем. На мониторе не было даже устройств связи с личными ларингофонами, и наводчик просто описывал происходящее по громкой связи.
— Один пошел на абордаж. Правый вспомогательный ярус! — закричал он, и команда бросилась к указанному месту. — Ближе к транспортному доку. У них активированы захваты. До контакта секунд десять.
— Мы на месте! — Фь Илъюк вскинул руку со скротчером, обращаясь к трясущимся членам экипажа. — Мы сможем. Главное — не тряситесь, а стреляйте, не останавливаясь, в сторону пробоины. И помните: сейчас спасение зависит только от того, как вы себя поведете. Если нас захватят, наверняка вырежут всех!
Он понимал, что обманывает этих напуганных разумян. Захватчики корабля, наоборот, постараются сохранить в живых как можно больше технарей, чтобы было меньше проблем с освоением оборудования. Тем более с напуганным техническим персоналом всегда легче договориться. Но, сказав правду, он вряд ли сумеет воодушевить кого-нибудь из них на сопротивление.
Произнося речь, гурянин загибал пальцы, отсчитывая обещанные канониром секунды. Он загнул двенадцатый, когда одновременно с воплем канонира сильный толчок бросил всех стоявших на пол.
— К бою! — Фь Илъюк заметил искры резаков совсем рядом и ткнул туда рукой. — Вон они. Приготовьтесь. Как только спрыгнет первый, сразу начинайте стрелять. Не забудьте снять с предохранителей.
Сам он сел, подставив под локоть колено и изготовившись для стрельбы сидя. В нем уже проснулся зверь, рожденный многими поколениями предков-воинов.
Отверстие расширилось. Зашипел было вырывающийся воздух, но сразу стих. Что-то стукнуло, клацнуло, и воцарилась тишина.
Краем глаза гурянин заметил, что у стоявшего рядом офицера группы расчетчиков трясутся губы в преддверии истерики. Тишина для перепуганных разумян сейчас была самым худшим врагом. Паника вот-вот захлестнет их, утопив рассудок.
Из отверстия в потолке камнем упал первый силуэт. За ним посыпались остальные. И тотчас перепуганная команда выдала огневой шквал, от ужаса не отпуская курков.
Гурянину даже не пришлось стрелять. Он только повел стволом, через прицел убеждаясь в том, что первая абордажная группа вся полегла под ураганным огнем неумелой команды. Он удовлетворенно хмыкнул, помянув добрым словом Архтангу, и даже кощунственно подумал, не перевести ли дрожащих разумян в паническую контратаку?.. Сверху несколько раз пальнули наугад, никого не задев. Продолжения штурма не было.
— Исчезают! Корабли исчезают даже из конвоя! — завопил Фь Илъюк, вскакивая. — Их просто утаскивают. Командир, быстро на мостик. Возьми еще кого надо. Будь готов выкидывать буи и информационные лучи. Нас, должно быть, хорошо видно. Как только перетащат, сразу начинай!
Последние слова Фь Илъюк кричал уже в спину убегающим офицерам, которые были рады возможности заняться чем-то привычным.
Долго ждать подтверждения догадки офицера СИБ не пришлось. Пол качнулся, уходя из-под ног. Словно громадные качели, поднявшись в верхнюю точку, замерли на мгновение, а затем рухнули вниз, в пропасть. Картинка перед глазами поползла, размазываясь и стираясь. Толчок в животе определил завершение прыжка.
Гурянин присел, опершись спиной о стенку, и, низко наклонив голову, нажал ладонями на слезящиеся глаза. Этот способ помогал быстрее восстановить зрение и координацию. Поэтому, когда в пролом посыпались новые бойцы, Фь Илъюк первым открыл по ним прицельный огонь.

* * *

— Только что на территории провинции Место похищен новейший корабль класса “Барьер”. Экипаж состоит в основном из ученых. Руководство экипажем и группой сопровождения было возложено на офицера имперской безопасности Фь Илъюка. Это грамотный оперативник. Но, как показывают события последних месяцев, мы слишком часто недооцениваем реальную силу противника. Взять, к примеру, похищение командором Дикаевым корабля-матки. Правда, там хоть мы почти наверняка знаем о невозможности использования “Улья” по назначению. Они просто не смогут найти такого количества технического персонала, а главное — пилотов.
Нынешняя ситуация и похожа, и непохожа. Они так же нагло и эффектно похитили боевой имперский корабль. На этот раз — не представились, как в предыдущем случае. Вообще, сейчас все значительно серьезнее. Они почти наверняка смогут использовать похищенный монитор, как только разберутся с функциями управления! — Главный координатор Аарайдагх только закрыл глаза в знак приветствия, опустив дежурные фразы и перейдя сразу к делу. — А это значит, что в самое ближайшее время мы можем получить такое количество жертв, что гурянская война покажется легкой разминкой.
— Вы преувеличиваете, сэр. — Гаррет пожал плечами. — Во-первых, им все же понадобится время, для того чтобы разобраться с новым оружием. Во-вторых, получив монитор, они, судя по всему, забыли про транспорт с боеприпасами. И в-третьих, даже если они решат эти вопросы, один монитор не может реально угрожать безопасности Империи.
— Может, Рой, может! — вместо координатора ответил Стингрей. — Я просмотрел краткую сводку его испытаний. Впечатляет. Заставить экипаж выболтать все секреты управления или даже самим овладеть техникой стрельбы не составит, как мне кажется, для них большого труда. Особенно если учесть, что те, кто похитил монитор, не обременены никакими законами, поправками и директивами по поводу гуманности ведения допросов и правового статуса пленных. Стрелять, насколько я понял, монитор способен хоть тухлыми яйцами, поэтому потеря боеприпасов несущественна. Ты только представь, что начнется, если висящий неизвестно где корабль начнет обстреливать обычные планеты, населенные мирными обывателями. Выстрел — перемещение в другой квадрат, выстрел — перемещение. Никто и нигде не будет чувствовать себя в безопасности — даже если выстрелы не приведут к действительно серьезным разрушениям. Вполне достаточно расстреливать по одному зданию в неделю, чтобы мирное население охватили паника и хаос.
— Агент Стингрей совершенно прав. Это вполне может привести к кризисам. Поэтому переоценить величину опасности практически невозможно. Именно потому вас, и не только вас, сегодня собрали по команде ноль один. Любые средства хороши — лишь бы не допустить использования монитора. Все ведомства и службы подняты по тревоге. У всех одна основная задача — найти монитор и вернуть или уничтожить его. Но это много сложнее, чем искать иголку в стоге сена. Ведь те, кто его захватил, наверняка воспользуются неосвоенным космосом. Есть ли у вас мысли на этот счет?
— Мне кажется, стоит всерьез заняться Дикаевым. Он уже пошел однажды на подобный дерзкий шаг. — Майкл высказал единственное, что пришло в голову. — Почему бы ему не пойти на это еще раз? Тем более что первый опыт сошел ему с рук.
— Именно этот вариант прорабатывает СИБ. Но нам он кажется маловероятным. Дело в том, что командор Дикаев со всем своим флотом сейчас в дальнем походе. По данным разведки, его флот был замечен на территории Граниса. Мы считаем, что он охотится за технологиями чужих и не будет сейчас размениваться на имперские корабли — даже самые современные. Но проверить никогда не лишне. К тому же, как вы верно заметили, в прошлый раз командор Дикаев не получил ответа. Это можно исправить.
— В любом случае, как мне кажется, ни в Меото, ни в Гранисе искать монитор не стоит. Я бы отправился в Вольный Мир или на Трион. Причем отправился бы, — Гаррет взъерошил руками волосы, — как торговцы, контрабандисты или еще кто.
— Контрабандистов всех знают, можно сказать, в лицо. А торговцу нужно довольно много времени заниматься своими делами. Поэтому ни то ни другое вам не подойдет. — Дакхарр в раздумье прикрыл центральную пару глаз, но молчал недолго, найдя верное решение. — У нас есть в Вольном Мире силы если не союзные нам, то симпатизирующие и заинтересованные в сотрудничестве. Мне нужно связаться с ними и обсудить этот вопрос. Но я почти уверен, что мы найдем общий язык и сумеем договориться. Думаю, вы пойдете на боевом корабле под флагом одной из семей Вольного Мира. Так вы сможете заниматься своей работой под защитой оружия и имени наших временных союзников.
— То есть мы пойдем на их корабле? — Стингрей представил перспективу работы в окружении целого войска пиратов.
— Нет. Я уверен в вас как в профессионалах, но не хочу лишний раз рисковать своими агентами. Корабль будет наш, экипаж и боевые подразделения тоже. Кроме того, в готовности будут другие корабли армии, СИБ и ЛСБИ. Как только кто-то из запущенных агентов обнаружит монитор, все силы приведут в движение.
— Значит, то же задание получили и другие наши агенты? — Гаррет понимал, что на такие крупномасштабные поиски привлекут всех, кого только можно найти, но все же спросил.
— Наши участвуют все. — Аарайдагх усмехнулся глазами. — Кроме того, работают, похоже, все агенты СИБ и, наверное, все армейцы.
— Мы будем не одиноки. Главное, чтобы всем хватило хотя бы по пирату для допросов. — Стингрей не представлял, как они смогут быстро найти этот монитор, и настроение его окончательно испортилось.
— Ну что ж, я не могу вам больше ничего дать. И время меня поджимает. Надо успеть побеседовать и с остальными. А вы верьте в себя. Как сказал ваш мудрый соплеменник Вергилий — они могут, потому что они уверены, что они могут.

* * *

— Привезли! Молодых привезли! — Весть разлетелась по кубрикам десантного корабля. В обычное время кубрик корабля класса “Волна” не мог вместить то количество бодрствующих существ, которое обнаруживалось во время их отдыха. Дело в том, что кубрик десантного корабля представляет собой громадное помещение, разделенное неполными переборками. Стены самого помещения и переборки с обеих сторон покрывал от пола до потолка подобием шестиугольных сот звуконепроницаемый материал. “Соты” оборудовались лишь простейшей климатической установкой. В торцах стенок между ячейками выступали небольшие скобы, благодаря которым бойцы забирались на верхние уровни. Это упражнение, а именно быстрое занятие своей соты при отбое и столь же быстрое покидание ее и при построении, вызывало всегда много проблем у молодого пополнения.
Такое строение кубрика позволяло разместить на скромной площади огромное количество десантников. Но после огромных потерь, которые понесла мобильная пехота 3-го Имперского Флота, проходы кубриков с легкостью вмещали всех, кто остался в живых,
— Внимание! Рядовым и младшему командному составу общее построение. Сержантам проверить наличие личного состава и вакансий по отделениям! — Голос по громкой связи внес оживление в скучное ожидание последних дней. Чагги занял свой квадрат на расчерченном полу коридора. На пятидесяти квадратах его отделения стояли только четыре человека, включая сержанта. В других было немногим лучше. Встречались и такие отделения, где пустовали все пятьдесят квадратов. Печальное зрелище. Чагги скрипел жвалами, вспоминая тех, кого больше не вернуть...
Долго ждать не пришлось. Пополнение хлынуло по коридорам, подгоняемое сержантами. Новички, конечно, не могли восполнить всех потерь, но, по крайней мере, превратили отделения в реальные боевые единицы. Чагги прикинул, что теперь рядом с ним занято больше половины квадратов. В соседнем квадрате встал представитель расы людей — хорошо развитый, подтянутый солдат с жестким взглядом. Было в его взгляде, осанке и даже в том, как он стоял, нечто заставившее тьяйерца усомниться, что перед ним новобранец.
— Как тебя звать, браток? — поинтересовался тьяйерец у ловичка.
— Томас Лакаскад. Можно просто Том. — Человек, не проявив никаких эмоций, сказал это равнодушно. — А тебя?

Предыдущая страница 17 Следующая страница


Имперская мозаика 18

— Чагги. Откуда перебросили?
— Перебросили? Нет. Я только что из учебки.
— Из учебки? Мне показалось...
— Нет. Это мое первое назначение. У меня был хороший учитель. К сожалению, мне не повезло остаться служить под его началом.
— Что ж... Добро пожаловать в мобильную пехоту 3-го Имперского Флота, Том. — Чагги улыбнулся, подумав о том, какими же должны быть инструкторы, чтобы выпускать таких бравых с виду солдат. Посмотрим, что из него получится в первом бою, но, может, армия наконец начала меняться к лучшему?..

* * *

— Приветствую вас. — Капитан Престос крепко пожал руку Амоса. — Поздравляю с успешной работой. Вы — удивительный пилот. То, что вы делаете, кажется совсем несложным. Так, глядишь, вас начнут недооценивать.
— Спасибо. Если честно, я не очень дорожу известностью и славой. Так что переживу и недооценку. — Пилот ответил капитану “Аваттара” улыбкой.
— Вы скромны, но забывать о себе нельзя. Тем более — давать забывать другим. Да, командор передал это для вас. — Стэн протянул Мердоку неподписанный белый конверт. — О содержимом он ничего не сказал.
— Спасибо еще раз. Если позволите, я вас покину. — Простившись, пилот вышел с командного мостика и нетерпеливо вскрыл конверт. Как он и ожидал, первым же листком оказалась распечатка краткого доклада командира крейсера “Аш-Си-003” класса “Император”. Амос пробежал глазами по строчкам, пропуская технические подробности и выискивая сведения о потерях личного состава. Найдя, усомнился в правильности. Перечитал доклад еще раз. Но все оказалось таким же, как и при первом прочтении, — двенадцать пострадавших. Из них семь погибших. Еще у трех с небольшим десятков человек — нервные расстройства после пережитого.
Мердок не верил своим глазам. Сколь же жестким должно было быть распоряжение командора, чтобы при выполнении такой сложной работы потери оказались столь малыми. Да, командор Дикаев умеет заставить своих подчиненных точно и четко выполнять свои приказы.
Пилот, аккуратно сложив листок, спрятал его в нагрудный карман. У него с утра было приподнятое настроение, а теперь оно стало просто отличным.
Амос начал рассматривать два других листка, которые были вложены в конверт вместе с копией доклада. Он даже не сразу разобрался, что это за листки, а когда разобрался- едва не выронил от удивления цветные бумажки. Это было не что иное, как два именных сертификата на владение десятой частью процентов корпорации “Кормонтэк Инкорпорейтед”, оформленных на имя Амоса Мердока.
Пилот много раз слышал это название, но кроме того, что это крупная имперская корпорация, не знал ничего. Чем бы она ни занималась, эти клочки бумаги — это тысячи империалов, которые будут потихоньку капать на его личные счета, дорожая год от года, пока благоденствует корпорация. Их можно будет передать потомкам, если только судьба подарит таковых Мердоку. Поистине щедрое вознаграждение. Тем более что носит оно не разовый характер, а представляет собой долгосрочное вложение в совершенно официальный бизнес.
Мурлыкая себе под нос веселый мотив, Амос, пребывая в прекрасном настроении, вошел в комнату отдыха, намереваясь отметить награду стаканчиком любимой Диком текилы. Посредине комнаты были сдвинуты несколько столов, за которыми собрались чуть меньше двух десятков разумян. Они, не обращая на окружающих внимания, шумно веселились.
— А-а! Пилот Мердок! Подсаживайся к нам. — Ему замахали сразу несколько рук, и Амос даже не понял, кому именно принадлежал голос. Отказываться было бы глупо, тем более что он заметил рыжие локоны среди складчатых бритых затылков.
— Благодарю... — Пилот, кивая, слушал, как один из штурмовиков — похоже, тот, который призывал его собраться перед вылетом, — быстро представлял сидящих вокруг. “Мия!” — словно звон капели звучало в голове Мердока. Мия — так звали эту рыжеволосую абордажницу.
Остальных имен Амос не запомнил, да и почти не слышал.
Только веселый голос... Только прекрасные глаза... Мир словно замкнулся, превратившись в ее отражение, обдав пилота горячей волной, опьянив и лишив разума... Мердок подхватил протянутый ему узкий толстостенный стаканчик с водкой и вместе со всеми опрокинул горькую жидкость в глотку, отмечая и свой успех, и посланную богами новую встречу.

* * *

Хайес быстро, но без излишней спешки перемещался по Тагу — крупнейшему промышленному городу Атреса, да и всего Вольного Мира. Сейчас он использовал только общественный транспорт. Заскочив в социальный гипермаркет, накупил дешевого невзрачного тряпья и тут же, в уборной, переоделся. Свою одежду запихал за легко поддавшуюся решетку вентиляционной системы.
Гурянин, вытащивший Стивена из западни, предлагал прихватить какое-нибудь оружие, но из соображений безопасности Хайес отказался. Он не мог быть уверен ни в ком, кроме самого себя и своего хозяина. Поэтому, даже переодеваясь, быстро, но тщательно осмотрел и ощупал свое тело, проверяя, не оставил ли спаситель какого-нибудь подарка наподобие тонкой, словно волос, иглы маркера. Даже не найдя ничего, не успокоился, прекрасно понимая, сколь сложные и хитроумные штуки теперь используют, охотясь за чужими головами.
Стивен был одет в просторные брюки невнятного коричневого цвета, дешевые спортивные туфли, почти черную водолазку и серую — чуть ниже бедер — полуспортивную куртку с легким вязаным капюшоном. Все это выглядело неважно еще на вешалках магазина, а оказавшись на черноволосом, разительно изменило его, превратив в невзрачного сутулого человечка, раздавленного городом и уставшего от монотонных рабочих будней — таких же бесцветных, как и вся его жизнь. Любой, кто скользнул бы взглядом по нему, идущему среди таких же мужчин и женщин разных рас и возрастов, не смог бы через мгновение припомнить, что это был за человек, да и был ли он вообще... Так он добрался до тайной квартиры, о существовании которой знали только несколько близких к командору Дикаеву человек.
Система контроля доступа сверила множество параметров его организма, прежде чем пропустить Хайеса внутрь. В квартире царила спартанская обстановка. Голые стены, покрытые звуконепроницаемым материалом, тонированные многослойные стекла, выполненные из нескольких спрессованных вместе стекол, прослойкой для которых служили слои лекротана. Этот активный “пульсирующий” материал, почти не влияя на прозрачность, не позволял вести прослушивание снятием звука со стекол. Квартира проектировалась абсолютно изолированной и автономной. Даже воздух поступал в нее из внутренних емкостей — лишь после положительной реакции системы контроля доступа на посетителя. Стивен знал квартиру как свои пять пальцев. Подчиняясь его командам, в стенах распахнулись скрытые шкафы с экипировкой и оружием. Через полчаса он 15ыл опять хорошо одет и вооружен. Достав из коробки с сухим пайком вакуумную упаковку с брикетом питательного комплекса, Хайес тупо заработал челюстями. Внешне брикет больше всего походил на крупный кусок зеленого жирного пластилина. Чуть сладковатый, почти безвкусный комплекс содержал сбалансированный набор веществ, необходимых для жизнедеятельности в течение примерно суток. Брикет представлял собой идеальное творение, по заслугам оцененное военными и многократно оплеванное изнеженными гражданскими критиканами, привыкшими оценивать пищу лишь по вкусу.
Продолжая откусывать и пережевывать пластичную массу, Стивен улегся на одну из четырех армейских коек, которые стояли в комнате. Нужно было завершить путь, но усталость требовала хотя бы недолгого отдыха. Доев брикет, Хайес даже облизал пальцы, хотя то, что он только что употребил, ему не особенно понравилось. Дрема уютным теплым пледом окутала его, когда, подброшенный внезапным чувством опасности, он метнулся с кровати. Хайес сам не понял, что это было — звук ли, который теоретически не мог проникнуть в квартиру, импульс ли чужой злой мысли, который он, словно дакхарр, ощутил сквозь стены.
Он успел рухнуть на пол, оттолкнувшись ногами и скользя на спине к выходу, как стекла окон и внешние стены брызнули осколками, крошась под дружными залпами “хэндкэннонов”.
Прикрыв глаза одной рукой, Стивен быстро заработал ногами и второй рукой, отползая к входной двери. В провалах разверзшейся стены, несмотря на дым, четко виднелся силуэт большого темного гравитолета. Продолжая отползать на лопатках, Стивен выдернул из наплечных кобур свои излюбленные пэсээфы и открыл беглый огонь с двух рук. Пистолеты имели режим автоматического огня и могли делать очереди по три выстрела, но Хайес никогда не использовал этот режим. Его поставленные в долгих тренировках кисти работали с точностью и быстротой автоматов. Пули с кевларопластовой оберткой свинцовых наконечников и спроектированными линиями разрывов и деформации, судя по звуку, благополучно прошивали незащищенный броней корпус.
Магазины обоих пэсээфов, вмещающие по восемнадцать патронов, опустели, когда Стивен уперся затылком в разорванную пушками Томпсона дверь. При последних его выстрелах гравитолет шарахнулся в сторону и стал падать. Хайес отщелкнул обоймы, и не успели они коснуться пола, как он уже метнул свое тело сквозь изуродованную дверь.

* * *

— Почему ни одному ученому недоумку не пришло в голову создать систему самоуничтожения? — Бой шел уже больше двух часов. Фь Илъюк с жалкими остатками экипажа постоянно отступал, теряя помещение за помещением. Им уже некуда было уходить, кроме дока с двумя небольшими ботами. Гурянин отправил несколько человек готовить боты к старту. Он понимал, что такая медленная, хоть и маневренная мишень, как бот, станет легкой добычей для канониров противника. Но, к счастью, похоже, этого больше не понимал никто. Оставался шанс не отдать технарей врагу, пусть даже отправив их на убой. Ему было жаль этих парней, но, как офицер СИБ, он понимал, что иного пути у него нет.
Очередной штурмовик из абордажной команды противника рухнул, срезанный выстрелом скротчера Фь Илъюка, но успел зацепить из своего “макфайра” двух членов команды монитора. Одному из них прожгло насквозь череп, второй, вереща, словно раненый заяц, крутился, зажимая срезанную чуть выше кисти руку.
— Отходим! — Гурянин указал одному из своих на раненого. — Забери его. Всем быстро на боты!
Стреляя без остановки, Фь Илъюк последним отходил к транспорту. Растолкав мешающихся под ногами разумян, он устроился на месте пилота и нацепил гарнитуру связи. К сожалению, управление ботов, которому не придавали большого значения, не было устроено, подобно управлению других кораблей, в виде активного кокона. В ботах, как в дальнобойных сухогрузах и танкерах, сохранились пульты управления с креслом пилота и множеством тумблеров и клавиш. Впрочем, выбирать не приходилось.
— Следуйте за мной. Отстанете — никто ждать не будет! — Он жадно осматривал небольшой экран, на который автоматически грузилась топография, полученная интеллектом.
В это было сложно поверить, но совсем рядом с ними — на расстоянии, досягаемом для ботов, висела небольшая, однозначно обжитая планета. На ней отчетливо виднелись как минимум один большой очаг активности и несколько мелких, которые не могли быть не чем иным, как городами. Последний шанс дарила им щедрая Архтанга.
— Ну, молитесь своим богам. Пошли!
Фь Илъюк кулаком стукнул по круглому грибу клавиши открытия шлюза и тотчас толкнул рукоять джойстика управления, бросая бот в едва успевшие отползти створы. Он знал, что со стороны шлюзов, недалеко от монитора, стоит большой сторожевой корабль. Вот и направил свой бот прямо к нему — чуть дальше зоны эффективности батарей последнего рубежа и слишком близко для точной работы основных батарей. Гурянин выжал из бота все, на что тот был способен.
Со сторожевика, очнувшись, открыли огонь. Фь Илъюк, обливаясь потом, заставлял бот выделывать пируэты, достойные штурмового летательного аппарата. Сзади вспухли пузыри взрыва — второй бот не смог уйти от своры выпущенных ракет.
Максимально разогнавшись вдоль сторожевика, гурянин, чуть скорректировав траекторию, устремился к планете. Их спасло только то, что из-за самоуверенности противник не был готов к бегству команды захваченного монитора. Нужно было разворачиваться, чтобы начать преследование или открыть огонь.
Преодолев путь до планеты, бот, не имея больше времени для маневра, не снижая скорости, вонзился в атмосферу. Перед самым входом в плотные слои Фь Илъюк отстрелил аварийный буй. Он не тешил себя надеждой на долгую его жизнь. Но, как быстро ни уничтожат маяк, он успеет “мигнуть”, и сигнал этот будет наверняка зафиксирован хотя бы научно-исследовательскими станциями. О том, что информацию с единой сети этих станций анализируют в СИБ, Фь Илъюк знал наверняка.
Все, что сумел сделать гурянин для спасения, — изменил траекторию с движения вертикально вниз на движение почти по касательной к поверхности планеты. На такой скорости посадка превратилась практически в неконтролируемое падение.
На экраны стремительно надвигалась темная масса поверхности, превращаясь по мере приближения в щетину причудливого леса из разнотонных, по большей части близких к сиреневому цвету, растений.
Вцепившись в подлокотники, гурянин постарался вжаться в кресло, уповая на прочность ремней безопасности и благосклонность милостивой Архтанги.
Вой разрываемого воздуха оборвался чудовищным грохотом падения. Ломая стволы деревьев и теряя куски корпуса, бот вломился в замерший лес. Несколько секунд грохочущего ада разрушения и ужаса — неестественно мертвая тишина, словно стоячая вода, скрыла все звуки катастрофы.

* * *

Истеричный визг сирены царапал перепонки. Суета уже закончилась, и команды заняли свои места, а сирена все продолжала визжать.
— Отключите же наконец эту долбаную сирену! — Морщась при каждом новом такте, Стингрей быстрым шагом зашел на командный мостик. — Нас что, белые прислужники Ахгара атакуют?
— Нет, сэр! Мы только что получили сигнал с одного из спутников системы дальнего наблюдения за космическими объектами “Метеор Шоувер”... — Командир крейсера класса “Адвокат”, идущего под меткой одной из семей Вольного Мира, подскочил с докладом. — Зафиксирован импульс аварийного буя. Сигнал идентифицируют, но уже сейчас велика вероятность того, что это буй с пропавшего монитора. Мы готовимся к прыжку.
— Хорошо. Команду на прыжок сразу по готовности. Расчеты готовы?
— Так точно. Объявлена общая тревога по кораблю. Все службы доложили о готовности.
Майкл кивнул, отпуская офицера, и повернулся к стоящему рядом Гаррету:
— Что думаешь?
— Они наверняка его утащили или сейчас утащат. Глупо надеяться на удачу. Надежда только на какой-то след, свидетелей или пленных.
Мир качнулся, опрокидываясь в пропасть. Холодные иглы закружили хороводы в затылке. Окружающее превратилось в разрушающуюся на сильном ветру фигуру из цветного песка. Агенты, как по команде, сглотнули подступающий к горлу ком и прижали пальцами глаза. Еще раз качнувшись, окружающее замерло, оставив в голове неприятную круговерть быстрой карусели.
— Зафиксированы цель класса “Дровосек”, две цели класса “Бладсакер”, цель класса “Барьер”, три цели....
— Дьявол! — Стингрей тер глаза, подходя ближе к центральному монитору. — Мы его нашли. И “пиявки” здесь. Командир, атака на монитор. Мы не успеем его отбить. Значит, должны уничтожить.
— Есть, сэр!
— Может, попробовать? — Рой, впрочем, не настаивал.
— Нет. “Пиявки” дежурят здесь не зря. — Корабль чуть заметно содрогнулся от мощи залпа. — Если успеют утащить, вряд ли нам повезет еще раз.
На экране было видно, что один из абордажников висит на мониторе, так и не отцепившись после похищения корабля. Залп крейсера настиг связанные корабли раньше, чем они скрылись в межпространстве. Словно метеоритный дождь обрушился на них, вызвав шквал взрывов. Бурлящее пламя вспухло пузырями, разваливая то, что мгновение назад было двумя боевыми кораблями.
— Ну слава богу! — Майкл отвернулся от экрана. — Нам бы не простили потерю монитора во второй раз.
— Сэр, нас атакуют! — Рядом вновь оказался командир крейсера. — И, похоже, атакуют все. Считаю, что нам надо отойти.
— Нет, мы остаемся. Если наши сумели сбросить буй, они могли эвакуироваться. По крайней мере, я очень надеюсь, что мы не уничтожили монитор вместе со всем экипажем. Так что будем отбиваться...

* * *

Массированный обстрел артиллерии все тех же четырех линкоров класса “Орк” превратил города-крепости не просто в руины, а в подобие расколотых и раскрошенных метеоритным дождем нагромождений камней. Когда обстрел прекратился, “Ульи” выпустили своих смертоносных стальных пчел.
Штурмовики, словно смерчи, кружили над развалинами, обрушивая на них всю свою боевую мощь. Раз за разом звенья боевых летательных аппаратов заходили на кажущиеся уже мертвыми цели. И только после того как пилоты и автоматика перестали что-либо различать в хаосе каменных нагромождений, адмирал Баук дал команду для повторной высадки десанта. Корабли класса “Волна”, словно древние неповоротливые бомбардировщики, нырнули к планете.
— Шевелись! Шевелись, сучье отродье! — Сержанты не замолкали, стараясь завести солдат и заставить их двигаться еще быстрее. Но пехотинцы и без того старались изо всех сил. Слишком свежи были в памяти неожиданные и трагичные события неудачной осады вражеских цитаделей. Десант, как морской прилив, накатил на развалины, захлестнув, затопив их собой. Сопротивления не было. Массированная артподготовка принесла свои плоды.
— Мрачноватое зрелище... — Чагги внимательно осматривал дымящиеся развалины, не опуская стоящего на боевом взводе скротчера.
— Да уж, невеселое... — Новичок, назвавшийся Лакаскадом, старался держаться поближе к новому знакомому. — А ты их живьем видел?
— Нет. Ребята говорят — на ящеров похожи. Которые были на флагмане, когда их какой-то генерал с нашим адмиралом разговаривал... — Тьяйерец пнул ботинком что-то похожее на кусок то ли руки, то ли ноги. — Но, сам понимаешь, информация непроверенная. Может, насочиняли. В прошлый раз, когда мы в бойне участвовали, похоже, одни только машины орудовали. Я, по крайней мере, никого из разумян не видел.
— Здесь увидим... — Томас осторожно заглянул за остаток стены. — По всему видно, что основные помещения под землей у них. А тут никаких провалов. Думаю, перекрытия, как ни странно, выдержали.
— Да, это видно невооруженным взглядом Но, главное, мы от повторения прошлой контратаки застраховались. Начнут наши инженерные службы вниз пробиваться — все и увидим. — Чагги кивнул в ответ на жест пробиравшегося неподалеку сержанта и перебрался через остатки стены. В глаза ему бросилась глубокая темнота в щелях одного из нагромождений с обратной стороны стены завала.
— Сержант! Похоже, здесь ход вниз! — завопил тьяйерец, осторожно подходя ближе. В узких щелях ничего нельзя было разглядеть — кроме того, что глубоко.
— Чего ты орешь? — зашептал Лакаскад, скатываясь со стены и приседая на корточки с направленным на возможный провал скротчером. — А если там стрелок?
Чагги опустился рядом, выругав себя мысленно за столь глупое поведение, тем более перед новобранцем. Через минуту к ним спустились сержант и еще несколько пехотинцев из их отделения. Быстро подобрав и подчистив несколько удобных позиций вокруг, десантники залегли, заняв оборону. Сержант, подозвав связиста, доложил командованию о находке, а затем по ближней связи дал отделению координаты срочного сбора.
— Так, ребятки... — Он заговорил тихим, твердым голосом, когда отделение собралось в полном составе. — Нам доверили проверить эту крысиную нору, если, конечно, это не воронка от взрыва, присыпанная камнями. Будем надеяться, что это действительно крысиная нора. Нам разрешили спуститься и выкурить всех оттуда. Сегодня все вы можете стать героями, заработать славу и имя, продвинуться по карьерной лестнице и доказать себе, что вы действительно крутые парни. А теперь вперед — убейте или умрите!

* * *

— Итак, я постараюсь не задерживать всех вас надолго. — Командор Дикаев окинул взглядом внимательно слушавших его разумян. Собрались капитаны всех его кораблей, старшина специальной команды, руководитель технической группы и пилот Мердок. Дик вчера вновь заперся ото всех в своей каюте. Но теперь Амос уже не удивлялся, узнав причину его исчезновений, во время которых все старались не беспокоить командора.
Те события, о которых Дикаев не хотел рассказывать и которые искалечили его тело, оставили и иной след. Периодически посттравматическая жесточайшая мигрень окутывала его мозг, превращая уравновешенного и спокойного человека в готового взорваться психопата. Без серьезного вмешательства медиков или генетиков избавиться от многодневных приступов было невозможно, а лечиться Дикаев почему-то не хотел. Вот и прятался в своей шикарной каюте, прекрасно понимая, какое неприглядное зрелище он собой представляет. И сейчас он должен был отсиживаться в своей берлоге, но вместо этого собрал всех в зале совещаний “Аваттара”.
— У меня появились неотложные дела. Поэтому я вынужден вас оставить. Ухожу на “Бризе”. Беру только его экипаж и команду Фила. — Командор не смотрел ни на кого, остановившись перед электронным иллюминатором. — Ты, Фил, дай пару-тройку человек в помощь Мердоку.
Пятнистобородый, чуть заметно улыбнувшись одними уголками губ, молча кивнул, словно Дик мог его видеть. Командор продолжил:
— Во время моего отсутствия командование кораблями поручено капитану Престосу. Основная задача — быстро закончить ремонт повреждений и продолжить боевое охранение чужого корабля. Что бы ни случилось и кто бы ни появился в радиусе вашей досягаемости, действия одни: требование убраться и в случае отказа уничтожение. И никакой передачи информации по дальней связи. За нарушение — смерть без разбирательств.
Стэн Престос и бровью не повел, сидя за столом, словно статуя. Остальные капитаны лишь кивали, выражая согласие.
— Техническая группа пусть не выходит с изучаемых отсеков. Еду им туда доставляйте и лежаки организуйте. Пусть и спят там. К моему возвращению не должно быть ничего непонятного. Но главное даже не это. Главное — работа Мердока и тех пилотов, которых он выберет.
— Да я вроде уже... — Амос осекся, встретившись взглядом с ничего не выражающей плоскостью искусственных глаз на сером от боли лице. Пилот почувствовал: еще слово, и он труп. Быстро прикусил язык, не желая испытывать судьбу.
— Пилоты должны научиться управлять чужаком во что бы то ни стало. И любая помощь кого угодно должна быть им оказана незамедлительно. Без этого наша затея не имеет никакого смысла. Свободны.
Не слишком спеша, но и не задерживаясь, все покинули зал совещаний.
Мердок выходил последним. Дикаев, повернувшись, сделал останавливающий жест. Пилот повиновался, не решаясь уже заговорить.
— Прости. Я не очень хорошо контролирую сейчас себя. У меня это иногда бывает... — Командор через силу усмехнулся. — Не вылез бы я из своей кельи, если бы не проблемы.
— Проблемы? — Амос пытался придумать, что же для этого пирата — с его отношением к жизни, закону и миру вокруг — может быть проблемой.
— Да. Сегодня утром от наших людей на Атресе должен был быть получен дальний сигнал. Просто писк кодера. Но его не было. Значит, Хайес, о котором я тебе рассказывал, не связался с ними. Поверь: нужна очень веская причина, чтобы Стивен не вышел на связь. Это еще не все. Меня ищет Бергштайн. О нем я тоже говорил. Ищет срочно, пренебрегая даже мерами безопасности, что само по себе нонсенс. Я вообще чувствую: что-то идет не так. Интуиция подсказывает, что кто-то нас обкладывает. Я не вижу — кто. Надеюсь, Бергштайн многое прояснит. Быть может, для этого он меня и ищет... Амос, я очень надеюсь на тебя. Нам нужно научиться управлять этим кораблем...
Видимо, боль нахлынула с новой силой, потому что Дик, побледнев еще больше, прижал ладонь к виску:
— Теперь иди. Надеюсь, все пройдет до моей встречи с Бергштайном...
Пилот ушел, но в нем осталось странное ожидание беды, жившее в душе командора. Оно включало в себя непонятную тоску и предчувствие приближения неведомой опасности.

* * *

Его обложили, как волка-одиночку, загонщики. Куда бы он ни устремился, всюду его ждали “флажки” в виде засад и погонь. В короткие минуты передышки между бесконечным бегством от преследователей Хайес успевал удивиться, что до сих пор жив. Враг ждал везде — у самых секретных тайников и квартир. Словно и не было тщательно продуманной, выверенной и хранимой, как зеница ока, сети экстремальной конспирации. Стивен даже не пытался выйти на связь с хозяином в условленное время. Он стремился теперь только к одному — выжить, выбраться из этой передряги. А там уж можно будет поглядеть, что к чему. И найти тех, кто ведет на него сейчас охоту. А заодно и кого-то близкого к хозяину, сдавшего всю информацию о системе безопасности командора Дикаева. Хайес избавился от опустевших пэсээфов и теперь отсиживался в дешевом портовом кабаке, не решаясь больше никуда сунуться. Он пытался найти хоть какой-то выход из ситуации, но не видел просвета.
— Сегодня ночью отчаливаю. Загрузили под завязку. Не приведи господи, с пограничниками какая нескладуха выйдет: сидеть не пересидеть за такой груз, — услышал он обрывок фразы, долетевшей от соседнего стола.
— А ты иначе к этому подойди. Когда б не такой риск, кто тебе столько “бобла” отвалил бы?
Не привлекая внимания, Хайес присмотрелся к говорящим. Помятые грязные комбинезоны, тяжелые лица... Обычный дешевый портовый сброд. Но разговор свидетельствовал о том, что, по крайней мере, один из них пилот. И этой ночью он летит с контрабандным грузом в пределы Империи. Стивен обратился в слух, стараясь разобраться, кто из них кто, и не вешает ли он своему собеседнику лапшу на уши.
Мысли закрутились со скоростью огненного колеса из рождественского фейерверка. Не забывая слушать, Хайес вспоминал каналы, которые можно было бы задействовать в Империи. Но по всему выходило, что, даже выбравшись с Атреса, он не сможет быстро найти поддержку, не привлекая внимания того самого “кого-то”. Следовательно, охота за его, Хайеса, головой просто перекинется в другую географическую точку.
Просидев еще около часа и прилично набравшись, грязные комбинезоны расстались. Болтливый пилот покинул кабак, оставив собеседника догоняться дешевым пойлом. Стивен немедленно поднялся и двинулся следом. На улице уже заметно стемнело. Не дожидаясь, когда они окажутся в охраняемой зоне порта, Хайес нагнал подвыпившего пилота.
— Извини, браток. Слышал, что ты летишь в Империю? — начал он по-свойски.
— Кто тебе это сказал? — Казалось, пилот даже слегка протрезвел, оборачиваясь на голос.
— Птичка на хвостике принесла. Ты не бойся меня, браток, я сам всего боюсь.
— Что тебе надо? Поговорить не с кем? — Ответ Хайеса совсем не успокоил человека в грязном комбинезоне.
— Мне сдернуть отсюда надо. Хорошие бабки заплачу.
— Тебе дорогу к пассажирскому терминалу показать? — Пилот еще нервничал, но шаг сбавил.
— Не прикидывайся тормозом, браток. Ты же все понимаешь. Ты ведь черным ходом идешь. Мне тоже на свет нельзя.
— Я и без тебя рискую. У меня груз стремный. За задницу возьмут — не отбрехаться. На кой ты мне еще сдался?
— Бабки тебе не нужны? Я ведь не просто покатать прошу. Пятнадцать тысяч империалов дам. Большие деньги. — Хайес увидел, как сразу заблестели глаза собеседника, и добавил, чтобы исключить торг: — Было бы больше — еще бы дал. Но это все, что есть. А сдернуть очень надо, браток.
— И куда же ты собрался? — Пилот больше не отказывался, о чем-то размышляя.
— А мне все равно, лишь бы в Империю свалить.
— А если я тебя сдам? — Пилот остановился и повернулся к Стивену, — Продам тем, кого ты так достал?
— Ну, браток, это глупо. Во-первых, быстро ты их не найдешь. А тебе улетать вот-вот. Во-вторых, они тебе столько за мою башку не предложат... — Хайес врал, так как за его голову дали бы значительно больше и искать особо никого не пришлось бы — враги кишмя кишели вокруг. — Это мне она нужна, и я тебе заплатить готов. В-последних, они не отдадут тебе и того, что предложат. Еще и твою башку в нагрузку к моей возьмут. А так — бабки в карман, заботы из головы прочь! И тебе хорошо, и мне приятно.
— Пятнадцать косарей, говоришь... — Грязный комбинезон почмокал губами, словно ощущая привкус этих денег. — И плевать куда, лишь бы в Империю.
— Да, браток. Видишь, какая халява подвалила. Летишь, как и должен был лететь. Занимаешься своим грузом. А получаешь на пятнашку косых больше. Тебе небось за полет этот меньше дадут.
— Да, пять только... — Пилот спохватился и нахмурился. — А деньги-то есть у тебя?
— Об этом не волнуйся. — Хайес достал бумажник. — Вот. Пять косых наличными и еще десять записанных. Хочешь — пошли к банкомату, проверим.
— Проверять не будем. Лады. — Пилот решился. — Почему-то я тебе верю. Пошли. Задерживаться мне нельзя. Кабина у сухогруза маленькая. Но я ведь спьяну мог и не заметить, что в углу кто-то притаился. А деньги мне не помешают.
Пилот торопливо зашагал дальше, постоянно оборачиваясь, словно боялся, что пассажир передумает. Быстро добрались до крайней площадки — такой же замусоренной и грязной, как и комбинезон ее владельца. Тесная кабина одноместной посадочной капсулы с трудом вместила двоих. Едва не задыхаясь от запаха перегара и давно немытого тела, Стивен никак не мог дождаться прибытия на борт сухогруза. Переход в чуть большую кабину тягача особого облегчения не принес. Все жилое пространство состояло из десятиметровой комнаты, выполнявшей роль и командного мостика, и спальни, и кухни. К счастью, ванная комната и туалет были вынесены, и попасть в них можно было через короткий коридор, ведущий в генераторную. Помещения были вряд ли в лучшем состоянии, чем взлетная площадка. А в ванной, ко всему прочему, работал только кран умывальника. Душ же, не действующий, видимо, уже давно, использовался как хранилище ненужного мусора.
— Ты можешь спать на койке. А я буду спать в генераторной, — предложил пилот. — У меня там куча всякого тряпья, из которой получится отличная лежанка. Все-таки ты платишь приличные деньги и достоин лететь с комфортом.
— Спасибо. А сколько нам лететь? — Больше всего Хайеса раздражал затхлый гниловатый запах, обосновавшийся во всех уголках маленького помещения.
— Да это... Нескоро долетим. — Пилот громко высморкался в похожий на использованную ветошь платок. — Мы идем в дальний стартовый квадрат для товарных некоммерческих эшелонов. Только до него трое суток без малого. Выйдем примерно так же далеко. На неделю настраивайся- не прогадаешь...

* * *

— Рагон, мой господин... — Слуга сделал шаг в сторону, и в кабинете появился старый гурянин — еще могучий и прямой, но с усталым, морщинистым лицом.
— Мир твоему дому, хозяин. — Вошедший сдержанно, но без тени неуважения поклонился.
— И тебе того же, славный воин! — Бергштайн кивком указал на кресло напротив себя, куда гость незамедлительно уселся. — Пришло тебе время подтвердить свою репутацию.
— Я всегда готов...
— Знаю... — Халил Амат жестом остановил речь гурянина. — Я знаю. Во благо ли пришлись средства, которые ты получил недавно?
Генетик знал о том, как потрачены субсидированные им деньги, не хуже самого Рагона. Несколько часов назад он получил от своих сотрудников подробную информацию, из которой видно было движение каждого империала немалой дотации. Он с некоторым удивлением обнаружил, что старый гурянин не только не истратил напрасно ни единой его монеты, но и мобилизовал все свои финансовые и кадровые ресурсы для достижения максимального результата.
Рагон лепил свою армию. Лепил умело и неистово, претворяя в реальность свою несбыточную когда-то мечту о могущественном флоте. Он построил и закупил несколько боевых кораблей, переоснастил старые суда и к двум имевшимся докам добавил еще два — современных и больших. Он набрал экипажи, рекрутируя вольнонаемных и скупая товар у торговцев рабами. Он нанял команду лучших в Вольном Мире инструкторов, которые денно и нощно превращали пестрые, разрозненные экипажи в единое целое.
Конечно, его флот, состоявший теперь из без малого двух десятков боевых кораблей и еще большего количества кораблей обеспечения, пока не мог сравниться ни с одним имперским флотом. Но он уже сейчас стал, несомненно, одним из сильнейших флотов Вольного Мира. Лишь два-три командора Вольного Мира обладали большей мощью. А об отдельных независимых базах пиратов и говорить не приходилось.
— Во благо, хозяин! — Рагон был, как всегда, немногословен. — Теперь мы готовы к настоящей войне.
— Готовы? — Настроение Бергштайна внезапно улучшилось, словно среди его злых и мрачных мыслей приоткрылось окошко на залитую солнцем улицу. — Пойдем, друг. Я хочу показать тебе кое-что.

Предыдущая страница 18 Следующая страница


19 Олег Маркелов

Торопливым шагом, словно боясь не застать кого-то, генетик устремился через боковую дверь кабинета в тускло освещенный коридор. Не оборачиваясь и не говоря ничего идущему следом гурянину, он прошел к единственному в конце коридора лифту, который спустил их глубоко вниз, в недра планеты. Когда спуск закончился, они оказались в небольшой полукруглой комнате, больше похожей на рубку какого-то древнего корабля. Сходство усиливали огромные окна-иллюминаторы, занимавшие всю выгнутую стену. Они поднимались от пола до потолка и закрывались внешними сдвижными ставнями.
— Становись поближе. Ты сумеешь оценить, гурянин. — Профессор подошел к небольшому низкому пульту в центре комнаты, а его спутник, подчиняясь, приблизился вплотную к огромному окну.
Дрогнув, ставни поползли вниз, открывая взорам абсолютную темноту за толстыми стеклами. Бергштайн довольно ухмылялся, выжидая, когда окна откроются полностью. На секунду Рагону показалось, что он стоит у края черной пропасти, отделенный от бездонной тьмы лишь стеклом.
Халил Амат толкнул тумблер. По ту сторону стекол вспыхнули прожектора, и у гурянина перехватило дыхание от увиденного.
Зал внизу был огромным, хотя и не таким бездонным, как скрывавшая его ранее тьма. И на полу зала, заполнив его весь, ровными плотными рядами стояли воины. То, что это воины, гурянин ни секунды не сомневался.
Чем-то отдаленно напоминая гурян, они были чуть ниже, но гораздо плотнее. У них почти не выделялись головы, глубоко тонувшие в массивных, словно бока танков, плечах. Они излучали мощь и агрессию. Функциональность, призванная нести смерть и разрушение. Покрытые подобием блестящего хитинового панциря, они казались машинами, хотя наверняка таковыми не являлись. Строение и форма сочленений, почти неуловимые отличия в одинаковых позах говорили о том, что это живые существа. Опутанные паутиной шлангов и кабелей, они полусидели, опершись на диковинные подставки-держатели. Они казались спящими сказочным сном древними воинами, служившими богам из легенд Гура. И в то же время походили на полчище замерших в странной позе огромных муравьев-солдат.
— Что скажешь, друг? — Халил Амат даже не смотрел в огромное окно. Он, тихонько зайдя сбоку, наблюдал за чередой чувств, сменявшихся на лице старого гурянина.
— Они... Они... — Рагон, не в силах оторваться от фантастической картины, пытался подобрать слова. — Если бы у нас были такие солдаты раньше, мы никогда не проиграли бы войну.
— Странные вы существа... — Генетик ткнул тумблер, и за окном разлилась былая мгла. — Сейчас вы не хотите возврата к той жизни. Мы отлично понимаем и принимаем друг друга. Значительно лучше, чем других. Но нет ни одного гурянина, у которого не живет в сердце боль поражения и мечта вернуть и изменить хотя бы последнюю битву.
— Прости, хозяин... — Гурянин очнулся от дум и теперь сожалел о проявлении своих эмоций. — Ты мне расскажешь о них?
— Конечно, друг. Иначе зачем бы я стал приводить тебя сюда? Я не только расскажу тебе о них, я тебе их просто отдам. И ты мне будешь о них рассказывать. Этих и тысячи их братьев, которые сейчас набирают силу в подземных инкубаторах. Я сделал идеальных солдат. Они быстро растут, а потому всегда легко восполнить практически любые потери. Они отлично принимают программное обеспечение уровня киборгов-солдат. Самообучаемы, как любые разумяне, но у них, как у простейших специализированных клонов, отсутствует линия свободы принятия решений вопреки команде. Они имеют великолепные тактико-технические характеристики.
— Что значит — “линия принятия решений”? Солдат будет следовать только программе или выполнять команды оператора?
— Отсутствие линии свободы принятия решений вопреки команде — это не то же самое, что отсутствие разума. — Бергштайн усмехнулся, поняв тревогу старого воина. — Они будут вполне самостоятельны в рамках поставленных отдельных задач, как и в следовании общим целям и линии командования. Суть в том, что они не в состоянии заразиться идейным протестом или чувством неправоты выбранных командиром методов и целей. Точно клоны девушек для удовольствия. Они могут действовать разнообразно и изощренно, могут быть покорны, как куклы, но, в конечном счете, не в силах служить и жить для чего-то, кроме удовольствия своего хозяина. Методика та же — с той лишь разницей, что это воины, для которых их хозяин не просто командир и вожак — он бог, вольный не объяснять своих решений, но ждать их бесспорного воплощения.
— Ясно, хозяин. Это, должно быть, самая преданная армия.
— Да. Для них хозяин и выполнение его желаний — сама жизнь. И это идеальный десант. Так что ты теперь должен достать для них десантные корабли. Но об этом мы еще потолкуем. Пока поговорим о тех проблемах, из-за которых я позвал тебя. Ты должен будешь нанести несколько быстрых ударов. Иначе весь Вольный Мир будет против нас.
— Да, хозяин, я готов. — Заходя вслед за генетиком в лифт, гурянин обернулся, словно мог взглядом проникнуть сквозь мглу и задвинутые ставни. — Только перечисли врагов и можешь забыть их.
— Забыть не получится. Уничтожено много моих бойцов. Один враг сейчас летит сюда практически без охраны. С него, как с самого потенциально опасного, и начнем.
— Кто это?
— Тебе будет приятно. Думаю, ты давно этого хотел... — Бергштайн улыбнулся, но в его улыбке теперь было столько же доброты, сколько в оскале волка. — Это один из ненавистных тебе командоров. Ник Дикаев.

* * *

— Не задерживаться! Быстро всем наружу! — Фь Илъюк чуть ли не пинками выгонял оставшихся при падении в живых технарей. — Вы пока еще выжили, но это ненадолго, если будете так ковыряться.
Попутно он молотил куском сорванного при падении и попавшегося под руку поручня все встречающиеся на пути приборы. Это не было, как могло показаться, неконтролируемым припадком ярости. Просто часть приборов обладала стационарными энергоносителями, позволявшими работать при отключении основных схем бота. Они продолжали и в выключенном состоянии отслеживать, к примеру, время или положение, а то и просто сберегали память установленных настроек. По этому почти невидимому фону впавшей в летаргический сон, но живой аппаратуры при наличии нехитрого оборудования можно было быстро найти потерянный на поверхности планеты объект. Если, конечно, он не прятался в тени энергетического шума городов, промышленных объектов или других устройств, обеспечивающих жизнедеятельность планетян.
— Шевелитесь, тащите с собой всю одежду и оружие! Не забудьте аптечку. — Он сунул в руки ближайшему человеку поднятую с пола аварийную ботовскую аптечку. Выживших осталось только пятеро, и они, преодолев наконец панику, с горем пополам вывалились из полуразваленного бота.
Место падения оказалось довольно компактным. Этому, видимо, поспособствовала поросшая густым кустарником поляна. Бот основательно прополол ее, и, потеряв скорость, врезался в могучие старые деревья.
Гурянин не строил особых иллюзий. При первом этапе поисков обычно обследуют все изменения поверхностного покрова — будь то овраг, лощина или поляна. И только после облетов и визуального обследования таких мест переходят ко второму, более тщательному этапу. Так как не заметить при визуальном осмотре бот невозможно, оставалось уповать только на то, что определить квадрат падения без наводок его оборудования удастся не сразу.
Фь Илъюк спрыгнул на покрытую упругим спадом почву. Воздух был наполнен кислым, чуть едким запахом. Гурянин коснулся излома ближайшего дерева пальцами и поднес руку к носу. Острый, чем-то напоминавший горький лимонный, запах защекотал небо, вызвав слюновыделение. Фь Илъюк, обтерев ладонь о штаны и поудобнее перехватив зажатый в трех руках ворох разномастного барахла, зашагал в глубь леса.
— За мной, разумяне. Кто отстанет, тот покойник. — Боковым зрением он заметил, как все торопливо потянулись за ним, и без окриков боясь остаться без сильного и знающего вожака. — Это не угроза. Предупреждение...

* * *

— Не отбиться! — Гаррет старался не отвлекать ведущих бой офицеров, но очередное попадание сильно тряхнуло корабль, и он не сдержался. — Похоже, нам каюк.
— Не каркай... — Стингрей и сам видел, что шансы у их крейсера невелики. — Командир, дайте команду подготовить бот к вылету.
— Есть, сэр!
— И еще. Мне нужно пару десятков бойцов получше. Есть у вас кто-нибудь с опытом боевых действий?
— Найдем.
— Что это они так осатанели? — Рой был серьезен, как никогда.
— Наверное, есть причины. — Майкл хрустнул костяшками пальцев.
— Сэр! Мы подобрали команду. Минут через пять будут у бота. Причал Дельта семнадцать.
— Хорошо. Мы сейчас спустимся на планету. А вы сразу уходите. Иначе, насколько я могу судить, крейсер обречен.
— У нас мало шансов, сэр. — Имперский офицер не мог сказать ничего иного.
— У вас нет шансов, командир. Уходите. И сразу передайте координаты этой планеты вот по такому номеру. — Стингрей протянул командиру крейсера пластиковую визитку с адресом коммуникатора координатора Аарайдагха.
— Принято, сэр. — Офицер взял визитку и торопливо отошел к командирскому пульту.
— Ты уверен, что нам стоит туда лезть? — спросил Гаррет, когда они уже подходили к палубе ботов.
— Мы уничтожили монитор. Но на его борту было достаточно сотрудников с высоким уровнем секретности. Их захват опасен сам по себе. Мне кажется, что эта безумная атака связана не только с желанием отомстить за уничтоженный монитор. Они не идиоты и вряд ли пойдут на необоснованные жертвы.
— На основании этого ты решил, что экипаж спасся и сейчас на планете? Да. Ты такой же безумец, как эти пираты. Очень надеюсь, что нас успеют найти, пока мы еще будем живы.
Бот камнем падал в атмосфере планеты. В нижних слоях пилот прекратил падение и внес в компьютер координаты намеченной точки посадки. Она была выбрана на основе сканирования ближайшего к месту гибели монитора пятна на поверхности. Сканеры обнаружили несколько крупных очагов активности и несколько мелких. Самый мелкий, едва видимый, и выбрали в качестве первой цели. Тем более что почти сразу после обнаружения источник активности совсем иссяк, словно медленно потух огонек свечи.
— Сэр! Мы почти на месте. С востока быстро приближаются две малые цели.
— Значит, мы на правильном пути. Всем приготовиться. Скоро будет жарко... — Майкл внимательно осматривал проносящийся под брюхом бота ландшафт.
— Мы в квадрате! — Пилот максимально снизил скорость и активировал все внешние камеры. — Нужно быстрее решать. Мы — слишком хорошая цель.
— Садись здесь! — Стингрей ткнул пальцем в приближавшуюся по курсу поляну. — В спешке и мы их не найдем на боте. Надо сменить транспорт и получить отсрочку. Внимание всем! Сразу после посадки рассредоточиться по ближнему краю поляны. Соблюдать маскировку. Переговорные устройства не активировать. Держать визуальный контакт. Огонь только по команде. Погнали!
Едва опоры бота коснулись грунта, пехотинцы, словно горох из прохудившегося мешка, посыпались в стороны. И тут судьба поднесла им неожиданный подарок. В двадцати шагах от них, закопавшись брюхом во вскопанный грунт и присыпанный спадом, лежал, упершись измятыми боками в поваленные стволы деревьев, бот с ободранным гербом Империи на обшивке.
— Да ты и впрямь любимчик судьбы. — Рой даже присвистнул от удивления. — Мы могли бы его тут искать без сканеров крейсера до второго пришествия.
— Сэр! Гости будут над нами через минуту. — Пилот, оставленный в боте, высунулся из люка, показывая дли удобства направление приближения противника рукой.
Кивнув, Майкл сделал жест “внимание” и залег рядом с найденным ботом. Гаррет разместился в десятке метров от него.
С тихим подвыванием из-за леса выплыли два тяжелых универсальных армейских гравитолета. Их кузова, накрытые примитивными мягкими тентами, были одинаково пригодны как для перевозки грузов, так и живой силы. Едва достигнув границы поляны, гравитолеты снизились к самой поверхности, и из откинутых пологов хлынули вооруженные бойцы. Одетые в самую разнообразную одежду, они несли столь же разномастное оружие. Не очень четко организовавшись, подобием рваной цепи двинулись через поляну к виднеющемуся боту. Их было значительно больше, чем имперских пехотинцев, что делало ситуацию довольно щекотливой. Обнадеживало только одно — никто из идущих к боту даже не пригибался.
Расстояние сокращалось. Майкл выжидал. Дав противнику приблизиться еще на несколько шагов, Стингрей наконец сделал отмашку. И прежде чем пираты успели среагировать и залечь, залп команды агентов ЛСБИ прилично проредил их ряды.
Не позволяя противнику прийти в себя, Майкл поднял имперцев в атаку. Пехотинцы, одним броском покрыв разделявшее их расстояние, перешли в ближний бой. То тут то там захлопали выстрелы пулевых пистолетов. Кто-то уже работал десантными ножами. Все смешалось, эта часть превратилась в арену битвы.
Майкл с остервенением ломился сквозь ряды сражающихся. Он выглядел совершенно безумным в строгом гражданском костюме, забрызганном кровью, с пистолетом “Голд Игл Кэп Марк” в одной руке и обоюдоострым боевым ножом в другой.
Не вдаваясь особо в ход боя, агент пробился из общей свалки и устремился к стоявшим на противоположном краю поляны гравитолетам. Однако, видимо, он исчерпал свой лимит удачи на сегодня. Его почти сразу заметили оставшиеся в кабинах водители. Обе машины поднялись и, торопливо развернувшись, скрылись за границей леса.
Выругавшись, Стингрей вернулся назад-, где уже практически все было кончено. Оставшиеся в живых пехотинцы споро добивали последних врагов. Майкл все же успел пальнуть пару раз в кого-то из живых противников. Затем он попытался найти Гаррета. Пехотинцы вокруг пытались облегчить страдания раненых. А Рой никак не обнаруживался.
— Сэр! — Агент обернулся на окрик, узнав голос сержанта — командира группы. Тот замахал рукой, подзывая к склонившимся над кем-то двум бойцам. Ужасное предчувствие кандалами сковало ноги. Майкл с трудом проделал несколько шагов. Весь залитый кровью, на траве лежал, хрипло дыша, Рой. Виноватая улыбка коснулась его мертвенно-бледных губ.
— Вот так... Неудачно... — Он крупно трясся, и это больше походило на начинающуюся агонию. Один из пехотинцев прижимал стерильную медицинскую активную накладку к огромной ране, идущей от низа живота к ребрам. Но рана была слишком велика для любых средств, входивших в полевые аптечки.
— Ничего нельзя сделать... — прошептал сержант тихо, стоя за спиной Стингрея. — Такое и на корабле не каждый док заштопает. Мы ему обезболивание сделали. Больше ничего не можем.
— Я вижу. Спасибо.
Майкл шагнул к другу и опустился возле него на колени:
— Как же тебя угораздило, братишка? Ну ничего. Ты еще поправишься. Я вытащу тебя отсюда.
Он взял руку, которую Гаррет пытался протянуть ему. Было очевидно, что раненому становится все хуже. Хриплое дыхание стало прерывистым. Изо рта и носа потекли струйки крови.
— Тут нашел... Хотел, когда вернемся... Хотел отдать... — Каждое слово давалось Рою с огромным трудом, но Майкл не останавливал его, понимая, что это уже ничего не даст. — Передай... Как жаль...
Голова откинулась. Гаррет всхлипнул и затих. Стингрей почувствовал подступающий к горлу ком. Он разжал пальцы Роя, сжимавшие его руку, и обнаружил на ладони сменный микрочип электронной книги. Не задумываясь, агент сунул крошечный прямоугольник в карман пиджака и освободившейся рукой закрыл другу глаза.
— Сэр! Четыре малые цели с востока. До нас — минут пятнадцать! — Заторможенное состояние Стингрея прервало появление сержанта, который добавил: — Второго такого боя нам не выдержать.
— Уходим! Собрать все, что можем унести. Раненых с собой. Убитых оставляем здесь. Мы вернемся за ними... — Проводив взглядом убежавшего собирать людей сержанта, Стингрей повернулся к телу Гаррета. — Я вернусь за тобой, Рой. Обязательно.

* * *

Шахта лифта или чего-то на него похожего оказалась совершенно цела. Получивший разрешение на разведывательную вылазку сержант, несмотря на воинственную речь, не пустил вниз всех, а отрядил для спуска десять бойцов из отделения. Как ни хотелось Лакаскаду и Чагги посмотреть на ненавистных гранисян, им не повезло. Сержант лишь скользнул по ним взглядом, оставив в охранении. Вниз пошли одни гуряне.
Чагги злился, считая, что сержант — сам гурянин, просто проявляет откровенную дискриминацию по расовому признаку. Томас, усмехаясь про себя, был почти согласен с сержантом, считая, что именно гуряне как нельзя лучше подходят для этой работы. Однако, видя раздражение товарища, он не стал ничего говорить на этот счет.
Выбранные для спуска собрались у расчищенного края шахты, тихо совещаясь и осматривая темную глубину через приборы ночного видения. Спускаться было решено с помощью единого армейского комплекта “Нить-6”. Он выглядел как крупнокалиберный револьвер или как компактный гранатомет с массивным магазином барабанного типа. Торчавшие из барабана на добрых пару сантиметров гильзы являлись одновременно одноразовыми стволами. Выстрелом из него пристреливался к любому покрытию миниатюрный якорь с прикрепленной к нему стальной леской, способной выдержать до трехсот килограммов веса. Гильза автоматически отщелкивалась, превращаясь в Т-образную рукоятку, оснащенную курком и трехпозиционным тумблером. Сбоку на гильзе были намертво закреплены катушка с двадцатью метрами лески и мощным, компактным электродвигателем. Благодаря “таблетке” аккумулятора один выстрел обеспечивал возможность спуска и подъема пехотинца с экипировкой на глубину до двадцати метров. Боезапас комплекта позволял одному пехотинцу спуститься, а потом подняться уже до ста двадцати метров. В данном случае глубина не превышала пятидесяти метров.
— Ты там особо не лезь. Не забывай, что это разведывательная миссия, — напутствовал сержант идущего старшим капрала. — Главное — вернись со всеми людьми.
Тихие хлопки, шуршание разматывающейся лески, шарканье ботинок по стене, вновь хлопки крепящихся якорей и вот уже десять пехотинцев опустились на заваленное обломками дно шахты. Здесь стало ясно, что кабина, не выдержав веса упавших обломков, просто сложилась, словно карточный домик.
Быстро осмотревшись, бойцы обнаружили подобие створок, наполовину засыпанных кусками стен. Стараясь не шуметь, разведчики изучали плотно сдвинутые двери. Капрал жестами отдавал команды. Открыть проход естественным путем не представлялось возможным.
Десантники достали лазерный резак и осторожно пробили аккуратное отверстие. Через него пропустили суставчатую спицу оптоволоконного уса прибора скрытого наблюдения. Большой плюс этого прибора состоял в том, что он не использовал никакой электроники, являясь устройством опто-механическим. Значит, меньше опасность, что на него среагируют автоматические “сторожа”.
Медленно вращая спицу в отверстии, капрал тщательно осматривал пространство за створами. Все напряженно ждали. Наконец, оторвавшись от глазка видоискателя, он, словно глухонемой, опять заговорил жестами. Все выглядело какой-то нереальной пантомимой. Они действовали так, будто работали вместе уже давно, а не влились в отделение при доукомплектации.
Тем же резаком аккуратно вырезали достаточный для прохода квадрат. Дорезая последнюю сторону, подсоединили держатели на мощных магнитных присосках. За эти держатели квадрат, вернее куб, втащили в шахту, чтобы не допустить грохота падающего железа. Пробравшимся внутрь открылись расходящиеся из лифтовой комнаты в три стороны коридоры. Местами полуразвалившиеся, они скупо освещались чудом выжившими светильниками. Никого не было видно и слышно.
Жестами капрал подозвал всех к себе.
— Возможно, дальше все еще больше разрушено. Думаю, можно активировать переговорные устройства и сканер-картограф, — зашептал он едва слышно. — Так мы хотя бы получим максимум информации.
— Но тогда и о нашем присутствии смогут узнать, — возразил немолодой гурянин с обезображенным огромным шрамом лицом.
— Да, если тут есть кому нас обнаружить. В любом случае, нас — десять человек, коридоры достаточно узки, чтобы мы могли легко организовать оборону даже при многократном преимуществе противника!
Было видно, что капрал для себя уже все решил и в советах особо не нуждается.
Подчиняясь команде, пехотинцы активировали свои ларингофоны и привели в рабочее состояние небольшой прибор, висевший за спиной одного из них. Прибор состоял из простейшего сканера пространства малого радиуса действия и компьютера. Все, что просвечивалось, даже соседние помещения — при условии не слишком толстых стен и перекрытий, — складывалось компьютером в единую трехмерную карту.
Группа двинулась по левому от створок коридору лишь потому, что чисто визуально он смотрелся лучше других. Встречающиеся им по дороге помещения выглядели хозяйственными или бытовыми, не балуя излишком оборудования или подобием информационных хранилищ.
Коридор петлял, уводя разведчиков через залы, разветвления и двери. Нигде не было трупов, и это свидетельствовало о том, что помещения не покидали в спешке. Либо в момент обстрела тут никого уже не было, либо погибших успели убрать позже.
Через некоторое время попали в другую комнату с лифтовыми створами, как две капли воды похожую на первую. Из нее точно так же расходились в три стороны коридоры. Но было и отличие, бросившееся в глаза всем: пульт управления сбоку от створов остался цел и тускло мерцал двумя клавишами с символами.
— Может, поднимемся с комфортом наверх? — Капрал кивнул на клавиши управления. — Стоит попробовать.
Ближайший к лифту пехотинец толкнул пальцем верхнюю клавишу. Несколько десятков секунд стояла абсолютная тишина. Они даже подумали, что лифт не работает. Вдруг раздался приглушенный зуммер, и створки плавно откатились в стороны. Кабина была пуста, и бойцы опустили вскинутое на звук оружие.
— Ахгар! Он и впрямь работает! — Нажавший клавишу осторожно заглянул в просторную кабину. — Прямо как в домах богатеньких столичных сынков. Скучновато тут все.
Лифт действительно походил на самый обычный. Матовый металл облицовки и граненые ряды клавиш на стене. Уже спокойно, не ломая ни над чем голову, все погрузились в него.
— Какую нажать? — Солдат рассматривал два ряда клавиш с незнакомыми символами.
— Жми все подряд, начиная с верхней. Этажи наверху как-то уцелели, раз лифт работает! — Капрал пытался представить, где на поверхности может находиться высокое, почти целое здание. Судя по клавишам, в нем должно быть не меньше двух десятков этажей.
— Понял. Поехали! — Боец ткнул в верхнюю кнопку, но вместо ожидаемого подъема лифт рухнул вниз.
— Ахгар раздери! К бою! — Капрал, поняв, что они спускаются, возможно, в самое логово врага, нажимал все подряд, пытаясь остановить лифт. Его команда была излишней, потому что все и без того заняли удобные для стрельбы из лифта позиции. Скоростной спуск сменился столь же быстрым торможением. Лифт замер. Створки скользнули в стороны.
— Огонь! — рявкнул капрал, не успев рассмотреть, кто стоит перед ним, а лишь осознав, что это живое существо. Сполохи дружного залпа разметали стоявших по другую сторону дверей. Но крики и приближающийся топот множества ног ясно говорили об опасности. Капралу наконец попалась нужная клавиша — створки закрылись, и лифт устремился вверх.
— Ахгар! Кто-нибудь успел их рассмотреть? — Он взглянул на молчаливых солдат.
— Лохматые — как медведи! — неуверенно пробормотал один.
Лифт остановился. Полуразрушенные коридоры встретили разведчиков далеким пока шумом погони. Шум быстро приближался из двух коридоров, в которых пехотинцы еще не были. Не имея никакого желания встречаться с неизвестным противником, они устремились к шахте, ведущей на поверхность. Они пробегали один из небольших залов, когда из бокового прохода стеганули молнии. Крики боли слились с визгом скротчеров. Не прекращая вести ответный огонь, бойцы пытались вытащить погибших и раненых товарищей. Но в это время на них обрушился огонь тех, кто преследовал их со стороны лифта. Пытаясь отбиться, разведчики стреляли без остановки по мечущимся в коридорах силуэтам. Однако гранисяне тоже не зевали, и вскоре лишь трое имперцев сохраняли способность сопротивляться, будучи легко раненными.
— Уходим! Мы уже никому не поможем, — прокричал капрал.
Оставив павших товарищей в надежде на то, что они мертвы, уцелевшие метнулись из зала. Бежали изо всех сил, не глядя по сторонам. Попав в лифтовую комнату, они одновременно почувствовали в соседнем коридоре движение, но не успели среагировать. Что-то смачно чавкнуло, зашуршало, и в бегущих гурян ударил, раскидывая их, словно кегли, и растекаясь, огромный ком мутного желе.
Капрал и еще один пехотинец страшно заорали, пытаясь стряхнуть с себя жидкость, но лишь еще больше размазали ее по себе. Их тела, размягчаясь, как воск у огня, быстро теряли форму. Третий, сбитый ударом края студенистой массы по нижней части ног, вскочил, чувствуя жгучую боль. Такую, словно его ступни по щиколотки опустили в кипящее масло. Боль вгрызлась в ноги, заставив глаза брызнуть слезами. Чувствуя хватку смерти, он все же прыгнул в вырезанную дыру, краем глаза заметив, что переставшие кричать товарищи еще шевелятся. Вернее, еще шевелится то, что от них осталось — кровавые бесформенные сгустки. Рыча от боли, он дополз на руках до свисающих лесок и, ухватившись за рукоять, нажал клавишу подъема.
Солдаты, держа скротчеры на изготовку, лежали по краям шахты, всматриваясь в темноту. Они давно слышали звуки отчаянного боя, но сержант не пустил вниз больше никого. Скоро все стихло, и с каждой секундой тишины таяла надежда. Вдруг снизу послышались неясные звуки, а потом зазвенела, приняв нагрузку, одна из лесок. Скротчеры уставились в шахту, но тут же стволы опустились. В полутьме появился один из разведчиков. Он не смог сам перебраться через край и только рычал, когда его вытаскивали. Бледность заливала его лицо, а ноги от колен мотались и тянулись, словно разогретый на солнце пластилин. Сержант и один из солдат склонились над ним, взрезая ножами штанины. Вдруг солдат вскрикнул, с ужасом глядя на свои пальцы. Он вляпался в сгусток желе на ноге вернувшегося, и теперь его собственные пальцы, размягчаясь, наполнились болью.
Сержант среагировал молниеносно, доверившись своей интуиции. Прижав руку солдата к земле, он коротким ударом ножа обрубил ему пальцы у самой ладони.
— Займитесь им! — крикнул он окружающим и вернулся к лежавшему гурянину. — Сейчас будет очень больно, сынок.
Студень, в который превращались ноги солдата, уже достиг колен. Торопливо отыскав в одном из ранцев лазерный резак, сержант, не раздумывая и не готовясь, полоснул по живому чуть выше середины бедра. Раненый вскрикнул и потерял сознание, а сержант пинком отбросил отрубленные ноги в сторону. Окружавшие засуетились, заливая перетянутые, но все еще кровоточащие обрубки активным “Спасателем” и делая инъекции. Солдату было абсолютно все равно. Для него война уже кончилась.

* * *

— Это свидание? — Глаза Мии искрились улыбкой, и Амос опять не мог понять, что это: насмешка или задорное веселье?
— Нет. Я просто... Да... — Мердок, оторвавшись от изучения корабля чужаков, пригласил рыжеволосую девушку посидеть в баре. — В общем... Да.
— Как романтично. Меня давно уже никто не приглашал на свидание! — Она улыбнулась весело и дружелюбно.
— Да? А я тоже ни разу не приглашал на свидание бойца спецназа! — Осмелев, пилот даже решился на шутку. — Так ты можешь уделить мне немного своего времени?
— Фил, оставляя нас троих в помощь тебе, сказал, что, согласно приказу Дика, любое содействие должно быть оказано тебе незамедлительно. — В зеленых глазах вновь заплясали искорки. — Указания командора не обсуждаются.
— Можно я еще кое о чем тебя попрошу? — Амос чувствовал, что совершенно не понимает, как Мия к нему относится. То он видел расположение и заинтересованность в ее глазах, то иронию и насмешку, граничившие с безразличием.
— Надеюсь, ты не начнешь немедленно требовать от меня любого содействия? Не хотелось бы тебе ничего ломать.
— Ну вот, так всегда. А я только настроился... — Мердок изобразил разочарование.
— Ничего, ничего. Пара хороших ударов отлично успокаивают желание! — Девушка похлопала его по плечу. — Проверено в армейских условиях.
— Вообще-то я хотел попросить тебя не брать с собой остальных... — Пилот посерьезнел.
— Ладно. Скажу Мичу, что он тебе не нравится.
— Я же не то хотел сказать.
— Нравится?
— Черт! Мия! Тебе доставляет удовольствие издеваться надо мной? — обиделся Мердок.
— Извини. Я не знаю, почему это происходит. Постараюсь исправиться. И, конечно, не возьму с собой ребят. Не обижайся, ладно?
— Да я не обижаюсь. Мы идем? — Амос вдруг почувствовал, что, если получит сейчас отказ, возможно, больше не решится повторить приглашение.
— Идем. Мне переодеться в вечернее платье? — Вдруг превратившись в кокетливую девчонку, она повернулась вокруг своей оси, позволяя рассмотреть затянутую в полевую форму прекрасную фигуру. — Я же совсем забыла. Мое лучшее платье в чистке, а мой личный портной еще не успел сшить следующее.
— Ничего... — Пилот с трудом заставил себя перевести взгляд на ее лицо. — Этот элегантный костюм для активного отдыха тебе очень идет.
— Ну что ж. Тогда вперед. У нас тут есть один неплохой повар. Не знаю, что его привело к нам. Ему самое место в каком-нибудь хорошем ресторане. Но раз уж он среди нас, грех не познакомить тебя с ним. Переберемся на “Аваттар” и предадимся чревоугодию. — Девушка увлекла Мердока к переходу из чужого корабля на прикрепленный к нему абордажник. — Иногда надо делать в работе легкомысленные паузы.
Не прошло и часа, как они входили в столовую “Аваттара”. Там было совсем пусто. Подойдя к длинной стойке раздачи пищи, Мия постучала ладошкой по ее стальной поверхности. На звук из кухни высунулся старый грузный гурянин, облаченный в белые поварские одежды.
— Привет, Гард, — проворковала девушка, и лицо старика расплылось в улыбке. — Ты не мог бы соорудить нам что-нибудь вкусненькое?
— Здравствуй, моя девочка. Давненько не захаживала. Вся в работе. А кто это с тобой? Не похож на твоих друзей.
— Это пилот Мердок. — Мия вдруг смутилась. — Мы сейчас работаем вместе.
— Мир вашему дому. Смотри, пилот Мердок. — Гурянин спокойным, серьезным взглядом осмотрел Амоса. — Обидишь мою девочку — я тебе в суп мор для паразитов подсыплю.
— Гард... — Мия укоризненно покачала головой. — Так ты нас покормишь?
— Присаживайтесь! — Старик скрылся в кухне.
— Не обращай на его слова внимания. Мы с ним хорошие друзья, вот он за меня и волнуется... — Расположившись за столиком, девушка настольной кнопкой вызвала робота-официанта. — Выпьем что-нибудь?
— Может, стаканчик текилы? — пожал плечами пилот.
— Ага, вижу влияние командора! — Мия выставила на столик шесть пластиковых закрытых стаканчиков с текилой и пластиковый же лоточек с кубиками искусственного лайма, принесенные роботом.
— Не будем затягивать. Первый тост — за тех, кто с нами. А кто нас не ждет, тот нам и не нужен.
Они синхронно выпили, закусив кубиками лайма.
— Ты хорошо знаешь командора? — Мердок вдруг почувствовал укол ревности, на которую не имел никакого права, при мысли о том, как хорошо девушка из избранной боевой группы Дикаева может знать своего хозяина.
— Хорошо? Мы через многое прошли вместе. Надеюсь, что мы друзья. Он один из немногих, кому я верю. Ты, судя по всему, ему понравился. Он мало кого к себе приближает.
— Чем только — непонятно. Мы ничего вместе не проходили. С детства не дружим. Жизнь я ему не спасал. Скорее, наоборот. — Пилот говорил о том, о чем сам думал уже не раз.

Предыдущая страница 19 Следующая страница


Имперская мозаика 20

— Так тоже бывает. Я вообще считаю, что дружба возникает совершенно незаслуженно и неоправданно. Как влюбленность. Она не за что-то — как и любовь. Она просто так.
— А кто та девушка, которая живет в его доме? — Амос вдруг вспомнил, как Дикаев не захотел говорить об этом.
— Ты ее видел? — Мия с любопытством посмотрела на Мердока. — Ну, разные есть версии. Тут нельзя сказать — знаю наверняка. Мне кажется наиболее правдоподобной такая. У командора была раньше любимая. Почти жена. У него больше никого из кровников нет, и она стала для него всем. Но что-то произошло — какой-то несчастный случай или вовсе не случай... В общем, она погибла. Он был в это время далеко и потом казнил себя, что не смог ее спасти. Искал виновных, но никого не нашел. Сильно пил и хотел смерти. Но потом вроде успокоился.
Девушка, замолчав, задумалась. В это время к столику подошел старый повар с тележкой-подносом.
— Что-то у вас не слишком счастливый вид для романтического свидания. — Гурянин, качая головой, выставлял на стол тарелки. — Вы, случайно, нервы друг другу не треплете?
— Нет, Гард, не волнуйся. Мы просто вспоминаем нашего общего знакомого, которому не очень-то везет в жизни, — успокоила старика Мия.
— Тогда ладно. Печаль и слезы сострадания полезны для души и угодны светлым богам. Сочувствуйте ему от чистого сердца, и боги попросят милостивую Архтангу подарить улыбку и ему, и вам самим.
— Ох Гард! — Мия улыбнулась повару. — Ты когда был помоложе, наверное, от девушек отбоя не знал?.. Что ты нам приготовил?
От выставленных тарелок аппетитно пахло мясом и пряностями, вызывающими обильное слюноотделение.
— Это — мясо, запеченное по старому гурянскому рецепту вместе с рублеными листьями лакута. Это — острый соус для макания кусочков мяса. Немного грубого хлеба. Чуть-чуть маринованной зелени. И кувшинчик молока, смешанного с мясным бульоном и свежей шинкованной зеленью... — Гард был доволен и словами девушки, и тем, как очевидно захлебывались слюной от вида и запаха его блюд гости.
— Потрясающе! — Мердок вдруг почувствовал, что безумно голоден. — Я думал, что на кораблях нет запасов свежего мяса.
— А их и нет! — Повар широко улыбнулся. — Только не расспрашивай меня, парень, из чего я все это сделал. Не волнуйся: мора в еду пока не намешал. Да, молоко пейте сначала горячим. Пища моя пусть даст вам благо.
Старик сделал жест, означавший у гурян благодарность богу плодородия и достатка Сингдарру за подаренную пищу, и оставил их. Некоторое время молчали, разбираясь и пробуя угощение.
— А эта-то девушка при чем? — Амос, не дождавшись продолжения, решил напомнить о себе.
— Девушка? Ах да. Ну, это не девушка. Вернее, не настоящая девушка. Это один из клонов Бергштайна. Точная копия любимой командора. Профессор якобы сделал ее по пряди волос. Только это ведь не она. Клон-слуга. Ее предназначение — служить и любить хозяина.
— Да. Понятно теперь, почему он не стал о ней разговаривать. — Пилот потянулся за стаканчиком текилы. — Надеюсь, командору все же улыбнется удача.
— Твои слова — да Господу в уши. — Мия подняла свой стаканчик. — Пусть ему повезет.

* * *

— Вот и славненько. — Пилот спрятал пачку империалов в нагрудный карман грязного комбинезона. — Вот и славненько.
— Спасибо, что помог... — Хайес осматривал небольшое кафе в точно таком же припортовом городишке, как и на Атресе. Общим в городах было лишь наличие грузового порта да размеры. Имперский оказался несравнимо чище, современнее и словно бы даже светлее.
— Тебе спасибо, что расплатился. — Пилот довольно хрюкнул. — Ты — человек непростой. Мог бы и того... Как те, кто тебя ищет.
— Я всегда держу свое слово. А потом, это только деньги. Сколько их было, сколько будет. Все в этом мире по воле Всевышнего — и деньги, и удача, и сама жизнь. Видать, ангел-хранитель за моим плечом еще свой пост не сдал... — Стивен улыбнулся этому примитивному человеку, который показал себя совсем не навязчивым и не любопытным за время их недельного путешествия. — А скажи мне, мил человек, может, у тебя и по документам какой спец найдется?
— А что, у тебя еще есть деньги? — Глаза пилота вновь блеснули, как тогда, когда он проглотил наживку в виде пятнадцати тысяч. — А говорил — все.
— Тебе что, мало кажется того, что получил? Или пахать пришлось за них всерьез? — Хайес нахмурился.
— Ладно, ладно. Не серчай. По документам у меня тут никого нет. А сутенер один знакомый есть. Могу с ним перетереть. Может, он чем поможет. — Грязный комбинезон облизнулся, видимо, представив, какие проценты за посредничество в случае успешной сделки возьмет с приятеля. — Так что?
— А что? За спрос денег не берут. Что мне надо делать?
— Ничего. Посиди в этом кабаке. Я мигом обернусь. А там уж — как с ним договоритесь... — Он торопливо зашагал прочь.
Хайес вошел в светлый зал кабачка. Было еще слишком рано для посетителей, поэтому он был тут один. На звук подвешенного над дверью колокольчика появилась дородная гурянка — не молодая, но еще крепкая, как выносливая рабочая лошадка.
— Господин желает чего-нибудь? — Она едва заметно поморщилась, почувствовав идущий от него несвежий запах.
— Простите... — Стивен почувствовал себя неудобно. — Я только что из не очень комфортной поездки. Мне какое-нибудь дежурное блюдо.
— Есть мясной бульон с клецками и картофельный рулет с зеленью и грибами.
— Отлично. Давайте. — Хайес несколько секунд поразмышлял над выбором напитка. — И еще, пожалуйста, бокал белого сухого на ваш выбор, разбавленного пополам водой со льдом.
Он бы взял холодного пива, тем более что у этой хозяйки наверняка нашлось бы что-нибудь из терпких сортов розового гурянского. Но он боялся, что отяжелеет. А ведь ему предстояло еще многое сделать. Разбавленное водой вино отлично утоляло жажду, не пьяня. Не прошло и минуты, как гурянка вернулась, покачивая бедрами и неся заказанный обед.
— Пусть пища будет вам во благо. — Она аккуратно поставила все на стол и удалилась.
Восхитившись дразнящими ароматами и размерами порций, Стивен, смакуя, принялся за еду. Он приканчивал рулет, запивая вином, когда в дверях появился новый посетитель. Огромный черный гурянин в свободном светлом балахоне. Он, не осматриваясь, подошел к столику Хайеса.
— Ты позволишь присесть за твой столик, друг? — Дождавшись кивка, гурянин опустился на соседний стул. — Какие проблемы?
— Ты еще не в курсе? — Стивен отставил тарелку с недоеденным рулетом. — Угостить тебя чем-нибудь?
— Нет. Спасибо. Я не люблю... угощаться за чужой счет. — Гурянин внимательно осматривал человека, — Имя свое ты, конечно, не скажешь?
— Что в имени тебе моем? — усмехнулся Хайес, глядя собеседнику в глаза. — Я мог бы его назвать, но не хочу приносить в твой дом беду. Тут, поверь, права пословица: “Меньше знаешь — лучше спишь”.
— Я так и думал. — Гурянин улыбнулся в ответ. — Ты мне нравишься. И, если ты платежеспособен, я тебе помогу. Есть у меня один хороший спец. А что потом делать будешь?
— Пока — строить новую жизнь. А там посмотрим... Сколько времени это займет?
— Строительство новой жизни? — Улыбка гурянина стала еще шире. — Ладно, я что-то расшутился. Не расплакаться бы. Весь пакет дня на три потянет. Если что особое захочешь, то дольше. Совершенству нет предела.
— Альтернативы все равно нет. Тогда дай совет, где можно на это время зависнуть. Помыться бы мне.
— Да. Воняет от тебя, как от дворового пса после дождя. Что тебе посоветовать? Можно в гостиницу. Только без документов это всегда большой риск. Лучше ко мне. Выделю номер по финансовым возможностям. Заодно девочки тебе нервы успокоят. Да и в магазин сходят, если за одежкой или едой пошлешь. У меня такие цыпочки есть — слазить не захочешь.
— Ладно, разберемся. По рукам.
— Отлично. Чувствую, что в твоем лице я нашел лучшего своего клиента. Надеюсь, документы, которые ты закажешь, потребуют побольше времени. А может, останешься у нас жить. Глядишь, бизнесом каким вместе займемся?.. Ладно, к этому разговору мы вернемся попозже. — Гурянин поднялся. — А сейчас, если ты не собираешься доедать этот чудесный рулет, пойдем. Иначе ты своим ароматом всех клиентов тут распугаешь.

* * *

— Командор, мы на месте, — едва слышно проговорил старшина штурмовой группы, заглядывая в каюту Дикаева. Командор сидел в кресле, подавшись вперед, упершись локтями в колени и обхватив руками голову.
— Командор, — позвал старшина вновь, видя, что хозяин не отзывается.
— Я не могу, Фил... — Дик поднял мертвенно-бледное лицо с обострившимися от страдания чертами. — Я не в состоянии даже говорить.
— Да. Выглядишь неважно. В гроб краше кладут. — Штурмовик старался говорить тихо, понимая, что во время таких обострений каждый звук доставляет боль. — Но ведь Бергштайн ждет. Ему наверняка уже доложили о нашем прилете.
— Ладно, пошли... — Дикаев поднялся, морщась от новой волны головной боли.
Он шел, стараясь не делать резких движений, словно нес полный сосуд с водой. На палубе ботов Фил кивнул ожидавшей их команде, и штурмовики быстро погрузились. Старшина подошел к настенному интеркому:
— Мостик? Это Фил. Мы отходим. Сообщите на Феникс, чтобы нас с командором встречали.
— Принято, Фил. Удачи вам.
Вернувшись к командору, штурмовик застал его согнутым у стены. Дика рвало. Вернее, это была уже не рвота, а лишь спазмы пустого желудка. Спазмы, вызванные болью и, в свою очередь, ее усиливающие. Дик с трудом разогнулся, и Филу показалось, что командор сейчас упадет без сознания. Таким зеленым было его лицо. Дикаев сжал голову руками.
— Не смогу. Но не пойти совсем — нельзя. Ты лети. Выкажешь почтение. Принесешь извинения. В общем, скажи ему, что я очень плох...-Его голос был хриплым и тусклым, словно что-то надорвалось в нем. — Скажи, что я прошу прощения и сутки отсрочки.
— Понял. — Старшина и сам прекрасно видел, что напрасно вытащил командора из его каюты. Он кивнул и, ничего больше не говоря, ушел в бот. Дик был благодарен ему за это.
Пройдя в свою каюту, он рухнул на широкую кровать. И тут ему показалось, что голова его взорвалась, словно ручная граната. На “Бризе” ревела сирена боевой тревоги. Зажав ладонями уши, Дик, практически ничего не соображая, бросился в командную рубку. И даже не заметил, что все находившиеся на мостике смотрели на него словно на привидение.
— Что, черт вас всех побери, здесь происходит? — Командор взял себя в руки, и даже голос его вновь наполнился силой.
— Наш бот только что уничтожен без всякого предупреждения. Нас атакуют. Собираются взять на абордаж.
— Что за бред? Кто может атаковать нас у Феникса? — Дик всматривался в голограмму, но зрение его подводило, и он никак не мог сфокусировать взгляд на объектах.
— Несколько кораблей с метками командора Тингдта. До контакта с “пиявкой” десять секунд!
— Какого дьявола нужно Тингдту? Какая готовность к прыжку? — Дикаев рухнул в капитанское кресло. — Координаты — квадрат наших кораблей.
— Можем немедленно!
— Вперед! Прыгаем! — Командор вцепился в подлокотники, понимая, как плохо ему сейчас будет.
— Есть контакт с “пиявкой”. До прыжка три... Два... Один!
Дик, не сумев удержать крик страдания, вновь сжал руками голову, словно пытаясь ее раздавить.
— Связь с “Аваттаром”, быстро! — Он не успел закончить фразу, как “Бриз” провалился в следующий прыжок. Только на этот раз не по своей воле, а влекомый вцепившейся в него “пиявкой”.

* * *

Группа шла быстрым шагом, почти бегом. Следы покинувших бот с монитора и скрывавшихся от погони были отлично видны. Поиск не составлял никакого труда. Все молчали, размышляя о том, что за ними самими уже наверняка гонятся. Чувствовать себя обложенным зверем — не слишком приятно.
— Сэр, разрешите активировать сканер-картограф. — Сержант, поравнявшись со Стингреем, топал рядом. — Конечно, нас будет лучше видно, но наше расположение и так им известно, судя по всему. А нам станет легче ориентироваться. Да и тех, кого ищем, засечем быстрее.
— Добро. Только на ходу определяйтесь. Задерживаться мы не можем.
— Есть, сэр! — Сержант оставил Майкла наедине с тяжелыми мыслями и тоской по потерянному другу. Не снижая хода, двое бойцов и сержант быстро настроили сканер-картограф, передающий изображение на небольшой, размером пятнадцать на пятнадцать сантиметров, монитор с пистолетной рукояткой, который удобно держать на бегу перед собой.
— Сэр! Есть цели, сэр. — Результат работы сканера не заставил себя ждать. — Мы видим и тех, за кем идем, и тех, кто за нами.
— Близко? — Стингрей переключил “Голд Игл Кэп Марк” на автоматический огонь энергетическими импульсами.
— Если не прибавим, минут через пятнадцать-двадцать догонят.
— Я не про них. Где наши? — Агент жестом подозвал бойца с дисплеем.
— Они еще ближе. Вот! — Пехотинец ткнул пальцем в группу светящихся точек. — Движутся медленно. Вот-вот состоится визуальный контакт.
— Добро. — Стингрей всмотрелся вперед. — Шире шаг!
Он торопливо набрал на своем коммуникаторе код оповещения о своей принадлежности ЛСБИ. Ему совсем не улыбалось начать бой со своими коллегами. Если хотя бы у кого-то из беглецов коммуникатор в рабочем состоянии — система опознания “свой — чужой” не позволит им перебить друг друга. Почти тотчас его коммуникатор ожил писком ответного кода. Весточку прислал агент СИБ.
— Внимание всем! Мы приближаемся к своим. Огня не открывать. Они знают, что мы подходим, и стрелять не будут. — Майкл искал глазами тех, за кем они гнались. Из ближайших зарослей показался громадный гурянин.
— Мир вашему дому! — заговорил он, когда Стингрей приблизился. — Я — агент Фь Илъюк. Служба Имперской Безопасности.
— Агент Стингрей, — кивнул в ответ Майкл. — Безопасность Императора.
— О! Значит, планета оккупирована подразделениями мобильной пехоты? — Гурянин внимательно смотрел на почти коллегу.
— Сожалею.
— Но хоть пара крейсеров?
— Нет... — Стингрей подумал, что поступил не очень умно, придя сюда без кораблей прикрытия, без десантно-штурмовой группы, без какой-либо иной поддержки, кроме веры в то, что по зову ушедшего в тыл крейсера слетятся к ним на помощь боевые корабли со всех ближайших направлений.
— Только не говорите, что ваши солдаты — все, что у вас есть! — Неподдельное удивление скользнуло по лицу Фь Илъюка.
— Именно так. И еще гости на хвосте. Сколько у вас боеспособных?
— Нисколько... — Помрачнев, гурянин вновь шагнул в заросли. — Это не бойцы. Это черви ученые. Они отлить без охраны сходить не могут.
Тут он вспомнил свой легкомысленный порыв поднять экипаж монитора в контратаку. Порыв, который он, к счастью, не осуществил.
— Тогда ходу! Сержант, распределите своих людей. Пусть подгоняют интеллигентов. Не смогут гнать — пусть несут.
— Есть, сэр!
Сержант закричал, заставляя всех нестройным стадом бежать сквозь заросли.
— Какие мысли есть? — Гурянин, бывший на полголовы выше Стингрея, который, в свою очередь, не отличался малым ростом и хилым сложением, бежал рядом легко и почти неслышно.
— Никаких. Надо продержаться. Нас хорошо потрепали на орбите. Можно сказать, едва не прикончили. Поэтому, сбросив бот, корабль вынужден был уйти. Но у него четкие инструкции, и в самое ближайшее время я надеюсь оказаться наконец дома.
— Да услышит вас Архтанга! Но бой неизбежен. Думаю, надо искать удобную поляну. Эти — долгого движения не выдержат. — Он кивнул на членов экипажа монитора, которых уже почти волоком тащили пехотинцы. — Если, конечно, вы не собираетесь пустить их в расход, чтобы оторваться самим.
— Не собираюсь... — Майкл покрутил головой. — Сержант, срочно найти какое-нибудь укрепление. Хоть поляну. Попробуем отбиться.
— Понял, сэр. — Сержант прилип к бойцу с монитором сканера, понимая, что, просто убегая, они обречены.
Обречены они были в любом случае, хотя и не знали этого. Крейсер класса “Адвокат” погиб в неравном бою, не дотянув две секунды до спасительного прыжка...

* * *

В зале совещаний, расположенном по соседству со входом в приемную кабинета генерала Кхаргха, было многолюдно. Больше трех десятков офицеров и чиновников Службы Имперской Безопасности и Военного Департамента.
— Таким образом, господа, произошедшее нельзя даже классифицировать как войну... — говорил невысокий толстый человек с бесцветными волосами и пухлыми, мокрыми губами, одетый в гражданский костюм. — По всем данным, адмирал Баук одержал сокрушительную победу над неприятелем и превратил все в локальный конфликт.
— Я не стал бы, господин Тархов, забывать о понесенных потерях! — подал голос командир Группы кадровых аналитиков.
— Что вы, господин Зорал. Я ни в коем случае не забываю погибших. Мы в стенах Управления кадровой политики даже готовим проект программы, которая позволит реабилитироваться комиссованным, а оставшимся в рядах — почувствовать героизм их поступков. Но потери велики, думается, лишь потому, что не все оказались готовы к появлению врага.
— Не судите о том, о чем не имеете представления! — вмешался в разговор гурянин в форме флотского полковника с нашивкой Единого штаба флота. — Те, кто первыми встретили неприятеля, действовали четко, грамотно и самоотверженно. Многие из них пали, чтобы вы могли создавать свои никчемные программы, направленные на отмывание денег. А в том, что не враг на нашей территории, а мы на его, в первую очередь, заслуга тех самых солдат и адмирала Баука. Да пребудет с ним Архтанга.
— Вы забываетесь, Торродг! — Тархов побагровел, брызжа слюной.
— Нисколько. Вы не имеете к боевым действиям и армии никакого отношения. А то, что вы служите гражданским специалистом в Военном Департаменте, не делает последнему чести. Слетайте к Бауку и посидите недельку хотя бы на флагмане. Это здорово поможет вам начать относиться к происходящему с меньшим пренебрежением.
— Хватит, господа. — Голос генерала Кхаргха звучал тихо, но все тотчас почтительно замолчали, укротив бушующие эмоции. — Уничтожать друг друга будете вне этих стен. Мы пока не подводим итоги, а потому не обличайте друг друга. Это еще впереди. Сейчас же я хочу лишь увидеть то, о чем информирован другими — сквозь призму ваших взглядов. Вы — верхнее звено руководителей армии и структур обеспечения. Как сказал один из мудрых — система не может быть лучше, чем составляющие ее руководители. Вот и не убеждайте себя и меня в том, что система наша ничего не стоит. Полковник Торродг, дайте короткую справку.
— Есть, сэр. На данный момент ситуация на Гранисе достаточно стабильная. Хотя по обстановке в регионе нашего присутствия мы конечно же не можем судить об обстановке в целом. Нами получены общие карты территорий Граниса. Но они не дают полного представления о наличии или отсутствии серьезных, способных противостоять нам сил противника. К сожалению, прогнозы аналитиков не точны. Тот флот, с которым адмирал Баук вступил в непосредственное противодействие и который, правда не без потерь с нашей стороны, разгромил, самими гранисянами назван как Первое крыло Объединенного флота Граниса. Как всем известно, наш Имперский Флот состоит из 2-го и 3-го Имперских Флотов. Это по названиям. Есть еще 1-й Земной с его элитными подразделениями. Есть Свободный Легион, не уступающий по численности и оснащению любому другому флоту. Есть, наконец, подразделения пограничных войск. А кто сосчитает подразделения, относящиеся к различным отделам Службы Имперской Безопасности и Личной Службы Безопасности Императора?
Это не лекция по структуре вооруженных сил Империи. Это основа аналогии. Если есть Первое крыло, то могут быть и другие. У стрекозы крыльев четыре, а у чаякского толька восемь. И если тольку оторвать одно, он не перестанет летать и жалить и не будет менее опасным. Как видите, в масштабах всего Граниса у нас полная неопределенность.
Теперь об оккупированной планете. Наши планы быстро создать на ней удобную укрепленную базу затягиваются. Подразделениям мобильной пехоты было оказано яростное сопротивление. Думаю, господин Тархов припомнит, какое количество живой силы пришлось Управлению кадровой политики перебросить адмиралу Бауку для доукомплектования после первой высадки десанта. Мы потеряли до семидесяти процентов состава подразделений мобильной пехоты. Цифра включает всех, кто там числился, вплоть до поваров и обслуги.
Сейчас поверхность планеты контролируется нашими силами. Проблема в том, что, по данным разведки, технология гранисян, использованная при строительстве баз, выдержала артобстрелы с орбиты. Это означает, что часть подразделений противника укрылась на нижних, подземных ярусах. При увеличении мощности обстрела мы не можем гарантировать сохранность самой планеты. Поэтому адмирал Баук перешел к наземному этапу. Сколько он продлится я предсказать не решусь. Это все.
— Так... — после некоторой паузы заговорил дакхарр. — Ничего хорошего нам эти сведения не сулят. За дверью, открываемой временем, нас может ждать муравейник, а может — стадо взбешенных слонов... Говорю всем, кто относится к Военному Департаменту. Немедленно проведите проверку 2-го Имперского Флота. По необходимости доукомплектовать и дооснастить. Возможно, придется отправлять его на помощь 3-му. Майор Фош, быть может, вы станете гонцом, принесшим нам благие вести? Что на Трионе?
— Боюсь, я не стану исключением. — Начальник Отдела Разведки и Контрразведки поднялся. — Давно уже мы не видели такой интенсивности событий. Есть как положительные, так и отрицательные аспекты. Успехом можно считать хотя бы то, что пограничники завершили перенос системы охраны границы Империи. Это сняло многие существующие проблемы. Правда, Трионского Пограничного Отряда, как такового, больше не существует. Но мы надеемся, что коллеги господина Тархова из пограничных войск справятся с укомплектованием наших частей на границе с Трионом.
Подразделения Свободного Легиона большей частью выведены из провинции и дислоцируются в ближнем тылу пограничников. На территории Триона оставлена только группа кораблей у Глота. Исходя из складывающейся обстановки, их тоже следует вывести. Ни одна планета провинции нами не контролируется. Слишком велики были потери при попытке оккупировать Глот. Шокирующе велики. Все, чего мы добились, — захватили в Глоидоре мятежного наместника Триона лорда Алайгда. Вопреки нашим надеждам, это не только не улучшило ситуацию, но, напротив, послужило катализатором к ее обострению. Единственный плюс в том, что все более-менее прояснилось. Мы увидели реальных инициаторов мятежа. Наши опасения относительно ученого предателя Халила Амата Бергштайна подтвердились. Именно он и является лидером мятежников. Сразу после захвата правительства Триона во главе с лордом Алайгдом Бергштайн выступил перед представителями средств массовой информации. Он объявил о создании Временного правительства свободной республики Трион. Точное местоположение этого правительства и самого Бергштайна нам пока не известно. Они уже собрали и продолжают концентрировать на территории провинции весьма серьезные силы. На их нужды работает, судя по всему, несколько крупных планет-лабораторий, производящих множество клонов-солдат различных видов. Как показали события под Глоидором — это весьма эффективное оружие. Поэтому мы с нетерпением ждем, когда наши подразделения будут переоснащены в связи с этими обстоятельствами.
Майор Фош, поперхнувшись, сделал несколько глотков воды. Все ждали, не сбивая его с мысли.
— И последний вопрос — положение дел в Вольном Мире, — продолжил разведчик. — Там тоже становится жарко. Судя по всему, в Вольном Мире грядет большой передел. Связано это с Трионом или нет — только время даст ответ. Сейчас многие авторитеты Вольного Мира готовятся к большой войне. И мало шансов, что это нас не затронет. У меня все.
— Хорошо. — Дакхарр был задумчив. — Напряжение не может расти бесконечно. Когда достигается критическая точка, следует разрыв, взрыв или что-нибудь столь же деструктивное. Все говорит о близости критической точки. Надеюсь, мы сумеем ее пережить. Что с монитором?
— Мы его пока не нашли, — пожал плечами поднявшийся офицер с нашивками капитана Специального Боевого Отдела. — ЛСБИ поделилась с нами кое-какой информацией, которую сначала придержала. Получены координаты точки, в которой краткосрочно работал буй с монитора. Туда был отправлен их крейсер класса “Адвокат” с агентами ЛСБИ. Далее пришел сигнал, очень похожий на посмертный импульс с крейсера. Прибывшие через несколько часов боевые корабли нашли только следы боевых действий и брошенную планету-базу. Обычную базу независимых пиратов. Больше ничего.
— На планете, надеюсь, побывали? — Генерал Кхаргх, казалось, нисколько не удивился.
— ЛСБИ ведет там тщательное расследование. Пропали их агенты, и они теперь просто землю роют.
— А почему вы землю не роете? — В глазах дакхарра, отвечающих за мимику, мелькнуло то ли разочарование, то ли раздражение. — С монитором тоже наш агент пропал.
— Мы делаем все возможное. — Капитан говорил правду и потому не стушевался под взглядом генерала. — Направлены для параллельной работы с ЛСБИ наши ребята. Если там остался хотя бы плевок агента Илъюка, они его найдут.
— Красноречиво. Пусть лучше найдут самого агента Илъюка. Надеюсь, их действия будут соответствовать вашим словам. Что ж, господа... хороших вестей мало. Тем не менее мне есть с чем предстать завтра перед лордом Гергеем...

* * *

— Зонды биологической и метеорологической разведки? — Адмирал Баук изумленно смотрел на командира флагманского корабля.
— Так точно, сэр. На корабль доставлены несколько штук. Это зонды с научно-исследовательского судна “Колумб”. Судя по полученным из архива данным, оно принадлежало одному из членов Конфедерации разработчиков недр корпорации “Вингс оф Год”. По свидетельству технических экспертов, с данной модели корабля зонды сбрасываются только в аварийной ситуации при отстреле модуля с экипажем.
— То есть экипаж “Колумба” высадился на эту планету?
— Так точно, сэр. Иного объяснения нет. Однако ничего, кроме зондов, не обнаружено. Экипаж либо забрали гранисяне, тщательно все после того зачистив, либо модуль жизнеобеспечения упал в море и скрыт от нас сейчас толщей воды. Тогда мы его найдем, это лишь вопрос времени.
— Какова вероятность, что экипаж сейчас под водой? — Адмирал попытался представить себе чувства исследователей, оказавшихся вдруг на неизвестной планете лицом к лицу с существами иной расы.
— Она велика. Во время падения интеллект корабля мог принять решение о том, что сброс модулей над море, м — единственный вариант, дающий шанс уцелеть. Дело в том, что в районе обнаружения зондов местность довольно скалистая. С другой стороны в непосредственной близости от места падения находился город-крепость. При наличии развитой структуры ПВО маловероятно, чтобы хозяева не засекли падение корабля.
— Сэр! Один из наших кораблей атакован. — Вид у подбежавшего офицера связи был почти испуганный. — Сильные повреждения!
— Что? — Вопрос задали одновременно и адмирал, и командир крейсера.
— Нас атакуют, сэр! — подтвердил связист, спеша за устремившимися к пульту командира старшими офицерами. — Цели обнаружить не удается.
— Активировать центральную голограмму! — скомандовал адмирал. — Боевую тревогу по всем кораблям! Батареям доложить о готовности!
— Атакован еще один корабль! Противник не обнаружен!
Адмирал рассматривал возникшую голограмму, но действительно не видел ничего, кроме своих кораблей.
— Что происходит? — Баук вернулся к командирскому пульту. — Кто ведет огонь? Они что, друг в друга палят?

Предыдущая страница 20 Следующая страница


21 Олег Маркелов

— Сэр, уничтожены два корабля класса “Орка”! Еще три атакованы! Противник не обнаружен!
— Ахгар! — В голове гурянина вдруг родилась неприятная мысль. — Прямую связь с канонирами всех кораблей! Быстро!
— Вы на связи, сэр! — Связистам понадобилось лишь несколько секунд для коммутации.
— Внимание канонирам! Говорит адмирал Баук! Мы атакованы. Судя по всему, противник сумел воссоздать барьер невидимости и подошел под его прикрытием. Надежда на ваш опыт и интуицию. Открывайте огонь по своему усмотрению. Противник не обнаружен, но он рядом и атакует. Да пребудет с нами Архтанга!
Крейсер едва заметно содрогнулся. Это его канониры одними из первых открыли огонь. Ракетные комплексы, требовавшие четкого целеуказания, бездействовали. Работали только батареи. На мостике постоянно гремели доклады о ходе боя. Впрочем, боем это назвать было сложно.
Атака противника перекинулась с первых уничтоженных кораблей на большинство остальных. А имперские корабли вели хаотичный огонь, не приносивший результата. Еще пара имперских кораблей превратилась в гигантские огненные пузыри. Внезапно в пустоте между имперцами вспухло пламя взрыва, разметавшего ставшие мгновенно видимыми обломки вражеского корабля.
— Один готов! Один готов! — заорали на мостике в несколько глоток.
— Внимание! Приказ по кораблям! — Командующий больше не требовал прямого соединения, а передавал команды обычным путем, через группу связи. — Отойти к планете. Построение в линию. По завершении перестроения — огонь по всем направлениям. Их можно бить. И мы их разобьем!

* * *

— Простите, что отвлекаю от дел. — Капитан Престос был, как никогда, мрачен. — У нас проблемы. И потому я хотел бы знать, как идет работа по освоению корабля.
— Ничего неординарного. — Мердок готов был поклясться, что капитан старательно прячет под суровостью растерянность. — Все по плану.
— Мы сможем перегнать его в другое место? — Престос вызвал Амоса в свой кабинет на “Аваттаре” и теперь жестом пригласил в стоящие рядом кресла.
— В другое место? Ну, если командор Дикаев даст команду, то в ближайшее время, наверное, уже сможем. — Пилот отлично помнил, что Дик ставил задачу разбираться с кораблем здесь и никого к нему не подпускать. — Но не немедленно. Если только не воспользоваться “пиявкой”. А что, есть потенциальная необходимость?
— А вы не знаете? — Стэн посмотрел на Мердока с недоверием.
— Ну, разные слухи по экипажу ходят. Один хуже другого. Я предпочитаю им не верить.
— К сожалению, они почти все правдивы. Как утащили пытавшийся вернуться к нам “Бриз”, видели все. Время идет, а он больше нигде не появился. С Феникса получена запись происшествия, на которой отчетливо видно, как бот командора, направлявшийся вниз, уничтожают корабли Тингдта. Зафиксирована и атака “пиявки” на “Бриз”. Нападавшие корабли немедленно после атаки ушли в межпространство. Этой тактикой мы сами пользуемся для захвата чужих судов. Поэтому мала вероятность того, что мы увидим кого-то с “Бриза”.
— Вы считаете, что надежды нет? — Мердок почувствовал, как его жизнь, только что вошедшая в нормальное русло, вновь превращается в карточный домик.
— Я просто стараюсь действовать, опираясь на здравый смысл, а не на эмоции. Дело в том, что это не все плохие вести... — Капитан нервно мял пальцы. — Хайес, который мог бы сейчас помочь, тоже исчез. Вместе с командором пропала почти вся специальная группа. Я не пользуюсь таким авторитетом, как Дикаев и Хайес.
— Что вы этим хотите сказать? — Амос понял, что у них большие проблемы, но, чего добивается Стэн, он понять никак не мог.
— На “Аваттаре” я гарантирую порядок, полное подчинение и контроль ситуации в течение еще довольно долгого времени. Но на других кораблях экипажи волнуются. Никто не знает, чем вызвано нападение командора Тингдта. У нас с ним всегда были ровные, спокойные отношения. Теперь надо думать о том, что будет, когда он придет со своим флотом сюда. А флот у него — один из самых сильных в Вольном Мире. Благодаря захвату “Бриза” он может знать наше расположение. Мне стало известно, что некоторые наши офицеры пытаются выйти на других командоров в поисках нового хозяина. Вероятность гибели командора Дикаева столь велика, что и действительно преданные ему офицеры не видят смысла мешать завязыванию этих переговоров.
— Быстро они сориентировались. — Пилот был расстроен и ошарашен.
— Нет. Просто у Дикаева нет наследников и преемников, а после исчезновения еще и Хайеса флот остался без хозяина. На недвижимость и счета командора могут найтись завещания или дарственные. Если и не найдутся, все это никуда не уйдет, дорожая и дожидаясь хозяина. А на кораблях этого ждать не будут. Они просто разбегутся по другим семьям. Флот и семья командора Дикаева существовали, пока был жив он сам.
— А как же честь, семья, долг мести? — Мердок вдруг вспомнил давний разговор с Диком.
— А разве я говорил, что мы потеряли честь? — Престос покачал головой. — Мы потеряли семью. Это так. Но я готов дать руку на отсечение, что, как только предоставится возможность, любой из нас отомстит Тингдту и его семье за предательство. За кровь командора и его людей. Тем более, думаю, и командоры Аттардт, Торн, Раггар и Огыюк, дружественные нам, тоже не простят Тингдту.
— Ладно. Дай бог, чтобы никто из бывшей семьи командора Дикаева не нанялся к Тингдту как к обладателю власти и силы большей, чем у других. Что вы от меня-то хотите? — Амос почувствовал, как зарождается в его душе обида за командора и на весь его флот, и на капитана Престоса, хотя он теперь ситуацию понимал. — Чем я — то могу помочь? У меня нет выхода на других командоров.
— Прекратите! — Стэн был тоже раздражен, но старался держать себя в руках, — Я хочу увести “Аваттар” и те корабли, которые согласятся, на одну из тайных дальних баз. Там мы сможем переждать и действовать в соответствии с тем, как станут развиваться события. А с кораблем чужих я хочу поступить так же, как в свое время командор поступил с “Ульем”. Чтобы обезопасить его, мы отгоним корабль в некую точку, о координатах которой будут знать только, допустим, вы и я.
— Разумно... — Пилот понял, что капитан не договаривает всего или, может, говорит совсем не то, что думает, поэтому он решил потянуть время. — Мне нужно еще кое-что прояснить в системе управления.
— Хорошо. Постарайтесь изо всех сил. А когда будете готовы, без промедления известите меня. Я же пока постараюсь сохранить семью.
Простившись, Мердок вдруг четко понял, что надо делать. Он побежал по коридорам, по пути связываясь с Мией.
— Привет. — К счастью, она ответила быстро. — Мне надо с тобой срочно поговорить. Ты можешь сейчас подойти в рубку чужого?
— Да. А что случилось?
— Расскажу потом.
— Ладно. Буду через час. Идет? — Девушка встревожилась, но расспрашивать больше не стала. — Ребят вызвать?
— Нет. Пока не надо. Все, жду.
Почти бегом он добрался до командного мостика. Ему повезло: Масви находился в штурманском секторе.
— Привет, Курт! — Кивком Амос попросил младшего штурмана выйти. — Помощь нужна.
— Что, информацию о какой-нибудь очередной цыпочке? — Масви, не задерживаясь, выскочил за Мердоком в коридор.
— Нет. На этот раз все серьезно и очень срочно. — Пилот заметил, как сразу подобрался, согнав с лица улыбку, его товарищ. — Ты говорил, что на ваших хакеров можешь вывести. Мне нужно одну штучку получить без особой огласки. И учти, я абсолютно платежеспособен и торговаться не буду.
— Разберемся. Говори, что надо.
— Переносное хранилище информации, способное вместить... — Мердок задумался. — Вместить... Ну, скажем, целиком военно-технический проект. И притом оно должно быть легко носимо и компактно. Да, и интерфейс управления для тупых. Чтобы все было понятно на рефлекторном уровне. Мне некогда учиться.
— Бона как... — выдохнул Курт, задумавшись. — Ты, никак, кого-то на инфу обуть решил. И как скоро ты все хочешь поиметь?
— Вчера, Курт! Что за вопрос? Ты же видишь, как я спешу.
— Так я и знал. Да уж, интересы у тебя меняются. Ладно. Я прямо сейчас свяжусь с ребятами. Знаю точно — есть такая байда у них. Вот с интерфейсом — не уверен. Думаю, часа через два заказ выполню. Тогда и цену скажу. Ладушки?
— Идет. Только не я к тебе через два часа подойду. Хорошо?
— А кто же? Ты сам сказал — без огласки. — Офицер изумленно взглянул на Амоса.
— Без огласки. Рыженькая подойдет. — Пилот хлопнул Масви по плечу, заметив, как от удивления у того отвисла челюсть, и побежал воплощать свой план. Он спешил к причалам ботов, чтобы отправиться на исследуемый корабль. Попутно вновь вызвал Мию, сообщил ей об изменениях и попросил об услуге. Услуге курьера...

* * *

Грузный, угловатый транспорт медленно причаливал к одному из толстых рукавов-пирсов. Больше всего он напоминал темного толстого жука, который пытается неуклюже сесть на один из лепестков подсолнуха.
— Что он привез? — спросил вошедший в прозрачный купол диспетчерской начальник службы погрузки. Вопрос, не адресованный никому конкретно, не был тем не менее праздным. К базе вот-вот причалит огромный транспортный корабль, а никаких заказов на его разгрузку или погрузку не поступало. Да и вообще странно смотрелся такой корабль на базе, облюбованной боевыми кораблями многочисленных свободных пиратов.
— Да кто его знает? — лениво ответил один из диспетчеров. — Попросил дать свободный причал. Метка Рагона на нем. А что там — бес его разберет.
— Ага. А потом начнется чехарда. Если с грузом, то такую дуру разгрузить — сколько времени понадобится! — Руководитель грузчиков плюнул на пол и, развернувшись, пошел прочь. — Пойду пропущу стаканчик. А они, если надумают разгружаться, пусть поищут меня.
Двери за ним задвинулись, и в диспетчерской вновь воцарилось спокойствие, нарушаемое только тихим попискиванием и потрескиванием аппаратуры.
— А это что? — Один из диспетчеров подался к мониторам, рассматривая нечто привлекшее его внимание. — Ты это видел?
Второй, не поднимаясь с кресла, оттолкнулся ногами, подкатываясь к товарищу. На мониторе отчетливо виднелись полтора десятка крупных точек, приближавшихся к базе с разных сторон.
— Уж не имперцы ли пожаловали? Может, тревогу поднять? — Он откатился на свое место. — Это же ты отключил месяц назад систему оповещения и фиксации целей. Не приведи господь имперцев. Мы тогда в полном дерьме будем.
— Подожди кудахтать. Система на каждый корабль реагировала. Сам говорил, что с ума сойти можно. Смотри. Они несут метки Рагона.
— Вот уж не думал, что у Рагона есть столько кораблей. Давно новостями не интересовался. Немногие командоры могут таким флотом похвастать.
— Да плевать. Нам какая разница? Мы свободны. У нас нет командоров. Воля.
— Да, воля. А эти корабли, наверное, конвой. Такой транспорт в наших краях — без конвоя в два счета выпотрошат.
— Я столь огромных вообще не видел. Интересно, что в нем под этаким конвоем привезли? Они приближаются.
— Кто? А, корабли. Идут совершенно открыто. Ничем нам не угрожают. Хотя батареи у всех активны. И многовато их. Но вряд ли они стали бы свой транспорт причаливать, если бы напасть решили. Тревогу поднимать не стоит, а вот губернатора предупредить, пожалуй, нелишне.
— Я звоню?
— Давай. Пусть сам решает. И про транспорт скажи. Тем более что он уже пришвартовался давно. Может, губернатор захочет...
Договорить он не успел. Двери разъехались, и в зал, тяжело дыша, забежал начальник службы погрузки с выпученными от ужаса глазами. Он попытался что-то сказать, но слова застряли у него в горле.
А в следующий миг двери вновь открылись, пропуская целый отряд. Диспетчеры замерли, боясь шелохнуться. Они с ужасом смотрели на вошедших существ, которых никогда не видели раньше.
Их было десять. Одинаковые, словно близнецы, они безразлично уставились на диспетчеров небольшими, спрятанными под массивными надбровными дугами глазами. Головы практически полностью скрывались в широких плечах. Блестящие панцири, покрывающие их с головы до пят, были темно-зеленого цвета. Темного настолько, что издали или при недостатке света могли показаться черными. Одежды никакой. Только экипировка и оружие. Помимо непропорционально массивного плечевого пояса они имели четыре толстые длинные руки и две мощные ноги, сгибавшиеся в колене на птичий манер назад. Они были уродливы, агрессивны и страшны. Страшны так, как может быть страшен для попавшего в его бассейн городского человека огромный крокодил, замерший перед неумолимым броском к жертве.
— Здравствуйте, господа... — Все вздрогнули, не заметив вошедшего с монстрами неприметного человека. — Хотел бы сказать — мир вашему дому, но мир сейчас зависит только от вас и ваших товарищей. Я буду вам очень благодарен, если вы быстро-быстро успокоитесь и так же быстро организуете мне сеанс связи. Вернее, не так. Организуете трансляцию моих слов на всю базу и все находящиеся у причалов корабли. Надеюсь, в техническом плане это не вызовет сложностей?
— Нет, сэр. — Диспетчер, первым заметивший приближающиеся корабли, буквально почувствовал, что только покорное почтение и стремительное послушание могут спасти их жизни, которые ни для этого человека, ни тем более для его спутников ничего не значат.
— Вот и славно. Сколько вам понадобится времени? — Гость не спеша шел по залу, с интересом все осматривая.
— Д-думаю, м-минут д-д-десять. — Диспетчер вдруг начал заикаться, с трудом справляясь со своим языком.
— Отлично. Если вы не возражаете, я присяду. — Невзрачный человек уселся в свободное кресло. — Работайте, работайте. Мне нужно, чтобы меня слышали все — от губернатора и капитанов до последнего уборщика и мусорщика.
— Да, сэр. Мы это сделаем, — очнулся второй диспетчер и застучал пальцами по клавиатуре. Он не понимал, что происходит, но испытывал перед пришедшими постыдный животный ужас. К тому же он видел, что руководитель грузчиков, который наверняка наблюдал снаружи еще что-то, до сих пор стоит словно загипнотизированный.
Работа шла споро, и вскоре в диспетчерской внимали почти все находящиеся на базе и кораблях. Сложнее всего было договориться с губернатором и несколькими капитанами. Их взбеленило, что кто-то хочет заставить их выслушать свою речь. Однако встревоженные интонациями диспетчеров почти все они в конце концов согласились. Только один капитан, рыкнув что-то вроде: “Захочет говорить, придет”, отключился. Диспетчер хотел повторить вызов, но невзрачный человек остановил его:
— Не нужно. Я действительно к нему схожу. Связь есть9 Все слышат?
Он поднялся с кресла и, получив подтверждение, заговорил:
— Я приветствую всех, кто меня сейчас слышит, где бы и кто бы вы ни были. Я — полномочный посол командора Рагона. Вы спросите, с чего этот парень взял, что полномочия какого-то Рагона позволяют ему обращаться к таким серьезным разумянам, как вы? И будете совершенно правы. Надо обязательно иметь подтверждение этих полномочий. Мои слова подтвердят четыре тысячи хорошо вооруженных солдат командора Рагона, которые в эти минуты рассредотачиваются по базе. Пожалуйста, во избежание неприятностей не чините им препятствий и не оказывайте сопротивления. У нас благие цели. Просто вы этого пока не понимаете. Мы гарантируем, что всем добровольно перешедшим на службу к командору Рагону гарантируется жизнь и стабильная плата. Кто откажется — перекочует с базы в безопасное место. База со всем оборудованием, а также все имеющиеся здесь боевые и иные корабли объявляются собственностью командора Рагона. Поэтому спокойно откройте створы шлюзов, двери, люки и прочее, чтобы воины могли произвести осмотр и зарегистрировать личный состав.
— Сэр, — робко зашептал один из диспетчеров и, заметив, что человек замолчал и обратил на него внимание, проговорил чуть громче: — “Черная Королева Гура” пытается покинуть причал. Мы не можем ее задержать.
— “Черная Королева Гура”? — Представитель Рагона подошел к монитору.
— Да. Так называется корабль того, кто отказался слушать. Это линкор класса “Аргумент”. Один из самых мощных кораблей среди тех, что находятся сейчас у причалов... — Диспетчер ткнул пальцем в схематическое изображение базы и прилегающего пространства на экране. — И капитан на “Королеве” просто дьявол. Гурянин. Старый вояка. В экипаже тоже почти все гуряне. Их ничем не напугаешь.
— А мы никого и не пугаем. — Невзрачный человек почти ласково улыбнулся. — Пусть летит старый вояка. И все остальные знайте: мы никого не пугаем.
Тем временем линкор быстро удалялся от базы. В диспетчерской воцарилась тишина. Все, кроме десяти ужасных солдат, внимательно следили за уходящим кораблем.
— Еще три корабля дали предварительную готовность к старту, — доложил второй диспетчер.
— Отлично. Пусть готовятся. А мы вернемся к теме нашего разговора... — Представитель Рагона, потеряв интерес к беглецам, отвернулся от экрана. — Итак. После того как вы выразите свое согласие служить у командора Рагона, мы переформируем экипажи ваших кораблей. Все команды будут перемешаны не только между собой, но и получат приток личного состава из числа пришедших со мной.
— Сэр! Два корабля покидают причалы. Это “Линч” и “Молот”. Первый — это патрульный класса “Вулф”, а...
— Послушай, любезный. — Бешеный взгляд гостя, словно клинок у горла, оборвал речь диспетчера. — Мне плевать, кто там отчаливает. Заткнись и больше не раскрывай пасть, пока я не прикажу!.. Так вот. Из этого коктейля будут воссозданы экипажи всех новых кораблей командора Рагона. Вы же не думали, что мы сохраним старые команды, тем самым провоцируя в ваших вольных головах мысли о дезертирстве.
По коридорам базы вдруг разнесся звон сигнала тревоги. Почти тотчас зазвучал голос интеллекта:
— Внимание! Зафиксированы множественные залпы корабельных батарей. Внимание! Зафиксированы...
Подчиняясь жесту гостя, первый диспетчер отключил сигнал. В нависшей тишине все завороженно наблюдали, как вместо хищного силуэта “Черной Королевы Гура” расцветает огненный цветок огромного взрыва.
— Мне всегда бывает жаль, когда объятые гордыней разумяне ищут и находят конец всем дрязгам и спорам таким способом. Но продолжим. Помимо смешения экипажей на каждом корабле расположится небольшое подразделение тех самых замечательных солдат, которые сейчас ждут у порогов вашего милостивого разрешения войти. Они позволят надолго сохранить в командах здоровый психологический климат, дух сотрудничества и взаимопонимания. Вот и все. А теперь, господа, пожалуйста, откройте двери и скажите от чистого сердца: мир твоему дому, наш новый хозяин Рагон!
Замолчав и сделав знак отключить трансляцию, представитель Рагона вопросительно посмотрел на мешавшего ему диспетчера.
— Что, сэр? — испуганно сжался тот, но быстро сообразил и, бросив взгляд на дисплей, доложил: — Сэр! “Линч” и “Молот” минуту назад вернулись к своим причалам. Их тамбуры открыты, сэр!

* * *

Они продержались почти два часа в небольшом овражке, который нашел сержант. Огонь с обеих сторон не ослабевал в это время ни на минуту. К концу у оставшихся в живых просто не осталось боеприпасов. Поэтому не было иного выхода, как подняться навстречу подходившим с оружием наизготовку врагам. Тем более что после боя осталось всего девять разумян. Четверо из девятерых были технарями с монитора. С перепугу они боялись лишний раз высунуться из овражка. Поэтому погиб лишь один из них с момента падения бота. Бойцы группы Стингрея потеряли семнадцать товарищей, не считая агента Гаррета. Конечно, преследователи недосчитались много больше своих, но легче от этого никому не становилось.
— А что, агент Стингрей, может, наломаем их, сколько успеем? — Гурянин возбужденно раздувал носовой клапан.
— Давай, если хочешь! — Майкл оскалился, глядя на подходивших врагов.
— Да ладно, разумянин. Это я глумлюсь. — Агент СИБ безразлично отвернулся. — Нет больше опасности в пленении. После того, как вы монитор спалили, нет. Может, еще даже выберемся из этой передряги.
— Может, и выберемся. Время идет. Наши скоро должны быть... — Майкл посмотрел в небо, надеясь увидеть там имперские штурмовики, затем, обращаясь к приближающимся врагам, заговорил громко и отчетливо: — Мы сдаемся. Я — агент Стингрей, Личная Служба Безопасности Императора. Все эти разумяне — военнослужащие и технические специалисты имперских подразделений. Согласно параграфу сто тридцать пять Имперского Положения о статусах, командование обязано вести переговоры об условиях обмена либо выкупа попавших в плен во время ведения боевых действий подданных.
— Заткнись! Стоять всем! Руки за голову! Ноги шире! — посыпались на них злобно-истеричные окрики. — Что, суки, отстрелялись? Стоять!
Их окружили, тыча оружейными стволами. Они не сопротивлялись. Технари были парализованы ужасом, бойцы сдерживали эмоции. Гурянин и тот успокоился. Лишь глаза сверкали яростью, словно в голове бушевал неистовый вулкан. Стингрей оставался совершенно спокоен и казался даже расслабленно- безразличным. Сдававшихся связывали стоя, лишь Фь Илъюку и Стингрею уделили особое внимание, видимо распознав в них лидеров. Сначала ударом приклада в голову сбили гурянина и уже потерявшего сознание крепко связали. Тот же пират шагнул к Стингрею, занося оружие. Он был абсолютно предсказуем, и Майклу не составило бы труда убить его одним ударом, но агент даже пальцем не шевельнул, понимая тщетность сопротивления. Он просто дождался, когда приклад, долетев до затылка, прекратит его размышления и переживания.
— Да. Командуйте подготовку к прыжку по всем кораблям. Уйдем, как только пехота полностью погрузится.
— На Меото, сэр?
— Нет. Мы не исчерпали всех возможностей. Отойдем на границу Граниса и попробуем остановить их еще раз.

* * *

Корабли 3-го Имперского подтянулись к планете, с которой уже вовсю шла эвакуация подразделений мобильной пехоты. Командиры вели четкое перестроение, надеясь, изменив тактику, переломить ход битвы. Но гра-нисяне вели себя словно вцепившийся в добычу терьер. К тому же в пределах обнаружения появилась большая группа видимых боевых кораблей Граниса. Их было меньше, чем во флоте Аира Седьмого, тем не менее это был целый флот.
— Сэр, нам не удается обнаружить атакующие корабли противника! — Старший группы обнаружения подошел к командиру флагманского крейсера с докладом. — Никаких признаков. Единственное, что мы определили однозначно, — гранисяне используют не стену, как в прошлый раз. Это полноценные корабли-невидимки. Батареи ведут огонь, ориентируясь по траекториям их выстрелов. Но они постоянно маневрируют, и мы редко попадаем. Соотношение уничтоженных кораблей уже больше чем один к пяти, в пользу противника.
— Координаторам доложить ход эвакуации пехоты. — Командир был мрачнее грозовой тучи.
— Эвакуация заканчивается, сэр! Уходят подразделения прикрытия. До полного завершения — тридцать минут.
— Ясно. — Он вновь повернулся к старшему группы обнаружения. — Сколько осталось до контакта с подходящим флотом противника?
— При такой скорости сближения — не более тридцати минут. Контакта не избежать, сэр.
— Вижу. Господин адмирал, сэр, нужно отходить! — обратился командир к молчаливо застывшему у голограммы адмиралу Бауку.

* * *

— Я была о Престосе лучшего мнения. — Мия молча выслушала рассказ Мердока о разговоре с капитаном “Аваттара” и заговорила, лишь когда тот закончил. — Хотя на кораблях действительно неважная обстановка. Это все очень серьезно. Так что, может, и к лучшему, что я не послушала тебя и прихватила с собой Мича и Люку. Нам сейчас надо быть вместе — пока все не прояснится. Кто знает, что может начаться.
— Рано так говорить о Стэне. Может, он действительно пытается сделать как лучше. Мне показалось, что он растерян. Правда, не исключаю, что мне это лишь показалось.
— Странно, что боевой командир вдруг растерялся. Ладно. Забудем о Престосе. Меня настораживают твое настроение и действия. Что ты задумал? — Мия сидела в кресле на командном мостике чужого корабля и наблюдала, как Амос подключает принесенный ею чемодан к установленному посередине зала мощному компьютеру. Именно такие компы составляли физическую основу искусственного интеллекта кораблей. Правда, там имелась целая сеть из них, усиленная поддержкой разнообразного оборудования. Установленный на корабле гранисян электронный мозг впитывал в себя все, что удавалось выкачать из компьютеров чужака, и действия, совершаемые изучающими корабль техниками. Этот компьютер знал о корабле гранисян все, что смогли узнать исследователи, и гораздо больше. Ни один электрон не пробегал по телу чужака незамеченным.
— Ну вот. Готово... Что задумал? Да ничего особенного. Понимаешь, я не сказал Престосу, что уже могу перегнать корабль. Что-то не дало мне этого сделать. Может, предчувствие? Я даже не понимаю, чего хочу... Чего жду... Похоже, надеяться не на что. Это на всякий случай... — Говоря, пилот шевелил пальцами в голографическом меню компьютера. — Так я сохраню хотя бы все данные об этом корабле. И очень надеюсь, что ты мне поможешь.
— Сохранишь для кого? — Девушка тоже не видела однозначно правильного пути, но и ощущения Мердока были ей близки.
— Не знаю пока. Для командора. А если нет, то для себя, для тебя, для еще кого-то из своих. Но оставлять все Престосу мне почему-то не хочется. Так ты мне поможешь?
— А что ты хочешь услышать? — Мия улыбнулась. — Я ведь уже говорила, что командор приказал оказывать тебе любое содействие. Этого приказа пока никто не отменял.
— Что это? — Амос, сильно вздрогнув, отдернул руки. — У нас проблемы.
— Что?
— Смотри. — Он свернул окна на большом мониторе, оставив только пульсирующую надпись. — Тревога по кораблям. Нас кто-то атакует.
Схватив висящий на подлокотнике компактный шлем с устройством виртуального видения, пилот закрепил его на своей голове. Его руки порхали теперь так, словно он исполнял причудливый древний китайский танец.
— Что, что там? — Девушка, не вставая с кресла, нетерпеливо подалась вперед.
— Это флот Тингдта. Почти три десятка кораблей. Озвучивают ультиматум о сдаче, а “пиявки” уже начали атакующие маневры.
— Тингдт? Черт! Он все-таки добрался до нас. Думает, что мы обезглавлены и слабы! — Мия вскочила на ноги.
— А мы действительно слабы. У него почти три десятка боевых кораблей. Многие из них больше и сильнее “Аваттара”, не говоря о других. Они атакуют, а у наших ни у кого даже прыжковые генераторы не активны. Мы обречены.
— Черт! Черт! — Девушка шагнула к дверям. — Люка! Мич!
Спецназовцы, словно огромные призраки, появились в дверях.
— А что сделать-то можно? — Мия лихорадочно соображала, пытаясь найти выход. Корабль чуть заметно содрогнулся.
— Это что? Абордаж? — Мич поднял голову, прислушиваясь.
— Нет еще. Хотя до нас вот-вот доберутся. Я активировал системы корабля и могу его увести. В маршевом режиме нас никто не догонит — даже при потере хода из-за “пиявки”. Теперь решайте: идем или остаемся?
— И куда пойдем? — подал голос Люка.
— Какая разница? — Мия приняла решение. — Уходим. Что нам для тебя сделать?
— Обеспечьте мою безопасность. — Пилот уже старался слиться с кораблем, насколько это позволял примитивный алгоритм общения и посредническая работа установленного компьютера. — Вы не забыли, что тут, помимо нас, полно народа?
Корабль еще раз содрогнулся и затих.

* * *

— Так, ребятки, работаем! — Девушка повернулась к товарищам. — Давайте-ка на “пиявку”. Занять там мостик, чтобы никому не пришло в голову нас перетащить. Выполнение доложите. Работаем в открытом эфире. Жертв избегать по возможности. Вперед!
Словно спущенные бультерьеры, бойцы устремились прочь из рубки.

Предыдущая страница 21 Следующая страница


Имперская мозаика 22

— Эй! Не забудьте, что система искусственной коррекции сил ускорения этого корабля на “пиявку” не распространяется. Мы через несколько минут выйдем на крейсерскую скорость и перестанем ускоряться. А пока там перегрузочки... Так что поаккуратнее.
— Хорошо, братэла. Будь спок, не облажаемся! — Мич шутливо козырнул и унесся догонять Люку.
— А я прослежу, чтобы тебя тут не беспокоили, если кто на корабле есть, — пообещала Мия, отходя к дверям. — Знаешь, если бы я не знала, что ты пытался сначала слить все данные, подумала бы, что ты давно запланировал увести этот корабль.
— Знаешь, если бы я не знал, что специальная команда Дика состоит из отчаянных отморозков, подумал бы, что вы только и ждали, когда я уведу этот корабль. Никто из вас даже бровью не повел. — Амосу вдруг стало легко на душе, как человеку, измученному проблемой и наконец нашедшему путь ее решения. Он управлял кораблем и радостно, словно тихий идиот, улыбался!
— Итак, господа. Вы, наверное, уже догадались, зачем я вас собрал здесь сегодня... — Бергштайн мрачно улыбнулся, вспомнив, что когда-то давно все было почти точно ia> же, только происходило на Атмелькане и народу тогда собралось побольше. — Невеселое время настало. Вы получили запись вероломного нападения командора Тингдта. Кстати, он до сих пор не попытался прокомментировать произошедшее. Странно, что он не нанес удар по Фениксу. Видимо, его целью было именно уничтожение командора Дикаева.
— Дикаева? — заговорил, сверкая глазами, командор Раггар. — Но все — от свободных пиратов, до имперских спецслужб — знают, что у нас заключен союз. И нельзя без весомых причин и разъяснений напасть только на одного из нас.
— Не расстраивайся, друг! — Халил Амат горестно покачал головой. — Я все еще надеюсь, что разъяснения последуют и причины будут весомы. Оправдывающе весомы. Хотя ничто не вернет вам верного боевого товарища, а мне почти сына.
— А я считаю, что нужно пойти и самим спросить Тингдта о причинах! — подал голос командор Аттардт. — Если мы будем ждать, Тингдт может воспринять это как проявление слабости.
— Я уважаю вас всех и люблю, Аттардт. — Генетик обвел присутствующих печальным взглядом. — Но признайся среди своих: с мощью командора Тингдта никому из вас не сравниться.
— Да, вы правы! — Аттардт еще больше завелся. — И что, теперь нам глотать плевки Тингдта? Да, по отдельности наши флоты слабее. Много слабее. Но все вместе мы сильнее, чем он. К тому же после обнародования вопиющего факта он не найдет помощи ни у кого.
— Не горячись, Аттардт, — вступил в разговор командор Торн. — Все это надо хорошенько обдумать и взвесить. В деле, где могут погибнуть сотни или даже тысячи разумян, нельзя рубить сплеча. Подождем хоть немного. Быть может, Тингдт все объяснит. Возможно, мы поймем и примем его объяснения.
— Ты вспомнил свою веру, друг? — обратился к нему Раггар — Ты предлагаешь нам подставить под удар вторую щеку? Ты советуешь ждать, когда выколют второй глаз и выбьют второй зуб? А наш великий Тогрдодт не простит нам слабости. Он отдаст нас в услужение Ахгару.
— Я не предлагаю вам ничего такого. И не стоит раз-, говаривать со мной, как с трусливым недомерком! — Взгляд Торна не сулил ничего хорошего.
— Тише, тише вы. Не хватает только нам тут друг другу глотки перегрызть. — Молчавший до этого Инь Огыюк заговорил, успокаивая. — Никто тебя, Торн, трусливым не считает. Иначе не были бы мы твоими друзьями. А ты, Раггар, не забывай, что слишком болтливый язык — не повод для гордости. Тем более у воина. Сейчас, как никогда, давайте следить за своими словами. Я согласен с Торном. Нельзя пороть горячку. Хотя никто не призывает прощать. Но первое, что я для себя усвоил, — в бою надо быть спокойным. У людей есть хорошая поговорка: семь раз отмерь, лишь потом отрежь. У нас говорят: выстрелив, не передумаешь". Так что не пылите понапрасну. Нам следует немедленно начать подготовку к войне. Надеюсь, никто из вас не считает, что разборкой с Тингдтом все и закончится? Как ни крути, мы с ним все равно будем примерно равными противниками. А это значит, что, кто бы ни победил, обе стороны будут предельно истощены. Наверняка еще до конца нашей войны начнется борьба за передел сфер влияния. Найдутся и те, кто захочет занять наши места. И я не уверен, что тогда нам хватит сил выжить. Так что святая месть может стать приговором для нас самих.
— Но промедление не спасет нас. Видимо, Тингдт уже принял решение, — вновь заговорил Аттардт. — Я не удивлюсь, если завтра мы узнаем, что уже есть претенденты на наши места.
— Возможно, друг, — продолжил Инь Огыюк. — Потому и призываю немедленно начать готовиться. А вдруг придет разъяснение от Тингдта — кто знает? Спешить не стоит.
— Господин. — В дверях возник слуга Бергштайна.
— Что тебе? — Халил Амат знал, какую весть принес киборг, но изобразил раздраженное удивление.
— Простите, господин. Экстренное известие от командора Дикаева.
— От Дикаева? — Все удивленно повернулись к слуге.
— От его флота, господин.
— Говори. Тут все свои! — Халил Амат в очередной раз подумал о том, насколько легко управлять эмоциями этих опытных и изощренных в боях воинов.
— Только что получено сообщение. Практически полностью уничтожен флот командора Дикаева. На него напали корабли с метками командора Тингдта. Командовавший в отсутствие командора флотом капитан Престос принял бой. Он нанес врагу серьезные потери, но почти все его корабли погибли. Сумели скрыться один абордажник и чудом прорвавшийся малый пограничный корабль под названием “Тоз”. На “Тозе” был сильный пожар. После передачи сообщения он пропал. Возможно, полностью разрушился. О местонахождении абордажника ничего не известно, как и о его состоянии.
Слуга, подчиняясь жесту генетика, выскользнул за дверь. В комнате воцарилась мертвая тишина.
— Вот и продолжение, — выдержав паузу, сказал Бергштайн. — Видимо, никто не собирается давать нам никаких объяснений.
— Хорошо. Я был не прав. — Торн, сдаваясь, поднял руки. — Нам не оставляют выбора. Я готов выступить со своими кораблями против Тингдта. Мне нужна неделя на сборы.
— Да. Долго готовиться теперь некогда! — согласился с товарищем Инь Огыюк. — Мой флот будет готов через четыре дня.
— Значит война! — подвел итог Раггар.
— Война! — практически хором подтвердили остальные.
— Да пребудут с вами все ваши боги! — воздел руки к потолку Халил Амат. Он ликовал, хотя внешне выглядел подавленным. Он ликовал, уже торжествуя свою победу.

* * *

Пленных техников с монитора и членов спасательной группы Стингрея поместили в одном зале на перевалочной базе. Их перевезли на другую планету сразу же после захвата. Видимо, у пиратов не было уверенности в своей безопасности.
Небольшой зал, где их теперь держали, скорее всего, выполнял когда-то роль казарменного спального помещения. Тут было в достатке старых армейских коек. Из зала выходили две двери — в длинный коридор и в небольшую комнатку. Комнатка, видимо, принадлежала сержанту. А через коридор можно было попасть в покрытые мрачным кафелем длинные туалет и умывальню. Никто не общался с пленниками, а потому единственное, что им оставалось, — спать или наблюдать через грязные обрешеченные окна за внутренней жизнью базы.
— Как вы думает, сколько нас еще здесь продержат? — спросил Стингрей лишь для того, чтобы нарушить тишину.
— Вряд ли долго... — Фь Илъюк лежал на койке и, отвечая, даже не повернулся. — Они наверняка ищут тех, кто согласится заплатить за нас. В любом случае, нас или продадут, если сумеют договориться, или просто пустят в расход.
— Вы меня успокоили, — усмехнулся Майкл. — Зато теперь мы узнаем свою рыночную стоимость. Я вот только, так и не сумел заметить ничьих меток. Очень мне интересно, кто все это затеял с монитором.
— Скорее всего, это свободные. Уж очень несогласованно у них все. Монитор не смогли удержать. На той планете своих бойцов много потеряли... — Разговорившись, гурянин все же поднялся с койки.
— В общем-то, я о том же думал. И вот еще что. Я не видел ни тут, ни во время погони за нами никаких мутантов. Только рожденные да киборги. А семьи Вольного Мира без искусственных творений нигде не обходятся. Что это?
Пол под ногами дрогнул, словно от толчка землетрясения. Потом еще и еще раз. Хрустнуло лопнувшее в одном из окон стекло. Где-то далеко громыхнуло.
— Слышите? Похоже, ракетные удары. А вот это — обстрел корабельных батарей с орбиты! — Стингрей мгновенно оказался возле окна. — Забегали, как тараканы.
— Надеюсь, это за нами пришли... — Гурянин так же быстро переместился к окну. — Да, явно артобстрел.
Канонада приближалась, сливаясь в единый, сотрясающий землю гул.
— Внимание! — Все вздрогнули от неожиданного появления их конвоира, который недавно раздавал им скромный завтрак. — Выходи строиться! Живее шевелитесь, мрази!
Оторвавшись от окон, пленники покорно заспешили наружу.
— Быстро проходим на погрузку в бот. Кто станет тормозить, отправится к своим предкам. Вперед! Шевелитесь!
Несколько вооруженных разумян под руководством конвоира погнали немногочисленную группу к открытой стоянке ботов. Она тоже получила уже свое: среди разрушений и пламени осталась лишь пара целых ботов.
— Живее, живее! Пока наши еще держатся! — В зеве входа одного из ботов стоял встречавший пилот. — Их там немерено.
— Выяснилось, кто это? — спросил конвоир, знавший, видимо, не больше пленников.
— А ты что, не в курсе? — Пилот буквально пинками загонял в трюм пленников. — На всех кораблях — метки Тингдта. Смотри!
Его последний крик привлек всеобщее внимание. Стингрей, замыкавший группу и еще не забравшийся в бот, обернулся. Прямо на базу, не выбирая мест, посыпались угловатые десантные модули. Не успевали они коснуться поверхности, как из распахивающихся створов высплескивались полчища совершенно одинаковых солдат. Никто не видел таких ранее, но что это именно солдаты — сомнений не возникало. Словно муравьи, они растекались, уничтожая все на своем пути. Пытавшиеся оказать сопротивление пираты были сметены, как группа снеговиков, оказавшихся на пути лавины.
— Мать моя! — Пилот шарахнулся на свое место, крича уже оттуда: — Быстрее! Уходим!
Все и без его криков понимали, что новый неведомый враг не оставит шансов на спасение ни пленникам, ни их конвоирам, если они упустят скупо отмеренное им время.
— Вы слышали о чем-нибудь подобном? — Фь Илъюк уселся рядом со Стингреем, глядя, как панически торопится пилот, сидящий за незакрытой дверью кабины.
— Никогда. Это что-то новое. Вы слышали про Тингдта? — Майкл говорил едва слышным шепотом. — Зачем ему война? Что происходит? И эти все в панике. Они растеряны.
— Да. Видно, в последнее время не только для нас удивительно все изменяется... — Гурянин помолчал, прислушиваясь к вибрации взлетевшего бота. — Обидно будет, если нас собьют на выходе из атмосферы.
Пилот кричал, переговариваясь с кораблем и требуя прикрытия. Наверное, прикрытие ему дали, потому что в них так и не попали. Бот, содрогнувшись от контакта со стыковочным устройством, замер. И тотчас дожидавшийся только их корабль ушел в межпространство.

* * *

Потрепанный и поредевший 3-й Имперский Флот, выбравшись из межпространства, строился на границе Граниса. Адмирал Баук все еще надеялся остановить врага на его территории. Расстояние от планеты до места теперешней дислокации было слишком мало, чтобы у имперцев появилось время на подготовку. Видимый флот гранисян, перейдя в маршевый режим, стремительно приближался. К нему больше не подтягивались группы кораблей, но теперь он и без того был слишком большим для имперского.
Гранисяне учли преподанный им урок. Они не пошли тупо в атаку. Их флот заранее вышел из маршевого режима, перестроился и теперь подходил не спеша, готовый к бою.
Недобрые ожидания имперцев, к сожалению, сбылись. Невидимки атаковали их еще до того, как флоты сошлись на расстояние выстрела дальних батарей. И вновь, как недавно у чужой планеты, все закрутилось в безумном беспорядочном сражении.
Ряды имперцев сломались, не выдержав натиска невидимого противника. И тут ударил подоспевший гранисянский флот. То тут то там расцветали огненные хризантемы взрывов.
Адмирал пытался перестроить неумолимо редеющий флот в надежде найти способ противостоять врагу. Гранисяне тоже несли большие потери, но несоизмеримо меньшие, чем имперцы. Они теряли в основном видимые корабли, тогда как наибольший урон кораблям 3-го Имперского наносили именно невидимки. С каждым погибшим имперским кораблем преимущество гранисян росло. Битва грозила перерасти в методичное добивание флота адмирала Баука. Гурянину не оставалось ничего иного, как скомандовать отход. Быстро перестроившись, выжившие корабли посыпались в межпространство. 3-й Имперский отступал в пределы Империи. Отступал в бессилии, потеряв больше половины своих боевых единиц. Отступал, понимая, что лишь получает отсрочку перед неминуемой следующей битвой.

* * *

Мердок уже несколько суток почти не спал и не ел. Он не умел еще вводить задачи в систему чужого автопилота. Да и не хотел рисковать, отдавая управление компьютеру в такой близости к имперским территориям. Скорость перемещения корабля была просто ужасающей. После того как они потратили несколько часов на ремонт обшивки чужака и расстыковку с “пиявкой”, гранисянский корабль смог развить почти максимальную свою скорость. “Пиявку” со всеми технарями и экипажем отпустили, и те сразу запустили прыжковые генераторы. А беглецы продолжили путь. За последние трое суток они стремительно переместились, следуя пустынными районами, через половину Империи и добрались наконец в начале четвертых суток до границ провинции Меото.
Еще по пути туда Амос подготовил короткое сообщение, использовав позывные “Бриза”. Как только это стало возможным, отправил информацию на “Эс-Джи-Си — 3000” по открытым каналам связи. Он требовал встречи на нейтральной территории с куратором от “Вингс оф Год”. Ему казалось, что именно Аграахх и сможет стать тем, кто поможет разрешить все проблемы.
Ответ не заставил себя ждать, засвидетельствовав быструю и четкую работу сотрудников корпорации. Куратор изъявил готовность к немедленной встрече. Амос ожидал этого и был готов. Он передал в “Вингс оф Год” рассчитанные по собственной методике координаты для межпространственного прыжка. И не мог не похвалить неведомого пилота, которому на всю процедуру понадобилось времени не больше, чем потратил бы сам Мердок. Как только солидный пассажирский лайнер большой дальности, несущий метку корпорации “Вингс оф Год”, появился рядом, куратор Аграахх вышел на связь. Мия с товарищами покинули рубку, оставив Амоса одного — для создания более доверительной атмосферы.
— Мир вашему дому, Мердок... — Дакхарр не проявлял ни нетерпения, ни изумления, хотя глаза его внимательно рассматривали командный отсек. — Скажу честно: мало кто ожидал вашего возвращения. И мало кто предполагал, что вы остались в живых. Скорее, напротив, было достаточно поводов считать, что вы погибли.
— Ну что ж, ваши ожидания я, похоже, обманул. И не могу сказать, что меня это расстраивает. — Пилот усмехнулся. — Господин Аграахх, боюсь, у нас не слишком много времени для переговоров. Вряд ли появление чужого корабля осталось незамеченным.
— Не могу не согласиться с вами, Мердок. Тем более что маршрут, показавшийся вам наиболее безопасным, поднял на ноги половину подразделений Пограничных Войск Империи. Это, в свою очередь, дало нам возможность сделать выводы после первого же вашего выхода на связь и принять некоторые решения. — Дакхарр улыбнулся глазами. — Дружеские отношения с пограничниками всегда приносят свои плоды. К тому же я обещал вам быть безгранично внимательным к вашим словам по возвращении. Вы вернулись, и я внимаю.
— Господин Аграахх, во сколько бы вы оценили этот корабль?
— Мне нужно отвечать на этот вопрос? Вы ведь не хотите его просто продать? Не усложняйте все сами. И не забывайте, что я дакхарр.
— Простите, господин Аграахх. Спрошу иначе: согласны ли вы, что для корпорации мой корабль имеет огромную ценность?
— Согласен. Он может стать толчком к бурному развитию корпорации. Но этот вопрос также лишь упражнение в риторике.
— Ну что ж, господин Аграахх. Я хочу предложить вам, вернее корпорации, этот корабль. Готовы ли вы обсудить вопрос? — Амос посерьезнел.
— Готовы с тех пор, как получили информацию о вашем продвижении и поняли, что вы летите, чтобы встретиться с единственным знакомым вам полномочным представителем корпорации. Готовы и ждем ваших условий, Мердок. — Дакхарр также стряхнул с лица улыбку.
— Спасибо, господин Аграахх. Итак, я перечислю все... — Пилот потер усталые глаза. — Сначала обо мне. Я хочу иметь один процент от официальной прибыли корпорации, которая будет получена от решений и разработок с этого корабля. Что касается троих моих товарищей. Я хочу, чтобы их легализовали и амнистировали в Империи. Каждый из них должен получить по пятьсот тысяч империалов. Это все.
— Все? — Куратор опять усмехнулся. — Вы, верно, подошли к этому вопросу по принципу: проси нереально многого — получишь желаемое? Пять сотых процента вам и по пятьдесят тысяч вашим друзьям. Ну и легализация с амнистией, конечно. Пять сотых процента — это огромные деньги. Просто мечта для любого разумянина. Источник благосостояния на долгие годы. А ваши спутники — лишь группа сопровождения. Предлагаемая мной для них плата выше разумной.
— Вы думаете, что благодаря моему уважению сможете забрать корабль бесплатно? Или вы забыли, что в Империи наберется не менее сотни компаний, которые у меня его с руками оторвут?
— С руками? Скорее с головой. На сколько из этих компаний у вас есть выход? Надежный выход. Или вы летели через всю Империю ко мне лишь для разминки? Но хорошо, я пойду навстречу вашей алчности. Одна десятая процента вам и по шестьдесят тысяч вашим друзьям.
— Вы начали со слишком низкого порога. Я согласен отойти к реальным цифрам. Полпроцента мне и по сто тысяч остальным.
— Две десятые процента вам и по восемьдесят тысяч вашей охране. И это не просто максимум. Это неоправданная расточительность с моей стороны. Соглашайтесь или ищите иные пути сбыта. Но если вы вновь вернетесь к нам потом, торг начнется со значительно меньших сумм! — Дакхарр ясно показал мимикой, что спор закончен.
— Да, господин Аграахх. С вами приятно иметь дело. Я согласен. Две десятые процента мне и по восемьдесят тысяч моим друзьям. Плюс легализация и амнистия. По рукам?
— По рукам, Мердок. Как вы планируете передачу?
— Я думал над этим. Предлагаю следующее. Вы готовите документы, деньги и спецов, а мы пока уходим от греха подальше. Сейчас договоримся о дате и месте передачи. Совершаем обмен, и вы доставляете нас на ближайшую освоенную планету.
— Хорошо. А то у нас неспокойно в последнее время. Война. Пара дополнений к вашему плану. К вам на борт перейдет Бард Гдлог. Вы его знаете. И вам веселее, и нам спокойнее. А передачу проведем прямо на Эс-Джи-Си. С вашими скоростными данными вы успеете дойти до нас и состыковаться с причалом. Мы к тому времени будем уже иметь все, что- причитается вам, и все, что позволит нам отмахаться от требований военных сдать корабль. И последнее. Ваши друзья и вы должны будете остаться на некоторое время у нас в качестве консультантов. Считайте это вынужденным карантином. От ваших инструкторских способностей зависит, сколь долгим станет заточение.
— Отдельный контракт?
— Мердок, вы ужасно корыстны. Надеюсь, это шутка?
— Нет. Я всего лишь предлагаю товар и услуги высочайшего качества. И не осуждайте меня за то, что не занимаюсь при этом благотворительностью. “Вингс оф Год” — не приют для юродивых. Заметьте, я даже не назвал сумму контракта, оставив это на вашей совести.
— Хорошо. Не будем больше упражняться в словесности. У нас обоих полно забот. Я поспешу. И вам пора бежать. Мы зафиксировали появление боевых имперских кораблей. Бот наш уже вылетел. Принимайте Гдлога. Да сопутствует вам удача. Мир вашему дому!

* * *

— Признаю, я был не прав в прошлый раз! — Торн стукнул кулаком в ладонь. — Мы опоздали с ответными мерами. Тингдт уже не опасается нас. Мне сообщили, что он совершенно спокойно разгуливает по Гадуту. Это ведь общая столичная планета Вольного Мира, а не его планета-цитадель.
— Может, стоит туда команду послать? Пусть его тупую башку нам привезут! — Раггар нервно ходил по залу совещаний, где они уже час ждали Бергштайна.
— Вряд ли он так глуп, что рисуется без прикрытия, начав войну. — Инь Огыюк в отличие от остальных был совершенно спокоен. — Тут действительно есть над чем подумать.
— Я ждал этой фразы от Торна! — Раггар ехидно оскалился.
— Послушай, друг, — черный гурянин, не моргая, смотрел в ухмыляющуюся физиономию, — ты очень нервничаешь в последнее время. Боишься и за бравадой прячешь свою неуверенность?
— Что? — Раггар даже подпрыгнул.
— А как иначе объяснить, что ты лезешь под кожу всем нам? Нам, кто считает тебя своим братом. Ты что, решил, что нам с тобой не по пути больше?
— Ну-ну, потише вы, боевые псы! — В комнату незаметно вошел Халил Амат. — Не рвите друг друга. Вам и без того врагов хватит. Мир вашему дому!
— И тебе мира... — прогудел нестройно ответ.
— Заждались? Простите старика. Сведения, полученные мной, думаю, мое опоздание оправдают. Но сначала вы расскажите, что у вас нового.
— Если позволите, я обрисую ситуацию. — Инь Огыюк склонил голову... Не хочется новой свары.
— Говори, друг. — Генетик превратился в само внимание.
— Насколько я понимаю, ничего позитивного в последних событиях нет. Хотя все мы еще живы. — Гурянин мрачно усмехнулся. — Но действия враждебных нам сил продолжаются. Почти сразу после прошлой встречи была атакована и разграблена планета командора Дикаева Леда. Ущерб огромен. В разных местах исчезло множество грузовых и торговых судов, принадлежавших всем нам. В большинстве случаев, как и на Леде, корабли нападавших не несли ничьей метки. На днях напали на небольшую планету с базами свободных. Почти все базы уничтожены, но трем кораблям удалось бежать. Так что свидетели есть. Правда, один из уцелевших вез то ли ценный груз, то ли захваченных заложников и потому скрылся. Видимо, ушел на другую потайную базу. А два других, ища спасения, прибились к моим причалам. Угадайте, чьи метки несли атакующие корабли?
— Конечно Тингдта. — Никто не сомневался в этом, но Раггар первым озвучил ответ.
— Это так, — продолжил Инь Огыюк. — Но самое интересное в другом. И этот вопрос скорее к вам.
Он повернулся к Бергштайну, и остальные также устремили взгляды на генетика.
— Что за вопрос? — Халил Амат, казалось, был неподдельно удивлен. — Моя совесть чиста перед вами, друзья.
— Там были новые создания, которых ранее никто не видел. Думать, что Тингдт завязался с чужаками, с которыми воюет сейчас Империя, нет оснований. Похоже, тем не до помощи командорам Вольного Мира. Значит, остается только вариант с искусственными созданиями. А кто в наших мирах способен на такое? В Империи творцы клонов и мутантов вне закона, хоть имперцы и пользуются теми, которых произвели мы. О новых моделях имперских киборгов мы узнаем раньше, чем командиры их подразделений. Что скажете, профессор?
— Только то, что уже сказал! — Генетик был обижен, раздражен, разочарован. — Моя совесть чиста перед вами. А то, что к Нику я отношусь как к собственному сыну, думаю, вы и без моих слов знаете. К сожалению, не все происходящее вокруг нас мне известно и тем более подвластно.
— Кто же мог создать целую армию искусственных солдат? Все более-менее сильные генетики сейчас собраны под вашим крылом! — Инь Огыюк не слишком верил Бергштайну. — У кого может оказаться достаточно мозгов, денег и оборудования?
— Спасибо за столь лестную оценку, мой друг. Но есть в нашем мире такие разумяне. К сожалению, есть. Иначе все было бы значительно проще... — Халил Амат задумался ненадолго. — Мне кажется, я знаю одного такого человека.
— И кто это? — Раггар был самым нетерпеливым.
— Многие о нем слышали. Это он передал нам готовую модель Архангела, выпуск которого мы готовим. Мне еще во время нашей встречи показалось, что он прячет что-то. Но я ему поверил, да и времени разбираться с ним не было. В этом моя вина. Но мы не в силах предугадывать беду.
— Просто скажите имя, профессор! — прервал его философствования Инь Огыюк.
— Йовович. Стефан Йовович. Его научный потенциал, финансовые и лабораторные возможности нисколько не уступают моим. Тем более ему принадлежит целая планета, входящая в Вольный Мир. Ни для кого не секрет, что он дружен с командором Тингдтом.
— Ну что ж... — Черный гурянин поднялся. — Мне кажется, нам стоит отложить завершение беседы до тех пор, пока мы не выясним наверняка ответ на этот вопрос. И недоверие не укрепит наши отношения.
— И что же ты предлагаешь? — впервые подал голос Аттардт.
— А что я могу предложить? — Инь Огыюк развел руками. — Только одно: посетить этого Йововича. Посетить с миром, но взять с собой боевые корабли. Поговорить. Посмотреть. Подумать.
— Это единственно верное решение! — Бергштайн согласно закивал головой. — Да, во время нашей последней встречи Стефан открыто угрожал мне. Думаю, он выполняет свои обещания. Надо заодно и на Гадуте побывать. Не лететь же вам всем к одному старому генетику. Велика честь! Вам стоит разделить свои силы для максимального успеха.
— Что ж. Пусть будет так... — Аттардт обвел всех взглядом и, не услышав возражений, подвел итог: — Остается обсудить тактические мелочи и сроки. И да пребудет с нами Архтанга!

* * *

Долго отдыхать возле свободной торговой планеты пираты не стали. Никто даже не спускался вниз. Через несколько часов ожидания к их потрепанному кораблю подошли малый пограничный корабль класса “Блоха”, побитый временем, и крошечный пассажирский лайнер. Оба корабля были явно предпенсионного возраста, хотя и держались. Сразу началась суета по перемещению пленников, части экипажа и грузов на борт вновь прибывших.
— Суетятся... — Фь Илъюк внимательно присматривался и прислушивался к происходящему.
— Их можно понять. Один из крупнейших кланов Вольного Мира показал им свои зубы. Теперь они не будут чувствовать себя в безопасности даже в имперской тюрьме строгого режима! — Стингрей казался расслабленно безразличным.
— А я-то уж надеялся, что мы вниз прогуляемся. Девочки там, выпивка. Давно мы не расслаблялись.
— Ну-ну. А вы не напрягайтесь... — Майкл, перебравшись в пассажирский лайнер, выбрал место в самом конце салона. — Неизвестно, куда нас везут и как еще тужиться придется.
Корабль заметно качнулся. Видимо, отработавшая свое система стабилизации нагрузок не справлялась уже столь хорошо с ускорениями при маневрах. Лайнер в сопровождении старого пограничника двинулся прочь от планеты. Было слышно приглушенное бормотание пилота и штурмана, обменивавшихся с экипажем боевого корабля координатами и данными. Отдельные слова разобрать было невозможно, и Стингрей, прикрыв глаза, попытался задремать. Однако, провалившись вместе с кораблем в межпространственный прыжок, так и не осуществил свое желание. Помимо и без того неприятных ощущений, вызываемых скачком, в этот раз добавились еще вибрации и шум корабля. Создалось впечатление, что перед прыжком и сразу после него корабль был на волосок от саморазрушения — так жалобно и надрывно все в нем тряслось и скрипело.
— Ахгар! Похоже, еще одного прыжка ему не пережить! — проворчал Фь Илъюк, ворочаясь на своем месте. — Может, корабли Тингдта уничтожили у этих недоумков все рабочие корабли и они реанимировали хлам с кладбища?
Корабль тем временем, успокоившись после выхода из межпространства, шел к небольшой обитаемой планете-базе. Вернее, в полном смысле обитаемой ее назвать было нельзя. Естественная среда позволяла жить на ней без искусственных куполов и защиты. Но, затерянная среди необследованных территорий и небогатая по своему почвенному составу, она не привлекла внимания компаний, занимавшихся разработкой и добычей. Поэтому все, кто на ней обитал, были или пиратами, или рыбами-прилипалами, что жили за счет первых, обслуживая, обеспечивая, помогая.
Убедившись в отсутствии других кораблей, конвой заглушил прыжковые генераторы и шел теперь к базе полным ходом. Минули два монотонных часа. До базы оставалось не более получаса хода, когда внезапно прямо на пути следования кораблей возникло светящееся облако из мерцающих пылинок. Оно поблекло, оставив вместо себя патрульный корабль класса “Бегущий”.
Все происходило для пиратов как в страшном сне. Вставший на пути хищный силуэт осветился залпами батарей и ракетных комплексов. Было похоже, что патрульный охотился именно за ними, ждал их и был готов к встрече. На практике такое невозможно, но выглядело все именно так.
Расстояние, которое их разделяло, не оставило старому пограничному кораблю никаких шансов. Не успев даже активировать свои батареи, он погиб, получив залп в упор, способный уничтожить и значительно больший корабль.
— Что там опять случилось? — Стингрей пытался понять, что вызвало столько шума в кабине пилотов и почему засуетились, забегали конвоиры.
— Это странно, но, судя по крикам, их опять кто-то имеет. — Гурянин тоже прислушался. — Хотя странно. Они бы не заглушили генераторы полей, если бы почувствовали опасность.
На пленных никто больше не обращал внимания. Едва заметный фон двигательных установок пропал совсем. Конвоиры с серыми от страха лицами побросали ручное оружие в кабину пилотов и сели на свободные места. Следом кабину покинули и пилот со штурманом, присоединившись к остальным.
— Я все же уснул? — Майкл поднялся с кресла, пытаясь заглянуть в кабину. — Это что за процедура?
— Сидеть! Сидеть всем! — закричал пилот. — Они предупредили, что если кто-то останется вооруженным или вне пассажирских кресел, то нас просто уничтожат, как только что корабль сопровождения.
— Корабль сопровождения? — Стингрей вернулся на свое место. — Вот это номер! Так его уже? А вы не подскажете, кто так красиво работает?
— Я бы сказал. Только они не несут ничью метку. Патрульный класса “Бегущий”, если это вам что-то может сказать.
— Ничего не говорит... — Агент задумался, размышляя над тем, кто бы это мог быть. — Какая теперь разница? Сейчас узнаем.

Предыдущая страница 22 Следующая страница


23 Олег Маркелов

— Сейчас? — Гурянин удивленно посмотрел на него.
— А ты думаешь, они выгнали и разоружили всех, чтобы нам было необидно? Сейчас и возьмут...
Он даже не успел договорить. Приличный толчок, скрежет металла о металл. Прямо из прохода в кабину посыпались искры абордажных резаков. Что-то пшикнуло, взвизгнуло. Грохнул упавший кусок корпуса. Не было видно, что происходит там, в кабине, но никто не решался туда заглянуть. Затем полуприкрытая дверь распахнулась, и в проеме возник человек. Он остановился, придерживая створку двери стальной рукой-протезом и разглядывая салон поверх стволов зажатого в другой руке штурмового “Тагет Эф-Эс 20”. Он улыбался, и улыбка его казалась кривой из-за толстой сигары, торчавшей из уголка рта. Отпустив дверь и вынув сигару, человек выпустил причудливую струйку дыма и дружелюбно сказал:
— Рад, что вы проявили сговорчивость и благоразумие. Обещаю, что никто не причинит вам зла, пока вы не дергаетесь.
— Хорошие слова... — Стингрей почувствовал в этом человеке силу и уверенность, потому и решился на ответную реплику. — Но, обещая, вы не хотите назвать себя?
— Напротив. Я никогда не скрываю своего имени. — Человек внимательно посмотрел на Майкла. — Кстати, ищу я, похоже, вас. А отсутствие метки на кораблях — лишь временная и весьма неприятная мера. Меня зовут Дикаев. Ник Дикаев.

* * *

3-й Имперский Флот, вернее, его остатки заняли оборонительные позиции в провинции Меото. Флагманский крейсер с адмиралом Бауком на борту встал на стоянку у Арабеллы. Не получая приказов ни на доукомплектование, ни на замену другим флотом, адмирал, как и его подчиненные, готовился к последней для них битве. Никто не тешил себя надеждой на победу в боях с невидимками Граниса. Пограничники Меотского Пограничного Отряда, силы которых после прошлого вторжения гранисян были полностью восстановлены, также готовились, перейдя на усиленный режим охраны границы. Никто не делал никаких официальных заявлений для СМИ, а потому на гражданских планетах провинции сохранялась довольно спокойная обстановка. По крайней мере, массового бегства или паники среди гражданского населения даже Арабеллы не наблюдалось. Об отдаленных планетах и говорить не приходилось.
— Господин адмирал, сэр! Разрешите обратиться, сэр? — Рядом с сидящим в задумчивости гурянином появился командир крейсера.
— Слушаю. — Адмирал едва заметно вздрогнул, возвращаясь к действительности.
— Сэр, на связи генерал Кхаргх, сэр. Он настоял на переключении в ваш кабинет.
— Хорошо. Спасибо... — Адмирал поднялся и торопливо вышел с командного мостика. Он очень надеялся на то, что генерал сообщит хорошие новости или, что еще лучше, отдаст спасительный приказ.
— Мир вашему дому, господин Кхаргх! Искренне рад вас слышать и видеть в добром здравии. — Адмирал нисколько не лукавил: он действительно уважал старого генерала.
— Мы не сводили с вас глаз все это время ни на секунду. И не увидели в ваших действиях ни единой ошибки! — вместо приветствия сразу начал дакхарр.
— Но, господин генерал, мой флот понес потери, которые я никогда не смогу простить себе! — Баук чувствовал себя опустошенным после похода на Гранис.
— Вы неправильный угол выбрали для оценки событий. Иногда приходится дорого заплатить, чтобы дешево отделаться. И то, что кажется катастрофой в масштабах отдельно взятого флота, неприятно, но терпимо для Империи. Жертвы подчас несут цивилизации благо — хотя бы тем, что боль и потери почти всегда помогают собраться. Только лишения способствуют нахождению правильного пути. И вы должны это понять и принять.
— Возможно, вы правы, господин генерал... — Баук почувствовал, что ему действительно становится легче. — Надеюсь, вы хотите не только утешить мою скорбь по погибшим?
— Не утешить скорбь, а придать силы для дальнейшей борьбы и подвигов. Мы много обсуждали этот вопрос на недавнем совете. Решение далось нам нелегко, но оно есть. Вы остаетесь в Меото. В самое ближайшее время с вами свяжется полковник Торродг из Единого штаба флота. Знаете его?
— Так точно, господин генерал. Знаю и уважаю этого грамотного и честного офицера.
— И гурянина? — Кхаргх усмехнулся. — Поражаюсь вашей солидарности. Никто среди разумян не может похвастать такими братскими отношениями друг к другу, как вы, гуряне.
— Мы гордимся своим происхождением!
— К тому же вы скромны... — Глаза дакхарра стали чуть ехидными. — Но будет об этом. Итак, с вами свяжется полковник Торродг. Он назначен куратором процесса усиления ваших позиций отдельными подразделениями других флотов и служб. Мы, со своей стороны, переведем в Меотский Погранотряд дополнительную группировку из Центрального Пограничното Округа. Не подумайте, что мы решили закрыть вашими телами амбразуры. Расчеты аналитиков говорят, что грасиане не пойдут сейчас на контратаку. Они будут готовиться. А нам и нужно немного времени. Сейчас нет в Империи ни одного НИИ или КБ, которые не работали бы на нужды военных. Нам не хватает технической информации. И хоть специалисты работают над теми фрагментами кораблей противника, которые мы смогли собрать на Меото после первого боя, этого пока слишком мало.
— Лишь бы хватило нам того времени, которое они подарят! — Гурянин помрачнел, поняв, что особой помощи ждать нечего.
— Исходя из сказанного мной, вам предстоит разработать позиционную карту для долгого ожидания... — Дакхарр пропустил последнюю фразу мимо ушей. — Подразделения мобильной пехоты расквартировать по меотским военным базам. Организовать отдельно от пограничников патрулирование. У нас есть сигнал о появлении в границах Империи одиночного гранисянского корабля. Возможно, это разведчик. Учитывая наличие у них невидимок, мы практически беззащитны сейчас перед их кораблями-шпионами. Вам также стоит подумать о разведывательных рейдах — пока позволяет время. Полковник Торродг проинструктирован. Поэтому все доклады через него. Это все. Вопросы?
— Принято. Вопросов нет. — Адмирал разочарованно понял, что больше ничего ему не сообщат.
— Хорошо. Да прибудет с вами Архтанга!

* * *

Мердок чувствовал окружавшую его роскошь современного имперского города так остро, словно с него содрали кожу. Он наслаждался комфортом огромного лайнера, качеством великолепной отделки порта и холла отеля. Даже шикарным скоростным лифтом, который нес их с Мией на один из верхних этажей. Он был почти счастлив. Он вновь стал законопослушным имперцем, имеющим, ко всему прочему, нескромный доход. Империалы бежали полноводными ручьями от “Кормонтэк Инкорпорейтед”, чьи акции были переданы ему командором Дикаевым, и от “Вингс оф Год” — по сложному, на несколько десятков страниц, контракту. Мич и Люка, получив новые документы и деньги, наскоро простившись разбежались, пообещав “не пропадать”. И вот теперь Амос остался в шикарном номере гостиницы наедине с девушкой, в которую глупо, как мальчишка, влюбился. Оба они были ошеломлены произошедшими переменами, оглушены событиями — как плохими, так и хорошими, но одинаково стрессовыми.
— Сходим куда-нибудь? — Мердок не знал что сказать, совершенно потерявшись.
— Куда? — Вид у девушки был довольно измотанный.
— Не знаю, — честно признался пилот. — Может, съедим что-нибудь?
— Нет. Я не хочу больше на сегодня никаких событий. Я хочу просто полежать в ванне и выспаться. Завтра начну привыкать к новой жизни.
— Хорошо. Можно я сделаю для тебя ванну?
— Сделай. Только не напрашивайся ее со мной разделить. Ладно?
— Хорошо. — Амос не мог понять, как когда-то на “Аваттаре”, что звучит в голосе Мии: то ли раздражение, то ли просто усталость? Когда девушка согласилась на много -комнатный, но все-таки один номер, у пилота вспыхнула надежда, но сейчас она казалось несбыточной мечтой. Он долго рылся в шкафчиках огромной ванной комнаты, пока не нашел то, что искал... Отрегулировав воду, залил гель с ароматом розовых лепестков и всыпал комплекс восстанавливающих тонизирующих добавок. Старательно взбив ароматную пену, вышел из помещения:
— Готово...
Она благодарно кивнула ему и ушла, закрыв за собой дверь.
Пройдя в гостевую ванную комнату, Мердок быстро принял душ и, перебравшись в зал, улегся на огромном угловом диване перед занимающим большую часть стены экраном. Под монотонный гул канала новостей он и заснул, выбросив все мысли из головы.
Ему снился восхитительный сон. Как будто он лежал на залитой солнцем и усыпанной нежными цветами поляне, а легкий свежий ветерок едва касался его лица. Ветерок превратился в Мию — восхитительную, в чем-то невесомо-прозрачном, чарующе близкую. Она гладила его своими тонкими пальцами, изучая и провоцируя. Ласки становились все более раскрепощенными, и вот он уже почувствовал ее дыхание и прикосновение губ к раскаленной желанием коже.
Он открыл глаза, понимая, что это уже не сон, и, ощущая безумное возбуждение от того, что реальная Мия, укутанная за лавиной огненных волос, делала с ним. Неимоверным усилием воли Амос заставил себя остановиться и отстранил девушку. Она рассмеялась, а он, словно сошедший с ума подросток, набросился на нее, опрокидывая и подминая.
Утро не могло пробиться сквозь затемненные в ночном режиме стекла, но Амос проснулся. От приглушенного звука. Он лежал на смятой огромной постели, а Мии рядом не было. Не одеваясь, пилот выскочил в холл, со стороны которого вновь послышался звук. Девушка стояла совершенно одетая и собранная у открытой входной двери.
— Ты уходишь? — Мердок еще чувствовал ее запах, едва солоноватый вкус ее тела.
— Да. Прости... — Она даже не сделала движения навстречу. — Я должна сначала начать снова жить в этом мире. Найти себя. Прости.
— Мы еще...
— Не надо! — оборвала она, и в голосе ее послышались слезы. — Я не знаю, где и с кем буду завтра. И буду ли. Прощай...

* * *

— Ты видишь этих уродов, друг? — Раггар вышел на связь с Аттардтом сразу же, как только ему доложили о трех стоявших у ледяной планеты Йововича линкорах, несущих метки командора Тингдта. — Что будем делать, Друг?
— Не знаю. Может, стоит подождать? А пока передать сообщение Инь Огыкжу и Торну. — По голосу было понятно, что на самом деле Аттардт совсем не хочет ждать. — А ты что думаешь, друг?
— Пока они подойдут, эти твари уберутся. А вдруг Тингдт здесь? — Раггар нетерпеливо покосился на ожидавшего его команды капитана флагманского легкого крейсера класса “Торнадо”. — Или, что еще хуже, к ним подойдет помощь. Ты ведь знаешь, у Тингдта недостатка в боевых кораблях нет. А тут — три линкора с заглушенными генераторами и неактивными батареями! Спасибо Дику с его системой расчетов. Не удивлюсь, если их экипажи вообще на планете.
— Что им там делать в таком холоде? Да и флагмана Тингдта тут нет. А он только на нем ходит. Но ты прав. Надо действовать, пока они не очухались и не атаковали нас сами. Линкоры не сторожевики. Начнем?
— Погнали! — взревел Раггар, и капитан его флагмана, не нуждаясь в разъяснениях, метнулся к своему пульту, на ходу выкрикивая команды под аккомпанемент завывшей сирены. — Линкоры — не сторожевики, но нас много больше! Мы готовы, злы и беспощадны! Порвем их! Вот и будет подарочек скоту Тингдту!
Не сбавляя хода, корабли двух небольших эскадр разошлись рукавами, охватывая планету и висящие над ней корабли. Все батареи и ракетные комплексы были активны уже при выходе из прыжка, поэтому сейчас не приходилось тратить время на них. Момент был действительно удачный.
На линкорах Тингдта совершенно упустили ситуацию из-под контроля и начали активировать свои батареи только тогда, когда атакующие вышли на рубеж первого залпа.
Именно первый залп оказался наиболее эффективным и совершенно безответным. Атакующие действовали четко и дружно, максимально используя преимущество в численности и внезапность. Ответный огонь линкоров совпал с гибелью одного из них. Два оставшихся серьезно пострадали, и, хотя залп их не стал менее страшен, они были обречены.
Минут через десять все кончилось. Раггар потерял два корабля, Аттардт — три. Но это была не слишком высокая цена за уничтожение трех линкоров класса “Шак”. Тем более что среди погибших кораблей коалиции только один оказался большим сторожевиком класса “Дровосек”. Остальные принадлежали к маленькими кораблям различных классов.
— Ха! Получилось даже легче, чем я думал. — Раггар ликовал. — Мы дали неслабого пинка Тингдту. Это были не самые худшие корабли его флота. Еще бы на Гадуте наши не оплошали. Тогда Тингдту совсем конец придет. Теперь давай спустимся и вытряхнем душу из ученого червя.
Корабли командоров заняли оборонительные позиции, не отменяя тревоги для расчетов установок и канониров. Они не хотели оказаться на месте застигнутых врасплох линкоров. Несколько кораблей отрядили следить за поверхностью планеты.
Боты дождем устремились вниз, к просторному взлетному полю, на котором застыли два бота. Едва приземлившись, аппараты выплеснули наружу бойцов. Им даже не пришлось открывать огонь, так как солдаты Тингдта, уже наблюдавшие гибель своих кораблей, сдавались без боя, предпочитая верности своему командору спасение жизни. Нападавшие быстро продвигались, не тратя время на сдающихся. Ими можно будет заняться позже.
В коридорах жилища Йововича начали встречаться трупы. По всему было видно, что совсем недавно тут шел скоротечный, но ожесточенный бой. Раггар и Аттардт, решившие лично принять участие в рейде, двигались в первых рядах, не встречая желаемого сопротивления.
— Смотри-ка. — Аттардт опустился на колено возле одного из трупов. — Похоже, это как раз те, про кого толковал Огыюк.
Существо, лежавшее перед ними, действительно не походило ни на что из виденного ими ранее и даже мертвым выглядело грозно.
— Ахгар! Что за урод? — Раггар, остановившийся рядом, с любопытством разглядывал убитого, тело которого Аттардт только что перевернул. — Там есть еще такие же.
— Вижу. — Командор, поднявшись, двинулся дальше. — Тут трупов больше, чем живых. Только не пойму, кто кого валил?
Командор Раггар отвлекся на короткую беседу с одним из сдавшихся. Через минуту он присоединился к Аттардту.
— Наверное, оборонявшиеся всех своих с собой утащили- и мертвых, и раненых. Этот трусливый тьяйерец сказал, что, когда они сюда прилетели сегодня, тут никого живых не было. Может, врет, но зачем ему? Кто их тут натянул — тоже не знает. Говорит, что и уродов этих никогда не видел. Но он ведь рядовой. Может, и не видел.
— Да. Видно, не только нам Тингдт на мозоль наступил. Если так пойдет, его просто на кусочки разорвут, несмотря на силу. Так что, друг, может статься, нам, кроме сегодняшнего боя, мало что достанется. — Аттардт остановился. — Надеюсь, у Инь Огыюка и Торна на Гадуте все пройдет гладко. Вон его кабинет.
— Что?
— Кабинет Йововича. — Гурянин ткнул пальцем в открытую дверь, за которой виднелась бывшая когда-то уютной комната с рабочим столом посередине. — Похоже, хозяин в своем кабинете.
Они вошли в комнату, рассматривая ее. Там царила полная разруха. Стены были опалены выстрелами. Мало что уцелело. Стефан Йовович сидел в своем кресле, уронив голову на стол. Можно было подумать, что он, устав, просто уснул на рабочем месте, если бы не пятно спекшейся крови, растекшееся по столешнице. А на пути от двери к столу лежали два мертвых невиданных солдата. По всему было видно, что это последние защитники хозяина планеты.
— Похоже, они долго отбивались! — В голосе Раггара звучало уважение. — Смотри, как все оплавлено и разрушено.
— Да. И собой его закрыли, когда не могли больше сдерживать врага. — Аттардт, как и Раггар, да и любой другой гурянин, не мог не проникнуться уважением пусть даже и к врагу, но отважному и беззаветному воину. — Нам тут нечего делать, друг. Обыскивать планету нет резона. Похоже, все, кто нам нужен, мертвы. Давай отзывать бойцов к месту сбора. Может, у Гадута наша помощь понадобится. С трупами и пленными некогда возиться. Бросим и тех и других. Связь уцелела. Своим просигналим, они за ними подлетят.
— И то верно. Но пару этих солдат прихватим — Бергштайну в подарок. Вдруг он сможет и для нас таких бойцов создать? Не знаю, как они воюют, а выглядят здорово. Отходим...

* * *

Стингрей и Фь Илъюк оказались в небольшой, спартански обставленной каюте, служившей командору кабинетом. Спасший их пират отнесся к пленникам очень милостиво. Их больше не держали как заложников. Напротив, хозяева корабля позволили им перемещаться где угодно, за исключением технических отсеков и командной рубки. Как только закончилась пересадка, Дикаев немедленно пригласил агентов в свой кабинет. Теперь он, усадив их в небольшие, но удобные кресла, устроился напротив, прихватив деревянную коробку с сигарами.
— Прошу вас, господа. — Он, привстав, предложил сигары. — Это табак с моих личных плантаций, скрученный на моих личных заводах. Поверьте, сигары ничем не хуже лучших дунгийских образцов.
Гурянин сделал отрицательный жест. Майкл взял. Проверил качество скрутки. Принюхался к аромату покровного слоя. Он давно обходился без сигарет, поэтому теперь получал большое удовольствие. Командор терпеливо ждал, не торопясь начать разговор. Наконец закурили. Выпустив облачко ароматного дыма, Стингрей прислушался к послевкусию. Удовлетворенно кивнул:
— Да. Вы нисколько не преувеличили. Спасибо.
— Рад, что вы оценили... — Ник улыбнулся. — Позвольте предложить вам что-нибудь выпить.
— Немного пива, если есть. — Гурянин давно чувствовал жажду.
— Я подготовлен практически к любому пожеланию гостей. — Командор поднялся и подошел к встроенному в стену бару. У меня есть свежий красный гурянский “Грор”.
— Отлично. Вы формировали свой бар специально для нас? — Фь Илъюк удивленно развел руками.
— Ну, в какой-то мере. А вам, господин Стингрей, я хотел бы предложить под сигару отменный тяжелый ром “Мэйерс Плэнтер Пунш”. Восьмилетняя выдержка и великолепный букет.
— С удовольствием. — Агент принял протянутый стакан, сильно расширявшийся кверху.
— Не буду слишком злоупотреблять вашим терпением... — Дикаев, тоже плеснув себе в стакан рома, вернулся на свое место. — Я позвал вас сюда не только для того, чтобы угостить своими сигарами. У меня есть и шкурный интерес.
— Уверен, что это не вопрос выкупа за наши головы! — Стингрей откинулся на спинку кресла, наслаждаясь как ароматом сладкого рома, так и ощущением, что их злоключения закончились.
— Верно, — кивнул пират. — А почему вы так уверены?
— Я изучал материалы дела по похищению “Улья”. — Майкл теперь даже не мог вспомнить, как давно это было. — Даже предложил руководству всерьез взять вас в разработку.
— Ого! — Теперь удивился командор.
— Да. Полагаю, что человек, который отпустил десять тысяч имперских солдат, не станет требовать выкуп, захватив меньше десятка.
— Вы правы. Как товар, вы меня не интересуете. Я никогда не занимался продажей разумян. Но кое-что мне от вас очень нужно... — Дикаев дружелюбно улыбнулся.
— А можно задать вам один вопрос до того, как вы нам расскажете о своем интересе? Это касается “Улья”. — Стингрей позволил себе прервать пирата.
— Надеюсь, вы не будете спрашивать о том, где я его спрятал? — Командор нисколько не рассердился.
— Нет. А что, рассказали бы?
— Нет. Спрашивайте.
— На Шуме, пригрозив наместнику утопить провинцию в крови мирных жителей, вы бы выполнили обещанное? — Внимательный взгляд Майкла остановился на лице пирата. Черная полоска протеза вместо глаз не позволяла что-либо определить по взгляду Дика. Но порой и лицо выдает происходящее внутри человека.
— Конечно нет. Это был красивый блеф. Наместник-шакал не хо, тел принять корабли с имперскими солдатами. Более того, готов был их уничтожить. Что же мне оставалось делать? Высадить такую ораву вне портов, используя лишь боты, — весьма проблематично. — Дик вспомнил злобного и трусливого наместника Шумы и довольно рассмеялся, вспомнив, как тот трясся, потея, в ожидании орд страшных пиратов-головорезов.
— Спасибо. Мне нужно было получить ответ на этот вопрос. Но я вас перебил. Простите. Так чем же мы можем вам помочь? — Стингрей не увидел на лице пирата никакой фальши, и это ему понравилось. Он почувствовал симпатию к командору.
Дикаев некоторое время молчал, то ли собираясь с мыслями, то ли все еще вспоминая былое.
— Да. Мне нужно от вас кое-что. Это скорее сделка. Сначала я в двух словах расскажу предысторию моей проблемы. Я должен был встретиться с одним своим другом. Поэтому и прилетел на его планету на “Бризе”, оставив весь свой флот у секретного объекта. Так получилось, что я вынужден был остаться на борту, а вместо меня на планету отправились мои ребята. И тут на нас напали корабли с метками командора Тингдта. Думаю, вам хорошо знакомо это имя. Бот с моей командой был уничтожен. “Бриз” взяли на абордаж. Я не очень хорошо в этот момент ориентировался в ситуации и попытался отойти под прикрытие своего флота. Но не успел. Меня утащили. Пустили абордажную команду. Мы вновь прыгнули, уходя от идущих к нам кораблей Тингдта. Как и в первый раз, утащили на себе “пиявку”. Нам пришлось туго, но мы отбились и взяли “пиявку” штурмом. И тут началось самое непонятное. Пару разумян из ее команды удалось захватить живьем, хотя это было сложно. Так вот, я могу поспорить, что это не бойцы Тингдта. Кто-то здорово нас подставляет, стравливая друг с другом. И этот “кто-то” начинает большую войну в Вольном Мире.
— А флот? — спросил Фь Илъюк, удивляясь тем переменам, которые произошли, пока они были в плену. — Что с вашим флотом?
— Думаю, он погиб. Когда я покончил с экипажем “пиявки”, мне пришлось заняться серьезным ремонтом. Ни один из кораблей не мог нормально функционировать после войны, которую устроили мы внутри. Как только “Бриз” вернулся в строй, я отправился к флоту. Но там никого не было. Только обломки погибших кораблей. Я опознал несколько своих. Видимо, перевес был слишком велик. С тех пор я веду себя очень аккуратно. Пока мне выгодно оставаться погибшим.
— Погибшим? — Стингрей внимательно слушал рассказ. — Скорее без вести пропавшим, что не дает уверенности в доведении до конца вашего уничтожения.
— Нет. Погибшим. Там, у планеты, в уничтоженном боте должен был быть я. Свидетелей того, что меня там не было, нет.
— Но как вы вышли на нас? И как смогли таким чудесным образом перехватить конвой? — Майкл старался заполнить все белые пятна в этой истории.
— Ну, это было совсем несложно. О вас я узнал совершенно случайно, когда вас только захватили свободные пираты. Я даже начал через подставное лицо вести переговоры о выкупе. Благо денег на моих счетах достаточно, чтобы скупить всех информаторов Вольного Мира и свободных пиратов. Когда все уже было на мази, опять вмешались корабли с метками Тингдта. Я вас потерял. Но, к счастью, быстро нашел. Я решил больше не рисковать, тратя время на переговоры, а просто отобрать вас у них. Узнать, куда и когда вас повезут, стоило совсем немного империалов. Тем более на подготовку кораблей после трепки им понадобилось довольно много времени. Вот и все.
— Но вы вышли из прыжка прямо перед нами, — подал голос гурянин.
— Извините, господа, но эта информация строго конфиденциальна. Технические тайны не относятся напрямую к нашему разговору.
— Хорошо. Технологии нас сейчас мало интересуют... — Стингрей поднял руки в знак согласия. — Значит так. Вас убивают. Ваш флот уничтожают. Вместе с тем, судя по всему, Тингдт разбирается со свободными пиратами. Но для чего ему эта пыль? К тому же, вы говорите, что под метками Тингдта кто-то другой. А почему вы уверены? Только по результатам беседы с захваченным членом “пиявки”? Да он с перепугу мог своего имени не помнить.
— Нет. Не из-за этого. Я довольно хорошо представляю, кто такой командор Тингдт. К сожалению, мы никогда не имели общих дел и были лишь представлены друг другу. Но сужу по делам его. Это человек чести, которого уважают даже враги. Он никогда не пачкал рук, занимался только тем бизнесом, который не наносил урон его репутации. Он очень щепетилен. Он горд и справедлив. При всем том он имел вес и власть, которые его устраивали, и авторитет, которым он дорожил. Что могло случиться с таким разу-мянином? Почему он начал убивать налево и направо? Если бы даже я его действительно чем-то обидел, он сделал бы все открыто. Без пощады и сожаления, но честно и открыто.
Назвав свое имя и объяснив во всеуслышание причины. Есть и другие признаки, не позволяющие верить в то, что это Тингдт. Совсем недавно он связался через сторонних лиц со мной и известил о необходимости встречи для передачи какой-то важной для меня информации. Он не предлагал личную встречу, хотя, при желании, мог бы использовать ее для моего устранения. Он лишь просил прислать надежного человека. И вдруг — резкий поворот! Это не в его стиле...
— Любопытно... — Майкл сделал последний глоток и отставил стакан на стоявший рядом низкий столик. — А что сталось с вашим верным человеком?
— Он больше не выходил на связь. Я очень надеялся, что друг, к которому я летел перед своей “смертью”, сумеет пролить свет на его исчезновение.
— Ну что ж. Тут слишком много неизвестных. Может быть миллион теорий. Простейшее объяснение — кто-то накопил сил, но не хочет или еще не может объявить себя лидером. Он убивает вас под именем Тингдта. А вы, если у меня верная информация, входите в Союз пяти.
— Верная. — Пират кивнул, подтверждая.
— Значит, остальные, чтобы не потерять лицо, должны действовать адекватно. Напрашивается ответный удар по Тингдту! — Стингрей рассматривал уголек на сигаре. — И вот тогда и начинается недетская возня в Вольном, к которой подключатся и обиженные свободные. Впрочем, фантазировать можно бесконечно. Одного не пойму: где тут мы?
— Как раз и дошли до сделки. — Дикаев хлопнул ладонями по подлокотникам. — Итак. Со своей стороны, я, во-первых, уже освободил вас. Во-вторых, доставлю в целости и сохранности вместе с вашей группой в пределы Империи. Этого мало?
— Немало, — согласился Майкл. — Какова наша часть?
— Пустяк. Вы практически не будете делать ничего, помимо своей работы. Я хочу получить ответ на один-единственный вопрос: кто виноват во всей этой кутерьме?
— На это потребуется время. — Фь Илъюк даже не раздумывал, понимая, что для них это действительно выгодная сделка.
— А я теперь никуда не спешу. Мертвым не пристало спешить. Мне важно не остаться в долгу. — Пират сжал кулаки.
— Мы согласны. — Стингрей аккуратно затушил окурок сигары. — Что вы будете делать все это время? Я мог бы предложить вам пока полную легализацию под другим именем и работу, скажем, консультанта по вопросам Вольного Мира.
— Спасибо за предложение. Но у меня много дел. Погиб мой флот. Я не могу раскрыться даже перед своими, чтобы не спугнуть виновного. Мне нужно обрубить все хвосты и перестроить финансовые потоки так, чтобы не светиться. Создать новую сеть и новый флот. Где я смогу всем этим заняться, как не среди свободных? Так что я буду ждать, занимаясь своими заботами, сколько вам понадобится. Я даже не могу вам оставить никаких координат для связи. Вот когда обоснуюсь и надежно спрячусь, пришлю вам весточку и канал. Только вы не забудьте: долг платежом красен!

* * *

Корабль класса “Волна” сбрасывал десант не единой массой, как обычно делалось в боевых условиях, а крупными партиями — в соответствии с тем, сколько единиц личного состава могли принять законсервированные до сей поры базы, разбросанные по всей планете. Планета эта с нормализованным климатом, забытая господом и цивилизацией, находилась на самой окраине провинции Место. То есть на самой окраине Империи. Планета-база была создана из чего попало с расчетом на безразличие военных к трудностями лишениям. Гнилой климат, постоянно моросящие дожди, душные туманы, грязь — лишь те немногие из прелестей, которыми она изобиловала. Но кораблям надо было идти на ремонт, поэтому подразделения мобильной пехоты размещали везде, где только можно было разместить уйму солдат, не мешая гражданскому населению.
Пехотинцам оставалось убивать время, повторяя идиотскую фразу: солдат спит, служба идет. На самом деле редко кто действительно любит состояние вынужденного бездействия. И если первые день-два еще можно отсыпаться, отлеживаться, отъедаться после боевых действий, то вторая неделя уже напоминает заключение. Особенно если за окном почти всегда льет дождь, а чтобы дойти до спортивного городка, надо месить натекающую на бетонные дорожки грязь.
В окрестностях расконсервированных баз, как, впрочем, и на всей этой планете, не было никаких поселений с местными жителями, с барами, девочками и прочими убийцами времени. К особям же противоположного пола, которые также облачены в форму мобильной пехоты, все привыкли относиться как к боевым товарищам, хотя периодически и возникали байки о чьих-то шашнях. Сержанты старались занять своих подчиненных кто чем мог, проводя занятия и тренировки. Солдаты нехотя занимались, мечтая о настоящей работе или настоящем отдыхе.
Мердок стоял у перил огромного балкона своего номера и, глядя на кровавый диск местной луны, думал о жизни. Это было невыносимо мучительно. Словно ты уже мертв и никому не нужен. Что-то аналогичное мог испытывать древний сфинкс, созерцая звезды и слушая заунывные песни песка и ветра. Будто ты перешагнул в своей жизни какую-то невидимую черту. Все, что было еще шаг назад, осталось за нею, охраняемое лишь памятью. А впереди никто не ждет. И вот ты стоишь совершенно один, как далекий вой волка в ночи.
Отхлебнув прямо из горлышка большой квадратной бутылки обжигающее виски, Амос достал из кармана запечатанную в металлический футляр сигару. Он сам не знал, для чего купил ее в гостиничном баре вместе с бутылкой. Тоска требовала корма, которым являлись воспоминания и ассоциации. Неумело раскурив сигару, пилот закашлялся, чувствуя, как закружилась голова. Приличным глотком виски он поборол попавший в горло дым.
— Черт бы тебя побрал, Дик! — Он чувствовал себя так, словно его все бросили. — Черт бы тебя побрал.
Еще раз затянувшись, Мердок вновь закашлялся. Не задумываясь, швырнул почти целую сигару вниз. Пурпурная искорка устремилась из темноты верхних этажей к свету ночного города. Он долго смотрел ей вслед, потом оделся и вышел из номера.
Город перемигивался огнями реклам. Несмотря на позднее время, вокруг кипела жизнь. Люди отдыхали, ища и находя развлечения по своему вкусу. То тут то там слышалась приглушенная музыка и смех.
Амос бесцельно брел по улице. Холодный ночной ветер играл полами его плаща, заставляя повыше поднимать ворот. Чувствуя, как выветривается хмель, открывая дорогу мыслям, пилот шагнул в двери первого попавшегося на пути заведения, сразу окунувшись в какофонию музыки, шума и мерцающих огней. “Да пошло оно все... Пошли они все... Обойдусь... Найти себя ей нужно!..” — Он сел на высокий крутящийся табурет у стойки бара.
— Текилу. И бутылку оставь! — скомандовал Мердок мгновенно возникшему рядом бармену. — Завтра все в моей жизни станет как раньше: простым, комфортным и предсказуемым.
— Что? — изумился бармен.
— Это не тебе. Просто я долго отсутствовал, а теперь вернулся. — Амос лихо опрокинул налитый стаканчик, забросив вслед ломтик натурального лайма. — И у меня все будет хорошо.
— У тебя неприятности? — Пилот не заметил молодую женщину в вызывающе коротком платье, подсевшую по знаку бармена на соседний табурет.
— С чего ты взяла? — ответил он вопросом на вопрос. — Наоборот, я возвращаюсь к нормальной жизни.
— Не очень похоже. Неважно выглядишь. — Она смерила его оценивающим взглядом.
— Тут вокруг многие неважно выглядят. — Пилот поманил рукой бармена. — Тебя угостить? Или...
— Или... — Она медленно съехала с высокого табурета, позволив и без того доступным обзору длинным ногам стать еще доступнее. — Если ты не возражаешь, мы можем пойти к тебе. Я помогу тебе справиться с одиночеством сегодняшней ночи. Ведь нормальная жизнь у тебя начнется лишь завтра.
— Почему бы и нет? — Бросив на стойку пластиковый квадратик, он прихватил початую бутыль текилы. — Только не обижайся, если я вздумаю поплакать на твоем плече.

Предыдущая страница 23 Следующая страница


Имперская мозаика 24

— Поверь, дорогой, мое плечо это как-нибудь выдержит.
Майкл вел подругу в свой номер и с некоторым облегчением думал, что жизнь не зря подстроила ему эту встречу. Завтра он действительно вернется в нормальную прошлую жизнь.

* * *

— Вот и все события. — Раггар закончил пересказ их совместного с Аттардтом рейда. — Мы привезли вам, профессор, двоих этих солдат. Правда, они мертвы, но, думаю, вам и в таком виде они будут полезны. Что их создал погибший Йовович, не вызывает сомнений. Они до последнего защищали его от тех, кто побывал на его планете раньше нас. Только от них ничего не осталось. Никаких улик. И бойцы Тингдта ничего не знают об этом.
— Ну, не все солдаты могут знать про дела своего командора. Но может быть, вы не очень хорошо спрашивали? Надо было вам кого-нибудь и из них прихватить. У нас есть кое-какие нестандартные методы. Хотя что тут особо выспрашивать. — Халил Амат внимательно выслушал рассказ, убеждаясь, что все придумано и выстроено им в самом лучшем виде. — Солдат создал Йовович, они участвуют во многих рейдах Тингдта. А вот три линкора — это большая удача.
Генетик ликовал. Все складывалось как нельзя лучше. Огромный флот Рагона, разделившись на несколько больших групп кораблей и установив фальшивые метки командора Тингдта, метался и по Вольному Миру, и по территориям свободных пиратов, грабя, разрушая, захватывая. Иногда он выступал под своими метками, если предстояло атаковать, к примеру, свободных. Так он наповал убивал сразу двух зайцев. Во-первых, захватывал новые базы, корабли, экипажи, имущество. А во-вторых, разрушил имидж Тингдта, вызывая ненависть пострадавших и жажду мести. Мести, направленной на Тингдта настоящего. И с Йововичем получилась отличная комбинация. Рагон атаковал планету и перебил всех живых. Затем долго расстреливал здания и помещения, имитируя последствия тяжелых боевых действий. А финалом гениального плана был расстрел жертвенных солдат. Расстрел, который для большей убедительности производился прямо в местах, где их трупы смотрелись бы эффективнее и правдоподобнее...
— Огромная удача! — добавил Бергштайн, относя слова уже к своим мыслям. — А вот Инь Огыюк и Торн не были столь обласканы ею, насколько я слышал.
— Да, профессор, нам действительно не повезло. Мы не успели. Похоже, Тингдт узнал, что мы начали на него охоту, и исчез с Гадута. Судя по слухам, он спешно собирает весь свой флот. Но где — пока узнать не удалось! — Инь Огыюк мрачно молчал, рассказ вел Торн. — Вольный Мир гудит, как рой рассерженных пчел. Со всех сторон стекаются известия, одно другого страшнее. В разных местах корабли Тингдта нападали на разные семьи. В основном нанесен урон торговым флотам и базам. По всему выходит, что Тингдт грабит всех подряд. Его корабли словно с цепи сорвались. И это странно. Он никогда не обирал своих.
— Время порой до неузнаваемости меняет тех, кого еще вчера, казалось, мы знали как самих себя. — Генетик был задумчив. — Но это действительно странно. Если бы нападавший не обладал мощью, доступной лишь избранным семьям Вольного Мира и не доступной никому из свободных, я решил бы, что кто-то работает под метками Тингдта. Но даже если бы это было и так, то уже вряд ли что-то изменится в грядущем. Что еще говорят на Гадуте?
— О нас много говорят. Чуть ли не ставки делают, кто кого порвет: мы Тингдта или Тингдт нас? — Командор Торн невесело усмехнулся. — На коалицию ставят чаще.
— А еще говорят, — подал вдруг голос Инь Огыюк, — что нас и Тингдта кто-то развел, как последних недоумков. Многие в Вольном Мире хоть и готовятся к войне, но считают, что ее инициировал кто-то умный, жаждущий власти. То есть совсем не Тингдт.
— Любопытно, — Халил Амат сладостно улыбнулся, — как много новостей вы привезли из столь короткого путешествия. Но, друзья мои, мне тоже есть чем вас удивить. Думаю, самое время рассказать вам о моих заботах и решениях. А вы уж сами решайте, чем будете заниматься и какую роль в этих планах сыграете.
— Самое время? — Черный гурянин понял, что именно его слова, не несущие информации, но показывающие отношение к происходящему, подвигли ученого открыть какие-то новые карты. — Что ж, мне уже безумно интересно.
— Ох, друг, если бы ты знал, сколь важно мне твое мнение. — Генетик поднялся со своего кресла. — Так я начну? Вы знаете, как долго и кропотливо я готовил Трион к тому, чтобы по-настоящему взять все в свои руки. Теперь, на пороге больших перемен в Вольном Мире, мне кажется, настала пора подняться на престол Триона и открыто начать построение могущественного государства. Государства, которое станет полноценным противовесом Империи, а не тенью ее, как Вольный Мир.
Не ожидая столь крутой смены темы разговора, все в изумлении уставились на него.
— Да. Я решил завтра провозгласить себя единоличным и полновластным правителем Триона. Кроме того, это событие, скорее всего, будет совмещено с моим переездом в Глоидор, как и подобает властителю.
— Но что вы противопоставите тем, кто решит использовать такую открытость для охоты на вас? — Инь Огыюк от удивления даже забыл свои огорчения. — Вы уверены, что находитесь в здравом уме и твердой памяти?
— Фу, друг мой! Разве давал я повод сомневаться в своем уме и памяти? — Фраза была сказана мягко, но в глазах профессора полыхнуло пламя злобы. — Я перееду на Глот не в гордом одиночестве. Во всех моих лабораториях растут несметные полчища наземных и воздушных солдат. Мой будущий командующий вооруженными силами Триона укрепляет флот, который уже теперь не уступает по мощи любому из имперских.
— Флот? Командующий? — На этот раз первым высказал удивление Раггар. — О чем вы говорите, профессор?
— Ах да! Я совсем забыл, друзья мои. — Бергштайн всплеснул руками. — Я подобрал на должность командующего личность, вам хорошо знакомую.
— Рагон! — Инь Огыюк буквально почувствовал, что это презренное имя сейчас будет названо. — Так вот в чем дело.
— Да. Рагон. — Профессор вернулся в кресло. — Вижу, вы не одобряете мой выбор. Но я попытаюсь обосновать его. Мне нужен сейчас командующий, который не будет руководствоваться понятиями этики и морали. Мне нужен тот, кто для дела сможет быть и жестоким, и даже подлым. Кто-нибудь из вас готов поступиться своими принципами ради Триона? Да и нужен ли вам Трион, когда вас ждет Вольный Мир. Сейчас, как никогда, вы можете получить всю полноту власти там. Время — вот единственное, что нам всем сейчас необходимо. Мне — чтобы укрепиться на Трионе. Вам — чтобы в отсутствие сбежавшего Тингдта сплотить многих вокруг себя. И придет время больших перемен. Придет. Его только надо дождаться. Дождаться, не наломав дров. Я вижу, что кое-кто из вас уже не верит, как раньше, в нашу дружбу и договоренности. Что ж, вольному воля. Но если вы согласитесь, мы заключим новые договора. Вы поможете мне сейчас, скрепя сердце примиритесь с тем, кого я избрал основной защитой Триона. А потом мы займемся Вольным Миром. И он будет у наших ног. Это я могу вам обещать!..

* * *

В коридорах головного офиса Управления Личной Службы Безопасности Императора было безлюдно. Стингрей спешил по этим коридорам, слегка опаздывая к назначенному главным координатором Второго Отдела времени. Совсем как когда-то давно. Только сейчас за окнами стоял поздний вечер или, скорее, ранняя ночь, и Майкл был одет не в один из своих хороших костюмов, а в полевую форму, взятую “взаймы” у командора Дикаева. Ему вдруг на мгновение показалось, что сейчас он доберется до дверей кабинета координатора и вновь, как много раз раньше, услышит: “Привет, Майки!” — от всегда пунктуального Роя. Агент тряхнул головой и, не задерживаясь, зашел в кабинет.
— Разрешите?
— Мир вашему дому! Заходите! — Аарайдагх был сочувственно грустен.
— Мир вашему дому. Вот я и опоздал. — Стингрей, бросив взгляд на свой коммуникатор, натянуто улыбнулся.
— Время — лишь движущийся образ неподвижной вечности. Вы не потеряли его, а лишь взвалили на свои плечи чрезмерный груз забот и тягот. Я же посвятил мгновения ожидания путешествию разума в потоках размышлений. Значит, ваше опоздание полезно было нам обоим. Я благодарен вам за тот доклад, который вы мне переслали, попав на имперский корабль. Я успел понять, оценить и пережить все, с вами произошедшее. Поверьте, я искренне скорблю вместе с вами. Потеря наша тяжела и невосполнима. Но знаем мы: кто умер, но не забыт, тот бессмертен. Нас же ждут очередные тяготы жизни.
— Спасибо... — Майкл чувствовал, что в его голове и сердце образовалась какая-то глухая пустота, родившаяся из боли потери. — Я много думал по дороге сюда. Хочу просить вас инициировать перевод агента Фь Илъюка в наше ведомство. Для меня было бы честью работать с ним.
— Я предполагал нечто подобное и не желал этого разговора. Но обычно происходит именно то, чего не желаешь. Такова жизнь. Сейчас это в полной мере касается и вас. Потому что я должен информировать вас официально о новом назначении. Руководством принято решение, и я с ним совершенно согласен. Вы временно переводитесь с оперативной работы Второго Отдела. С завтрашнего дня вы прикомандировываетесь к аналитическому сектору Третьего Отдела. Им срочно нужен координатор миссии на Меото. Это должен быть человек жесткий и опытный. И вам не повредит перерыв в скитаниях.
— Но, сэр...
— Все обязательно сбудется, если только в это верить и ждать. Я повторяю — это только временно. И обещаю: когда придет время, Фь Илъюк станет первым, кто возвестит вам о новом назначении. А теперь идите. Ваше личное дело уже передано адресату.
Несмотря на позднее время, Стингрей все же разбудил старого цветочника-тьяйерца, жившего рядом с оранжереями.
— Здравствуй, Зар. Прости, что поднял тебя в такой час.
— А я уж начал волноваться, господин Стингрей. Подумал, что вы переехали или нашли другого цветочника. — Сухой старик радостно закивал головой.
— Ты почти прав. Я переезжаю. Возможно, мы сегодня последний раз встретились. Подберешь мне чего? — Пустота, охватившая его душу, никак не отпускала.
— Для вашей женушки? Конечно, подберу.
— Для нее тоже... — Майкл, почувствовав начинающуюся головную боль, поморщился. — Друг у меня погиб недавно.
— О-о... Не поддавайтесь скорби, господин Стингрей. Пусть ваша память находит только мгновения радости и веселья, пережитые с вашим погибшим другом. — Тьяйерец вытащил из оранжереи широкий и низкий, почти как блюдо, горшок с пышным растением. — Вот, господин. Это называется чегр. Может быть, вы слышали или даже видели. Поминальный цветок с Гура. Его берут в дом или сажают рядом — как напоминание об ушедшем к воинам Тогрдодта.
Растение, занимавшее всю площадь горшка, больше походило на мелкий густой папоротник. Только, в отличие от аналога земного, доминировал абсолютно белый цвет. Лишь кончики листьев-трубочек и прожилки на стеблях были черными с серебристой “искрой”. Казалось, что растение покрыто пеплом и пылью.
— Да, Зар. Он мне подходит. Я буду говорить с ним, вспоминая Роя.
Расплатившись, Стингрей поспешил домой. Соя ждала его, извещенная по просьбе Майкла дежурным по УЛСБИ. Видимо, ей удалось выпытать из вестника больше, чем хотел передать Стингрей, потому что теперь в глазах ее стояли слезы. Не находя слов, Майкл протянул жене горшок с чегром.
— Я теперь долго никуда от тебя не уйду. — Он извлек из кармана чип электронной книги, который передал ему умирающий Гаррет. — Это для тебя. Рой, похоже, нашел еще что-то от Хелымара.
Соя, отставив цветок, быстро заменила в одной из своих книжек чип на полученный от мужа. Экран вспыхнул, являя строки:

Ветер весенний мне шепчет — проснись.
Он дразнит меня ароматом весны.
Кричит мне: “Эй, друг, поскорей улыбнись!
Пора бы тебе позабыть твои сны”.

Но в звоне капели твой смех узнаю.
Весна хороша, но прекраснее ты.
И если я вновь с ветром песнь запою,
Она про надежду из светлой мечты.

Пусть глупо все это, пусть не для меня,
Но имя хочу вновь и вновь повторять!
Не плача и злую судьбу не кляня,
Все знают — чего не имеешь, того не терять.

Мне не дано быть тем, кто на руках,
От всех опасностей тебя оберегая, несет!
Кто твой разгонит страх. И сможет растопить печали лед.
Кто, под уставшую головку подставляя плечо,

Вздохнуть боится лишний раз. Кто...
Впрочем, для себя лишь оставляя
Свои мечты, иной продолжу сказ.
Я буду помнить, как смотрела

Ты на бутоны хрупких розг
Как в миг ненастья ты роняла
С волшебных глаз кристаллы слез.

— Я больше не хочу его стихов! — Соя, выронив книгу, прильнула к Майклу. — Я хочу только одного — чтобы ты был со мной. Я очень тебя люблю. Я схожу с ума все время, пока тебя нет рядом.
— Теперь мы будем вместе. — Крепко обняв жену, он одной рукой нежно гладил ее волосы. — Может, и не навсегда, но надолго.
— Ты в отпуске? — Она вдруг сообразила, что уже слышала это.
— Нет. Меня перевели в кабинет. Мы завтра летим на Меото. Знаешь, может, нам действительно подумать о ребенке? — Что? — Она изумленно распахнула глаза.
— Да. Я хочу. Я действительно хочу этого.

* * *

В небольшом кубрике, где разместились без малого пятьдесят бойцов одного из отделений мобильной пехоты 3-го Имперского Флота, горела лишь тусклая бурая лампа ночного освещения. Отбой был сыгран двадцать минут назад, но мало кто из пехотинцев спал. Здесь, в тягучем, словно просроченный кефир, неуюте базы командиры закрывали глаза на некоторые нарушения режима. Где-то в углу тоскливо ныла электронная гармошка, которой вторил едва слышный голос ее хозяина:

Эй, солдат, придержи свои нервы,
Стисни зубы и глубже дыши,
Ты не первый и не последний,
Другие служили, и ты послужи...

От неприцельного броска тяжелым ботинком поющего спасало только то, что он пел действительно едва слышно, да общая апатия, которую принесло погружение в болото бесцельной казарменной жизни.

Тебе тяжело, понимаю, братишка.
Был когда-то таким же и я.
Руки опустишь, тогда тебе крышка.
Умей всегда постоять за себя.

Вряд ли кому-то удалось бы сказать, кто и когда сочинил это не блещущее смыслом и слогом творение, как, впрочем, и множество иных. Но раз песни жили, — грубые, примитивные, то кичливые, то пошлые, — значит, они что-то давали тем, кто их пел и слушал. Не смысл, коего в них почти не было, но смутные ассоциации и воспоминания.
Пусть же рядом беды кружатся, Пусть удача уйдет без следа. Верь в нее, и она возвратится. Придут, поверь, твои времена...
Чагги никак не мог заснуть. Тому виной была совсем не песня. Что-то внутри — то ли страх, то ли присущее каждому тьяйерцу чувство самосохранения — мешало сну вступить в свои права. Солдат завозился, пытаясь улечься поудобнее.
— Чаг, ты чего? — Лежавший на соседней койке Лакаскад выпустил сквозь подушку струю дыма от короткого окурка дешевой сигареты, который он только что раскурил. Пройдя через подушку, дым стал практически невидимым. Вошедший внезапно сержант не увидит предательского облака, а лишь почувствует запах смеси дрянного местного табака с какой-то местной же дрянью, обладавшей успокоительным эффектом. Понять, кто именно только что курил, практически невозможно, а всех за эту мелочь не накажешь — не курсанты в учебке.
— Не знаю, Том. Сам не пойму. Хреново мне.
— Заболел в смысле? — Томас, привстав на локте, посмотрел на друга.
— Нет, не заболел. Говорю тебе, сам не пойму.
— Бывает. Засиделся ты тут, вот и маешься. Хочешь? — Он протянул тлеющий окурок.
— Нет, спасибо. — Тьяйерец вздохнул: — Да усну я сейчас. Усну.
— Как хочешь. Я вот все думаю. Наш флот так нехило с гранисянами схлестнулся. Мы на их планете были. По руинам города ходили. Йотом отступали!.. А я ведь их так ни разу и не видел. Может, скоро уже все кончится, а я так их и не увижу!..
Чагги не ответил. Просто не хотел сейчас вступать в беседу, поэтому, прислушиваясь к плачу гармошки, сделал вид, что заснул.

Подумай, солдат. Придержи свои нервы.
Дни бегут, словно в речке вода.
Ты не первый и не последний.
О днях этих ты не жалей никогда...

Под этот ноющий голос он действительно заснул, провалившись в красивый сон о юной тьяйерке, солнечном мире и радуге над быстрой и чистой рекой. Он спал счастливым сном, не видя, как подползает со всех сторон к их миру безжалостная тьма войны.
Империя засыпала, просыпалась, плакала и смеялась. Она готовилась к большой боли войны и наслаждалась искрами счастья своих подданных. Она многое оставила позади, но еще большее ожидало впереди, складываясь в цветную мозаику бытия — Имперскую мозаику...

Предыдущая страница 24


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Олег Маркелов

Имперская мозаика

Цикл: "Имперская мозаика" - 1

 Читать книгу

Аннотация

Могущественная Империя объединила почти весь обитаемый космос. Ей не могут противостоять ни пираты Вольного Мира, ни обитатели мира Свободного. Будущее ее кажется безоблачным и великим.
Но вдруг все начинает рушиться! Погибают спецназовцы и десант Свободного Легиона. На грани уничтожения мощный 3-й Имперский Флот, обнаруживший прямо у границ Империи развитую агрессивную цивилизацию. На необозримых просторах разворачиваются грандиозные стратегические битвы и индивидуальные единоборства. И никто не может предсказать, чем закончится череда острых противостояний.

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel