Олег Маркелов - Адекватность

1 Олег Маркелов

— ... В пограничных провинциях Меото и Касандра продолжаются тяжелые бои между занявшими оборону силами Третьего Имперского флота и войсками Граниса, вероломно вторгшимися в пределы Империи... — Самая высокорейтинговая дикторша новостного канала «Галактик Ньюс» была, как всегда, великолепна, даже когда зачитывала скорбные строки фронтовых сводок.
— ... Массированная атака Граниса вынудила флот адмирала Баука занять оборонительные позиции. Для отражения агрессии и перехода в контрнаступление военным необходим немедленный приток свежих сил. Не ясно, почему командование тянет с отправкой остальных флотов в Меото, туда, где разворачиваются основные действия. Крайне напряженная ситуация, сложившаяся на границе Империи, требует немедленного вмешательства. Промедление смерти подобно. И эта древняя истина сейчас более чем актуальна, потому что патриотические настроения имперских подданных достигли в последнее время критических высот. Дальнейшая отсрочка решительных действий не принесет правящей династии увеличения политического веса. На фоне начавшейся войны с Гранисом неспособность армейского руководства справиться с трионским кризисом приобрела особую контрастность. Этот регион вынуждает удерживать на границах с Трионом Второй Имперский флот и разрозненные подразделения Свободного Легиона. Империя разрывается между двумя сильными противниками. Похоже, оба этих очага требуют немедленного вмешательства сильной руки Императора. Все чаще наместники отдельных провинций и их окружение задаются вопросом о целесообразности единых пределов и единых имперских вооруженных сил. Пока до открытых официальных заявлений о желании иметь собственные военные формирования и стремлении провозгласить суверенитет дело еще не дошло, но при таком развитии событий подобный вариант исключить нельзя. Ведь тревожные вести, в отличие от хороших, поступают с завидной периодичностью. В последнее время были оглашены самые разнообразные сведения о начале большого передела в Вольном Мире. Довольно противоречивые новости приходят от наших собственных корреспондентов, находящихся на территории Триона. Если силовики империи сумеют использовать эти события в своих интересах, то вполне можно ожидать исхода многолетнего противостояния Империи и Триона в самое ближайшее время. В следующем выпуске вы увидите прямое включение нашего корреспондента из пресс-службы группы управления гранисянского направления, созданной при Военном Департаменте. А теперь информация из новых колоний...

* * *

Лакаскад устал бежать и перешел на шаг. Чагги, наконец догнав его, засеменил рядом.
— Они переловят нас, как крыс, в этом чертовом месте, — хрипел он, пытаясь отдышаться. — Тут ловушек больше, чем чистой земли, а у нас даже скротчеров нет.
— Оставь, Чаг. У нас есть шанс выбраться из этой передряги. Только шевели мозгами и копытами.
Два разумянина продирались через густые заросли, с трудом вырывая ноги из чавкающей грязи и спотыкаясь о корни. Оба, хотя и различались телосложением, были одеты в пятнистую форму мобильной пехоты. Один принадлежал к расе людей. Его отличали широкие плечи, сравнительно небольшой рост и хорошо развитая мускулатура. Второй разумянин принадлежал к расе тьяйерцев. И, как все представители его расы, он больше походил на огромное насекомое. По крайней мере, его голова с большими многосекционными глазами и ртом с четырьмя подвижными челюстями да покрывающая все тело гладкая хитиновая оболочка наводили именно на мысль о насекомом. Только конечностей для насекомого ему явно не хватало, да и кисти, великолепно развитые, с длинными подвижными пальцами, не укладывались в общие признаки жука.
— Я даже не знаю, как они выглядят. Ты когда-нибудь их видел, Том?
— Нет. Говорят, они такие же разные, как и мы. С тех пор как они узнали о нашем существовании, они перестали чувствовать себя в безопасности. А ведь мы даже не догадывались, что они снуют где-то поблизости... Черт! — проговорив это, один из разумян споткнулся и упал в маслянистую лужу.
— По волчьим законам живем, вот и решили от нас избавиться, даже не вступая в переговоры. Если муравей кусает, его давят, — сказал Чагги, помогая товарищу подняться.
— Вот тут ты не прав, Чаг. Какое им собачье дело до того, как мы живем? В чужой монастырь со своим уставом не суются. И муравьями я нас не считаю. Пусть мы здесь сдохнем, но Империя им еще отсыплет по самое не хочу.
— Иногда я даже завидую психологии людей. Хоть вы и чересчур жесткие, но с самомнением у вас все в порядке.
Внезапно заросли оборвались, взорам обоих предстал пологий речной берег. Беглецы стремились как раз сюда, но сейчас отвлеклись, и поэтому река преградила им путь неожиданно. Оба остановились, пристально оглядывая берег.
— Нам надо на ту сторону, а там через полчаса бега Пятая... — начал Лакаскад, но умолк, остановленный товарищем.
Тьяйерец показывал на что-то лежащее в нескольких метрах от них. Подобравшись ближе, они рассмотрели полуразложившийся труп человека и лежащий рядом с ним тяжелый «Хэндкэннон Фэт Бой».
— Вот так находка! — восторженно зашлепал ушами Чагги, вприпрыжку направляясь к оружию. — С такой дурилкой мы будем защищены не хуже Имперского Флота.
Томас шагнул было следом, но вдруг почуял что-то неладное. Какое-то странное состояние воздуха, биополей или еще чего-то, ощущающееся лишь на уровне животных инстинктов. Он остановился, словно зверь, прислушиваясь, приглядываясь и принюхиваясь, в надежде распознать опасность. Все было спокойно, но тревога не отпускала его. Тьяйерец уже подошел к оружию и склонился над ним.
— Не трогай его, Чаг! — попросил Лакаскад, сам еще не разобравшись до конца, в чем дело.
— Да что с тобой, Том?
— Не трогай его. Пойдем отсюда. Нам надо быстрее уйти, — заговорил Томас.
На секунду врожденная осторожность задержала тьяйерца, но, мотнув головой, будто отмахиваясь от слов человека, он все же схватил пушку. Оружие матово засветилось, отбрасывая багровые искры и треща. Чагги, упав на колени, дико заорал. Тело его билось, словно на электрическом стуле, изо рта потекла густая слюна. Лакаскад сделал пару шагов к товарищу в порыве помочь, но тотчас ощутил на себе воздействие невидимых полей. Его сильно встряхнуло, едва не вывернув наизнанку. Казалось, еще немного — и все органы лопнут, не выдержав нагрузок. В это время тьяйерец истошно завизжал и начал деформироваться. Человек попятился, не в силах больше вынести напряжения. Чагги визжал, захлебываясь кипящей кровью, потом затих, растворяясь и расползаясь, превращаясь во что-то мерзкое. В воздухе отвратительно запахло паленым мясом. Лакаскад зарычал, воздев в проклятии руки к небу. Затем повернулся и понесся прочь. Он знал о предметах-приманках, которые каждая из противоборствующих сторон оставляла после проведения боевых действий. Так было во все времена и во всех войнах. Но сейчас Томас не смог определить, откуда исходила опасность, понять свои ощущения. Из-за него погиб Чаг. А еще пехотинец знал: если стоит капкан, то должен быть и охотник. Только чутье спасло его от участи товарища, и он не собирался ждать второго дубля. Томас уже забегал в воду, когда, обернувшись на звук ломающейся ветки, увидел врага.
— Мать твою!.. — невольно вырвалось у Лакаскада при виде чужака.
В тяжелом боевом комбинезоне, с приплюснутой, покрытой пластинами и рогами головой, с торчащими из-под верхней безгубой челюсти клыками, он, несмотря на меньший, чем у землянина, рост, выглядел ужасающе. Его пояс, больше похожий на разгрузочный жилет, был увешан замысловатой экипировкой. Однако враг не пытался воспользоваться каким-либо оружием, видимо уверенный в том, что сумеет захватить человека голыми руками. Так думал Томас, даже не подозревавший о том, что у этого отбившегося от своих гранисянина не осталось ничего, что позволило бы ему поразить противника на расстоянии. Пехотинец прыгнул в воду, пытаясь вплавь спастись от преследователя. Но через пару секунд, увидев, с какой скоростью тот поплыл за ним, Томас понял бесплодность этих усилий. Теперь Лакаскад ничего не успевал: ни доплыть до противоположного берега, ни вернуться назад. Оставался не слишком большой выбор — принять бой в воде. И человеку сейчас было не до шуток. Своими движениями в воде чужак напоминал собаку, уверенно настигавшую жертву. Но, хотя плыл гранисянин все так же быстро, землянин заметил, что это дается ему не так легко, как казалось раньше. Когти-лезвия, которые, предвкушая рукопашный бой, чужак выпустил из перчаток комбинезона, делали преследователя еще более опасным. Боевой комбинезон Томаса остался на взорвавшейся базе, и поэтому человек оказался не только безоружен, но и почти не одет. В памяти возникло лицо сержанта, который еще в начале службы на учебной базе мобильной пехоты 1-го Земного флота натаскивал группу молодых солдат, среди которых был и Лакаскад. «Тело — ваше главное оружие! — любил повторять сержант. — Никто, кроме старухи смерти, не в силах лишить вас этого совершенного оружия». Любопытно, что сказал бы он, очутившись сейчас на месте своего бывшего курсанта. Хотя сержант, несомненно, загнал бы этого гранисянина на мелководье и спустил с него шкуру его же собственными когтями. А потом заставил бы эту шкуру сожрать. Вид бесформенной массы на берегу, недавно бывшей другом Чагги, вновь наполнила грудь человека яростью. Враг был уже близко, и Томас все же попытался уйти от него под водой. Но вода была недостаточно мутной, а противник отличался зоркостью... Вынырнув, Лакаскад увидел гранисянина совсем рядом. Немедленно враг нанес первый удар — боль полоснула по левой груди и руке. Вода окрасилась кровью, а вторая лапа врага взметнулась над человеком, тускло сверкая лезвиями.
— Не надо было тебе прижимать... — то ли сказал, то ли подумал Томас, подныривая под эту страшную лапу.
Он обхватил противника за грудь, словно спасатель утопающего, и, до боли напрягая мускулы, погрузился под воду, увлекая гранисянина в темную глубину.

* * *

Паника, словно огромный черный паук, оплетала незримой паутиной вечерний город. Она заползала в сердца людей, неся предчувствие беды. Никто даже толком не понимал, что происходит. Неожиданно в уже темном вечернем небе появился сноп искорок, увеличивающихся по мере приближения. Им навстречу из-за горизонта устремился такой же светящийся поток. Столкнувшись, они закружились в хороводе, то разлетаясь в стороны, то вновь объединяясь в огненный вертящийся шар. Время от времени отдельные искры вспыхивали ярче и пропадали совсем. Никто не верил, что боевые действия распространятся с окраин до центра этой провинции, тем более что враг, каким-то образом просочившись сквозь заслоны из подразделений Имперского Флота, атакует Арабеллу — планету, на которой находится столица провинции Меото — город Даг.
— Чертовы гранисяне! Надо быстрее добраться до представительства. Я попытаюсь отправить тебя спецрейсом, — сказал широкоплечий гигант с белыми длинными волосами, спадающими на свободный псевдокожаный плащ.
Он широко шагал, расталкивая плечом мечущуюся толпу. За руку гигант почти тащил молодую красивую женщину хрупкого телосложения, едва поспевавшую за ним.
— Майк, я больше не могу... Ты мне сейчас руку оторвешь... Может, все не так страшно, как ты себе вообразил... Может, вовсе нет причин для такого поспешного бегства, — промолвила она, в очередной раз чуть не упав.
Казалось, что девушка больше напугана кричащими и суетящимися людьми, которые в панике стремились покинуть город, нежели ожидавшейся атакой чужаков.
— Ты что, Соя? Думаешь, я превратился в пугливого обывателя? Или тебе померещилось, что у меня сдали нервы? — спросил с сарказмом гигант, пробиваясь к ближайшей станции наземного метро.
В такой обстановке невозможно было воспользоваться каким-то другим транспортом, кроме линий метро. К счастью, полностью автоматизированные системы подземного и наземного метро продолжали работать.
— Не забывай, что я все-таки твоя жена. Уже только одно это говорит о моей решительности. Не каждая отважится стать женой такого ненормального, как ты, — улыбнулась девушка, откидывая прядь светлых волос, прилипшую ко лбу.
У вестибюля станции, где столпился народ и где они могли продвигаться только медленным шагом, она пыталась отдышаться.
— Я тебя обожаю, малыш, но в сложившейся ситуации не вижу ничего забавного. Я успокоюсь только тогда, когда ты будешь на пути к дому, — пропыхтел гигант, пропуская жену вперед и отгораживая ее от окружающих кольцом своих мощных рук.
Поезда прибывали с минимальным интервалом, и скорость на пролетах была доведена до максимально допустимой. Это единственное, чем электронные мозги наземки могли ответить на столь неожиданное увеличение потока пассажиров. В тот момент, когда к перрону подкатил очередной состав, гул голосов вдруг смолк, уступая место гнетущей тишине. Все, замерев, смотрели в черное небо — кто с улицы, кто сквозь прозрачную крышу станции. Несколько одиноких искорок разлетались в разные стороны, а основная масса их, выстраиваясь в боевой порядок, падала на город, стремительно увеличиваясь. Общий вопль ужаса сотряс стены павильона. Люди, от страха теряя рассудок, устремились в открывшиеся двери вагонов.
— Не бойся, малыш, главное не отстань. Держись за меня что есть силы, — закричал Майкл Стингрей, понимая, что из лап толпы вырваться не удастся.
Теперь, когда противник атаковал сам город, находиться в вагонах наземного метро было опаснее, чем где бы то ни было еще. Но, как беловолосый гигант ни сопротивлялся, обезумевшая толпа, словно невесомые щепки, все же внесла их в вагон. Поезд тронулся, бесшумно набирая скорость и оставляя позади стеклянное царство павильона. А в следующую секунду вокруг разверзся настоящий ад. Целые здания разлетались в куски, разбрызгивая осколки стекла и обломки стали. Повсюду вспухали огненные пузыри взрывов. Поезд продолжал нестись над этим морем ужаса, боли и огня, и сверкающие лаковые бока вагонов отражали багровый отсвет занимавшихся пожаров. Неожиданно впереди что-то гулко ухнуло, и состав, проскользнув по инерции несколько метров, замер, вздрагивая, словно живой, от близких разрывов. Один из гранисянских штурмовиков, вынырнув из клубов дыма, завис неподалеку, медленно разворачивая угловатый корпус. Пассажиры, как загнанные в западню звери, крича и давя друг друга, бросались к окнам и дверям в надежде выбить небьющиеся стекла и не понимая, что за стеклами их ждет такая же неминуемая гибель. Кто-то, разломав предохранительный колпак, нажал клавишу экстренного открывания дверей, и тотчас несколько десятков разумян вывалились из вагона, тщетно пытаясь уцепиться хоть за что-нибудь. Ухватиться им удавалось только за стоящих рядом, и они увлекали вниз следующих несчастных. Беловолосый гигант, обхватив свою спутницу одной рукой, второй вцепился в трубу-поручень, лихорадочно пытаясь найти выход из этой ситуации. И в этот миг штурмовик открыл огонь по поезду из боевого сонара. Звон лопающихся стекол, вопли ужаса, скрежет ломающегося металла смешались в единую страшную какофонию. Направляющие, по которым был нанесен основной удар, не выдержали, отпуская из своих заботливых объятий поезд, и тот, запрокидываясь, стал медленно сползать в пропасть.
— Держись! — закричал человек в кожаном плаще, забрасывая хрупкую женщину на спину.
И едва только она крепко сжала руками его бока и шею, он бросился к выходу. Гигант надеялся перепрыгнуть на обломки направляющих, громоздящиеся вокруг. Но, когда до выхода осталось полшага, поезд, окончательно провалившись, устремился вниз. Майкл Стингрей все же прыгнул, но уже в полете его настигла верхняя кромка дверей. Удар вспыхнул раскаченной звездой в его голове, а затем все погрузилось во мрак.

* * *

Дан, расслабившись и закрыв глаза, сидел в дальнем углу комнаты для переодевания. Сидел неподвижно, но в его голове кружился хоровод мыслей и воспоминаний. Он никогда не проигрывал, получал за свои феерические бои баснословные гонорары и считал себя баловнем судьбы. Ему, молодому бойцу, многие завидовали из-за его звездной карьеры, из-за денег, которых он не ценил, и даже из-за счастливого брака одной из красивейших моделей агентства «Империал Стар Ворлд». Но жизнь- такая сволочная штука, что не бывает радости без боли, любви — без грязи, белого — без черного. И вот мир Дана дал трещину. Черная полоса девятым валом обрушилась на него. Сначала Дан узнал, что его менеджер, которого он уже воспринимал как друга, является, ко всему прочему, любовником его жены. Дан Реззер выставил его из своей жизни, едва не убив, но в душе осталась горечь, какая бывает у человека, тяжело обретающего новых друзей. Отношения с Ли — его женой и единственной существующей тогда для него женщиной внезапно изменились коренным образом. Она вдруг перестала смотреть на него тем взглядом, который сводил его с ума, заставляя бросать все и всех, лишь бы оставаться объектом внимания для этих невинных глаз с восточным разрезом. А потом она, почти не скрываясь, стала изменять ему налево и направо. Сначала он метался, как раненый тигр, ломая челюсти конкурентов на радость папарацци. Визионщики смаковали судебные процессы о нанесении звездой ринга физического и материального вреда любовникам его капризной жены. А потом он впервые проиграл.
— Эй, Дан, ты сегодня дерьмово смотрелся! — Реззер, углубившись в размышления, не заметил, как в раздевалке, сопровождаемый своей свитой, появился Торг Хат, новый обладатель чемпионского пояса. — Этот Кирри порвал тебя, как малолетку. Третий проигрыш подряд, не многовато ли для одного сезона?
— Дани, Дани! Бросал бы ты все это, раз карта не идет в руку, — посоветовал менеджер Хата, колобком выкатываясь из-за широкой спины своего подопечного. — Переходи в нашу команду. Поработаешь пока спарринг-партнером. А там посмотрим..
Реззер, подавив ярость, закипающую в груди, молча поднялся со скамьи и, отвернувшись от довольно тыкавшей толпы, начал втирать травяной бальзам в левое плечо, вывихнутое в прошлом бою.
— А ты прав, Торг. Не так страшен Дан, как его малюют, — тявкнул один из начинающих бойцов, обходя вокруг Реззера, едва не задевая его плечом и окидывая пренебрежительным взглядом. — Он больше похож на вышибалу из дешевого кабака.
— Ты дышишь моим воздухом, — прохрипел Реззер, уставившись взглядом своих по-волчьи желтых глаз в глаза смельчаку.
Тот, поняв, что зашел слишком далеко, стушевался и исчез за спинами остальных.
— Спокойно, ребята, — одернул всех тренер Хата. Этот старый хромой негроид был искренне недоволен развлечением своих питомцев:
— Вне ринга противника надо уважать. Кем бы ты себя ни считал.
— Расслабься, Тойги, — насмешливо улыбнулся Реззеру Торг. — Да и к тому же мы не противники. Ведь наш несчастный Дан всего лишь перевернутая страница экзотической книжки. Этот гладиатор, похоже, кончился.
— Рано радуешься. Остынь немного. Тебе повезло. Ненадолго. В следующем бою я отберу у тебя пояс, и все вы увидите, кто на ринге хозяин, — ответил Реззер, прикрывая ладонью челюстную мышцу, вдруг забившуюся в нервном тике.
— Хозяин?.. Вы слышали?! Он хозяин ринга. — Усмехаясь, Хат обвел всех взглядом, словно призывая оценить шутку.
А затем, оскалившись, качнул взад-вперед бедрами:
— Ты сначала наведи порядок между ног своей жены, прежде чем...
Никто не успел ничего предпринять, когда Реззер метнул вперед сто пятьдесят килограммов тренированных мускулов, которые уложил в жесткий, неотразимый удар. В следующее мгновение кто-то повис на его плечах, кто-то бросился под ноги, пытаясь свалить. Он не остался в долгу. Все закрутилось в чехарде драки. Но он с удовлетворением заметил, что Хат неподвижно распластался на полу и устремил очумелые глаза в потолок. «Извини, что не на ринге», — успел подумать Дан, прежде чем его захлестнула холодная ярость битвы.

* * *

Айк медленно крался, подбираясь к разговаривающим существам все ближе и ближе. Покрытые хитиновой броней лапы издавали едва уловимый скрип, касаясь твердого покрытия пола, а передние боевые конечности плавно покачивались, словно ощупывая воздух. Насекомое замерло, пробуя на вкус информацию, поступающую от множества нервных окончаний. Существа были скрыты от его зрения, но он прекрасно чувствовал их запах, тепло и энергетическое излучение. Нужно чуть сдвинуться вдоль препятствия и тогда следующим прыжком он настигнет того, за кем охотился. Плоское, покрытое панцирем тело качнулось, и шесть ног толщиной с человеческую руку зашевелились, перенося его на позицию атаки.
— ... Система компьютерного наведения тормозит, — объяснял Пип технику. — В последний вылет были проблемы. И, если бы Сол не подключил это дело к своей башке, нас бы поджарили, как слепых котят.
— У нас нет новых систем. Черт, вы и так со своими лоханками все запасы запчастей выгребли... — отвечал механик, злясь на эту войну, загнавшую их в эту дыру, на руководителей, не присылающих новые силы, на себя за то, что не может достать для этого, одного из немногих оставшихся в живых, патрульного с пограничной базы новую систему компьютерного наведения.
— Ага, эти лоханки, как ты говоришь, первую кровь гранисянам пустили. А мы не просились в ваш вонючий улей, — возмутился Пип, выплюнув окурок на палубу и зло растаптывая его носком ботинка.
— Да ладно, не заводись. Не хотел тебя обидеть. Попробую поковыряюсь, может, вправлю ей мозги.
— Понимаешь, она работает, но реакции замедленные...
— О'кей, О’кей. Я-то пока нормально соображаю. Уже понял. Система тормозит. Расслабься. Иди пивка попей, — отмахнулся техник, разворачиваясь к стоящему рядом штурмовику.
Он хотел еще что-то сказать, но слова застряли у него в горле, а тело сковал животный ужас. Над приземистым корпусом штурмовика взлетело в прыжке странное существо — из тех, что он видел только в фильмах ужасов. Техник пискнул, понимая, что настал его последний миг, но монстр, перелетев через его голову, с сухим стуком приземлился около пилота. Чудовище поднялось на четырех задних лапах, страшные передние конечности обхватили Пипа, а могучие челюсти сомкнулись на его горле. Техник уже начал терять сознание, когда услышал вместо предсмертного хрипа веселый смех патрульного.
— Сдаюсь, Барт, сдаюсь. Что, доволен, старый таракан... Сумел-таки подкрасться незамеченным, — смеялся Пип, хлопая по спине монстра, уже стоящего рядом с ним на шести лапах.
— Гхы... аг... даа... ну... — мычал техник, ошалело таращась на эту парочку и все еще не понимая, на каком свете находится.
— Ты что, приятель? — поинтересовался Пип, только сейчас заметив состояние собеседника. — Ты что, еще Барта не видел?
— Барта? Так это то насекомое, про которое ребята болтали? Но, мать твою, так дураком стать можно! Я из-за вас придурков чуть штаны не обделал! Какого черта! Мне никто не говорил, что оно настолько большое, — Далее он выложил все ругательства на всех языках Империи, какие только знал.
— Слушай, да у тебя талант. Надо будет запомнить пару твоих выражений. Очень колоритно, — восхищенно сказал Пип, казалось, гордясь тем, какое впечатление производит его питомец на окружающих. — Ладно, пойду, дабы не мешать тебе трудиться. Барт, а где Сол? Ищи Сола.
Пилот шутливо козырнул технику и зашагал вслед за проворным айком, устремившимся к выходу.
— Черт! Бывает же такое, — проворчал техник, передернул плечами, вспомнив пережитый ужас, и, повернувшись к штурмовику, принялся за работу.

* * *

Холодный ветер швырял колючие снежинки, и они, словно ледяные иглы, вонзались в раскрытый, воспаленно пульсирующий мозг. Не осталось ничего, кроме этих волн холода, накатывающих из бездонной темноты. Свет вдали. Нет, это тонкая струйка теплого воздуха. Тьма превращается в кровавый рассвет. Голос. Его не различить, лишь невнятное бормотание... Струйка тепла превратилась уже в горячий поток, несущий из бездны к поверхности. Свет. Боль. Лучше вернуться в холод и тьму, там нет боли. Боль.
— Он возвращается.
Липкое, тягучее тепло обволакивает все вокруг. Боль и тошнота раскачиваются маятником, то отпуская, то придавливая с новой силой. Боль в легких, боль во всем теле. Значит, есть тело. Мозг съежился в комок, пытаясь спрятаться от красной жары. Сейчас что-то произойдет. Молния, удар тока, мозаика вспышек света. Я вернулся.
— Он вернулся, — тихо сказал доктор, пристально вглядываясь в лицо человека, распластавшегося на кровати.
— Показания приборов в норме. Пациент в плюсовой зоне, — доложил ассистент, подходя от панели приборов к хирургу.
— Отлично. Дайте дозу стимуляторов и снотворное. Мы славно потрудились.
Боль ушла, уступив место чему-то приятному, словно теплые лучи солнца... Я жив! Я жив! Я жив! Я победил ублюдка! Я жив...

* * *

— Соя!.. Соя!!! — беловолосый гигант, опутанный сетью системы жизнеобеспечения, точно попавшая в паутину муха, забился в истерике.
Его крик метнулся по коридорам госпиталя, заставляя пациентов и персонал испуганно переглядываться. Интеллект госпиталя, оценив состояние больного и повреждения, нанесенные им кабелям и продуктопроводам, вызвал к нему дежурную сестру и техника.
— Что с моей женой? — спросил Стингрей, пытливо вглядываясь в лицо медсестры. — Она должна была поступить вместе со мной. Стингрей. Соя Стингрей.
— Простите, господин Стингрей. У меня нет никакой информации о вашей жене, — ответила девушка в белом халате, старательно отводя взгляд от безумных глаз встревоженного пациента. — Я всего лишь медсестра. Я не могу знать данных о находящихся в госпитале пациентах. Даже те, кто лежит в моем секторе ответственности, для меня чаще всего лишь номера. Еще раз простите.
— Я закончил. Можно подключать, — подал голос техник, менявший вышедшие из строя компоненты системы жизнеобеспечения.
— Спасибо, — кивнула сотрудница госпиталя, покосившись на дисплей прикроватного терминала. — Вы не слишком хорошо сейчас себя чувствуете, господин Стингрей. Вы очень здоровый человек, но кризис еще не миновал. Простите, но я должна активировать очередной этап восстановления. Все волнения и вопросы немного позже.
Пальцы медсестры порхнули по активному экрану. Терминал ожил, послушно получая команды от интеллекта, разворачивающего новую программу. Паутина, опутывающая тело больного, ожила, передавая лечебные составы, импульсы и материал для восстановления тканей. С потолка на тонкой нити лебедки скользнул механический паук-диагност. Но пациент уже не видел его. Майкл провалился в перину небытия, старательно расстеленную для него интеллектом госпиталя и программой реанимационного восстановления организма.

* * *

Сломанная в очередной раз переносица перестала кровоточить, вывихнутое окончательно плечо удалось вправить самому... Теперь Дан чувствован себя гораздо лучше.
— Сука! — выругался Реззер, сплевывая через выбитый во вчерашней потасовке зуб и обращаясь скорее к жизни вообще, чем к кому-то в частности. — Сука!..
Все катилось к своему логическому завершению. Дерьмовой развязке. Он выиграл бой в комнате для переодевания, и это, пожалуй, было единственным положительным моментом во всей истории. Хотя теперь из-за этого положительного момента вся полиция Куллинан-Сити охотилась за бойцом со съехавшей крышей. Торг Хат и еще пятеро из тех, кто пытался завалить Дана в раздевалке, уже никому не похвастают своими победами, а менеджер Хата, отделавшийся выбитой челюстью, назначил приз в пятьдесят тысяч империалов за голову взбесившегося человека. Днем в разномастной толпе искателей различных развлечений и тех, кто эти развлечения устраивает, затеряться было несложно. Но к вечеру все, включая полицию, пробуждалось, готовясь к очередной бурной ночи. Великий город развлечений Куллинан-Сити был назван кем-то из основателей в честь какого-то камня, который он то ли украл, то ли мечтал украсть. Конечно, вся эта красивая легенда — не более чем выдумки аборигенов города. Одно было неоспоримо: Куллинан-Сити — красивейшая и богатейшая жемчужина в империи развлечений, накрытая, словно раковиной, куполами искусственной атмосферы и гравитации.
Подняв повыше воротник спортивной куртки, Реззер бесцельно бродил по городу. Он старался держаться тех улиц, где развлечения были подешевле, где всюду мельтешили проститутки и торговцы, а значит, было больше самой разношерстной клиентуры.
— Эй, красавчик, хочешь развлечься? Всего десять империалов, и я удовлетворю любые твои желания. — Знойная женщина человеческой расы едва не сбила Дана грудью.
Он понимал, что эта игра в прятки не может длиться бесконечно. Стоит кому-нибудь узнать в этом слегка потрепанном, одетом по-спортивному прохожем бывшего чемпиона, и охота тотчас начнется по-настоящему.
— Землячок, как насчет того, чтоб оттянуться? — спросил калека-гурянин с низкой пневматической подвеской вместо ног, хватая его за штанину. — Есть любая синтетика. Может, хочешь натурального или легкого? Есть даже настоящая травка. Землячок!..
Решение надо было принимать немедленно. Однако, сколько Дан ни старался, его мозг, не такой тренированный, как мускулы, не мог найти выхода. Впереди на перекрестке замер полицейский гравитолет. Реззер мог поклясться, что почувствовал холодный взгляд сквозь блеснувшие объективы-трансфокаторы. Мускул на челюсти снова забился в нервном тике. Реззер развернулся и быстро зашагал в обратную сторону. Этого нельзя было делать, и по тому, как отполз с его пути торговец дурью, Дан понял, что попался. Не оглядываясь, он помчался к видневшемуся спуску в подземку, раскидывая загораживающих путь разумян. Тотчас же заверещал сигнал, установленный на патрульном гравитолете, призывая всех добропорядочных граждан прекратить движение и оказывать максимальное содействие полиции. Все вокруг замерли, и бежать стало легче. Но когда до спасительного спуска оставалось два десятка шагов, второй полицейский гравитолет, спикировав с верхних ярусов, перегородил вход своим громоздким корпусом.
— Немедленно остановиться! Вы нарушаете имперский закон непротивления действиям полиции, — подал голос пилот второго экипажа, тогда как первый гравитолет стремительно приближался сзади, не выключая сигнала.
Реззер кинулся сломя голову в ближайший переулок, понимая, что шансов уйти практически нет. Опасаясь зацепить кого-нибудь из замерших прохожих, полицейские гравитолеты не спеша поплыли следом. Стражи порядка были уверены, что в свободном от толпы переулке настичь беглеца будет легко. Так оно, несомненно, и было бы, если бы не помощь, оказанная Дану неожиданно для всех. Плоский спортивный гравитолет, заложив немыслимый вираж, камнем упал вниз. Замедлив падение в полуметре от земли, он скользнул над дорогой, мгновенно настигая бегущего человека. Дверца кабины отскочила вверх, открывая доступ во тьму салона.
— Прыгай, — спокойно сказал высунувшийся из машины тьяйерец и даже протянул руку, точно и вправду мог бы втащить внутрь несущегося рядом человека в сто пятьдесят килограммов весом.
Дан, не раздумывая, бросил свое тело в кабину, исхитрившись в воздухе развернуться спиной навстречу креслу. Машина качнулась, столь некорректно получив дополнительный груз, но в следующую секунду, плавно опуская дверцу, уже устремилась почти вертикально вверх, мощно ускоряясь. Полицейские гравитолеты, запрашивая помощь, рванулись следом, но плоский корпус, последний раз сверкнув габаритными огнями, уже исчез вдали.
— Что, суки, взяли! — Реззер презрительно оскалился, поглядев в ту сторону, где еще виднелись искры машин полиции.
Он хотел рассмеяться, но в этот момент что-то, проколов спинку сиденья, вонзилось в спину. Окружающий мир, взорвавшись, закружился, словно вода через открытый слив, вытекая и оставляя лишь темноту небытия. Дан не успел даже протянуть руку, чтобы напоследок свернуть шею тому, кто заманил его в эту ловушку.

* * *

— Насколько я понял, этот гнойник, коим является трионский вопрос, уже давно назрел и у всех вас есть свои предложения с достаточно вескими аргументами «за»? — спросил генерал Кхаргх, полулежа во главе длинного стола в комнате переговоров.
Он окинул строгим взором собравшихся офицеров. Генерал был довольно стар. Но, как и все дакхарры, до самой смерти сохраняющие прекрасную работоспособность и ясность мысли, легко руководил Службой Имперской Безопасности. Его огромное тело, покрытое складками полупрозрачной кожи, сквозь которую просвечивали внутренние органы, глыбой нависало над столом. На тяжелой голове располагались три пары глаз. Два центральных глаза, большие и красивые, не отличались остротой зрения и служили больше для мимики. Две пары боковых, совсем маленьких, напротив, были идеально развиты и различали весь спектр от инфракрасного до ультрафиолетового. Сейчас все шесть глаз сурово взирали на подчиненных.
— Надеюсь, вы отдаете себе отчет о значимости планируемой акции. Для вас не должно быть секретом, что состояние дел в войне с Гранисом не внушает оптимизма. Никто еще не посмел заикнуться о поражении, но мы пока вынуждены отступать... Они начали войну в самое неблагоприятное время, что не делает чести нам как руководству Службы Имперской Безопасности. Я дал вам достаточно времени и теперь хочу выслушать ваши предложения.
Генерал и без того знал уже большую часть той информации, которую ему собирались предоставить руководители его подразделений. СИБ была одной из самых сильных секретных служб в Империи и, обладая многослойной сетью осведомителей, тайных агентов, спецподразделений, обученных и оснащенных на основе последних достижений науки, могла не без основания похвастать своей вездесущностью и мощью. Служащие Имперских Сил относились к их ведомству с опаской и выказывали порой презрение, смешанное с уважением. Гражданские лица о СИБ почти ничего не знали, и к тому же имели по художественным фильмам и легендам весьма обрывочное представление о работе главной спецслужбы Империи. Сибовцев они воспринимали либо как тупых и безжалостных полулюдей-полукиборгов, либо, напротив, как все знающих и все умеющих «агентов в черном».
— Мой генерал, — начал, поднимаясь из-за стола, полковник Грифит, возглавляющий Научно-Исследовательский Отдел Службы Имперской Безопасности, — я уже передал свой подробный отчет вашим личным экспертам. Поэтому хочу сообщить только коротко. Наш отдел считает целесообразным для данного этапа передать используемые Службой Имперской Безопасности вооружение и технологии подразделениям Имперских Вооруженных Сил как на направлении Граниса, так и на направлении Триона. Это позволит в кратчайшие сроки изменить соотношение сил на фронтах, не объявляя всеобщей мобилизации. Тем более наши специалисты уже подготовили основные производства Военно-промышленного комплекса! к переходу на высшую ступень технологий.
— Отлично. Если бы вы сегодня не сделали этого предложения, я, пожалуй, решил бы, что ваши сотрудники зря едят свой хлеб, — похвалил генерал Кхаргх, едва заметно наклоняя громадную голову, как разумянин, наконец дождавшийся желаемого. — Вы, полковник, не часто балуете нас информацией о работе своего отдела. И, хотя я не требую от вас постоянной отчетности, тем не менее, думаю, не стоит злоупотреблять этим и заставлять меня слишком долго ждать.
— Прошу прощения, мой генерал. Я приму необходимые меры. Хотя столь редкая связь даже с вами обусловлена интересами безопасности и конфиденциальности исследований. Но я уверен, мы решим эту проблему.
— Вы всегда выкрутитесь, Грифит, — улыбнулся парой больших центральных глаз генерал, продолжая боковыми пристально смотреть на собеседника. — А что относительно нашего принципа быть на шаг впереди?
— Мы не отступим от него даже теперь. У нас уже практически готов действующий корабль нового поколения с экспериментальным — пока — оборудованием и вооружением, созданный по проекту «Купидон». Есть и некоторые другие разработки. Полагаю, нам удастся полностью оснастить подразделения Имперского Флота новым вооружением. Одновременно мы будем продолжать разработку новых видов вооружения.
— Хорошо. Что у Отдела Разведки и Контрразведки?
От Отдела Разведки и Контрразведки на совещании присутствовало четверо офицеров. Этот отдел был одним из самых крупных подразделений Службы Имперской Безопасности.
Несмотря на существование Специального Боевого Отдела, в Отделе Разведки и Контрразведки имелись свои силовые подразделения. В спектр задач последнего включались собственно разведка и контрразведка, внутренние расследования и еще многое другое, чем занимались и остальные спецслужбы. Отдел Разведки и Контрразведки был полностью автономным и давно стал государством в государстве... Заговорил офицер, старший по званию:
— Разработанный Гранисом план молниеносного наступления сорван. Армейское командование сумело своевременно перебросить в помощь пограничным подразделениям Третий Имперский флот под командованием гурянина адмирала Баука. И вопреки всем прогнозам Третий до сих пор сражается, не позволяя Гранису прорваться дальше пограничных провинций Меото и Касандры. Трион, несмотря на все наши попытки, не желает вступать в переговоры. Напротив, активировав свои резервы, они не позволяют бросить все силы против Граниса... Большие надежды возлагаются на Первый Земной и Пятый Имперский флоты, направляющиеся на помощь Третьему. Мы вынуждены...
— Грифит, вы сможете за пару недель переоснастить Первый Земной?
— По крайней мере, частично, процентов на сорок-пятьдесят.
— Отлично. Много ли времени потребует адаптация?
— Ко времени подхода к месту назначения они будут готовы. Наши специалисты, как и всегда, при конструировании систем управления постарались максимально использовать принципы и способы ведения боя, технологически совместимые с прежним оборудованием.
— Отлично, — повторил генерал, нажимая едва заметную клавишу на плоскости стола. — Напитки и срочную связь с Командующим Имперскими Силами. Итак, полковник Фош, вы кратко обрисовали состояние дел с Гранисом. Теперь изложите ваши прогнозы относительно Триона.
— Мой генерал, мы считаем, что на данном этапе Трион не представляет серьезной угрозы для жизни Империи, но большие неприятности нам обеспечены. Я не буду повторяться, пересказывая то, что все мы много раз оговаривали. Но я твердо убежден, что, пока не будет решен вопрос Бергштайна, этот регион останется нашей самой больной мозолью. Чего стоит одно лишь нашествие генных мутантов. В последнее время мы наблюдаем появление большого количества совершенно новых экземпляров, чье предназначение нам даже не всегда понятно. Это свидетельствует о прорыве в исследованиях, который совершили генетики Триона. Не могу похвастаться, что мы оказались к нему готовы, поэтому в сложившейся ситуации ждать смертельно опасно. И, если бы я не понимал, что все действия будут опираться на принципы гуманности и заботы о подданных, я предложил бы операционный метод полного удаления зараженной области. Выражаясь проще, я предложил бы просто уничтожить весь Трион к чертовой матери. Прошу прощения.
— Вы думайте, прежде чем предлагать такое... Хотя подобный вариант решения проблемы тоже нельзя сбрасывать со счетов. Параллельно подготовьте иные варианты решения этого вопроса. Не ждите результатов от Имперского Флота, возьмите их сами. Скоординируйтесь со Специальным Боевым Отделом, если у вас не хватит своих людей, и придумайте, как нам лучше отделать этих уродов. Мне не нравится ваша пассивность, нехарактерная для Службы Имперской Безопасности.
Пискнул зуммер, и в комнату бесшумно проскользнул ординарец, неся на широком подносе емкости с различными напитками — предложенный ассортимент учитывал вкусы представителей разных рас, собравшихся здесь.
— Сэр, командующий Имперскими флотами на связи.
— Прошу меня извинить, господа, — промолвил генерал, тяжело поднимаясь и уползая сквозь небольшую, расположенную за его креслом-лежанкой дверь к себе в кабинет. Не прошло и минуты, как Кхаргх вернулся.
— Ну что ж, этот вопрос решен. Первый флот разворачивается в направлении нашей Восьмой ремонтной базы, за исключением рабочей группы. Пятый сменит Третий флот и даст вам необходимое для переоборудования время. После его выдвижения в районы боевых действий флот адмирала Баука будет отозван на доукомплектацию и переоснащение. Приготовьте базу и для него. Теперь о тонком методе. Вы уверены, что найдете именно тех специалистов, которые сумеют реализовать громаду наших планов? Ведь попытки такого рода предпринимались уже неоднократно...
По знаку полковника Фоша поднялся капитан Группы Кадровых Аналитиков Отдела Разведки и Контрразведки.
— Мы провели тщательное исследование и теперь можем со стопроцентной гарантией положиться на предполагаемых кандидатов. Кроме того, рабочая группа, вследствие своей полной принадлежности к подразделениям нашего отдела, не вызовет проблем на уровне внутригруппового взаимопонимания. Таким образом, нам удастся избежать процент риска из-за несработанности единиц.
— Когда вы намерены начать операцию?
— Операция будет начата немедленно после утверждения плана.
— Я хочу сегодня иметь на своем столе подробный отчет. Вечером я встречаюсь с Императором. Значит, все решится через несколько часов. Это все. Свободны.

1 Следующая страница


Адекватность 2

* * *

— Что вы со мной сделали, ублюдки?! — Лакаскад готов был разорвать стоящих перед ним врачей голыми руками.
— Вы были сильно травмированы, и мы просто вылечили вас, — ответил хирург, явно напуганный непонятной реакцией больного, к которому его неожиданно вызвала дежурная медсестра.
Больной кричал, ругаясь и обещая разнести весь госпиталь. Собравшиеся вокруг него люди молча высчитывали побочные эффекты и последствия травм, пропущенные врачами и сказавшиеся на умственных способностях пациента. Он уже разбил аппараты слежения, к которым еще был подключен, оборвав все контакты.
— Вылечили?! Вы сделали из меня киборга и теперь говорите, что вылечили?! — заорал Томас, ухватив рукой койку и одним движением вырывая ее крепления из пола. — Это, по-вашему, просто отменное здоровье? А то, что я вижу, это просто некоторые изменения из-за операции.
Наконец хирург понял, что произошло. Он оглянулся на испуганных ассистентов и весело рассмеялся. Лакаскад замер, изумленно уставившись на пожилого мужчину в белом халате.
— Юноша, я буду вам очень признателен, если вы покажете мне хоть одного киборга, сделанного из человека. Это во-первых. Во-вторых, стимуляторы уже через несколько часов прекратят свое благотворное воздействие, и вы своей физической силой уже не сможете наносить такой вред госпиталю. В-третьих, вас доставили сюда с поля боя, и, как мне ни прискорбно об этом сообщать, ваши собственные глаза остались где-то там. В ходе операции мы просто заменили вам пару ребер, нарастили с помощью регенеративной установки разрушенные или утерянные части мускулатуры, а главное, вживили вам новейшую оптическую систему. Раньше мы не выполняли подобных операций. Даже если бы мы провели вам регенерацию тканей глаз, то полноценного зрения получить бы не удалось. Данная модель оптической системы действительно устанавливается на последних моделях киборгов. Она, после определенных изменений, оказалась пригодной для людей.
Что и подтвердила наша уникальная пока операция. Конечно, она не имеет такой поддержки, как мозг киборга. Но, если говорить о чисто функциональной пригодности, вы видите значительно лучше, чем человек со среднестандартным зрением. Несомненно, произошли изменения во внешности, но я думаю, вы согласитесь на эту жертву, дабы не стать почти слепым. Но если вы сторонник исключительно натуральных имплантатов, то мы можем вернуть вас в первоначальное состояние... К тому же все, что мне было необходимо с исследовательской точки зрения, я уже получил. Думайте. Хозяин — барин.
Томас бессильно упал на сломанную койку, размышляя о том, каким дураком он только что был и как развеселился бы Чаг, застав его в такой ситуации. Чаг. Он остался на той уродливой, грязной планете и сейчас живет только в памяти Лакаскада да в армейских отчетах.
Врачи осторожно вышли из палаты, оставив затихшего пациента наедине с воспоминаниями.

* * *

Соя бежала по высокой зеленой с сиреневым отливом траве, и ветер развевал ее волосы, искрящиеся в лучах солнца.
— Ты действительно хочешь этого? — ответила девушка вопросом на вопрос, и Майкл сообразил, что только что задал вопрос о ребенке.
Волосы, словно светящийся ореол, колыхались на ветру. Соя уже не бежала, а стояла перед Стингреем, внимательно и грустно глядя в глаза.
— Почитай мне стихи.
— Я не умею, любимая.
— Почитай. Тебе подскажет ветер. Он очень печален сегодня.
— Ты плачешь? — спросил Майкл, заметив хрусталинку слезы, скользнувшую по ее щеке.
— Я счастлива. Я давно мечтала. Ты вправду хочешь этого? Он будет похож на тебя. Ты меня не оставишь?
— Что ты такое несешь!..
— Не оставляй меня, — в словах любимой зазвенел страх. — Не оставляй...
Порыв ветра налетел из-за спины девушки и швырнул пряди ее волос в лицо Стингрею. Он инстинктивно зажмурился, а, когда открыл глаза, жены рядом уже не было. Только черный песок да низкое тревожное небо с несущимися тяжелыми облаками.
— Соя! — позвал Майкл, стараясь не поддаться полыхнувшей в груди панике. — Соя!
Ветер тоскливо запел, играя на гребнях невысоких черных барханов. Калейдоскоп облаков кружился все быстрее.
— Соя! Соя! — Теперь он уже кричал, не стесняясь своего страха и мечась по хрустящему песку. — Соя!..
— Да что же это? — пожалела медсестра, сочувственно положив ладонь на голову пациента, и он, словно ожидая этого сигнала из реального мира, проснулся.
— Только не включайте опять этот чертов аппарат! — не попросил, а потребовал он.
— Я сделаю так, как решит интеллект, — ответила женщина.
Она посмотрела в глаза пациенту, и ей почудилось, будто она на миг окунулась в темное море тоски и страха.
— Скажите мне, где Соя, — теперь уже просил Майкл, помня прошлую неудачу.
— Я не знаю. Впрочем, я вижу, что у вас первый посетитель, — пояснила она, кивком указывая на монитор терминала. — Возможно, он и сумеет вам что-то рассказать. Как ни странно, но к вам сейчас придет старший администратор нашего госпиталя.
Стингрей еще не успел сбросить с себя пелену сна, как на пороге палаты появился невысокий коренастый гурянин в форме и с бейджем старшего администратора. В руках он держал небольшой пухлый пакет.
— Как вы себя чувствуете? — вместо приветствия спросил он, даже не улыбнувшись. — Хотя я и сам по параметрам вижу, что не очень.
— Зачем тогда спрашиваете, если и без того все видите? — огрызнулся Стингрей, совершенно не нуждаясь ни в ответе, ни в продолжении беседы о самочувствии.
— Простите, господин Стингрей. Я вовсе не желаю вам надоедать.
— Это вы меня простите, — поднял руки в примирительном жесте Майкл. — Я немного вспылил. Здесь никто не способен ответить намой самые простые вопросы.
— Я пришел именно для этого, — тихо молвил администратор, не поднимая глаз. — У меня информация о вашей супруге.
— Что? Где она? — с тревогой спросил Стингрей.
— Мои соболезнования, сэр.
— Что вы такое говорите?..
— Вот ее вещи, которые были при ней, — сказав эти слова, гурянин протянул человеку пакет, который держал в руках. — Здесь немногое. Но тем не менее мы обязаны передать их вам, как ее единственному родственнику.
Майкл не смог произнести больше ни слова, словно впав в ступор. Гурянин, помедлив несколько секунд, осторожно положил пакет на койку рядом с замершим больным. Выждав еще минуту, он также молча вышел прочь, оставляя человека один на один с обрушившимся на него печальным известием.

* * *

Голова раскалывалась так, точно ее пинали вместо боксерской груши. Дан открыл глаза, и его сразу же вырвало. Конвульсивное движение вызвало боль во всем теле, придавленном тяжестью гравитационных кандалов. Реззер, стараясь не делать лишних движений, попытался встать на четвереньки. Но, почувствовав, как окружающий мир вновь поплыл перед глазами, сел и оперся спиной на стену. В камере было темно, но ее крошечные размеры в пять человеческих шагов позволяли и в свете красной лампочки-диод а над входом увидеть противоположную стену. Камера была чиста, если не считать того, что натворил сам Дан, облевав половину комнатки. В ней не было никакой мебели, никаких предметов или оборудования — только гладкие стены, стальная сетка пола и такой же сетчатый потолок. В шаге от себя Дан заметил едва заметную трещину двери. Дотянувшись до нее, он забарабанил по стальной пластине кулаком.
— Эй, открывайте, сучье отродье! Открывайте, или я разнесу все к чертовой... — Он не сумел даже закончить фразу, потому что желудок вновь предательски прыгнул к горлу, выталкивая из себя только горечь желчи. Однако вопль был услышан, и реакция оказалась почти мгновенной. Невидимые в полутьме крошечные сопла, утопленные в обшивке стен, коротко выдохнули заряд газа, и Реззер, словно подкошенный, завалился на боки вновь растворился в небытие.

* * *

— Слышал новость? Наш улей отзывают на. Пятую ремонтную, — потрепав за гребень айка, улегшегося у ног хозяина, спросил Сол и подсел за столик к Пипу. Тот завтракал.
— Давно пора. Сегодня только пара десятков экипажей может вылететь, да и у тех птички на ладан дышат, — ответил Пип, с аппетитом расправляясь с искусственной яичницей с ветчиной. — Толку от нас как от козла молока. Тем более что два флота уже на подходе. У них-то силы свежие, пусть дадут и нам раны зализать. Только почему на Пятую? Это же вроде как база Службы Имперской Безопасности.
— Мне еще не доложили. Наверное, новую технику дадут.
— Да ну?! Это было бы круто. Если нас снабдят сибовской техникой, мы этим ящерицам хвосты в пять секунд по отрываем.
— У них вроде нет хвостов, — усомнился киборг, подражая в разговоре эмоциям и интонациям человека.
— Сделаем, — заверил Пип, которому от одной мысли о возможности получить новую технику захотелось запрыгать. — Слушай, Сол, а вдруг там только по одному пилоту на птичку? Что без меня будешь делать? Хотя я тебя к себе возьму, за Бартом присматривать.
— Мне иногда кажется, Маленький Пип, что у этого скорпиона-переростка мозгов больше, чем у тебя. Хотя, наверное, ты мне просто завидуешь. Тебе-то приходится для поддержания своего слабого тельца каждый день по нескольку раз жрать всякое дерьмо, — усмехнулся Сол, кивком указывая на тарелку напарника.
Пип разинул рот, чтобы ответить, но в этот момент помещения корабля-матки наполнились истошным визгом сигнала тревоги.
— А, чтоб им пусто было! Сволочи! Пожрать спокойно не дадут, — зашипел Пип, зло швырнул вилку и встал, спотыкаясь об айка. — Чего разлегся? Не слышишь разве? А ну, бегом!
Айк вскочил, изумленно клацнув челюстью. Ему снился вкусный сон. Хозяин вместе с Солом уже ринулись в коридор, и айк, помня свои обязанности талисмана, со всех ног бросился за ними.

* * *

— Ну, вот и все. Как будто только что с конвейера, — улыбнулся хирург, вспомнив истерику больного после операции. — Надеюсь, наш киборг освоился с новыми глазами?
— Да доктор, спасибо, — ответил Лакаскад, уже привыкший, что после того случая его все в госпитале в шутку зовут киборгом.
— Вот и отлично. Собирайтесь. В приемной вас ждет новое направление и инструкции. А я вам желаю всего наилучшего и надеюсь, что как врач с вами больше никогда не увижусь.
Как только хирург удалился, дежурная сестра принесла новую форму. Других вещей у Тома не было, поэтому, одевшись, он сразу прошел в приемную.
— Как? Они не хотят вернуть меня в мою часть? — возмутился Томас, изучив предписание, чтение которого вызвало в нем удивление, злость и обиду. — Черт возьми! Чего они от меня еще хотят?! Я не собираюсь становиться подопытным кроликом.
Он хотел воевать с гранисянами. Хотел отомстить за Чагги и других парней, которые навсегда остались в пограничных провинциях. А ему приказали лететь почти в центр Империи.
— Уж не хотят ли они сделать из меня штабную крысу или мирного труженика? — Ругаясь, Лакаскад поплелся в зал отправления, решив для себя, что, если понадобится, он будет посылать прошение даже в Императорский Совет. До тех пор, пока его не признают годным для боевых действий. Он будет сражаться. Он сможет.

* * *

Огромный угловатый штурмовик медленно разворачивался — видимо, его пилот ловил беззащитную цель в перекрестие прицела боевого сонара. Полыхающее вокруг пламя окрашивало все происходящее багровым цветом. Майкл видел неминуемую опасность, но тело словно налилось свинцом. Руки и ноги едва повиновались ему. С трудом он развернулся, встречаясь взглядом с Соей. Плещущийся в ее огромных глазах страх полоснул Стингрея, словно острый клинок. Спиной Майкл ощутил всплеск энергии сонара.
— Не-е-ет! — Крича, он раскинул руки, словно надеясь защитить девушку от смертоносного залпа.
Визг выстрела разорвал багровый мир. Проснувшись, Майкл даже услышал свой собственный крик, сотрясший стены и потолок палаты. Его била нервная дрожь, хотя он весь обливался потом. Мотая головой, Стингрей вскочил. Страшный сон был так реален, что Майкл все еще чувствовал жуткий залп смерти. Вокруг было темно и тихо. Лишь зажегся над изголовьем плафон, реагируя на поднявшегося пациента. Майкл лег обратно и, протянув руку, взял с тумбы пухлый конверт, принесенный администратором. До этой минуты он не решался завянуть в него, словно надеясь, что это просто досадная ошибка и Соя вот-вот окажется в его палате. Из разорвавшейся под напором грубых пальцев оберточной бумаги выпала миниатюрная дамская сумочка. Из нее посыпались на одеяло различные мелочи, которые Соя успела захватить с собой в тот роковой день. Коммуникатор, немного наличных, тонкая пластина электронной книжки. На этой книжке Стингрей невольно задержал движение изучающих вещи пальцев. Активируясь, экран открыл взору Майкла строки, которые при предыдущем включении были прочитаны последними.

Ветер весенний мне шепчет: «Проснись».
Он дразнит меня ароматом весны
Кричит мне: «Эй, друг, поскорей улыбнись
Пора бы тебе позабыть твои сны».

Но в звоне капели твой смех узнаю.
Весна хороша, но прекраснее ты.
И если я вновь с ветром песнь запою,
Она про надежду из светлой мечты.

Пусть глупо все это, пусть не для меня,
Но имя хочу вновь и вновь повторять,
Не плача и злую судьбу не кляня,
Все знают: чего не имеешь, того не терять.

Мне не дано быть тем, кто на руках,
От всех опасностей оберегая, тебя несет,
Кто твой разгонит страх
И сможет растопить печали лед.

Кто, под уставшую головку подставляя
Плечо, вздохнуть боится лишний раз,
Кто... Впрочем, для себя лишь оставляя
Свои мечты, иной продолжу сказ.

Я буду помнить, как смотрела
Ты на бутоны хрупких роз,
Как в миг ненастья ты теряла
С волшебных глаз кристаллы слез.

Дочитав до конца, Майкл вернулся в начало, к фамилии автора. Он уже предполагал, чью фамилию там увидит. Поэтому нисколько не удивился, увидев знакомое имя — Хельгмар.
— Да. Сейчас ты попал в самое яблочко, — проворчал Майкл едва слышно. — Это дерьмо надо читать лишь тогда, когда все скверно. А мне... Есть здесь что-то очень подходящее. Как там... Ах, вот. Мне не дано быть тем, кто на руках, от всех опасностей оберегая, тебя несет... Мне не дано, любимая.
Стингрей отключил книжку и откинулся на койку. Тоска, щемящая и безжалостная, сдавила сердце. Он вдруг почувствовал, как наворачиваются на глаза предательские слезы. Поэтому, перевернувшись на живот, уткнулся лицом в подушку и постарался уснуть.

* * *

В очередной раз очнувшись, Дан с изумлением обнаружил, что в камере он уже не один. Не меньше двух десятков разумян, как показалось Реззеру, сидели и лежали сейчас в небольшой комнатке, площадью не больше пятнадцати метров.
— Это что, местная гостиница? — скрипя пересохшим горлом, спросил Реззер.
— Это загон для овец, которых везут на базар, — ответил сидящий рядом детина с грубым шрамом на шее.
— На базар? — переспросил Дан, присматриваясь к собеседнику и понимая, что тот не шутит. — Кому в наше время могут понадобиться невольники?
— Тому, кто ведет много тяжелых работ или много воюет.
— Невольники не могут воевать. Они сдадутся в первом же бою, — усмехнулся недоверчиво Реззер.
— Да. Если только у них будет возможность сдаться. — Усмешка соседа скорее напоминала мимику безысходного сарказма. — Мы не первые. У них все отработано.
— У кого «у них»? — поинтересовался Дан, ощущая, что все в его голове смешалось.
— Увидишь, — коротко бросил детина и смежил веки, как бы показывая, что разговор окончен.
— Не бойся. Выжить можно везде, — неожиданно подал голос сидящий с другой стороны гурянин. — Ты тоже пленный?
— Пленный? — медленно соображал Реззер, ошарашенный тем, что с ним сейчас происходило. — Нет. Меня захватили на улице.
— Так ты гражданский? — удивленно спросил гурянин.
— Ну да. А что, тут вокруг только военные?
— Ну, военные не военные, — рассуждал гурянин, — А я, к примеру, спокойно служил канониром у Расма на «Астоне». Это неплохой патрульный класса «Вульф».
— Что? Кто такой Раем? — спрашивая, Дан больше всего хотел бы сейчас проснуться.
— Странно, что ты не слышал, — разочарованно фыркнул гурянин. — Это один из самых крутых капитанов среди Свободных. Неужто ты ничего о нем не слышал?
— Ты не поверишь, ни разу, — покачал головой Реззер. — И как же ты тут очутился? В бою?
— В каком бою? Если бы в бою, я так и остался бы на своем «Астоне». Меня зацепили в кабаке. Перебрал малость, вот и попался. Теперь жду. Хотелось бы, чтобы взяли куда-нибудь канониром. По специальности, так сказать.
— Размечтался, — хмыкнул детина, — Все на мясо пойдем. Ты хоть слышал, кто нас всех тут собрал?
— Кто ж его знает. Тут до той поры, пока кто-нибудь не купит, наверняка ничего не поймешь. А нас, видать, продавать везут, — ответил канонир, смерив детину подозрительным взглядом.
— А мне сдается, никто нас продавать не собирается. Думаю, мы не торговцам попались, — вдруг предположил тот.
— Не торговцам?.. Что ты городишь?! Кому мы еще нужны? Кому может прийти в голову вместо закупки на черном рынке начать самостоятельно воровать людей? — Говоря это, канонир недоверчиво покачал головой.
— То-то и оно, — оживился детина. — Ты видел этих искусственных солдат, которые воюют за Трион?
— Нет. Но мне про них землячок один толковал. А они тут при чем?
— При том. Когда меня сюда волокли, я нескольких таких заметил, — многозначительно понизил голос парень. — Говорю вам, мы попали к этим маньякам из Триона. Так что всех нас или в мясорубку против имперцев, если те, не приведи господи, опять на Глоидор попрут, или на корм для их мутантов.
— Типун тебе на язык, — обозлился гурянин, а затем повернулся к Реззеру. — А ты что думаешь?
— Да я вообще ничего не понимаю из того, что вы тут плетете. — Дан говорил совершенно честно, ощущая, что мысли в голове, словно фрукты в блендере, превратились в полную кашу. — Такое ощущение, словно вы оба на другом языке разговариваете.
— А ты счастливчик, — грустно усмехнулся детина. — Хотел бы я также ничего не понимать. Ладно. Трепаться без толку. Время покажет. Жрать не дают. Значит, остается только спать. Пока еще спится.

* * *

— Мы выходим на этого ублюдка лоб в лоб. Сол уже собирается рассеять его зеленые мозги по Вселенной. И в это время правый двигатель заглох. Ну, естественно, нас сразу закручивает. Этот урод, не долго мучаясь, разносит нам хвост. Я начинаю прощаться с Бартом. Сол стреляет во все стороны, пытаясь взять с собой еще хоть кого-нибудь в иной мир киборгов. И тут вдруг появляются эти привидения. Черт бы их побрал. Ну, ребятки, я вам скажу, это птички еще те, — рассказывал о прошлом вылете Пип, яростно жестикулируя перед собравшимися в кают-компании.
— Как они выглядят? — подал голос один из пилотов, давно оставшихся без машины.

Предыдущая страница 2 Следующая страница


3 Олег Маркелов

— Выглядят?.. А бог их знает. Я даже рассмотреть не успел. От ящериц одни перья полетели. Видел только, что плоские, гладкие. Хищные такие. Ты ската с Занга видел? Что-то вроде этого. Так они вдвоем семь штурмовиков ящериц за минуту — в капусту. Как в детскую компьютерную игру сыграли.
— Да, — мечтательно зажмурился один из пилотов. — Сейчас бы на таких птичках летать.
— Не спеши. Оглянуться не успеешь, как на Пятой будем. Вот и полетаешь. Не знаю, как кому, а я сегодня чуть не плакал, так к своей птичке привязался. Жаль, что ей больше не летать, — ответил Пип и, наклонившись, потрепал айка по гладкой голове.
— Э-э, ты радуйся, что твоя задница цела, — подстроился под разговор Сол, не понимавший, как и прежде, привязанности людей к этим неодушевленным предметам.
Даже потеряв в бою одну из ног, он, как и подобает киборгу, ничуть не расстроился. А когда ему установили протез и разрешили остаться при деле, был почти счастлив, если такое выражение применимо по отношению к говорящей и мыслящей человекообразной машине, облаченной в костюм из мускулов и кожи.
— Ты, Маленький Пип, противоречишь себе. То ныл, что все не так. И птичка ломается, и у компьютера крыша едет, а теперь расхныкался, что новую дадут.
— Ты бы хоть немного разбирался в тонких душевных переживаниях, железяка ты безмозглая. И почему мне всегда не везет с напарником... Представляете, если бы Барт не был к нему так привязан, точно попросил бы другого.
— Очень остроумно. К сведению некоторых неграмотных разумян: организм среднего человекообразного киборга содержит металлов не намного больше, чем у людей. А мозги мои, между прочим, вмещают пять миллионов гигабайт. А ты чем можешь похвастать?
— Засунь свои гигабайты...
— Ладно вам собачиться, рассказали бы лучше, откуда эти двое взялись.
— Ты что, еще не слышал? — продолжил Пип, обводя слушателей взглядом. — Вдруг, откуда ни возьмись, появился крейсер Имперской Безопасности. И, не утруждая себя чем-то большим, выпустил звено из двух штурмовиков для прикрытия. Вот они и прикрыли. А уж какого дьявола эти парни сюда приперлись, мне не доложили.
— Офицер Ленокс, офицер Боуи, офицер Аингххи, офицер Мар, — рявкнул возникший на пороге один из старших офицеров корабля-матки. — Вы должны немедленно пройти в командную рубку.
— Надеюсь, сэр, нас ожидает что-то приятное, — предположил Пип, чья фамилия была Ленокс, и не спеша поднялся. — Тем более, что вы даже не соизволили отправить за нами посыльного и не стали вызывать по громкой.
— Я просто хотел сказать, что с вами со всеми хочет побеседовать офицер Службы Имперской Безопасности. Похоже, он занимается внутренними расследованиями. И я вас предупреждаю, что если у вас проблемы, то лучше сказать об этом сейчас. Вы все же одни из лучших на нашей базе.
— Я вас не понимаю, сэр, — ответил Пип, чувствуя, как улетучивается бесследно его хорошее настроение.
— Ну что ж, ребятки, у вас был шанс сознаться. Потом не плачьте.

* * *

— Сэр! Рядовой Лакаскад для получения назначения прибыл! — гаркнул Томас, вытягиваясь перед сидящим за широким столом капитаном и стараясь придать голосу максимум бодрости.
— Вольно, солдат, вольно, — почти безразлично ответил офицер, не поднимая взгляда от кипы наваленных на столе бумаг. — Где служил?
— Мобильная пехота. Третий Имперский, сэр. — Лакаскад вдруг вспомнил своих боевых друзей, многие из которых никогда уже не увидят света дня.
— О! Так вы служили у самого Баука? — то ли спросил, то ли подтвердил свои предположения капитан, заинтересованно поднимая голову. — Вы доблестный ветеран, кровью заплативший за наше беспечное существование.
— Нет, сэр!.. Да, сэр!.. — растерялся Томас от возвышенной фразы. -Я просто служил в рядах мобильной пехоты и выполнял свой долг и приказы, сэр.
— Отлично сказано, солдат! — похвалил офицер с мелькнувшей в голосе усмешкой. — Какие планы на отпуск, сынок?
— Отпуск? Я не знаю, сэр, — еще больше растерялся солдат. — Я и не думал об отпуске, сэр.
— Он не думал об отпуске! Вы посмотрите на этого скромника! — воскликнул офицер, словно обращаясь к невидимым свидетелям. — Это достойно настоящего патриота. Битвы за честь и жизнь Империи и никаких размышлений о собственных удовольствиях! Но теперь самое время подумать.
— Но я надеялся, что меня вернут в мое подразделение, сэр, — возразил Томас, чувствуя, что все эти кажущиеся глуповато-напыщенными слова офицера лишь маскировочная сеть, наброшенная на противотанковую яму.
— Вы считаете, что, кроме вас, уже никто не рвется проверить себя в настоящем деле? — поинтересовался офицер, перекладывая бумаги с одного края стола на другой. — Сейчас в Военном Департаменте Империи происходят масштабные и, можно даже сказать, глобальные перемены. Все меняется в нашем мире. Порой не так, как мы планируем. Но даже обманутые мечты, если этот обман был на благо Империи, ведут нас к единой цели.
— Вы не хотите возвращать меня в мое подразделение, сэр? — спросил Лакаскад, затаив дыхание.
— Вы неверно задаете вопрос, — ответил офицер, откидываясь на спинку кресла. — Разговор сейчас идет не о том, хотим мы вернуть вас в ваше подразделение или нет, а о том, где вы, со своим опытом и возможностями, принесете максимальную пользу для всего государства. Именно вы и именно максимальную.
— И где же я, по-вашему, смогу принести максимальную пользу, сэр?
— У вас обширный опыт. Авторитет. Внешность бывалого и умелого воина. Этот опыт нам сейчас очень нужен. Ваш авторитет стоит сейчас хорошего боевого корабля, — уверенно и спокойно, словно на лекции, вещал офицер, не отрывая взгляда от стоящего перед ним солдата. — У вас есть то, что не найдет в себе, возможно, ни один из солдат и офицеров, не ощутивших на собственной шкуре то, что выпало на вашу долю. В эти тяжелые для Империи времена, как никогда, нужна свежая кровь в опустошенные лишениями войны вены. Но для того, чтобы гражданин решился на столь ответственный шаг, его мало просто позвать. Зовущий должен быть посвященным. И вы именно такой посвященный.
— Я не понимаю...
—. Вам доверено жизненно важное для Империи таинство. Набор новобранцев для службы в армии. У меня готовое предписание для вас, солдат. С завтрашнего дня вы отбываете в двенадцатидневный отпуск. Проездные документы получите до любого указанного вами места. После того как отгуляете, вам надлежит явиться в рекрутинговое отделение Сан-Башона. Вы ведь оттуда призывались? Поступите в распоряжение сержанта Дагадта. Он вам объяснит, что и как надлежит делать.
— Но, сэр, я могу...
— Я знаю, солдат. Ты силен и все так же способен воевать. Я ничуть не сомневаюсь ни в твоем умении, ни в твоих способностях. Но сейчас ты нужен именно там. Выполни свой долг. Следующее задание не за горами. И еще... Командование не оставляет таких героев, как ты. Лычки и жалованье капрала подойдут тебе лучше. А вот это особая почесть, солдат. Мне поручено вручить тебе этот знак «Черного легиона» за твои заслуги перед нашим общим отечеством, — выразительно промолвил капитан, поднимаясь и протягивая Лакаскаду коробочку, в которой лежал хромированный череп на черной с серебряной нитью планке. — Ты сумеешь, капрал. Ты справишься с этим делом, каким бы сложным оно ни выглядело. А теперь пройди в канцелярию для оформления документов. И позови следующего...

* * *

«Старина Зар умер бы от зависти...» — думал Стингрей. Он медленно брел по причудливо вьющейся прогулочной дорожке госпитальной оранжереи. Казалось, здесь собрали растения со всех населенных жизнью уголков Империи. Наверняка тут не было ядовитых и хищных видов. Но порой от какофонии запахов начинала кружиться голова.
— Лоирос бархатистый, — выдохнул Майкл, неожиданно увидев в глубине зарослей пурпурное пламя цветов в окружении густой черной листвы.
Воспоминания с новой силой нахлынули на него, принеся душе боль и щемящую тоску. От отчаяния Стингрею захотелось завыть, словно волку, воющему на бередящую душу луну. Подступившая комом горечь утраты даже вызвала судорожные сокращения горла, которое и впрямь пыталось родить тоскливый звук. Беловолосый гигант смахнул с глаз непослушную слезу и, развернувшись, быстро пошел прочь.
— Как вам его нестабильное состояние, коллега? — спросил тьяйерец, -облаченный в белоснежный халат врача, у стоящего рядом человека. — По-моему, он еще слишком загружен эмоциональными переживаниями, близкими к стрессовым.
— А что вы хотите? — ответил вопросом на вопрос его собеседник, внимательно рассматривая данные на мониторе, которые изменялись параллельно с изображением на соседнем экране слежения за пациентом. — Вообще-то, он потерял жену. Это стресс для любого разумного существа. Это пройдет со временем.
— Ничуть не сомневаюсь, — ухмыльнувшись, согласился тьяйерец. — Но я говорю вам не о том, будто он пациент психиатрической клиники, а не госпиталя. Я лишь напоминаю, что он не вполне готов к визиту своих сослуживцев. Лично я рекомендовал бы проведение пары сеансов принудительного притупления пиков переживаний.
— Он справится, — покачал головой человек. — Он имеет право самостоятельно пережить свои минуты несчастья и счастья. Недаром говорят, что горе — учитель мудрых.
— А еще говорят, что горе и сильных духом сокрушает, а воспоминание о былом счастье лишь усугубляет горе, — с улыбкой ответил тьяйерец, гордясь своим удачным использованием когда-то услышанного.
— Вполне вероятно. Но каждый знает, что нет горя, которого не уменьшило и не смягчило бы время.
— Хорошо. Вы всегда заставляете меня с вами соглашаться. Но учтите, если за ним придут, а он не победит свое горе, мы устроим ему экспресс-нормализацию.
Надеюсь, против такого компромисса вы не будете возражать. Иначе...
— Иначе что? — взвился в ответ на последнюю фразу человек.
— Иначе я напишу докладную о необходимости такой меры и отправлю ее по команде. Могу поспорить, что мне просто гарантирован устраивающий меня ответ.
— Хорошо, черт вас побери, — едва не сплюнул на пол наблюдательного поста человек, но вовремя остановился. — Но только после того, как мы исчерпаем другие методы.

* * *

— Шевелись, недоноски! — Крики и яркий свет волной ударили по спящим вповалку разумянам. Внезапное пробуждение принесло не только неприятности, но и кое-что положительное. По небольшому, забитому невольными постояльцами отсеку заструился поток свежего воздуха.
— Похоже, прибыли, — предположил гурянин, с кряхтением поднимаясь. — Сейчас и узнаем, куда нас бросят.
— А чего ты все ждешь? — подал голос с другой стороны детина со шрамом на шее. — Ты все еще мечтаешь о карьере на новом месте? Наивный. Кто, по-твоему, позволит здесь рабам сделать карьеру?
— Выходи строиться! — закричал появившийся на пороге гурянин, сопровождаемый четырьмя одинаковыми, словно однояйцевые близнецы, солдатами.
От этой четверки солдат веяло опасной агрессивной силой, точно от оживших легких танков. Темно-зеленый, почти черный цвет не мог визуально уменьшить мощные плечи любого из гурян, как и их тела, покрытые блестящими панцирями. Каждый из солдат, как и подобало представителям расы гурян, имел по четыре крепкие руки, которые сейчас были заняты разнообразным оружием. Маленькие глазки гурян, безразлично рассматривающие пленников из-под массивных, резко очерченных надбровных дуг, не позволяли понять настроения зеленых солдат.
— Черт! Вот это красавчики! — воскликнул канонир, похоже действительно восхищаясь внешностью вошедших.
— А что я говорил, — подтвердил детина, поднимаясь вслед за остальными. — Таких я и видел, когда меня сюда тащили.
— Выходи строиться, поскребыши! — не унимался гурянин, стоящий на пороге. — У шлюза! В две шеренги!
Пленники, кряхтя и стеная, поплелись прочь из тесного отсека, с опаской косясь на страшных солдат. Кое-как построившись в две кривые шеренги, пленники ожидали своей участи. Все они надеялись, что столь бесцеремонно выгнавший их разумянин сейчас объявит им приговор. Но этим надеждам не суждено было сбыться.
— Направо!.. Шагом... марш!.. — рявкнул гурянин, бегло осмотрев неровный строй. — Живее, скоты, живее! Вас уже ждет ваш лимузин.
Пленных быстро провели через неширокий коридорчик к распахнутым створам шлюза. Не скупясь на тычки и оплеухи, всех загнали в небольшой бот, заставив рассесться прямо на полу. Четверо зеленых солдат, размеренно шагая сгибающимися по-птичьи назад ногами, заняли места с обеих сторон салона.
— Я говорил вам, — тихо зашептал расположившийся около Реззера детина. — Мы для них просто мясо. Животные. Нам даже не говорят, куда везут. Просто как скот на бойню. Пинками и зуботычинами. Это что, по-вашему, начало карьеры?
— Что ты все каркаешь, — не выдержал Дан и криво усмехнулся. — По крайней мере, на консервы нас пускать никто не собирается. Мяса маловато. Если только работать заставят. Но тогда, во-первых, будем живы. А во-вторых, всегда останется надежда устроить побег.
— И я говорю, — поддакнул канонир, — выхода нет только с того света. Будем живы, не помрем.
Бот, отстыковавшись от корабля, камнем рухнул к поверхности планеты.

* * *

— Сэр! Лейтенант Ленокс по вашему приказанию прибыл! — гаркнул Пип Ленокс, стараясь придать себе как можно более бравый вид и с настороженностью присматриваясь к офицеру СИБ, облаченному в коричневый гражданский костюм свободного покроя.
— Хорошо, лейтенант, — кивнул тот, не поднимая глаз от папки личного дела. — А что это за имя — Пип?
— Обычное имя, сэр, — пожал плечами Ленокс, — не хуже и не лучше множества других.
— Ну да, ну да. Не хуже, — пробормотал агент, увлеченно листая страницы. — А почему Маленький Пип?
— А что вам кажется в этом странным, сэр? — спросил пилот, не понимая, куда клонит сибовец. — Я не отличаюсь атлетическим сложением или ростом.
— Странное сокращение для человека мужского пола. — Взгляд, только что порхавший по страницам личного дела, стилетом пригвоздил собеседника. — У вас какие-то физиологические проблемы?
— Нет, сэр. — Ленокс усмехнулся, поняв, о чем спрашивает гость в костюме. — Надеюсь, у вас нет желания это проверить? Вы не очень похожи на медика. К тому же Маленьким Пипом меня называют только близкие друзья.
— Остряк, — кивнул агент, чей голос не выказал никакой реакции на подначку пилота. — Так. Значит, комплексов нет. Адекватен. Инициативен. Но у твоих отцов-командиров о тебе почему-то не лучшее мнение. Говорят, что ты бываешь избыточно безрассуден в бою?
— Избыточно безрассуден тот, кто не сумел вернуться на базу, сэр. Я пока еще приземлялся столько же раз, сколько и взлетал. Тьфу, тьфу, тьфу, чтоб не сглазить.
— Ну да, ну да, — покивал головой агент, вновь быстро перелистывая страницы папки с личным делом. — Кураж боя, да? Или ярость берсерка?
— Скорее кураж боя, сэр, — ответил лейтенант, совершенно не понимая, что за беседу они ведут и чего от него добивается этот странный тип из СИБ. — Когда говорят про ярость берсерка, я всегда представляю почти безумного воина, который уже умер сердцем.
— Ну да, ну да, — вновь покивал головой агент, отодвигая от себя папку с личным делом. — А как ты видишь свое будущее? Чего ты хочешь?
— Сэр, я считаю, что будущее пилота палубного штурмовика в его опыте, часах налета и количестве сбитых боевых единиц противника, — ответил Маленький Пип, нисколько не кривя душой.
Он ожидал привычного уже «ну да, ну да», но агент откинулся на спинку кресла, потягиваясь, прежде чем заговорить.
— Хорошо, лейтенант Ленокс. Вы производите на меня впечатление действительно адекватного и умеющего держать себя в руках офицера. А так как ваш профессионализм не ставит под сомнение ни один из ваших командиров, уверен, что вы нам подходите.
— Подхожу? Для чего? — насторожился пилот еще больше.
— Вот ваше предписание. — Вместо ответа агент протянул небольшую пластинку электронного чипа. — Вам предстоит немедленно сдать вверенное вам имущество и технику и прибыть сегодня к восемнадцати ноль-ноль на четвертую шлюзовую площадку с личными вещами для отправки по адресу нового места службы.
— Нового места? — переспросил Ленокс, немного растерявшись, — А Сол? А наш айк? Как же они?
— Сожалею, лейтенант, — ответил агент, но в его взгляде не было даже тени сожаления. — Никого из них вы взять с собой, конечно, не можете. Их пристроят, не забивайте себе голову. Только вы и личные вещи. Ясен ли приказ, лейтенант?
— Так точно, сэр! — пилот вскинул ладонь к виску, — Разрешите идти, сэр?!
— Идите. И не начинайте свою новую ступеньку карьеры с. опоздания.
Ленокс почти четко повернулся и быстро вышел из кабинета. Он спешил туда, где его ждали два верных друга. И не важно, что один из них был четко запрограммированной обучающейся машиной, а второй — насекомым с интеллектом собаки. Но они были самыми близкими существами из всех, кто его сейчас окружал. Друзьями, с которыми ему предстояло расстаться, скорее всего, навсегда.

* * *

Казалось, Томас, только вчера покинул этот город. Сан-Башон был все таким же — пестрым, шумным, огромным. Но одновременно с ощущением узнавания Лакаскад ощутил новое чувство. Словно через много лет после выпуска, живя другой жизнью в другом месте, ты вдруг проезжаешь мимо своей школы. В ней все узнаваемо и знакомо, но безвозвратно далеко, будто сокрытое налетом пыли времени. Томас намеренно не стал брать гравитолет-такси, чтобы вдоволь насладиться своими воспоминаниями и мыслями о прошлом. Он медленно, размашисто шествовал по городу, переходя из подземки на бесшумно двигавшиеся ленты пешеходных дорожек, уносился в прозрачном вагоне по причудливо изогнутым линиям наземки. Он не торопился, покорно отдал себя во власть волн воспоминаний, которые, откатываясь, точно пену, оставляли грусть. Томас даже перестал замечать внимание окружающих. Прохожие по-разному реагировали на крепкого человека, облаченного в форму мобильной пехоты и с черной полосой системы искусственного зрения вместо глаз. Ноги сами принесли Лакаскада в фешенебельный квартал, где когда-то он жил. Ему вдруг непреодолимо захотелось зайти в свою старую квартиру, узнать, что изменилось за время его отсутствия. Но Томас, тряхнув головой, сбросил это наваждение и заставил себя уйти прочь. Та далекая теперь жизнь давно стала для него призрачной. Теперь это было лишь зыбким туманом воспоминаний. Туманом, которому никогда не дано вновь стать реальностью. Лакаскад, больше не раздумывая, нырнул в муравейник общественных транспортных систем. Он окончательно отрубил хвост былых воспоминаний, не оставив себе даже сожалений... Старый искалеченный гурянин с нашивками сержанта встретил Томаса пристальным взглядом, когда тот, добравшись наконец до маленькой гостиницы, где когда-то подписал свой первый контракт, постучал в дверь служебного номера.
— Чего тебе, солдат? — хрипло спросил гурянин, дыхнув тяжелым перегаром.
— Капрал Лакаскад для дальнейшего прохождения службы прибыл, сэр! — гаркнул Томас, стараясь не обращать внимания на открывшийся взору беспорядок в комнате.
— Капрал Лакаскад? — повторил сержант, спрашивая скорее у своей памяти. — Неплохо выглядишь, сынок, по сравнению с тем занюханным интелем, каким я тебя впервые увидел.
— Вы помните? — удивился Лакаскад.
— Какая разница, сынок? — пробурчал калека, уходя в глубь номера и оставляя открытой дверь.
Поняв это как приглашение войти, Томас шагнул следом. Кругом валялись смятые вещи, остатки какой-то сухой еды, упаковки от продуктов быстрого приготовления и пустые бутылки от крепких напитков. Вонь давно не проветриваемого помещения усугублялась запахом пролитого спиртного.
— Я как раз устроил поминки по парням, с которыми когда-то служил вместе, — сообщил гурянин, падая в кресло и кивая на стоящий рядом небольшой диван. — Надеюсь, ты опрокинешь стопку? Ведь тебе тоже есть кого помянуть. Черепа тыловикам не раздают.
Сержант протянул Томасу мутный стакан, наполовину наполненный темной жидкостью.
— Давай, сынок, помянем тех, кто уже никогда не вернется с передовой, — произнес тост сержант, подняв вверх бутылку. — Помянем, а о твоих обязанностях потолкуем завтра.

* * *

— Я совершенно здоров, док, — уверенно сказал Стингрей, обращаясь к врачу, делающему обход. — Я полностью восстановился.
— Да. Вы действительно демонстрируете превосходные результаты, — согласно закивал врач.
— Значит ли это, что я готов к выписке? — спросил беловолосый гигант совершенно безразличным тоном.
— Это значит, что вы быстро идете на поправку, — ответил с усмешкой врач. — И как только мы сумеем констатировать ваше полное выздоровление, мы немедленно вас выпишем.
Врач покинул палату, оставив Майкла валяться на кровати. Стингрей теперь был внешне совершенно спокоен. Но внутри, под маской невозмутимого спокойствия, он так и оставался один на один со своей болью, бедой и горечью непоправимой потери.

* * *

Бот тяжело плюхнулся в рыхлый рыжий песок. Створы люка медленно расползлись в стороны, впустив в салон кружащееся облачко песчаной пыли.
— Выходи строиться! — заорал тот же самый гурянин, который загонял пленников в бот на корабле. Теперь он выгонял их из металлического чрева вниз.
Им ничего не оставалось, как только подчиниться своему надсмотрщику и выбраться наружу. Пейзаж вокруг места посадки был необычен. Мрачен, но по-своему красив. Рыжий песок, перекатываясь с громким посвистом и шуршаньем под действием ветра, укладывался в высокие барханы, которые, словно фантастическая река, омывали скалистые острова. То тут, то там над волнами песка поднимались курганы из фантастического нагромождения скал и камней. Камни были бурого, почти черного цвета. Сейчас они были окрашены багровым светом местного заходящего солнца, что делало весь пейзаж зловещим и в то же время прекрасным.
— Черт! Куда это нас занесло? — спросил Реззер, удивленно оглядываясь и пытаясь высмотреть вдали хоть какой-то намек на город или хотя бы просто поселение.
— Да, природа тут не фонтан, — буркнул вышедший следом детина, который теперь осматривался так же, как и Дан. — Но это все же лучше, чем попасть на урановые или еще какие-нибудь рудники.
— Кому сейчас нужен уран?.. — хмыкнул гурянин. — А что нас тут ждет, еще неизвестно. Может, через пару дней рудники нам отпускным раем покажутся.
— Ничего не скажешь, успокоил. — Реззер сплюнул под ноги, провожая глазами улетающий бот.
— Внимание всем! — рявкнул их надсмотрщик. — Здесь вам предстоит хорошенько потрудиться. И, возможно, даже хорошенько повоевать. Мы высадились одними из первых, поэтому практически ничего на данном участке не видно. Но, я надеюсь, совсем скоро тут все изменится.
Гурянин, обрисовав пленникам их будущее, начал карабкаться на ближайший курган, сложенный из огромных каменных валунов. Пленники, подгоняемые молчаливыми зелеными солдатами, двинулись следом, не имея никакой альтернативы.
— С нынешнего дня вы представляете собой инженерно-боевое отделение армии Триона. И здесь, на этой высотке, теперь будет и ваш дом, и ваша могила, если будете недостаточно хорошо трудиться и сражаться.
— Сражаться с кем? — подал голос кто-то из пленных.
— Какая вам разница! — усмехнулся гурянин. — С тем, с кем вам прикажут сражаться, с тем и будете воевать. А что, есть возражения? Нет? Правильно. Здесь у вас нет иного выхода, кроме как подчиниться.
— Но как здесь сражаться? — не выдержал канонир-гурянин. — Или мы будем кидаться друг в друга камнями и песком?
— Очень остроумно, — оскалился надсмотрщик. — А ты, умник, кто такой?
— Я-то? — стушевался канонир, не зная, как себя вести.
— Если ты заставишь меня дважды повторить, я отдам тебя нашим друзьям, — кивнул в сторону зеленых солдат надсмотрщик, — Пока это самое страшное, что с вами может приключиться. Правда, скоро это тоже изменится.
— Простите, господин, — угрозы хватило для того, что бы канонир, вытянувшись по стойке смирно, отрапортовал: — Я Радугдт. Бывший старший канонир «Астона».
— Старший канонир, — успокоившись, повторил надсмотрщик, — неплохо. Тогда ты нам как нельзя кстати. Будет тебе из чего пострелять... Но пока тебе придется вкалывать. Хорошенько поработать.

* * *

Ленокс во все глаза смотрел по сторонам, совершенно пораженный тем буйством технического совершенства, которое штормом кружилось вокруг него. Полчаса назад он попал на учебную планету-базу, принадлежащую СИБ. Здесь избранные кандидаты переучивались со старой техники на последние разработки и достижения ВПК. И сам Ленокс сейчас тоже принадлежал к этой когорте избранных. Он прилетел сюда, чтобы освоить новейшую модель палубного штурмовика. Но, обсуждая с коллегами в курилке, то бишь в комнате отдыха, увиденное или услышанное про достижения оборонного научно-технического комплекса, он и представить себе не мог, что все так серьезно обгонит их старую действительность.
Небо постоянно расчерчивали новейшие штурмовики с хищными обводами корпуса. Они были столь стремительны и почти непредсказуемо маневренны, что глаз иногда не мог увидеть их, а лишь фиксировал невнятное мимолетное движение боковым зрением. Когда человек поворачивался, чтобы рассмотреть нечто, пронесшееся над головой, в поле зрения уже ничего не оставалось. Штурмовик исчезал вдали, оставив после себя лишь рокот двигателей.
— Как человек может управлять этим?.. — спросил сам себя Пип, в очередной раз проводив восхищенным взглядом учебное звено, состоящее из пяти красивых быстрых машин.
— Ты говоришь как слезший с лошади дикарь, которому вдруг показали самолет, — ответил на его размышления кто-то рядом.
Обернувшись, Ленокс встретил взор молодой худощавой гурянки.
— Я не о том, что это невозможно, — смутился отчего-то пилот, — я о том, что там, наверное, жуткие перегрузки при таких углах маневра.
— Запредельные, — согласилась ставшая совершенно серьезной гурянка. — В последнее время участились случаи гибели пилотов человеческой расы. Тьяйерцев не берут вовсе. А буквально вчера получена директива не набирать на эти курсы и людей. Только гурян и перепрограммированных киборгов.
— А ты не врешь? — насупился Пип, всматриваясь в глаза девушки, но они были совершенно честными и серьезными, без искры иронии. — Ты не шутишь? А как же...

Предыдущая страница 3 Следующая страница


Адекватность 4

— Ну, не могут же они признать, что совершили ошибку. Поэтому тех пилотов, набранных из людей, кого уже перевели сюда на базу раньше, решено оставить. Ну ненадолго, конечно. А ты из роты обеспечения?
— Я пилот, — буркнул Ленокс, чувствуя, как его настроение, словно подбитый штурмовик, падает. — Я только что прибыл на переучивание. Еще даже не знаком со своим инструктором.
— Ахгар! Извини. Не повезло же тебе, — заключила гурянка, стараясь не встречаться с человеком взглядом, словно ей сообщили, будто тот смертельно болен. — Не надо было мне рассказывать. Хотя... Тебе надо срочно писать рапорт. Тут большая рота обеспечения. Они-то уж точно ничем не рискуют, готовя для пилотов хавку.
— Ну уж нет! — уверенно отмел предложение Пип. — Я лучше сдохну при совершении маневра, чем буду жратву готовить да сортиры чистить. Пусть так. Ты не знаешь, где тут можно принять что-нибудь покрепче?
— Знаю, — засмеялась девушка, выпуская наконец свое настроение наружу.
Смех заискрился в ее глазах и колокольчиками зазвенел в голосе.
— Что? — спросил пилот, с изумлением уставившись на веселящуюся гурянку. — У меня что-то не так с формой? Что смешного?
— Добро пожаловать на новое место службы, дружок. Ты случайно не офицер Ленокс? А то я тоже потеряла одного своего курсанта. Он где-то заблудился на базе, рассматривая местные достопримечательности.
— Инструктор Гаргиини? — промямлил Пип, подтягиваясь. — Черт! Так это был просто розыгрыш?
— Неужели ты подумал, что тебя тут действительно на фарш пустят? — усмехнулась девушка, кивая на пронесшиеся высоко над их головами штурмовики. — Новейшая система компенсации инерционных перегрузок. Ну что же, раз уж ты и так славно развлекся, гуляя по окрестностям, пошли. Посмотрим, не лучше ли тебе и впрямь перевестись в роту обеспечения...

* * *

Силы, казалось, совсем покинули его. А в последнее время он еще начал задыхаться. При этом он был совершенно здоров, насколько может быть здоров человек его возраста. Но вот возраст... Бергштайн обмакнул кончик толстой сигары в бокал с любимым хересом. Неспешно затянувшись, облизал губы, чувствуя восхитительное послевкусие смеси великолепной сигары и терпкого напитка. Ради этого стоило жить и бороться за эту жизнь. Ради этой дунгийской сигары «Черчилль». Ради бокала выдержанного янтарного «Амонтильядо». Ради юной и прекрасной, словно выточенная из нефрита статуэтка, девушки-клона, которая ждет в соседней комнате, готовая исполнить любые его изощренные и извращенные капризы. Халил Амат вновь вспомнил о великолепном теле, плавающем в биорастворе, которое он вырастил для себя. Но он боялся. Страшился той операции, которую неистово хотел себе сделать. И пусть он неоднократно и успешно менял тела «подопытным крысам», в роли которых выступали украденные люди. Они расставались со своими телами, получая взамен новые, созданные в его лабораториях. Пусть система была уже настроена на все его параметры и многократно протестирована и перепроверена. Бергштайн боялся. Одно дело, когда у тебя нет выбора, как у тех похищенных людей, что не имели возможности отказаться от проводимых над ними опытов. Но вдруг тот Бергштайн, который получится после этой операции, будет уже не тем Бергштайном, который он есть сейчас? Вдруг это окажется чуть-чуть не Бергштайн или совсем не Бергштайн? Какая разница. Ведь он-то, настоящий Халил Амат Бергштайн, умрет. Как умирали неоднократно похищенные, отдав свою душу и свое «я» новым телам,
— Господин, Зауэрвальд прибыл, — прервал размышления генетика слуга, замерший в низком поклоне у двери.
— Хорошо. Пусть войдет, — ответил Бергштайн, мысленно переключившись на этого злобного, но умного человека, который стал новым командором трионского флота после гибели верного Рагона.
А ведь генетик до сих пор не разобрался, кто был виновником гибели гурянина и как это вообще случилось. То, что рассказали командиры боевых кораблей, которые сопровождали погибшего Рагона, больше походило на бред. Но исправить ничего уже нельзя. Бергштайн лишь пообещал самому себе найти и наказать виновного за гибель своего командующего. Но самым неприятным стала вовсе не трагическая гибель Рагона, а то, что сама эта смерть означала появление сильного врага, которого Бергштайн сейчас не видел. Зауэрвальд служил у Рагона одним из помощников. И после гибели, а вернее бесследного и безвестного исчезновения командора, он сумел раскрыться на глазах хозяина. И, несмотря на то что даже сам Бергштайн считал Зауэрвальда излишне жестоким и циничным ублюдком, этот молодой человек был расчетлив, умен и беспощаден к врагам.
— Здравствуй, хозяин, — приветствовал Зауэрвальд, стараясь в обращении с Бергштайном походить на покойного Рагона.
— Ну, что новенького? — кивнув вместо приветствия, спросил генетик. — Хочу услышать наконец что-нибудь приятное.
— Красивые цветы обычно растут на навозе, хозяин. — Даже улыбаясь, этот человек умудрялся выглядеть предельно преданно. — Не сообщив дурных вестей, я не сумею дойти до хороших. Тем более вся наша теперешняя реальность не позволяет расслабляться и веселиться.
— А ты не слишком ли красноречив сегодня? — спросил Халил Амат, подозрительно всматриваясь в гостя сквозь клубы душистого дыма. — Говори. Не испытывай моего благодушия.
— Наши друзья из имперских кабинетов предупреждают о том, что в нашу сторону сейчас очень пристально смотрят. Все в один голос говорят: нам стоит ждать повторения той попытки захватить Глот, которую предпринимали несколько лет назад. Только на этот раз все будет намного серьезнее и жестче. Империя решила разрубить наш узел раз и навсегда.
— Это не новость, — усмехнулся генетик, вращая в руке бокал с хересом и наблюдая, как в прозрачном напитке играют золотистые блики. — Это говорят постоянно с тех пор, как мы отбили прошлую атаку и стали независимыми. Но за эти годы все население Триона начало относиться к нам как к действительно сильной власти, обладающей военной мощью. И мы не теряли время, копя свои силы.
— Да, хозяин, — кивнул согласно Зауэрвальд. — Но говорящий говорящему рознь. На этот раз это не пустые сплетни. А что касается наших сил, так я не принижаю достижения последних лет ни на йоту. Но и успокаиваться рано.
— И что ты предлагаешь?
— Не только предлагаю, хозяин. — В голосе командора зазвучали едва слышные самодовольные нотки, не горделивые, но позволительные верному и расторопному слуге. — Я взял на себя ответственность и предпринял кое-какие меры. Помимо некоторого переформирования флота, по всем обитаемым планетам мы спешно возводим укрепления. Действуем, исходя из того, что имперцы не станут применять тяжелую корабельную артиллерию, боясь больших потерь со стороны мирного населения. Пропаганду мы тоже усиленно ведем по всем направлениям. Но это политика. А технически я хочу, чтобы каждая планета превратилась в одну большую мясорубку, способную перемолоть столько десанта, сколько имперцы сумеют нам поставить.
— Такие бодрые слова... — Бергштайн вдруг ощутил, что не хочет даже смотреть подробный отчет командора. — Не разочаруй меня, оставив их только лишь словами, пустым звуком.
Халил Амат жестом отпустил Зауэрвальда. И, не смотря на то что тот хотел рассказать обо всем подробнее, противиться желанию хозяина он не рискнул. Учтиво поклонившись, командор вышел, толкнув плечом замешкавшегося на дороге слугу.
Бергштайн бросил сигару, выкуренную меньше чем на треть, в бокал с излюбленным напитком и замер, откинувшись на спинку кресла. В голове его сейчас даже возникла мысль — бросить все это к чертовой матери и убраться куда-нибудь в спокойный и тихий уголок. «Это старость», — подумал он, вспоминая, сколько сил потратил, продвигаясь к трону, скольких идущих рядом соратников растоптал или отправил на смерть ради своих побед. Тряхнув головой, Халил Амат отбросил эти старческие мысли. Ему нужно победить сейчас, в этой вновь затеваемой сваре. Победить во что бы то ни стало. А уж там он решится и обретет новое тело, новые силы, новую жизнь. Сейчас же надо просто немного взбодриться, разогнать кровь по венам. Он поднялся, распрямляясь. В соседней комнате хрупкая девушка-клон терпеливо ожидала его около ванной с ароматическими и стимулирующими растворами. Но генетик не хотел сейчас расслабляться в воде. Не говоря ни слова, он кивнул девушке на дверь просторной спальни и, глядя на скользнувшую в полумрак точеную фигурку, шагнул следом.

* * *

Стингрей лежал на массажном ложе в отделении восстановительной медицины и растекался под сильными пальцами молодой гурянки. Он почти спал, зависнув на той грани, когда действительность уже не существует, а сон еще не поглотил его сознание, отгоняемый опытными руками массажистки. Майкл чувствовал сейчас каждую косточку, каждую мышцу своего могучего тела. Но, как он ни расслаблялся, благодатная дрема мгновенно слетела, когда агент подсознанием почувствовал, что рядом вдруг что-то изменилось. Вскинув голову, он увидел возле своей кушетки вместо массажистки огромного чернокожего гурянина. Стингрей даже мотнул головой, как бы отгоняя наваждение и сомневаясь, что это не сон. Но гурянин не исчез, продолжая все так же довольно скалиться. Рядом стояла медсестра-массажистка, с улыбкой наблюдая за встречей.
— А недурно ты тут устроился! — развел руками Фь Илъюк, осматривая помещение. — Такая расслабуха. Девочки потрясные массаж делают. Кормят, наверное, как на приеме у Императора. Нельзя ли и мне у вас подлечиться, а, красивая?
Медсестра промолчала, растерявшись вдруг под взглядом шикарного соплеменника.
— Я чувствую, что страшно болен, — продолжал гурянин, заметив ее смущение. — У вас тут все такие красотки или только этому халявщику повезло?
— Надеюсь, тебя не по болезни сюда направили? — спросил Стингрей, выручая молоденькую медсестру. — Я не переживу совместного курса лечения — ведь это такой стресс!
— А ты, наверное, думал, что тебе дадут тут долго отлеживаться? Даже если бы пришлось терпеть мою компанию, отдохнуть подольше не надейся.
— Ну, раз уж ты появился в этом райском уголке, меня ждет новая веселая заварушка. — Майкл поднялся с горячего камня. — Ты ведь меня заберешь отсюда?
— А для чего же еще я, по-твоему, сюда приперся?
— Значит, новое задание? — даже не споласкиваясь, Стингрей начал одеваться. — К гранисянам?...
— Нет, друг, извини, — ответил вмиг посерьезневший гурянин, пристально вглядываясь в глаза человеку. — А что, какие-то проблемы с этим?
— Нет. Никаких проблем, — сразу с улыбкой ответил Майкл, но Фь Илъюку показалось, что в его глазах промелькнуло разочарование.
Разочарование, которое сам гурянин легко смог бы понять и оправдать.
Реззер откинулся на свежевозведенную толстую стену. Жуткая усталость, какой он не испытывал даже в период самой активной подготовки к боям, навалилась на него, словно осыпавшаяся каменная кладка. И хоть кормили работников невкусно, но сытно и давали спать не меньше восьми часов, тем не менее работы было столько, что под вечер все буквально с ног валились. Так и сейчас Дан чувствовал, как гудят нещадно забитые работой мускулы. И результаты этой надрывной работы были налицо. За последние дни холмистая местность разительно изменилась. На всех возвышенностях вокруг, так же, как и на их высотке, обозначились, начав расти в высоту, тяжелые крепостные стены. Строили их другие команды, которые были привезены позже. -На следующий же день после высадки на высотке, где расположилась лагерем команда Реззера, появился какой-то нервный тьяйерец. Он постоянно дергался, словно был предельно раздражен, перебегал с кургана на курган, указывая, где ставить метки, и время от времени кричал на тех, кто казался ему нерасторопным. Никто вначале не понимал, чего именно тьяйерец от них добивается. Каждый тупо выполнял команды, считая это просто чьей-то блажью. Но по мере того как по разметке, сделанной тьяйерцем, стали проводиться земляные работы, все поняли, что капризами тут и не пахнет. Роботы-строители, которых было слишком мало, выполнили основную дноуглубительную работу и переехали на другую высотку. Разумяне остались один на один с тяжелой работой: они углубляли и расширяли котлован, выкопанный роботами, заливали сталебетоном пол и подземные стены, делали из того же сталебетона перекрытия. Три низких этажа вниз, усиленные наплывами сталебетона и каменными валунами, покрыли склоны высотки.
— Мы одного бетона уже залили на хороший небоскреб, — сказал тогда детина со шрамом на шее, которого, как оказалось, звали Санчес Бориди.
— Да уж, — хмыкнул Реззер, оглядевшись вокруг. — Такое ощущение, что мы просто должны вогнать в эту землю чьи-то запасы сталебетона.
— Вогнать в землю? — удивился Радугдт. — Да вы что, парни, действительно ничего не понимаете?!
— А что мы должны понять? — Дан стал озираться по сторонам, словно пытаясь увидеть то, чего не заметили они, но высмотрел канонир.
— Ну ладно Дан, — усмехнулся гурянин. — Но ты-то, Санчес, должен был бы сразу смекнуть, что мы тут строим. Ты ведь не примерный имперский горожанин.
— Кончай изъясняться загадками, — не выдержал Бориди. — Говори, что ты тут заметил такого? Или ты просто прикалываешься, веселясь перед сном?
— Дурак ты. Разве это похоже на веселье? — возразил канонир, сразу становясь серьезным. — Ты что, не понимаешь?.. Мы же строим боевой стационарный пост. Думаю, наш надзиратель нисколько не шутил, когда говорил, что я буду иметь возможность пострелять. Мы тут строим укрепленную стрелковую точку, на которой сами будем с кем-то воевать.
— Я не буду ни с кем воевать, — нахмурился Дан, поняв, для чего они расходуют такое огромное количество сталебетона и валунов.
— И что ты сделаешь? Застрелишься? — усмехнулся опять гурянин.
— Просто не буду. Они не заставят меня нажимать на курок.
— Ну что же, пусть Архтанга даст нам всем шанс это выбирать.

* * *

Ленокс готов был застрелиться от стыда. А уж покинуть кабину учебного штурмовика он вообще не мог себя заставить. Он только что словно был зеленым курсантом в летной академии, и не было тех многих и долгих часов учебных и боевых вылетов за его плечами. Он проиграл виртуальную дуэль со своим инструктором. И это на глазах всей новой учебной группы. А уж о том, что этот инструктор — симпатичная гурянская девушка, Пип вообще не желал сейчас вспоминать. Вот была бы благодатная тема для издевок и насмешек со стороны Сола и остальных ребят...
— Эй, на борту! — зазвенел снаружи голос Гаргиини. — У тебя там все в порядке или подняться, помочь тебе выбраться?
— Не надо, я выхожу, — крикнул Пип, представив, что для полноты ощущения позорного проигрыша ему недостает только помощи девушки, чтобы выбраться из кабины.
Он тяжело вздохнул и обреченно полез наружу. Вокруг уже собралась вся группа.
— Ну что же. Похоже, тебя не зря к нам направили. — В голосе девушки не было ни тени насмешки. — Ты очень хорош. Ребята не дадут мне соврать.
— Да, друг, — подал голос один из новых товарищей Ленокса. — Я продержался против шефа только полминуты.
— Вот видишь, — подтвердила гурянка, теперь уже усмехаясь. — И я могу сказать совершенно точно: ни с кем из ребят я так долго не возилась. Ты оказался крепким орешком.
— Ну спасибо, — усмехнулся Пип в ответ. — Хоть поминальные речи хорошие сказали. Успокоили.
— А что ты хотел? — почти удивленно спросила Гаргиини.
— Как всегда, победы. — Ленокс вдруг сообразил, что она даже не представляет, как он хотел ее одолеть.
— Ну, это было бы перебором, — заметила девушка, внимательно взглянув на пилота.
— Только-только прийти на переподготовку и в первый же день победить своего инструктора? Тебе не кажется, что это было бы чересчур?
— Я ведь не новичок.
— Я тоже. — Улыбка девушки стала насмешливой. — Но не грусти. Если ты очень постараешься, к концу курса у тебя это, возможно, получится.

* * *

Зауэрвальд лично инспектировал объекты нового щита наземной обороны, слушая сопровождающих его офицеров и с видимым безразличием кивая головой. Но в его окружении давно уже никто не расслаблялся, наблюдая эти согласные кивки командора. Все знали: он никогда не покажет своих действительных мыслей и эмоций, пока его решение не обретет законченную форму. А уж потом совершенно внезапно поощрит или накажет, подписав ссылку, а то и расстрельный приказ. Зауэрвальд вполне мог и сам, не прячась за чужие спины, привести его в исполнение немедленно.
— Мы тут идем даже с некоторым опережением графика, — рапортовал гурянин в форме лейтенанта вооруженных сил Триона, показывая на укрепления, возводимые на холмистых и скалистых просторах Глота.
— А вы не торопитесь опережать сроки, — одернул докладывающего командор. — Главное в качестве не оплошайте. Имперцы будут стрелять по этим укреплениям не из рогаток. А челюсти у Имперского Флота крепкие.
— Мы ни на шаг не отклоняемся от проектного качества, — стушевался лейтенант. — Мы все отлично понимаем меру возложенной на нас ответственности.
— Хорошо, если понимаете, — похвалил Зауэрвальд, окинув пристальным взором строящиеся укрепления.
На глаза ему попался один из работников — огромный человек с гипертрофированной мускулатурой.
Встретившись с ним взглядом, командор мог поклясться, что где-то он уже видел этого разумянина. Ему были хорошо знакомы и эта фигура с ужасающей мускулатурой, и это мужественное лицо, и этот прямой жесткий взгляд. Но в следующую секунду лейтенант предложил осмотреть подземные этажи укрепления, и Зауэрвальд забыл о рабочем, показавшемся знакомым. Спускаясь по полутемной лестнице вниз, командор вдруг вспомнил о недавней короткой встрече с профессором Бергштайном — единоличным владыкой Триона. Было заметно, что старик за последнее время совсем сдал. Ему уже было непросто не только управляться с делами и руководить провинцией, но и жить. Хотя, говорят, старик еще ни в чем себе не отказывает. Зауэрвальд усмехнулся, представив этого старого сластолюбца в окружении стройных юных дев. Хотя для любви женщин молодость не главный привлекающий фактор. Главной приманкой во все времена были деньги, а еще лучше — власть. Командор замечтался, представив себя в той роскоши и благах, которые дает власть. Но ею сейчас обладал немощный старик... Уж он-то, Зауэрвальд, сумел бы хорошо распорядиться этой властью, оградив и власть эту, и Трион от чужих поползновений. Старику пора на покой. Будущее Триона за молодостью и решительностью.
Лейтенант-гурянин отвлек командора от его сладких грез, предложив посмотреть соседние укрепления. Зауэрвальд глянул на него так, что тот невольно осекся, отступив назад. Но в следующий миг командор одернул сам себя. Эти укрепления, как и вся оборона Триона, сейчас самое важное для него, командора, дело. Ведь именно грядущая война, как ничто другое, может стать трамплином для его взлета. Как и последней охотой для старого усталого вояки. Зауэрвальд ободряюще улыбнулся гурянину и согласно кивнул, готовый смотреть следующий кирпичик обороны.

* * *

— Агент Стингрей, агент Фь Илъюк... — Приветливый голос главного координатора Аарайдагха негромко рокотал, обращение к гостям сопровождалось искренней улыбкой средней пары глаз, той самой, что служила дакхаррам исключительно для мимики.
— Мир вашему дому! — поздоровался дакхарр и, сделав приглашающий жест, предложил агентам садиться в массивные кресла. — Надеюсь, агент Фь Илъюк, вы вскоре вольетесь в ряды нашей службы. Но не буду провоцировать вашу преданность и лояльность в отношении к вашему родному ведомству.
— Мир вашему дому! — дружно ответили агенты.
— Я вызвал вас к себе, чтобы повторить то, что, наверное, известно агенту Фь Илъюку. Но, как говорят земляне, повторение — мать учения. Итак, принято решение о проведении полномасштабной войсковой операции на всей территории Триона. На наш взгляд, это не лучшее решение в данных обстоятельствах. Но, так или иначе, решение принято и обсуждать его целесообразность уже глупо. От вас, господа, требуется одно- курирование, наблюдение и контроль. Я надеюсь, что операция окажется эффективной. В ином случае вам придется действовать по собственному плану.
— Относительно кураторства все вполне ясно, сэр, — заговорил Стингрей. — Но каких действий вы ожидаете от нас в случае неудачи армейцев?
— Никто, кроме вас самих, не сумеет ответить на этот вопрос. Для того наши ведомства и направляют своих самых опытных сотрудников на передовую, чтобы вы, сделав выводы по складывающейся обстановке, смогли принять верное решение о дальнейших мерах. Главное — достичь цели, а уж какими методами и какой ценой, в данном случае нам не столь важно. Вы ведь понимаете, какую роль для блага и даже жизни Империи играет решение трионской проблемы. Этот узел затянут настолько, что мы готовы практически на любые жертвы и уж наверняка на любые расходы, дабы его распутать или разрубить.
— А полномочия? — спросил другой гурянин, которому на вопрос о правах и полномочиях его собственное руководство ответило весьма туманно, расплывчато и уклончиво.
— Полномочия? — вновь усмехнулся дакхарр. — О каких же еще полномочиях может идти речь, если вы должны прямо на месте, поддавшись своему чутью, принимать решения о любых доступных действиях и привлекать своим именем любые требующиеся вам подразделения... Конечно, самые полные и широкие. Вы имеете право на все.
— Как я люблю эти слова, — усмехнулся Майкл.
— Главное, агент Стингрей, чтобы вы ни разу не заставили меня пожалеть о том, что эти слова были сказаны. — Главный координатор приподнялся на своем ложе. — Я, как никому другому, желаю вам обоим удачи. Предписания вам выдаст мой адъютант. Да помогут вам все ваши боги.

* * *

После того как на строящихся укреплениях побывал какой-то высокопоставленный офицер со своей свитой, темпы строительства заметно снизились. Подневольных рабочих теперь не загоняли, как почтовых лошадей под царским гонцом. Командующий работами тьяйерец стал маниакально проверять качество всех работ. Реззер тотчас почувствовал, как перестало надрываться его тренированное тело, легко приноровившееся к облегченному темпу нагрузки. Правда, к этому времени строительство уже завершалось. Заканчивали самое толстое перекрытие потолка, выполняющего, кроме того, и роль открытой стрелковой площадки. Наливали дополнительную толщину на стены наружной приземистой башни. Еще и еще укрепляли склоны самой высотки. Последним штрихом стало покрытие всей внешней поверхности укрепления сверхпрочной керамической плиткой, способной выдержать удары энергетического оружия. Словно трудолюбивые муравьи, бригады пленников стремительно возводили свой муравейник. До полного завершения строительства оставалась лишь пара недель, когда в их маленькую крепость начали завозить оборудование жизнеобеспечения и оружие.
— Ну что, работнички, выбирайте, что кому по вкусу. У вас даже будет время сделать пристрелку, — сменил гнев на милость их бессменный надсмотрщик-гурянин, видимо удовлетворенный проделанной работой.
— А полноценной артиллерии у вас тут не будет? — спросил Радугдт, как школьник, поднимая руку.
— Думаю, турель с четырьмя «драконами» и системой самонаведения тебя устроит? — оскалился надсмотрщик.
— Ну, если у вас тут не предвидится корабельных калибров, то вполне, — ответил канонир, совершенно искренне радуясь тому, что тяжелый изнурительный труд скоро сменится привычным и любимым делом.
— У кого еще какие пристрастия? — благодушно спросил гурянин, обводя всех взглядом.
— Я не хочу никого убивать, — решительно шагнул вперед Реззер.
— Что? — удивился надсмотрщик, до которого, казалось, не сразу дошел смысл сказанного. — Что?..
— Я не собираюсь никого убивать и не хочу даже браться за оружие, — твердо ответил Дан, более не сомневаясь в принятом решении.
— Отлично! А с виду ты не слишком похож на слюнтяя, ненадолго задумался гурянин, рассматривая огромного человека. — Скажи, ты принадлежишь к воинствующей концессии пацифистов?
— Нет, — коротко ответил Реззер, не понимая, какой смысл в этих расспросах.
— Значит, ты просто не хочешь воевать и не состоишь при этом ни в каких концессиях и сектах? — Серьезность конвоира сменилась злобной ухмылкой. — Дело твое. Но, я все же должен рассказать, что и как будет происходить, когда ты откажешься воевать. Не сегодня-завтра к нам завезут «призраков». Надеюсь, тебе не надо рассказывать, что это такое? Надо? Ну, твои друзья тебе объяснят. Так вот, в каждой башне будет кроме вас по паре «призраков». И это, как показала практика, самое надежное средство от трусов и пацифистов. Как только ты прекратишь воевать, «призрак» просто разорвет тебя. Всё. Нет никакого выбора, нет никаких вариантов. Только жить, сражаясь, или умереть, как свинья под ножом мясника. Вот такой расклад.
— Ублюдки, — вырвалось у Реззера.
— У тебя стресс, и поэтому на первый раз ты прощен. Но второго раза у тебя не будет. Таких недоделков, как ты, у нас в избытке. Поэтому за следующее оскорбление ты схлопочешь пулю в свою тупую башку.
Гурянин ушел, оставив Реззера переваривать услышанное.
— А ты думал, я шутил, когда говорил, что у нас просто не будет выбора? — поинтересовался, хлопнув Дана по плечу, Санчес. — Ты не сможешь сдаться, не сможешь не воевать и при этом остаться в живых. История уже знала немало таких примеров. Мы обречены драться, чтобы выжить самим.

* * *

Вражеские штурмовики заметались, словно стайка рыб, застигнутая врасплох дельфинами. Ленокс наслаждался тем, как легко ведомый им аппарат вычерчивает в воздухе такие пируэты, которые совсем недавно показались бы ему сказкой. Очертя голову Маленький Пип бросился в атаку. Только смутно звучащий внутренний голос беспокойно зашептал слова предупреждения. Но пилот отмахнулся от него, увлеченный новым ощущением почти полной вседозволенности и неуязвимости. И тут из межпространства выскользнул огромный крейсер, выбросивший сразу большую стаю палубных штурмовиков. Крейсер появился так внезапно и так близко, что вся группа, в составе которой был и штурмовик Ленокса, оказалась в зоне действия его бортовых артиллерийских установок, не говоря уже о сотне выпущенных крейсером штурмовиков. Те, кто только за мгновение до этого казались сами себе весело охотившимися за форелью дельфинами, в один миг превратились в легкую добычу для противника, намного превосходящего их мощью и числом.
— Отходить! Всем отходить! — кричал кто-то.
— Куда?! — отвечал другой голос. — Они расстреляют нашу базу! Мы обречены!
— Внимание всем!.. — закричал Ленокс, надеясь быть услышанным в этой какофонии. — Атакуем крейсер!.. Это единственный наш шанс!.. На отвлекающие атаки штурмовиков не отвечать!
Он бросил свою машину к мрачной громадине крейсера, надеясь проскользнуть к его бортам под прикрытием суетящихся вражеских штурмовиков. Он больше не отбивался, а несся к крейсеру, лишь уворачиваясь и активировав противоракетную защиту. За ним последовали несколько его товарищей, обретших среди общей внезапной паники стержень, перст, за указанием которого можно последовать. Похоже, никто не ожидал таких действий от нескольких обреченных штурмовиков. Уклонившись от огромной и потому неповоротливой своры вражеских машин, четверо из штурмовиков выскочили к самому борту крейсера. Открыв огонь из всего доступного вооружения, Пип направил машину к узловой башне связи и ориентирования. Трое его товарищей повторили его маневр. Конечно, огонь четырех штурмовиков мог бы нанести ощутимый урон крейсеру только в случае необычайно нереального везения. Но Ленокс на это и не рассчитывал. Он вел штурмовик на максимальной скорости, не прекращая стрелять... Вот еще одна машина из команды Ленокса развалилась на огненные куски, превратившись на глазах в причудливый цветок из пламени. Но остальные успели. Пип первым устремил свое маленькое судно прямо в основание башни. В последний миг перед взрывом Ленокс увидел, как уверенно и стремительно следуют прямо за ним две оставшиеся невредимыми машины его товарищей. А в следующую секунду все поглотило пламя взрыва...
— Ахгар на тебя, Ленокс! — возмутилась Гаргиини, встречая Пипа у выхода из тренажера. — Ты реально маньяк или просто помнил про то, что ты на тренажере?
— А что я сделал не так? — улыбнулся инструктору пилот.
— Ты пошел на таран и утащил за собой еще троих курсантов.
— А какой у меня был выбор? — поинтересовался Ленокс, удивленно разведя руками. — Ждать, когда меня сожгут, или сдаться противнику? Я не видел ни одного имперца, который вернулся бы из гранисянского плена. Так что сдаваться — значит почти наверняка обрекать себя на пытки и мучения. Тем более что мы пилоты новейших палубных штурмовиков.
— Вы могли бы отступить к вашему «улью», как это сделали несколько ваших товарищей.
— И что сталось с «ульем»? — заинтересованно спросил Пип.
— Ничего.
— А почему крейсер не атаковал корабль-матку?
— Крейсер получил серьезные повреждения и был вынужден встать на месте последнего боя для проведения ремонтных и профилактических работ, — ответила девушка, пряча улыбку.
— Так значит, мы геройски пали, спасая тысячи жизней наших соплеменников? — улыбнулся в ответ Ленокс. — Одного только я не понял в том, что произошло на тренажере.
— И чего же? — справившись с улыбкой, поинтересовалась строгая Гаргиини.
— Крейсер вышел из межпространственного прыжка. Но это ведь гранисянский тяжелый крейсер?
— Точно. Так в чем вопрос?.. — уточнила гурянка.
— В том, что гранисяне не владеют технологией создания межпространственных тоннелей. Они быстро летают, но не прыгают.
— А мы до недавнего времени не владели технологией кораблей-невидимок. Ни для кого не секрет, что постоянно пропадает большое количество имперских кораблей. А генераторы Кларка-Дункана не являются, к сожалению, тем оборудованием, которое невозможно понять и воссоздать, получив захваченный образец. Поэтому мы уже давно ожидаем появления у гранисян аналогичных двигателей и кораблей. Или я, по-твоему, не права?
— Да. Если так рассуждать, все становится вполне реалистично. Только слишком близко он появился.
— Не слишком. Теперь мы учимся у всех, у кого только можно учиться. Штурманы и пилоты Вольного Мира уже давно взяли на вооружение новую систему расчета координат при построении тоннелей. Называют ее системой Мердока. Так вот, она даже на коленке позволяет рассчитать координаты так, чтобы угодить прямо к пирсу космопорта. Немного опасно, но для боевой операции вполне целесообразно и приемлемо.
— Сдаюсь, — согласился Ленокс, демонстративно вскидывая руки вверх. — Признаю, что все созданное тренажером совершенно реалистично.
— Теперь ты поступил бы иначе? — спросила гурянка, с интересом уставившись на пилота.
— Нет. Просто теперь мой голос звучал бы намного убедительнее, и я думаю, остальные последовали бы за мной. Мы не подбили бы, а уничтожили бы этот крейсер.

* * *

Зауэрвальд созвал свою команду на внеплановое совещание. Впрочем, у этой команды и не могло быть обычных рабочих планерок. Все собравшиеся были профессионалами в своем деле. Но дела эти были далеко не обыденные, а часто и незаконные. Профессиональные разведчики, боевики, диверсанты. Среди них была даже пара охотников за разумянами. Но для сложившейся ситуации команда собралась весьма функциональная.
— Опустим поцелуи и объятия и приступим к делу, — начал вместо приветствия Зауэрвальд. - Для вас всех настало время работы.
— Время денег, — добавил толстый гурянин с огромным шрамом в полголовы размером.

Предыдущая страница 4 Следующая страница


5 Олег Маркелов

— Да. Время денег, — согласился командор. — Время больших денег. Потому что никто из вас, уверен, не вспомнит случая, когда я не заплатил хоть империал из того, что был должен за проделанную для меня работу.
— Не было такого... — подтвердили сразу несколько голосов.
— В Трионе наступают неспокойные и благодатные времена.
— Война?
— Да, война. — Зауэрвальд чувствовал, как легко и свободно ему общаться с этими разумянами, словно все они были ему братья по крови. — У нас появились сведения, что имперцы решили заняться нами всерьез. Думаю, вам не надо объяснять, что это означает.
— Объяснять не стоит, — вновь подал голос гурянин со шрамом. — Но хотелось бы знать, откуда такие сведения и насколько они надежны.
— Они абсолютно надежны. Мы получили их от «слизня». Вы все понимаете, как он переносит информацию. Я не буду рассказывать, чей голос я услышал, но могу подтвердить — надежнее было бы только личное заверение Императора.
— Нам довольно этой информации... Мы все прониклись важностью предстоящих событий, и если ты раздашь нам указания, то сразу и приступим.
— К непосредственным боевым действиям мы готовы и будем вести их сами. Но ваша роль даже более важна. Я хочу, чтобы вы занялись привычным для вас делом.
Вы должны будете начать большую охоту. И целей будет предостаточно для всех, как и премиальных «за уши».
— А сейчас у тебя, что, нет ни одного конкретного имени? — с удивлением спросил мелкий тьяйерец, занимающийся со своей группой сбором конфиденциальной информации.
— Имена могут быть только в делах с личной мотивацией, — с улыбкой ответил командор. — Мне нужно, чтобы вы сначала сами, руководствуясь своим богатым опытом, определили перечень таковых лиц. Сюда войдут и те, кому поручено руководить акцией, и кураторы от высоких ведомств, и те, кто окажет непосредственную помощь в Вольном Мире или у Свободных. Сюда дозволяется даже включить тех, кто никогда не был и не будет в Трионе, но так или иначе способен повлиять на ход нынешних событий. Или, на худой конец, воздействовать на общественное мнение. Как видите, это многие разумяне и большие деньги.
— Многие разумяне — это мягко сказано, — усмехнулся толстый гурянин. — Да это практически весь мир. Но тем интереснее задание.

* * *

Черный, кажущийся почти стройным тяжелый крейсер новейшего класса «Мгла» завис в пространстве в окружении кораблей Свободного Легиона. Сейчас этот крейсер стал не только флагманом Свободного Легиона, но и штабом проведения войсковой операции в Трионе.
Агенты Стингрей и Фь Илъюк только что прибыли на линкоре класса «Орка». Их судно замерло рядом на минимально возможном для звездолетов такого размера расстоянии. Агенты, воспользовавшись десантным штурмовым ботом, быстро перебрались на флагманский крейсер.
Генерал Арчи Гудвин Мэнсон, назначенный Военным Департаментом командовать Трионской экспедицией, ждал их в своем шикарном адмиральском кабинете. Этот кабинет, как и все остальные огромные богатые апартаменты, был обустроен именно в расчете на присутствие на корабле командующего флотом — ведь звездолет такого класса, как правило, являлся ядром и флагманом любой эскадры. Апартаменты командира крейсера располагались отдельно. Они уступали адмиральским как своими размерами, так и роскошью. Так было с устаревшими крейсерами класса «Император», так стало и на их преемниках — звездолетах класса «Мгла». К крейсерам разных поколений в составе флотов как-то привыкли, и им предстояло просуществовать вместе, бок о бок, еще очень долго.
— Рад приветствовать вас, господа, на борту флагмана нашей экспедиции, — доброжелательно сказал генерал, пожимая прибывшим руки. — Удобно ли расположились? Может быть, представить вам гостевые каюты на нашем флагмане?
— Мир вашему дому, сэр! — ответил Фь Илъюк, а Стингрей просто учтиво кивнул. — Мы не хотели бы путаться у вас под ногами. Да и к тому же у нас есть кое-какие свои планы, воплощение которых подразумевает мобильность. Мы прибыли к вам лишь для знакомства.
— Мудрое решение, — обрадовался генерал, который предполагал, что агенты, наделенные самыми широкими полномочиями, встанут у него за спиной и начнут совать нос не в свои дела и влиять на его решения. — Вы всегда можете рассчитывать на любую мою помощь и поддержку...
— Спасибо, сэр, — отозвался Стингрей, а потом добавил: — У нас есть встречное предложение. Если в ваших планах фигурирует подготовка плацдарма, мы могли бы воспользоваться нашими знакомствами в Вольном Мире и постараться обеспечить спокойное передвижение имперских кораблей во время проведения экспедиции. Вполне вероятно, нам даже удастся получить поддержку в виде хозяйственного обеспечения.
— Это было бы неплохо, — кивнул генерал, чувствуя, что проникается к этим разумянам симпатией. — Мы планировали предпринять попытку переговоров с Вольным Миром о не противодействии. Но, если вы сделаете это по своим каналам, с наибольшей степенью возможного успеха, я буду вам чрезвычайно признателен.
— Отлично. Тогда мы не будем более злоупотреблять вашим гостеприимством и немедленно отправимся в пределы Вольного Мира.
— Удачи вам. И всем нам удачи и силы, чтобы справиться с возложенной на нас задачей, — улыбнулся генерал Мэнсон, подумав мимоходом, что если взаимодействие с этими агентами будет развиваться так же и дальше, то всем им будет намного легче справиться со своими отдельными задачами.

* * *

Реззеру было страшно. Он, пожалуй, впервые за всю свою жизнь испытывал такое отвратительное чувство беспомощности, растерянности и страха. Позавчера, как и обещал надсмотрщик, в их только что законченное укрепление привезли «призраков». Это были мутные голубоватые создания, своей формой напоминавшие нечто среднее между крабом и пауком. Только размерами каждый из этих монстров мог бы поспорить с огромным племенным быком. Всех пленных заставили коснуться этих мерзких созданий. И тут Дан, ожидающий ощутить под рукой дряблое желеобразное тело медузы, совершенно неожиданно наткнулся на стальную жесткость панциря и неподвижность огромной массы. Это было тем более неприятно, что Реззер теперь понял всю опасность, исходящую от этих подвижных клинков боевых конечностей и мощь четырех массивных челюстей. Но самое неприятное ожидало всех пленников впереди.
— Да я пристрелю этих тварей в первом же бою, — негромко проворчал Санчес, но надсмотрщик то ли услышал его, то ли предугадал недовольную реплику.
— Вы измените свое мнение об их целесообразности через пару дней, когда красящий фермент, внедренный в их организмы, начнет полностью выводиться, — осадил Санчеса гурянин, довольный тем первым впечатлением, которое произвело прикосновение к «призракам». По всей видимости, он не собирался разъяснять сказанное.
И вот прошло почти два дня. Монстры еще с предыдущего вечера начали понемногу светлеть. Сначала это было почти незаметно, но к исходу второго дня они стали едва видимыми тенями. При этом двигались «призраки» так стремительно и осторожно, что в обычных условиях, если того не требовалось, прикоснуться к гигантским паукам или случайно задеть их было просто невозможно. Они буквально перетекали от стены к стене, всегда успевая убрать лапу, отодвинуться, приподняться. И самым жутким для присутствовавших было то, что все эти манипуляции стальные чудовища проводили в полнейшей тишине, благодаря мягким длинных лапам, покрытым множеством присосок и подушечек. Это было безмолвие мгновенной смерти.
Утром третьего дня «призраки» исчезли вовсе. Вернее, все отлично понимали, что они никуда не делись, но теперь они стали абсолютно невидимыми. Вот тогда-то в башне и поселилось состояние беспомощности и безраздельного страха.
— Выбирай, миротворец, — предложил надсмотрщик, насмешливо глядя на Реззера.
Дан чутьем бойца почувствовал невидимое движение за своей спиной и, больше не колеблясь, ухватил рукоять протянутой плазменной винтовки «Эл Один-Три Пи Восемь».
— Поздравляю, солдат, ты сделал единственно правильный выбор, — оскалился в победной улыбке гурянин. — Вряд ли ты, со своими взглядами, выживешь. Но хоть какой-то шанс у тебя теперь есть.
Дан хотел огрызнуться. Но надсмотрщик скомандовал общий подъем на работы. Удивленные пленники, решившие было, что все работы уже завершены, подгоняемые зелеными солдатами, двинулись наружу. Их гнали на песчаные пустоши, разделяющие высотки с башнями.
Тьяйерец уже бегал по песку, что-то прикидывая и вновь втыкая флажки-вешки. Флажков было множество, но он не остановился, пока все пространство песка не покрылось сетью равномерно расставленных вешек.
— Внимание всем!.. — заорал гурянин после недолгой перепалки с тьяйерцем. — Роботов-строителей нам не хватает. А вернее, их просто практически нет. Сейчас к нам вообще не могут прислать ни одного. Но мы не изнеженные имперцы. Поэтому слушай задачу... Копаем отсюда... и до темноты. На месте каждого флажка должна быть яма глубиной три, длиной и шириной пять на пять метров с укрепленными склонами. Песок собирать рядом. Потом будем засыпать и заравнивать. Все, начали.
Не понимая смысла работы, разумяне дружно взялись за лопаты. Песок тек, образуя вместо четких контуров ям мягкие конусы воронок. Тьяйерец некоторое время наблюдал за работой, потом, сказав что-то надсмотрщику, умчался на другой участок.
— Воронки тоже сгодятся! — крикнул гурянин пленникам. — Но диаметр кратера должен быть тогда больше! Почти вдвое больше!
Обливаясь потом и сплевывая забивавшийся в нос и горло песок, Реззер вместе с товарищами по несчастью с исступлением обреченности выгребал лопатой рассыпчатый грунт, потеряв счет времени и уже не обращая внимания на усталость. Только горячий, текущий по склонам воронки песок...

* * *

— Курсант Ленокс, ознакомительный курс ты прошел лучшим в группе, — улыбнулась инструктор Гаргиини. — Теперь настало время практических занятий. Надеюсь, ты и на практике будешь лучшим.
— А вам это не безразлично, инструктор? — Пип уже несколько раз пытался пригласить молодую гурянку сходить куда-нибудь в свободное время.
Но каждый раз она обрывала заранее заготовленную им фразу и переводила разговор на другую тему.
— Ты очень упорный курсант. Это неплохое качество для военного летчика. Что ты хочешь услышать в ответ? — спросила Гаргиини в этот раз прямо, решив не уклоняться от разговора.
— Что я хочу услышать? — растерялся Ленокс, но быстро взял себя в руки. — Я хочу, чтобы вы сказали, что вам это не безразлично. Что я вам нравлюсь. И что вы согласны сходить со мной вечером куда-нибудь.
— Да, я смотрю, наглости тебе не занимать. Ее у тебя столько же, сколько и упорства. И хоть я не считаю это положительным качеством, но оно мне нравится. Однако я твой шеф-инструктор.
— Я помню о субординации, — улыбнулся Пип, оставляя девушке возможность превратить все в шутку. — Поэтому не предлагаю заниматься чем-то посторонним в служебное время. Так что вы мне ответите?
— Мне это не безразлично и ты мне действительно нравишься, — улыбнулась в ответ гурянка, но это была совсем не шутливая улыбка. — Ах да, я совсем забыла еще одно. Я согласна сходить с тобой куда-нибудь вечером.
— Я не верю своим ушам, что слышу это, — выдохнул Ленокс, который, постоянно мечтая, уже не надеялся на осуществление своей мечты.
— Ты услышал именно это, — откликнулась гурянка, собираясь уходить. — Но запомни, курсант: эти слова и этот вечер ничего не значат.

* * *

— Не слишком много нам удалось выяснить, — сказал толстый гурянин со шрамом в полголовы, пожимая протянутую Зауэрвальдом руку.
— А никто и не говорил, что у вас будет вместо работы курорт, — хлопнул гурянина по массивному плечу командор. — Так что ты сумел узнать, Агардг?
— Пока мы только сумели выяснить, кто назначен командующим Трионской экспедицией.
— И кто же это?
— Это генерал Арчи Гудвин Мэнсон.
— Судя по имени, он человек? — предположил внимательно слушающий Зауэрвальд.
— Точно. Родился в Меото. С юности пошел по военной стезе.
— Это нам сейчас не столь важно. Мне плевать, где он родился и где учился. Главное, какие рычаги воздействия на него мы можем подобрать. Что по этому вопросу удалось наскрести? — нахмурился командор.
— Не готов пока вам доложить. Моя команда сейчас копает по его родственникам и друзьям. Но, сами понимаете, времени минуло еще слишком мало, а вся эта информация собирается в пределах Империи.
— Поторопитесь. Если нам не удастся нейтрализовать его полностью, то нужно хотя бы занять его голову мыслями о других делах. Так мы заставим его совершить ошибку.
— Мы узнаем о нем всё буквально в ближайшие часы. Я не планировал прилетать к вам с докладом сейчас. А вот через несколько часов мне было бы о чем вам докладывать, — оправдывался гурянин. — Это ведь вы вызвали меня так рано.
— Да, я это помню, — усмехнулся Зауэрвальд. — Я звал тебя, чтобы попросить еще об одной услуге.
— Всегда готов, — обрадовался гурянин со шрамом, почувствовав запах новых денег.
— Ты, не сомневаюсь, хорошо помнишь трагическое исчезновение командора Рагона, — заговорил Зауэрвальд спокойным деловым тоном. — В той истории многое осталось непонятным. Тогда вообще многое было странным, начиная от его решения в одиночку инкогнито начать кого-то выслеживать. И хоть корабли нашего флота всегда шли за его сигналом и были почти рядом, но, тем не менее не сумели ни помочь, ни наказать виновных.
— Много слухов разнеслось вокруг этой истории, — проронил Агардг, не понимая пока еще, что именно нужно командору.
— Слухи слухами, но тот, кто действительно в той встрече с Рагоном одержал верх, убрав его, словно шахматную фигуру под стол, вполне реален. Это разумянин из плоти и крови.
— Естественно. И чего ты от меня добиваешься? — удивился Агардг.
— Что тут непонятно? Я хочу, чтобы ты разыскал того, кто это сделал. Ведь он уничтожил моего предшественника. А что, если причиной были не личные эмоции, а именно то, что Рагон был командующим вооруженными силами Триона? Например, кто-то неведомый подошел к этому вопросу так же, как мы сейчас подходим к ключевым фигурам имперской кампании.
— Я понял. Я должен найти для тебя того, кто убрал Рагона, чтобы он не убрал следом тебя. В каком виде ты хочешь его получить?
— Мне наплевать, в каком виде окажется этот разумянин. Я хочу, чтобы ты выжал из него информацию о том, для чего или для кого и почему это было сделано. Возможно, я мог бы получить некоторые разъяснения от Бергштайна. Но мне бы хотелось узнать все из первых рук.
— Хорошо. Я понял, — согласно кивнул гурянин. — Обещаю, что если он не был исполнителем, которого впоследствии убрали, отрубая хвосты, я найду его и заставлю все рассказать. Если же его уже нет, я постараюсь предпринять все возможное, чтобы хотя бы напасть на след, но обещать в этом случае ничего не могу.
— Вот и славно. И помни, они в любом случае не твои друзья. Не будь добрым и миролюбивым. Я оплачу даже случайные жертвы. В этом вопросе лучше перегнуть, чем недогнуть.
Гурянин покинул командора Триона, но улыбка еще долго не покидала лица Агардга. «Не будь добрым и миролюбивым» — так сказал Зауэрвальд. Кому сказал? Агардгу. Гурянину, который уже по самую макушку был омыт кровью врагов. Фраза, предназначенная такому представителю разумян, звучала особенно забавно из уст человека, для которого и жизнь и закон стоили ничуть не больше. Поэтому гурянин, уходя, весело улыбался.

* * *

— Надеюсь, ты и вправду сознаешь, что делаешь, — буркнул Стингрей, не отрывая взгляда от растущей на экране планеты, занявшей уже почти весь дисплей центрального монитора.
— Что тебя тревожит? — участливо поинтересовался Фь Илъюк.
— А что, все вполне нормально? — хмыкнул Майкл. — Мы премся на имперском линкоре в самый центр Вольного Мира. Собираемся встать в порту Гадута. А это пока еще общая столичная планета Вольного Мира. Признаться, я немного не так представлял себе свой конец.
— Рановато вроде бы еще, — весело усмехнулся гурянин. — А о том, как и куда мы пришли, не думай. Так захотел командор Тингдт. Опираясь на опыт нашего с ним общения, я склонен доверять его решениям. Если он назначил встречу здесь и сейчас, значит, именно здесь и сейчас нам ничто не угрожает.
— Хорошо, — согласился, немного подумав, Стингрей. — Тебе виднее.
Тем временем они встали на удаленной стоянке, указанной диспетчером, не подходя к самому порту. Почти тотчас в их сторону стартовал бот, несущий метку командора Тингдта.
— Вот видишь, нам даже не придется здесь задерживаться и покидать линкор, — качнул головой Фь Илъюк, приглашая своего напарника следовать к причалу ботов.
Они успели как раз к тому моменту, когда бот пришвартовался и гости приготовились выйти. Но вместо ожидаемой свиты из створов бота вышел только один гурянин.
— Мир вашему дому! — первым поприветствовал он хозяев корабля. — Я подумал, что нам лучше потолковать, не затягивая времени и без свидетелей. Поэтому оставил сопровождающих в боте. Надеюсь, вы не будете возражать, если мы не станем рассиживаться и дегустировать все грани вашего и нашего гостеприимства?
— Мир вашему дому! — поздоровался Стингрей.
— Пусть благоволит тебе великий Тогрдодт и улыбается Архтанга, — поприветствовал земляка Фь Илъюк. — Ты совершенно прав. Всем нам хватает дел, исполнение которых не терпит отлагательств. Позволь представить тебе моего напарника агента Стингрея. Это тот человек, с которым мы вместе были спасены командором Дикаевым и о котором я тебе уже как-то рассказывал.
— Всегда рад узнать имя нового друга, — кивнул Тингдт. — Что на сей раз привело вас ко мне?
— Проблема практически та же, что и в прежние годы. Мы начинаем операцию в Трионе. — Говоря это, агент знал, что раскрывает сведения, являющиеся пока конфиденциальными. Но он также понимал, что если не раскроет перед командором Вольного Мира свои карты, то вряд ли сумеет дождаться от него помощи. — На этот раз это будет полномасштабная армейская операция. И тут мы надеемся найти компромисс. Мы должны ввести свой флот в пределы Триона. А накануне этого нам во что бы то ни стало нужно отрезать все сообщения Триона с Вольным Миром и Свободными. Со Свободными проще. Там никто ни с кем не собирается договариваться. Мы просто поставим перед фактом всех, кто окажется им затронут. Но с Вольным Миром поступать аналогичным образом не хотелось бы.
— Да, такие действия почти наверняка спровоцируют сопротивление, — согласился командор.
— В том все и дело. Операция в Трионе будет проведена так или иначе. Но хотелось бы сделать это с наименьшими потерями.
— И вы хотите, чтобы Вольный Мир поддержал вас?
— Нет. Это было бы слишком наивным желанием. Да и необходимости в дополнительных силах мы не испытываем. Мы только хотим, чтобы Вольный Мир пропустил наш флот на свою территорию. А после завершения Трионской кампании имперцы покинут пределы Вольного Мира и мы вновь станем неформальными соседями. Добрыми соседями, — проговорил Фь Илъюк совершенно спокойно и уверенно.
— Разумное зерно в вашем предложении, несомненно, есть. И я почти уверен, что, по крайней мере для Вольного Мира, этот компромисс выгоден. Я готов провести от вашего лица переговоры с семьями, решающими судьбы Вольного Мира. Пока ничего обещать не буду. Тянуть время тоже не буду. И как только любое решение будет принято, мой представитель свяжется с вами по стандартной схеме связи через ваш личный коммуникатор.
— Это все, о чем мы только могли мечтать, друг, — обрадовано развел руками Фь Илъюк.
— Тогда не стану вас задерживать в зоне, пока небезопасной для имперских кораблей, — кивнул обоим гурянин и быстро вернулся на бот.
Тот немедленно отчалил, устремляясь к громадине порта. А линкор, получив у диспетчера космопорта координаты прыжка, так же торопливо двинулся прочь.

* * *

Реззеру уже мерещились во сне эти беспрерывно текущие струи песка на склонах выкапываемых воронок. С утра до ночи они рыли лопатами грунт, перетаскивали и разгребали песок, воплощая в жизнь планы тьяйерца. Постепенно все пространство между высотками покрывалось оспинами больших воронок. И наконец начало выясняться, для чего было пролито столько пота. На толстопузом грузовом боте привезли клети с непонятными коконами, состоящими из чего-то, что напоминало сладкую вату из детских воспоминаний. Формой коконы больше всего походили на птичьи яйца, но с двумя острыми концами. Когда коконы начали со всей возможной осторожностью выгружать из бота, вытаскивать из клетей и аккуратно укладывать на дно воронок, Санчес подошел к Реззеру.
— Думаю, это взрывчатка, — заговорил он тихо. — Сейчас все заминируем вокруг. Если не отобьемся, тут просто все сровняют с землей.
— Не может быть! — воскликнул Дан, удивляясь тому, что сам он про взрывчатку не подумал. — Точно. При таком количестве тут, наверное, камня на камне не останется.
— Лопухи вы оба, — заворчал стоящий недалеко Радугдт. — Какая взрывчатка? Где вы видели, чтобы взрывчатка закладывалась в сухой рыхлый песок? Да при наличии таких скальных массивов я бы наделал шурфов, забил бы их на порядок меньшим количеством взрывчатки и в нужное время завалил бы всех ровным слоем скальных обломков и камней. А взрывать песок даже полный кретин наподобие вас не станет. Так что это не взрывчатка.
— А что же это может быть еще? — спросил Санчес, аккуратно ухватываясь за очередной кокон. — Давайте уроним один нечаянно... Сразу увидим, что это.
— А если мы ничего не увидим? — издевательски оскалился гурянин.
— Как это так — не увидим? — удивился Санчес.
— А так... Что, если там емкость со смертельным вирусом и небольшой заряд, чтобы ее раскупорить, — ответил канонир, вдруг посуровев. — Представьте такую картину. Мы не можем отбиться. Все проиграно. Тогда хозяева всего этого салюта активируют мини-заряды и выпускают смертельный вирус. Все лежат дохлые, а укрепления можно использовать, как и технику. А при таком количестве зарядов, можно даже повторить их действие, не используя сразу все заряды. Ну, в том случае, если противник повторит атаку.
— Черт! — выругался Санчес, едва не отдернув ладони от передвигаемого по песку кокона. — Это больше всего похоже на правду. И это, несомненно, страшнее всего.
— Нам все равно пока не оставили какого-либо выбора, — сказал Реззер, в очередной раз сплевывая набившийся в рот песок.
— Ты, судя по всему, неплохо это для себя уяснил, — съязвил Радугдт, у которого сегодня было скверное настроение.
— А что тут уяснять? Это как на ринге. Бывает, приходится долго ждать своего шанса, возможности нанести один-единственный и сокрушительный удар. Удар, который принесет победу, — ответил спокойно Реззер.
Он никогда ничего не боялся, и его первоначальный отказ брать в руки оружие был продиктован вовсе не страхом, как многие могли подумать, а нежеланием убивать. Но это нежелание позволяло ему допускать, что на ринге в том зрелищном спорте, которому он посвятил всю свою прежнюю жизнь, и он сам и его противник вполне могли погибнуть. Но ни разу это не становилось для него самоцелью, направляющей его действия. Или все же такое случалось? Дан не хотел бы так думать.
— И правильно, — смягчился канонир, — иначе ты покойник, которому осталось жить до первого боя. А пока оба не забивайте себе дурью голову. В этих яйцах может быть все, что угодно. И в том числе такое, о чем мы даже предположить не смеем. Настанет время, если не поможет Архтанга, то увидим.

* * *

Ленокс волновался, как школьник, впервые пригласивший девушку на свидание. Он сам был удивлен и раздражен своей реакцией на вполне обычное для взрослого мужчины событие. Когда Пип ждал последний час до окончания занятий и начала свободного времени, у него буквально ныл живот от ожидания и предвкушения.
— Привет! — махнула рукой девушка, появившись в холле центрального корпуса, где он ждал уже около пятнадцати минут. — У тебя еще есть возможность сбежать.
— За кого ты меня принимаешь? — обиженно ответил он.
— Пока точно не решила, — сказала она, пристально посмотрев ему в глаза. — Время покажет. Куда ты собираешься меня пригласить?
— Я тут практически ничего не знаю, — пожаловался Ленокс, который никак не мог преодолеть несвойственную ему застенчивость. — Поэтому я думал спросить у тебя совета или предложить просто сходить в наш местный бар.
— В нашем баре наберется немало советчиков, — усмехнулась гурянка. — Знаю я одно местечко. Если только ты не имеешь ничего против гурянской кухни.
— Ничего не имею... Ну, в смысле того, что мне нравится гурянская кухня.
— Отлично. Тогда, курсант, бегом на выход, — рассмеялась девушка.
Недалеко от учебного корпуса, на служебной стоянке их ждал небольшой старенький гравитолет.
— Не люблю оставаться без средств передвижения, — пояснила Гаргиини, забираясь в машину. — А тут один из инструкторов отработал свое и, уезжая на передовую, по дешевке сплавил мне эту ласточку.
— Славная машинка, — похвалил Ленокс, усаживаясь рядом. — А куда денешь, когда твой срок закончится?
— А у меня уже закончился. Ваш выпуск последний. Так что для меня уже готова другая работа и другое место службы.
— Было бы здорово попасть вместе на один «улей».
— Здорово ли? — усмехнулась девушка, выводя гравитолет со стоянки.
Оставшийся путь ехали молча. Каждый думал о чем-то своем. Меньше чем через полчаса гурянка посадила гравитолет около невзрачного, но чистого и аккуратного ресторанчика. Внутри он оказался значительно больше, чем выглядел снаружи. Официантов не было видно, и молодые люди сами выбрали себе уютный столик почти в самом углу помещения. Пока они пробирались к столику, Пип не заметил ни одного пилота. Были тут люди в форме, но это была форма либо СИБ, либо флотских офицеров. Как только они заняли столик, рядом, словно из-под земли, вырос рурянин-официант в белоснежной рубашке и черных свободных брюках.
— Мир вашему дому, господа! — коротко поклонился он. — Что-то сразу хотите заказать или посмотрите меню?
— Принесите зеленое гурянское сразу, а остальное мы подберем сами, — распорядилась Гаргиини, принимая из рук официанта меню.
— А откуда ты про это местечко узнала? — спросил Ленокс, когда официант исчез.
— Один земляк из флотских подсказал, — отмахнулась девушка, протягивая Пипу меню. — Я полностью доверяю твоему выбору. Заодно узнаю твои вкусы.

* * *

Планета Каштун, как всегда, гудела, будто растревоженный улей. Большинству ее обитателей было плевать на группу из полутора десятков хорошо экипированных разумян, которые, словно старых знакомых, обходили осведомителей, торгующих любой информацией. И всюду процедура общения повторялась почти в точности.
— Хорошо ли продвигается торговля? — участливо спросил толстый гурянин со шрамом на полголовы, наведавшись к очередному своему знакомому торговцу информацией.

Предыдущая страница 5 Следующая страница


Адекватность 6

— Спасибо, дорогой, пока Архтанга благоволит, — ответил торговец, также принадлежащий к расе гурян. — Надеюсь, смогу снова оказаться тебе полезным.
— Хорошо бы. Я ищу, как говорится, того, не знаю кого. Но то, что он был, знаю наверняка.
— Это слишком туманно и неопределенно, дорогой. Дай хоть какую-то зацепку, и я для тебя его найду.
— Единственное, что могу сказать, — задумался Агардг, — около года или немного больше тут был командор Рагон, пусть будет к нему благословен великий Тогрдодт. Он искал не то информацию, не то разумянина.
— Помню, было такое, — оживился информатор. — Он, в общем-то, по тем же адресам обращался, что и ты сейчас.
— Вот и славно. А в то же время, чуть раньше или чуть позже, сюда еще кто-то наведался. Вот они-то мне и нужны.
— Ты знаешь, дорогой, врать не буду: у меня по интересующему тебя вопросу никого не было. Но, если хочешь, я могу узнать по всем своим каналам. Может, и найдутся какие-либо ниточки.
— Поищи, поищи. Я буду тебе очень признателен. И заплачу за любую, даже самую незначительную информацию. А что Рагону-то тут понадобилось?
— Он искал следы командора Дикаева. Тогда, правда, никто не думал, что он может быть жив. Это темное и грязное дело. Ведь были очевидцы того, как уничтожили Дикаева, а потом и его флот.
— Тогда? А сейчас? — заинтересовался гурянин со шрамом.
— Сейчас многое изменилось. Теперь все больше появляется тех, кто твердо уверен, что Дикаев все еще жив. Кто-то уверен, что видел его, кто-то столкнулся с кем-то из его людей. Одно точно на все сто: его корабль, якобы уничтоженный, появлялся во многих местах. В том числе и здесь.
— Здесь?! Когда?.. — У Агардга шевельнулось предчувствие.
— Ахгар! — догадался информатор. — Так выходит, что как раз в то же время, когда тут суетился Рагон.
— Узнай мне, к кому прилетал этот корабль. Деньги трать не скупясь, глотки, если надо, мои ребятки сами порежут. Только узнай.
— Сделаю, дорогой! И в тот же миг пошлю к тебе в отель гонца. Не волнуйся на мой счет. Я не разучился работать.

* * *

Базы Свободных лихорадило в предчувствии беды. Корабли, словно стая вспугнутых с озера птиц, снимались со своих «насиженных» баз и спешили убраться куда-то подальше от эпицентра ожидаемых событий. Впрочем, ничего удивительного в этом не было. И причина такого бегства теперь уже была очевидна. Весь Свободный Легион — целый Имперский флот — дружно покинул места своей дислокации и выдвинулся на территорию, негласно принадлежащую сообществам Свободных пиратов. Теперь все, кто считал эти пространства своим домом и своими угодьями, строили предположения одно страшнее другого. Кто-то, и таких было большинство, считали, что имперцы решили всерьез заняться пиратами, раз и навсегда избавиться от них с помощью огромной огневой силы флотов. Кто-то ворчал, что виноваты, мол, сами: слишком часто задирали имперцев, потроша их транспорты и исследовательские суда. Другие пересказывали сплетню о похищенном у имперцев секретном новейшем оружии, за которое теперь всех ожидает страшная и неминуемая расплата. Версий и сплетен было множество, но общее заключение всякий раз выводилось одно: на территории Свободных нагрянуло лихо, и многие судьбы теперь будут сломаны, а жизни отняты.
Однако Имперский Флот не спешил наносить удары по базам и кораблям. Звездолеты Свободного Легиона разделились на небольшие группировки, рассредоточившись по обширному сектору пространства. И только отряды по пять кораблей устраивали рейды от базы к базе. Они не выходили на связь, не приближались вплотную к базам, а лишь сканировали суда, пришвартованные у причалов, идентифицировали их обитателей, словно разыскивали кого-то. Звездолеты-разведчики вели себя неагрессивно и не казались уже такими опасными. Корабли пиратов потихоньку стали возвращаться на свои базы.
Трионская кампания началась. И первым занял свою стартовую позицию Свободный Легион.

* * *

Сегодняшний день должен был принести долгожданное завершение изнурительных работ. Осталось уложить в воронки последний десяток белых коконов. Такой успех можно было бы и отметить.
— Хорошо бы в честь завершения работ получить хоть какие-то послабления, — то ли вслух подумал, то ли робко спросил у проходящего мимо надсмотрщика Санчес.
— Какое еще послабление ты хочешь? — мгновенно отреагировал тот.
— Ничего невыполнимого, — поднял руки детина. — Просто по паре кружек гурянского розового пива. Это было бы неплохим сюрпризом в честь окончания работ.
— Вполне вероятно, это можно осуществить. — Ожидавший какого-то подвоха гурянин даже обрадовался: ему представилась возможность побаловать пленных и обойтись при этом малой кровью.
— Ух ты, здорово! — обрадовался Санчес, но сразу решил взять быка за рога. — Может, еще и девочек? Немного, пару-тройку на нашу команду.
— Аппетит разгорается во время еды? — оскалился конвоир. — А как насчет того, чтобы обойтись без послаблений? А вместо подарков раздадим по комплекту боеприпасов. Важен ведь не подарок, а внимание.
— Ладно, ладно, я ведь только пошутил, — согласно закивал детина, испугавшись, что теперь ему и пива не видать.
— Работать всем! — гаркнул гурянин, с которого вмиг слетело все благодушие.
Он окинул всех свирепым взором, не обещающим ничего хорошего. Все торопливо ухватились за очередной кокон. Но торопливость, как известно, к хорошему не приводит. Один из работников оступился, другие не сумели удержать покачнувшуюся тяжесть и неумолимо стали съезжать вместе с ношей по песку, поплывшему под ногами. Заваливаясь, вся процессия рухнула в воронку, грохнув кокон о песчаное дно. И вдруг заунывный утробный стон колыхнулся над воронкой. Работники замерли, боясь шевельнуться и вздохнуть. Несколько секунд все было тихо, но внезапно из недр слегка деформировавшегося кокона послышался новый звук. Как будто зашелестела раскладываемая брезентовая палатка. Перепуганные пленники, толкая друг друга, полезли наверх, торопливо выбираясь из воронки. Они не понимали, что происходит, но им было просто ужасно страшно. Шелест брезента сменился невнятными стонами и бормотанием. Кокон начал еще больше деформироваться, точно кто-то неведомый и большой пытался из него выбраться. Рабочие, наконец достигнув края воронки, со всех ног бросились к своему укреплению. Верхний наземный уровень не имел даже обычных дверей. Поэтому все просто попрятались кто куда, жалея о том, что энергоблоки и боеприпасы для выданного им оружия надежно заперты на нижнем ярусе, в просторном помещении, которое выполняло роль оружейной комнаты. Только сейчас все заметили, что их надсмотрщик хоть и не забился в угол, но вместе со всеми спрятался в убежище и теперь с опаской выглядывал в дверной проем.
— Так вы тоже не знаете, что там внутри? — тихонько спросил Реззер, подобравшись к гурянину.
— Я знаю что, вернее кто, там находится. Но я еще ни разу живьем этого не видел. А когда встречаешься с чем-то впервые, всегда лучше проявить осторожность, — пояснил тот, забыв о высокомерии.
— И кто же там? — спросил Дан, но нечто уже само начало выбираться из воронки, поэтому конвоир оставил вопрос без ответа.
— Черт! Что это? — не смог сдержать удивления последовавший за Реззером Бориди.
В первый миг всем показалось, что над воронкой разворачивается парус. Черный и блестящий, будто спина касатки, огромный парус. Но Реззер вдруг заметил распрямившиеся на концах паруса лезвия когтей. И тотчас над краем воронки появилась голова. Дану показалось, что это какое-то древнее и ужасное животное. Огромные мечи зубов обрамляли мощные длинные челюсти, а довольно толстая и длинная шея, судя по всему, делала эти ужасные челюсти способными к быстрому змеиному броску. Сама голова не отличалась крупными размерами, поэтому могло показаться, что это одна огромная ужасная пасть на гибкой шее. В следующую секунду монстр выпростал из воронки оба своих крыла, раскинув их в стороны, словно для упора,
— Мать твою!.. — воскликнул Санчес, не сдержавшись при виде двадцатиметрового размаха крыльев.
Одним рывком чудовище выкинуло себя из воронки, встав на хорошо развитые когтистые лапы. Гортанно вскрикнув, монстр подпрыгнул и легко взмыл в чистое небо.
— Он чем-то питается?.. — уточнил Реззер, обратившись к надсмотрщику, стоявшему рядом с отвисшей челюстью.
— Предполагалось, что в бою для них будет достаточно пищи. А вообще это хищник. И для дальнейшего их содержания должны подвезти корм.
— Отлично. А до получения корма он не надумает перекусить нами? — пробурчал Дан, не успокоенный объяснением гурянина.
— Может, вы разладите нам боеприпасы? — подал голос Радугдт.
— Это исключено, — отрезал надсмотрщик, ни секунды не колеблясь. — В случае нападения на укрепление «призраки» также будут участвовать в защите.
— То есть у нас есть шанс, что один монстр прикончит другого, — невесело ухмыльнулся Реззер. — Только насколько вероятно, что победит наш?
Дан сам удивился тому, что только что назвал «призрака» своим. Как все же быстро меняется взгляд на врага, если он становится врагом нового, возможно более сильного, врага.
— Как нарекли эту тварь? — зачем-то поинтересовался Дан.
— Их называют «архангелами», — ответил надсмотрщик, вдруг вспомнив, что до сих пор стоит, тупо глазея на удаляющуюся точку в небе.
Он поспешно бросился к громоздкому полевому коммуникатору, чтобы доложить командованию о неприятном происшествии.

* * *

Официант споро накрывал столик, принося заказанные Гаргиини блюда. Девушка, смеясь, смилостивилась над Леноксом, когда он по ее настоянию попытался, заказывая ужин, разобраться в гурянских названиях. В результате он только окончательно запутался в их изобилии. Она быстро перечислила официанту несколько блюд, дала какие-то пояснения по холодным закускам, распорядилась принести свежую зелень и еще травяного зеленого гурянского вина.
— В следующий раз я обязательно справлюсь с выбором, — пообещал Пип.
— Хорошо, — как-то грустно согласилась гурянка, но пилот не придал этому никакого значения, а вернее, просто не заметил мимолетной тени на красивом лице девушки.
— Пахнет и выглядит восхитительно, — похвалил Ленокс, с интересом рассматривая принесенные блюда.
— Неужели ты ни разу не пробовал гурянскую кухню? — удивилась Гаргиини.
— Ни разу. У меня были знакомые гуряне, но они, как и я сам, питались в обычной армейской столовой на «улье». А там все блюда представляют собой скорее интернациональную, ничью кухню. Пузо набил — и ладно.
— Значит, тебе обеспечены новые ощущения, а это всегда очень неплохо само по себе.
Пип бесстрашно отправил в рот кусок мяса, приправленный чем-то фиолетовым, похожим на шинкованное в кашу растение.
— Это вкусно! — прожевав, закивал он.
— Многие люди высоко оценивают нашу специфическую кухню и даже становятся ее горячими почитателями, — обрадовалась девушка. — Я рада, что тебе нравится. Но тебе предстоит сделать еще много открытий.
Ленокс принялся за салат, уложенный в чашу, выполненную в виде причудливой раковины. Салат имел пикантный и немного терпкий вкус. И вдруг Пип почувствовал, что съел что-то, возможно, не совсем съедобное. Сначала, когда он раскусил это в салате, рот наполнился странным вкусом, тревожным и возбуждающим одновременно. А когда он инстинктивно проглотил это нечто, то почувствовал неожиданно жгучее продолжение. Ощущение было такое, будто пищевод полыхнул огнем, и Пип судорожно запил все это большим глотком вина. Вкус исчез, лишь во рту осталось ощущение раздраженных вкусовых рецепторов, словно кто-то слегка щекотал язык и небо.
— Что это было? — удивленно спросил Ленокс.
— Это был кусочек корня траданка.
— Траданк — это животное? Или насекомое? Надеюсь, оно съедобно? — спросил Пип, прислушиваясь к своим ощущениям.
— Это растение. И оно не просто съедобно, — ответила без нотки иронии девушка, — многие блюда гурянской кухни несут помимо насыщения и вкуса многие положительные побочные свойства. Ведь Гур постоянно на протяжении многих веков пребывал в состоянии переходящих одна в другую продолжительных войн. Поэтому многое в нашей жизни призвано обеспечить потребности воинов. Наши блюда дают воину очень много сил.
Ленокс действительно почувствовал прилив энергии. Но это вполне могло произойти вследствие приема небольшого количества зеленого гурянского вина. Поэтому Пип счел за лучшее промолчать. Он уже не мог отвести от своей спутницы взгляда. Последнее обстоятельство, наравне с великолепной гурянской кухней, стало причиной того, что вечер промелькнул в один миг...
— Пора. Тут рано закрываются, — сказала гурянка. — Тем более что я хочу показать тебе еще кое-что гурянское.
Путь на ее гравитолете не занял и десяти минут. Машина остановилась в тихом полутемном квартале.
— Что тут такое? — удивился Ленокс.
— Не спрашивай, сам увидишь, — улыбнулась девушка.
Молча они поднялись на второй этаж дома с общей лестницей на несколько квартир. Пип надеялся, что уже догадался о том, что произойдет дальше, но старался ничем не выдавать своих мыслей. Гаргиини распахнула дверь квартиры и остановилась на пороге, пропуская гостя. Он шагнул вперед, коснувшись ее бедра, и это словно послужило сигналом к действию. Девушка обняла его, прижавшись к нему всем телом.
— Что же ты мне хотела показать? — улыбнулся Ленокс, заглядывая в ее глаза.
— Ты попробовал сегодня гурянскую кухню в первый раз, — зашептала она ему на ухо, тихо смеясь одними глазами и губами. — Я хочу, чтобы ты теперь узнал, каковы гурянские женщины. И не надейся легко отделаться. Не зря же я накормила тебя траданком.
Она потянула Пипа в глубину маленькой квартиры. А он, заведенный до предела то ли долгим ожиданием, то ли воздействием неведомого растения, почувствовал, что готов умереть, если понадобится, на этом поле боя, но не отступить ни на шаг.

* * *

— Мир дому твоему! — Высокий поджарый гурянин, облаченный в легкие белые одежды, стоял на пороге номера, поглядывая поверх плеч двух массивных охранников на вышедшего из комнаты Агардга.
— Пусть улыбнется тебе Архтанга! — ответил гурянин со шрамом. — Кто ты?
— Меня прислал один из твоих друзей, — улыбнулся гость. — Он просил передать, что разыскал того, кто знает. Сегодня, а может быть уже сейчас, он посетит тебя, так как ему подсказали, что тебе нужна его информация. Но он может не поделиться ею. Потому что он очень осторожен. Даже никогда не приходит сразу сам. Обычно сначала посылает кого-то посмотреть, что к чему. Так что не упусти его.
— Спасибо. Ты принес хорошие вести. Я буду готов его принять. Ты хочешь еще что-то сказать?
— Нет, уважаемый, я тебе все передал. Да пребудет с тобой благословенье Архтанги, — простившись, худой гурянин немедленно покинул отель, стараясь быть как можно более незаметным.
Гость был совершенно прав — долго ждать не пришлось. Вскоре в дверь громко постучали. Охранники отворили дверь, как всегда, закрывая собой проход в комнаты.
— Ой, какие мальчики! — всплеснула руками девушка человеческой расы в одежде и макияже, не оставляющих сомнений относительно рода ее занятий. — Не желают ли мальчики развлечься? У меня есть отличная подружка. Есть также молоденькие гуряночки. Попробуете, потом оторваться не сможете.
Весь этот монолог был произнесен скороговоркой, во время которой девушка старалась заглянуть через массивные плечи охранников в глубину номера.
— Это они, — коротко бросил Агардг, выходя из комнаты. Один из охранников тотчас сгреб проститутку, затаскивая ее в номер. Второй что-то скомандовал по коммуникатору. Тотчас на площадке пожарного выхода послышалась глухая возня. Через несколько секунд все стихло. А еще через минуту появились трое гурян из отряда Агардга, которые перекрывали пожарный выход. Они волокли упирающегося тьяйерца.
— Прятался за дверьми. А оттуда просматривался и ваш номер, хозяин.
— Молодцы! — гурянин со шрамом был доволен, — Что же ты, любезный, по лестницам шастаешь? Мы ведь тебя как гостя дорогого ждем. Некрасиво так не доверять друзьям. Разве так начинают деловое общение?
— Друзьям бока не мнут и силком в гости не тащат, — огрызнулся тьяйерец.
— Кто же виноват, что ты такой застенчивый? Но давай забудем. Как говорится, кто старое помянет, тому глаз вон, — оскалился в ответ Агардг и, обращаясь уже к своим бойцам, добавил:
— Нам тут серьезно надо поговорить. А вы пока не скучайте и девочке скучать не давайте. Не стесняйтесь, если договоримся, ей все оплатим. А не договоримся, так и платить некому будет.
Тьяйерец попытался что-то возразить, но один из телохранителей Агардга мощным толчком буквально зашвырнул его в спальню.
— Не провоцируй нас!.. — прорычал гурянин со шрамом, и его улыбка превратилась в звериный оскал. — Ничего страшного ни с тобой, ни с этой девкой не случится. По крайней мере, ничего, что бы вы до этого не делали. Ты продаешь мне нужную информацию. Как обычно продаешь. А она немного поработает. В общем, всё как всегда.
— Она не проститутка, — обиженно возразил тьяйерец.
— Ничего, не огорчайся. Если чего не умеет, ребята ее научат. Ты опять не о том думаешь. Ты сейчас думай, как живым остаться и девочку свою живой увезти, — сказал Агардг нарочито спокойным голосом. — Присаживайся. У нас, видать, разговор долгий...
Гурянин указал рукой на стоящие друг против друга массивные кресла, разделенные небольшим сигарным столиком. Не увидев послушания, он почти силой усадил гостя в одно из кресел, затем плюхнулся в соседнее. Его вопрошающий взгляд говорил лучше всяких слов.
— Хорошо, я готов слушать. Разъясни, какая тебе нужна информация, и я постараюсь тебе помочь.
— Вот это другое дело, — доброжелательно улыбнулся гурянин. — Только помогаешь ты в первую очередь самому себе. Итак, совсем простой вопрос. Около года назад или чуть более тут был командор Рагон или его люди. Он что-то искал. Но мне даже не так важно, что он искал. Мне хотелось бы знать, кто в то же самое время интересовался тем же самым вопросом. Или, быть может, кто-то интересовался самим Рагоном.
— С чего ты взял, что у меня может быть такая информация? — спросил тьяйерец, прислушиваясь к неразборчивым всхлипам, доносящимся из соседней комнаты номера.
— Хватит полоскать мне мозги, — раздраженно отрезал Агардг, несильно стукнув кулаком по подлокотнику кресла. — Мне сообщил надежный информатор, что эти люди обращались именно к тебе. И, послушай, если тебе плевать на то, как там мои ребятки сейчас общаются с твоей помощницей, то подумай о том, что ты вряд ли кому из них понравишься. Значит, в отличие от нее, с тобой будут делать что-то совсем другое. И, смею предположить, что тебе будет очень и очень больно. Так что, мне отвлекать бойцов от приятного занятия или мы все же найдем общий язык? Я одного не пойму. Чего ты упираешься? Они что, твои друзья? Вряд ли! Тогда почему же?
— Я ненавижу, когда меня заставляют силой, — злобно выкрикнул тьяйерец.
— Ах, вот оно что, — понял Агардг, которого последняя фраза гостя явно развеселила. — Это просто потому, что ты еще не пробовал умирать. Впрочем, дело твое. Мне надоело тратить время. Мое время очень дорого стоит. Тем более у меня есть другие более быстрые и надежные средства.
Гурянин со шрамом поднялся, но тьяйерец схватил его за руки.
— Не надо. Я расскажу. Я все расскажу...
— Вот и славно, — улыбнулся Агардг, снова возвращаясь в кресло. — А теперь я весь во внимании. И не тяни больше. Не советую.

* * *

— Что-то случилось? — встревожено спросил Стингрей, вступив на командный мостик линкора.
Пять минут назад напарник скинул ему на коммуникатор срочный вызов в рулевую рубку.
— Не так, конечно, как когда мы впервые познакомились, но по сложившейся традиции вести плохие.
— Хотел бы я, чтобы ты нарушил традиции, — покачал головой Майкл. — Так что на этот раз?
— Сначала все же хорошая новость, — усмехнулся Фъ Илъюк. — Да, я нарушаю традиции. Со мной связался боец Тингдта. Командор опять сумел нам помочь. Все доминирующие семьи Вольного Мира дали свое согласие на присутствие на время Трионской кампании на их территории кораблей Имперского Флота.
— Видать, Трион изрядно им насолил, — предположил Стингрей.
— Насолил, не насолил — не в этом вопрос. Вольный Мир всегда радел за спокойствие в регионе. Им своими делами в тихой воде заниматься выгоднее, не привлекая ничьего внимания. Конечно, они занимаются черт знает чем с точки зрения имперского законодательства, но настоящая война им не нужна.
— Да. Весть и вправду на удивление хорошая. Я вижу, ты совсем в Вольном связями оброс.
— Да нет. Только Тингдт. У нас с ним было кое-что общее. И хоть не сложилось, как планировали, но Тингдт теперь скорее друг, чем враг, — похвастался гурянин.
— А я подумал, что плохая новость придет как раз из Вольного Мира, — сказал Майкл, не зная, что теперь и думать.
— Плохие вести сейчас везде. И в Вольном, и в Империи, и где угодно.
— Что это значит?
— Тот же разумянин передал от Тингдта еще кое-какую информацию. Ты ведь знаешь, что у Тингдта один из самых сильных флотов в Вольном Мире и уж наверняка самая сильная служба безопасности и разведки.
— Слышал, — согласно кивнул Майкл. — Я, вообще-то, в отделе контрразведки работаю, если ты забыл...
— Так вот, Тингдт старается знать все про всех, при этом почти всегда сохраняя нейтралитет. И буквально в последние дни активизировалась самая лихая публика. Наемники разных профилей, торговцы информацией, ищейки.
— Какое это имеет отношение к нам? — встревожился Майкл.
— Как выяснилось, самое непосредственное. Вся эта разномастная армия ищет нас в том числе. Вернее, не именно нас — агентов Стингрея и Фь Илъюка. Им поставлена задача искать всех, кто хоть что-то значит в Трионской кампании. Сдается мне, Бергштайн решил предпринять превентивные меры. На всех нас ведется охота.
— В первую очередь это затрагивает не нас, а генерала Мэнсона. Думаю, нам стоит организовать его прикрытие, — задумался Стингрей.
— Его прикрывает Имперский Флот, — удивился, не поняв, гурянин.
— Я, конечно же, имел в виду не лично его безопасность, — пояснил Майкл. — Надо узнать все о его родных и близких и прикрыть их. Может, перевезти их в безопасное место или как минимум выставить серьезную охрану. Нам надо, чтобы он был спокоен за свой тыл.
— Согласен, — кивнул Фь Илъюк. — Пойду запрошу его досье.

* * *

Мечущаяся точка в небе за ночь куда-то исчезла. От командования никакой реакции не последовало. Но на призовое пиво в честь окончания работ теперь вряд ли стоило рассчитывать. Работы, прерванные появлением монстра, возобновились, и к концу очередного дня оставшиеся коконы — теперь уже с большей осторожностью, были разложены по своим воронкам и засыпаны рыхлым песком. Вечером, за полчаса до ужина, между двумя соседними укреплениями опустился небольшой бот. Створы открылись, и пилоты выкатили два пластиковых пятидесятилитровых бочонка. Не задерживаясь больше, бот резко взмыл в воздух и улетел в сторону ближайших соседних укреплений.
— Шевелитесь, олухи! — заорал конвоир. — Или вы хотите, чтобы ваше пиво вылакал кто-то другой? Шевелитесь, или соседи заберут оба бочонка. Будто в подтверждение его слов, у соседней башни замаячили два человека. Как бегун на стометровке, Сан-чес сорвался с места. Никто не успел даже предложить свою помощь, а он уже скатился вниз по склону, добежал до бочек и, вскинув одну из них на плечо, потрусил назад.
— Ура герою! — завопил кто-то, когда здоровяк, слегка запыхавшись, вбежал с бочонком в укрепление. — И спасибо командиру!
Польщенный гурянин довольно кивнул головой...
Утро встретило всех дождем и головной болью.
— Старею... — ворчал канонир Радугдт. — Давно так голова не болела.
— Да уж. Верно, пиво нехорошее было, — согласился Санчес.
— Точно. Первые литры были ничего, а вот к пятому на рыло пиво явно уже испорченное оказалось, — съязвил Реззер, который почти совсем не пил и теперь, пожалуй единственный из всей команды, не страдал от похмелья. — Но не мучайтесь. Вчера не все так отличились. Поэтому немного пива осталось. А среди этих остатков только хорошее. Почти лекарство.
— Кончай юродствовать, — обиделся Санчес. — Ну что у нас тут за жизнь? Так хоть оторваться немного...
— А у нас не жизнь, а выживание, — напомнил Дан.
— Эй, работнички! — На лице появившегося на пороге конвоира светилась улыбка, не предвещавшая ничего хорошего. — Всем подъем. Мы получили команду последней готовности. Мне велено раздать вам боеприпасы, хоть я сам лично не стал бы этого делать. Десять минут вам на отлить и умыться. А потом жду всех в оружейке. Ты, Реззер, если все же передумал, можешь не приходить. «Призраки» давно не кормлены.

* * *

Предыдущая страница 6 Следующая страница


7 Олег Маркелов

Ленокс проснулся с восхитительным чувством полной и бескомпромиссной удовлетворенности. Повернувшись на другой бок, он хотел обнять ту, что подарила ему этой ночью столько эмоций, удовольствия и наслаждения. И вдруг обнаружил, что лежит на широкой кровати совершенно один. Прислушиваясь, он попытался уловить хоть один звук, подтверждающий наличие в квартире еще одного живого существа. Но лишь абсолютная тишина стала ему ответом. Поднявшись, он обрыскал всю квартиру. И только дойдя до прихожей, обнаружил объяснение своего одиночества. На входной двери висела черная электронная пластина, на которой домохозяйки обычно оставляют для самих себя напоминания.
«Прости меня, милый! Ты был неподражаем сегодняшней ночью. Но у меня есть одно неотложное дело. И все же, несмотря ни на что, я надеюсь, что мы когда-нибудь вновь встретимся». Эти несколько строк стеганули его по сердцу, словно жгучая крапива. Будто по сигналу тревоги, Пип собрался и выскочил из квартиры. Ему пришлось пронестись галопом два квартала, прежде чем он сумел остановить пролетающий мимо гравитолет-такси. Дорога до академии казалась бесконечно долгой, хотя по просьбе Пипа гравитолет всюду выдерживал верхний допустимый предел скоростного режима.
— Кто-нибудь видел шеф-инструктора?! — Спрашивая встреченных и не снижая темпа, Ленокс прошил живым снарядом корпуса академии, обходя все наиболее вероятные места, где могла бы находиться Гаргиини.
Но ее нигде не было. Пип продолжал расспрашивать сокурсников. Но ни один из них сегодня не видел шеф-инструктора. Тогда, отчаявшись, он подошел к одному из сержантов, занимающихся их учебной группой.
— А для чего тебе, курсант, понадобился шеф-инструктор лейтенант Гаргиини? — вопросом на вопрос ответил тот.
— Сэр, я хотел обратиться к шеф-инструктору с личной просьбой, — соврал Ленокс.
— Можешь обратиться с этой личной просьбой ко мне, курсант, — усмехнулся сержант, — или дождаться представления завтра утром шефа-инструктора, назначенного курировать ваше подразделение. Лейтенант Гаргиини еще вчера сдала все свои дела и полномочия и сегодня утром отбыла к новому месту службы.
— Как к новому месту службы? — искренне удивился Пип.
— Обычно. По собственному рапорту и выданному командованием предписанию. Есть еще какие-нибудь вопросы, курсант?
— Нет, сэр, спасибо.
— Свободен.
Ленокс был не просто огорчен услышанным. Ему едва улыбнулось счастье — и вот все рухнуло в одно мгновение... Эта невыносимая мысль пришибла его и гнула к земле. Но внезапно он понял, что это просто очередное испытание. Еще одно испытание, которое ему надо пройти. И из этой возникшей ситуации есть выход. И он знает, что нужно делать, чтобы этот выход отыскать.

* * *

— Сегодня ты сам захотел встретиться, Агардг, — улыбнулся Зауэрвальд. — Значит ли это, что ты готов достойно отчитаться?
— Да. Сегодня я вполне готов к разговору, — ответил толстый гурянин спокойно и уверенно.
— Радостно это слышать, — кивнул командор, жестом приглашая гостя присесть. — Ну, начинай, не томи.
— С чего ты хочешь, чтобы я начал? — усмехнулся гурянин со шрамом, усаживаясь. — С твоего общего поручения или с того, о чем ты просил меня отдельно?
— Давай с общего, — предложил Зауэрвальд, протягивая гурянину бутылку крепкого гурянского пива. — А второе оставим на сладкое.
— Как пожелаешь, — согласился Агардг, принимая пиво. Припав к горлышку, он сделал большой глоток. — Во-первых, командующий Трионской кампанией генерал Мэнсон имеет не только жену и двух дочерей, но еще и любимого внука, которого подарила ему старшая дочь в браке с молодым флотским офицером. Зять генерала служит с недавних пор под его командованием. И сейчас он летит на одном из кораблей Имперского Флота, который, по договоренности с семьями Вольного Мира, готовится встать на вашей с Вольным Миром границе.
— Проклятье! Ты не предупредил, что вести плохие, — нахмурился Зауэрвальд.
— Не могу сказать, что они плохие, — пожал плечами гурянин, — ведь вы же не предполагали, что имперцы пришлют в Трион только пару десантных кораблей? А сейчас все развивается вполне предсказуемо, что само по себе уже хорошо.
— Ладно, продолжай, — кивнул командор.
— Так вот, с зятем игра не стоит свеч. А вот жена, дочки, а самое главное, внук — вот это уже хорошие рычаги для воздействия на генерала. Для людей лучше и не сыщешь.
— И где они сейчас? — заинтересовался командор.
— На момент, когда их нашли мои ребята, они находились у себя дома в Меото. Живут все на неплохой планете Сандал, в своем большом доме. Все, включая генерала, так сказать, сандальцы.
— Понятно. Как говорят, где родился, там и пригодился. Ты можешь заняться этими провинциальными домохозяйками?
— Легко. У меня есть несколько специалистов в этом направлении.
— Это радует, — опять улыбнулся Зауэрвальд. — Еще что-нибудь есть?
— Немного. Мы отправили ребят в Вольный. В самое ближайшее время мы наверняка будем знать, кто из тамошних пошел на связь с имперцами. Ну и заодно, кто с ними общался.
— Молодец. Ты молодец. Остальные пока не продвинулись так далеко, — похвалил Зауэрвальд, наливая себе немного красного вина с Арабеллы. — Надеюсь, когда ты нароешь достаточно имен, для всех будет вдоволь работы. А что у нас на десерт?
— На десерт у нас весьма острое блюдо, — криво усмехнулся Агардг.
— И что, скверные вести? — вновь насторожился командор.
— Ну, не то что бы... — замялся толстый гурянин. — Но некоторые вещи тебе могут не понравиться. Я так и не понял, что же там случилось... Где пропал без вести командор Рагон... Но завязаны были многие. А основные партии разыграли три группы разумян. Во-первых, несколько невесть откуда взявшихся бывших членов бывшей команды командора Дикаева. Во-вторых, командор Рагон со своими бойцами. А в-третьих, командор Тингдт.
— Как интересно, — задумался командор. — И что же им было нужно?
— Всем одно и то же. Все искали следы командора Дикаева. А командор Тингдт, по своему обыкновению, интересовался и обоими другими ищущими.
— В этом его сила, — согласился Зауэрвальд, помрачнев. — Значит, и Рагон искал Дикаева? Насколько верны твои сведения?
— На смертном одре неправду не говорят, — ухмыльнулся гурянин.
— В каком смысле? — спросил командор удивленно.
— В прямом. Поверь, я знаю, как добиться у любого разумянина правды. А исчезновение одного информатора и его подруги-проститутки вряд ли серьезная потеря для Каштуна.
— Хорошо. Так что, значит, и Рагон искал Дикаева?
— Да. По всему выходит, что командор Дикаев действительно жив. И, возможно, там они все и встретились.
— Значит, Дикаев с его бойцами и Тингдт со своими?
— Получается так.
— Хорошо. Ищи дальше. Любая информация нам сейчас крайне важна, — подвел итог Зауэрвальд. — Собери все сведения по Тингдту. Больше пока ничего. А вот с Дикаевым все обстоит хуже. Если он жив, то прячется не зря. Если это его разумяне играют в свои игры, тоже плохо. Так что поднимай всех своих боевиков. И другим нашим друзьям передай эту информацию. Пусть все начнут охоту по этой линии. Я хочу, чтобы любой таракан, который улизнул с корабля Дикаева и сумел выжить, был найден и раздавлен.
— Это непросто.
— Да, непросто. Но я не припомню, чтобы я тебе и другим сказал хоть раз, что ваша цена недешева. Разве так было? — раздраженно поинтересовался Зауэрвальд.
— Не было. Прости. Мы принесем тебе их головы, — ответил гурянин со шрамом, отметив про себя, что больше непозволительно говорить командору о сложности заданий.
— Хорошо. Я тебе верю и уважаю тебя. Не подведи меня и тебе придется работать только от скуки, не испытывая ни в чем нужды.

* * *

Фь Илъкж застал Стингрея в информационном центре линкора, в электронной библиотеке, где он читал какой-то текст на небольшом мониторе.
— Эй, Майкл, ты что, увлекся историей? — поинтересовался гурянин, заметив, как поспешно партнер отключил изображение на дисплее.
— Да так... Смотрел кое-какую информацию, — ответил Стингрей, немного стушевавшись. — А ты что раздобыл?
— Я узнал про генерала Мэнсона, — похвастался Фь Илъюк, присаживаясь на соседний стул. — У него семья в Меото. Легкая цель. Возможно, мы опоздали.
— Этого нельзя допустить. Надо прикрыть их, — ответил Майкл, поднимаясь.
— Нужна хорошая команда. У тебя есть кто на примете для проведения такой работы?
— Думаю, нам пора вытаскивать из берлоги старину Челтона. Ему очень подойдет такая работенка. Я могу озадачить его. Тем более что, когда мы начинали эту кампанию, он со своими бойцами отправился на боевом корабле в какой-то учебный рейд. Вот как раз и потренируется.
— Ты поспеши. Мы ведь не первые поинтересовались содержимым досье Мэнсона. Кто-то уже полазил в сети Военного Департамента.
— Я прямо сейчас решу этот вопрос, — махнул рукой Стингрей и выскочил из помещения информационного центра.
Мучимый некоторыми угрызениями совести, словно он подглядывал в чужую замочную скважину, Фь Илъюк активировал монитор библиотеки и вызвал на экран последний документ.

Не жалей дождя, который прошел,
У тебя, поверь, все будет хорошо.
Все невзгоды и печали унесутся прочь.
Вновь любовь зажжется, чтоб тебе помочь.

Я же должен уйти той своею дорогой,
Что не разумом — сердцем выбрать пришлось,
Что, петляя по жизненным пням и болотам,
Может быть, и не к счастью меня приведет.

Я не забуду ни мгновенья,
Из тех, что подарил мне ангел мой.
Без горечи, без зла, без сожаленья,
Я вспоминаю каждый миг с тобой.

И лишь одно мне больно ранит душу,
Мешая сердцу обрести покой,
Как эха стук в ушах, опять я слышу Слова:
«Я сожалею» были брошены тобой.

Возможно, время — лучший лекарь
И сможешь ты меня простить,
Но мне сейчас дана одна дорога,
И я не в силах что-то в этом изменить.

Молитвой повторяю снова:
Я не хочу, чтоб были мы врагами,
И если не дано судьбой иного,
Давай расстанемся друзьями.

Под стихотворением стояла фамилия автора — Хельгмар.
— Ладно, хоть в запой не уходит, — буркнул гурянин, отключая монитор.

* * *

Тревожно-возбужденное состояние обуяло всех невольных обитателей укрепления, поселившихся в башне с выданными им боеприпасами. То один, то другой забирался на верхнюю открытую площадку и подолгу глядел в разные стороны, словно предвкушал неизбежное, то, что должно было вот-вот случиться. Но ничего не происходило, и очередной наблюдатель, ворча, спускался вниз, чтобы передать эту негласную эстафету следующему бедолаге.
Канонир Радугдт вообще поселился наверху, где в самом центре площадки высилась сфера закрытой турели с установленными на ней четырьмя энергетическими пушками большого калибра. Эти пушки, с фронта защищенные мощным бронеэнергетическим щитом, были совмещены в единый блок с общей системой наведения. Запрограммированная очередность выстрелов позволяла выкроить для каждой отдельной пушки достаточно времени, необходимого для охлаждения стволов. А с учетом того, что среди невольников не было хороших стрелков, эта последовательность не позволяла неграмотному пользователю тупо перегреть орудия в истеричной горячке и суете боя. Однако гурянин был как раз из числа опытных, а потому просто радовался потенциальной возможности «косить», не вспоминая о термических предохранителях, которые, не спрашивая разрешения, отключают орудие до восстановления рабочей температуры. И сейчас у Радугдта буквально чесались руки. Не имея другой возможности реализоваться, он часами просиживал в подвеске турели, вращая стволами на 360 градусов по горизонтали и на 90 градусов по вертикали. Он ловил в перекрестия прицелов любую летящую цель вроде птички и, крутясь, не выпускал ее из прицела до тех пор, пока она не исчезала из поля видимости. Система автоматического наведения не годилась для более качественного слежения, поскольку ее невозможно было навести на чисто биологический объект. Но едва только в поле зрения оказывался летящий куда-нибудь бот, канонир давал системе возможность показать себя. Тогда турель захватывала отмеченную цель и вела ее опять же до момента исчезновения из поля зрения, наверняка пугая пилотов.
— Тебе пилоты точно морду набьют, — хохотнул в очередной раз Санчес, когда маркер автонаведения пушек прилип к летящему над самым горизонтом большому транспортному боту.
— Ничего, — ответил канонир, невозмутимо провожая цель, — им тоже тренировка нервной системы не помешает. Пусть привыкают работать в условиях, приближенных к боевым.
Над линией горизонта появилось еще несколько ботов. Турель закрутилась, отмечая всех вновь появившихся. Один из больших кургузых ботов, полого снизившись, опустился между двумя высотками, почти точно в том месте, где недавно выгружали бочонки с пивом.
— Может, еще подарочек притаранили? — предположил Санчес, с интересом рассматривая происходящее внизу.
— Ага, девок по твоему заказу привезли, — кивнул канонир.
Створы бота тем временем расползлись в стороны, и из темных недр, словно горох из прохудившегося мешка, посыпались разномастные существа.
— Это еще кто такие? — спросил Радугдт, переводя прицел на стоящий бот и давая максимальное увеличение.
В низине строились две группы пестрых как по своему составу, так и по вооружению существ. Тут топтались громоздкие и кажущиеся неуклюжими «звери» с громоздящейся гипертрофированной мускулатурой и рогатыми шлемами из кевлара. Все они, словно близнецы, похожие друг на друга, были вооружены ко всему прочему совершенно одинаковым оружием — висящими на растяжках «хэндкэннонами». В каждом отряде состояло также по нескольку зеленых солдат, подобных тем, что до сих пор охраняли невольников. Только экипированы и вооружены они были намного лучше своих соплеменников-надзирателей. И хоть внешне эти солдаты не отличались таким огромным ростом и жуткой мускулатурой, как «звери», но выглядели они не менее устрашающе. Этих солдат было большинство. Небольшую часть отрядов составляли существа из страшной сказки с почти человеческим туловищем, хвостом ящерицы и головой, похожей то ли на рыбью, то ли на лягушачью. Их хорошо развитые тела покрывала светло-зеленая или зелено-коричневая кожа. Они были вооружены «мак-файрами» или даже простыми скротчерами. В общем, в обоих отрядах набиралось до двадцати разномастных бойцов. Едва последние выбрались из бота, обе группы потрусили вперед — каждая к своей башне.
— Вот и ваши коллеги по окопу, — пояснил гурянин-надсмотрщик, когда все торопливо собрались у дверей.
Не особо-то наверху верят, что вы, даже боясь «призраков», будете хорошо воевать.
— Что происходит? — спросил Реззер, с изумлением и опаской рассматривая быстро приближающуюся группу. — Что это за твари?
— А ты что, их никогда не видел? — удивился в свою очередь канонир. — Вон тех, здоровых, зовут просто «зверями». Они, похоже, наименее опасные из всех, хоть и выглядят такими страшными. А вон те, хвостатые, — это пагры. Они раньше были элитой пехоты генных мутантов у Триона. Но теперь, судя по всему, времена меняются.
— Так в фильмах про мутантов Триона не врут? — опешил Дан, передернув плечами. — Я думал, они что-то вроде имперских киборгов.
— Ничего, дружок, привыкай! — ухмыльнулся Сан-чес, хотя ему самому было совсем не смешно. — То ли еще увидишь.

* * *

— Это везение, замешенное на безрассудстве, — ворчал шеф-инструктор, выбираясь из кабины тренажера-симулятора. — Какого дьявола, курсант, ты тут устроил?
— Сэр!.. Я только что уничтожил вашу группу и группу старшего курса майора Рордгта, сэр, — ответил Ленокс, с трудом сдерживая довольную улыбку.
— Ты поставил в опасное положение всю свою боевую группу, курсант.
— Сэр, задание выполнено, а вражеские штурмовики прикрытия полностью уничтожены, — спрятав наконец улыбку, доложил Пип.
— Но если бы все сложилось иначе при их отходе на запасной рубеж обороны? Тогда бы вы потеряли всю группу.
— Тогда бы я действовал иначе, сэр!..
— Довольно. Спасибо, курсант!.. — оборвал пикировку старший курса. — Отличная работа, лейтенант Ленокс... Вы в очередной раз подтвердили звание лучшего ученика курса.
— Сэр, означает ли это, что я могу написать рапорт с просьбой о распределении по моему выбору? — взял быка за рога Пип.
— У вас, как у входящего в десятку лучших курсантов курса, есть такое право, лейтенант, — согласно кивнул майор.
— Спасибо, сэр, — гаркнул Ленокс, который в последнее время с упорством маневрового паровоза тянул ситуацию в нужную ему сторону.
— Всегда пожалуйста, лейтенант, — натянуто улыбнулся Рордгт. — Вы честно заслужили эту привилегию. Свободны.
Ленокс, не заставив долго себя уговаривать, бросился писать заветный рапорт. А старший курса, проводив его взглядом, повернулся к шеф-инструктору. — Куда, по-вашему, он попросится?
— Думаю, на передовую. Вряд ли он станет писать рапорт о возвращении на старую базу. Не для того он стал лучшим. У него есть какая-то цель. Только я пока не разгадал какая, — ответил тот. — И мне кажется, что эта цель важна только для него самого.

* * *

— Господин, к вам Камаев, — произнес сгорбленный слуга, который, казалось, просто жил в состоянии постоянного поклона своему хозяину.
— А что, от Зауэрвальда нет новостей? — поинтересовался Бергштайн, только что вылезший из аппарата общей регенерации, но не чувствовавший в последнее время ощутимого облегчения от этой процедуры, как это было ранее.
— Нет, господин, — ответил слуга, еще ниже сгибаясь в поклоне. — Мне найти его?
— Нет. Пусть занимается своими делами. Раз не идет с докладом, значит, доложить ему пока не о чем. Пусть Камаев пройдет в кабинет. Я сейчас буду.
Не торопясь, Халил Амат оделся и прошел в свой просторный рабочий кабинет. Там его уже ждал, не решаясь даже присесть, коренастый лысый разумянин, принадлежащий к расе людей. Он был облачен в помятый и не очень свежий костюм, вытянутый на локтях и коленях, а от тела исходил стойкий запах пота.
— Здравствуйте, господин Бергштайн, — поздоровался посетитель с заискивающими нотками в голосе.
— И ты не хворай, — ответил генетик, проходя за свой стол и плюхаясь в уютное кресло. — Присаживайся. В ногах правды нет.
— Спасибо.
— Итак. Меня известили о том, что ты создал какую-то новую форму. Это правда? — спросил Бергштайн и внимательно посмотрел в глаза присевшему на стул гостю.
— Ну, я не могу сказать сейчас однозначно, что работа, бесспорно, удалась, — заволновался Камаев. — Нам еще нужны полевые испытания.
— Проведешь. В подопытных кроликах, я думаю, у тебя недостатка не будет. А что это за вид?
— Это что-то среднее между спорным растением и нематгельминтом. Оно является мощнейшим доминирующим паразитом-симбионтом.
— Звучит занятно, — соврал Халил Амат, которому на самом деле было немного скучно. — И для чего, интересно, нам может понадобиться такой глист со свойствами растения? Вы решили заразить неприятеля аскаридами?
— Нет, господин. Мы практически готовы к тому, чтобы провести показательные выступления этого образца.
— Практически готовы? Зачем же тогда ты приходишь ко мне, если ты всего лишь практически готов? — раздраженно спросил Бергштайн. — Тебе общения недостает? Ты хочешь поговорить со мной на отстраненные темы? Тогда скажи. Только я не могу сейчас болтать с тобой о всяком дерьме и тратить время. Мне есть чем заняться.
— Простите, господин, — испуганно затараторил лысый человечек. — Я и не стал бы приходить до полного разрешения разработок. Но командор Зауэрвальд мобилизовал всех сотрудников и все мощности лабораторий на производство уже существующих отработанных видов.

Предыдущая страница 7 Следующая страница


Адекватность 8

— Ах, вот оно что, — помрачнел Халил Амат. — Ты жаловаться пришел. Так вот что я тебе скажу. Я уважаю твои заслуги перед нашим делом. И твой запоминающий голоса «слизняк» — великолепное творение. Но командор Зауэрвальд сейчас делает все возможное для того, чтобы Трион не прекратил свое существование вообще. Тебе ведь известно, где окажешься лично ты за свои генетические разработки, если не будет Триона. Так что дело, которое делает командор, не подлежит обсуждению никем из вас. А проводить завершающий этап исследований вполне возможно и в одиночку. Так даже лучше. Никто под ногами не путается. Иди работать. И больше ко мне с таким вопросом не являйся. Вот когда ты своих аскарид доделаешь, тогда поглядим, не напрасно ли ты жуешь свой хлеб.

* * *

— Еще раз повторяю для болванов. — Голос Челтона, полный грозного негодования, разносился по залу.
Перед ним, не смея шевельнуться, ровными рядами стояли, гроза и гордость 1-го Земного флота, разумяне, жизнь которых была окутана дымкой таинственности и озарена ореолом славы — бойцы Бригады Особого Назначения Специального Боевого Отдела с крейсера класса «Адвокат».
— Вы должны не дрыгать ногами, словно те проходимцы с кораблей мобильной пехоты... Вы должны убивать. Запомните: каждый удар — это смерть еще одного врага. Здесь не пансион благородных девиц. Вы должны ненавидеть всех и вся. Весь мир. Вы должны думать не о собственной шкуре, а о том, как лучше убить врага без каких-либо потерь для себя и для своих товарищей. Вы должны быть не нежными девственницами, а исчадием ада, которому чужды все эмоции гражданских слабаков. Смерть не страшна, если вы погибаете с боевым криком, мертвой хваткой вцепившись в глотку врага. А в голове ничего, кроме холодного расчета. Если наверху думают, что, загнав вас, сосунков, на этот милый кораблик, можно получить подразделение настоящих солдат с железными яйцами, они ошибаются. Из вас еще можно выбить столько дерьма, что получится еще один Имперский Флот...
Говоря все это, Челтон медленно двигался вдоль рядов, насмешливо вглядываясь в лица стоящих перед ним людей. И душа его радовалась. Он вовсе не считал их теми, кем сейчас обзывал, чтобы вызвать ответную реакцию раздражения. Впрочем, вряд ли у них можно было вызвать такую реакцию. И фразы эти были чем-то наподобие ритуала. Ведь он уже давно добился своего. Холодные глаза, каменные бугры мускулов, обтянутые пятнистой формой. Ежедневные многочасовые тренировки, психологический пресс, беседы и множественные ухищрения, изобретенные им или почерпнутые во множестве штудируемых им источников. Все это сделало свое дело, принеся видимые плоды. Порой ему казалось, что он находится посреди стаи свирепых хищников, в крови которых живет почти любовь к смерти. Он гордился ими, любил их и уважал за профессионализм, фанатическую готовность беспрекословно выполнить любой приказ и расстаться с самими жизнями, если это понадобится их родине.
— Впрочем, хватит болтовни, а то вы расслабились, как светские дамы в театре. Внимание!.. — Челтон изобразил свою коронную улыбку, смахивавшую больше на волчий оскал. — Ручеек! Живее шевелитесь, лентяи. А то я сам выбью из вас лень. Вперед!
Безмолвные фигуры ожили, быстро выстраиваясь в две шеренги. Это упражнение Челтон придумал сам, дав ему столь невинное название за некоторую схожесть с детской игрой. Точно так же крайняя пара бросалась между двумя рядами своих коллег. Только вместо детского смеха и сомкнутых над головой рук они должны были прорваться через пытающихся их остановить бойцов. Разрешались любые приемы, броски и удары, для выполнения которых требовалось только собственное тело. Пройти ручеек можно было лишь за счет скорости и быстроты реакции. Ни у кого не было явного преимущества: ни в технике ведения боя, ни в силовой подготовке. Ручеек приучал каждого бойца работать на пределе своих возможностей и не думать мозгами, в которых после нескольких пройденных пар не оставалось никаких мыслей, а руководствоваться интуицией тела, словно дикое животное. И пусть все собравшиеся тут не были включены в основной состав, не получили еще своих имен, обходясь лишь номерами, но любой из них уже стал настоящим воином.
— Двадцатый, ты двигаешься, словно сонная муха. С такой скоростью любой пехотинец уложит тебя первым же ударом. Ты что, оглох? — заорал сержант на одного из бойцов.
Тот старался изо всех сил, но Челтон был недоволен.
— Четырнадцатый, если ты будешь так же трахать портовую шлюху, она просто уснет. Двигайтесь, детишки. Вы считаете, что научиться бить пьяные рожи в барах — это верх мастерства?! Надеюсь, вы не забыли своего последнего увольнения? Вы не встречали еще настоящих противников. Не хватало еще, чтобы вам били морды во время увольнений.
В зал вошли несколько человек в формах старших офицеров. Челтон отрывисто гаркнул, и все вытянулись, приветствуя вошедших.
— Вольно! — кивнул один из них, майор Отдела Разведки и Контрразведки, с интересом осматривая замерших бойцов.
— Так это вы тот самый сержант Челтон, о котором мне уже все уши прожужжали? — спросил офицер, переводя изучающий взгляд на сержанта.
— Да, сэр, — коротко ответил Челтон, и лишь по движению губ можно было понять, что эта громада, застывшая перед майором, — живой человек.
— И вы настолько хороши, как о вас рассказывают? — уточнил офицер, глядя прямо в глаза сержанта, насколько позволяла разница в росте.
— Да, сэр, — повторил сержант, и взгляд его при этом оставался непроницаемо тупым.
— Хорошо. Когда закончите занятия, зайдите ко мне. Вернее, в кабинет командира, любезно предоставленный мне лейтенантом Пайтом.
— Да, сэр, — ответил Челтон и, дождавшись, когда офицеры выйдут, заорал: — Ну что рты разинули?! Считайте, что вам сегодня повезло! Все занятие проваляли дурака! Внимание! Поиграем в мячик! На первый-второй рассчитайсь!..

* * *

— Черт! В тесноте, да не в обиде, — зло сплюнул Сан-чес, только что плечом наткнувшись на спешившего куда-то зверя. Человека едва не откинуло в сторону, а само плечо теперь ощутимо ныло от столкновения.
— А ты смотри на это иначе, — успокоил его Реззер, — ведь он тебя и растоптать мог, а так он только просто задел.
— Быстрее бы уж начиналось, — проворчал Санчес, оглядываясь по сторонам. — В такие мишени не многие промажут. Думаю, после первого же боя этих здоровяков тут не останется.
— Их не дураки создавали, — покачал головой Реззер. — Да и из нас половина может не выдержать этот первый бой.
— Не каркай, — усмехнулся Санчес. — Вот Радугдт подошел к этому философски. Ему дали пушку, так он, как дитя малое, которое от соски оторваться не может, вылизывает свое орудие. Придет время, и все мы увидим, кто чего стоит и кто за чем стоит.
— Да, это время не за горами, — согласился Реззер. — Только вот еще бы узнать, против кого мы будем воевать.
— Дан, — тихонько зашептал Санчес, — я тут одну вещь услышал. Притом не от одного уже. Поговаривают, что наши хозяева взяли сторону Триона.
— И что? — спросил, не поняв друга, Реззер. — Ты мне объясняй все, я ведь не местный. И даже политикой никогда не интересовался.
— Наверное, у тебя была хорошая жизнь, — буркнул детина и вновь зашептал: — Понимаешь, вокруг слишком много мутантов. Ну, не рожденных то есть. А это значит только то, что мы союзники трионских генетиков. А с кем может собираться воевать Трион?
— С кем? — спросил Дан, ощущая неприятные предчувствия.
— С имперцами, тормоз, — усмехнулся Санчес.
— Черт! — воскликнул, не сдержавшись, Реззер. — Мы в заднице!
— Вот тут ты не ошибся...
— Мы покойники, — помрачнел Дан. — Если мы действительно окажемся один на один с Имперским Флотом, всех этих мутантов передавят, как тараканов.
— Главное, чтобы нас заодно не передавили, — махнул рукой Санчес. — Рановато нам еще пропадать-то...

* * *

— Сегодня и у нас, и, надеюсь, у всех вас запоминающийся и радостный день, — торжественно говорил затянутый в парадную форму старший курса, стоя перед затихшим строем курсантов. — Не все смогли выдержать тяготы, невзгоды и лишения. Это было тем сложнее, что все вы действующие офицеры Имперского Флота, которые имеют достаточно серьезный опыт за своими плечами. И тем не менее вы смогли забыть свои амбиции и пройти нелегкий курс повышения квалификации.
Курсанты довольно улыбались, едва веря в то, что утомительное сидение за партами, тренажеры и учебные полеты теперь в прошлом. А впереди реальная настоящая работа. Тяжелая и опасная, но настоящая.
— Вы в нашей академии получили новые знания, навыки и опыт и многое дали нам. Сейчас вы вошли в элиту флота. И это не только и не столько дает вам привилегии, — продолжал майор Рордгт. — Это дает вам прежде всего право всюду быть только первыми и лучшими. Это дает вам возможность всегда быть на острие удара. И совсем не важно, куда вас распределят. Каждый из вас обязательно попадет в самую гущу событий.
День выдался на удивление погожим, словно эта, не жалующая своих обитателей планета, тоже решила сделать курсантам свой прощальный подарок в честь окончания очередного курса летной академии Службы Имперской Безопасности. Сегодня они, вчерашние курсанты, вновь стали боевыми офицерами Имперского Флота. Только теперь они поднялись на ступень выше.
Дослушав цветистую речь куратора курса, строй офицеров рассыпался. Все бросились к огромному экрану табло, на котором, словно рейсы в порту, появились фамилии выпускников и их новые места приписки.
— Лейтенант Ленокс, — обратился к Пипу шеф-инструктор, — мои поздравления.
— Спасибо, сэр.
— Вы написали рапорт с просьбой распределить вас в то же подразделение, в которое была направлена лейтенант Гаргиини?
— Так точно, сэр, — подтвердил Ленокс, встревожено уставившись на шеф-инструктора.
— Ваш рапорт рассмотрен, — успокоил тот, протягивая Пипу конверт. — Вот ваше предписание.
— Спасибо, сэр! — радостно улыбнулся Ленокс, принимая конверт.
— Удачи, лейтенант, — кивнул ему шеф-инструктор. — И знаете... Поквитайтесь там за всех нас.
Сказав это, он повернулся и зашагал прочь, а Ленокс удивленно провожал его глазами. Ему почудилось в голосе шеф-инструктора что-то печальное. Словно грусть о близком потерянном человеке.

* * *

— Что мы тут забыли? — проворчал один из двоих гурян, только что вышедших из пассажирского лайнера в просторном и светлом зале космопорта Тагли.
— Ты что, до сих пор не врубился? — презрительно хмыкнул второй. — Тут завис один из тех, за кого нам назначили премиальные.
— Не нравятся мне такие большие города, — продолжал ворчать первый.
— Да ты тут и не был еще, — усмехнулся второй. — Все говорят, что Сант-Гадлен — некислый городок. Тут есть к чему руки приложить.
— Господа, это вы привезли нам привет от друга? — обратился к ним серый незаметный человек, чьего появления приезжие, увлеченные болтовней, не заметили.
— Это как раз мы, — подтвердил второй. — Привет вам от Агардга.
— Отлично, — кивнул встречающий. — Пойдемте. У нас все готово. И, по сведениям от наблюдателей, цель на месте.
Развернувшись, он быстро зашагал к причалу ботов, не оставляя гостям не чего иного, как поспешить вслед за ним. Спустившись первым же чартерным ботом с орбиты на наземный терминал порта, все трое молча прошли к парковке, где их ждал пузатый гравитолет с начерно тонированными стеклами.
— У вас еще какие-то планы или сразу едем на место? — уточнил невзрачный человек.
— Едем. Это единственное, что нам здесь предстоит выполнить, — вновь ответил за обоих второй гурянин.
— Отлично, — кивнул встретивший и махнул рукой водителю, — Поехали!
Только усевшись в кресла, гости Сант-Гадлена заметили, что помимо них и встретившего их человека, в машине сидят еще четверо пассажиров, так же принадлежащих к расе людей. Спрашивать о том, кто это, было бы некорректно, поэтому оба прилетевших всю дорогу молчали, лишь иногда бросая безразличные взгляды на своих спутников.
— Вот мы и прибыли... — прервал затянувшееся молчание невзрачный человек. — Здесь довольно-таки хороший район. Так что прошу не шуметь и вести себя прилично. Мы с Агардгом договорились, что я помогу вам не только своими ищейками, но и непосредственно бойцами. Вот эти ребята в вашем полном распоряжении.
— Хорошо, — ответил второй, выбираясь из гравитолета. — Он тут живет? Время-то еще раннее для работы.
— У него тут и офис и квартира. Как говорится, два в одном флаконе, — оскалился серый человек. — И в этом есть плюс. Вокруг по большой части дорогие офисы. А их обитатели прибудут в них примерно через час. Так что есть время для беседы.
Все выгрузились и быстро, чтобы не привлекать внимания окружающих, проследовали в подъезд. Встретивший уверенно шагнул к массивной двери на первом же этаже и постучал. Некоторое время ничего не происходило, но затем дверь распахнулась. На пороге возник широкоплечий крепкий мужчина среднего роста и среднего же на вид возраста.
— Чем могу быть полезен? — немного встревожено спросил он.
— Мы ищем господина Мердока, — сказал серый человек, стараясь придать голосу максимальную доброжелательность.
— По какому вопросу он вам нужен? — настороженно спросил слуга, открывший дверь. — У вас была с ним предварительная договоренность?
— Да, — соврал, не задумываясь, серый человек. — Господин Мердок должен ждать нас сегодня. Была такая предварительная договоренность.
— Ну что же, проходите, — пригласил слуга, распахнул дверь и отступил в глубь офиса. — Присаживайтесь. Господин Мердок будет с минуты на минуту. Могу предложить вам чай, кофе, напитки.
— Текила есть? — спросил один из прилетевших, обрадовавшийся тому, что все, похоже, складывается удачно, и упал в массивное, покрытое складками кресло.
— Есть, — кивнул слуга. — Еще кому-нибудь что-нибудь принести?
— Нет, спасибо, — отказался серый человек, внимательно разглядывая помощника хозяина. — А господин Мердок уже едет сюда?..
— Он обычно живет здесь же, на верхнем этаже, — пояснил широкоплечий слуга. — Но сегодня, понимаете, он был в гостях. Должен подъехать с минуты на минуту. Если у вас нет времени ждать, я могу набрать его номер.
— Нет, не стоит, — ответил серый человек, останавливающе подняв руки. — У нас есть время. Тем более это мы явились чуть раньше срока.
— Хорошо, — безразлично пожал плечами помощник хозяина. — Я сейчас принесу вам текилу.

* * *

— Так вы говорите, этот сержант идеальный кандидат для этой работы? — спросил майор, выйдя из зала.
— Да, и это не только мое мнение. Это мнение агентов ЛСБИ, обладающих высочайшими допусками. А мы всего лишь занимаемся его экипажем, — объяснил сухопарый капитан с эмблемой разведотдела на рукаве.
— Не знаю, мне он показался несколько тупым. Этакая, знаете ли, армейская дубина, не способная мыслить.
— Это мнение основано у вас на первой встрече и оно обманчиво. Знали бы вы, какие вещи творил этот сержант в недалеком прошлом. Его послужной список и перечень правительственных наград и поощрений может впечатлить кого угодно. И не забывайте, что он ветеран Гурянской кампании. Он расчетлив и беспощаден, как акула. Не хотел бы я иметь такого врага. Но он сержант спецназа и должен учить своих солдат. И, надо сказать, он неплохо с этим справляется. Недаром его подразделение одно из лучших во всем флоте Империи. Это просто упыри какие-то.
— Ну, хорошо, вы меня убедили. Кстати, насчет упырей... Командование получило несколько жалоб на ваших упырей.
— Это вы по поводу увольнения на Гальте?
— Да-да. Вы правильно меня поняли. Что вы скажете по этому поводу?
— Ну, что я могу сказать? Парни немного развлеклись, слегка размялись... Согласитесь, можно позволить грозе и гордости флота маленькую шалость, — довольно хмыкнул капитан.
— Хороша шалость. Два корабля, входящие в группу космодесанта Второй бригады, не смогли следовать дальше из-за травм членов экипажа, полученных в бойне, которую затеяли ваши упыри. — Полковник возмущенно передернул плечами. — И это в столь трудное для нас время. Вы только вдумайтесь. Два корабля космодесанта!..
— Неужели вы думаете, — возразил капитан-разведчик, — что полсотни спецназовцев, бывших в увольнении, искали ссоры с четырьмя сотнями солдат мобильной пехоты? По моим сведениям, пехотинцы Второй бригады сами спровоцировали драку. Так кого же тогда винить? Да и само по себе происшествие, в котором приняли участие без малого полтысячи разумян, свидетельствует об очень больших проблемах. Откуда такое напряжение? Откуда неконтролируемый, прогрессирующий выплеск ярости? Сдается мне, что это в первую очередь наш общий недочет. А чем в это время занималась армейская полиция? Где упреждающие действия особого отдела? К тому же эти парни завтра или послезавтра, не задумываясь, положат за вас свои головы.
— Ну что ж. И в этом вы меня убедили. Идите, проконтролируйте подготовку материалов, которые мы передадим группе Челтона, — скомандовал майор, прежде чем скрыться за дверью командной рубки.
— Благодарю вас, капитан, вы избавили нас от гнева начальства, — благодарно начал командир крейсера, все время разговора стоящий за спиной офицера разведотдела.
— Вы ошибаетесь, лейтенант. Я спасал не вас, а честь Первого Земного флота. До завершения похода никаких увольнений, — оборвал его капитан и, не простившись, зашагал по коридору прочь.

* * *

— Эй, Дан, пошли, подымим, — предложил Санчес, прокатив сигарету между пальцами. — Хорошо хоть с куревом проблем нет.
— Ты что, головой об косяк ушибся? — удивился Реззер, который не курил вообще. — У меня нет такой привычки, хотя я иногда об этом и жалею.
— Давай, не упирайся. Там тебя артиллерия ждет, — почти безразлично продолжил детина, но в его взгляде Дану почудилась некоторая недосказанность.
— Ну пошли, — пожал плечами Реззер. — Погляжу на вас, да и закурю, может, когда.
Не говоря больше ничего, оба вылезли на крышу, где сидел на корточках возле своего оружия гурянин. Радугдт неспешно курил недорогую сигарету, из тех, что им выдавали вместе с едой.
— Это что, масонское сборище?.. — усмехнулся Реззер.
— Смешно, — кивнул канонир, но лицо его было совершенно серьезно. — Разговор есть. Невеселый разговор.
— Давай, говори, — посерьезнел, как и остальные, Дан.
Он только сейчас заметил, что оружие активно и развернуто в сторону уходящего вниз лестничного проема. А электронный экран системы целеобнаружения на гибкой ножке развернут так, что гурянин мог, не поднимаясь с места, видеть отображенное на нем.
— Чертовы «призраки» — пояснил Бориди, проследив за взглядом Дана. — Мы не хотим, чтобы один из них оказался свидетелем нашего разговора.
— Так мы созрели для разговора? — догадался вдруг - Реззер.
— Дозрели? — переспросил Радугдт и грустно скривил губы. — Мы не дозрели. Но по всему выходит, что нам суждено воевать с имперской мобильной пехотой. А они без прикрытия в виде пакета авиации и бронетанковых подразделений не высаживаются.
— А это значит, что нам конец, — упростил объяснения Санчес. — Они растопчут нас, как муравьев. Мы послужим легкой задержкой и не более.
— Я понял, — фыркнул Дан. — Это у вас паническое утверждение или вы придумали, как выбраться живыми из этого дерьма?
— А чего бы мы стали тебя сюда зазывать, — обиделся гурянин. — Мы могли бы поплакаться и внизу. За это никто с нас головы не снимет. Есть конкретное предложение. Есть, но мы пока не знаем наверняка, кого кроме нас троих можно привлечь.
— Так что за план вы придумали? — заинтересованно напомнил Реззер.
— Все примитивно и грубо, — начал Санчес.
— В данном случае простое может быть самым надежным, — перебил его канонир. — Но для этого нам понадобятся все, кто тут есть из рожденных разумян. Так вот, слушай...

* * *

— Добро пожаловать на Арабеллу, лейтенант, — дружелюбно приветствовал Ленокса встретивший его сержант хозяйственной службы.
— Спасибо. — Пип проследил, как сержант забросил его небольшую сумку с личными вещами в уютный компактный электромобиль, и, следуя приглашающему жесту, сел на пассажирское сиденье.
— Арабелла здорово изменилась с тех пор, как тут начались открытые боевые действия, — рассказывал встречающий, ловко маневрируя среди суетящихся разумян, погрузчиков и прочего самодвижущегося транспорта. — Если вы бывали здесь раньше...
— Не довелось, — мотнул головой пилот.
— Тут был просто рай. Что и говорить, Арабелла была одной из красивейших планет Империи. А теперь... Сволочи!
— Я ожидал немного иного, — замялся Пип.
— Иного? В смысле канонады боя, гари, обломков домов и техники? — догадался сержант.
— Ну, что-то вроде того, — кивнул Ленокс.
— Так и есть, — помрачнел сержант. — Только Арабелла еще и одна из наиболее защищенных планет в Место. Рядом с ней всегда и несколько кораблей, и мощная система оборонительных сооружений. Но бои, в том числе и непосредственно на самой поверхности, ведутся ежедневно. Да-да, каждый божий день проклятые гранисяне атакуют и Арабеллу, и другие планеты провинции. А сейчас тут туго, как никогда. Гранисяне просто остервенели. Похоже, затевают что-то, не приведи Господь.
— Бои на поверхности? — удивился Пип.
— Точно. Такого расхода пилотов никогда не было, — ответил сержант, но сразу спохватился. — Конечно, не только пилотам достается. Тут мощные артиллерийские рубежи. Да и опять же корабли. Но каждый день в воздухе бывает хотя бы один бой.
— Значит, скучать не придется, — улыбнулся пилот, чувствуя браваду, словно у зеленого новичка.
— Уж это как пить дать, — кивнул сержант, заруливая на небольшую парковку возле входа в казарму летного отряда. — Ну, вот и приехали. Дальше вам дежурный все покажет. А я помчался, мне еще из прачечной кое-что забрать надо.
Завывая двигателями, электромобиль скрылся за поворотом — сержант хозяйственной службы спешил по своим делам. Ленокс мог теперь позволить себе осмотреться. Но долго расслабляться ему не дали. Откуда-то, словно чертик из табакерки, выскочил дежурный. Это был капрал-тьяйерец из роты обеспечения.
— Добро пожаловать домой, сэр! — кивнул тьяйерец так же радушно, как и встречавший Пипа сержант. — Если не возражаете, я сразу покажу вам ваше место.
— Конечно.
Пилот пошел следом за капралом, попутно с любопытством осматривая внутренности казармы. Вокруг царила чистота и порядок, хотя Ленокс еще у входа заметил следы ведения боевых действий. Даже на стене казармы осталось несколько оплавленных следов от попадания шальных выстрелов. Видимо, прямо над расположением имперцев не так давно разгорелся бой.
— Вот тут вы будете жить, — вновь улыбнулся тьяйерец, распахивая перед пилотом дверь небольшой комнатки. — Наши пилоты живут по двое в комнатах. Но в настоящий момент мы испытываем некоторый дефицит личного состава. Пока вы будете жить без соседа. Так что располагайтесь с максимальным комфортом.
— Спасибо, — поблагодарил Ленокс, осматривая аккуратную и такую же чистую, как остальные помещения казармы, комнату.
— Вам необходимо сегодня посетить блок Сигма, где расположены все хозяйственные службы. Там вас поставят на довольствие и выдадут все необходимое. После этого вы пойдете в блок Ипсилон, где вас припишут к конкретному боевому звену.
— Спасибо, у меня все это расписано в примечаниях к предписанию, — ответил Пип, бросая свою сумку возле дальней койки. — Я выбираю это место. Скажи, а как я могу получить данные о персонале? Я хотел бы тут кое-кого разыскать.
— Это не очень сложно, — закивал тьяйерец. — Вы можете дать мне данные этого разумянина. И если он не имеет защиты секретных доступов, я сброшу информацию о нем на ваш коммуникатор.
— Буду вам признателен. — Ленокс черкнул несколько строк на одном из маленьких отрывных листочков, кубик которых лежал на столе. — Вот. Уверен, что защиты ее информация еще не заслужила.

* * *

Предыдущая страница 8 Следующая страница


9 Олег Маркелов

— Черт! Где этот Мердок?! — не выдержал первым один из прилетевших от Агардга гурян. — И где этот слуга? Пусть хоть текилы еще принесет.
— Тихо! — шикнул на него серый человек, прислушиваясь к чему-то происходящему вне их комнаты. — Странно как-то.
Он рывком поднялся из глубокого кресла и медленно пошел к внутренней двери, за которой скрылся встретивший их широкоплечий человек. Осторожно приблизившись, он прислушивался несколько мгновений, а потом так же осторожно толкнул массивную створку. Дверь не поддалась.
— Это он! — выдохнул серый человек. — Мы идиоты. Надо было найти фото этого Мердока. Это он. Сто процентов, он.
Все немедленно повскакивали со своих мест, хватаясь за оружие.
— Выбить дверь! — рявкнул один из гурян. — Расступись!
Он широко шагнул к двери и, продолжая движение, ударил чуть ниже замка ногой. Что-то хрустнуло, но дверь выдержала.
— Уйдет! — подал голос второй гурянин.
— Времени у него было достаточно, — не согласился серый человек. — Если не ушел, то уже не скроется. Давайте вместе!
Гуряне схватили друг друга за руки и единым живым тараном вломились в дверь плечами. На этот раз преграда не выдержала, поддалась, не распахнувшись, но надломившись.
— Еще раз! — скомандовал серый человек.
В этот миг со стороны входной двери послышался тихий звук. Секунду назад за общим шумом его не расслышал бы никто, но сейчас он прозвучал совершенно отчетливо. И не распознать этот короткий лязгающий звук разумянину, имеющему опыт общения с оружием, было невозможно.
— К бою! — рыкнул гурянин, первым пытавшийся открыть дверь.
Сам он рухнул на пол, разворачиваясь в сторону входной двери. Но остальные оказались не столь проворны. Они даже не успели полностью понять происходящее, — когда в помещении разверзся ад. Рев многоствольного тяжелого пулемета, тоскливое завывание электроприводов системы охлаждения стволов, сочный, словно у легкого пресса, стук безумствующего затвора. Эти звуки начали какофонию, но вели основную партию недолго и вскоре растворились в яростном визге взбесившихся двенадцатимиллиметровых стальных ос, мечущихся между стенами и разбивающих все на своем пути. Клубящаяся пыль, щепки и осколки бетона, невообразимые обломки мебели и предметов, которые ее недавно украшали... И в этом аду почти не слышно было криков ужаса и боли, предсмертных хрипов и тех сочных, хлестких звуков, с которыми стальные осы впивались в свои жертвы. Стрелок не стал открывать дверь. Отлично зная возможности своего оружия, он просто открыл огонь сквозь дверь и стены.
Все было кончено за считанные секунды, и затрачено на это было три сотни патронов. Тишина, сменившая какофонию боя, казалась звенящей. Пыль густой взвесью надолго обосновалась в воздухе. От входной двери не осталось ничего. Поэтому появившийся в развороченном проеме разумянин лишь немного пригнулся, заходя в комнату. Этот человек огромного роста и мощного телосложения был одет сейчас в лишенную знаков различия полевую форму мобильной пехоты. Поверх рубашки был наброшен бронежилет, небрежно расстегнутый по бокам и висящий сейчас, как мексиканское пончо. Коротко остриженные волосы, вернее почти полное отсутствие таковых, делали верзилу еще более похожим на головореза, ворвавшегося в гражданское жилище. Прекратив стрельбу, человек не стал опускать стволов тяжелого пулемета, болтавшегося на растяжках. Медленно водя раструбом из стороны в сторону, солдат не спеша осматривал через прицелы помещение. Возле одного их тел задержался, присел на корточки и наконец убрал палец с курка.
— А тебе не повезло, коллега, — негромко буркнул он, откидывая валяющееся возле тела оружие и хлопая ладонью по лицу лежащего. — Ты меня слышишь?
Лежащий на полу гурянин застонал и открыл глаза.
— Вот и славно, значит, слышишь, — продолжил стрелок. - Кто вас сюда прислал и что вам надо? Не усложняй все. Мы ведь не идейные враги. Не заставляй меня делать то, чего я не хочу. Ты ведь понимаешь, что я буду вынужден узнать у тебя все любыми методами.
— Мы пришли за Мердоком... — кое-как выдавил гурянин, чувствуя, что умирает. Он был всего лишь наемником и не собирался ради идеи верности заканчивать жизнь в страшных мучениях. А в том, что этот новый гость исполнит свою угрозу, умирающий нисколько не сомневался. — Нам нужен был он и его друзья.
— А кому они понадобились?
— Я не знаю. Я только исполнитель. Но меня послал Агардг, — ответил гурянин, начиная задыхаться от пули, пробившей легкое.
— А что за друзья Мердока вам нужны? — торопливо спросил человек, боясь, что раненый потеряет сознание.
— Не знаю, но нужно все, что он знает про Дикаева... и все...
— Хорошо, — кивнул человек, выдергивая из ножен массивный диверсионный нож. — Ты заслуживаешь милосердия.
Коротким движением солдат всадил острое лезвие в грудь гурянина, рассек его сердце пополам и мгновенно оборвал предсмертные мучения.
— Амос!.. — У остальных тел, валяющихся по комнате, не было ни одного шанса остаться живыми, поэтому человек уверенно шагнул к двери, наполовину сломанной и превращенной в дуршлаг. — Эй, Амос, ты цел?
— Черт бы тебя побрал, Фил, — отозвался наконец Мердок, — Ты что, белены объелся? Как дом-то не рухнул?
— Не было альтернативы, — безразлично пожал плечами громила.
— Альтернативы?.. Я засел в дальней комнате. Так и там пара дырок появилась. — Амос с трудом открыл изуродованную дверь. — А если бы ты ошибся?
— Если бы или если? — оскалился солдат. — Ты полагаешь, что, получив твое сообщение, я взял пушку и, не раздумывая ни секунды, разворотил бы твой дом? В прихожей стоит переносной сканер, подключенный к полицейской базе Таглы. Так что я сначала убедился, что почти все в этой компании местные наемные боевики и убийцы. А перед домом стоит гравитолет с водителем. Ему я тоже задал пару вопросов. И он был со мной достаточно откровенен. Вот только знал мало. Но если отправляются в гости, таких спутников с собой не берут. Тебя пришли валить. И, между прочим, сюда вот-вот нагрянет полиция.
— У меня все законно, а у тебя?
— У меня, слава Господу, тоже. Я только двоих из этой компании не знал. Но теперь знаю.
— И кто они? — спросил Амос, с ужасом осматривая гостевую комнату.
— Это бойцы одного довольно известного охотника за разумянами, некоего Агардга. Но тебе это имя ничего не даст. Я не понимаю, зачем ты им понадобился. Это не мой конек. Но Дика и Стивена предупредить об этом визите стоит. Да и нам надо готовиться к продолжению банкета.
На улице послышался шум подлетевших полицейских гравитолетов и топот выгружающихся офицеров полиции. Фил аккуратно поставил пулемет в угол и сунул руку в висящий на боку планшет, где лежали лицензии, подтверждающие его право на охранную деятельность и ношение оружия.

* * *

— Разрешите войти, сэр! — спросил Челтон. Пышущий здоровьем сержант стоял в дверях капитанского кабинета.
— Да, да, заходите, — приветливо кивнул ему майор, указывая рукой на свободное кресло. — Вы знаете, по какому поводу вас вызвали?
— Нет, сэр. Вероятно, предстоит какая-то боевая акция, — предположил Челтон, которому, казалось, было совершенно безразлично, куда его направят.
Это безразличие, которое майор почувствовал еще в тренировочном зале, слегка раздражало его. Было похоже, что капитан ошибся или за последнее время изменился сержант. Говорят, лишний удар по голове ума не прибавляет. Майор выдержал паузу, размышляя, какую линию разговора выбрать при общении с сержантом. Наконец, определившись, он начал:
— В данном случае, вы надежда нашего командования. Я не боюсь высоких слов, ибо так и есть на самом деле. На вас возлагается ответственейшая миссия, от которой, возможно, зависит судьба, а вернее исход всей Трионской кампании, — выдал майор и остановился, переводя дыхание и подыскивая необходимые фразы.
— Прошу прощения, господин майор, сэр, — прервал его мысль сержант. — Я военный, и поэтому мне приятнее будет услышать сухой язык приказа. К тому же я служу в Специальном Боевом Отделе, а не в мобильной пехоте. Я сам выбрал свою судьбу. Поэтому меня не нужно обольщать похвалами и красивыми фразами, сэр.
Майор был несколько рассержен такой прямотой сержанта. Но, подумав, он решил, что тот по-своему прав.
— Ну что ж. Вы правы. Излияния здесь действительно излишни. Хотя хочу сразу сказать, что гражданские специалисты могут выполнить эту работу лучше. Но, повторюсь, это мое частное мнение. А там, наверху, кто-то почему-то считает иначе. Надеюсь, вы не наломаете слишком много дров и оставите шанс другим исправить ваши ошибки. Но, облажаетесь вы или нет, а начинать эту операцию вам. — Произнося эти слова, майор в упор смотрел на Челтона, уже не скрывая своей презрительной антипатии. — Ваша задача — обезопасить проживающих на планете Сандал в провинции Меото родственников генерала Мэнсона, возглавившего Трионскую кампанию. На них, как и на многих других, кто принимает весомое участие в развернувшейся операции, затеяли охоту. Помимо обеспечения безопасности объектов вам надлежит постараться найти следы этих охотников.
Майор выдержал паузу, пытаясь разобраться, слушает ли его стоящий перед ним человек или пребывает в привычной пустоте своей черепной коробки.
— В Меото ведутся боевые действия, сэр, — воспользовался заминкой начальника сержант. — Почему генерал Мэнсон не хочет перевезти своих родных в безопасное место? Безопасное и от трионцев и от гранисян.
— Боевые действия в Меото носят локальный характер. А планета Сандал не имеет в противостоянии серьезного стратегического значения, — пожал плечами майор. — Но вы вправе перевезти родственников генерала Мэнсона в другое место. Только при этом не забудьте наследить, чтобы вас можно было найти.
— Сколько бойцов я могу взять с собой?
— Бойцов? Именно этого я и боюсь, сержант, — покачал головой майор. — Нам не нужна полновесная армейская операция на Сандале. Вы только распугаете охотников. Возьмите не более десятка, и никакой тяжелой техники.
— Подтверждаю, сэр, — согласился Челтон. — Когда мы отбываем?
— Немедленно собирайтесь. О готовности доложите. Вот-вот к нам подойдет гражданский лайнер. Полетите на нем. Нам нет резона светить там боевые корабли. Карты, сведения о членах семьи генерала Мэнсона, номера контактов получите непосредственно на борту лайнера. Вопросы?
— Никак нет, сэр.
— Тогда свободны. Желаю удачи.

* * *

У совершенно необитаемой, печально висящей далеко в неосвоенном пространстве планеты, не имеющей даже имени, а только лишь порядковый номер, сосредоточился удивительный флот. Центр его состоял из трех тяжелых крейсеров класса «Император». А по бокам завершали картину построения восемь линкоров класса «Орка». Такое боевое соединение, пожалуй, по своей разрушительной мощи не уступало любому из Имперских флотов. И этому были весомые объяснения. На крейсере, расположившемся в самом центре соединения, собралось столько сильных мира сего, что, узнай об этом враги Империи, вряд ли бы они удержались от соблазна попытать счастья и предпринять попытку захватить или уничтожить сразу стольких могущественных противников. Здесь находился сейчас Председатель Императорского Совета лорд Гергей в окружении большей части Совета. Здесь был главный координатор ЛСБИ Аарайдагх. Ему составил компанию глава СИБ генерал Кхаргх. А уж старших чинов и званий из Военного Департамента, спецслужб и прочих органов и ведомств было множество. Тем более не счесть адъютантов, референтов, помощников. Все расселись перед экранами и дисплеями, каждый человек был удален на определенное расстояние от огромного центрального монитора, в зависимости от занимаемого в иерархии положения.
— Итак, уважаемые господа, мы собрались здесь для неофициальной демонстрации нашего нового проекта, носящего рабочее название «Посев», — начал, обращаясь, по большей части, к членам Совета и Председателю Императорского Совета, генерал Кхаргх. — Надеюсь, никого из вас не смущает определение неофициальной демонстрации. Большая часть из вас, наверное, помнит, сколь успешной оказалась несколько лет назад аналогичная демонстрация проекта «Купидон». Тот проект успешно вылился в новый боевой корабль класса «Барьер». И, к всеобщему удовлетворению, мобильные батареи, состоящие из групп кораблей класса «Барьер», получили неожиданное направление использования в совершенно мирных целях. Это программа совместной работы с Агентством Контроля над Космическими Телами. Смертоносные боевые корабли успешно расстреливают астероиды, которые могут в дальнейшем угрожать обитаемым планетам.
— Да уж, — покивал головой лорд Гергей. — Тот проект оказался весьма рентабельным. И на удивление удачным. Хотя, помнится, предварительные описания проекта выглядели не слишком-то убедительно. Продолжайте.
— Не напрасно гласит народная мудрость, что все гениальное просто, — продолжал шеф СИБ. — В «Купидоне» мы использовали обычные генераторы Кларка-Дункана. И сейчас мы не создавали сложных заумных схем. Более подробно проект представит полковник Грифит, возглавляющий Научно-Исследовательский Отдел СИБ и лично руководящий данным проектом.
Вперед выступил старший офицер, стоявший до этой минуты чуть в стороне.
— Как уже говорил господин генерал, все гениальное просто. Так, несколько лет назад в проекте «Купидон» возродился забытый тип кораблей, существовавший много веков назад. Мы даже название этому типу оставили старое — «Монитор». А теперь мы вспомнили о другом забытом типе боевой техники. Столь же примитивном и столь же эффективном. Мы назвали его «Посев». И это вовсе не сельскохозяйственное орудие. Мы получили далекого потомка стратегических бомбардировщиков, которые в свое время являлись весьма весомым аргументом в силовой политике доминирующих держав. Потомка и наследника их мощи и славы, как все мы надеемся.
В это время в правом верхнем углу огромного центрального экрана замелькали сменяющиеся цифры обратного отсчета.
— Внимание, господа, — вскинул руку Грифит. — Яна время умолкаю. Мне не хотелось бы, чтобы мои слова отвлекли вас от созерцания происходящего и осознания мощи демонстрируемого оружия.
Мертвая планета занимала большую часть, экрана. Отсчет завершался. Все затихли, неотрывно глядя на мониторы. И как только угол заняла цифра ноль, в видимом пространстве, совсем неподалеку от планеты, закрутился вихрь выхода из межпространственного тоннеля. Что-то огромное и темное стремительно вылетело из воронки и, не снижая скорости, устремилось к планете. По рядам зрителей пробежал удивленный шепот. Увиденное действительно не было обычным кораблем. Вернее передней, совсем небольшой частью корабль напоминал обычный тягач, подобный тем полчищам трудолюбивых звездолетов-тягачей, что развозят по имперским пределам длинные караваны сухогрузов, эшелоны с рудой, ледяные глыбы астероидов и многое-многое другое. Но сейчас за этим тягачом, словно длинная деревенская вязанка репчатого лука, тянулся огромный хвост из бесчисленного множества одинаковых сигарообразных цилиндров. Тягач, не тормозя, скорректировал траекторию, заходя по касательной к поверхности планеты. Громадному кораблю удалось проложить тоннель так близко к планете, что на преодоление оставшегося до нее расстояния было затрачено всего несколько минут. Последняя корректировка курса, последний перерасчет траектории. Неожиданно огромный хвост из цилиндров начал стремительно распадаться. Словно лопнули тросы, сдерживающие груз бревен на лесовозе. Подобно падающим костям в фигурке из домино, хвост рассыпался сразу с двух концов. Увлекаемые инерцией, силой притяжения планеты и крошечными маневровыми одноразовыми двигателями-патронами цилиндры стальным дождем обрушились на планету, накрывая огромную территорию. Несколько секунд продолжался разлет и падение сигар к поверхности. Кажущиеся огромными в общей вязанке, цилиндры стремительно уменьшались, теряясь на фоне поверхности планеты. Складывалось такое впечатление, что они вовсе скрылись, затерявшись в рельефе поверхности. А затем, заставив всех вздрогнуть, внизу расцвел огненный ковер гигантских астр. Полыхание взрывов сменилось клубящимся морем дыма и пыли, которое скрыло под собой продолжающееся полыхание разрывов. Да и самой поверхности не стало видно вовсе под покровом поднятых в атмосферу миллионов тонн грунта.
— Прошу прощения, господа, — прервал общее молчание полковник Грифит, — больше ничего интересного вы не увидите. Пылевое облако продержится довольно долгое время. По нашим расчетам, несколько месяцев.
— Не подействует ли взрыв такой мощности на целостность планеты? — задал вопрос кто-то из гостей.
— Как вы могли убедиться, господа, планета осталась на месте, — улыбнулся Грифит. — Мы тщательно изучили безопасную мощность зарядов, их необходимый разноброс и последовательность взрывов. Возможны некоторые временные изменения параметров климата или сейсмической активности. Но они достаточно быстро восстанавливаются. Одним словом, повреждения носят исключительно поверхностный характер и не ведут ни к изменению целостности планеты, ни к смещению ее орбиты.
— Вы готовы использовать этот проект в войне с Гранисом уже в ближайшее время? — спросил еще кто-то.
— Надеюсь, вас не интересуют моральные или этические проблемы... А что касается технической стороны вопроса... Да. У нас все готово для подготовки достаточного количества таких кораблей, необходимых для нанесения удара по выбранным планетам противника.
— Кто решит, какие планеты должны быть атакованы?
— Это, несомненно, вопрос и ответственность аналитиков. А решение должно быть принято руководством Империи на самом высоком уровне. Мы же готовы исполнить техническую часть этой задачи. Но одно не вызывает у меня никаких сомнений: проект «Посев» — мощнейший козырь в нашем противостоянии с Гранисом. Надо только правильно его разыграть.

* * *

Сирена боевой тревоги захлебывалась воем, не прерываясь ни на мгновение. Авиационная дивизия, дислоцирующаяся на Арабелле, взорвалась темной тучей взлетевших штурмовиков. Ленокс, стараясь не оторваться от своего нового звена, с удовольствием отметил, что боевая машина слушается его абсолютно и беспрекословно. Три огромных гранисянских корабля вывалились из подпространства совсем рядом с Арабеллой, разрушив убежденность имперцев в монополии на межпространственные прыжки. Все происходило, словно в программе учебного симулятора. Только ужасающе натурально, как и полагается быть действительности. Не дав защитникам планеты прийти в себя, гранисяне выпустили целый рой угловатых уродливых штурмовиков. Их было не меньше трех-четырех сотен единиц. Сразу после вылета штурмовиков звездолеты противника открыли шквальный огонь из всех батарей и ракетных комплексов по кораблям, охраняющим Арабеллу. Юркие боевые аппараты врага тем временем устремились в атаку на наземные объекты. В пространстве неподалеку от планеты завихрилось сразу несколько воронок межпространственных тоннелей, и из них, точно горох из прохудившегося мешка, посыпались все новые корабли Граниса. Имперцы, застигнутые врасплох, перегруппировывались, пытаясь организовать оборону. Но их суда разворачивались слишком медленно и неорганизованно. В рядах Имперского Флота уже появились первые потери. Хаос сообщений отчетливо свидетельствовал: в Место ворвалось крупное стратегическое соединение противника. Бои развернулись на всех планетах и в межпланетном пространстве рядом с ними.
Первый отряд имперских штурмовиков, атаковавший гранисян, отвлек врага от базы мобильной пехоты, и теперь в воздухе Арабеллы закружился водоворот воздушного боя. Звенья развалились. В горячке боя каждый стал сам за себя. С поверхности иногда следовали выстрелы уцелевших наземных противовоздушных батарей. Их осталось совсем мало, потому что, опираясь, видимо, на данные, добытые разведками, корабли гранисян первым делом подавили большую часть боевых подразделений сети ПВО огнем корабельных батарей.
Угловатые машины гранисян перемешались со сплющенными, словно скаты, штурмовиками имперцев. Энергетические выстрелы, импульсы боевых снарядов, хаос и буйство ярости смешались в. едином водовороте. Пип потерял счет времени и сбитым врагам. Бой даже и не начал стихать, когда Ленокс, израсходовав весь боезапас, был вынужден возвращаться на базу для перезарядки. Все, кто был в состоянии работать, помогали техникам перезаряжать и экстренно ремонтировать подбитые штурмовики. Выбравшись из кабины и стараясь не задеть раскаленную обшивку, Пип подгонял техников, сновавших вокруг корпуса аппарата. И тут он столкнулся с капралом-тьяйерцем.
— Ты ничего не узнал?! — заорал Пип, стараясь перекричать мешанину звуков.
— Узнал, — ответил тьяйерец, отводя взгляд. — Я собирался сообщить вам потом... После боя...
— Где?.. — прервал его Ленокс.
— Лейтенант Гаргиини... — замялся тьяйерец. — Она...
— Хватит блеять!.. — Пип вдруг насторожился. — Говори!
— Она погибла через неделю после прибытия к нам, сэр, — выпалил капрал. — Прилетели корабли Граниса с диверсионным рейдом. В последнее время они часто бывали активны. Был короткий бой. Она слишком сильно оторвалась от остальных...
Ленокс не дослушал. Он метнулся к своему аппарату, словно мог еще найти именно того, кто это сделал. Слезы навернулись на его глаза, но в этих скупых слезах было больше ярости, чем жалости. Ярости, замешенной на горе.

* * *

Охотники были уже рядом — трое людей, отлично ориентировавшихся в Сант-Гадлене. Они, несомненно, были местными. Сейчас, мобилизовав все свои силы, местные — и эти трое молодых людей, и еще десятки, а может, сотни разумян охотились за двоими, прикончившими одного из местных авторитетов. Притом прикончили его вместе с его гостями, которым он собирался помочь. Этот район Сант-Гадлена, куда жертвы зачем-то забрались, сейчас, в свете дня, был совершенно мертв, так как представлял собой огромную перенаселенную спальную зону. Днем его жители трудились в поте лица и возвращались сюда лишь с наступлением вечера. Когда троица осторожно вышла из-за угла, фигура одного из преследуемых как раз скрылась за следующим поворотом.
— Удачное место, — шепнул один из троих. — Порешим их тут.
Все трое бросились к торцу серого здания, за которым исчезла жертва. Увлеченные погоней, они даже не заметили, как из-за стоящих в этом проулке мусорных контейнеров, пропустив их мимо себя, поднялся громадный, стриженный наголо человек. Двигаясь совершенно бесшумно, гигант настиг охотников как раз в тот момент, когда они добежали до угла дома. Впрочем, охотников ждал еще один сюрприз. Вместо того чтобы улепетывать во все лопатки, укрывшийся за углом человек спокойно дожидался своих преследователей. И теперь, шагнув им навстречу, он выстрелил в ближайшего охотника из пушки «Слайдермен». Тончайшая сеть-путанка спеленала бегущего в плотный кокон. Падая, он еще дергался, пытаясь разорвать путы. Но сеть еще сильнее стягивалась от попыток освободиться и вскоре окончательно лишила его подвижности. В это время бритый человек, до сих пор остававшийся незамеченным, подобрался к другому преследователю и вонзил ему обоюдоострый кинжал под основание черепа. Тот рухнул, не проронив ни звука. Последний оставшийся на ногах охотник, почувствовав за спиной движение, обернулся, но было слишком поздно. Тяжелый армейский ботинок фирмы «Катерпиллер» врубился толстой рифленой подошвой ему в живот, передав энергию удара стотридцатикилограммового тела. Охотник, охнув, согнулся, роняя из рук оружие. А гигант, шагнув к нему, быстро подхватил его шею под мышку, и резко рванул вверх. Раздался хруст, и тело охотника мешком сползло к ногам стриженого.
— Ну, зачем ты поторопился, Фил? — покачал головой Мердок, опуская сетевую пушку. — У меня же еще были заряды.
— А зачем нам двое? — искренне удивившись, возразил громила. — Да и быстрее так было. А то вдруг он пульнул бы в кого?
— Ты неисправим, — махнул рукой Амос. Фил вместо ответа присел рядом с врагом, спеленатым сетью.
— Зачем за нами охотятся? Кто заказал?
— Никто, — злобно прохрипел охотник. — Вы убили наших. И среди них был Туполь. Вы должны заплатить.
— Кто такой этот Туполь? — Фил и сам знал, но на всякий случай переспросил.
— Это глава одной из семей. Одной из сильнейших семей Сант-Гадлена. Все решили, что вас надо по-любому достать.
— Понятно. И что же, вы не знаете, кто мы? Не знаете зачем все это и почему мы устроили перестрелку? И, не зная, все же решили начать большую охоту?
— Какая разница, зачем вас хотели завалить раньше? — усмехнулся пленный, и сквозь стягивающую сеть мелькнула его кривая улыбка. — Вас собирались завалить, значит, необходимость возникла и причина была. Кому какая разница? Была причина-то... А теперь причина есть наверняка. Так что...
— Отлично. Всем плевать, но охота идет не на шутку, — злобно оскалился Фил, сжимая кулаки.
— Нас ищут по Сант-Гадлену? — поинтересовался Мердок. — Не может быть, чтобы нас искали по всей Тагле.
— Семья Туполя назначила такой приз за ваши головы, что вас будут искать очень долго. И везде.
— Черт! — воскликнул в отчаянии Амос. — Что будем делать? В порту нас наверняка будут ждать. Мы в дерьме по самые макушки.
— Не очкуй, братэла, — успокоил его Фил, обращаясь к нему так, как это когда-то делал покойный Люка. — У меня накопились кое-какие задумки. Я торчал тут в агентстве, но это не значит, что я потерял всякую связь с Диком и Стивом. Я свяжусь, и они придут за нами.
А уж с их прикрытием нам все чертовы семьи Сант-Гадлена не страшны. Я мобилизую здесь всех своих ребят. Заныкаемся на конспиративной квартире. Продержимся.
— Твои слова да Богу в уши, — с сомнением сказал Мердок.
— А ты не сомневайся, братэла, — успокоил Фил, поднимаясь. — Пошли. Нам нельзя тут светиться.
Оба заспешили прочь. Но, миновав первый же поворот, Фил вдруг встал.
— Черт! Я свой ножик забыл, — огорченно сказал он, разворачиваясь. — Ты давай дуй к станции подземки. Я догоню.
Конечно, боец не забывал свой нож. Просто он не хотел лишний раз травмировать друга, который, несмотря на пережитые приключения и беды, все еще болезненно относился к издержкам войны. Солдат вернулся к месту столкновения. Аккуратно, стараясь не причинять лишних страданий, он наклонился над запутанным в сеть пленником и одним движением вогнал десантный штык точно в сердце. Охотник умер мгновенно. А Фил заторопился назад, даже не прикасаясь к якобы забытому ножу. Все равно он не оставлял следов, работая в старых добрых армейских перчатках. Да и какая разница, будут следы или нет? Все равно противник повесит эти трупы именно на Фила и Амоса. Война — всегда война. Ей трудно быть иною.

* * *

Оставив свои текущие дела, Челтон заглянул в кубрик, где размещались старейшие, проверенные бойцы его подразделения. Здесь не было показной бравады, перегибов дисциплины и субординации и прочих составляющих той атмосферы, которую называют «армейским дурдомом». Здесь протекала спокойная, размеренная жизнь профессионалов, которые избрали служение под знаменем Империи своей повседневной работой и своей судьбой.
— Подразделение, смирно!.. — завопил стоящий у входа дневальный из числа молодого пополнения бойцов срочной службы.
— Вольно, — буркнул Челтон, проходя мимо.
— Вольно! — проорал ему вслед дневальный.
Бойцы занимались своими делами, убивая свободное время кто на что был горазд. Большую часть пехотинцев вообще не было видно. Но кое-кто не остался незамеченным. На установленном в углу просторного кубрика ринге капрал Гоблин порхал вокруг огромного, словно генный мутант, Гризли. Среднего роста, с рельефной мускулатурой, сухой и сутулый Гоблин, нанося жесткие и неотразимые серии ударов, заставлял своего партнера пятиться и отступать. И это притом, что Гриз и сам был изрядный мастак в рукопашном бою. Да еще отличался огромной физической слой. Неподалеку от ринга, в уголке отдыха расположился Жало. Поглядывая за тем, как разворачивается соперничество сослуживцев за канатами, он в бесчисленно первый раз проверял и обслуживал свою любимую снайперскую винтовку. Порой Челтон подумывал, не страдает ли Жало какой-то разновидностью филии, подразумевающей любовь к не одухотворенным предметам. Но в следующий миг сержант одергивал себя, понимая, что у хорошего снайпера иного быть просто не может. Здесь же, за соседним столиком, собрались Паук, Ирландец, Шахбаз, Рита и Чуй. Они увлеченно резались в карты, ставя на кон какие-то мелкие личные вещи.
— Да. Красиво жить не запретишь, — размеренно заговорил Челтон, останавливаясь возле играющих. — Но помешать можно. Надеюсь, вы помните, что азартные игры в любом их проявлении строго запрещены на территории войсковых подразделений, коим и является борт нашего благословенного корабля.
— Сэр, это всего лишь баловство, — попытался оправдаться Ирландец. — У нас же не подпольный тотализатор.
— Ну да. Нам для полного комплекта только тотализатора не хватает, — ответил сержант, наблюдая, как Шахбаз прячет колоду. — Между прочим, вы и без того недурно отличились на Гальте. Мне за это увольнение уже всю плешь проели.
— Но, сэр, вы ведь знаете, как все было на самом деле. — В голосе Риты, молодой, отлично развитой и натренированной девушки, послышалась обида.
— Знаю. Иначе бы вы уже стерлись, как ластики, искупая свою вину перед Родиной и Императором, — усмехнулся в ответ сержант.
— Мы ведь старались свести все к переговорам, — подал голос с ринга Гоблин, внимательно прислушивавшийся к беседе. — Непонятно, почему начальство на нас так взъелось.
— А что непонятно? — Челтон сделал жест, подзывая всех к себе. — Не сумело продолжить дальнейший путь крупное подразделение. Лично мне плевать на то, сколько вы там морд поразбивали. Главное, что победили. Но я не ругать и не хвалить вас сюда пришел. Я получил задание. Есть работа. Мне понадобится десять человек и всё, что эти десять человек смогут с собой утащить. Поэтому, Гоблин, займись подбором и экипировкой.
— Принято, сэр! — кивнул капрал, который был рад, что ожидание в очередной раз закончено и впереди их ждет новая, неизвестная пока еще миссия.
— Остальным начать немедленные сборы. По завершении доложить о готовности. И не забывайте, что мы лучшие.

* * *

— Демонстрация имела успех, — произнес генерал Кхаргх, довольно прикрывая среднюю пару глаз. — После этой демонстрации я долго беседовал с лордом Гергеем. Он остался очень доволен увиденным. И сообщил мне, что все члены Императорского Совета солидарны в оценке нашего последнего проекта. Конечно, страх и надежда могут убедить в чем угодно. И перед угрозой вторжения Граниса в пределы Империи все склонны надеяться на то, что мы уже обладаем новым, надежным средством защиты. Но ведь из всех элементов, которые необходимы для достижения успеха, самым главным является вера. Собственная вера. Так что у нас сейчас есть все предпосылки, чтобы развить наш успех.
В кабинете руководителя СИБ сейчас было только два разумянина — он сам и полковник Грифит. Они сидели друг против друга. Секретарь шефа СИБ только что принесла густой душистый кофе, и теперь руководитель Научно-Исследовательского Отдела наслаждался восхитительным напитком.
— Мы готовы и не подведем, — кивнул полковник, отхлебнув горячий кофе.
— Это хорошо, что у вас есть такая уверенность, — согласился Кхаргх. — Но помимо уверенности нынче придется приложить неимоверные усилия. Вернее будет сказать, что для выполнения этой задачи вы можете привлекать любые финансовые и кадровые ресурсы. Вы не можете только одного — не выполнить задачу. Во время беседы с лордом Гергеем мне был передан вопрос Императора. Его Величество интересуется: сумеем ли мы в кратчайшие сроки создать технические предпосылки для адекватного контрнаступления? Как вы думаете, полковник, какой ответ можно дать на такой вопрос Императора?
— Императору не говорят «нет», сэр, — ответил Грифит, мгновенно потеряв интерес к кофе.
— Именно так. Императору не говорят «нет». Поэтому у вас есть неограниченный лимит кадров и денег. Вот чего у вас нет, так это времени. Вы должны срочно изготовить требуемое количество этих бомбардировщиков, необходимое для успешного контрнаступления. Сформировать группу поддержки из мониторов и группу прикрытия из кораблей последних классов. Все остальные будут перестраиваться под ваш темп и сроки.
— Когда мы должны...
— Вчера, — прервал руководитель СИБ. — Я даже не буду ставить сроки. Вы обязаны из кожи вон вылезти. Умереть. Спустить со своих подчиненных по семь шкур. Жертвуйте чем угодно и кем угодно. Мы уже опаздываем.
— Я все понял, сэр, — кивнул полковник, больше не вспоминая о душистом кофе. — Я справлюсь.

* * *

— Прикройте меня кто-нибудь! — орал Ленокс, понимая, что обречен.
Он вломился в самую гущу вражеских штурмовиков, которые добивали коллег Пипа, остававшихся еще невредимыми. На хвост ему сели сразу несколько гранисян, но он крутился, уворачиваясь от прямых попаданий. Уже несколько машин противника его стараниями отправились в последний путь к поверхности планеты.
Гранисяне словно обезумели. Из межпространственных тоннелей выныривали все новые и новые звездолеты, присоединяясь к тем, которые вели бои с разрозненными кораблями 3-го Имперского флота. Другие корабли расстреливали наземные базы и сооружения на ключевых планетах провинции Меото. Арабелле, как центральной планете провинции, приходилось особенно тяжело. Система противовоздушной обороны была уничтожена почти полностью. Теперь гранисянские корабли аккуратно расстреливали базы мобильной пехоты, здания технических служб авиационных дивизий. Они даже не использовали крупные калибры, подавив имперцев своим численным преимуществом и внезапностью. Остатки 3-го Имперского флота, которому вновь основательно перепало, с боями отступали, пытаясь перегруппироваться.
Но самым тяжелым несчастьем 3-го была потеря флагмана. Крейсер класса «Император», с адмиралом Бауком на борту, находился неподалеку от Арабеллы. Баук только два дня назад вернулся со своим флагманом из центра Империи, где участвовал в совещании по переоснащению 3-го Имперского флота. И когда из межпространственных тоннелей посыпались гранисянские корабли, крейсер, не успевший даже активировать свои батареи, оказался прямо на их пути к планете.

Предыдущая страница 9 Следующая страница


Адекватность 10

Несколько дружных залпов врага решили судьбу адмиральского звездолета. Не успев унести с собой ни одного вражеского корабля, флагман погиб, и флот остался без командующего.
— Дьявол! — орал Ленокс, крутясь в тесной кабине штурмовика, словно таракан на горячей сковородке.
Силовые поля, защищающие боевой аппарат, с каждым попаданием теряли энергию, истощая запас батарей.
— Получи, сука! — рычал Пип, расстреливая очередного попавшего ему на пути гранисянина. — Получи, урод!
Но везение не бывает вечным и когда-нибудь обязательно кончается. Сначала точный выстрел из боевого сонара, которыми были оснащены межпланетные аппараты противника, пробив силовое поле, разнес правый бок штурмовика Ленокса. Машина, едва слушаясь руля, начала заваливаться подбитым боком к поверхности планеты. Пип в исступлении поймал еще один угловатый силуэт в прицел и вдавил гашетку. Импульсы буквально разорвали гранисянина пополам. И тут самого Пипа приложили так, словно с ним столкнулся целый корабль.
Ленокс почувствовал горячие струйки крови, потекшие из ушей, носа и даже уголков глаз. Рот тоже наполнился кровью. Уже падая, он ухитрился совершить таран, задев один из мечущихся рядом и чуть ниже гранисянских штурмовиков. Машины сшиблись и короткий миг падали вместе. Пип даже рассмотрел сквозь кровавую пелену и колпаки кабин перекошенное бешенством лицо гранисянина, больше похожее на морду ящерицы. Затем падающие аппараты расцепились, разлетаясь в стороны и несясь к близкой уже поверхности каждый по своей траектории. Ленокс улыбнулся, вдруг подумав о том, что сегодня он с лихвой отплатил за Гаргиини.
Верхушки прекрасных деревьев метнулись навстречу, и, прежде чем потерять сознание, Пип, буквально ломая штурвал, рванул джойстик управления на себя.

* * *

— Что это за место? — спросил Мердок, настороженно осматривая мрачное полутемное, помещение в какой-то промзоне, куда они забрели.
— Не напрягайся, это наша резервная нычка, — успокоил его Фил. — Мои ребята вот-вот будут здесь. Да и маякнул я уже. Не знаю, как Дик, а Стивен должен увидеть и понять. После того как он к нам с того света вернулся, у них с Мией был разработан условный сигнал. Жаль, девочка не дожила...
Громила помрачнел, вспомнив гибель своих лучших друзей. У него было такое лицо, что казалось, он вот-вот разревется. Это грустное выражение, застывшее на испещренном боевыми отметинами лице, так контрастировало с внешним видом здоровенного верзилы, что Мердок невольно улыбнулся.
— Чего лыбишься, братэла? — обиделся Фил, и Амос сразу одернул себя.
— Да так, вспомнилось былое. Совсем давнее, когда еще на «Аваттаре» были, — отозвался Амос.
— Да, славные денечки были, — посветлел лицом Фил. — Я часто вспоминаю.
— Славные. Ты знаешь, Фил, я все хочу спросить, — начал не в тему Мердок, — что означает название твоей фирмы?
— Ха, фирмы. Скажешь тоже, — усмехнулся Фил. — Не фирмы, а детективно-охранного агентства. А название...
Он вновь погрустнел, вспоминая дорогие ему лица друзей, которых он потерял навсегда.
— «Эм-Эф-Эл». Просто аббревиатура из первых букв наших имен. Мия, Фил, Люка. Мы не заморачивались над этой темой. Не менять же мне теперь название. Они все равно со мной.
— Понятно, — согласно кивнул Мердок. — Так ты думаешь, что у нас есть шанс продержаться?
— Шанс — это когда мы Дика искали. А тут у нас все шансы. Мы не заказаны. Нам просто отомстить хотят. С одной стороны, кажется, что это плохо. Много охотников. Но с другой — все очень даже ничего. Охотников много, но это шелупонь всякая. Никто из серьезных местью этой баловаться не станет. По крайней мере, бесплатно. А это уже хорошо. С этими шавками мы как-нибудь разберемся.
На улице послышались шум и голоса. Выдернув из плечевой кобуры мощный пистолет системы Федотова, Фил тенью метнулся к слегка приоткрытому окну. Осторожно выглянул и тотчас опустил оружие.
— Ребята приехали, — кивнул он, засовывая ПСФ обратно в кобуру. — Теперь живем. Надеюсь, они не забыли привезти пожрать. А то с них причитается.

* * *

Толстый гурянин, с огромным шрамом в полголовы, наслаждался сочным куском жирного мяса, приготовленным с гурянскими специями и зеленью. Официант принес ему второй бокал розового гурянского пива, когда к столику бесшумно приблизился высокий худой человек.
— Мир твоему дому, хозяин! — почтительно поздоровался пришедший.
— А, это ты, — кивнул Агардг, вытирая салфеткой жир с губ и рук. — Надеюсь, ты не принес мне дурных вестей?
— И да и нет, хозяин, — пожал плечами худой человек.
— Что значит «и да, и нет»? — спросил гурянин, подозрительно уставившись на пришедшего. — Перестань мямлить. Садись и расскажи все, что ты мне принес.
Высокий человек кивнул и уселся на стул напротив.
— У меня вести с Сандала, хозяин. Мы только что вернулись оттуда.
— Я помню, куда тебя отправлял. Так что там у вас стряслось? Вы не смогли справиться с домохозяйками?
— Нет, хозяин. Вы знаете, что в Меото начались серьезные боевые действия?
— Знаю. Вы что, испугались боевых действий, развернувшихся по соседству?
— Нет, хозяин, не мы, — печально развел руками худой. — Мы сделали все быстро и четко. Но, к сожалению, не успели.
— Что? — Агардг отставил опустевший бокал.
— За день до нашего прибытия на Сандал прилетела группа флотских. Они собрали всю семью генерала Мэнсона и вместе с вещами вывезли с планеты. В доме осталась только пара разумян из прислуги, чтобы следить за зданием.
— Ахгар! — хлопнул ладонью по столу гурянин. — Это что, утечка информации? Кто нас сдал? Ты узнал?
— Это не утечка, хозяин, — качнул головой высокий. — Флотские приехали совершенно свободно и открыто. И при разговорах с соседями они не скрывали, что их послал генерал Мэнсон для эвакуации своих родных из опасной прифронтовой зоны. Чертовы гранисяне.
— Это похоже на правду? — спросил толстый гурянин, задумчиво хмурясь.
— Вполне. И дело не только в том, что они открыто приехали. Но, что еще показательнее, они также открыто уезжали. Все говорит о том, что они ни от кого не прятались. Они действительно увозили семью генерала Мэнсона подальше от войны. И еще одно, пожалуй, подтверждает тупую случайность этого события. Они улетели с Сандала гражданским рейсом. Опять же — не скрываясь. Сейчас наши ребята прорабатывают след. А след весьма жирный. И если флотские действительно отвезли семью Мэнсона от войны подальше, то мы легко пройдем по этому следу и обнаружим их теперешнее местонахождение.
— Почему генерал Мэнсон не послал корабль за своей семьей? — задумчиво спросил Агардг.
— А зачем? Он ведь не командор, которому принадлежат все его корабли. И если ему не инкриминируют превышение служебных полномочий в личных целях, то на его имени и карьере такой шаг сказался бы непременно. Какой ему смысл привлекать к себе внимание общественности? Особенно, если учесть, что он не видит пока никакой угрозы для родных, кроме войны с Гранисом. С учетом всех этих обстоятельств, я почти не сомневаюсь, что это действительно флотские, посланные лично генералом Мэнсоном.
— Даже если это так, мы сумеем исполнить план?
— Да. Правда, флотские тоже могут оказаться некоторой помехой. Не знаю еще, насколько серьезной.
— Почему? — удивленно вскинул брови гурянин со шрамом.
— Хотя бы потому, что они, скорее всего, являются бойцами флотской полиции. Кого Мэнсон еще мог послать за своей семьей? А это не такие уж слабые бойцы. Впрочем, вопрос этот не стоит таких долгих обсуждений и вашего волнения. Просто мы отправим больше своих ребят, вот и всё. А может статься, флотские, после того как перевезут семью Мэнсона, передислоцируются на новое место. Это идеальный вариант, но, конечно, лучше рассчитывать на худшее. Я разберусь, хозяин.
— Хорошо, — Агардг вновь принялся за мясо. — Тогда нам действительно не о чем пока волноваться. Доведи все до конца и привези мне этих домохозяек. Можешь идти.

* * *

— Началось! — Стингрей не отрывался от монитора, на который выводились все последние сводки по действиям участников Трионской кампании.
— Что? Что там? — отвлекшийся Фь Илъюк вернулся к товарищу.
Они знали, что этап активных действий должен начаться со дня на день или даже в ближайшие часы. Но реальное начало совместной операции подразделений, подчинявшихся генералу Мэнсону, все же оказалось для них некоторой эмоциональной встряской. Словно выстрел стартового пистолета, которого заждался зритель, скучающий на трибуне, но от которого он поневоле вздрагивает.
— Мэнсон начал весьма решительно, — похвалил Стингрей генерала, руководящего кампанией.
И действительно, генерал Мэнсон не стал осторожничать и раскачиваться. Оба флота — и перекрывающий границу с Вольным Миром 4-й Имперский и рассредоточившийся по просторам диких пиратов Свободный Легион, оставив небольшую заградительную группу кораблей, устремились в пределы Триона. Заслону между тем была поставлена задача: пресекать все попытки оказать помощь Триону со стороны. Атакующие подразделения с ходу выбирали для себя цели. Большая часть кораблей, не имевших отношения к боевому флоту Триона, поспешно покинула его пределы, уйдя в спасительные межпространственные тоннели.
Однако огромный Трионский флот, превосходящий каждый из двух флотов в отдельности, не растворился, как предполагали имперцы, вслед за кораблями, принадлежащими нейтральным сторонам. Построившись в четкий боевой порядок, флот Триона устремился навстречу врагу. И одним только этим трионцы зародили зерно безысходного страха и чувства скорой гибели у многих сотен и тысяч имперских солдат. Это тягостное ощущение не проявлялось внешне, но пульсировало в головах до тех пор, пока эти головы еще не заполнило неистовство битвы. Действительно, многим из солдат предстояло умереть прямо сейчас, не дождавшись наземного штурма, в пожирающем плоть и металл пламени сгорающих звездолетов.
— Он безумец, — буркнул Фь Илъюк, глядя на огромные группы кораблей, неумолимо и стремительно сближающихся друг с другом.
— Нет, — усмехнулся Майкл одними губами. — Он не безумец. Он храбрый воин, которому нечего терять и который уверен, что ряды его солдат не дрогнут.
— Даже погибнув полностью? — спросил гурянин, зная ответ и прикидывая последствия бойни.
— Даже погибнув полностью, — кивнул Стингрей. — И ты это знаешь не хуже меня. У них как на галерах. Над каждым гребцом свой надсмотрщик с кнутом. Беда только в том, что надсмотрщики эти ничего не боятся и не ценят даже свою жизнь. Им ведь и жизнь эта дана создателями только для того, чтобы убивать и умереть.
Преимущество имперцев не было столь подавляющим, и вряд ли бы им удалось сейчас зажать противника в клещи. Поэтому они использовали стандартное боевое построение, когда флоты сходятся фронтами и перехлестываются, как ворсинки двух щеток, проникая друг сквозь друга. В таких боях крупные подразделения несут ощутимые потери уже после первого захода, так как все корабли заранее выбирают себе цели и выпускают максимальное количество ракетных и энергетических залпов. И, конечно, получают в ответ тоже по полной программе.
— Они совершенно готовы, — отметил Фь Илъюк. — Готовы и настроены на победу.
— Похоже на то, — согласился Майкл. — Что же тогда сулит нам наземная стадия операции?
— Хорошо, что хоть корабли с пехотой Мэнсон повел не сразу. Их бы всех сожгли, — констатировал гурянин, подсаживаясь к монитору и готовясь наблюдать за жутким зрелищем битвы. — Мы будем на месте, скорее всего, когда все уже закончится.
Стингрей не ответил ему, стараясь внимательно следить за строками на мониторе и за изменениями на огромной голографической карте, которая была развернута в центре рубки. Их линкор спешил к месту битвы, но находился слишком близко для прыжка и слишком далеко для того, чтобы быстро включиться в битву.
Флоты сошлись. На какое-то мгновение все звездолеты, несущиеся друг к другу, превратились в тонкий лист. Тонкий относительно планет и систем. Ведь самым тонким местом такого листа была длина самого короткого корабля. Несколько бесконечных мгновений хаоса, огня, роящихся ракет и импульсов, страха и смерти — и лист рассыпался. Уцелевшие корабли разошлись, оставляя позади себя бурлящую стену разрывов, обломков и потерявших управление или ход товарищей. Строи распались. Флоты разворачивались, восстанавливая боевой порядок. Хладнокровные интеллекты уцелевших кораблей докладывали командирам, что за первую атаку было уничтожено до пяти десятков судов с обеих сторон. А это тянуло на без малого пять тысяч единиц экипажей. В тот момент, когда противостоящие флоты вновь схлестнулись, от большой группы имперских звездолетов, державшихся в стороне, отделилась группировка из пяти боевых кораблей-маток класса «Улей». В их ангарах не было штурмовиков нового поколения — их недоставало и для войны с Гранисом. Но даже без новых машин «ульи» являлись мощнейшим оружием флотов. Каждый корабль-матка нес на своем борту около тысячи боевых универсальных летательных аппаратов ближнего радиуса действия, а попросту — штурмовиков. Их пилоты, техники, подразделения обеспечения и многие другие службы и подразделения составляли почти десятитысячный экипаж «Улья». Одним словом, корабль-матка был одной из сильнейших фигур в партии. И тем страшнее была его потеря в первые минуты боя, когда царил хаос, устроенный канонирами. Но вот ряды флотов поредели, и теперь для орд штурмовиков настало время внести свой вклад в ход сражения. Флоты опять сошлись, но теперь уже не расходились, как в первый раз. Ряды смешались, и начались дуэльные поединки. Рои штурмовиков, стремительных и неуловимых, мчавшихся на максимальных скоростях, превращали могучие корабли в беспомощных раненых китов, разрываемых стаями акул.
— Сюда бы еще мониторов добавить, — проворчал Стингрей, пытаясь разобраться, какая из сторон несет большие потери.
— Мониторы не для такого боя, — возразил Фь Илъюк, — они...
— Да знаю я, — отмахнулся Майкл. — И про то, что ты большой специалист по мониторам и палубной артиллерии, помню. Черт! Смотри-ка!
Стингрей все пытался понять странное ощущение, какое-то чувство, тревожащее его: ему все казалось, что в мешанине боя чего-то не хватает. Теперь он понял. Среди вымпелов кружащихся кораблей не было главной метки Имперского Флота. Но новейший тяжелый крейсер класса «Мгла» не погиб и не остался в тылу. И Майкл увидел его. Вернее, тот след из сожженных, разметанных на атомы звездолетов противника, который новый корабль-невидимка оставлял за собой. И один только этот сверхсовременный звездолет уже мог предрешить исход битвы, поставив трионцев на место имперцев, впервые столкнувшихся с гранисянами, — горькое место проигравшего.

* * *

Сознание мерцающей свечой начало возвращаться. Следом, словно в расширяющуюся в плотине промоину, хлынули все ощущения. Боль, остро саднящая в боку и тупая, тяжелая в голове. Пип открыл глаза, и от круговерти света его вырвало. Он застонал, одновременно с болью ощущая жизнь в своем избитом теле. Справившись с калейдоскопом цветных пятен в глазах, Ленокс попытался подняться. Однако рука, на которую он хотел опереться, провалилась в пустоту. Едва не последовав за беспомощно повисшей в воздухе рукой, пилот испуганно замер. Осторожно поворачивая голову, он наконец сообразил, что лежит на верхнем ярусе переплетенных веток кроны высокого дерева. Обстоятельства того, как он сумел покинуть горящий падающий штурмовик и как ему удалось застрять среди этих хрупких веток, его память не сохранила. Да ему это было совершенно неинтересно. Главным было то, что он выжил. Да еще — словно бонус от судьбы за хороший бой — оказался совершенно целым и относительно невредимым. Если не считать таких несерьезных по сравнению со смертью вещей, как сломанная пара ребер да ушибленное плечо. Причем последнее даже не было выбито. Кряхтя, Пип пошарил свисающей рукой по веткам под собой и не обнаружил ни одной мало-мальски толстой, которая бы могла держать его вес. Опять замерев в ужасе и потея от предчувствия новой боли, Ленокс пытался найти выход. Падать вниз отчаянно не хотелось. Тем более он прекрасно знал, что поверхность планеты где-то метрах в тридцати, а то и больше, от его спины. А по пути еще толстые ветви, норовящие сломать позвоночник, да острые сучья, готовые проткнуть плоть мягкого человека. Тут не поможет и плотный летный костюм. Это же не боевой комбинезон пехотинца. Ветки хрустнули, поддаваясь под весом человека. Ленокс инстинктивно дернулся, ища руками опору. Это только ускорило падение. Тело скользнуло сквозь ломающиеся ветки раскидистой кроны. Пип, больше не надеясь удержаться, крутанулся, скрипя зубами от боли в поломанных ребрах. Ему удалось перевернуться ногами вниз и растопырить руки в разные стороны. Падение ускорялось, но Леноксу попались под руки несколько ветвей потолще. Цепляясь за них и обдирая ладони, он в падении смог притянуть себя к стволу. Здорово исцарапавшись о шершавую кору и не жалея рук и ободранного уже лица, Пип изо всех сил обхватил и сжал спасительный ствол руками и ногами. Проехав по жесткой бугристой поверхности пару метров по инерции, человек наконец остановился, больно стукнувшись копчиком о толстую нижнюю ветвь, которая попала ему точно между ногами. Несколько секунд он неподвижно висел, ощущая спасительную крепость могучего ствола и понимая, что теперь, несмотря на отбитую задницу, он уже точно выжил при падении штурмовика. Потом израненный пилот ослабил руки, позволяя телу удобнее усесться на развилке дерева и отдышаться перед последующим спуском.
— Прорвусь, — шептал он сам себе, чувствуя растущую уверенность. — Прорвусь... Прорвусь... Прорвусь...

* * *

Тишина ночи нарушалась только тихим звуком шагов часового. Один из бойцов Фила вновь и вновь обходил охраняемое помещение, присматриваясь и прислушиваясь. Еще один торчал где-то снаружи, занимая оборудованную давным-давно стрелковую позицию на крыше здания. Ему открывался отличный вид на все подступы к этому заброшенному строению. Первое время Мердок, напуганный начавшейся на него охотой, не мог заснуть. Но потом ощущения опасности притупились, уступив место усталости. Еще через некоторое время усталость сменилась ощущением обыденности происходящего. Амос успокоился еще больше, когда понял, что команда Фила сформирована не из дилетантов. Правда, от них здорово попахивало казармой, но в данной ситуации, возможно, это было и к лучшему.
Тихий звук шагов разбудил большую часть спящих бойцов. Но они не поднимались, просто слушая, существует ли причина для того, чтобы проститься со сном, или это ничего не стоящее событие. Скользнув тенью мимо импровизированных лежаков, часовой остановился возле Фила.
— Командир, там цель появилась, — зашептал подошедший. — Пока одна цель. Двигается медленно, но целенаправленно. Это по нашу душу.
— Хорошо, — ответил Фил, и уже для всех, но совсем тихо добавил: — Эй, парни, подъем! К нам гости пожаловали. Давайте-ка быстренько по местам. Посмотрим, кого к нам Господь послал.
Все разбежались по местам, на ходу проверяя свою экипировку и оружие. Пара секунд — и никого из бойцов уже не было видно. Мердок тоже поднялся, не представляя, однако, чем он может оказаться сейчас полезен. Он осторожно приблизился к окну, но вспомнил, что может выдать всех одним неловким движением. Вернувшись, Амос вновь уселся на свой лежак.
Незнакомец, высокий широкоплечий человек в длинном, ниспадающем почти до пят Темном плаще и накинутом на голову капюшоне, был почти незаметен на фоне заброшенных строений и нагромождений каких-то невразумительных конструкций. Филу вдруг подумалось, что этот человек мог бы быть и вовсе незаметен, если бы только захотел этого. Но он шел, не особо скрываясь, хоть и очень медленно. Как будто давал время заметить, подготовиться и подумать. Теперь Фил был на девяносто процентов уверен, что знает, кто их ночной гость.
Бойцы, двигаясь, словно бестелесные привидения, обогнули гостя, заключая его в кольцо. Сейчас высокая фигура в балахоне была всем отлично видна. Гость остановился, почувствовав устремленные на него взгляды. Несколько секунд он стоял неподвижно. Затем его рука метнулась вверх, сбрасывая глубокий капюшон. Плотная плащевая материя слетела, открывая взорам копну густых волнистых волос, почти таким же капюшоном ниспадающих книзу. Смуглое лицо, освещенное неяркой местной луной, украшали коротко подстриженные усы и бородка. Это лицо, скорее жестокое, смягчалось сейчас безмятежной улыбкой.
— Стивен, слава Богу, ты прилетел, — воскликнул Фил, выходя под свет местной луны. — Ты не представляешь, как я рад.
— А ты мог подумать, что я не отзовусь на твой зов?.. — В голосе гостя прозвучало легкое удивление.
— Нет. Этого я подумать не мог, — ответил, ни на миг не задумываясь, Фил. — Но ты мог бы прилететь сюда, когда все было бы уже кончено.
— Не думаю, что здесь все настолько серьезно, что ты не сумел бы справиться, — покачал головой гость. — Мы что, так и будем тут стоять?
Фил торопливо шагнул в сторону, делая приглашающий жест. Оставив часовых, все остальные вернулись в комнату.
— Привет, Амос, — поздоровался пришедший.
— Привет... — Мердок поднялся, рассматривая гостя. — Хайес? Стивен, это ты?
— Ну, а кто же? — усмехнулся Стивен. — Я прилетел вытаскивать ваши задницы из этой задницы. И раз уж никто больше не спит, я предложил бы собираться.
— Как мы будем эвакуироваться? — поинтересовался Фил.
— Все гениально просто, — ответил Хайес. — Я прихватил с собой целое войско. И половина из моих жлобов легально вооружена. Десять больших гравитолетов ждут за углом. Ребят распускаем, а ты и Мердок едете со мной в порт. С такой охраной пройдем до ботов и сразу же взлетим. Вот и все. Вряд ли кто-то решится напасть на такой отряд. Тем более что времени стянуть силы мы им не дадим. Так что бери шинель, пошли домой.

* * *

Три больших гравитолета с начерно тонированными стеклами замедлили свой полет и вовсе остановились, не доехав пары километров до красивого дома, окруженного густым парком.
— Надо осмотреться, — сказал сидящий в салоне головного гравитолета худой высокий человек. — Вы двое, давайте наружу. Поглядите вокруг, что там и как. Проверьте все внимательно. Если наткнетесь на флотских, прикиньте, сколько их. Себя не обнаруживать. Никаких пленных. Никакой инициативы. Вперед!
Двое, на кого указал худой, выскользнули из машины и сразу кинулись в сторону от дороги. Они бежали легкой трусцой, слегка пригнувшись. А как только в просветах между деревьями показались постройки, вовсе залегли. Дальше двигались только по-пластунски, внимательно осматривая все вокруг.
Дом, едва заметный в частоколе деревьев, жил своей тихой жизнью, как и подобало уютному поместному гнезду состоятельной семьи. Некоторые окна были открыты. Где-то негромко звучала музыка. Судя по всему, обитатели дома даже не предполагали, что рядом притаились двое хищников. Дверь дома отворилась, и на крыльцо вышел рыжий широкоплечий мужчина в форме рядового флотской полиции. Он пялился на закат, прихлебывая иногда что-то из пузатой бутылки.
— Дилетанты, — шепнул один из разведчиков второму. — Может, надо было сканер прихватить?
— Это разумяне дилетанты, а сканер все-таки машина, — буркнул второй. — А что, если у них антисканеры или еще что из электроники установлено? Глупо самим так лохануться.
Внимательно осмотрев окрестности, благо было еще совсем светло, разведчики медленно поползли ближе к постройкам. Рыжий ушел с крыльца обратно в дом. Сквозь распахнутые окна разведчики рассматривали первый этаж. Обзор был превосходный. Помимо рыжего флотского рядового в доме были еще, как минимум, двое военных — сутулый капрал и подтянутая девушка в такой же форме полиции флота.
— Трое внизу, — отметил первый разведчик. — Интересно, есть ли кто наверху?
— Предлагаешь пойти посмотреть? — усмехнулся второй.
— Даже если допустить, что там ночная смена, это еще три или четыре бойца, — прикидывал первый. — Все равно, как ни крути, здесь их не больше десятка. Давай возвращаться...
Высокий худой человек, выслушав доклад вернувшихся разведчиков, усмехнулся.
— И что, внизу только трое?
— Да, и одна из троих баба, — оскалился разведчик. — И никаких пушек, тяжелых костюмов да и вообще оружия. Эта троица, по крайней мере, была совершенно не защищена.
— Дураки, — презрительно улыбнулся худой. — Хотя нет. У них была задача эвакуировать. Они ее выполнили. А теперь немного расслабляются, устроив себе маленький отпуск. Молодцы. Кто на их месте действовал бы иначе? Жаль их. Они ведь не родня генералу Мэнсону. Не так ли? Тут уж ничего не поделаешь. Ну что ж, начнем, помолясь...

* * *

Все было бы уже давно кончено, если бы остатки трионского флота, поняв всю безнадежность своего положения, сдались, бежали или хотя бы просто отступили. Но ни один капитан не дал сигнал отхода. Их становилось все меньше и меньше. Но их решительность и агрессия ни на миг не ослабевали. Они сражались все так же остервенело, словно их все еще было бесконечно много. И это помогало им наносить колоссальные потери противнику. Но теперь все ощутимее сказывалось численное преимущество наседавших имперцев. Оставшиеся корабли Триона оказались практически полностью окружены. Но не сдавались. Не сдавались, когда их осталось десять. Бой длился уже бесконечно долго, и экипажи имперских кораблей буквально валились с ног. Не сдались трионцы и тогда, когда у них остался лишь один корабль. Напротив, последний их корабль ринулся в отчаянную атаку, стараясь нанести как можно больший урон всем, кого только мог достать из своих калибров. Но его часы были уже сочтены. При таком количестве окружающих его врагов он мог продержаться лишь несколько мгновений. Однако эти мгновения дорого стоили Имперскому Флоту.
Когда рассеялось пламя, пожравшее останки последнего трионского корабля, объединенный Имперский Флот замер: экипажи уцелевших звездолетов впали в шок, не выдержав моральных и физических перегрузок. Цена, которую пришлось заплатить за господство в пределах Триона, оказалась чересчур высокой. Она была непомерно велика для тех, кто только что сражался, хоть и приемлемо велика для Империи. Объединенный флот потерял свыше шести десятков боевых кораблей разных классов и более шести тысяч единиц их экипажей. Поэтому генерал Мэнсон сидел в командной рубке флагманского тяжелого крейсера, согнувшись и обхватив голову руками. Он не испытывал радости победы. Напротив, он чувствовал себя полностью вымотанным и опустошенным. Словно это его флот был полностью уничтожен в тяжелой многочасовой битве. Мало-помалу командиры кораблей начали запрашивать разрешение на отбой. Генерал Мэнсон тяжело поднялся с кресла и махнул командиру группы координации.
— Всем отбой. Боевое охранение согласно графику. Для всех остальных двадцатичетырехчасовой отдых.

* * *

Спуск с высоченного дерева отнял столько сил и времени, что Ленокс еще долго лежал под деревом, приходя в себя и пытаясь отдышаться. Сломанные ребра позволяли сделать это с немалым трудом. На то, что лицо и руки, ободранные о кору, здорово саднили, Пип даже не обращал внимания. Кое-как очухавшись, он поднялся и, прихрамывая, заковылял в сторону упавшего штурмовика. Еще лежа на кроне, пилот заметил направление, в котором вился дым от его упавшего аппарата. Теперь он очень надеялся, что до штурмовика не придется тащиться слишком долго.
Он рассчитывал достать из разбитой машины оружие и хоть какие-то приборы для ориентирования на местности. В одном он не ошибся — совсем скоро он попал в зону сильного задымления и почти сразу натолкнулся на металлический остов штурмовика. Вот только взять из него уже ничего не удалось. Штурмовик не только рухнул на небольшую полянку, выкосив предварительно просеку. Он еще и полностью выгорел. Зло плюнув на бесформенную груду обугленного железа, Пип осмотрелся.
Он пытался вспомнить ту лекцию, на которой их учили ориентироваться на местности без приборов. Много говорили про способы ориентирования по солнцу. Но где его увидеть в высоком лесу? Даже на поляне, несмотря на все старания, он так и не узрел местное светило... Может, попытаться вспомнить звездную карту?.. Но здешние звезды он тоже не мог разглядеть сквозь раскидистые кроны. Оставалось уповать на растения. Инструктор как-то распространялся про цветы, тянущиеся к солнцу на любой планете... Но цветов Пип нигде не заметил. Только трава, растущая везде совершенно одинаково. Вспомнив слова инструктора о том, что листва деревьев гуще на солнечной стороне, Ленокс вернулся под своды леса, но, как ни всматривался в далекие кроны, не сумел уловить какие-нибудь различия. На глаза попался клок мха, растущий на трухлявом пне. Инструктор и про мох говорил на одном из занятий. Только вот что именно? Может, он, подобно листве, растет на солнечной стороне? Нет, мох растет на теневой стороне и любит влагу. Ленокс сейчас находился в северном полушарии. Значит, теневая сторона указывает как раз на север. Опираясь на эти новые знания, пилот некоторое время ориентировался, стараясь понять, куда ему следует продвигаться дальше. Его собственная база была далеко, да и, судя по последним наблюдениям, от нее мало что осталось. Но вот к востоку от его предполагаемого теперешнего местонахождения была расквартирована одна из баз мобильной пехоты. Там обстановка могла сложиться получше. Пип тяжко вздохнул и зашагал в сторону предполагаемой базы. Он шел, напевая какую-то дурацкую песенку. Ленокс не мог вспомнить ни имени исполнителя, ни даже названия самой песенки. Но глупые слова этой попсовой дешевки были для него сейчас как отсчет сержанта: «Левой. Левой. Раз, два, три...»

* * *

Эвакуация с Таглы, как и обещал Хайес, прошла словно по нотам. Ни одному разумянину даже в голову не пришло преградить путь большому отряду, быстро двигающемуся по территории порта. А на орбите их ждал гражданский частный лайнер. Как только вся боевая команда оказалась на борту просторного судна, командир корабля запросил диспетчеров Таглы и направился в разрешенный для прыжка квадрат. А так как этот рейс частного борта оплачивался по VIP-классу, диспетчеры, не скупясь, дали квадрат из числа самых близких к космопорту.
Не прошло и часа, как лайнер провалился в межпространство. Когда зрение полностью восстановилось после прыжка, Амос изумленно захлопал глазами, не веря тому, что появилось на имитирующих иллюминаторы мониторах. Два десятка звездолетов, причем явно не с кладбища списанных кораблей, дрейфовали в видимом пространстве. Фил, сидящий в соседнем ряду, даже присвистнул. Он, как и Амос, не ожидал застать здесь такой флот. Хотя, по правде говоря, Мердок был искренне убежден в том, что у Фила есть канал связи с флотом Дикаева... Корабли выстроились довольно хаотично, окружив со всех сторон четыре огромные базы-дока. Большие сторожевые, линкоры, пара легких крейсеров, три или четыре больших гранисянских корабля. Но вовсе не этот пестрый флот из огромных кораблей шокировал и Мердока и Фила. Среди всех этих кораблей, принижая всю их мощь и значимость, висела неизмеримая бурая громада тяжелого крейсера класса «Император». И на плоскостях этого крейсера, впрочем, как и на бортах остальных кораблей, сквозь экраны мониторов отчетливо был виден знакомый герб. Золотая стрела на фоне красной крепостной башни с причудливыми зубцами.
— Я брежу после прыжка? — удивленно промямлил Фил.
— Тогда это массовая галлюцинация, — поддакнул Амос.
— Добро пожаловать в возрожденную семью командора Дикаева, — торжественно проговорил Хайес, из-за дверей рулевой рубки наблюдавший за реакцией людей, спасенных им с Таглы.
Пока бот нес их к бесконечно широкому борту крейсера, оба — и Фил и Амос — топтались в нетерпении. Ни тот, ни другой до этого момента никогда даже не помышляли о том, что им будет суждено ступить на борт одного из самых мощных кораблей, созданных когда-либо имперцами.
Рассеянный свет из ниоткуда, освещающий бесконечные коридоры, бегущие дорожки, скоростные лифты — все это напоминало скорее современный мегаполис, чем корабль. Мердок глазел по сторонам, разинув от удивления рот и не обращая никакого внимания на дружелюбную усмешку Стивена, сопровождающего их к неведомой точке назначения.
В очередной раз выйдя из лифта, они оказались в небольшом коридоре, лишенном бегущих дорожек. В стенах коридора виднелись лишь четыре двери. К одной из них и подвел их Хайес.
Дверь немедленно распахнулась. Не скользнула в сторону, как многие другие, а солидно и консервативно открылась при помощи двух снабженных сервоприводами створок, которые имитировали полированную древесину. За этой богатой дверью простирались свободные апартаменты, шикарно отделанные и обставленные. Примерно так, по представлению Мердока, должны были выглядеть апартаменты самого Императора. Ноздрей Амоса коснулся едва уловимый чуть сладковатый приятный запах, знакомый, но почти забытый.
— Командор... Дик... — пробормотал Мердок раньше, чем увидел повернувшегося в их сторону вместе с массивным рабочим креслом человека с огромной сигарой в зубах. — Я так рад вас снова встретить...

* * *

Охотники окружили дом со всех сторон. Облаченные в просторные черные одежды, они были сейчас невидимы на фоне темнеющего в последних лучах заката леса. Большая часть группы, состоящей из тридцати бойцов, должна была оставаться на подступах к дому для прикрытия и огневой поддержки. Это могло весьма пригодиться на тот случай, если кто-нибудь из обитателей дома попытался бы начать пальбу. Внутрь худой человек взял только пятерых, рассчитывая справиться без применения огнестрельного оружия. Нож в таких делах всегда предпочтительнее пулемета. Тем более что задача, как он и ожидал, не предвещала ни сложности, ни опасности.
И действительно, что может быть сложного в том, чтобы вырезать трех-четырех полицейских и забрать после этого двух женщин и ребенка. На такой работе имени себе не сделаешь. Такой работой не станешь гордиться. Просто заработок и ничего более. Оставив все лишнее в лесу, шесть разумян бесшумно заскользили к дому. Трое из них обогнули здание, направляясь к черному ходу, а худой и двое его бойцов замерли в ожидании у парадного крыльца. Бросив взгляд на коммуникатор, худой поднял руку с растопыренными пальцами, начав отсчет.
Пять. Четыре. Три. Два. Один. Ткнув кнопку, он осторожно толкнул приоткрытую дверь. В холле никого не было видно. Бесшумно ступая и держа наготове оснащенный глушителем «Глок-21» и диверсионный нож, худой вошел в дом. Его товарищи тенями следовали за ним.
Тишина и покой. Только где-то наверху негромко играет музыка. Какой-то старый мотив, слегка грустный, как провинциальный маленький городок из детства. Медленно проследовав через холл, охотники достигли сумеречного коридора. Отсюда расходились двери и начиналась лестница наверх. Из расположенной чуть-чуть поодаль двери едва слышно доносились невнятные звуки. Худой прислушался, расплываясь в улыбке и жестом показывая товарищам: «Трахаются».
Хотел бы он посмотреть, кто из флотских утюжит свою сослуживицу, но сейчас главной целью была родня генерала Мэнсона. Тем более что со стороны черного хода уже показалась вторая тройка охотников. Худой ткнул пальцем в сторону двери, за которой слышались стоны, и провел пальцем по шее, словно перерезая горло. Сам же, не теряя времени, устремился по лестнице вверх.
Вместе с двумя своими помощниками он осторожно, вдоль самой стенки, чтобы не скрипнули ступеньки, взобрался на второй этаж. Здесь было абсолютно тихо, если не считать льющейся из дальней комнаты музыки. К этой комнате, словно очарованный зовом звучащей мелодии, худой и устремился. Дверь не поддалась легкому и осторожному нажиму. Но, едва только худой собрался использовать для открывания нож, как за спиной его раздался громкий звук.
Развернувшись в бешенстве к нерадивым помощникам, он замер, удивленно воззрившись на распластавшиеся на полу тела. Над ними нависал удивительно спокойный, сутулый, но широкоплечий мужчина. На его физиономии застыла простецкая улыбка. На антирефлекторном покрытии широкого лезвия спецназовского ножа, покоящегося в его руке, набухала темная капля крови, уже готовая сорваться вниз. Долю секунды худой осмысливал происшедшее, выбирая дальнейший ход действия. Враг стоял один, вооруженный одним лишь ножом. Но в то же время этот враг только что разделался с двумя бывалыми солдатами. И даже не пытался поднять шум, напасть или убежать. Рука худого дрогнула, пытаясь поднять «Глок». И в этот миг кто-то бесшумно открывший дверь обрушил на его затылок сокрушительный удар тяжелого кулака. Прежде чем провалиться в небытие, худой даже успел удивиться, почему перестала звучать музыка.

Предыдущая страница 10 Следующая страница


11 Олег Маркелов

* * *

Имперцы не спешили, памятуя о прошлой кампании, предпринятой силами Свободного Легиона. Тогда все были твердо уверены, что Глот — центральная планета Триона — станет для десанта Свободного Легиона легкой добычей. То ли учения, то ли показательная акция. Шутка ли? Тогда в десантировании участвовали три десантных корабля класса «Волна». А ведь каждый такой десантный корабль несет, помимо десяти тысяч единиц мобильной пехоты, еще шесть сотен танков «Экс-120Ка» и две сотни установок залпового огня «Штурм-700». Только численность экипажей этой бронетехники достигает почти двух с половиной тысяч единиц. Что могут против такой лавины обученных солдат жалкие подразделения провинциальных сил обороны и местная полиция? Кто мог сомневаться в исходе того десанта? Командование называло точное время, когда над Глоидором — столицей Глота и, соответственно, Триона — будет установлен полный контроль.
До сих пор армейцы, принимавшие участие в той злосчастной кампании, не любят вспоминать трагические события, которыми она закончилась. Никогда еще имперцы не проигрывали так позорно. Почти весь личный состав мобильной пехоты был потерян за первую ночь после высадки на Глот. В Глоидор все же вошли и даже захватили резиденцию наместника мятежной провинции. Но после этого имперцам не оставалось ничего иного, кроме как бежать. Постыдно бежать с Глота и из самой провинции Трион. Сейчас генерал Мэнсон не мог допустить повторения первой кампании. Да и недавний бой с флотом Триона не позволял ему надеяться на легкую победу. Скорее, наоборот. Здесь ждали имперцев. Ждали и были готовы заплатить дорогой ценой за свою свободу. Но и оттягивать начало наземного этапа кампании до бесконечности генерал тоже не мог. И он наконец решился.
Все понимали, что господство над Глотом имеет огромное психологическое значение. Поэтому Мэнсон решил не рассеивать свои силы, а заниматься только центральной планетой Триона. К Глоту подтянулись четыре десантных корабля класса «Волна», пять кораблей класса «Улей». Генерал помнил, чего стоило в прошлой кампании отсутствие поддержки с воздуха. Сейчас он не скупился на штурмовики, которых в большом количестве отправлял в атаку к поверхности планеты.
Пехотинцы замерли в своих маленьких креслицах, пилоты забрались в кабины штурмовиков, танкисты спрятались в недрах грозных машин, подвешенных на креплениях в кораблях-матках.
И вновь начался обратный отсчет.

* * *

Какой-то тревожный звук зашелестел в воздухе, заставляя Ленокса ускорить шаг. Вскоре у него уже не оставалось сомнений относительно характера звука. Вернее, множества звуков. Ибо это была канонада боя. И бой этот мог идти сейчас только в одном месте — на той или над той базой мобильной пехоты, до которой он пытался добраться. Пип был совершенно измотан болью, рвущей грудь при каждом глубоком вдохе, и той физической нагрузкой, в которую превратилось путешествие по поверхности планеты без транспорта, да и без дорог. Как только Ленокс пробовал ускорить шаг, сразу начинал задыхаться. А попытки отдышаться скручивали его болью. Как ни старался пилот, но быстро достигнуть места боя ему не удалось. К тому времени когда Ленокс доковылял наконец до опушки и увидел расположение базы, все было кончено. Только руины да черные столбы дыма. Не покидая спасительных лесных крон, пилот присматривался и прислушивался, надеясь найти хоть кого-то из выживших обитателей базы. Несомненно, кое-кто из пехотинцев уцелел, укрывшись в лесу. Но сейчас тут не было ни одной живой души. Скорее всего, спасшиеся ушли к другой базе.
Не заметив ничего подозрительного, Ленокс начал медленно обходить руины. За годы службы его чувства притупились, но при виде изуродованных и перемешанных со строительным мусором тел Пип не сумел сдержать рвотных спазмов. Наконец взяв себя в руки, Ленокс опять поплелся вперед, осматривая развалины. Теперь он надеялся найти хоть что-нибудь, что помогло бы ему выжить. Судьба улыбнулась ему, послав разбитую аптечку, содержимое которой, как ни странно, уцелело. Пилот взял ее с собой, кое-как собрав и скрепив. Еще через несколько десятков шагов Пип наткнулся на полностью разрушенную прачечную. Среди обрывков одежды и вороха постельного белья он сумел отыскать почти целый комплект пятнистой формы. Конечно, это был не боевой комбинезон, но избавить от прохлады ночи эта находка вполне могла.
В начале осмотра руин Ленокс еще надеялся выискать где-нибудь исправное оружие. Но то ли он плохо искал, то ли просто исчерпал лимит подарков судьбы — ничего похожего на оружие ему найти не удалось. Выбравшись наконец из этого ужасного места, Пип, совершенно обессиленный, рухнул в густую высокую траву, растущую на самой окраине леса. Едва его силы чуть-чуть восстановились, он занялся изучением содержимого аптечки. Главное богатство — пять шприцов с коктейлем из стимуляторов и восстанавливающих препаратов — присутствовало и было абсолютно цело. Трясущимися руками, словно закоренелый наркоман, Пип воткнул один из шприцов себе в бедро и медленно выдавил содержимое. Мучиться дальше не было смысла, поэтому Ленокс позволил себе вновь упасть на траву и забыться. Ему некуда было спешить. А сон, пусть короткий и болезненно бредовый, все же является лучшим союзником восстанавливающего коктейля.

* * *

— Я не вполне понимаю твои действия, и это меня здорово раздражает, — говорил Зауэрвальд спокойно и размеренно, но по взгляду его было видно, что он сейчас взбешен не на шутку. — Ты избегаешь меня по непонятной причине либо считаешь, что моя просьба приехать — это недостаточный для тебя повод оторваться от своих дел.
Командор трионского флота и впрямь рассвирепел. Мало того, что этот вонючий гурянин не торопился доложить о выполненном задании. Так еще и не являлся на вызовы, совершенно игнорируя его, Зауэрвальда, волю. И это тогда, когда, потеряв время, можно потерять все. Когда гибнет могущественный флот Триона, выпестованный и выращенный командором Зауэрвальдом. Сейчас как раз и нажать бы на этого выскочку генерала Арчи Гудвина Мэнсона. Имя-то какое — Арчи Гудвин. Как раз такое, как и должно быть у выскочки. А этот никчемный Агардг не в состоянии справиться с двумя бабами и ребенком. Да еще отсиживается в своей резиденции, видимо надеясь, что вместе с доблестным трионским флотом сгинет и сам Зауэрвальд. Ничтожество. Командор без труда нашел логово этого гурянского толстомордого бандита и сам заявился к нему в гости.
Теперь он стоял напротив Агардга, который, предварительно сбросив с колен молодую гурянку, наконец кое-как поднялся. А у дверей за спиной командора нервно переминались с ноги на ногу четверо гурян, которых явно напрягало соседство двух совершенно безразличных к происходящему зеленых пагров, сопровождающих командора.
— Что ты, что ты, — протестующе поднял руки гурянин. — Разве можно так себя заводить?.. Да и врываться, словно налоговая полиция, тоже совершенно излишне. А вдруг я голый с девочкой развлекаюсь.
— А ты что, все давно сделал, что отдыхать и развлекаться решил? — спросил Зауэрвальд, и от его взгляда, казалось, сейчас могла загореться обивка мебели. — Или я не знаю чего, а девки генерала Мэнсона уже у меня в стойле стоят?
— Нет, не стоят, — ответил Агардг, начав оправляться от испуга. — Но у меня возникли небольшие проблемы.
— Небольшие проблемы? — почти шепотом переспросил командор. — Это гибель моего основного флота ты называешь небольшими проблемами? Или то, что имперцы перекрыли орбиту Глота, небольшие проблемы? Что из названного?
— Успокойся, — начал объяснять гурянин. — Я вовсе не это имел в виду. Я отлично понимаю твои переживания. Мы все переживаем за Трион. Но и ты тоже пойми. Я отправил за этим пилотом Мердоком двоих бойцов. Да еще и поддержкой ребят с Таглы заручился. Но этот парень, даром что пилот, оказался не промах. Завалил всех и сам свалил невесть куда. Столько шуму на Тагле наделали, что с ними даже местные не сумели поквитаться.
— Плевать мне на Мердока. — Зауэрвальд вдруг успокоился. — Где девки Мэнсона?
— Понимаешь, дорогой, — расслабился Агардг, — я послал команду из тридцати самых опытных моих бойцов. Почти все бывшие армейцы. Спецназовцы и все такое. Но от них ни слуху, ни духу. Как сквозь землю провалились.
— Занятно, — улыбнулся командор, расслабляясь и засовывая руки в карманы длинной куртки. — Но если они провалились сквозь землю в пределах Империи, почему ты ведешь поисковые работы у этой шлюшки?
Гурянин хмыкнул, размышляя над тем, объясняться ли ему дальше или просто посмеяться над шуткой этого считающего себя центром мира человека. Но в этот миг командор, смахнувший с лица улыбку, выдернул из кармана куртки тупорылый «ЗИГ-Зауэр П-238/12» калибра девять миллиметров. Агардг завороженно уставился в черное отверстие ствола, ставшее для него сейчас действительно центром мира. Лязгнул затвор, и мир Агардга взорвался, разлетаясь на гаснущие куски.
— Никто не имеет права иметь меня, как эту шлюху, — буркнул командор, даже не обернувшись на серию выстрелов за спиной.
Как бы ни были безразличны пагры, но они отлично чувствовали хозяина и начали стрелять одновременно с ним. У телохранителей Агардга не было ни единого шанса. Зауэрвальд бросил взгляд на онемевшую от ужаса гурянку, покачал головой и вышел прочь.
Не проронив ни слова, пагры последовали за хозяином.

* * *

— Ну что? — спросил Челтон у вернувшегося Гоблина.
— Все отлично, сэр, — довольно ухмыльнулся тот. — Этот недомерок не наврал про своего хозяина. Мы сняли звук и изображение с окон берлоги этого охотника за скальпами. Угадайте, кто его навестил, едва мы заняли позицию?
— Мне уже начинать угадывать? — нахмурился Челтон.
— Простите, сэр, — одернул себя капрал. — Забылся. Почти сразу после того, как мы установили оборудование и заняли позиции, объект посетил командующий трионскими вооруженными силами Зауэрвальд.
— Да ты что!.. — удивленно воскликнул сержант.
— Так точно, сэр, — кивнул Гоблин. — Посетил довольно шумно. Был вне себя от бешенства. Требовал отчета. По всему выходит, что этот Агардг был им нанят как раз для охоты за родными генерала.
— Отлично. Короткая получилась веревочка. Долго тянуть не пришлось.
— Это так, сэр, — согласился капрал. — Но вот еще один момент их беседы не очень понятен.
— Что такое? — заинтересовался сержант.
— Зауэрвальд балакал про какого-то Мердока. Вернее, про него что-то мямлил этот гурянский подонок, отчитываясь перед Зауэрвальдом. Дескать, хотели взять этого Мердока на Тагле, а он отбился и слинял. И шума там много наделал.
— Давай трясти Агардга. Забирай его, — скомандовал сержант.
— Это невозможно, сэр. В конце беседы Зауэрвальд его пристрелил.
— Да? — Челтон задумался ненадолго. — Ну что ж. Значит, так угодно было его гурянским богам. А мы пошукаем на Тагле. Уж если шум был, информация найдется. Посмотрим, кто такой этот Мердок.

* * *

Корабли-матки выпустили тучи безжалостных стальных пчел, которые немедленно устремились к поверхности планеты. Туда же направили свое движение по касательной все четыре десантных судна, больше похожие на темные плитки шоколада. Они плыли в околопланетном пространстве так, чтобы нижняя точка прохождения их в верхних слоях атмосферы была точкой сброса десанта. Подразделения штурмовиков неотступно сопровождали громады десантных кораблей, словно рыбки-прилипалы, не отстающие от акул. Наконец точка десантирования была достигнута и «шоколадные дольки» посыпались вниз. Эти дольки, являющиеся не чем иным, как десантными модулями, отделялись рядами, одна за другой. Интервал в одну полную секунду между отстрелом рядов позволял потратить на отстрел всех долек не более двух минут и обеспечить высокую точность приземления к месту десантирования. Ускорение, приданное отстреливаемым модулям, позволяло им стремительно достигнуть малых высот над поверхностью, где они подправляли свою траекторию корректировочными двигателями. На малой высоте включались антигравитационные компрессоры и тормозные двигатели. Модули, как по мановению волшебной палочки, замедляли падение, плавно опускаясь на поверхность. Как только они касались земли, с их корпусов сразу спадали массивные створы, и таким образом получались помосты для выгрузки пехоты или техники. Дальнейшее происходило уже по четко прописанным и неоднократно отработанным правилам действия десантных подразделений при выгрузке из транспортных ботов.
Имперские военные вполне могли бы гордиться созданной системой десантирования: начиная от выхода «Волны» на позицию сброса и заканчивая молниеносными маневрами роботов-строителей. Которые создавали окопы, доты и прочие легкие инженерные сооружения и укрепления, все занимало столь малый отрезок времени, что скорее напоминало ускоренные кадры видеозаписи.
Но на поверхности планеты высаживающийся десант ожидал новый неприятный сюрприз. То, что посчитали сверху скалами, валунами и отдельно стоящими примитивными постройками, на деле оказалось укрепленными боевыми сооружениями, которые были нашпигованы солдатами и вооружением. И оттуда, изо всех щелей, открыли шквальный огонь в тот момент, когда десантные модули начали садиться.
Штурмовики уже не могли применить ковровые бомбардировки, не нанеся урон своим. А сам десант еще не был готов оказать сопротивление, поскольку не успел развернуться. Штурмовики кружились среди опускающихся модулей, пытаясь подавить бьющие с поверхности мощные автоматические энергетические пушки. Уже появились первые сообщения о сбитых десантных модулях, которые, упав, похоронили весь свой экипаж и десантную группу. Однако все большее и большее количество модулей успешно совершило посадки, выпуская на свободу пехоту и бронетехнику. Начались ожесточенные наземные бои за возможность закрепиться на более удобной позиции. Имперцам приходилось туго еще и потому, что укрепления были неплохо усилены и располагались столь часто и равномерно, что пехотинцы почти везде оказывались под перекрестным огнем с двух, а то и более направлений. Ситуация развивалась примерно так же, как незадолго перед этим в бою флотов. Трионцы вновь действовали одержимо и бесстрашно, вынуждая имперцев нести большие потери. Но хуже этих потерь было моральное воздействие, которое оказывало это отчаяние загнанных в угол зверей на солдат имперских вооруженных сил. Они, несомненно, не были деморализованы — слишком хорошо их обучили и вооружили, чтобы они могли сомневаться в своей победе. Но вот то, что их вновь ждут огромные жертвы, понимали все. Штурмовики, потеряв, преимущество скоростных маневров, сменили тактику. Они рассеялись, барражируя над подразделениями, которые вступили в наземный бой, и просто прикрывали их огнем. Теперь они получили возможность вести прицельный огонь, но в результате сами стали не слишком сложной мишенью для хороших стрелков. И такие стрелки незамедлительно нашлись.

* * *

Ленокс проснулся полный сил и энергии. Ему даже на мгновение показалось, что все его проблемы благополучно разрешились. Он восторженно вскочил, но боль в груди напомнила ему, что чудес на свете не бывает. Выругавшись, он опять присел на травку. Вытащив из аптечки еще один шприц, Пип решительно вколол второй укол стимуляторов и восстановителей. Только теперь он не собирался спать. Приободренный тем, что сумел верно сориентироваться в лесу и выйти к желаемой цели, Ленокс вновь принялся определять для себя новое направление движения. На этот раз ему было проще — он уже сейчас слышал канонаду боя где-то вдали. Именно там базировалось большое подразделение обеспечения, которое заботилось обо всех близлежащих боевых частях. В нем служили, можно сказать, рабочие муравьи армии. Муравьи, которые вряд ли были способны оказать серьезное сопротивление. Именно поэтому оставалась надежда, что там не будет подобных разрушений и жертв. Последний раз оглянувшись на руины базы мобильной пехоты, Пип решительно зашагал в глубь леса.

* * *

— Господин, к вам прибыл Зауэрвальд. — Казалось, слуга уже никогда не сможет распрямиться из ставшего для него таким привычным раболепного поклона хозяину.
— Пускай войдет, — кивнул Бергштайн, поднимаясь с широкой лежанки, окруженной целой стеной прекрасных цветов.
— Мир твоему дому, хозяин, — с достоинством, но уважительно кивнул вошедший.
— Чем порадуешь старика? — спросил Халил Амат, хотя после отдыха чувствовал себя уже много лучше.
Он даже начал подумывать о том, не стоит ли сегодня вновь предаться наслаждениям этой жизни. Подойдя к низкому столику, генетик открыл ящичек из натурального дерева и извлек оттуда сигару «Черчилль». Немного постоял, размышляя, хочется ему выпить что-нибудь или нет, но, передумав, уселся в огромное кресло.
— У нас есть, как ни банально звучит, две новости. Одна плохая, вторая хорошая, — начал Зауэрвальд. — Какую хочешь услышать первой, хозяин?
— Сдается мне, что все нынешние новости нельзя назвать хорошими, — с сарказмом ответил Бергштайн. — Начинай с той, которую ты считаешь плохой.
— Хорошо, хозяин, — кивнул командор, не возражая. — Эта плохая новость касается вашего давнего желания найти виновных и отплатить за гибель командора Рагона. Мы вышли на след. Но не рассчитали и своих и их сил. Тем, на кого мы вышли, удалось уйти. Но, во-первых, мы теперь знаем, за кем надо начинать большую охоту...
— Это второстепенный вопрос, — нахмурился Халил Амат. — У меня много сведений о первостепенных событиях в пределах Триона. Ты не хочешь рассказать о них?
— Там как раз все очень неплохо, — улыбнулся Зауэрвальд. — Все события развиваются четко по плану.
— Мы потеряли флот? — спросил Бергштайн.
— Нет, хозяин, — качнул головой командор, — мы потеряли часть флота. Согласен, довольно большую часть. Или даже большую часть. Но мы сознательно решились на эти колоссальные жертвы. Имперцы потеряли намного больше. Они потеряли уверенность и спокойствие. А те корабли, экипажи которых героически сложили свои головы, были своего рода камикадзе. И теперь, потеряв много крови и веры, имперцы оказались на нашем Глоте, где их ждут худшие беды.
— Очень хочу верить, что все так и есть, как ты говоришь, — кивнул Халил Амат, выпустив клуб ароматного дыма и задумавшись.
Генетик впервые не участвовал непосредственно в бурлящих действиях и событиях. Он скрылся на своей секретной, удаленной от Триона планете. Сюда же сейчас были свезены все ключевые ученые Триона. Здесь были оборудованы лучшие лаборатории и инкубаторы.
— Это так, хозяин, — подтвердил Зауэрвальд. — И сейчас мы экстренно и очень успешно формируем новый флот. Он сослужит нам свою службу, когда, захлебнувшись на поверхности наших планет своей кровью, имперцы дрогнут и будут готовы проиграть вновь.
— Красиво рассказываешь. — От беспокойства генетика не осталось и следа. — Мне не хотелось бы в тебе обмануться.
— Я же никогда вас не обманывал и не подводил, хозяин, — осклабился командор. — Не подведу и сейчас. И за вашу обиду отплачу убийцам Рагона. И имперцам кровь пущу. Не сомневайтесь, хозяин.

* * *

— Отличная работа! — похвалил Стингрей стоящего перед ним Челтона. — По твоему рапорту видно, что их было около тридцати человек. Как это ты умудрился с семью бойцами все так обстряпать? И потерь, насколько я понимаю, у тебя нет.
— Гризли кулак ушиб, — довольно оскалился сержант, вспоминая, в каком темпе им довелось потрудиться, чтобы из отряда, явившегося за семьей генерала Мэнсона, никто не ушел живым.
— Надеюсь, он сумеет поправиться и пережить ту психологическую травму, которую ему нанесло это тяжелое ранение, — подыграл сержанту Майкл, и на его лице нарисовалась гримаса искреннего сострадания.
— Мы все постараемся ему в этом помочь.
— Ну хорошо. А если серьезно, каковы планы дальнейших действий? — спросил Стингрей.
— Группу захвата мы ликвидировали чисто, — спокойно начал докладывать сержант. — Никаких наводок на нас нет. А тот, которого Гриз приложил аккуратно, все быстренько нам выложил про своего нанимателя. Мы дернули ниточку — и действительно вышли на Агардга. Вы, наверное, о нем слышали. Он один из известных охотников за скальпами и торговцев живым товаром.
Стингрей и Фь Илъюк внимательно слушали Челтона, на встречу к которому они прилетели.
— Добрались до его офиса, пошли понаблюдать, а то и пообщаться. Но вот беда, его в тот же день пристрелили прямо в его кабинете.
— Кто? — поинтересовался Фь Илъюк.
— Командор трионского флота собственной персоной.
— Черт! Вам его надо было... — Майкл красноречиво провел ладонью по горлу.
— Понимаю, — потупился Челтон. — Но он так быстро пристрелил этого толстого гурянина и под большой охраной свалил оттуда, что мы не успели оперативно среагировать. А тем составом, который там вел наблюдение, это было сделать нереально. Только ребят бы положил...
— Правильно, что не стал пробовать, — согласился Стингрей.
— Так вот они еще до стрельбы гуторили, — продолжал Челтон, — и речь вели в том числе про некоего Мердока. Вроде бы он человек одного из командоров, след которого уже простыл в нашем мире. Я собираюсь поискать этого Мердока. Благо, кое-что уже попалось в сети. Считаю, это будет не особо сложно.
— Хорошо. А какому командору служит этот человек? — уточнил гурянин.
— Болтали, что командору Дикаеву, — ответил сержант. — Но я, сдается мне, Дикаева этого не так давно встречал. И Мердока никакого при нем не видел. Но уж если о нем Зауэрвальд заговорил, значит, не рядовой каптерщик этот Мердок.
— Не надо тянуть за эту нитку, друг, — с улыбкой кивнул Стингрей. — Ты отлично выполнил задание. Семья Мэнсона, как я понял, пребывает в полной безопасности?
— Да. Мы ее временно поселили на одну из баз спецназа, дислоцирующуюся в центральном регионе Империи. Условия, конечно, не как у себя дома, но зато безопасность, как в Центральном Имперском банке. Так что, я даю своим отбой и возвращаюсь?
— Да, друг, — вновь кивнул Майкл. — Ты извини, нам надо тебя покинуть. Надеюсь, мы еще не раз поработаем вместе.

* * *

— Живее! По местам! К бою, дерьмо Ахгара! — орал, мечась по укреплению, гурянин-надсмотрщик. — Не заставляйте меня нервничать!

— Началось, — зашептал Санчес, подскакивая к Реззеру. — Радугдт наверх побежал. Чтобы быть наготове. Как только начнется бой...
Не договорив, детина умчался прочь, чтобы предупредить тех, кого они смогли вовлечь в свой заговор за последние дни. Дан, получив наконец-то боезапас для своей «элки», как в просторечии называли плазменную винтовку «Эл-Один-Три Ни Восемь», впервые зарядил ее. Это было немного странно, но он почувствовал себя спокойнее.
— А ты что тут застыл, недоносок? — заорал конвоир, остановившись около задумавшегося человека. — Тебе что нужно? Приставить личного «призрака»?
Реззер, встрепенувшись, бросился к своему месту. Ему была выделена небольшая бойница, направленная в сторону соседнего укрепления. И вновь, как уже неоднократно бывало на ринге, Дан, ничего не видя и не глядя по сторонам, почувствовал рядом движение. Где-то совсем рядом, едва не коснувшись его своим прочным боком, прошел «призрак».
— Готов! — крикнул Дан, подобно остальным своим товарищам, которые уже заняли свои боевые позиции и доложили о готовности.
Реззер совершенно успокоился, отстранившись от всех своих эмоций. Словно его вновь ждал тяжелый, ответственный бой на ринге с сильнейшим противником. Шум беготни в укреплении затихал, по мере того как все замирали: на своих местах. Ближайшее к выходу помещение занял отряд воинов, прибывших недавно. Они должны выйти наружу для ведения боя с теми, кто сумеет высадиться.
— Начинается! — заорал кто-то истошно и скорее испуганно.
Реззер выглянул в бойницу и увидел высоко в небе огромную стаю птиц. Черных стремительных птиц. Эти птицы, быстро кружась, росли на глазах, становясь ужасными боевыми машинами. А между этими птицами, словно камни среди резвящейся стаи мальков, быстро спускались кубики десантных модулей. Их было много. Просто ужасно много. Словно черные тучи начали стремительно сгущаться высоко в небе.
Но вот они снизились до минимальной высоты. Штурмовики отстали, прикрывая десант сверху. И тогда заработали установки на крышах укреплений, на скальных площадках и каменных массивах. Их понатыкали повсюду, покрыв камуфлированными сетями и горизонтальными ширмами, разукрасив в маскирующие цвета окружающего пейзажа. Теперь, подпустив врага совсем близко, установки открыли шквальный огонь. Любой дилетант на таком расстоянии и с таким объемом боезапаса отыскал бы для себя цель. Штурмовики, стесненные обилием вокруг и снизу огромного количества десантных модулей, не могли реализовать в полной мере свою огневую мощь. Поэтому уже на пути к поверхности имперский десант понес ощутимые потери. Канониры на наземных установках расстреливали беззащитные модули, лишь изредка попадая под ответный огонь штурмовиков. Но ту лавину имперского десанта, которая обрушилась на Глот, невозможно было ни остановить, ни замедлить огнем с поверхности. Модули начали достигать поверхности. И, словно во время обильного летнего ливня, как круги от тяжелых капель на луже, вокруг приземлившихся модулей мгновенно разбегались шеренги пехотинцев, занимающих огневые позиции. И «дождь» этот разносился по земле все шире и шире.
Неподалеку ткнулся в песок десантный модуль, выпуская из своего чрева отделение тяжеловооруженных пехотинцев.
— Нельзя дать им закрепиться! — завопил надсмотрщик, распахивая двери. — Мы их потом так просто оттуда не выкурим!
Отряд бросился из укрепления наружу, каждый с безнадежной радостью предвкушал кровавую сечу.
— Сейчас! — крикнул Санчес, метнувшись к лестнице, ведущей наверх.
И тут Дан вновь почувствовал невидимое движение. Скорее интуитивно, чем осознанно, он выстрелил. В помещении повис истошный визг, и невидимая масса метнулась в его сторону. Реззер, не останавливаясь, начал палить из своей «элки» в сторону надвигающейся незримой смерти. Поняв, что происходит, стоявший у соседней бойницы невысокий толстоватый гурянин тоже открыл огонь в сторону визжащего «призрака». Да и Санчес, остановившийся на полпути на крышу, открыл огонь по тому же месту, куда ожесточенно палили Дан и гурянин. Визг оборвался, захлебнувшись.
— Живее, пока второй не поднялся! — позвал детина, торопливо убегая дальше наверх.
Теперь уже Реззер не заставил себя уговаривать. Он метнулся к спасительным ступенькам, слыша, как тяжело топает за его спиной гурянин. Выскочив вслед за Санчесом на крышу, Дан отбежал к невысокому каменному парапету, занимая позицию для стрельбы. Радугдт развернул установку, направляя стволы на темнеющий лестничный проем. Теперь им оставалось только надеяться, что все сложится так, как они представляли, вынашивая свой план.

* * *

Ленокс бежал изо всех сил, слыша шум боя совсем неподалеку. Он был немного дезориентирован, так как рассчитывал, что расположение подразделения, к которому он торопился, находится намного дальше. Но сейчас где-то рядом разгорелся ожесточенный бой. А это означало лишь одно: совсем близко были имперские подразделения, бьющиеся с противником. Поверив в свой просчет, Пип спешил на звуки боя.
Врагов он увидел сразу же. Вот только узнал не сразу. Сначала ему показалось, что эти два человека стоят на окраине леса и наблюдают за происходящим. И то, что Ленокс принял за бой наземной базы с агрессором, оказалось воздушным боем. Боем между оставшимися двумя имперскими штурмовиками и пятью аппаратами гранисян. Пип собирался было выйти из зарослей, когда вдруг смекнул, что форма на этих двух стоящих к нему спиной совсем не имперская. Пилот испуганно присел, прячась в низком кустарнике и озираясь по сторонам. Чуть поодаль он обнаружил угловатую тушу гранисянского штурмовика. Машина стояла на небольшой проплешине среди деревьев, словно специально созданной для скрытой посадки небольшого аппарата. Двое гранисянских пилотов, мужчина и женщина, почти в точности были похожи на людей. Идеальные фигуры и необычайно красивые лица, которые Ленокс видел сейчас в профиль. Они были так увлечены происходящим в небе, что не заметили бы и выехавший на поляну танк, не то что одинокого путника. Бой близился к завершению. Только что почти одновременно имперский и гранисянский штурмовики, расчерчивая небо дымными хвостами и разбрасывая куски обшивки и деталей, рухнули за дальние деревья. Высота была минимальной, и ни один из пилотов не успел катапультироваться. Земля качнулась под ногами, к небу взметнулись клубы взрывов. Девушка вскрикнула, прикрыв рот ладошкой. А бой уже сместился в сторону. Теперь оставшиеся четыре гранисянина коршунами кружились вокруг подбитого имперца. И, несмотря на все попытки одинокого воина, он так и не сумел всерьез достать никого из многочисленных врагов. Очередное меткое попадание практически разнесло имперскую машину на куски. Эти куски, горя и разваливаясь на более мелкие части, страшным дождем обрушились на лесной массив. В небе больше никого не осталось. Победители или улетели совсем, или облетали район в поисках уцелевших. В недрах гранисянского аппарата ожило переговорное устройство, завопив что-то на непонятном языке. Мужчина метнулся к штурмовику, оставив женщину одну. Эмоции, вызванные всем, на что насмотрелся Ленокс за последние сутки, буквально выбросили его из зарослей. «Сейчас», — понял он, в несколько прыжков настигая гранисянку. Нападение оказалось для нее совершенно неожиданным, и когда граненое лезвие стропореза коснулось ее горла, девушка испуганно замерла. Обхватив ее за талию свободной рукой, Ленокс повернулся, закрываясь живым щитом от выскочившего из штурмовика мужчины. Тот уже выдернул из поясной кобуры подобие пистолета с покрытым иглами цилиндром вместо ствола. Как бы чудно ни выглядел ствол этого оружия, оно, вне всякого сомнения, представляло для Пипа большую угрозу. Он пригнулся, скрываясь за девушкой.
— Брось это! — заорал пилот. — Брось, иначе я ей горло перережу!
От его нечаянного движения острое лезвие стропореза рассекло кожу на нежной шее, пурпурная капелька крови медленной улиткой поползла к воротнику. Чужак что-то крикнул и поднял руки. Девушка быстро заговорила, но Ленокс встряхнул ее, и она замолкла.
— Брось! Брось на землю! — повторил пилот, медленно двигаясь вперед и толкая пленницу впереди себя. — Кидай ко мне!
Мужчина швырнул оружие, и оно упало совсем неподалеку от Ленокса. Сделав еще несколько шагов, Пип приблизился к лежащему пистолету. Девушка опять пыталась что-то крикнуть. Ленокс, словно почувствовавший шпору конь, оттолкнул ее и ринулся к оружию. Он лишь на долю секунды опередил чужака, который бросился назад в кабину. Гранисянский пистолет удобно скользнул в руку. Пип вдавил скобу спуска за миг до того, как гранисянин скрылся в недрах кабины. Звук, похожий на треск короткого замыкания. Длинная дуга разряда, ударившая в спину, светлеющую на фоне люка. Истошный визг девушки. Все это слилось в единый эмоциональный толчок. Ленокс, будто оглушенный неведомым разрядом, выронил пистолет. Гранисянин с буквально развороченной спиной сполз по боку штурмовика. Девушка, уставившись на Ленокса безумными глазами, попыталась расстегнуть застежку своей кобуры. Даже не глядя на выпавшее оружие, Пип шагнул к ней и хлестко ударил раскрытой ладонью. У него в голове все перемешалось. Казалось, что он вот-вот просто сойдет с ума. Но еще больше он ощущал, что неистово хочет выжить. Это чувство, идущее из глубины подсознания, пересиливало все остальное.

* * *

— Мне безумно не хватало всего этого в последнее время, — улыбнулся Мердок, вспоминая начало своего знакомства с командором Дикаевым.
— Ты не мог найти хорошей текилы? — спросил Дик, хотя прекрасно понял значение слов Амоса.
— Точно, — кивнул Мердок, — хорошей текилы, запаха хорошей сигары, интересного общения, неизвестности в расписании на завтрашний день. Наверное, это какой-то вирус, которым ты меня заразил, захватив мой «Бриз».
— Чего из перечисленного тебе больше всего не хватало? — спросил командор, с интересом глядя на Амоса.
— Всего, — твердо ответил пилот, ни на миг не задумываясь. — Ты не представляешь, какая скука быть честным и верноподданным имперцем.
— Не говори так, — качнул головой Дик. — Я считаю себя в большей степени имперцем, чем кем бы то ни было еще. Я многое ненавижу. Со многим мирюсь. Но благо Империи для меня вопрос первоочередной. Просто я не хочу пастись под дудку пастуха. Я хочу сам выбрать ту полянку, где мне придется умереть. И ты такой же, хоть и считал себя всегда честным мирным имперским тружеником. Да и сейчас еще считаешь, как бы ни убеждал меня в обратном.
— Где, интересно, сейчас Трайн? — вспомнил вдруг Амос.
— Кто?
— Трайн. Помнишь того ученого тьяйерца, который во время абордажа покусал Зверя, — усмехнулся Мердок, вспоминая вредного маленького ученого.
— А, помню. Он, в отличие от тебя, сразу слился с действительностью, — кивнул командор. — Сейчас он наверняка вовсю реализуется в исследовательских центрах Бергштайна. Ведь моя Леда сейчас принадлежит Триону.
Дик замолчал, о чем-то печально задумавшись. Мердок не решался нарушить эти воспоминания. Но командор сам нарушил их.
— Знаешь, чего я сейчас хочу, может быть, больше всего? — спросил он и, не дожидаясь ответа, продолжил: — Я больше всего хочу исполнить две вещи. Заплатить по очень старым счетам и вернуть свою Леду обратно.
— Заплатить по счетам? — удивился Мердок. — Это философское желание или ты имеешь в виду что-то конкретное?
— Конкретнее не бывает, — нахмурился Дик. — Это не образное выражение. Это долг крови, мне необходимо рассчитаться с совершенно конкретным человеком.
Мердок неожиданно для себя отчетливо вспомнил разговор, который состоялся у него с командором несколько лет назад, когда он отплатил за своего убитого пилота, освежевав прямо в баре виновника этой смерти. Не хотел бы Амос ни при каких обстоятельствах оказаться кровным врагом Дика.
— За командоров Союза Пяти? — неуверенно спросил пилот.
— Возможно, и за них. Этого я пока не знаю. — Дикаев сам разлил текилу по опустевшим стаканчикам. — Это мне еще предстоит выяснить. И готовый мне в этом помочь, к счастью, уже есть.
— Тогда... — начал Мердок, но вдруг ответ на вопрос, который вертелся на губах, сам пришел к нему в голову. — Черт! Ты, верно, вскрыл конверт Хайеса?
— Я вскрыл конверт, который так долго вез мне Хайес, — подтвердил командор. — И если бы он попал ко мне раньше, многого не случилось бы и многие остались бы сейчас живы. Прости, я не стану тебе говорить о содержимом конверта. Это только мое. И это очень личное. Я сам не представлял, насколько личное.

Предыдущая страница 11 Следующая страница


Адекватность 12

* * *

— Ты уверен, что он прилетит? — спросил Стингрей, бросив взгляд на большие стрелочные часы, висящие над входом в небольшой уютный ресторанчик.
Агенты пришли сюда слишком рано, и теперь каждый допивал уже по второй чашке черного кофе.
— Непременно заявится через две минуты, — ответил Фь Илъюк, взглянув на коммуникатор. — Ему это не менее нужно, чем нам.
— Если его после получения твоей информации прикончат, то нам это будет совершенно бесполезно, — сказал Майкл, доставая сигареты. — Не возражаешь?
— Да, пожалуйста, — пожал плечами гурянин. — Он не тот человек, которого можно просто так прикончить. Хотя вы, люди, всегда слишком осложняете себе жизнь эмоциями и всяческой ежедневной хандрой. Ваша беда в том, что вы не способны жить без этой шелухи, создав покой в своих душах и воспринимая то, что дает жизнь, как должное. Вы только в своих киборгах создали то, чему, скорее всего, завидуете. Холодный разум при нормальных, без чрезмерности, эмоциях.
— Вот это речь! — восхитился Стингрей. — И это ты философствуешь об эмоциях? Уж я — то видел, каким ты бываешь нормальным, без чрезмерности. Не вешай мне лапшу на уши.
— А я не говорил, что не подвержен эмоциям. Я только сказал, что всему свое время. Я бешусь в бою, плачу, когда гибнет друг, смеюсь, когда мне весело. Но какой смысл расстраиваться, когда причина эмоций недосягаема. Зачем я буду тосковать о Гуре, если знаю, что он далеко, и, даже если я залью слезами все вокруг, ближе он не станет.
— Ладно, философ, все это я уже слышал и не спорю, что нервы у вас, гурян, покрепче, чем у многих. Но не говори, что люди такие плаксы, а то кто-нибудь в это поверит.
— Вот так всегда, — усмехнулся Фь Илъюк. — Ты даже спорить не хочешь. А между тем это самый надежный способ убить время.
— Конечно, — согласился Майкл. — Но уверен, что желание убить тебя возникнет у меня гораздо раньше, чем умрет это время. Хотя тебе повезло: ожидание кончилось.
Он кивнул в сторону входа, где на пороге возникли двое людей. Оба были высокими и широкоплечими. Но у одного из них вместо одной ноги и одной руки были вживленные протезы, а глаза заменяла высококачественная оптическая система видения, подобная той, что ставили на некоторых моделях киборгов. Второй отличался гривой черных, как смоль, волос и такого же цвета аккуратной бородкой.
— Возвращаясь к разговору об эмоциях, заметь, мы, гуряне, чаще других занимаем места, где необходимы здоровые эмоции и устойчивая психика, — зашептал гурянин, глядя на людей, направляющихся в их сторону. — Многие великие воины вышли из нашего народа. Возьми хоть адмирала Баука.
— Не спорю, адмирал Баук — великий воин, ставший при жизни легендой, — ответил с улыбкой Стингрей. — Но ты забыл один небольшой нюансик. Это вы подписали мирный договор, поняв, что у такого вида, как мы, выиграть невозможно.
Это был запрещенный удар, так как любой гурянин болезненно относился к проигранной Гуром войне. Однако Фь Илъюк прекрасно знал истинное отношение Майкла и к нему лично, и к его народу.
— Это потому, что во всей Вселенной нет другой расы, где процент идиотов и непредсказуемых сумасшедших личностей так же велик.
— Ты про гурян?..
— Про вас, кретин!.. — загоготал Фь Илъюк.
— Мир вашему дому, господа! — заговорил подошедший человек с протезами. — Надеюсь, вам сопутствует удача.
— Мир вашему дому! — ответил Фь Илъюк. — Рад видеть вас, господин Дикаев, в целости и здоровье. Агента Стингрея вы знаете лично. А кто ваш спутник?
— Взаимно рад видеть вас обоих, — мотнул головой Дик в ответ на кивок Майкла. — Это Стивен Хайес, мой первый помощник во всех делах. Теперь самое время перейти к делу.
— Согласен. Насколько я понял, вас интересует судьба остальных командоров из Союза Пяти?.. — то ли спросил, то ли уточнил гурянин.
— Это так, — кивнул командор. — Я не слишком хорошо осведомлен относительно подоплеки этих трагических событий. А вы, как я понял, были и свидетелем, и непосредственным их участником.
— Да. И это было связано с нашим общим другом из мира науки. Мне необходимо было устранить эту проблему, — начал рассказ Фь Илъюк. — Первым, кто помогал нам в этой работе и сделал очень многое, был командор Инь Огыюк. В тот момент в Трионе уже назрела определенная напряженность в отношениях между властью Триона и Союзом Пяти. Командор Рагон, ставший главнокомандующим вооруженными силами Триона, буквально обложил ваших друзей со всех сторон. И даже если бы повода начать против них боевые действия не нашлось, его наверняка выдумали бы. Возможно, этим поводом в тот момент и оказался я со своей операцией.
— Каким образом? — заинтересовался Дикаев.
— Командор Инь Огыюк согласился оказать нам реальную помощь на Глоте. Я был в сопровождении небольшого отряда, призванного обеспечить мне поддержку. А командор помог нам попасть в Глондор с оружием и всей экипировкой. Несколько позднее он договорился с нашим общим другом о встрече за городом. На этой встрече он и был убит вместе со всеми сопровождающими его бойцами. А вскоре после его убийства остальных командоров сначала лишили прикрытия, уничтожив или захватив их корабли, а потом загнали куда-то в глушь. Больше о них ничего не известно. Но это вполне в духе наших общих... «друзей».
— Да, — вздохнул командор. — Я предполагал услышать что-то в этом роде. Но все же надеялся, что все окажется не столь явным и примитивным.
— Уверенность в своих силах и безнаказанность не способствуют изобретательности, когда необходимо избрать метод решения проблемных вопросов. Тем более если добавить к этому уверенность в том, что информация об этих событиях никогда не просочится за пределы Глота.
— А как, кстати, вы сумели выбраться? — поинтересовался молчавший до сих пор Хайес. — Вряд ли армейская операция не вызвала ответной адекватной реакции.
— Вызвала. Только командир группы сумел их обыграть. Пожертвовал своими бойцами, но сумел, — пояснил гурянин.
— Хорошо, друзья, — поднялся командор Дикаев. — Мы узнали все, что только можно было пожелать. Сейчас разрешите откланяться.
— Вы не желаете перекусить? — спросил Стингрей.
— Благодарю вас, — качнул головой Дик. — У нас и впрямь неотложные дела. Надеюсь, мы еще не раз встретимся как добрые друзья. Вот тогда обязательно угостим друг друга за добрым дружеским столом.

* * *

Внизу завязался нешуточный бой между имперцами, пытающимися закрепиться на позиции, и двумя отрядами трионских солдат, которые выдвинулись из ближайшего к ним укрепления. На крышу уже выбрались те несколько разумян, которых удалось завербовать к началу восстания.
— Надо помочь имперцам, а то их отбросят! — крикнул из турели Радугдт.
Он не мог отвлечься от охраны люка, боясь появления «призрака» или тех, кто воевал на стороне Триона не за страх, а за совесть.
— Огонь! — завопил Санчес, упираясь локтями в парапет и ловя в прицел «элки» мечущуюся огромную спину «зверя».
Не дожидаясь разъяснений, все, кто находился на крыше, открыли шквальный огонь, если только можно было назвать шквальным огонь из плазменных полуавтоматических винтовок. Со стороны трионцев немедленно появились жертвы. Не ожидавшие удара в спину, они были совершенно открыты для засевших на крыше стрелков. Нетрудно предугадать реакцию имперцев. Их сержант, худой невысокий человек, мгновенно сориентировался и, перестроив оборону, двинул отделение тяжелой пехоты в сторону поддержавшего их укрепления.
— Они идут к нам, — взвился вдруг Реззер, — а внизу еще есть не наши. Они будут стрелять.
— Точно. И эта тварь не вылазит, — согласился Санчес. — Мы одного завалили. Аида второго прикончим.
Он шагнул к лестнице, и Дан двинулся следом за ним.
— Я с вами, — предложил невысокий толстый гурянин, который помогал им справиться с первым «призраком».
— Пошли, — кивнул Реззер, и гурянин первым скользнул по лестнице вниз.
Они успели спуститься лишь на несколько ступенек, когда сумерки верхнего этажа вспорола очередь зеленых импульсов из «Мак Файр 3000», которым был вооружен их бессменный надсмотрщик. Только чудом, пролетев между ними, импульсы никого не задели.
— Сука!!! — заорал Реззер, съезжая по лестнице, словно с горки, и без остановки паля из своей винтовки.
Очередная очередь веером разошлась над лестничным пролетом. Один из импульсов, едва коснувшись, больно опалил плечо Дана. Но он не выронил оружия и не изменил направления движения. Напротив, он перестал палить во все стороны. Теперь он увидел затаившегося в углу за проявившейся тушей убитого «призрака» врага. Взгляды их встретились, и, несмотря на сумрак, Дан был абсолютно уверен, что они смотрят друг другу прямо в глаза. И еще в одном он был совершенно уверен — в том, что сейчас не промахнется. Реззер был спокоен и собран, как когда-то на ринге. Надсмотрщик шевельнулся, подводя прицел, и тут Дан нажал на курок. Будто в замедленной съемке, он увидел россыпь приближающихся зеленых импульсов и один-единственный удаляющийся желто-белый сгусток выстрела его «элки». Реззер даже не пытался увернуться. Он просто стоял и смотрел, как медленно зеленые импульсы миновали его, выбивая куски камня из стен. Так же деловито и торжественно желтое пламя настигло гурянина, вгрызаясь ему в живот, и отшвырнуло его к стене. Спустившись до конца лестницы. Дан подошел к поверженному врагу. Гурянин сидел, опершись спиной о стену и не отводя удивленных глаз от убившего его человека. Кровавая пена выступила на его губах.
— Миротворец... — прохрипел умирающий с последним выдохом и затих, глядя в вечность стекленеющим взглядом.
Шагнув мимо Реззера, Санчес наклонился и прикрыл рукой глаза погибшего врага.
— Ну, ты прямо парень из вестерна, — уважительно пробормотал детина. — Такая дуэль. А еще придурялся. Стрелять, дескать, не умею.
— Нам надо спешить, — подал голос оставшийся у лестницы гурянин.
Он хотел сказать что-то еще, но жуткая невидимая сила подняла его в воздух, буквально разрывая тело пополам. Сердце сковал леденящий ужас. Реззер, почувствовав приближение врага, которого нельзя увидеть, опустился на колено, начиная беспорядочную пальбу. Теперь он сам, как минуту назад гурянин, прятался за тушей «призрака», слабо надеясь на ее защиту. Санчес в своей истеричной скорострельности сейчас не уступал своему товарищу, стоя рядом. Они палили без остановок, ничего не слыша и не видя вокруг. Потом Дан вдруг понял, что за шумом стрельбы не слышит визга монстра, как это было в первый раз.
— Стой, Санчес! Погоди палить! — крикнул Реззер, поднимаясь с колена. — Тише!
Детина послушно замер, прислушиваясь и приглядываясь. Сначала ничего не происходило, но затем по лестнице зазвучали голоса и шаги.
— Эй! Есть кто живой? — крикнул кто-то сверху. — Эй, Дан, Санчес, вы целы?
— Тут мы! — ответил Санчес нерешительно, словно боясь голосом привлечь монстра.
— Вам помочь? Там еще остался кто? — посыпались сверху вопросы. — Кого вы там расстреливаете?
— А где «призрак»? — поинтересовался, в свою очередь, Дан, догадываясь уже о том, что услышит в ответ.
— Его Радугдт завалил. Эта тварь, как вы внизу палить начали, наверх выскочила, — пояснил замаячивший в светлом проеме лестницы тьяйерец, опасливо озиравшийся по сторонам. — Ну, его тут же и положили. Нам даже стрелять не пришлось, так ловко его зацепил Радугдт... А тут больше никого нет? А то имперцы уже у дверей.
— Может быть, кто-нибудь и засел внизу, но это сейчас не важно. — Дан решительно прошел по помещению к двери и, отключив замок, распахнул тяжелую бронированную створку.
— Мир вашему дому, кто бы вы ни были! — поприветствовал стоящий на самом пороге тот самый невысокий худощавый сержант.
Он был намного ниже Реззера, а смуглое лицо с тонкими чертами выглядело злобным.
— Заходите, — пригласил Дан, посторонившись. — Похоже, мы перебили свою охрану.
— Молодцы, — кивнул сержант и повернулся к своему отделению. — Двое с роботами — усилить укрепления. Расчет с «драконом» — здесь, в десяти метрах от входа. Роботы освободятся, тогда окопаетесь. Остальным в укрепление. Первый десяток на крышу. Капрал с ними. Остальные...
— Извините, — перебил Реззер. — Мы не знаем, не затаился ли кто-либо из врагов на нижних ярусах.
— Хорошо, — согласился сержант и опять обернулся к своим подчиненным. — Вы трое — проверить нижние ярусы. Остальным разобраться и благоустраиваться. Быть готовыми к отражению атаки. Связист, позвони домой. Сообщи, что мы зацепились.
Сержант последним вошел в укрепление, предварительно покосившись на пехотинцев и роботов-строителей, начавших работы снаружи. С крыши раздавались ленивые редкие выстрелы — бывшие пленники стреляли в уцелевших солдат Триона, которые отступали к соседнему укреплению.
— Вы нам здорово помогли, — заговорил сержант, снимая тяжелый и массивный шлем. — Как вас зовут?
— Меня? — стушевался. Реззер. — Я не один был. Меня зовут Дан Реззер.
— Отлично. — Сержант миролюбиво улыбнулся, отчего его лицо не стало выглядеть менее злобным. — Я сержант Ро Луиш Фигу. Мобильная пехота Свободного Легиона. Вы военный?
— Нет, — мотнул головой Дан. — Я никогда...
— Странно, — перебил его сержант. — Ваше лицо мне очень знакомо. Думал, может, встречались где. Но это не важно. Пойдем смотреть наше укрепление.

* * *

Немного успокоившись, Ленокс принялся за работу. Первым делом он связал оглушенной девушке руки, оставив ноги свободными. Сначала он хотел еще и стреножить ее, как стреноживают коней, чтобы они не могли далеко и быстро убежать. Но потом передумал. Руки ей он завязал спереди, чтобы она могла при необходимости хотя бы напиться или смягчить ими удар при падении. Затем он проверил тело пилота, которого недавно расстрелял.
Конечно, признаки, по которым можно было судить о жизнедеятельности организмов имперских рас, вряд ли бы пригодились при осмотре этого гранисянина. Но было уж очень похоже, что пилот отправился в свой последний полет, в мир иной. Пип внимательно оглядел его и оттащил чуть в сторону, к ближайшему кустарнику. Затем спокойно и деловито стал исследовать и обыскивать вражеский штурмовик. Вскоре он уже отыскал множество полезных вещей. Среди них были четыре коробки, более всего похожие на аптечки, два больших пакета с сухим пайком, отличный, похожий на мачете большой нож и пакет для выживания. Ленокс нашел и благополучно вскрыл контейнер с парашютом, размещенный за спинкой одного из кресел, и вырезал из парашютной ткани подобие заплечного мешка. В этот мешок он и упаковал все найденное, за исключением одного из сухих пайков. Прихватив мешок и открытый пакет с едой, пилот вернулся к девушке, которая к этому моменту уже очнулась и теперь с ненавистью взирала на захватчика.
— Не смотри так, — отмахнулся Пип. — Я тебя сюда не звал.
Неожиданно он заметил, что ее карманы топорщатся от лежащих в них неизвестных предметов. Он вспомнил, что в суматохе не обыскал ни гранисянку, ни ее убитого напарника, и теперь с ужасом представил, что вражеские штурмовики уже несутся на зов активированного тревожного маяка, который покоится где-то в одном из карманов ее комбинезона. Бросив мешок с найденными сокровищами и пакет с едой, Ленокс полез проверять карманы. Девушка забилась, испугавшись его действий, но он прижал ее к земле и торопливо обыскал.
Прибор, смахивающий на электронно-механический компас-топограф. Коробочка со спрессованными травяными палочками, больше всего похожими на тонкие сигары. Раскладной многофункциональный нож. Все это покоилось в карманах гранисянки, действительно представляя ту или иную угрозу для его жизни. Палочки и нож Пип бросил в мешок, а непонятный прибор растоптал. Потом уселся неподалеку от нее и вновь занялся пакетом с едой. Девушка, поняв, что ей пока ничего не угрожает, успокоилась, лишь продолжая со злостью следить за Леноксом.
Пип с любопытством рассматривал ее, попутно изучая содержимое сухого пайка. Перед ним сидела хрупкая, перепуганная и обозленная девушка с огромными, как в мультфильмах «хентай», глазами и нечеловечески красивыми чертами лица. Пилот с изумлением разглядывал это беззащитное с виду существо, невесть как попавшее в эту жуткую бойню, где и мужчины часто бывают жалкими и бессильными. Она отвернулась, смахивая слезинку с глаз. Ленокс вдруг ощутил, что она знает и видит все, что творится в его голове. Наваждение было таким сильным, что он тряхнул головой, отгоняя от себя эти глупые мысли.
Вскрытый пакет явил его взору обильное разнообразие продуктов. Большая часть очень походила на аналогичные продукты в имперских пайках. Конечно, с пищей чужих было все совсем не просто. Ведь то, что было для разумян съедобным и вкусным, вполне могло оказаться смертельно ядовитым для человека. Но другой доступной пищи у него не было, а Пип был смертельно голоден и вымотан длительной дорогой по лесу и последствиями падения. Он уже чувствовал тошноту — первый явный признак отравления организма молочной кислотой, с избытком выделяющейся в мышцах при переутомлении и отсутствии питания.
Ленокс так сильно хотел есть, что ладони его тряслись, когда он раскрывал упаковку галет. Пилот понимал, что просто не сумеет сдержать себя. Осторожно откусив маленький кусочек печенья, Пип начал тщательно пережевывать его, прислушиваясь к своим ощущениям. Галета была вкусной, хотя и обладала немного странным привкусом. Словно ее испекли из семечек подсолнуха, отжатых и не подслащенных. Слюна мгновенно заполнила рот так, что тонкая струйка ее скользнула от уголка рта по подбородку. Ленокс обтер подбородок рукавом и, больше не мучаясь сомнениями, засунул всю галету в рот. Остальная пища в виде разнообразных желе и жидкостей была упакована в разнообразные тюбики и пластиковые баночки, снабженные разноцветными этикетками. Это выглядело немного опаснее галет, и Пип не решился продолжить эксперимент по дегустации чужой пищи. Хрустя галетами, он вспомнил про девушку. Оставив галеты себе, он поднялся и положил вскрытый пакет с едой перед ней.
— Поешь. Нам долго идти, — сказал он, словно девушка могла понять его речь.
Вернувшись на свое место, Ленокс, продолжая жевать, ненавязчиво наблюдал за тем, как она, успокоившись и приняв верное решение, занялась поглощением содержимого пакета. Голодная слюна кончилась, и теперь дало о себе знать пересохшее горло: Пип почувствовал жажду. Но простой воды нигде не было, и он решил терпеть. Поднявшись, пилот обошел всю небольшую поляну еще раз, проверяя, не упустил ли из виду чего-нибудь полезного. Потом он вновь, на этот раз уже совершенно уверенно, сориентировался на местности, определив, в каком направлении располагается подразделение обеспечения.
— Поднимайся, пора двигать, — скомандовал он, подтверждая свои слова жестами.
Он даже помог девушке подняться, легонько подтолкнув в нужную сторону. Сейчас Ленокс не сумел бы ответить и самому себе, для чего он потащил ее с собой. Гораздо практичнее было бы просто пристрелить этого вражеского пилота. Или, чтобы не пачкать руки кровью, оставить ее на поляне, у вражеского штурмовика. Но Пип потащил гранисянку с собой, создавая самому себе дополнительные проблемы.

* * *

Терпкий аромат травяного сбора витал в теплом воздухе огромной комнаты. Бергштайн расслабленно лежал на разогретом ложе, вырезанном из массива камня. Юная гурянская девушка-клон неторопливо и обстоятельно делала хозяину пенный массаж. Под ее умелыми пальцами Халил Амат чувствовал каждую мышцу и каждую клетку своего тела. Этот массаж дарил множество совершенно противоречивых ощущений. Генетик чувствовал расслабленность и возбуждение одновременно, ему было иногда больно, но при этом безумно приятно. Халил Амат любил такой массаж, когда его тело, хорошенько разогретое теплом камня, превращалось в тесто. И из этого теста умелые руки массажистки лепили его почти заново. Девушка набрала в большой кувшин прохладной воды и омыла расслабленное тело. Вода была именно прохладной, бодрящей и освежающей, но не шокирующе холодной.
— Господин желает что-нибудь еще? — спросила девушка, покорно встав возле его изголовья на колени.
— Нет. Иди пока. Я позову, — ответил Бергштайн, которому не хотелось сейчас даже говорить. — Впрочем... Приготовь мне травяного чаю. Туда принесешь, на кресло.
Еще несколько минут понежившись на горячем камне, генетик почувствовал, что нуждается в отдыхе от тепла. Он не спеша поднялся и прошел через небольшую дверь в соседнюю комнату. Здесь была оборудована крытая оранжерея с прозрачным куполом потолка. Климат-контроль сохранял воздух свежим и чистым, именно на той грани, чуть ниже которой становилось холодно. Множество тщательно подобранных растений создавали такой фон ароматов, что хотелось дышать полной грудью. Среди всего этого великолепия громоздилось массивное кресло или, вернее, причудливо изогнутая кушетка, на которой можно было полусидеть-полулежать. Едва Халил Амат опустился на это ложе, как появилась девушка-клон, которая недавно делала ему пенный массаж. Она несла поднос с небольшой чашкой, ажурным чайником и коробкой любимых сигар Бергштайна. Кто-то рассказывал, что семена табака, используемого для этого сорта сигар, были вывезены со старой доброй Земли, где их растили на никарагуанских плантациях. Но Бергштайну просто нравился этот сорт дунгийских сигар. И ему было абсолютно плевать, откуда там взялись эти семена, как, впрочем, и само их странное название «Черчилль». Генетик принял от гурянки наполненную чашку ароматного чая и с удовольствием втянул в себя запах травяного сбора.
— Прости, господин, — заговорил внезапно появившийся слуга, совершенно несчастный оттого, что вынужден беспокоить хозяина. — К вам прибыл тот, кого вы желали видеть.
— Так быстро? — удивился генетик, нисколько не гневаясь на слугу. — Зови.
Он сделал девушке знак, и она стремительно и бесшумно удалилась. Бергштайн вынул из деревянной коробки сигару, неторопливо погладил, лаская ее пальцами и прислушиваясь к качеству скрутки покровного листа. Коснулся кончика губами, чтобы ощутить привкус еще не зажженной и не разогретой сигары. В комнату вошел невысокого роста гурянин. Он был довольно молод и не отличался массивностью телосложения. Скорее наоборот — был поджар, словно бегун на длинные дистанции. Но в каждом его движении сквозил а уверенность опытного и опасного хищника.
— Мир твоему дому, — промолвил он негромко, слегка склоняя голову. — Ты желал со мной встречи, и я пришел.
— Ты быстро явился, — улыбнулся Халил Амат, кивая гостю в ответ.
— Мы деловые разумяне, а значит, надо обсуждать возникшую проблему сразу или отказаться от встречи вовсе. Зачем тянуть время, если знаешь оппонента?..
— Ты прав. Присаживайся. Или можем пройти в кабинет. — Бергштайн пустил наконец в ход гильотинку и, придирчиво осмотрев срез сигары, чиркнул спичкой.
— Не стоит искать удобного места для делового разговора, если не желаешь отвлечь собеседника, — улыбнулся гурянин. — К тому же в кабинете мы будем говорить обстоятельнее и дольше. А, как известно, в длинных разговорах наполовину убивается мысль. Мы быстро обсудим все, и каждый займется своими делами
— Ты слишком много общался с дакхаррами, друг мой, — сказал Бергштайн, качая головой. — Хотя главное, чтобы ты не разучился работать так, как только ты это умеешь.
— Все, что делаешь, надо делать хорошо, даже если совершаешь безумство, — усмехнулся гурянин. — Надеюсь, ты пригласил меня не для приятной беседы?
— Хорошо, хорошо, — согласился генетик. — Я действительно пригласил тебя не для светской болтовни. У меня для тебя очень серьезное поручение. И я хотел бы, чтобы ты сделал все, как обычно, без шума, пыли и посторонних глаз.
— Невозможно достигнуть абсолютного совершенства, потому что нельзя совершить абсолютно невозможное, — изрек гурянин, присаживаясь на предложенный стул. — Но стремиться сделать это можно и нужно. Назови цели, и мы закончим эту беседу.
— Приятно иметь с тобой дело, друг, — улыбнулся Бергштайн. — Мне нужны несколько разумян. Вот список. Здесь все.
— Не беспокойся, все будет так, как ты желаешь. Считай, что вопрос решен, — кивнул гурянин, пряча маленькую электронную карточку в карман. — Пусть благословит тебя Архтанга. А теперь я должен идти. Мир дому твоему!

* * *

Космопорт Литл-Гринда не мог похвастаться тем, что через него проходит поток пассажироперевозок, соизмеримый с крупнейшими портами Империи. Но и маленьким захолустным портом он тоже никогда не был. Обычный среднеразмерный имперский порт с таким же обычным толкущимся и суетящимся пестрым, разношерстным народом. Кто-то торопился в деловую поездку, кто-то предвкушал хороший отпуск. Новые встречи, деловые проводы, прощания на неделю или навсегда. Одним словом, все как в любом другом из сотен космопортов Империи.
Итен Ковалюк всю свою жизнь провел в Литл-Гринде и не считал это место провинциальным захолустьем. Скорее даже напротив, он был горд, что именно такие планеты, города, люди и являются «солью земли». Здесь он вырос, зная всех соседей в квартале почти как родственников. Здесь его проводили в армию на полгода. Вернувшись со службы в роте обеспечения боевых подразделений мобильной пехоты, он стал практически героем своего квартала. Может, и не Герой Империи, но по местным меркам, пожалуй, ничем не хуже. Средств на колледж не хватало. Да и стоит ли такому крутому парню закисать над учебниками? Тем более когда вокруг так много более приятных вещей и соблазнов. Теперь Итен нашел свое призвание. Он стал одним из лучших «полевых» сотрудников службы безопасности космопорта Литл-Гранда. А дома ждала самая красивая девушка из его класса. Пусть и растерявшая большую часть своей красоты: двадцать лет после выпуска в школе и трое детей — это не те факторы, которые добавляют красоты во внешность женщины. Но для Ковалюка она оставалась все той же хорошенькой одноклассницей. Одним словом, жизнь вполне удалась. Единственное, что иногда омрачало настроение Ковалюка, так это его имя. Итен. Почему родителям не пришло в голову назвать его Джо или Бил. Да мало ли красивых и мужественных имен. А имя Итен совсем не такое. Оно мягкое, скорее даже женское, как ему всегда казалось. Итен. Что-то на грани приличия для мужчины.
Рация ожила, заговорив голосом старшего смены:
— Всем свободным полевым игрокам немедленно явиться к пятому товарному доку.
— Что там еще стряслось? — спросил вполголоса сам у себя Итен. — Неужто к нам пытается пробраться в товарном трюме какой-то нелегал?
Он, не слишком торопясь, но и не пренебрежительно медленно, направился к указанному доку. Сотрудник службы безопасности, суетящийся и бегающий, выглядит совсем несолидно и даже глупо. А уж Ковалюк умел держать себя именно так, как надо. Он уверенно шагал, слегка покачивая дубинкой-шокером. Незыблемый. Сильный. Надежный.
— Что там случилось? — спросил Итен у собравшихся в районе створов дока коллег, которые подоспели чуть раньше его.
— Частный транспорт из Вольного Мира. Вроде груз продуктов.
— А чего переполох такой? — изобразил спокойное легкое удивление Итен.
— Да вроде с сопроводительными у него не все в порядке. Молодой диспетчер заметил. Но, может, напарился просто к концу смены. Сейчас причалит и проверим.
— Эти молодые всегда выкалываются, — заметил с пренебрежительной улыбкой Ковалюк. — Ни опыта, ни знаний, но хочется показать, что хлеб жует не зря... Или, того хуже, решил выслужиться на повышение.
— Да уж... Он ошибку в документах высмотрел, а нам тут из-за него пыхтеть... Надеюсь, что у этого торговца и впрямь что-то нечисто.
— Тогда мы его прищучим, — кивнул Итен, представляя, как ему торжественно вручают грамоту за задержание контрабандиста.
Красный огонек индикатора над створами шлюза сменился на желтый, и почти тотчас загорелся зеленый. Створы скользнули в стороны, открывая взору проход в старый транспортный корабль. Эта груда металлолома, называвшаяся звездолетом, была столь древней, что казалось, будто уже никакая сила не сумеет заставить ее двигаться самостоятельно.
— Черт! Вот это помойка! — непритворно удивился Ковалюк.
В ведущем на корабль рукаве появилась высокая массивная фигура, в длинном и просторном бесформенном одеянии. Прилетевший шел быстро и уверенно. И было в его походке еще что-то странное, бросающееся в глаза, но при этом непонятное.
— Остановитесь и предъявите для идентификации, — поднял руку в повелительном жесте старший смены и выступил вперед, держа в ладонях потертый визатор.
Этот прибор, удобно размещающийся в руке, выбрасывал вверх активную голографическую клавиатуру с цифрами. Разумянин, взявший визатор, просто должен был набрать свой личный идентификационный код. Прибор в это время делал микросрез кожи и сканировал радужную оболочку глаза. Все данные были занесены в единую базу данных, позволяющую получать все сведения именно об этом разумянине.
— Возьмите визатор, сэр! — официально и твердо повторил старший смены.
Остановившись в двух шагах от охранников, прилетевший поднял руки вверх и медленно снял глубокий капюшон с головы. Изумленный вздох прокатился по группе сотрудников космопорта, которые никогда в своей жизни не видели живого пагра. А то, что иногда показывали им в сводках новостей, не шло ни в какое сравнение с тем, что сейчас открылось их глазам. Пагр тряхнул плечами, сбрасывая с них балахон, и открыл взорам изумленных охранников бугры мускулов, покрытых зеленой шкурой, и два угловатых автоматических пистолета «Икс-10 Гюрза», изготовленных из углепластика компанией «Хэмерли».
— Сожалею, но меня нет в вашей базе данных, — произнес пагр, и в его хриплом голосе прозвучала насмешка.
Даже когда крошечные ракеты, которыми были заряжены «Икс-10 Гюрза», полетели в толпу изумленных охранников, те все еще продолжали стоять, словно парализованные тем, что они сейчас увидели и что казалось им нереальным в потоке их скоротечной жизни.
Первые выстрелы послужили сигналом. Нечто невидимое помчалось из чрева древнего транспорта, обогнув стоящего посреди коридора пагра и разметая, будто кегли, очумевших от ужаса охранников. Итен Ковалюк распластался среди разорванных тел товарищей, с которыми еще вчера он громко ржал, обсуждая за кружкой пива после смены этих честных давалок — стюардесс с федеральных пассажирских рейсов. Сейчас он не мог шевельнуться, лишь наблюдая, словно со стороны, как пагр не спеша двинулся следом за тем невидимым нечто, что только что превратило полтора десятка охранников в куски парного мяса. Осторожно перешагивая через фрагменты разорванных тел, пагр все же наступил на вывернутые наружу внутренности. Огорченно покачав головой, он поднял глаза и встретился взглядом с Итеном.
— Ай-ай, — вновь покачал головой пагр. — Как некрасиво получилось. Сам пополам, а глазки хлопают.
Он поднял ствол пистолета, направив его обрубленный раструб прямо Ковалюку в переносицу. Затем сделал шаг назад, чтобы не забрызгаться, и спустил курок.

* * *

— Внимание всем! — заорал сержант, выслушав что-то звучащее в гарнитуре его переговорного устройства. — Немногим удалось так удачно закрепиться. Сейчас сюда прибудет еще одно отделение. Они сместились от точки выброса потому, что там слишком ветрено.
Фигу посмотрел в ту сторону, откуда должны были появиться товарищи по оружию.
— Сейчас везде довольно жарко. Это только мы тут слегка расслабились благодаря помощи господина Реззера и его друзей. Наша задача: поддержать выдвигающихся товарищей огнем, когда они с ходу будут штурмовать вон ту высотку, — пояснил Ро Луиш, тыкая пальцем в соседнее укрепление.
— Далековато будет, — усомнился стоящий неподалеку Реззер.
— Далековато, — согласился, нисколько не смутившись, сержант. — Поэтому мы сделаем очень простой ход. Снайперы совьют свои гнездышки здесь, на крыше. А ваш канонир со своей пушкой и так достанет. И наш «дракон» тоже. А с остальными я пойду сам и поваляюсь на песочке.
Он говорил полушутливым тоном, но никто из его солдат как шутку эти фразы не воспринимал. Слыша их через свои индивидуальные переговорные устройства, все немедленно принимали их к исполнению. Снайперы засели вдоль каменного парапета, устанавливая поудобнее свои винтовки. Стрелок, сидящий в «драконе», развернул спаренные энергетические пушки большого калибра в сторону соседнего укрепления и, медленно поводя стволами, отмечал потенциальные цели. Глядя на все эти приготовления, Радугдт, так еще и не вылезший из-под купола своей установки, тоже повернул турель в нижнем направлении, хотя никуда прицеливаться не стал. За то время, что он провел тут в ожидании начала событий, он и так переметил все цели, которые только были доступны его орудию. Так что сейчас он испытывал оправданное чувство гордости за себя. Он был готов, да и орудие его по мощности, комфорту и техническому оснащению превосходило «дракона», которым довольствовались пехотинцы. Вдобавок боезапас, скрытый под каменной крышей укрепления, был несоизмеримо больше.
— Нам бы только до ночи управиться, — проворчал сержант, посматривая на светило, уже коснувшееся своим краешком горизонта.

Предыдущая страница 12 Следующая страница


13 Олег Маркелов

— А что должно произойти ночью? — спросил Дан, услышавший слова сержанта.
— Ночью?.. — задумался Фигу. Он не спешил объяснять свое настроение, поэтому отозвался не сразу. — Ничего. Просто меня бередят скверные воспоминания о ночи на Глоте...
Он вдруг коснулся рукой гарнитуры переговорного устройства, прислушиваясь.
— Начинаем! — крикнул сержант через секунду, спускаясь с крыши на первый этаж, где у выхода его уже ждали все свободные бойцы. — Ну, парни, погнали!
Пехотинцы, как монетки из разбитой копилки, стремительно высыпали из укрепления. Они не могли бегать, пригибаясь, как легкая пехота. Тяжелый пехотинец одет в бронеэнергетический массивный костюм, защищающий его с головы до пят. Ему не страшны одиночные выстрелы из стандартного ручного стрелкового оружия. Кроме того, навешанное на костюм оружие и оборудование делает его почти маленьким танком. На плече каждого костюма громоздилась легкая ракетная установка с комплектом из восьми небольших самонаводящихся ракет. Шлемы помимо мощной защиты были оснащены системой слежения и наведения, которая самостоятельно опознавала совместимое с ней вооружение, попадающее в руки пехотинца. Из ручного оружия, носимого тяжелым пехотинцем, чаще всего использовались снайперские винтовки «Гэлакси Арме». Эти винтовки большого калибра, созданные компанией «Уэзерби» и оснащенные откатными стволами, были столь же востребованы в подразделениях тяжелой пехоты, как и ручные пушки «Хэндкэннон Фэт Бой», компании «Томпсон», или тяжелые многоствольные пулеметы «Т-12» калибра 12 миллиметров, оборудованные системой принудительного охлаждения стволов. Любое оружие из этого перечня обладало огромным боезапасом, подвешенным на спинах костюмов. И если бы не множество приводов, помогающих мускулам бойцов, тяжелые пехотинцы не смогли бы сделать в этой экипировке и шага.
Сейчас подразделение спешило, двигаясь быстрым шагом. Ведомые сержантом, они скрылись от взглядов противника за невысокой грядой, тянущейся наискосок между двумя укреплениями. Выстроившись в одну шеренгу, пехотинцы остановились, едва только первый из них достиг края природного укрытия. Так они и стояли молча, словно изваяния, оставленные древними народами. Изваяния, готовые по жесту одного разумянина сорваться в безумство кровавой бойни.

* * *

На позицию, где было дислоцировано подразделение обеспечения, путники вышли совершенно неожиданно. Конечно, Ленокс предполагал, что они должны уже вот-вот дойти. Но он ждал шума жизни, шума боя, ну хотя бы каких-то дымов. Однако вместо этого их встретила мертвая тишина, безмолвие и неподвижный воздух. То, что открылось их взорам, Пипа уже не шокировало, но ввергло в состояние, близкое к депрессии, в состояние ступора. На огромной площадке, где еще несколько дней назад кипела жизнь, теперь не осталось даже зданий. Лишь обломанными зубами то тут, то там торчали невысокие основания стен, да едва заметно курились тонкие струйки дыма и гари.
— Почему? — выдохнул Ленокс, осматривая руины. — Здесь же почти не было военных.
Не особо надеясь найти хоть что-нибудь, Ленокс потащил девушку через руины. Он пока и сам не представлял, куда им теперь направляться. Поэтому сейчас он просто шел, созерцая то, во что превратилась огромная база тыловиков.
Гранисянка плелась за ним, испуганно озираясь, постоянно спотыкаясь и оступаясь. Вдруг она совсем остановилась, мелко дрожа всем телом. Пип проследил за ее взглядом и увидел изуродованное тело совсем молодой девушки, полузасыпанное мелкими обломками здания. Она была обожжена и изорвана, но лицо, на удивление, сохранилось хорошо. Пленница судорожно сжала кулачки и втянула голову в плечи, зажмурив глаза. По ее щекам покатились крупные слезы.
— Прекрати. Война есть война. Правда, не мы ее начали. И в том, что это происходит, вашей вины больше. Но я военный пилот, а не аналитик или философ. Поэтому не мне судить обо всем этом. Да и ты сама во всем разберешься. Не моя вина в том, что твой друг погиб. И не твоя вина, что это произошло, — сказал Ленокс, обводя рукой вокруг. — Я не сомневаюсь, что если бы вы заметили меня раньше, чем я вас, то трава под деревьями была бы удобрена моим пеплом. А у нас такая же кровь и плоть, как и у вас. Может быть, мы просто по-разному смотрим на жизнь. Но разве это повод убивать друг друга?
Он шагнул дальше, но девушка оступилась и упала. Пип помог ей подняться, чувствуя, что ее качает. Мгновение подумав, он выдернул из кармана стропорез. Пленница отшатнулась, вспомнив страшное прикосновение граненого клинка к горлу. Но пилот уже махнул рукой, распарывая путы на ее руках. Гранисянка облегченно вздохнула, догадавшись, что ее не собираются убивать. А Пип, опустившись перед девушкой на колено, стал растирать ей кисти, затекшие от пут.
— Мы двинемся дальше. Теперь я научился ориентироваться и смогу правильно выйти. Мы в состоянии добраться до Пятой авиационной базы за пару дней. Сегодня переночуем здесь, за базой, в лесу. А утром тронемся дальше. На базе большая группа штурмовиков. Их не так легко одолеть.
Не сомневаясь, что девушка пойдет вслед за ним, Ленокс зашагал по руинам к окраине разрушенной базы. Пленница-гранисянка несколько секунд постояла, со слезами осматривая развалины, а потом торопливо двинулась за человеком.

* * *

— Странное место ты выбрал для встречи, — сказал вместо слов приветствия немолодой тьяйерец, подходя к сидящему за угловым столиком человеку.
— А что, тебе безопасность кажется ненужной роскошью? — ухмыльнулся человек за столиком.
— Осторожность никогда не бывает излишней, — согласился тьяйерец. — Но место действительно странное.
Вокруг, в тумане винных паров и пота, нестройно звучал гул пьяных голосов. Короче, дым коромыслом... Да и чистотой заведение не блистало. Это был обшарпанный дешевый бар на одной из дальних баз Свободных. Здесь зависали в хмельном угаре по большей части отбросы из числа тех, кто собрался на базе. И вот в этом странном месте оказались сейчас командор трионского флота Зауэрвальд и его гость, пожилой тьяйерец.
— Будешь что-нибудь пить? — поинтересовался Зауэрвальд у пришедшего.
— Нет, спасибо. Сомневаюсь, что тут есть что-то, что можно пить без угрозы для жизни, — покачал головой тот.
— Ну, не скажи. Тут гонят неплохое пойло, похожее на виски. Его можно хлебать безбоязненно. И оно намного лучше местного пива. — Зауэрвальд пощелкал ногтем по низкому стакану с прозрачной светло-коричневой жидкостью.
— Нет уж, уволь. Я предпочитаю легкие напитки, — улыбнулся тьяйерец.
Он не пытался перевести разговор на цель встречи или поторопить командора. Он прекрасно понимал, что раз уж Зауэрвальд позвал именно его, значит, вопрос действительно более чем щекотливый и сложный. И то, что они оказались в этой дыре, да еще командор сам прибыл сюда без охраны и сопровождения, совершенно инкогнито, только подтверждало это предположение. Вполне могло быть, что они вообще разлетятся отсюда ни с чем, если Зауэрвальд в последний момент все же передумает и так и не решится открыть цель встречи.
— Успешно ли идут твои дела? — поинтересовался Зауэрвальд, дождавшись, когда уйдет потрепанная официантка-гурянка, принесшая тьяйерцу заказанный зеленый чай.
— Все хорошо, слава всем богам, — улыбнулся, кивая головой тьяйерец. — Я же не берусь за все подряд, лишь бы заработать немного денег. Да ты знаешь... Я работаю эксклюзивно, когда надо сделать все по-настоящему четко и без огласки.
— Я помню. Ты можешь гордиться своим имиджем. Что ж, думаю я вполне созрел для обсуждения главного вопроса. — Зауэрвальд подался вперед, чтобы быть ближе к собеседнику. — Я понял, что вполне могу взвалить на свои плечи намного большую ответственность.
— Ты хочешь подняться выше? — вновь улыбнулся тьяйерец, — Я знал, что когда-нибудь подобный разговор у нас состоится. И надеялся, что смогу быть тебе полезен. Я полностью понимаю и разделяю твое желание.
— Правда? — удивился командор.
— Да. Я считаю, что твое место должно быть выше, чем то, которое ты сейчас занимаешь, — кивнул тьяйерец. — Но оно сейчас занято, не так ли?
— Да, ты умен, — проговорил в раздумье Зауэрвальд. — Оно занято. И, уверен, надолго.
— Если только не посодействовать его освобождению, — хитро прищурился тьяйерец. — Ты хочешь, чтобы я этим занялся?
— Не этим, — качнул головой командор. — Это будет слишком явным. Я думаю, что он достаточно умен и окружил себя серьезной защитой и верными бойцами. Поэтому делать это даже через тебя — это значит подставить тебя и подставиться самому.
— Что же ты тогда хочешь? — спросил с притворной растерянностью тьяйерец. — Только скажи, и я сделаю.
— Мой план и проще и сложнее, — ответил командор, внимательно рассматривая свои ладони. — Мне надо, чтобы ты очень и очень хорошо продумал путь и слил по нему информацию.
— Слить информацию? Кому ты собираешься всучить конфиденциалку? — переспросил тьяйерец, хотя к этому моменту он и сам уже догадался, чего от него добивается командор.
— Большому брату, — ответил Зауэрвальд, оскалившись. — Пусть большой брат сам вымоет эти авгиевы конюшни.
— Гениально, — похвалил тьяйерец нахмурившись.
— Что-то не так? — поинтересовался командор, заметив мимику гостя.
— Нет. Все гениально, как я уже и сказал, — махнул рукой тот. — Просто я уже обдумываю пути решения этого вопроса. Не переживай больше. Я смогу сделать так, как надо.

* * *

Во всех залах и помещениях космопорта Литл-Гринда воцарилась тишина, какой этот порт не слышал за все время своего существования, со дня его сдачи приемной комиссии много десятилетий тому назад. Только теперь тишина эта была действительно мертвой, какой она бывает лишь в финале самых жутких фильмов ужасов. Все полы, стены и даже потолки помещений был залиты, забрызганы или заляпаны кровью. Повсюду то грудами, то отдельными фрагментами валялись до неузнаваемости изуродованные тела недавних пассажиров и сотрудников космопорта. Посередине центрального зала стояло одинокое кресло диспетчера, в котором невозмутимо восседал зеленый пагр. И несмотря на то что, кроме широких штанов, на нем не было сейчас никакой одежды, он вовсе не был зеленым. От макушки до кончика хвоста он был покрыт спекшейся кровью.
В мертвой тишине раздался негромкий звук. Кто-то кричал из включенного переговорного устройства, пытаясь докричаться хоть до кого-нибудь. Пагр поднялся и не спеша пошел на звук. У пульта диспетчера он остановился, глядя на небольшой монитор.
— Кто-нибудь, ответьте!.. — надрывал горло гурянин, облаченный в форму полицейского, с бледным от эмоций лицом.
— Что тебе? — ответил пагр своим хриплым, рыкающим голосом.
— Кто это?.. Что у вас там происходит? Что за кошмар у вас творится?
— А разве камеры не работают? — оскалился пагр, показывая ровные острые зубы. — Мы старались ни одной не повредить. Я даже протирал объективы некоторых, чтобы вам там, внизу, было лучше видно. Вы ведь все хорошо видели?
— Ахгар! — не выдержал гурянин. — Что происходит?
Пагр не отличался умом, как и все представители этого искусственно созданного племени. Но он четко запомнил то, что должен был говорить.
— Ничего особенного пока, — рыкнул пагр, вновь показывая в оскале зубы. — Это всего лишь предупреждение и напоминание. Мы умеем убивать. Мы умеем умирать. Мы не боимся ни своей, ни чужой крови и боли. А вы уверены, что готовы к этому? К тому, что случилось здесь. К тому, что произошло сегодня в нескольких других местах Империи? К тому, что произойдет во множестве других мест вашего государства? Мы просто хотим жить по своим законам. А вы пытаетесь заставить нас жить по вашим законам. Уходите с наших земель или готовьтесь и дальше хоронить своих родных и близких. Готовьтесь к тому, что то, что произошло сегодня здесь, станет вашей страшной повседневной обыденностью.
Закончив заученную речь, пагр совершенно безразлично повернулся спиной к монитору и вернулся в зал. Он не знал, что его сообщение облетит в программе новостей всю Империю, как и кадры страшной бойни в космопорту. Ему было наплевать на это. Как и на десяток точно таких же инцидентов, ужасающих своей бескомпромиссной жестокостью, которые были зафиксированы в других провинциальных портах Империи. Пагр был создан для боя. Поэтому теперь он просто ждал, когда появится кто-то еще, кого надо будет убить, или когда ему придется погибнуть самому.

* * *

Подразделение мобильной пехоты появилось из-за ближайшей песчаной складки, словно неповоротливая темная змея. Основное тело этой змеи составляли тяжелые пехотинцы, старающиеся идти как можно быстрее. Вокруг них трусили легкие пехотинцы, защищенные только бронеэнергетическими жилетами и шлемами. Их вооружение состояло из энергетических автоматов «Мак Файр 3000» или автоматических пулевых винтовок «Ласка-5,45». Магазины на тридцать патронов калибра 5,45 миллиметра были рассованы по множественным карманам разгрузочных жилетов. Там же покоились по три фанаты наступательного действия «РГ-30». Сверху всю эту процессию прикрывали два штурмовика, при появлении которых с турели на соседнем укреплении немедленно открыли огонь.
— Начали! — продублировал команду, поданную сержантом, старший группы снайперов с нашивками капрала. — Огонь всем!
Снайперы, давно заждавшиеся у парапета, открыли прицельный огонь, выбивая засевших на соседнем укреплении стрелков. Они били по крыше и бойницам, и если и не попадали, то хотя бы отгоняли солдат противника от узких бетонных щелей.
Снаружи взревел «дракон», пытающийся подавить бьющую по штурмовикам пушку. Тотчас к нему присоединился и Радугдт. Створ двери соседнего укрепления скользнул в сторону, выпуская большую группу воинов. Укрываясь за валунами и искусственными укреплениями от выстрелов снайперов, они открыли огонь по приближающимся пехотинцам.
С той же крыши метнулась к заходящему для атаки штурмовику ракета из переносного ЗУРК «Гремлин 2500». Ракета, едва заметная глазу, стремительно преодолела расстояние до летящей машины и, прежде чем пилот успел среагировать, врезалась ей в брюхо. Полыхнул яркий взрыв, раскидавший горящие обломки далеко вокруг. Второй штурмовик мгновенно завалился набок, уходя в крутой разворот. Через пару секунд он скрылся вдали. Недавно появившиеся пехотинцы рассредоточились, широко растянувшись в линию. Несмотря на ожесточенный огонь противника, эта линия неумолимо приближалась к залегшим за валунами трионцам. Радугдт, переведя огонь ниже, начал, не жалея зарядов пушек, планомерно месить площадь перед укреплением.
— Смотрите! — заорал кто-то из бывших пленников, находившихся на крыше. — Смотрите, это же те самые коконы!
В пылу боя все совершенно забыли о захороненных коконах. И вспомнили о них только теперь, когда, колыхнувшись, песок разошелся чуть в стороне от укреплений, выпуская на свет крылатого монстра. Во множестве других мест песок также забурлил, раздвигаясь в стороны, являя все новых и новых гигантов. А ничего не замечающие пехотинцы остервенело вели бой с защитниками укрепления. Громадные крылья начали расправляться, первые «архангелы» уже взмывали в небо.
— Внимание! Воздух! — заорал в микрофон гарнитуры один из снайперов.
Темная стая монстров, кружась высоко в небе, росла с каждой секундой, и к ней подлетали с земли все новые и новые твари.
— Неужели мы их столько зарыли? — опешил Реззер, осматривая стаю, в которой насчитал уже больше сотни «архангелов».
— Кто это такие? — спросил снайпер-капрал, подскакивая к Дану. — Что они будут делать?
— Я не знаю, — пожал плечами Реззер. — Мне лишь известно, что они питаются мясом.
Пехотинцы, ведущие бой на подступах к укреплению, начали торопливо перестраиваться, готовясь к отражению атаки с воздуха. Внезапно, словно получив команду, летающие монстры обрушились вниз. Они падали по несколько штук в ряду, один ряд за другим. Пехотинцы открыли беглый огонь, однако это не слишком помогло. Огромные монстры оказались на удивление проворными. Они умудрялись уворачиваться от импульсов так, словно это были не быстро разящие смертоносные всплески, а медленно летящие воздушные шарики. Только пулевое оружие наносило им небольшой урон. Да и то твари продолжали атаковать даже после нескольких попаданий. Они камнем падали вниз, подхватывали свои жертвы мощными лапами и вновь взмывали к небесам, без всякого напряжения поднимая вес тяжелого пехотинца. С легкими монстры расправлялись еще проще — удар хвоста или когтистых лап, а то и просто укус мощных челюстей оказывался смертельным для метавшихся в панике разумян. Забыв про укрепление противника, пехотинцы беспорядочно отступали к захваченной башне. А оператор «дракона» и Радугдт пытались прикрыть их веерным огнем своих пушек. На несколько секунд над полем боя появилась пятерка штурмовиков. Идя на бреющем полете, они палили без остановки, расстреливая атакующих монстров. От башни противника вновь ударили ЗУРК «Гремлин 2500». Сразу две ракеты скользнули в сторону звена из боевых машин. Один из штурмовиков закрутился, словно резиновый шарик, выпускающий воздух. Потом его нос выровнялся, и, медленно теряя высоту, дымя и роняя куски обшивки, машина улетела за холмы. Оставшиеся четыре летательных аппарата ушли на большую высоту и попытались оттуда вести огонь по разбушевавшимся крылатым чудовищам. Это не очень хорошо удавалось, и, немного помучавшись, они скрылись совсем.
— Второму «дракону» — на ту каменную плиту! — скомандовал сержант Фигу, вернувшийся вместе со своим отделением. — Снайперам на крышу! Распределиться по сменам и вести постоянный огонь!
Командира другого отделения уволок к небесам крылатый монстр, и теперь оно, как и чуть ранее отделение легкой пехоты, осталось без начальника. Ро Луиш Фигу взял их под свою команду, ни минуты не сомневаясь в своем решении.
— Остальным отдыхать! — распорядился он, осматривая доставшихся ему солдат. — Придется ждать темноты. Может, ночью они видят хуже. Хотя, Господь свидетель, здесь ночью и без них бывает нескучно.

* * *

Ленокс размеренно шагал по устланной прошлогодней листвой земле, под прикрытием переплетенных крон деревьев. По его расчетам, река и мост, на другом конце которого расположилась Пятая авиационная база, находились уже совсем недалеко.
«Не могу больше. Не могу. У меня нет больше сил», — стучало у Пипа в голове. Он вдруг резко остановился, словно наткнувшись на ствол дерева. Он неожиданно осознал, что это совсем не его мысли. Он не был настолько утомлен, чтобы страдать от усталости. Да и сама эта мысль была четкой и ясной, словно фразы.
— Это еще что такое?.. — спросил он, обернувшись к девушке.
Пленница испуганно остановилась, хлопая огромными глазами, побелевшими от усталости и напряжения. Ничего больше не происходило в голове Ленокса. Да и та навязчивая мысль тоже пропала. Пип потряс головой, боясь, что уже сходит с ума. Зло сплюнув под ноги, он вновь шагнул вперед. И почти тотчас лес внезапно расступился, выпуская путников на высокий обрывистый берег.
Темная холодная река медленно несла свои воды через пространство и время. Равнодушная к тем, кто радовался и умирал на ее берегах, она изведала уже много поколений разумных существ. И впереди ее наверняка ждали встречи с новыми поколениями живущих. Для нее не существовало времени вообще, в том понимании, которое вкладывали в него жалкие разумяне, так стремительно прожигавшие свои короткие быстротечные жизни.
В том месте, где путники вышли на берег, река в ширину составляла около двух десятков километров. И противоположный берег был виден единой темной полосой вдали, на фоне багровеющего закатного неба. Напрягая глаза, Ленокс попытался рассмотреть хоть что-нибудь на противоположном берегу. Но у него ничего не получилось. Даже мост, совершенно целый и ясно видимый у их берега, превращался в черную полоску, а затем и вовсе терялся по мере удаления, сливаясь с линией горизонта.
— Отдохнем до ночи, а потом пойдем через мост, — бросил Ленокс, чувствуя растущую уверенность, что те пульсирующие мысли не были вызваны усталостью. — Сейчас доедим твой сухой паек. Это придаст нам немного сил.
«У меня нет сил! Я не могу больше идти!» — вновь застучало у него в голове.
— И что ты предлагаешь? Сдохнуть здесь? У нас нет еды. У нас нет укрытия. У нас даже теплой одежды нет. И ты надеешься, что твои друзья прилетят тебя спасать? — Напряжение последнего времени выплеснулось в неконтролируемую агрессию, которая, словно дикий зверь, заворочалась в его сознании, пытаясь выбраться наружу.
«Я не могу!» — опять колыхнулась мысль.
— Не можешь? — почти крикнул Ленокс, хватая гранисянку за плечи. — Я тащу тебя с собой, вместо того чтобы идти налегке. Да мне просто следует прикончить тебя и спокойно уйти к своим. Утопить?
Пип вдруг ощутил ее тонкое гибкое тело через тонкую ткань комбинезона. И внезапно накопившиеся в нем усталость и раздражение переродились на почве опасности и близкого соседства со смертью в болезненное желание. Ленокс стиснул пленницу своими лапищами, опрокидывая ее на землю и одновременно рывком расстегивая на ней комбинезон. Девушка забилась, пытаясь вырваться и что-то жалобно крича. Костюм соскользнул с тонких плеч, открывая худые ключицы и вздернутую вверх грудь. Пилот собрался одним рывком полностью освободить ее от одежды, но неожиданно гранисянке удалось высвободить одну руку. Звонкая пощечина, словно ведро ледяной воды, остудила Ленокса. И все кончилось. Пип отпустил ее и, перекатившись на спину, лег, глядя куда-то в небо. Он вдруг вспомнил свою любимую Гаргиини. Какой ей выпал последний миг? Может, ей тоже попался такой озабоченный ублюдок? Девушка плакала, сидя в нескольких шагах на упавшем дереве. Плакала точно так же, как плачут земные девушки. Ленокс представил себя со стороны — враг, убивший напарника и наверняка друга, захвативший в плен женщину, да еще и грязный насильник... Теперь он чувствовал свою вину и не сомневался, что на этот раз это были его собственные мысли.
— Заночуем тут, — решил Пип. — Съедим оставшийся провиант. Поспим. А утром будет видно что и как.
Пип сам не знал, что ему будет видно утром. Он поступал совершенно нелогично. Идти днем по двадцатикилометровому мосту, где негде и некуда спрятаться от обнаружившего беглеца врага, было само по себе глупостью. Остаться же в лесу до следующей ночи было еще глупее. Ведь он так и не сумел найти никакой пищи, а сухой паек они доедят сейчас. Значит, весь день они проведут без еды. А это для утомленных долгой дорогой, отсутствием сытной еды и воды путников почти смерти подобно. Счастье еще, что Пип натыкался пару раз на небольшие лесные родники. Теперь, на берегу полноводной реки недостатка в воде они не испытывают. Но вот отсутствие пищи... Конечно, Ленокс читал в умных книжках о том, как главные герои ловили рыбу сплетенными из волос сетями или лесками, забивали птицу, стреляя из луков, сделанных из веток деревьев. Но одно дело книги, а другое — реальные полевые условия. Мало того что пилоту просто не приходила в голову мысль о том, что он может кого-то поймать и убить, так ему еще ни разу не попалась на глаза какая-нибудь сухопутная или водоплавающая тварь, которую можно было бы поймать и съесть. Но почему-то сейчас Пип даже не раздумывал: отдыхать им здесь эту ночь или нет. Единственное, что не давало ему покоя, так это «услышанные» мысли. В том, что это были именно ее мысли, подслушанные им, он не сомневался. Но вдруг этот «мысленный фон», который услышал он, могут слышать и ее соплеменники? Вдруг они могут видеть, где она сейчас находится? Но Ленокс принял решение. Как просьба прощения или искупления, но решение было принято. И менять его он не собирался.

* * *

Дунг встретил прибывших на огромном военном корабле с настороженной сдержанностью... А как еще могли воспринимать представителей власти, нанесших неожиданный визит, на планете, население которой почти целиком посвятило себя поощрению и обеспечению одного из древнейших и крепчайших пороков всех рас разумян. Причем пороку, официально разрешенному и преследуемому лишь в войнах за общественное мнение. Войнах, которые на страницах СМИ, экранов визоров, а часто и в судах вели все обитающие на Дунге компании, подобно их прародителям. Порок этот назывался «табакокурение». С переменным успехом его пытались изжить. Но, несмотря на его очевидную опасность, каждый раз, подобно многоголовой гидре, порок поднимал головы, неся хозяевам стабильную и огромную прибыль. После слияния нескольких рас, из которых теперь состояла Империя, табак потерял для общественности образ основного врага. Ведь благодаря гурянам появились официально разрешенные наркотики, чаще всего имеющие вид жевательной смеси. Появились виртуальные стимуляторы, уводящие подсевших пользователей в «мир иной». Появилось многое иное, и табакокурение воспряло, став на фоне прочего не столь заметным. Но тем не менее изготовители товара всегда были готовы к новому удару судьбы и общественного мнения. Или к приходу на какой-нибудь высокий пост ханжи-проповедника, несущего, для прикрытия своих пороков, идеи очищения общества от различной скверны.
— И это единственный вопрос, с которым вы прибыли к нам, господин Стингрей? — с недоверием спросил управляющий директор крупнейшей и известнейшей в пределах Империи компании «Дунг Табако».
— Это очень серьезный для нас вопрос, — ответил Майкл. — Поэтому мне не хотелось бы, чтобы вы так облегченно вздыхали, услышав его. Мне нужна четкая, полная и честная информация. И, повторюсь, именно о неофициальных поставках малых партий клиентам вне пределов Империи.
— О, господин Стингрей, — поднял руки управляющий директор. — Вы неверно истолковали мои эмоции. Я всесторонне поспособствую тому, чтобы вы получили любую интересующую вас информацию. А вздох облегчения последовал только из-за того, что по этому вопросу мы, скорее всего, действительно сумеем дать вам исчерпывающие сведения. Дело в том, что «Черчилль» — одна из самых дорогих и престижных моделей наших сигар. Они производятся только в одной нашей мануфактуре. И, в отличие от большинства других моделей, которые делаются машинным способом, эти сигары катают вручную, по древнейшим, скажем так, рецептам. Они, как и все, являющееся имиджевыми предметами, помимо уникального вкуса, имеют и высокую цену. Ну и, как следствие, эти сигары не продают массово, через обычную торговую сеть. Эти сигары поставляются в табачные магазины для постоянных клиентов или напрямую развозятся и рассылаются нами прямо по адресам наших именных клиентов.
— Отлично, — обрадовался Фь Илъкж. — Значит, со списком этих клиентов, которым вы рассылаете «Черчилль», у нас не будет проблем?
— Несомненно, — поддакнул управляющий директор. — Именно об этом я и говорил. Только мне бы желательно получить ваше устное обещание... Понимаете, мне бы не хотелось, чтобы этот список стал достоянием общественности.
— Понимаем, — кивнул, соглашаясь, Стингрей. — Этот список нигде и никогда не будет оглашен. Более того, мы даже не будем брать его с собой. Мы просто ознакомимся с ним здесь, у вас.
— Это нас полностью устроит, — обрадовался управляющий директор. — Когда вы желаете получить список для ознакомления?
— Если это возможно, мы не хотели бы задерживаться здесь излишне долго, — улыбнулся Майкл. — Да и у вас, уверен, достаточно своих дел и забот.
— Благодарю вас, господа, — ответил с улыбкой управляющий директор и, поднявшись, сделал жест рукой. — Прошу вас. Пройдемте в наше хранилище информации.

* * *

- ... Лидеры нескольких общественных и политических организаций сегодня заявили о своей поддержке имперского правительства. Они объявили о полном согласии их организаций с решительными ответными действиями, предпринимаемыми Военным Департаментом и силовыми подразделениями. На проведенном саммите общественных и политических организаций Империи было большинством голосов принято решение предоставить правящей династии любые имеющиеся в их распоряжении политические, финансовые и, если потребуется, даже военные средства, чтобы наказать виновных в этом ужасающем преступлении... Хорошо поставленным густым голосом вещал диктор канала «Галактик Ньюс», зачитывая очередную сводку новостей. — ... Кроме того, участники саммита выразили свое глубочайшее соболезнование всему народу Империи. В своих выступлениях они назвали злодеяния террористов атакой на сами принципы и ценности великого государства. Напомним, что на днях в десяти космопортах Империи высадились террористы-мутанты, подосланные правительством Триона. Они устроили резню невинных граждан, уничтожив без жалости и сострадания всех, кто находился в тот момент на территории космопортов, невзирая на расовую принадлежность и возраст жертв. Такого единства в оценках происходящего представители совершенно разных направлений политической жизни не проявляли очень и очень давно. Таким образом, заявление членов саммита отражает мнения масс по всему политическому спектру. Помимо поддержки и слов соболезнования участники саммита выдвинули требования самого жестокого и адекватного ответа на действия распоясавшихся террористов. Они призвали правительство и Императора немедленно принять меры, которые в полном масштабе продемонстрируют мощь имперской военной машины, стоящей на страже нерушимых ценностей, попранных террористами.
Являясь новостным каналом, работающим вне партий и вне политики, мы тем не менее всем сердцем поддерживаем данное заявление саммита общественных и политических организаций и заявляем о нашей солидарности со всеми теми, кто ждет от правительства не больше, но и не меньше, чем адекватности. А теперь мы переходим к подборке спортивных новостей...

* * *

Темнота ночи действительно принесла облегчение. Крылатые монстры перестали атаковать. Они не улетели, а продолжали кружиться высоко в небе. Правда, больше не нападали. Лишь дважды они сумели найти себе жертв — был утащен в небо пехотинец, закуривший на улице, да разорвано сразу трое, когда один из них по -глупости воспользовался фонариком. Сержант моментально сориентировался. Расставив стрелков и предупредив операторов «драконов», он начал ловлю на «живца». Один из пехотинцев зажигал фонарик и, несколько раз махнув им, что есть сил мчался к укрытию. А пикирующих к земле монстров встречали плотным огнем снайперы, переведшие свои прицелы на ночной режим. Первая удачная «ловля» вызвала бурю радости у пехотинцев. Но потом Фигу понял, что успешное уничтожение нескольких крылатых тварей не сыграет никакой роли. Он вновь скомандовал подъем и повел своих бойцов в новую атаку. Под покровом ночи сержант надеялся провести бойцов до чужого укрепления. Тогда у них появилась бы возможность, внезапно атаковав, выбить врага из укрепления. Однако судьба вновь распорядилась иначе. Едва отряд удалился от своей башни, как на него набросились притаившиеся «призраки». Пехотинцы в ужасе открыли огонь, не видя врага, и этим спровоцировали массовую атаку с воздуха. Монстры легко обнаруживали стрелков по вспышкам выстрелов и невидимыми в темном ночном небе тенями падали вниз. Пехотинцы опять угодили в самое пекло.
— Отходим в укрепление! — орал сержант Фигу. — «Драконы»! Огонь по воздуху! Прикрывайте отступление!
Операторы «драконов» и Радугдт на своей крыше и без того старались вовсю. Они, в отличие от мечущихся внизу пехотинцев, прекрасно видели и летающих монстров, и «призраков». Но реальная помощь от их огня сейчас была не слишком велика. Они могли лишь отгонять атакующих с воздуха, а стрелять по «призракам» и вовсе боялись, понимая, что не накрыть огнем своих при такой стрельбе не удастся.
— Черт! — закричал сержант, когда прямо перед ним, подняв выдавший его фонтан песка, вздыбился «призрак». — Не возьмешь!
Пулемет затрепыхался в его руках, словно пытаясь вырваться и разваливая монстра на куски. Внезапно мощные лапы подхватили сержанта за плечи, отрывая от земли и стремительно унося вверх. Мгновенно сориентировавшись, Ро Луиш не глядя открыл огонь из пулемета вверх, едва не задевая стволами полусферу собственного шлема. Его тотчас залило кровью, потоки которой полностью перекрыли ему видимость. Наконец, лапы «архангела» разжались. Несколько долгих секунд падения, ужасный удар, обрывающий все — и эмоции, и страх, и само желание жить.
— Сержант ранен! — пронеслось над головами отступающих.
Кто-то подхватил тело командира за руки и поволок к укреплению. Вокруг металась смерть, обильно собирая урожай с обеих сторон. Но теперь пехотинцы выбрались на короткую прямую, ведущую к своему укреплению. И тотчас снующие на крыше снайперы перенесли огонь с летающих монстров на «призраков»... Потери, понесенные во время ночного боя, оказались ужасающими. И возвращавшихся в укрепление оставшихся в живых мобильных пехотинцев уже не хватило бы для того, чтобы укомплектовать отделение согласно штатному расписанию. А что было хуже всего — среди них не оставалось больше сержантов, кроме того, который стонал в беспамятстве, пока товарищи пытались снять с него костюм.

* * *

Ночь принесла с собой холод и ветер со стороны реки. Холод тем более сильный, что Ленокс и гранисянка почти ничего не ели. В сухом пайке оставалось еды лишь на пропитание какого-нибудь маленького зверька. Накормить двух больших и измученных путников этими объедками вряд ли бы удалось. Не спасали от холода и попытки укрыться за деревьями или улечься, свернувшись калачиками, за маленькими холмиками. Ленокс укрыл дрожащую девушку куском парашютного шелка, который он использовал вместо котомки. Но кусок этот был слишком мал даже для хрупкой пленницы. В конце концов Пип вновь плюнул на все доводы разума и начал готовить костер. Он даже немного согрелся, пока собирал ветки и хворост да примерялся, в каком месте лучше разложить костерок. Найденный во вражеском штурмовике нож отлично справился и с функцией топора при рубке толстых веток и с функциями лопатки, при окапывании места будущего костра. Ленокс не хотел сгореть в лесном пожаре, поэтому отнесся к закладке дров для будущего костра весьма серьезно и обстоятельно. В пакете для выживания среди множества как непонятных, так и вполне знакомых предметов, которыми пилот пока не сумел воспользоваться, нашлись и обычные толстые спички с большой головкой. Почти такие же, какие использовались и у людей, и у гурян, да и у других разумян. Видимо, гениальное творение разума древней старины, призванное добывать огонь и не зависящее от запасов энергии и работоспособности каких бы то ни было механических частей, было столь простым и идеальным, что ни одна раса не могла обойти это изобретение стороной. Вскоре костер уже весело пылал, щедро раздавая тепло. При первых же появившихся языках пламени девушка перебралась поближе к костру и теперь сидела, наслаждаясь теплом.
Пип вспомнил еще об одной находке и протянул пленнице коробочку с травяными палочками. Девушка кивнула и, достав одну из них, действительно раскурила, как и предполагал Ленокс. Она предложила тонкую сигару и Пипу, но он замотал головой, отказываясь. От сигары распространялся терпкий, чуть пряный запах, навевающий уютную атмосферу и теплые воспоминания. Ленокс сел неподалеку от девушки, вытянув к костру руки и задумчиво глядя в танцующее пламя. Языки огня завораживали, не позволяя отвести глаз. Пожирая дерево, огонь превращал его в прах. Изумительная игра природы. Танец смерти и новой формы жизни. Переход из жизни материальной в жизнь энергетическую. И почему на пламя костра можно смотреть так нескончаемо долго? Смотреть на причудливо завораживающие, постоянно меняющиеся языки пламени, излучающие свет, тепло и что-то еще, волнующее и мистическое. Наверное, так же когда-то на древней матушке Земле первобытные люди сидели в своих пещерах и смотрели на блики огня, подставляя свои тела под его благословенное тепло. Ленокс оперся спиной о ствол того самого поваленного дерева, рядом с которым он разложил костер. Он сидел, забыв обо всем и ни о чем не думая сейчас.
Он просто смотрел на огонь. Пока незаметно для себя не погрузился в глубокий сон.

* * *

Управление Личной Службы Безопасности Императора не отличалось многолюдностью и шумностью. Даже в середине рабочего дня тут было тихо. Попадающиеся навстречу сотрудники деловито спешили по своим делам. Стингрей был здесь сегодня один, оставив своего напарника на судне, которое вращалось по орбите вокруг планеты. Фь Илъюк принадлежал другому ведомству, хоть его и собирались перевести в ЛСБИ. Коротко постучав, агент толкнул тяжелую массивную дверь.
— Разрешите?
— А, это вы, агент Стингрей, — улыбаясь центральной парой глаз, промолвил главный координатор Второго Отдела ЛСБИ Аарайдагх. — Мир вашему дому!
— Мир вашему дому, господин Аарайдагх, — вежливо склонил голову Майкл.
— Судя по вашему докладу, вас терзают сомнения? — спросил дакхарр, внимательно глядя на Стингрея. — Что вам не нравится в сложившейся ситуации?
— Странно только одно, как всегда в таких случаях, — начал Майкл, присаживаясь в предложенное ему кресло. — В тот момент, когда у генерала Мэнсона сложились некоторые проблемы в ходе акции, нужная и неизмеримо важная информация попадает в руки одного из моих осведомителей.
— Два величайших тирана: случай и время, — ответил дакхарр. — Сейчас один из них тебе благоволит. Но если упустить шанс, другой тебе все карты спутает. Что странного, что именно твой осведомитель отфильтровал нужную информацию?
— Мне кажется, что это не случайность, — покачал головой Майкл. — Нас кто-то пытается направить на нужное ему направление. Знать бы еще кто...
— Ничего плохого нам эта новость все равно не сулит, — успокоил его дакхарр. — Случается, что и враг дает добрый совет. Что нам с того, что кто-то хочет навести нас на этот след, пусть даже и являясь при этом для нас врагом. Ведь ничто не мешает ему быть еще и врагом нашего врага. И тогда лишь тот, кого он ненавидит сильнее, определит и то, на чьей стороне он в данный момент окажется. Кроме того, я не исключаю и возможности действительной случайности. Ведь информация была лишь о сигарах. Неужели, проболтавшись о том, что сигары начали возить не в одно, а в другое место, кто-то будет надеяться навести нас?..
— Так ведь навели.
— Давай мы не будем сейчас ломать голову над тем, случай или враг виной тому, что мы получили новые знания. Что ты планируешь делать?
— Я хочу просить одобрения на использование одного из новых кораблей, оснащенных системой невидимости, и привлечение к операции команды сержанта Челтона.
— Одобрение вами получено. И не забудьте, как и обычно: по любому произошедшему событию — немедленный краткий отчет. Вы свободны.

* * *

— Флот готов, но мы продолжаем набирать экипажи, — удивленно размышлял вслух Мердок. — Мы наняли уже столько пилотов, что можно было бы...
Догадка удивила его самого — столь простой и в то же время бредовой она оказалась.
— Черт! Фил, командор, похоже, решил расконсервировать «Улей»?

Предыдущая страница 13 Следующая страница


Адекватность 14

— Ну и что? — безразлично спросил Фил, которого сейчас, после сытного обеда, вряд ли можно было взволновать каким-то там «ульем».
— Ничего, — обиделся Амос. — Это же не примитивная пятерка штурмовиков. Это единая система, которая должна работать как часы. И мы не сможем так скоординировать пилотов. Они угробят друг друга.
Фил пожал плечами, только чтобы показать подобие диалога с Мердоком. Оба они находились в комнате отдыха флагмана нового флота Дикаева. Только, в отличие от полулежащего в удобном, хоть и «поджаром» кресле Фила, Амос сидел у терминала, просматривая извлеченные из сети данные.
— Посмотри-ка. Вот на что надеется командор, — откинулся на стуле пилот. — Он закупает по всей Империи универсальных киборгов. Воистину, деньги правят миром.
Настроение у Амоса немного улучшилось. Он вдруг понял, что оживление «Улья» совсем не такая уж идиотская идея, как ему казалось раньше. Киборги не люди- им не нужна учеба, достаточно «слить» им общую программу. И координируются они не так, как люди, а как сетевые устройства, видящие и воспринимающие сразу всех своих и почти осознающие себя единым целым механизмом.
— Мердок, командор хочет тебя видеть!.. — гаркнул посыльный, внезапно возникший в дверях.
Амос поднялся из-за терминала, с беспокойством подумав о том, не доложили ли Дикаеву местные хакеры, что его гость сует нос в довольно конфиденциальные сведения. Командор часто был жестким в отношении таких вещей, и к тому же принципиальным. Пилот быстро добрался до командной рубки, безграничной, как и весь этот корабль. Внутренне он был несколько напряжен. Ведь, несмотря ни на что, он действительно часто мечтал вернуть безвозвратно минувшие веселые дни. А командор, при всем своем хорошем отношении к Амосу, оставался «большим» человеком. Настолько «большим», что мог позволить себе не считаться ни с чьим мнением и авторитетом.
— Ты еще не слишком заплесневел для самостоятельных полетов? — спросил Дик с улыбкой, едва Мердок перешагнул порог рубки.
Но за улыбкой его явно скрывалась тревога.
— Я не сидел все это время в теплом кабинете, — успокоил Дикаева пилот.
— Рад это слышать. Я хочу, чтобы ты пригнал сюда «Улей». Похоже, наше время пришло. Мы долго лежали на дне. И теперь пора стряхнуть ил и глотнуть свежего воздуха.

* * *

— Плохи дела, — негромко проворчал капрал-снайпер, временно замещающий командира.
— Что-то случилось? — поинтересовался Реззер, который теперь старался быть в курсе всего происходящего.
— Повсеместно идут тяжелые бои, — поморщился капрал. — Нашим не удается полноценно развернуть наступление. Да что там наступление! Они в большинстве своем даже закрепиться пока нормально не могут.
— А не может так статься, что эту затею бросят? — прямо спросил Дан.
— Как это бросят? — удивился снайпер.
— Как обычно бросают. Просто решат, что развивать атаки нецелесообразно, и отойдут назад, заняв выжидательную позицию.
— Отойдут? — обдумывал идею капрал. — Нет, нас не бросят...
— А где штурмовики? — поинтересовался Реззер.
— Их временно отозвали из-за больших потерь, — нахмурился капрал. — Тут слишком много переносных ракетных комплексов, которые до выстрела засечь не удается. А гоняться за этими крылатыми тварями посчитали малоэффективным...
— Ну да, — кивнул Реззер. — Малоэффективным и нецелесообразным...
— Нас не бросят!.. — упрямо повторил снайпер. В углу застонал сержант, и Дан подошел к нему. Тот очнулся и открыл глаза.
— Я неважно выгляжу? — хрипло поинтересовался Фигу. — Не обращай внимания. Я в порядке. Просто мне надо немного отлежаться.
— Конечно, сержант, — соврал Дан, которому медик из отделения Фигу сообщил, что без стационара часы командира сочтены. — За вами прилетят, и все будет хорошо.
— Черт! Я уже второй раз в этом дерьме, — через силу улыбнулся сержант. — И на этой дерьмовой планете, и... Похоже, нас опять лишили поддержки, Реззер?
— Штурмовиков временно отозвали, — согласился Дан.
— Мы мясо, а техника стоит дорого. Нас опять доукомплектуют и все. Как тебя зовут?
— Дан, — ответил Реззер, которому показалось, что сержанту вдруг стало получше.
— А меня зовут Ро. А еще когда-то звали Крысой. Это не обидно было. Это по-дружески, — улыбнулся он, вспоминая что-то. — А я ведь понял, где видел тебя раньше, Дан Реззер. Это ведь ты угрохал на ринге Бешеного Била?
— Это был я, Ро, — кивнул Реззер. — Это было давно ив другой жизни.
— Надеюсь, ты еще сумеешь вернуть себе нормальную жизнь, чемпион. — Взгляд сержанта стал вдруг спокойным и отрешенным. — Похоже, я скоро встречусь с Тодгом.
— С Тодгом? — удивился Реззер, всматриваясь в лицо сержанта. — Кто такой Тодг?
— Это... Хай... Тодг... — забормотал Фигу и, вдруг осекшись, через силу выдавил: — Он... Старый друг.
Его хриплое дыхание неожиданно прервалось на вздохе, и сержант затих.
— Эй! Медика сюда!.. — закричал Дан, понимая, что это уже бесполезно. — Медика!..

* * *

Ленокс пробудился, как только забрезжил рассвет. Костер едва тлел, не давая больше тепла, и Пип проснулся от забравшейся под тонкую одежду утренней прохлады. Кусок парашютного шелка он еще вечером отдал пленнице и теперь остался даже без этого призрачного покрывала.
Разминая затекшие суставы, он тихонько поднялся и неторопливо подложил в затухающий костер дрова, набранные про запас еще с вечера. Девушка крепко спала, и Пип не стал ее будить. Он отошел по малой нужде подальше от костра в лес и вдруг обнаружил целую полянку, заросшую съедобной дикой земляникой. Радуясь своей находке, как малый ребенок, пилот вернулся к костру за пакетом из-под сухого пайка. Он набрал почти половину пакета мелких душистых ягод. Видимо, перенесенный стресс дал о себе знать, и девушка, когда Ленокс тихонько вернулся, все еще спала. Вытряхнув все из аптечки, Пип отломал крышку и, высыпав в это импровизированное блюдо ягоды, поставил их около спящей пленницы. Гранисянка словно только этого и дожидалась: она мгновенно проснулась. В огромных глазах девушки на секунду плеснулся страх, когда она увидела склонившегося над ней разумянина. Пилот быстро поставил «блюдо» и шагнул назад, смущаясь от такого неудачного завершения своего «жеста доброй воли». Но, увидев землянику, девушка успокоилась, в глазах ее даже блеснули огоньки улыбки.
— Это завтрак, — смутившись еще больше, пробормотал Ленокс. — Не ахти что, но все же...
Он повернулся и пошел к обрывистому берегу, не желая мешать или смущать свою пленницу. Хотя, какая она теперь пленница... Совершенно свободная — ведь в то время, пока он сам спал крепким сном, девушка вполне могла убежать или даже убить его, если бы только захотела. Но почему она не сделала ни того, ни другого? Ленокс задумался, стоя у самой кромки леса, опершись о ствол невысокого, но крепкого дерева. Даже сейчас, в лучах утреннего света, он никак не мог рассмотреть то, что маячило где-то далеко на другом берегу. Правда, теплилась надежда, что на той стороне его еще ждут... Узкая ладошка легла на его плечо так легко и осторожно, что Пип даже не вздрогнул, хотя не заметил, как к нему подкрались сзади. Девушка говорила что-то тихо и печально. Нет, не печально, а просительно. Она что-то объясняла, прижимая руки к груди. И в глазах ее одновременно умещались и страх, и надежда. И боль утрат.
— Что? — пытался понять Ленокс. — Что?.. Девушка вновь затараторила на незнакомом языке, пытаясь ему что-то объяснить.
— Не понимаю, — замотал головой Пип. — Покажи.
Он поднял руку перед лицом, пошевелив пальцами. Девушка вновь заговорила, но уже медленно. Она вытянула руку в сторону противоположного берега, указывая туда, куда убегал мост. Затем ткнула себя в грудь и провела ладонью по горлу. Объяснение было более чем понятным для представителя любой расы.
— Мы не убиваем пленных, — качнул головой Ленокс, пытаясь вспомнить хоть одно упоминание о судьбах плененного гранисянина.
Наверняка такие должны были быть. Но на память не приходило ничего подобного. Точно так же, как не мог он вспомнить о возвращении из плена кого-то из имперцев.
— Я думаю, тебе нечего бояться, — уже не так уверенно добавил он. — Мы не убиваем пленных.
Девушка повторила свой жест с перерезанием горла. И Пип подумал вдруг: а что, если она знает больше, чем он, про его собственное государство? Про то, как поступает оно с пленными. А возможно, и с теми, кто вернулся из плена. Пип повернулся и печально посмотрел туда, где скрывалась за водной далью имперская база, словно мог там увидеть свое будущее.
— И что ты предлагаешь сделать? — спросил он, уверенный, что она поймет его вопрос.
Девушка ткнула себя рукой в грудь и указала куда-то вдоль реки, тотчас умоляюще сложив ладошки рук перед грудью. Пип всмотрелся в указанную сторону и неожиданно вздрогнул, совершенно четко разглядев почти на границе видимого два застывших у самой кромки воды угловатых силуэта.
— Черт! — удивленно воскликнул Пип, уставившись уже на девушку. — Ты разве не можешь позвать их прямо отсюда?
Девушка кивнула и, ткнув пальцем в грудь Ленокса, опять провела ладонью по горлу.
— Тогда они убьют меня?.. — догадался Пип. — Но разве тебе от такого исхода не будет лучше?
Он был не просто удивлен тем, что сейчас творилось в его душе, он был шокирован. Ленокс сомневался, что мог бы проявить такое же великодушие, оказавшись на месте своей пленницы.
— Прощай, — тихо промолвил он, медленно отходя под прикрытие деревьев. — И прости...
— Ахгар! Ты видел этих уродов? — спросил техник у своего напарника, и, несмотря на нелестный эпитет, фраза звучала восторженно.
— Колоритные, — только и добавил тот, к кому был обращен вопрос.
Мимо техников, проверяющих панели отпирания дверей, только что прошествовала группа военных, весьма эпатажного вида и поведения. Вид у этой команды был такой, словно ее члены были сошедшими с экрана героями экспрессивного и динамичного боевика. Десяток солдат и возглавляющий их сержант тащили сумки и оружие, которого хватило бы, наверное, на взвод мобильной пехоты. Да и вид у самих солдат был, пожалуй, пострашнее, чем у обычных пехотинцев.
А тем временем Челтон вместе с десятком своих ребят, с удивлением осматриваясь, шагал по новейшему тяжелому крейсеру класса «Мгла». Совершенно неожиданно, без инструкций и объяснений, им просто приказали перейти с того звездолета, на котором они участвовали в учениях, на этот гигантский боевой корабль.
— Я ожидал немного иного, — негромко сказал Гоблин.
— Чего, интересно? — спросил сержант.
— Ну, здесь все практически такое же, как на классе «Император», — пожал плечами Гоблин. — Я, честно признаться, думал, что все будет другим.
— Если бы у винтовки убрали курок и смонтировали вместо него панель с сенсорными клавишами и необходимостью вводить команды, тебе пришлось бы переучиваться, — усмехнулся Челтон. — Но если сделать сколь угодно мощную и современную пушку, а для боя снабдить ее пистолетной рукояткой и курком, ты, не задумываясь, легко воспользуешься новым оружием. Не задумываясь. Рефлекторно.
— Я так и подумал, — кивнул Гоблин, захохотав. — Но ожидал иного.
— Ладно, ребятки, — сказал сержант, останавливаясь. — Мы пришли. На этом корабле мы ненадолго. Но пока мы тут, будем занимать вот эту комнату отдыха.
«Ребятки» не возражали. Им было все равно, где скоротать время до начала новой операции. А уж если это шикарная комната отдыха современнейшего крейсера, то тут только радоваться остается такой везухе.
— Располагайтесь, занимайте места, — скомандовал Челтон, делая приглашающий жест рукой. — Особо сильно не расслабляйтесь. А я пойду получать вводные.
Он двинулся прочь по коридору, но внезапно остановился.
— Да, чуть не забыл. До моего возвращения из этой комнаты ни ногой. Понятно?
— Так точно, сэр, — ответил Гоблин, которого, как капрала, распоряжение сержанта касалось в первую очередь.
Нигде не задерживаясь и не глазея по сторонам, Челтон быстро проследовал в командную рубку крейсера, удивляясь тому, как легко ориентироваться в этом хитросплетении коридоров.
— Сэр! Сержант Челтон, отряд специального назначения Первого Земного флота, для получения вводной прибыл, сэр! — четко доложил он, обращаясь к командиру корабля.
— Отлично, сержант, — кивнул тот. — Только вы не будете работать под моей командой. Скорее наоборот, я буду подстраиваться под ваше задание. А вводная вот. Только она запечатана грифом первого уровня секретности. Поэтому посоветую вам воспользоваться черной каютой для прочтения.
— Согласен, сэр, — кивнул сержант, принимая из рук офицера защищенный бронеэнергетической оболочкой пакет. - Я воспользуюсь вашим предложением.
Сержант прошел к дверце, расположенной в дальнем углу рубки. Толкнув ее, он попал в полностью изолированную каюту, в которой было налажено автономное снабжение воздухом и которая была защищена многочисленными охранными и помехосоздающими системами. Через минуту он вышел обратно. Электронная табличка с текстом задания самоуничтожилась, превратившись в пепел. Остались только вложенные в тот же конверт таблички с координатами целей.
— Сэр! Необходимо совершить прыжок вот в эту точку, — распорядился сержант, передавая командиру корабля одну из карточек.
— Принято, — ответил офицер, немедленно отдавая приказ по команде.
И будто крейсер закипел: его экипаж готовился к прыжку. Через семь минут огромный корабль канул в серебристом сиянии межпространственного тоннеля.

***

— Я принес вам хорошие вести, господин генерал, — сказал после короткого приветствия полковник Грифит. Его распирало от самодовольства. Да, у него появились веские основания, чтобы с гордым видом входить в кабинет начальника СИБ.
— Очень хорошо, — ответил дакхарр, прикрывая среднюю пару глаз. — У нас больше нет времени. Провинция Меото, можно честно сказать, полностью занята противником. Потери огромны. Третий Имперский флот, помимо того, что потерял флагман вместе с командующим, теперь и вовсе на грани полного уничтожения. Его нет смысла даже отводить. Сформировано большое соединение кораблей Первого Земного для перевода в Меото. Но гранисян там слишком много. Прежде чем вводить туда новые силы, нам необходимо провести акцию с вашими новыми разработками. Итак?
— Мы подготовили семь полностью укомплектованных кораблей, созданных в рамках проекта «Посев». Их будет прикрывать группа кораблей новейших классов из состава Первого Земного флота. Также, для усиления и отвлечения внимания, сформирована группа из десяти мониторов. Совместно с аналитиками, по результатам дальнего наблюдения и разведывательных рейдов, мы создали карту предпочтительных точек нанесения ударов. Прошу.
Полковник активировал интерактивный проектор, установленный на короткой треноге, и в центре кабинета замерцала голографическая карта пределов Граниса.
— Мы предлагаем нанести удары по семи точкам, на семи разных планетах противника. — Грифит шевельнул пальцами, и семь целей на карте запульсировали пурпурным цветом.
— Хорошо сказано: «удары по точкам», — улыбнулся генерал. — Мы сейчас подразумеваем одно и то же?.. Каждый ваш корабль накрывает территорию, равную по площади большому материку. И интенсивность такова, что жертвы будут исчисляться миллионами разумян. Полковник, я вижу, что вы подготовили полноценный ответный удар, который сразу не только восстановит баланс по жертвам, но уведет нас недосягаемо далеко в деле истребления агрессоров. Но будет ли такой удар адекватным ответом на боевые действия Граниса? Адекватность — это не только и не столько ответный удар с максимальной эффективностью. Мы полагаем, что являемся жертвой агрессии злобного противника. Мы убеждены, что истина и справедливость целиком на нашей стороне. Но это лишь заблуждение. Истин в споре двух сторон всегда как минимум две. Лишь общение, переговоры, диалоги могут быть условием конструктивного решения. Мы ведь не планируем полного уничтожения противника. Это было бы вторым вариантом решения кризиса. Поэтому нам нельзя поддаться эмоциям, таким сладким сейчас, когда появился серьезный аргумент в виде проекта «Посев». У нас нет иного пути для того, чтобы выжить, кроме как найти компромисс, ведущий к сотрудничеству, а позднее — чем черт не шутит — к полному слиянию во имя дальнейшего уже общего процветания и прогресса.
— Это означает, что нам не нужно... — растерянно начал полковник.
— Это означает, что нам нужно, — вновь улыбнулся глазами дакхарр. — Нам нужно нанести ответный удар. Удар, упреждающий, побуждающий мыслить. Удар, позволяющий сделать выбор и оставляющий возможность выбирать. Удар адекватный.
— Простите, сэр, но я не очень хорошо теперь понимаю...
— Ничего, полковник. Людям свойственно принимать за адекватность максимально результативный в мгновенном понимании ответ. Я предлагаю нанести удар по планете, на которой нет, почти нет или пренебрежительно мало разумян. Или хотя бы гражданского населения. Это покажет технические возможности нашего флота и позволит надеяться на начало диалога. Заметьте, мы с первого же контакта принялись молча истреблять друг друга.
— Но адмирал Баук пытался предложить диалог...осторожно возразил Грифит.
— Адмирал Баук не представлял, как они видят нас и всю эту проблему в целом. Но не будем сейчас спорить об этом. Вы можете сейчас высказать что-то дельное или вам необходимо время для нового анализа?
— Возможно, понадобится дополнительное время. Но предложение тоже есть.
Полковник вновь задвигал руками, и на голограмме осталась только одна пурпурная точка.
— Это большая промышленная планета. Работающая почти целиком на ВПК Граниса. Живой силы критически мало. Здесь ничего не изобретают, а лишь обслуживают отлаженное производство. Как следствие, полностью автоматические линии. В механических цехах и на сборочных участках только роботы. Предполагается, что есть лишь отдельные группы тамошних разумян, осуществляющих общий контроль. Плюс несколько подразделений, выполняющих функции охраны. Мы планировали атаковать эту планету именно из-за ее высочайшего технического потенциала и значимости в экономике Граниса.
— Отлично! — Генерал был доволен. — Это именно тот объект, который нам нужен. Но нельзя же оставить корабли без работы. И у меня возникла идея на этот счет. Сделаем следующее...

* * *

Медик уже ничего не мог сделать для спасения сержанта мобильной пехоты Свободного Легиона Ро Луиша Фигу. Его бурная жизнь завершилась на забытом богом плато Глота — центральной планеты провинции Трион. И никому в целом мире не было никакого дела до этой гибели, как и до сотен других смертей. Лишь вспомнит, может быть, какая-нибудь бывшая подружка с давнишнем знакомом и подумает с мимолетной грустью: «Где-то сейчас тот веселый шебутной солдатик?»
Медик сделал сержанту инъекцию мумификатора и отошел к другим раненым.
— Теперь командовать будешь ты? — спросил Реззер у капрала-снайпера.
— Я. Только на укрепление никого не поведу, — ответил тот, отворачиваясь. — Я не собираюсь тут геройствовать... Если поддержку дадут, тогда поглядим.
— А если не дадут? — не унимался Реззер. — Если бросят тут?
— Не бросят, — уверенно отмахнулся снайпер. — Хотя бы просто эвакуируют, но только не бросят.
— Ну, тебе виднее, — согласился Реззер, отстав от капрала и поднимаясь на крышу.
Снайперы неторопливо, прицельно отстреливали парящих в небе монстров. Многие чудовища поднялись довольно высоко, но это расстояние не было преградой ни для мощных электронных прицелов, ни для атомных снайперских тяжелых винтовок, стреляющих пулями из тяжелого титана в оболочке из «скользкой» керамики.
Скорость полета пули была столь высока, что стрелок почти не замечал интервала между выстрелом и поражением цели. Радугдт дремал в «гамаке», который он соорудил себе в своей полусфере автоматической установки, — турель давно стала ему родным домом.
— Эй, друг, ты спишь? — негромко спросил Дан, не желая будить канонира зря.
— Нет, — ответил гурянин, приоткрыв один глаз. — Я просто думаю. И, поверь, лучше было бы, если б я сейчас храпел.
— Ты знаешь, мне тоже что-то не по себе, — качнул головой Реззер. — Погано все складывается.
— Да, друг, не слишком все хорошо, — согласился гурянин, потягиваясь. — Не так ты все себе представлял. Да?
— Как думаешь, — Реззер примостился на основании турели, — что будут делать имперцы?.. Я не о наших, местных. Что будут делать те, которые наверху?
— Я не знаю, друг, что именно будут делать те, что наверху. Но я абсолютно уверен в том, что на этот раз они не отступят. У них нет выбора. Либо они возьмут Глот и посадят в Глоидоре имперского наместника, либо окончательно потеряют Трион.
— Хорошо, если так. А мы тут сколько протянем?
— Долго, — уверенно ответил Радугдт. — Вряд ли нас будут всерьез прессовать. Скорее не дадут нам отсюда уйти, и мы все просто передохнем от голода и жажды... Харчей уже почти не осталось. Да и воду вот-вот всю вылакаем. Через несколько дней мы все это почувствуем.
— Никогда бы не поверил, что мне судьбой уготовано воевать и сдохнуть где-то на краю мира, — невесело усмехнулся Реззер.
— А умирать здесь никто не планирует, — отмахнулся гурянин, вылезая из турели и потягиваясь. — Пойдем-ка лучше перекусим чего-нибудь... Время ужинать.

* * *

Девушка давным-давно скрылась из глаз и, возможно, уже добралась до своих, а Ленокс все стоял, уставившись в никуда. Его обуревали странные чувства и ощущение неправильности всего здесь происходящего. Словно дурной сон, от которого никак не удается избавиться. В просветах крон мелькнула огромная тень. С похожим на свист звуком штурмовик унесся прочь. И это движение тени и звука вернуло Пипа к действительности. Прислушавшись, пилот не услышал ничего подозрительного и осторожно двинулся по окраине леса в сторону моста. Через десять минут он был на месте. Лес обрывался, распоротый неширокой лентой дороги. С одной стороны дорога забиралась на прямой, как стрела, мост. С другой исчезала в бездне леса. Словно испуганный зверек, Ленокс вновь остановился, прислушиваясь и присматриваясь. Выдался яркий солнечный день, и все существо Пипа противилось тому, чтобы выходить сейчас на мост. Там уже некуда будет бежать, негде будет спрятаться. Но, с другой стороны, он так и не сумел раздобыть чего-нибудь съестного и вряд ли найдет провиант в лесу. Ягоды не в счет. И после этого дня он лишь станет еще чуть-чуть слабее. А вот что касается его заметности... Современному боевому летательному аппарату совершенно без разницы: темно вокруг или светло.
Системы фильтров, ночного и биовидения, тепловые и многие другие датчики — все это делает цель одинаково хорошо видимой хоть днем, хоть ночью. И днем Леноксу передвигаться сподручнее. Да и противника можно увидеть заранее. Наконец Пип решился и уверенно шагнул на полотно дороги. Ленокс шел все быстрее и быстрее, наслаждаясь тем, что покрытие под ногами жесткое и ноги больше не проваливаются и не спотыкаются. Может быть, поэтому или от страха быть слишком рано обнаруженным он, едва над его головой сомкнулись арки моста, побежал. Ленокс бежал легко, не торопясь: он надеялся, что ему хватит физических сил добежать так до противоположного берега. По ходу этого бега Пип выбрасывал все, что до сих пор тащил с собой. Вскоре у него остались только гранисянские пистолеты, которые он крепко сжимал в руках.
Монотонные действия притупили реакцию организма. Силы иссякали — им повелевал монотонный, бездумный бег... Когда Пип завидел вдалеке громоздящиеся строения базы противовоздушной обороны и чуть-чуть приободрился, до его сознания долетел посторонний звук. Тонкий свист. Словно затравленный заяц, Ленокс начал испуганно озираться по сторонам, стараясь обнаружить источник звука. Его уже давно заметили, поэтому теперь совсем не торопились. Два гранисянских штурмовика не спеша приближались с обеих сторон. Пип что было сил вновь помчался по мосту, понимая, что у него нет ни малейших шансов уйти от летящих машин. Но не останавливаться же ему, сдаваясь на милость врага. Ни один из штурмовиков пока еще не активировал боевые сонары.
Они начали стрелять из лазерных пушек малого калибра. Короткими очередями, по два-три импульса, словно играя в кошки-мышки. Не задевая беглеца, импульсы плавили покрытие дороги вокруг его ног. Ленокс теперь петлял, стараясь не попасть под выстрел, а гранисяне глумились, укладывая выстрелы все ближе и ближе к цели. Сообразив, что еще несколько секунд — и его зажарят прямо на мосту, Пип изменил поведение. Вернее, отчаявшийся и загнанный в угол, он перестал осознавать и думать трезво. Он действовал теперь как зверь, как заяц, загнанный лисой, который падает на спину и хлещет подскочившего хищника задними лапами. Пробежав под очередной широкой аркой моста, Пип резко метнулся к боковой опоре и замер, вытянув руки с пистолетами перед собой. Штурмовик, летящий с этой стороны, выплыл из-за стойки. Его отделяли от притаившегося человека всего два-три метра. Ленокс даже разглядел лицо похожего на ящерицу пилота, который высматривал исчезнувшего вдруг из прямой видимости чужака... Внезапно их взгляды скрестились. Пип вдавил курки. Треск разрядов заглушил все остальные звуки. Дуги молний заплясали между человеком и колпаком кабины штурмовика, едва не сбросив стреляющего с моста. И бронестекло, не такое прочное на боковой плоскости колпака, наконец не выдержало, рассыпалось мелкими искрами осколков. Машина клюнула носом, ускоряясь навстречу темной водной глади. Пип даже не провожал ее взглядом. Он отлично помнил о втором хищнике. Ленокс метнулся на другую сторону моста. Но гранисянин среагировал быстрее. Угловатый силуэт, совершив пируэт в воздухе, мелькнул совсем рядом. Штурмовик отлетел от арки и, сделав пологий разворот, вновь ринулся в атаку. На его носу раскрылись раструбы боевого сонара.

* * *

Тяжелый крейсер класса «Мгла» вынырнул далеко в Неосвоенном.
— Это координаты конечной точки второго прыжка, — сказал Челтон, передавая командиру крейсера еще одну карточку. — Но, прежде чем мы прыгнем, вы должны перевести корабль в режим невидимости.
— Понятно, — кивнул офицер, и, поглядев на карточку, протянул ее главному штурману. — Батареи перед прыжком также активируем?
— Думаю, это не повредит, — кивнул сержант. — Хотя лучше не будем. Нам ни при каких обстоятельствах нельзя себя обнаружить. Поэтому в оружии крейсера сейчас нет никакой необходимости.
— Принято, — вновь кивнул командир.
— Я пойду готовиться. Вам необходимо выдвинуться к планете, находящейся в непосредственной близости от точки выхода из тоннеля. А там посмотрим. Скорее всего, мы будем на нее высаживаться.
Командир крейсера не ответил, занимаясь подготовкой к прыжку, и Челтон задумался о полученном только что задании. В вводной были даны координаты и краткое описание планеты. Там же было написано, что цель находится на охраняемой базе где-то в недрах планеты или на ее поверхности. Были приложены частичные схемы коммуникаций, которыми планета была прямо-таки испещрена. Она напоминала трухлявое дерево, оккупированное колониями термитов. Был даже очерчен вероятный район нахождения цели в переплетении этих коммуникаций. А сержанту надлежало «всего лишь» спуститься на планету, по возможности скрытно, проскользнуть незамеченным сквозь охрану и системы обнаружения и захватить или уничтожить цель. Вполне нормальное задание для группы армейского спецназа. Численность группы, экипировка и вооружение, прикрытие и все прочие детали предстоящей миссии были отданы целиком на усмотрение сержанта. Не нравилось ему только одно — в задании, хоть и в смягченной форме, было ясно сказано, что можно израсходовать любое количество единиц живой силы. Одним словом, для захвата цели можно было оставить внизу всех своих бойцов, да и самому не вернуться. Конечно, каждый солдат должен отдавать себе отчет в том, что он в любой момент может умереть, и обязан готовить себя к этому. Но одно дело — знать это для себя, и совсем другое дело, когда это цинично прописывается в задании.
Корабль обрушился в бездну межпространственного прыжка. Замерев на мгновение в верхней точке, все внутренности упали вниз, вызывая легкий приступ тошноты. Челтон сглотнул слюну и начал массировать через закрытые веки глаза. Зрение быстро восстанавливалось, успокаивая калейдоскоп цветных точек. Планета в действительности оказалась очень далеко от места выхода из прыжка.
— Не удивительно, — точно прочитав его мысли, пояснил командир крейсера. — Если бы мы вышли в непосредственной близости, то была бы велика вероятность, что нас засекли бы по возмущениям от открывшегося тоннеля. Пусть они нас и не увидели бы, но предположить и насторожиться вполне могли.
— Сколько нам идти до цели? — поинтересовался сержант.
— Точное время будет известно чуть позже, но уже сейчас можно с уверенностью сказать, что не менее суток.
— Ну что ж, мы позволим себе немного отдохнуть и настроиться, — улыбнулся Челтон, будто ему и его бойцам действительно требовалось время, чтобы разгрузиться и привести себя в порядок. — Я пойду к своим, а вы озадачьте свои службы. Пусть прямо сейчас начнут собирать всю доступную информацию.
— Принято, — вновь кивнул офицер, и Челтон покинул рулевую рубку.
Он брел к своим по узеньким коридорам звездолета и размышлял над тем, сколько в действительности бойцов отнимет у него судьба. Но даже если она уготовила ему теперь только беды, все равно он был настроен бороться за каждого из солдат.

* * *

1-й Земной флот, в отличие от других войсковых соединений Империи, всегда вовремя получал и пополнение живой силы, и новую технику, и сверхсовременные технологии. Так было всегда. Так было и на этот раз. 1-й Земной первым получил новые корабли, собранные на основе новых технологий. Тяжелые крейсеры класса «Мгла», линкоры класса «Плеть», десантные суда класса «Гнев» и корабли-матки- класса «Гнездо». Это был основной костяк обновленного флота — звездолеты, умеющие прыгать в межпространстве, летать не хуже гранисянских и быть невидимыми, притом даже для тех, чьи технологии для этого технического прорыва были использованы. Чуть в стороне от основного ядра флота шли под прикрытием кораблей старых классов транспорты с боеприпасами и большая группа мониторов. Армада ворвалась в пределы захваченной гранисянами провинции Меото, словно тайфун. Но теперь все аргументы были в пользу Имперского Флота. В который уж раз судьба смилостивилась и вновь повернулась лицом к землянам и их союзникам. Но никто не рискнул бы сейчас предположить, — надолго ли.

Предыдущая страница 14 Следующая страница


15 Олег Маркелов

* * *

Ленокс вдруг как-то отстраненно подумал, что больше нет никакого смысла укрываться. Гранисянский штурмовик замедлил свой полет, заняв позицию для выстрела прямой наводкой. Человек просто не мог сейчас никуда спрятаться. Во-первых, с такого расстояния мертвых зон на мосту не оставалось вовсе, а во-вторых, залезать за опоры арки было совершенно бесполезно. Выстрел из боевого сонара окажется для него гибельным и за металлической колонной и под водой. Пистолеты тоже вряд ли бы достали до врага, не желающего больше приближаться. Пипу показалось, что он рассмотрел ухмыляющуюся морду гранисянина, похожего на оскалившуюся жабу, противник таращился на него — неподвижную беспомощную цель. Ленокс просто зажмурил глаза. А в следующий миг, вместо выстрела из сонара, запела установка, бьющая энергетическими импульсами. Ленокс открыл глаза и успел заметить падающий, вихляющий в воздухе штурмовик. Угловатый корпус вражеского аппарата мелькнул, развернулся над самой водой и взвился ввысь. А за ним, словно спущенные за дичью охотничьи псы, с низким свистом устремились два имперских штурмовика. Охотнику не дали далеко уйти. Оба имперских пилота ударили одновременно. В небе, в том месте, где только что находился вражеский штурмовик, вспух, клубясь, будто облако дыма, яркий огненный пузырь. А через миг Леноксу опять пришлось броситься к опоре, закрывая голову руками от посыпавшихся на мост обломков. То, что Пип увидел, когда высунулся через пару секунд из-за опоры, наполнило его грудь победным криком.
Некоторые обломки еще летели в воду или на мост. Имперские штурмовики красиво поднимались вверх, начиная постепенно «отваливаться» друг от друга. Это могло означать только одно: база жива. Жива и заметила человека в форме мобильной пехоты, бегущего по мосту. А заметив, там не стали пассивно взирать на гибнущего сослуживца, ставя на него в тотализаторе, как на «новенького». База направила ему на выручку пару боевых машин.
Забыв об усталости и боли, Пип завопил во всю мощь своих легких, выплескивая в этом почти животном крике все накопившееся напряжение. Не дожидаясь каких-либо знаков от имперских штурмовиков, Ленокс поплелся к маячившей невдалеке базе. С криком последние чувства покинули его, и теперь он двигался как бездумный и бездушный автомат. Никаких эмоций и желаний, только тупая направленность на цель.

* * *

— Главное, чтобы вы сумели в режиме невидимости пройти в верхних слоях атмосферы, — пояснил Челтон командиру крейсера. — И даже в этом случае нас могут засечь. Но если мы будем спускаться прямо с высоты орбиты, то станем дичью и нас быстро поджарят на вертеле.
— Я понимаю, — согласился офицер. — Конечно, крейсер не атмосферный лайнер, но технически у нас есть такая возможность пройти по касательной, нырнув довольно глубоко в атмосферу. Другое дело, что вам придется высаживаться в экстремальных условиях. Предельные скорости, необходимость большого обратного ускорения при торможении перед посадкой.
— Ничего. Вы только сбросьте десант пониже. Главное для нас — как можно дольше не попадаться им на глаза, — отозвался сержант, переживая только за то, что их или собьют, обнаружив при посадке, или выставят заслоны и вышлют группу захвата.
Самой группы захвата им вряд ли стоило бояться. Но вот многочисленные заслоны могли серьезно осложнить или даже сделать невыполнимой их миссию. Сержанта волновало еще и то, что в случае тревоги могли серьезно усилить охрану всего объекта, а то и экстренно перевезти цель в другое место.
— Отлично, — кивнул командир крейсера подошедшему офицеру-расчетчику из группы штурманов. — Ну вот, расчеты готовы. Можно начинать. Мы сбросим вас даже еще ниже, чем я предполагал.
Корабли такого класса не могли совершать посадок на поверхности планет. Да и при попадании в атмосферу масса гигантского судна был слишком велика, чтобы удержать его от падения на планету. Но все были готовы рисковать, просчитав скорость и траекторию маневра, при которой корабль, летя по касательной, сумеет вырваться из цепких объятий гравитации и атмосферы.
— Ну что же, начнем, — кивнул Челтон, устремляясь к выходу.
— Ни пуха ни пера, — крикнул ему вслед офицер.
— К черту, — буркнул сержант едва слышно.
Он быстро прошел в нижнюю техническую зону крейсера, прыгая с дорожки на дорожку, несясь в скоростных лифтах, двигаясь почти бегом там, где техника не могла его нести. Его диверсионная группа уже расселась по местам: его лучшие солдаты заняли похожие на тесные саркофаги ячейки в десятиместной десантной капсуле одноразового применения. Их тела сейчас со всех сторон были плотно прижаты к внутренней обшивке ячеек, сделанных в соответствии с физиологическими особенностями организма каждого из участников предстоящего десанта. Внешне капсула больше походила на обоюдоострый клинок без рукояти, покрытый графитно-черным матовым покрытием. Такие капсулы, построенные на основе технологий «стэлс» десятого поколения, использовались для высадки разведывательных или диверсионных групп. Конечно, никакие технологии «стэлс» не могли гарантировать действительной невидимости капсул для средств обнаружения противника. Но тем не менее часто это срабатывало. Возле капсулы стоял только один разумянин — капрал Гоблин.
— Сэр! Группа к высадке готова! — бодро отрапортовал он.
— Поехали! — кивнул в ответ Челтон. — Время разбрасывать камни, время собирать пришибленных.
Оба забрались под распахнутые люки двух свободных ячеек. Автоматика, получив команду, закупорила створки, герметизируя ячейки и плотно «обнимая» новых пассажиров. С этой секунды от пехотинцев больше ничего не зависело, вплоть до того момента, как капсула отпустит их, совершив посадку на поверхности планеты. Лапа транспортера подала капсулу в стартовый тоннель, словно торпеду в торпедный аппарат. За ней задвинулась бронированная заслонка. Членам диверсионной группы оставалось теперь только молиться Богу и уповать на мастерство команды крейсера.

* * *

Мердок был практически счастлив. Давно у него уже не было так много интересной работы. Порой он ловил себя на мысли, что не совсем этично получать такое удовольствие от подготовки к пиратскому рейду. Но помимо этих фантомных мыслей теперь ничто не мучило его совесть и не шло вразрез с его принципами. Сегодня он сам себе объявил выходной вечер. Он намеревался пойти в уютное местечко и немного оттянуться. Словно ожидая этого, Фил напросился к нему в компаньоны. И уж совсем неожиданным было для Амоса внезапное появление Хайеса, который тоже воспылал желанием составить им обоим компанию. Тогда они пригласили с собой и командира, благо он не гнушался посещать увеселительные заведения на этой большой базе Свободных. Набор команд для новой эскадры командора был завершен, и грех было не отметить это событие рюмкой-другой чего-нибудь крепкого. Однако Дик лишь улыбнулся в ответ, пожелав им хорошего вечера и туманно пообещав присоединиться к ним попозже, если позволят обстоятельства. Троица избрала для своей вечеринки довольно уютный, хотя, на взгляд Мердока, и шумноватый бар «Веселая вдова». Тут можно было неплохо подкрепиться, наесться до отвала блюд самых разнообразных кухонь Империи, приготовленных с душой. Здесь можно было вволю попить настоящего, непаленого пойла. Здесь можно было обсудить деловой вопрос, не опасаясь посторонних глаз, или оттянуться с молодыми путанами, ежели такое желание возникало.
— Командор, похоже, готовится к большой войне, — предположил Фил, вгрызаясь в огромный кусок жареного мяса, истекающего соком и запеченного с острыми специями и ароматной травой. — Я не припомню, чтобы у кого-то из командоров Вольного Мира собирался такой флот.
— Один раз нас всех уже почти убили, — нахмурился, вспоминая, Хайес. — Дик просто не хочет повторения тех событий. В этом случае лучше перестараться, чем слушать похоронные песни в свою честь.
— Это уж точно, — согласился Фил.
— Но не с имперцами же он надумал воевать? спросил Мердок.
— Нет конечно, — усмехнулся Стивен. — Имперцы для нас сейчас большие друзья, чем кто бы то ни было еще. Да и враг моего врага, как известно, мой друг. Этого принципа никто не отменял.
— Ты тоже так и не узнал, что было внутри? — спросил Амос, не уточняя внутри чего. Но Хайес прекрасно понял его вопрос.
— Нет. И не советую тебе особо этим интересоваться. Там личные тайны Дика. И не просто личные. Это, как я понимаю, семейные тайны. Мы все имеем свой скелет в стенном шкафу. И не стоит обнюхивать чужие скелеты.
— Я отойду... — буркнул Мердок, чувствуя, что пиво, которым они обильно заливали острое мясо, начало действовать.
Он прошел в просторную туалетную комнату, от пола до потолка отделанную нержавеющей сталью. Ему вдруг подумалось, что примерно так он всегда представлял себе морг. Амос ухмыльнулся, покосившись на кривую усмешку своего отражения, изуродованного неровностями поверхности металла. Облегчившись, он почти подсознательно удивился, что в светлой комнате с рядом стальных раковин оказались трое гурян, которых он, заходя, не заметил. Отмахнувшись от не успевшей сформироваться тревожной мысли, а вернее даже не обратив на нее внимания, Мердок двинулся к выходу.
— Огонька не найдется? — спросил один из гурян, стоящий возле самой двери и держащий в руке зеленую наркотическую сигарету.
— Нет, прости, я не... — договорить Амос не успел: рухнул на пол как подкошенный от удара кулаком в затылок.

* * *

— Значит, вы утверждаете, что наткнулись на экипаж гранисянского штурмовика в тот момент, когда разгорелся воздушный бой? Так?.. И вы смогли застрелить одного из пилотов, а второго взяли в плен? Так? — переспрашивал уже, наверное, в десятый раз невысокий тьяйерец, назначенный дознавателем от особого отдела, приписанного к Пятой авиационной базе.
— Я уже много раз рассказывал вам это, — раздраженно ответил Ленокс. — А от кивания у меня уже шея болит.
— Это неучтивость в отношении меня или вы просто плохо воспитаны и глупы? — поинтересовался тьяйерец, не пытаясь скрыть издевку в своем голосе. — Я могу попросить, и кто-нибудь из этих милых мальчиков проведет вам массаж шеи.
Милые мальчики — двое огромных угрюмых гурян в форме армейской полиции — стояли у дверей, исподлобья разглядывая допрашиваемого.
— Вы прошли немалое расстояние, подвергаясь постоянному риску. Вы провели три ночи в непосредственной близости от вражеского пилота. Вы почти ничего не ели за это время, кроме скудного сухого пайка, найденного на вражеском штурмовике. Так?
— Так! Только паек был вовсе не скудным. Просто я боялся, что их пища может оказаться несъедобной для меня.
— Глупо, — усмехнулся особист. — Если уж вы начали есть их сухую пищу и не умерли, значит, любая их пища из пайка безвредна для вас. Но не заговаривайте мне зубы. Как получилось, что пленный пилот оказался на свободе и сбежал.
— Он не сбегал. Я освободил его... ее, — пояснил Пип, понимая, что подобный вопрос уже звучал. — Сначала я освободил ее от веревок, которыми ранее связал. А потом, когда мы оказались около моста, я отпустил ее.
— Почему? Как вам взбрело в голову отпустить солдата врага? — вновь прицепился тьяйерец, наклоняясь к Леноксу. — Я хочу знать истинную причину этого поступка.
— Что непонятного в моем поступке? — вопросом на вопрос ответил Пип. — Я все уже объяснял. Здесь ничего хорошего ее не ждало. Я пожалел ее и отпустил.
— Ничего хорошего? — опешил дознаватель. — Это вы сейчас о чем так сказали? — Об отношении к военнопленным. И потом, это ведь была девушка. Измученная, обессилевшая молодая девушка.
— Что лично вы сейчас вкладываете в это понятие — молодая измученная девушка? — тьяйерец недобро улыбнулся. — В рядах наших боевых подразделений тоже служит много разумян женского пола. Процент женщин по Имперским Вооруженным силам составляет около двадцати или даже более. И среди тех же женщин пилотов наберется немало, причем таких, кто по часам налета и сбитым аппаратам врага даст вам фору... Измученная? Это не показатель не боеспособности вообще. Она отдохнула и села за штурвал, чтобы со свежими силами начать новый бой. Не оперируйте больше столь глупыми понятиями. Скажите честно, какова была ваша мотивация?
— Я не понимаю, чего вы от меня добиваетесь, — растерялся Ленокс.
— Почему ты ее отпустил, лейтенант? — Голос тьяйерца вдруг зазвучал зло и жестко. — Что тебе пообещали? Как на тебя воздействовали?
— Пообещали? — разозлился вдруг Пип, вспоминая, как едва не был превращен в копоть на мосту. – Да пошел ты! Вместе со своим отделом и со своей учтивостью!
Ленокс хотел встать, но один из гурян, шагнув от двери, лихо заломил ему руки за спину и пребольно ткнул лицом в столешницу.
— Вы совершенно неадекватно реагируете на вопросы, лейтенант, — сказал дознаватель совершенно спокойно, без тени иронии или раздражения в голосе. — Я не верю, что это результат стресса от усталости. Думаю, вы просто чего-то нам недоговариваете. И я наверняка узнаю это.
Он кивнул полицейскому, и тот легко поволок скрученного человека прочь из комнаты для собеседования. Туда, где его ожидали долгие допросы, недоверие, настороженность. Где больше не было славы и достоинства.

* * *

Пехотинцы сейчас абсолютно ничего не видели и могли полагаться только на слух и на внутренние ощущения. Запищал стартовый зуммер — три коротких высоких звука, с интервалом в две секунды, и один длинный, низкий, после которого они рухнули в бездну. Стартовый аппарат выстрелил общую капсулу, словно торпеду, придав ей направленное в сторону поверхности ускорение. Клинок капсулы рассекал воздух, все ускоряясь, словно целью этого падения было прошить эту планету насквозь. Десять разумян, укрывшиеся в недрах этого клинка, занимались сейчас чем попало. Кто-то беззвучно молился, кто-то вспоминал былое, а кто-то просто матерился вслух, благо на время падения переговорные устройства были отключены, как и почти все остальные приборы и оборудование, которыми были напичканы капсулы. На заданной высоте из заднего отсека общей капсулы выдвинулись четыре хвостовых «плавника», и почти незаметно замедлили движение, стабилизировав положение спускаемого аппарата в вертикальной плоскости. Поверхность теперь уже не выглядела далекой и безопасной. Она надвигалась стремительно и неотвратимо. Автоматика дала следующую команду, и из кромок «клинка» выпростались крылья, тянущиеся от самого носа до хвоста. Крылья быстро росли, выдвигаясь все дальше и дальше. Хлопнул первый парашют. Сделав свое дело, он уже через мгновение отцепился. Еще через несколько секунд вырвался на свободу второй парашют. Скорость падения снизилась. Не столь стремительно, как росла в начале своего пути, но достаточно быстро, чтобы в скором времени сделать падение управляемым. Интеллект капсулы вел ее к намеченной точке касания.
Выполнив свою миссию, второй парашют отделился от капсулы. Крылья едва заметно выгнулись, изменяя кривизну своей плоскости. Капсула послушно описала в небе крутую дугу — Достаточно широкую, чтобы ее нижняя точка коснулась поверхности планеты в заданном квадрате. За несколько секунд до приземления в шлемофонах десантников вновь зазвучал сигнал. Только теперь он учащался по мере приближения к поверхности. И как только сигнал превратился в непрерывный звук, капсула рухнула на грунт. Никто не осмелился бы назвать эту посадку мягкой. Но эти перегрузки, хоть и являлись почти критическими, все же смертельными не были. Люки ячеек и зажимы тел отбрасывались в тот же миг, как только капсула занимала на поверхности стабильное положение. Автоматика выполнила свою задачу и просто угасла, навсегда отключив все свои навигационные и посадочные системы. Зато теперь заработали устройства ближней связи.
— Дьявол! Вот это приложились, — подал голос Гоблин. — У меня в башке звенит.
— Если с первого раза у вас ничего не получилось, парашютный спорт не для вас, — съязвила Рита совершенно бодрым голосом.
— Хватит трепаться! Все наружу! — рявкнул Челтон, первым вываливаясь из своей ячейки.
Именно вываливаясь, потому что его капсула завалилась набок, зарывшись носом и обломанным крылом в жирный мягкий грунт. Вслед за ним на поверхность высыпали все девять пехотинцев, четко разбежались и принялись осматривать местность через прицелы своего оружия.
— Шахбаз, Ирландец, Чуй! Быстро разгрузить капсулу и замаскировать, — командовал Челтон. — Жало, давай к тем деревьям. Полежи там. Осмотрись. Гоблин, Рита, Гризли, сгоняйте вон на ту высотку. Огонь не открывать. Маскироваться.
Все молча и быстро начали выполнять распоряжение. Сержант не озадачил первостепенными задачами только двух бойцов. Это были Мясник и Паук. По давней традиции они занимались при высадке своим оборудованием, которое играло роль подчас не менее важную, чем экипировка остальной команды. Мясник был медиком группы и вытаскивал свой увесистый ранец, содержащий целую переносную санчасть. А Паук являлся специалистом по электронике и автоматике. Сейчас, как и много раз прежде, он стал извлекать свои приборы, с помощью которых он проводил обследование местности. Паук пробовал в первую очередь определить, не попали ли они в зону действия каких-нибудь поисково-контрольных систем и не приближаются ли к их месту высадки боевые аппараты или поисковые группы. Сам же сержант активировал голографическую карту местности, полученную крейсером перед самым отстрелом капсулы. До необходимой им зоны было чуть меньше тридцати километров. Садиться ближе к цели было бы неоправданным риском, потому что тогда они стали бы доступны для визуального наблюдения. А так совершили бы марш-бросок и через сутки были бы уже в нужной точке. Хотя, судя по отраженной на трехмерной карте местности, одного дня им могло и не хватить. Уж больно разнообразный ландшафт ожидал их на пути.
Пока сержант размышлял над картой, вернулся Гоблин с двумя пехотинцами. Оба по уши вымазались маслянистой грязью.
— Все чисто, сэр! — доложил Гоблин, и сам ехидно заулыбался, словно мысленно смаковал контрастное впечатление, которое могли вызвать его официальный доклад и его неуставной внешний вид.
— Я вижу, — хмыкнул сержант. — Вы что, от паразитов избавлялись, в грязи валяясь?
— Там до самой высотки грязь по колено, — оскалился капрал. — Пришлось по ней ползти. Не болото. Дно твердое.
— И то ладно, — кивнул Челтон. — Тогда поскакали. Разбираем свое барахло. Чтобы всем хватило. Жало, как у тебя?
— Все чисто, сэр, — отозвался в наушниках снайпер.
— Давай тоже двигай на высотку. А там по своему усмотрению найдешь себе гнездышко.

* * *

— Что-то Амоса долго нет, — посетовал Фил, глянув в ту сторону, куда удалился Мердок. — Пойду гляну, заодно и сам прогуляюсь.
Он поднялся, оставив Хайеса за столом одного. В отделанной полированной сталью туалетной комнате было светло и пусто. Лишь какой-то гурянин мыл руки у крайней к выходу раковины. Фил прошел к кабинкам, размышляя, не мог ли Мердок свалить, не предупредив их, с какой-нибудь девочкой.
— Эй, Амос, ты тут? — негромко позвал он, останавливаясь у кабинок.
Только инстинкт бойца спас его от удара в затылок. За миг до этого Фил умудрился отклониться в сторону и получил лишь скользящий удар по уху.
— Черт! — рявкнул он, уворачиваясь от второго и разрывая дистанцию. — Ты что, белены объелся?
Гурянин молча шагнул следом за ним, намереваясь нанести новый удар. А Фил вдруг представил, что Мердок тоже попался этому психопату под руку и валяется сейчас, избитый и окровавленный, в одной из кабинок. Гурянин был уже близко, стремительно приближался. Тогда Фил сам шагнул ему навстречу. Не вкладываясь, но достаточно жестко он метнул кулак ему в голову и тотчас, продолжая движение, насадил противника на колено. Он даже слышал, как хрустнули под коленом ребра противника. Не позволяя противнику опомниться, Фил нанес ему жесточайший удар локтем по голове. Гурянина словно лошадь лягнула. Он рухнул, проехав почти до двери по гладкому полу. В этот миг дверь отворилась и в комнате появились еще двое гурян.
— Это психопат какой-то, — сказал Фил, опасаясь, что вновь появившиеся могут вступиться за земляка. — Он сам на меня напал.
— Это не тот, — негромко бросил один из вошедших. — Этот не нужен.
Сопровождая свои слова, он выдернул из-под полы невзрачной куртки небольшой пистолет «Беретта-92-СБ» с навинченным глушителем. Фил прыгнул в сторону, но пистолет уже глухо хлопнул, посылая свой смертельный привет. Пуля настигла свою жертву, развернула ее и сбила с ног. Не оставляя раненому никаких шансов, гурянин выстрелил еще дважды. Потом, подойдя поближе, медленно прицелился человеку в голову и вновь нажал на спуск.
— Неаккуратно получилось, — подал голос второй гурянин. — Смотри, как ты тут все перепачкал.
— Ахгар! Где вы были так долго, — прохрипел, с трудом поднимаясь с пола, их товарищ. — Он меня едва не угробил.
— Ничего. Жить будешь, — не глядя на него, ответил тот, который все еще стоял у двери. — Как мы теперь того будем брать?
— Да, он сразу просечет, что тут происходит, — согласился стрелок. — Я не подумал. Увидел, как этот работает, и завелся.
— Ничего. Иначе нельзя было, — смягчился стоящий у двери. — Иначе он мог нам здорово нагадить. Архтанга нам поможет. Но сейчас нам придется изменить план.
— А этого здесь бросим? — спросил, кивая на тело убитого, стрелок.
— А ты хочешь еще и труп с собой забрать? — с сарказмом отозвался тот, кто стоял у двери. — Уходим.
Через несколько секунд только тело погибшего человека да брызги его крови на зеркальных стенах свидетельствовали о недавней трагедии. Дверь отворилась, и на пороге возник франтоватый тьяйерец. Несколько секунд он стоял, словно парализованный, глядя на раскинувшееся у дальней стены тело. А потом метнулся прочь, вопя что-то нечленораздельное.

* * *

Имперский Флот нагрянул в Меото, принеся на своих крыльях спасение для тех, кто еще выжил после яростной атаки гранисянских кораблей. Большие бои кончились, и теперь только отголосками, словно эхо, то тут, то там вспыхивали мелкие стычки между подразделениями имперцев, многократно превосходящими силы противника, и остатками экспедиционного корпуса Граниса. Таких локальных стычек становилось все меньше и меньше. Но после обширного наступления противника, когда на поверхности планет ведутся ожесточенные бои, обязательно остаются разрозненные группы солдат, которые постепенно превращаются в партизан и которых будут искать и отлавливать еще долгое время.
Убедившись в том, что основные группировки врага уничтожены, 1-й Земной флот оставил работу по зачистке провинции на долю немногочисленных уцелевших кораблей 3-го Имперского флота и подразделений Пограничных войск. Группе кораблей 1-го, присланной в Меото, была поставлена более важная задача, чем освобождение провинции от остатков противника. 1-й Земной был направлен в Меото не защищать. Он был послан контратаковать.
Потеряв интерес к мелким боевым действиям в провинции, флот начал рассыпаться в пространстве на группы кораблей, выполняя четкие перестроения. Все было тщательно срежиссировано, и для каждого корабля была расписана его партия, его персональная задача. Поэтому и от командиров судов требовалось на данном этапе лишь старательное выполнение уточненных планов. Без героизма, без инициативы, без фантазий. Звездолеты расплывались по всей провинции, формируя восемь группировок. Впрочем, на самом деле группировок было семь, а восьмая представляла собой вытянутую линию, состоящую из десяти мониторов, занявших позиции на достаточно больших расстояниях друг от друга. Сейчас мониторы переводились в боевой режим: они состыковывались с транспортами, нагруженными до отказа боеприпасами. Транспорты после стыковки превращались в автоматические системы подачи снарядов. После того как монитор занимал позицию, требовалось всего не более часа, чтобы корабль был приведен в боевую готовность. Линии подачи начинали свой бег с огромными цилиндрами снарядов, оснащенных зарядами Гругдта. Эти снаряды, принятые вместе с мониторами на вооружение имперских флотов, обладали мощностью, равной аналогичным по весу зарядам ядерного оружия, но отличались некоторыми положительными свойствами. После взрыва происходило так называемое схлопывание. Помимо того что этот процесс наносил дополнительные разрушения в зоне воздействия, такой взрыв имел четко очерченную и рассчитываемую зону действия. Абсолютная локальность и никаких неконтролируемых реакций или побочных воздействий, как в случае с ядерным оружием. Час истек. Мониторы, как и семь построившихся групп кораблей, замерли в ожидании команды, возвещающей о начале атаки.
Но эти семь групп, в отличие от мониторов, были выстроены в необычный боевой порядок. В каждом отряде центром являлся странный звездолет, более всего похожий на тягач, с огромным «хвостом» подцепленного к нему груза. И груз этот состоял из сотен сигарообразных контейнеров одинакового размера и матово-серого цвета. Окружали этот корабль мощные боевые корабли — линкоры и крейсера. В каждой группе было по одному кораблю-матке и по одному десантному судну.
Часы отсчитали последнюю секунду, и батареи мониторов открыли огонь. Они били по одним им известным целям, где-то в далеком далеке, в сердце чужого государства. Для сторонних наблюдателей этот обстрел мог показаться совершенно мирным и даже праздничным. Огромные корабли, больше похожие на летающие телескопы с пустотелыми объективами, время от времени озарялись едва уловимым сиянием. А затем в раструбах «объективов» появлялось мерцающее и искрящееся облако, словно искрился в морозном воздухе сбитый с зимней ветки иней. И никакого пламени, летящих посланцев смерти, багровых огней торпедных двигателей. Ничего похожего на обычную атакую кораблей. Но то, что происходило по другую сторону межпространственных тоннелей, протягивающихся от мониторов, уже не походило ни на праздник, ни на мирное спокойствие морозной зимы. Там был ад.

* * *

Теплая слизь, то ли болотца, то ли бесконечной лужи мерзко чавкала под ногами, нехотя отпуская рифленые ботинки «Катерпиллер» с высокими берцами. Камуфлированная раскраска формы словно растворилась в липкой бурой глиняной слизи. Как ни старались пехотинцы двигаться осторожно, но эта жидкая грязь была настолько скользкой, что то один, то другой периодически валились в нее, вымазывались в ней с ног до головы и обдавали при этом своих ближайших спутников брызгами. Наконец выбравшись на сухой бок высотки, все почувствовали себя почти счастливыми.
— Теперь мне ваша маскировка нравится больше, — усмехнулся Челтон, оглядывая своих бойцов.
Кое-как стряхнув с себя комки слизи, все двинулись дальше, растягиваясь в походный порядок. Первыми, перемещаясь, будто тени, двигались Шахбаз и Чуй, вслушиваясь в ночные звуки и озираясь по сторонам. Над лесом, к которому они подошли, спустившись с высотки, сгущались сумерки. Но от глаз дозорных не укрылось бы и движение маленького зверька. За ними, на некотором расстоянии, продвигался основной отряд во главе с сержантом. Рита и Ирландец разошлись в стороны, семенили по бокам от основной группы. Лес встретил их своими обычными шорохами, звуками и криками, не предвещавшими ничего дурного. Напротив, этот естественный фон леса лучше любых дозорных говорил о том, что все спокойно. Никаких серьезных приборов, наподобие сканера-топографа, они не включали, да и не взяли с собой. Слишком велик был шанс быть обнаруженными по излучению этих приборов. Группа шла по голографической карте, пользуясь только старыми, «дедовскими» методами ориентирования и простейшими устройствами для определения направления. Едва сумерки сделали лес слишком темным для человеческих глаз, пехотинцы активировали портативные приборы ночного видения, похожие на широкие дымчатые очки. Тьма для путников отступила, и они вновь ускорили шаг.

* * *

Хайес услышал панические крики и сразу смекнул: что-то случилось с Мердоком. Он метнулся к толпе, начавшей собираться у туалета, протиснулся вперед и заглянул внутрь помещения. В глаза сразу же бросилось распростертое и окровавленное тело Фила.
— Черт! — выругался Стивен, торопливо набирая на коммуникаторе номер.
Сигнал вызова был отправлен, но на него никто не ответил. И как Хайес ни напрягался, он не слышал сигнала, звучащего в пределах бара. Коммуникатор Мердока был явно вынесен из этого помещения. Ткнув клавишу отбоя, он набрал другой номер. Долго ждать не пришлось.
— Слушаю, Стив, — раздался голос командора Дикаева. — Я пока не могу к вам присоединиться...
— Погоди, Ник, — перебил командора Стивен. — У нас проблема. Возможно, большая. Фила убили. Амос пропал.
— Я сейчас буду, — сказал Дик, и голос его изменился, стал сухим и жестким.
— Это опасно, Ник, — возразил Хайес. — Это может быть камнем в тебя, а не в Фила или Мердока.
— Я сейчас буду, — повторил Дик и отключился.
Хайес покинул бар, предварительно предупредив вышибалу, охраняющего место преступления, чтобы тут ничего не трогали. Перед самым выходом он снял с предохранителя висящий под мышкой ПСФ, в ствол которого предусмотрительно заслал патрон. Хайес уважал пистолеты системы Федотова за их простоту, надежность, низкий шум и запас из двенадцати мощных патронов. Сейчас, к сожалению, у него был лишь один пистолет. Правда, ждали своего часа скрытые в специальных механизмах длинные острые стилеты, с которыми он не расставался. Но Стивен не чувствовал себя спокойным. Оказавшись в просторном нагромождении коридоров, больше похожих на громадную улицу, с далекой крышей вместо неба, он внимательно осмотрелся по сторонам. Ничего настораживающего не было видно, но червь тревоги не унимался. А уж этому червю, многократно спасавшему ему жизнь, Хайес доверял. Станция была огромной, как современный город. Но, к счастью, пирс, который арендовал командор Дикаев, находился совсем недалеко. Поэтому через пять-семь минут командор появился из-за угла. За ним, едва поспевая, торопились пятеро вооруженных бойцов из новой команды спецназа. Стивен даже успел отметить, что они чересчур спокойны, когда по ушам стеганул звук первого выстрела. Видимо, в последнюю секунду Дик почувствовал грозящую опасность, потому что отпрянул в сторону. Пуля ударила в стальное плечо, сбив командора с ног. И почти одновременно с падением командора открыл огонь Хайес: он догадался, что снайпер засел на верхних ярусах. Дик откатился в сторону и вскочил, выдернув из кобуры технологичный «Глок». Паля вверх, он помчался ко входу в бар. Пятерка бойцов, вооруженная по традиции стрелковым комплексом «Тагет Эф-Эс 20», рассыпалась по центральной «улице» станции: боевики Дикаева выпустили залп картечи. Не видя врага, они рассчитывали на большую площадь поражения. А сверху заработали сразу два или три стрелка. Пули, словно тяжелые градины, барабанили по полу и стенам, визжа рикошетами и порой находя невинные жертвы. Расстреляв обойму, Хайес помог Дикаеву скрыться в дверях бара. Точно по команде, стрелки наверху прекратили огонь.
— Ты все же ранен, — сказал Стивен, заметив, что на ключице у командора выступила кровь.
— Пустяки, — отмахнулся тот. — Раз еще держусь на ногах, все будет нормально. Пуля попала в протез и срикошетила выше. Но вроде ничего серьезного не задето.
— Я пошлю ребят наверх... — нехотя предложил Хайес. По правде сказать, он сомневался, что в этом будет какой-либо толк.
— Не надо. Там уже никого нет, — подтвердил его сомнения Дик. — Они все точно рассчитали. Но не получилось. И теперь они ушли. Где Фил?
Хайес провел Дика в туалетную комнату, где вышибала послушно удерживал любопытствующую толпу. Завидев двух серьезных, хорошо вооруженных людей, зеваки быстро ретировались.
— Его хотели именно пристрелить, — заключил Дик, осмотрев тело, — даже не старались подранить. Значит, им он был не нужен. Скорее всего, помешал. Может, они Мердока захватили, а Фил в это время вошел. Теперь это не важно. Важно понять, кто это и для чего им понадобился Амос. Не Фил, не ты, а именно Амос.
— А тебе не кажется, что им было плевать, кого завалить? — предположил Хайес. — Главное, чтобы кто-то жив остался и тебя вызвал.
— Я думаю, они просчитали сразу несколько вариантов, — ответил Дик, выходя из уборной. — В идеале планировали меня пристрелить прямо на подходе. И это почти удалось. А если нет, то что-то еще, для чего и нужен был Амос. А может, все проще и Амоса утащили отсюда просто для того, чтобы не мешал. Наверное, и Фила не пристрелили бы, да он первый их атаковал. Что теперь гадать? Война сама раскроет их план. Скажи ребятам, чтоб забрали тело Фила на корабль.

* * *

Мгновения неслись будто капли воды, сливаясь в минуты струй, падающих водопадом времени. Очередная отсчетная секунда минула, и мониторы прекратили огонь. Флот замер, выжидая, когда там, куда отправляли свои смертоносные заряды батареи, прекратят бушевать реакции. Время словно замедлило бег, став растянуто-тягучим для тех, кто ждал команды. Но и оно минуло. В едином порыве все семь групп кораблей устремились в тоннели, прорубленные прыжковыми генераторами Кларка-Дункана. Несколько минут — и от нескольких десятков звездолетов осталось лишь призрачное серебристое сияние.
Огромная планета, полностью покрытая чешуей заводов, фабрик и других промышленных сооружений, являлась одним из крупнейших производителей Граниса. Она была, вне всякого сомнения, стратегически важным объектом. И охранялась она соответствующим образом — отрядом патрульных боевых звездолетов и отлаженной системой ПВО. И когда вокруг планеты вспухли гигантские пузыри взрывов, большинство судов, несущих боевое охранение, было уничтожено. Вокруг разверзся кромешный ад, не задевая, однако, самой планеты и ее атмосферы.
Три корабля чудом вырвались из разлившегося в околопланетном пространстве океана пламени, прошмыгнув сквозь прорехи, вовремя не замеченные и потому не обстрелянные. Сейчас им оставалось лишь со стороны пассивно наблюдать за происходящим. Но безумство пламени бушевало недолго. Спалив без остатка те корабли, которые были поражены, обстрел прекратился. Гранисяне уже были знакомы с этим дальнобойным оружием имперцев. Поэтому, несмотря на прекращение обстрела, корабли не торопились вернуться в квадрат своей дислокации. Неожиданно из межпространственного тоннеля вышел огромный длинный корабль. Он устремился к планете. Его грозный вид и направление движения не предвещали ничего хорошего. Три уцелевших боевых гранисянских корабля полным ходом бросились в погоню за врагом. И тут случилось то, что для капитанов вражеских судов оказалось полной неожиданностью. Их суда перешли в режим невидимости, чтобы, как и прежде, стать неуязвимыми для этого громоздкого имперца. Но тем не менее два из них, неосторожно приблизившись к противнику, были буквально распылены шквальным залпом почти в упор.
— Эй, на гранисянском корабле! — зазвучал в рубке уцелевшего корабля голос, говорящий на чистом гранисянском общем языке. — Мы планируем оставить ваш корабль как свидетеля проводимой акции! Отойдите на прежнюю позицию и не оказывайте сопротивления!
И в тот же миг, на какие-то несколько коротких секунд, из ниоткуда нарисовались семь громадных имперских звездолетов. Они показали себя и вновь стали невидимыми. Осознав неминуемую и бесславную гибель, ожидающую впереди, последний гранисянский корабль попятился прочь, отступая.
Между тем длинный звездолет имперцев, идя по касательной, достиг самых верхних слоев атмосферы. Неожиданно сигарообразные составляющие длинного корпуса этого корабля начали распадаться, начиная от хвостовой части. Сотни цилиндров, ставших самостоятельными, устремились к поверхности, расходясь широким ковром. Площадь покрытия была ужасающе велика, а корабль, стремительно уменьшающийся в размерах, все летел по выгнутой вокруг планеты орбите. Наконец, когда первые оторвавшиеся сигары уже достигли поверхности, судно, съежившееся до размеров одного небольшого тягача, устремилось прочь от планеты. Цилиндры падали, разойдясь на довольно большое расстояние друг от друга. Но при падении они взрывались, мощным фонтаном разбрасывая в большом радиусе заряды поменьше. Это были обычные кассетные бомбы, но сейчас небольшие заряды, вместо осколочного варианта для максимального поражения живой силы, были снаряжены предельным зарядом взрывчатого вещества — ими предполагалось разрушить инженерные коммуникации гранисян. Поверхность планеты стремительно покрывалась ковром из огненных цветов. Надежнее можно было бы только уничтожить всю планету целиком.
Следом за смертоносным дождем из бомб к поверхности устремились огромные рои новейших боевых летательных аппаратов, выпущенных кораблем-маткой и тяжелым крейсером. Сами корабли, заняв позиции на орбите планеты и не выходя из режима невидимости, открыли огонь по наземным целям, используя ракетные комплексы и батареи орудий малого калибра. Система ПВО планеты на той ее стороне, которой не коснулась бомбардировка, угасала под этим натиском так же стремительно, как и под дождем из бомб. Никогда еще действия Имперского Флота не были столь стремительны, неотвратимы и результативны.
Корабли еще вели огонь, а десантный корабль уже скользнул в верхние слои атмосферы, рассыпая «шоколадные дольки». Десантные модули достигали поверхности, но мобильная пехота и бронетехника не покидали своих мест. Звездолет завершил посадку и, вернувшись к точке начала десантирования, стал собирать поднимающиеся к нему неразгруженные модули. Операция близилась к завершению. Едва только десантный корабль подобрал последний модуль, вся группа имперских кораблей, перестроившись, покинула пределы Граниса. Экипаж гранисянского корабля понял это по сполохам в местах межпространственных прыжков и полному безмолвию, воцарившемуся над обожженной, покрытой непроницаемыми пылевыми облаками планетой. Все то время, пока продолжалась операция, гранисяне пытались призвать на помощь свой флот. Но зов остался безответным.

* * *

База встретила их высоким забором из стальных плит, кольцом мертвой зоны и башнями боевых постов. Комплекс оборонительных сооружений выглядел особенно весомым и несокрушимым под тяжелым низким небом, сыплющим на землю мелкий, но частый дождь. Такая мрачная картина вполне могла бы навести на мысль о невыполнимости задуманного задания. Но те, кто лежал сейчас в грязи, прячась за полусгнившими стволами поваленных деревьев, внимательно рассматривали это укрепление. Опытные солдаты знали: они найдут слабые места, заберутся в брюхо этой грязной планеты и сделают свое дело. Так бывало уже не раз и, даст бог, не раз еще будет.
Всю ночь и большую часть дня диверсанты выдвигались к цели, то продираясь сквозь заросли, то бредя по лужам и болотам, то торопливо пересекая небольшие равнинные участки. За те тридцать километров, которые им пришлось преодолеть, они познакомились со всеми прелестями местного ландшафта.
— Какие будут предложения? — спросил Челтон у залегшего рядом Гоблина.
— Никаких. Надо присмотреться. Хорошо бы тут до следующей ночи понаблюдать, а то и еще сутки. Узнать, как работают, как спят...
— Добро, — согласился сержант. — Пусть ребята землянку выкопают вон под тем деревом. И перископ поставят. А для тех, кто в ней не уместится, вокруг нычки сделайте. А-то, не дай бог, если у них заведено проводить обходы... Тогда они нас сразу попалят.
Капрал отполз к остальной группе, и все принялись за работу. Прячась за старым толстым деревом, на которое указал Челтон, они начали копать землянку, углубляясь между корнями. Выбранную землю поочередно утаскивали в глубь леса, каждый раз выбирая новый маршрут, чтобы не вытоптать дерн, и ссыпали ее в неглубокий овражек. Те, кто был освобожден от этой работы, аккуратно копали небольшие схроны чуть поодаль. Затевать устройство полноценных землянок с усиленными стенами и перекрытием не было ни нужды, ни времени. Поэтому, как и наблюдательную, берлоги для остальных бойцов рыли под корнями деревьев. Работали умело и старательно. Поэтому, когда настало утро, ничто не указывало на присутствие рядом с базой группы диверсантов, которые зарылись в землю, словно жуки. Медленно поворачивая перископ, Челтон теперь уже при свете дня осматривал укрепления. К счастью, утром дождь закончился, и на небе появилось местное солнце. Теперь укрепление уже вовсе не выглядело неприступной цитаделью.

Предыдущая страница 15 Следующая страница


Адекватность 16

— Что-то не очень бодро они службу несут, — ворчал Челтон, осматриваясь.
— Похоже, они ничего не боятся, — согласился капрал. — У них нет здесь врагов. Вот они и обленились.
— Дай бог, чтобы все было так, как нам кажется, — нахмурился сержант. — А то окажется, что это ловушка, что они нас уже ждут.
— Слишком заумно, — хмыкнул Гоблин. — Вряд ли эти охранники так умны.
— Ладно, посмотрим, — кивнул Челтон, вновь разворачивая перископ. — Время у нас еще есть.

* * *

— Какого дьявола вы тут устроили? — В просторную диспетчерскую базы Свободных ввалился молодой длинноволосый человек, неся впереди себя свое увесистое пивное брюхо. — Немедленно разблокируйте пирс.
— Дело в том... Понимаете... Извините, — заблеял один из диспетчеров.
— Что ты там мычишь? — выпятив губу, рявкнул волосатый.
— Он не мычит, он просто выполняет приказ, — раздался из угла диспетчерской жесткий холодный голос.
— Кто осмелился запретить мне улететь? — изумленно спросил пузатый, разворачиваясь на звук голоса.
— Я доверенное лицо того, кто может себе это позволить. — Из полутьмы вышел высокий худой человек с туго убранными в хвост темными волосами. — Этот человек — командор Дикаев.
— Мне плевать! — ощерился волосатый. — Я сейчас подниму свою сотню головорезов, и мы здесь камня на камне не оставим!
— На этой базе нет камней, — ухмыльнулся с издевкой Хайес, а это был именно он. — Но прежде чем ты побежишь поднимать свою сотню, посмотри вон на тот причал.
Пузатый бросил взгляд в указанном направлении и заметил на одном из экранов тяжелый крейсер класса «Император», при стыкованный к станции.
— О, черт! — охнул длинноволосый.
— Нет, — улыбнулся Хайес. — Это не черт. Это командор Дикаев. И ни одно судно не покинет эту базу, пока не будет получено распоряжение от командора. Как ты, наверное, понимаешь, одного этого корабля достаточно, чтобы уничтожить и твою сотню, и базу, и всех, кто имел глупость к ней пристать. А теперь возвращайся к себе и спокойно жди. И если твоя совесть перед командором чиста, ты уже в недалеком будущем покинешь этот гостеприимный уголок целым и невредимым.
Толстяк даже не нашелся, что сказать. Он молча развернулся и поплелся из диспетчерской прочь. Единственное, на что хватило его негодования, — это выйти, не попрощавшись.
— Извините, господин Хайес, — несмело заговорил один из диспетчеров. — Ваши корабли подошли.
Стивен повернулся к экрану, на котором отображались три огромных линкора, которые вынырнули совсем близко и неторопливо подплывали к базе. Батареи всех трех звездолетов были активированы. И все три несли метки командора Дикаева.
— Отлично! — воскликнул Хайес, подходя к центральному пульту. — Теперь самое время произнести речь.
Крейсер, на который недавно показывал Стивен, только что тоже отстыковался от пирса и теперь отходил, также активируя свои батареи. Теперь у станции, точно голодные акулы, сжимали круг четыре боевых корабля, способные одним залпом без всяких проблем превратить в огненный пузырь и базу, и все, что к ней пришвартовалось.
— Готово, господин Хайес, — кивнул другой диспетчер. — Вас теперь слышат все и всюду.
— Спасибо! — кивнул Стивен, шагнув чуть ближе к пульту. — Доброго времени суток, господа! Хочу попросить вас выслушать сообщение, которое прольет свет на некоторые возникшие у нас вопросы. И основные из них, которые мне уже задавали неоднократно: почему блокирована автоматика пирсов и почему диспетчеры наложили запрет на вылеты?.. Но сначала представлюсь.
Я Стивен Хайес, советник-распорядитель семьи командора Дикаева. Это его крейсер класса «Император» и три линкора висят вокруг в готовности уничтожить любого, сделавшего неосторожное движение. Но нам от вас не нужно ничего чужого. У кого-то из вас есть то, что принадлежит нашей семье. Только что на этой станции был захвачен пилот Амос Мердок, являющийся представителем семьи. Представителем высшего звена. С этого момента отсюда не улетел еще ни один корабль. Значит, пленник находится здесь. И, прежде чем устроить тут резню, мы предлагаем следующее. Если вы тот, кто его захватил и удерживает, верните его и можете валить на все четыре стороны. Если вы видели или знаете, где он находится, сообщайте, и этим вы не только обезопасите, но и обогатите себя, получите очень щедрые призовые. Мы все равно разыщем его, по-хорошему или по-плохому. И цена за его голову в размере всех ваших голов приемлема для нас и одобрена. Мы даем вам на раздумье один час. Время пошло.
Стивен кивнул, и диспетчер вывел в эфир звук метронома. Размеренный стук, словно тиканье огромных часов, разлился по всем помещениям базы и большинству пристыкованных судов. Ни один корабль не рискнул, отсоединившись от пирса в ручном режиме, покинуть базу и попытаться скрыться. Слишком все было просто и понятно. Никто не шутил и не блефовал. Через сорок минут Мердок нашелся.

* * *

1-й Земной флот теперь действовал практически по тому же плану, только перевернутому вверх ногами. Выскользнув из межпространства, семь групп звездолетов перестроились и двинулись к общей точке сбора. Когда все корабли были уже на месте, к ним присоединилась группа мониторов с кораблями прикрытия. Флот вновь стал единым целым, но не торопился уходить прочь из Меото. К моменту, когда корабли только начали возвращаться из пределов Граниса, в Место появилась новая эскадра. Это были три тяжелых крейсера типа «Мгла». Они зависли неподалеку от Арабеллы и безмолвно наблюдали, ожидая чего-то. Молчали они и тогда, когда 1-й Земной возвращался, и тогда, когда он переместился в заданную точку. А потом со звездолетов 1-го Земного флота на один из трех этих крейсеров потоком хлынули отчеты о проведении операции. Да и удивительно ли это было? Ведь на этом корабле прибыл сам глава СИБ, генерал Кхарг собственной персоной.
— Все прошло именно так, как мы и планировали, — отметил генерал, просматривая сводки и жестом приглашая сопровождавшего его полковника Грифита ознакомиться с результатами рейда. — Теперь нам остается лишь надеяться, что реакция врага будет именно той, на какую мы рассчитываем.
— А если они нас обыграют и не решатся сделать нужный нам шаг?
— Это не уловка с нашей стороны, Грифит, — качнул головой дакхарр. — Сейчас мы не пытаемся никого обмануть. Нет ничего глупее желания быть всегда умнее всех. Напротив, мы хотим, чтобы они поняли нас. Быть понятым — значит стать вровень со всеми. Равенство — это пробный камень справедливости, а вместе они составляют существо свободы.
Дакхарр улыбнулся средней парой глаз, наблюдая за выражением непонимания, которое застыло на лице полковника.
— Не старайтесь найти сложные философии и стратегии. Здесь все намного проще. Ведь нет ничего проще, чем величие. Воистину, быть простым в нашем случае- значит, быть великим. Вы не задумывались, почему к той планете, которую мы расстреливали, не подошел флот Граниса?.. Ведь после боев в Меото у них осталось много кораблей.
— Я надеялся, что вы мне поясните свой план, — подал голос Грифит. — Мы их напугали, хотя я совершенно не понимаю чем...
— Мы их не напугали, полковник, — усмехнулся дакхарр. — Кто для многих страшен, тот должен многих и бояться. Мы рассчитывали получить вовсе не страх. И они отлично поняли нас на данном этапе. Мы отправили семь кораблей класса «Посев». Их сопровождали самые последние боевые корабли. Шесть из них вышли к планетам с миллиардами населения, потоками современной жизни, важнейшими центрами существования Граниса. Мониторы потрепали боевые корабли охранения этих планет. Боевые корабли добили уцелевших. Везде оставили по одному-два звездолета для наблюдения. Везде сразу после начала бомбардировки планеты корабли перешли в видимый режим. Они совершали маневры, обозначающие действия, аналогичные действию эскадры, которая атаковала планету, выбранную для демонстрации силы. Но никого не бомбили, ничего не обстреливали, нигде не высаживали десант.
— Но, если они ничего этого не делали, почему гранисяне не нанесли удар по одной из групп основными силами своего флота? — спросил Грифит, принимавший участие в акции на техническом уровне, но не понимающий некоторых тактических тонкостей.
— Мы создали систему защиты от обнаружения, которая в данный момент отлично себя проявила. И пусть они скоро ее сломают, но сегодня она окупилась, — ответил дакхарр. — Они понесли бы несоизмеримо большие потери в бою с нашими новыми кораблями. Но это только одна из многих причин. Вторая и, возможно, главная в том, что в ответ на их атаки мы могли бы на остальных шести планетах выступить уже не с показными маневрами. И жертвы были бы чрезмерными. Вернее, просто катастрофическими. Гранисяне поняли нас. Их руководство, наверное, сообразило, что мы лишь демонстрируем силу и не хотим этих лишних жертв. Мы бережем их мирных граждан. Мы хотим переговоров, и эта контратака, по большому счету, является жестом доброй воли.
— Хорошо, что я офицер технического подразделения. А будь на то моя воля, не удержался бы от адекватного ответа, — проворчал полковник.
— Адекватного? — усмехнулся генерал, услышав своего офицера. — Это был бы ход, который отбросил бы все наши переговоры с Гранисом в небытие. Если бы не похоронил их вовсе... Мы сейчас и без того сильно обескровлены. Я не поручился бы, что мы сильнее или равны им. Адекватность — это понятие относительное. И интенсивность его напрямую зависит от сдержанности разумянина и от его агрессивности, способности взвешивать и обдумывать все многократно.
— То есть я повел бы себя как агрессивный душевнобольной, — усмехнулся Грифит, про себя подумав, что даже теперь, все поняв, он вряд ли сумел бы удержаться от соблазна отомстить гранисянам за каждого павшего имперца... За каждую семью, в которую пришло горе войны. Да еще и впрок. Чтобы, захлебываясь своей кровью, они не думали больше никогда о новом наступлении.
— Вы свободны, полковник, — покачал головой дакхарр, словно услышав мысли Грифита. — И не забудьте, я жду подробного отчета о технической части атаки сегодня к вечеру.

* * *

Судя по всему, гарнизон крепости явно расслабился, позабыв, наверное, о том, что кроме забредавших на контрольно-следовую полосу! диких зверей есть еще кто-то, способный доставить им неприятности. Живности вокруг базы развелось предостаточно. Наглея от своей безнаказанности, звери выбирались из леса и, затаптывая профиль КСП, с наслаждением чесали бока о «колючку» системы сигнализации. Система давала сигнал сработки. Охранники лениво и с большой задержкой выходили на стену и осматривали участок. Если зверь все еще был в наличии, его шумно отгоняли обратно в лес. Если же никого не было видно, еще через приличный интервал времени из укреплений высылалась группа из трех бойцов, которые обходили участок, где сработала система, и рассматривали визуально следы на КСП. Такой метод охраны хоть и был архаичен, но позволял не зависеть от сложных систем, которые здесь поленились установить. Да и чего было опасаться, если за системой сигнализации вздымалась пятиметровая стена из металлопластиковых панелей. Обычная модель армейских укреплений для мобильного возведения. Столбы системы сигнализации с натянутыми между ними нитями колючей проволоки вряд ли превышали высоту четырех метров.
— Ну что, может, хватит ползать в грязи? — спросил Челтон у капрала, хотя для себя уже принял решение.
Внезапно внимание залегших в засаде диверсантов привлек громкий треск. Кто-то ломился через заросли, не слишком заботясь о том, чтобы быть незаметным. Пехотинцы на минуту напряглись, ожидая гостей. Но все вскоре разрешилось совершенно неожиданно для них. Из кустарника, растущего совсем близко от места их засады, с невнятным хрюканьем и ворчаньем выбрался огромный косматый зверь, смахивавший на дикого кабана. Несколько секунд зверь постоял, водя уродливой мордой из стороны в сторону. Затем, совершенно не боясь и не спеша, пересек КСП и прислонился к колючей стене системы. Гоблин немедленно запустил на своем коммуникаторе секундомер. Зверь все сильнее терся боком о проволоку, подергивая в наслаждении задней лапой и задирая вверх клыкастую морду. Время шло. Проволочный забор сотрясался под напором лохматого зверя.
— Не слишком-то они усердствуют, — удивился Гоблин, отсчитывая время между моментом, когда зверь начал с упоением скрестись свалявшейся шерстью о шипы системы, и моментом, когда последует хоть какая-то реакция. — Я за это время успею через всю базу пройти. Может, у них система не включена?
— Не горячись, — усмехнулся сержант. — Не забывай про башню.
При этих словах Челтон перевел перископ на высокую наблюдательную башню в центре базы, на которой постоянно маячил силуэт часового.
— Он там один все время, — не сдавался капрал. — Для Жала это просто легкая мишень. Мы можем пойти почти в полный рост.
— В полный рост — хорошо... только, скорее всего, они смонтировали блокировку входов. А нам надо под землю. Иначе нет смысла вообще идти.
Зверь от удовольствия капал на КСП тягучей слюной, обдирая о металлические колючки колтуны слипшейся шерсти. Из-за парапета стены наконец вылез один из охранников — опухший и помятый гурянин. Он начал махать руками и гортанно выкрикивать ругательства, пытаясь отогнать зверя прочь. Но его потуги не возымели никакого действия на нарушителя, который сопел и хрюкал от удовольствия. Рядом с гурянином появился еще один охранник, на этот раз принадлежащий к расе людей. Он некоторое время молча наблюдал за действиями товарища, а потом вскинул скротчер и выпустил по зверю длинную очередь. То ли он не хотел убивать животное, то ли плохо стрелял, но цели достиг только один импульс, да и тот вскользь, лишь опалив нарушителю шкуру на холке. Зверь взвизгнул и, обиженно озираясь на тех, кто прервал его наслаждение, затрусил к лесу. Человек вскинул скротчер к плечу, старательно выцеливая бегущего зверя, но гурянин остановил его, положив ладонь сверху на оружие землянина. Они о чем-то перемолвились и так же неспешно убрались со стены.
— Зато теперь знаем, что стрелять они умеют, — усмехнулся Челтон.
— Умеют, — с сарказмом согласился Гоблин. — По нам бы все так стреляли. Может, мы так влегкую и пройдем?
— Бесплатный сыр бывает только в мышеловке, — нахмурился сержант. — Не нравится мне все это. Слишком все гладко.
— Сэр, а как мы узнали о том, где цель? — спросил вдруг капрал. — Может, это и впрямь мышеловка?
— Зачем? — возразил Челтон. — Мы ведь никому не нужны. Да и зачем тратить столько усилий ради того, чтобы заманить группу диверсантов. Скорее нашими руками кто-то кого-то хочет убрать. Чтобы чистым остаться. Тогда было бы понятно, почему так плохо обеспечена безопасность. Специально отребье поставили, чтобы нам проще было.
— Ваши слова да Богу в уши. А бесплатный сыр бывает даже и в мышеловке, только для второй мыши, — оскалился Гоблин. — Только вот где бы нам первую мышь найти?..

* * *

— Нам не удастся отыскать тех, кто это сделал, — пожал плечами Хайес, когда Мердок спросил, почему они улетают. — Поэтому мы и уходим. Вернее, их здесь просто не найти. Это наемники, а они не знают того, кто их нанял. А если и знают, то не реального заказчика, а только посредника.
— Вытрясти из них посредника. Из посредника вытрясти заказчика, — не унимался Амос. — Так по цепочке и добрались бы до главного.
— Мы не вытрясем даже исполнителей из этих ребят, — покачал головой Стивен. — Особенно после того, как мы держали их за яйца, чтобы получить тебя. Да на нас полбазы волками смотрели. Вот и разлетелись многие, едва мы протрубили отбой. Ты что, считаешь, что Дик слишком легко прощает?
— Ну, это уж точно нет, — мотнул головой Мердок, вспомнив о том, как командор Дикаев несколько лет тому назад прямо в кабаке перерезал глотку гурянину, накануне убившему пилота командора. — Что-что, а за своих командор всегда расплачивался сполна.
— То-то и оно. Не забивай себе голову. Мы сейчас должны заняться более важным делом. А за Фила мы отплатим, ты не переживай.
— Мне Дик даже не сказал, куда мы направляемся, — вздохнул Мердок. — Он опять заперся у себя.
— Очередная мигрень, — пояснил Хайес. — Он ни с кем сейчас не общается. Ты разве забыл, что у него так бывает?
— Но тем не менее мы куда-то идем, — насупился Амос, понимая, что Хайес тоже ничего ему не скажет.
— Извини друг, — миролюбиво улыбнулся Стивен. — Я не хочу распространяться о том, что мне не принадлежит. Дик оклемается и сам тебе все скажет. Думаю, пару дней ты потерпишь.

* * *

Над Хоупс-Хейвном сияло яркое солнце, щедро даря тепло и свет последних теплых осенних дней. Дорожки Центрального городского парка столицы Империи были покрыты пестрым ковром опавших листьев. Убирая мусор, садовники нарочно оставляли часть яркой листвы, которая даже унылому пасмурному дню добавляла немного ярких красок, поднимавших настроение. Сейчас парк совершенно опустел, раскрыв свои объятия только двум разумянам, неспешно бредущим по широким дорожкам. Они были совершенно непохожими, принадлежали к разным расам, но под порывами осеннего холодного ветра одинаково кутались в легкие одежды, явно не предназначенные для долгих прогулок в этот сезон. Один из них был человеком, высоким и статным, с гордой осанкой, словно все его существо привыкло к почтению, которое ему выказывали окружающие. Второй, из расы дакхарров, выглядел рядом со своим спутником огромным тюленем. Он неуклюже переваливался, с видимым трудом перемещая свое массивное грузное тело. Неторопливой беседе этих двоих сейчас никто не мог помешать. Об этом позаботились их службы безопасности. Сейчас Центральный парк Хоупс-Хейвна был защищен не хуже дворца Императорского Совета. И странного в том ничего не было. Ведь в парке встретились высокопоставленные разумяне: Председатель Императорского Совета лорд Гергей и Главный Координатор Второго Отдела ЛСБИ Аарайдагх.
— Сегодня получено официальное предложение от правительства Граниса начать мирные переговоры, — сообщил лорд Гергей. — Соответственно, все боевые действия между Гранисом и нашими подразделениями прекращены.
— Возможно, это значительное историческое событие, вес которого в нашей реальности сложно переоценить, — после минутной паузы ответил дакхарр. — Вполне вероятно, это первый шаг в создании нового союза двух великих держав. Но нам всегда надо помнить, что примирение с врагом часто говорит лишь об усталости, боязни поражения или о желании занять более выгодную позицию для нового этапа войны.
— Этого мы не можем знать наверняка, — кивнул головой Председатель Императорского Совета. — Кто-то из великих предков сказал: если тебе причинили ущерб- примирись, если оскорбили — отомсти. Мы лишь при-. чинили Гранису ущерб. Да и теперь они знают нас много лучше, чем во время первого столкновения нашего Третьего Имперского флота и Первого крыла Объединенного флота Граниса. Тогда мы не сумели отыскать пути к умам и сердцам друг друга.
— Мы поступили именно так, как всегда поступают в такой ситуации люди, — усмехнулся Аарайдагх. — Если не удастся достучаться до ума и сердца, надо стучать в печень.
— Никто не сомневается в том, что дакхарры умеют лучше прочих проводить анализ и прогнозирование. Почему же вы сами не оказались тогда предусмотрительными и настойчивыми?
— Именно потому, что мы были предусмотрительны, адмирал Баук, командовавший тогда Третьим Имперским флотом, действовал по своему собственному усмотрению, — ответил дакхарр, улыбаясь глазами.
— Так или иначе, но инициативу Граниса можно считать нашей большой победой, — продолжал лорд Гергей, не споря с собеседником. — Главное суметь закрепить этот успех. Признаться честно, я до последнего не позволял себе даже надеяться на то, что план с показательным, но неэффективным выступлением в пределах Граниса групп наших кораблей возымеет такой успех.
— Мы чувствовали, что план удастся, — ответил дакхарр. — Быть понятым — значит стать вровень со всеми. Ведь понимание и есть начало согласия.
— Вы, дакхарры, умеете оформить красивыми словами и умными изречениями успешное дело. Но я никогда, видимо, не пойму, так ли вы умны и прозорливы, как стараетесь показать, — упрекнул Председатель Императорского Совета собеседника, в голосе которого ему вдруг почудилось высокомерие. — А что мы делали бы, если гранисяне ударили всем флотом?
— Мы были готовы к любому исходу этой акции. Да и что такое неудача и поражение, как не урок? А если гибель не была завершением неудачи, то это первый шаг к чему-то лучшему.
— Да-да, — усмехнулся лорд Гергей, вспомнив, что все дакхарры говорят, замещая половину своей речи разными изречениями и философствованиями. — Именно если бы гибель не была завершением неудачи. Но мы говорим не о спортивном мероприятии, а о военном противостоянии с державой, которая ничем нам технически не уступает.
— Именно это они и поняли, — согласился Аарайдагх. — То, что и мы им ничем технически и психологически не уступаем.
— Хорошо, давайте прекратим это философское пикирование, — напряженно улыбнулся лорд Гергей. — Я рад вас послушать, дорогой друг, но мы ведь не для того здесь прогуливаемся. Я хочу, чтобы вы проследили за тем, чтобы никто из имперских подразделений не совершал сейчас никаких боевых, провокационных, агрессивных или просто недружелюбных действий.
— Да, господин председатель, — моргнул дакхарр. — Я уже дал команду подготовить перечень всех опасных и потенциально спорных точек. Сразу, как только узнал о предложении гранисян.
— Хорошо, — повторил председатель Совета. — Представьте мне копии немедленно, как только такая справка будет готова. Мир вашему дому.
Председатель Императорского Совета прощально кивнул и двинулся к своим сопровождающим, которые терпеливо дожидались его на краю парка у целой колонны тонированных черных гравитолетов.

* * *

Шахбаз и Гризли вернулись с охоты. Шахбаз трусил налегке впереди, а Гриз шагал широко и размашисто, неся на плечах тушу того самого зверя, похожего на кабана, который еще совсем недавно чесал свои бока о колючку системы.
— Достали-таки, — удовлетворенно кивнул Челтон. — Молодцы.
Сейчас все собрались в том небольшом овражке, куда ранее стаскивали землю от укрытий. Только Чуй стоял на часах, вернее, сидел в землянке под деревом, не отрываясь от перископа.
— Может, все же напрямик?.. — без особой настойчивости предложил Паук. — Я сумею сделать проход в системе без сработки. Подберу подходящие по сопротивлению сопли, подвешу их на крокодилах и прорежу проход. Все просто как дважды два.
— Нет, — отрезал Челтон. — Не сомневаюсь, что ты легко преодолеешь эту систему. Но за ней пятиметровая стена. Мы на нее, конечно, тоже без напряга заберемся. Но что за ней? Какой смысл идти на встречу с неизвестностью, когда мы уже составили отличный план.
Паук, ехидно улыбаясь, поднял руки. Он и сам понимал, что план сержанта намного лучше, но не мог отказать себе в удовольствии выдвинуть контрпредложение. Ведь едва закончатся эти несколько минут общего обсуждения, слово сержанта вновь станет бесспорной истиной и законом для всех членов команды.
Шахбаз вместе с Гоблином споро разделали тушу животного, колдуя над шкурой и ногами. Не прошло и часа, как они уже сделали из отрубленных ног зверя подобие подвязывающихся подошв. Рита была выбрана на роль «заблудшей скотинки», как самая легкая из всех бойцов. Ей помогли нацепить на ноги и руки сделанную обувь с копытами свиньи. Пока велись все эти приготовления, окончательно стемнело, и они стали недоступными для глаз часового на вышке. Девушка оставила оружие в лесу и нетерпеливо заковыляла к КСП. Добравшись до начала профилированной полосы, она встала на четвереньки и, аккуратно вышагивая, двинулась к забору системы. Достигнув «колючки», Рита выдернула из-за спины большой кусок шкуры. Ухватив его поудобнее, девушка с силой потерла им проволоку. Повторив это движение несколько раз, девушка забросила шкуру животного за спину и так же аккуратно вернулась обратно.
Почти весь отряд замер на самой границе леса, через прицелы осматривая верхний обрез стены. Жало, поодаль от всех, занял свою позицию прямо напротив ворот, через которые выходили охранники, когда собирались проверять КСП. Все происходило именно так, как и несколько раз до этого. Сначала на стене замаячил силуэт часового, который небрежно осмотрел сработавший участок системы сверху. Затем он исчез, а через несколько минут ворота распахнулись, выпуская двоих бойцов. Третий, в обязанности которого входило охранять ворота на время обхода наряда, уселся возле полураспахнутых створок и закурил. Уже одно это являлось нарушением всех инструкций по несению караульной службы, каким бы лояльным ни было здешнее командование. Двое вышедших, небрежно помахивая фонариками, в свете которых отлично виднелись все следы на гребнях профиля КСП, не спеша и лениво переговариваясь, брели к месту сработки. Им необходимо было обогнуть угол стены и проследовать еще пару сотен метров. Они неторопливо преодолели это расстояние и остановились около свежих следов. Некоторое время они что-то обсуждали, освещая то следы, то клочки шерсти на колючках проволоки. Затем, пометив осмотренный след знаком, начерченным прямо на КСП, наряд двинулся в обратный путь.
Челтон начал отсчет, щелкая ногтем по микрофону переговорного устройства. Три, два, один — и прошелестели беззвучные выстрелы. Специальные пули были выпущены из пулевых армейских пистолетов «Хэклер-Кох Ультра», оснащенных почти совершенными глушителями-пламегасителями. Высокая скорострельность, большой боезапас и дальность действительно эффективной стрельбы, достигавшая порядка ста пятидесяти метров, делали это детище компании «Хэклер и Кох» весьма востребованным при проведении скрытых армейских операций.
Получив почти одновременно по нескольку девятимиллиметровых пуль, оба охранника беззвучно рухнули на тропинку, не проронив ни звука. Одновременно с этим Жало вогнал из бесшумной снайперской винтовки «Сиг-Зауэр» пулю калибра 7,62 миллиметра точно в сердце охранника, лениво восседавшего у ворот. Тот лишь дернулся, получив смертельную посылку, и выронил из пальцев сигарету, так и оставшись сидеть.
Бесшумными тенями диверсанты метнулись к воротам. Ничто не нарушало спокойствия ночи, опустившейся на землю. Слышался лишь звук фильма, который крутили по визору. Кто-то свободный от дежурства отдыхал в караульном помещении, которое располагалось в небольшом домике, выстроенном из таких же легких, быстровозводимых конструкций, что и стена. Только у массивных ворот бункера лениво бродил в свете прожектора еще один охранник.
— Похоже, там камеры, сэр, — зашептал Паук, указывая лежащему у створа ворот Челтону на освещенный верх ворот. — Думаю, внизу сидит дежурный у мониторов. Могут быть и другие камеры.
— Черт, — выругался сержант, осматриваясь по сторонам. — Ты их сумеешь нейтрализовать?
— Нет, сэр, — качнул головой Паук. — Мне помешает этот охранник. А если убрать его, то бдительный дежурный на мониторах обнаружит это раньше, чем я поставлю обманки.
К едва слышно переговаривающимся сослуживцам подполз Гоблин, уловивший чуткими ушами последние слова их штатного специалиста по системам.
— Надо брать их с ходу, сэр, — встрял он. — Для чего-то иного у нас нет времени. А так есть шанс, что мы повяжем их раньше, чем они забьют тревогу.
— Добро, — согласился Челтон и тотчас зашептал в микрофон: — Гриз, возьмешь домик охраны, а потом проверишь периметр. Останешься тут, будешь ждать нашего возвращения. Жало, давай на вышку. Смотри, чтобы к нам никто со стороны не пожаловал. Гоблин и Ирландец, снимаете часового и сразу вниз. Вам надо успеть найти того, кто сидит у монитора, прежде чем он поднимет крик. Остальные со мной. Все. Погнали.

* * *

Тамир Третий был вне себя от бешенства, когда получил приказ для всех боевых подразделений Объединенного флота Граниса о прекращении любых боевых действий с противником. Он командовал группой новейших боевых кораблей, которые были способны прыгать через огромные расстояния, оказываясь в одно мгновение на расстоянии, удаленном от стартовой точки на целый мир. Несколько десятков могучих кораблей развернулись в боевой порядок. Тамир Третий только ждал координаты целей, чтобы бросить в бой этот страшный флот, где всех, от солдат до командира, объединила ненависть за унизительное невмешательство во время наглой атаки врага. Но вместо координат Тамир Третий получил постыдный приказ прекратить любые боевые действия и вернуться в квадрат постоянной дислокации.
Он стоял в рубке своего флагманского корабля словно оплеванный. И хотя ему удавалось сдерживать эмоции, подрагивающий кончик короткого хвоста мог бы открыть случайному свидетелю истинное состояние офицера. Тамиру Третьему казалось, что он сходит с ума, настолько все перемешалось в его голове. И еще одно он понимал совершенно отчетливо: он никогда не сможет подчиниться такому приказу. Его рука обхватила рукоять командирского ножа, чье узкое, обоюдоострое, с вогнутыми плоскостями лезвие за многие века существования этого атрибута власти не изменилось и не потеряло своей смертоносности. Лучше уж ему бесславно умереть, лишить себя жизни, чем покрыть свое имя и весь свой род несмываемым позором, подчинившись такому приказу. Ведь это почти то же самое, что сдаться врагу. Лезвие выскользнуло из ножен, тускло блеснуло, отсвечивая испещренными символами и вязью орнамента боками.
— Это заговор, — чистая и четкая, как этот великолепный клинок, мысль полыхнула в мозгу командующего. — Это не приказ моего командования. Это попытка заговорщиков уничтожить нас и отдать Гранис на растерзание врага. Они только и ждут, когда мы подчинимся, а потом сотрут наши корабли в порошок. Это победа без крови и усилий.
— Вы что-то сказали, великий? — спросил передавший приказ офицер связи, который, услышав слова своего командира, вернулся.
— Ты сам получил этот приказ? — уточнил Тамир Третий, хотя заранее знал ответ на поставленный вопрос.
— Да, великий, — ответил офицер связи. — Приказ имел уровень допуска, который есть лишь у меня.
— Значит, ты никому больше не говорил о нем? — поинтересовался Тамир Третий, обводя огромную рубку взглядом и убеждаясь в том, что никто сейчас не видит их беседы.
— Нет, великий, — улыбнулся офицер. — Как я мог сообщить кому-то такие важные сведения. Это ведь ваше право. Такую весть может огласить лишь великий.
— Хорошо, — кивнул Тамир Третий, окончательно принимая решение. — Ты храбрый солдат. Твой род может гордиться своим сыном.
Он одним шагом преодолел расстояние, разделяющее их, словно бы хотел обнять своего офицера. Но в последнюю секунду клинок метнулся вперед, точно внезапно атакующая змея. Каждый военачальник, перешедший в касту великих, в совершенстве владеет этим видом холодного оружия. Поэтому офицер связи даже не успел понять, что произошло, когда жизнь покинула его тело.
— Я вовремя понял истину, едва не приняв за нее ложь, — прошептал Тамир Третий, извлекая клинок из трупа и обтирая его об одежду убитого. — Мой поход только начинается. И это будет славный поход во имя великого Граниса.

* * *

Обстановка медленно, но ощутимо изменялась. Летающих монстров становилось все меньше и меньше. Они все чаще гибли при столкновении на большой высоте с группами штурмовиков, пилоты которых выработали свою тактику борьбы против крылатых тварей.
Технари на кораблях моментально отреагировали на реалии боя: переоснастили ракетные установки на штурмовиках ракетами с ручными дистанционными детонаторами. Сами ракеты были снаряжены крупной картечью. Во время воздушного боя ракеты выпускались в сторону летающих монстров, и, когда в зоне поражения оказывался кто-то из них, пилот активировал детонатор. Изменилась и сама тактика боя. Вместо того чтобы маневрировать на высоких скоростях, штурмовики зависали на месте, лишь разворачиваясь для запуска ракет. С уменьшением летающих монстров возобновились атаки летающих аппаратов по наземным целям. То тут, то там устраивались ковровые бомбардировки, уничтожающие «призраков» прямо в своих норах.
— Может, теперь пора? — спросил Реззер, подходя к капралу-снайперу, который возглавлял теперь группу имперских пехотинцев.
— Что пора? — не понял тот.
— Крылатых стало совсем немного, — терпеливо начал объяснять Дан. — «Призраков» тоже почти всех переколошматили. Вас тут набралось на полтора, а то и на два полных отделения. Если возьмем соседнее укрепление, то, вполне вероятно, основные силы вернутся и начнут разворачиваться именно здесь.
— А он прав, — поддержал Реззера оказавшийся поблизости Радугдт. — Возьмешь это укрепление, так тебя еще и Героем сделают за взятие плацдарма.
— А вам-то что за интерес? — удивился капрал.
— Подыхать тут неохота, — ответил Реззер. — Если вас бросят, нас всех тут же прихлопают. Или от голода подохнем. Продукты-то уже кончаются. Еще сутки, и жрать нечего будет. А ваши ничего не подвозят. А если ты доложишь, что организовал безопасную для продолжения миссии зону, сюда придут и будет всем хорошо.
— Ну что ж, — после долгого раздумья согласился капрал, — в ваших словах хватает логики. Видать, и впрямь время пришло.
Снайпер, приняв решение, не стал долго раскачиваться. Он сразу построил пехотинцев, четко объяснил каждому, что надо делать. Видно, в мыслях он уже не раз приступом брал этот редут.
Солдаты споро покинули укрепление и рассредоточились. Они разделились на три небольшие группы. Одна осталась на крыше, обстреливая, как и обычно, крышу соседнего укрепления. Две другие выдвинулись на фланги, занимая небольшие высотки. В центре капрал поставил группу тяжелых пехотинцев: именно они должны были начать наступление. Операторам «драконов» и Радугдту была поставлена еще одна задача — следить за небом и отсекать попытки атаковать с воздуха. Несколько тяжелых пехотинцев, чьи костюмы были оборудованы системами биовидения, капрал «раскидал» между основной массой наступающих для борьбы с «призраками», если таковые опять замаячат где-то поблизости. Вновь Реззер и остальные невольные защитники укрепления остались одни, с тревогой наблюдая за ходом атаки.
Большую часть пути линия пехотинцев двигалась под прикрытием барханов и каменных островков в песчаном море. Видимо, ковровые бомбардировки имели успех, потому что «призраки» выскакивали из своих нор лишь пару раз. Оба раза тяжелые пехотинцы сработали четко, расстреляв монстров прежде, чем они добрались до солдат. Перед последней, уже ничем не защищенной прямой все залегли, готовясь к решающему броску. Капрал прекрасно понимал, что чем дольше лежат солдаты, тем меньше куража боя в них останется. Поэтому, не позволив разлеживаться, он поднял всех в атаку, первым бросившись к вражескому укреплению. Действуя синхронно с атакующими, все три группы снайперов открыли шквальный огонь по крыше и бойницам укрепления. Достигнув стен, пехотинцы забросали гранатами огневые точки противника. Приглушенные толстыми стенами, зарокотали взрывы, заставляя содрогаться стены и камни под ногами.
— Дверь! — рявкнул капрал, и один из тяжелых пехотинцев, выступив вперед, обрушил мощь «хэндкэннона» на скошенные створы двери.
Двери не выдержали, брызнув раскаленными осколками. Тотчас двое пехотинцев, притаившихся по бокам, швырнули в образовавшийся проем по гранате и разбежались в стороны. Взрывная волна тугим снопом вырвалась из дверного проема, едва не сбив с ног тяжелого пехотинца, держащего дверь под прицелом ручной пушки. Как только стих визг осколков, несколько имперцев метнулись в дымящееся отверстие, держа оружие на изготовку. Они взяли на прицел лестницу, ведущую на нижние ярусы, а вслед за ними в укрытие врывались все новые и новые солдаты.

* * *

Тело часового еще не достигло земли, нашпигованное девятимиллиметровыми пулями пистолетов «Хэклер-Кох Ультра», а Гоблин и Ирландец уже буквально катились по лестничному проему вниз. Караульное помещение располагалось в первой комнате от лестницы. И диверсанты вломились в нее в тот миг, когда обезумевший от ужаса охранник, завидев происходящее на экране мониторов, вместо того чтобы поднять общую тревогу, схватился за оружие в надежде спасти свою шкуру. Гоблин, первым оказавшийся в комнате, метнулся на пол, в кувырке уклоняясь от выстрела из энергетического автомата «Мак Файр 3000». Очередь из зеленых импульсов рассекла воздух над капралом, дырявя стену и едва не задев шарахнувшегося в сторону Ирландца. Гоблин, очутившись под ногами охранника, провел жесткую подсечку и, едва враг с грохотом рухнул на пол, кулаком в висок добил его.
— Чисто, — шепнул капрал в микрофон и бросился к мониторам.

Предыдущая страница 16 Следующая страница


17 Олег Маркелов

Видимо, удача сегодня улыбалась им, потому что на базе царили покой и безмятежность — никто не встревожился. При отсутствии должной тренировки, обязанности, прописанные в инструкциях, приходят в голову слишком поздно: их вытесняют другие эмоции, более сильного порядка. Страх, паника, чувство самосохранения — все это слишком часто превращает бравого еще миг назад «профессионала» в жертву, а то и просто в кусок парного мяса.
Через несколько секунд сержант и большая часть бойцов были уже внизу.
— Дело за малым, — ухмыльнулся Челтон. — Нам осталось найти цель и добраться до нее.
Паук уже вовсю хозяйничал у монитора компьютера, выуживая по крупицам всю доступную информацию. Ему было немного проще из-за того, что неизвестный источник дал не только координаты цели на планетном уровне, но и очертил предположительное место нахождения цели на планете.
— Сэр! — обратился Паук к сержанту через несколько минут. — Я обнаружил этот сектор. Довольно далеко. Мы сейчас попали в техническую зону. Это как бы черный ход для обслуживающего персонала, доставки оборудования и прочих хозяйственных нужд. А цель находится в исследовательском секторе. Вот здесь.
Паук ткнул пальцем в схему территории и расположенных на ней объектов, которую он вывел на экран. Сержант, склонившись над экраном, внимательно изучал схему.
— Здесь что, еще выход? — спросил он, в свою очередь показывая пальцем на экран.
— Да, сэр, — ответил Паук, увеличивая изображение. — Это, можно сказать, белый ход. Парадная. А мы вошли со стороны помойки. Далеко, но безопасно. Уверен, что на том входе и охрана другая, и системы поновее. Наш сектор почти не соединен с исследовательским, в основном только коммуникациями. Воздуховоды там и прочее. По ним мы и можем туда попасть.
— Очевидно, кому-то неймется, чтобы мы забрали цель, — задумался сержант. — Но нам плевать на эмоции. Главное, что нас хорошо навели.
— Помимо центрального есть еще несколько выходов на поверхность, — продолжал рассказывать Паук. — Но только этот так близок к поверхности, что можно достичь его за пару пролетов лестницы. Остальные намного глубже. Практически вся поверхность планеты используется под сеть коммуникаций, жилых зон и рабочих помещений.
— Ладно. Это все, естественно, очень интересно, — усмехнулся Челтон. — Но ты растолкуй, как нам лучше слинять отсюда?
— Над центральным входом сооружен серьезно укрепленный бункер. А неподалеку расположена взлетная площадка для легких кораблей и прогулочных яхт. Чисто теоретически можно попытаться там, — неуверенно ответил Паук, уставившись на экран.
— Ясно, — посерьезнел Челтон. — Будем сматываться тем путем, которым пришли. Слей карту в планшет, и трогаем. Рита, поднимайся наверх. Вместе с Жалом оборудуйте хорошую позицию. Будете ждать нашего возвращения. Гриза пришлешь сюда.
Девушка метнулась выполнять команду, понимая, что это не дискриминация по половому признаку. Ведь в любую минуту хозяевам укрепления может подоспеть помощь. А Гризли, как опытнейший боец, принесет в коридорах гораздо больше пользы, чем она. Чисто технический вопрос, и ничего личного.

* * *

Командор Дикаев появился на мостике, все еще бледный после перенесенной тяжелой недельной мигрени, но уже с посветлевшим взглядом. Все встречные радостно приветствовали своего командора.
— Может быть, стоит показаться врачу? — спросил Мердок, не разделяющий глупой корректности, которая не позволяла тому же Хайесу настоять на лечении командора. — Сейчас все лечат. А в таких посттравматических мигренях для современной медицины и вовсе нет ничего сложного. Или ты сам лелеешь эту боль, как искупление за какие-то прегрешения.
— Ты что, бредишь? — удивился Дик, отвыкший от любящего лезть под кожу Мердока. — Хотя в твоих словах и есть немного истины.
— И какая именно часть? — не унимался Амос. — Про искупление или про то, что пора к врачу?
— Про все, — отмахнулся Дик. — Пора нам брать новый курс.
— Мы против кого-то выступаем? — сразу забыв о своей вредности, спросил пилот. — Интересно, кому повезет встретить твой новый флот?
— Там, куда мы идем, друг мой, вряд ли понадобится такой флот, — покачал головой пират. - Может быть, только пара кораблей. Мы идем к секретной планете-лаборатории, на которой скрывается Бергштайн со своими лучшими учеными. Однажды я прилетал к ней на «Бризе», и это стоило мне и флота, и едва ли не самой жизни. Теперь настало время кое-кого кое о чем спросить. Трион лихорадит, подданным сейчас не до повелителя... Планету эту называют Феникс-три.
— А разве Бергштайн не в Глоидоре? — удивился Мердок.
— Ну, ты загнул!.. — усмехнулся командор. — Он слишком осторожен и предусмотрителен, чтобы ждать имперского плена на Глоте. Не станет он своими руками...
По ушам стеганул вой сирены боевой тревоги. И тотчас к командору подбежал один из офицеров группы обнаружения.
— Командор, флот гранисян только что вышел из межпространства. Все батареи активны! Они готовятся к атаке!
— Черт! Как не вовремя все это! — воскликнул Дикаев, ударив кулаком в свою железную ладонь. — Неужели судьба не хочет, что бы я оплатил по своим счетам?
— Мы не успеем уйти, — вставил Амос, прикинув расстояние до группы кораблей на голографической карте и вспомнив о том, что прыжковые генераторы не активированы.
— Знаю, — с горечью ответил командор. — Ну что же, друг, вспомянем былое?
Дик быстро прошел на свое боевое место и уселся в огромное адмиральское кресло, слушая доклады о готовности расчетов и служб. Два флота, перестраиваясь, сходились — эскадра пирата из Вольного Мира и флот бывшего офицера Граниса, ставшего таким же пиратом после неподчинения приказу командования.

* * *

Едкий дым нехотя выветривался через узкие бойницы и взорванную дверь. Капрал отправил облаченного в костюм-трансформер пехотинца развернуть «дракона» на крыше. Стационарная турель, укрепленная здесь, была уничтожена то ли шальным попаданием со штурмовика, то ли удачным выстрелом Радугдта. На нижних ярусах еще никто не был, и теперь пехотинцы готовились к штурму лестничных пролетов. Тяжелым, в их громоздких неповоротливых костюмах, здесь делать было нечего, поэтому на дело шли только легкие пехотинцы. Им оставалось уповать лишь на то, что все «призраки» погибли наверху. К тому же при штурме нижнего яруса использование гранат было исключено вследствие расположенной там оружейной комнаты с запасом, помимо обычных боеприпасов, зарядов для зенитно-ракетного комплекса «Гремлин 2500».
— Ну что, ребятки, готовы? — спросил капрал у бывалых солдат, сгрудившихся вокруг темнеющего зева лестничного проема.
— Готовы, сэр! — озвучил общее состояние кто-то из бойцов.
— Тогда с богом! Погнали! — Капрал в числе первых прыгнул вперед, сразу перемахнул через пролет и распластался на площадке.
Тишина и темнота мгновенно сменились какофонией боя. Энергетические выстрелы летели и снизу и сверху, пули, злобно визжа, вгрызались в камень стен. Уже слышались с обеих сторон страшные предсмертные крики. Капрал даже головы поднять не мог. Лежа на лестничной площадке, он вскинул свой «макфайр» и стал просто остервенело палить вниз, ни в кого конкретно не целясь. Долгие минуты, показавшиеся сражающимся вечностью, продолжался этот хаос. Затем огонь снизу стих и прекратился вовсе.
Снайпер оторвал лоб от бетонных осколков и, прислушиваясь, начал всматриваться в темноту. Он бы с удовольствием надел сейчас прибор ночного видения, но понимал, что при стрельбе в таком замкнутом пространстве все равно останется в нем слепым. А это было намного хуже, чем кое-как видеть в темноте. Не поднимаясь на ноги, снайпер, точно ящерица, скользнул по трупам и лестничным ступеням вниз, слыша, как ползут следом за ним его бойцы. Теперь на этом ярусе уже не было тьмы — то тут, то там что-то горело, скупо освещая небольшие участки коридоров и помещений. Держа оружие на изготовку, капрал решился подняться и мелкими шажками двинулся вперед. Только отличная реакция спасла его, когда в темноте коридора шевельнулось что-то неуклюжее. Снайпер упал на пол, прячась за трупами, а коридор наполнился пурпурным потоком смерти, изрыгаемой из ствола «хэндкэннона». Бушующая энергия на куски разорвала несколько идущих следом за ним солдат, оставляя глубокие борозды и оспины в каменных стенах, а более тонкие внутренние перегородки прошивая насквозь. Вжавшись в плиту, капрал приподнял над лежащим перед ним телом погибшего сослуживца свой «макфайр» и, что-то бессвязно крича, вдавил курок. Тело павшего товарища было весьма иллюзорным укрытием, потому что первое же попадание из «хэндкэннона» разметало бы его вместе с укрывшимся за ним стрелком. Но судьба этому стрелку сегодня явно благоволила. Несколько пурпурных импульсов взметнулись, опаляя потолок и стены, но уже не выцеливая врагов, и все снова стихло.
— Эй, остался кто живой? — окликнул капрал своих солдат.
— Остался, сэр! — откликнулся кто-то. — Мы спускаемся!
Через мгновение по лестнице осторожно спустились еще несколько пехотинцев, аккуратно перешагивающих через тела своих товарищей. Они поравнялись с поднявшимся капралом, с опаской поглядывая на тушу «зверя», распластавшуюся в проеме.
— Может, не стоит лезть дальше? — неуверенно подал голос молоденький солдатик. — Подождем несколько дней, пока они сами не передохнут.
— Подождем? — с усмешкой переспросил снайпер. — А если у них там не только арсенал, но и склад провизии? Тогда мы раньше их здесь передохнем. А командованию что доложить?.. Мол, сэр, мы ждем вашей помощи, но у нас в арсенале засели враги, которых мы не можем выбить потому, что у нас очко не железное. Так?
Молодой солдат пристыжено молчал, понимая, что мобильному пехотинцу не пристали те мысли, которые только что он высказал вслух.
— Нечего тут рассиживаться, — решительно сказал капрал. — Отдышались и довольно. Погнали дальше.
Пехотинцы скользнули к следующему пролету, ведущему вниз. По мере приближения к лестнице они пригибались все ниже и ниже, а достигнув ступеней, и вовсе поползли по-пластунски.
Все повторилось почти в точности. С той лишь разницей, что больше не было «зверей» с ручными пушками, но зато теперь каждый метр коридора обороняющиеся отдавали с боем. Сверху подходили все новые бойцы, но и потери были велики. Пол был устлан телами погибших с обеих сторон. Наконец коридор закончился, открылся обширный зал, половину которого занимала защищенная решетчатыми створами оружейная комната, В сполохах перестрелки капрал видел одного гурянина, двух искусственных темных солдат и одного пагра. Четверо уже обреченных врагов исступленно защищали свою последнюю линию обороны. Защищали так, словно у них еще теплилась надежда. Или, наоборот, потеряв всякую надежду окончательно.
— Вперед, имперцы! — закричал снайпер, видя, как упал один из темных уродливых солдат со сгибающимися по-птичьи ногами. — Победа близка!
Поймав в прицел гурянина, снайпер выпустил очередь из двух импульсов, удовлетворенно отметив, что оба достигли цели. Тут пагр метнулся к оружейке, зажав что-то массивное в когтистых лапах. Капрал нажал на курок, сообразив, что сейчас произойдет, и пытаясь опередить пагра. Он даже увидел метнувшийся к штабелю боеприпасов корпус ракеты, выпущенной из ЗУРК «Гремлин 2500», хотя это было невозможно...
Земля качнулась, едва не свалив Реззера с ног. Он взбежал на крышу, с удивлением взирая на укрепление, куда ушли почти все пехотинцы. Комплекс вдруг вспух пузырем, будто игрушечная крепость, распираемая изнутри спрятанным в ней воздушным шариком. Затем, словно проникнув сквозь толстые стены и перекрытия, высоко вверх вырвалось облако пыли и дыма. И крепость осела. Осела, не вернувшись на исходное место, а проваливаясь и складываясь внутрь, в глубину. Мгновение — и лишь пылающий огненный котлован, где продолжали раздаваться взрывы, остался на месте, где только что было укрепление. Дан, как зачарованный, смотрел на столб дыма и разбегающихся в разные стороны пехотинцев, которым посчастливилось не оказаться в стенах захваченного укрепления.
Лимит улыбок судьбы, предназначенных капралу-снайперу, был исчерпан.

* * *

— Господин, к вам опять Камаев, — объявил сгорбленный слуга.
— Пусть войдет, — благодушно кивнул Бергштайн, расслабленный бокалом отменного хереса.
Он неустанно трудился почти всю ночь, и, надо отметить, весьма плодотворно. Теперь, удовлетворенный своими успехами, прежде чем отправиться отдыхать, он позволил себе зайти в рабочий кабинет, чтобы выпить бокал янтарного напитка и выкурить сигару. Прекрасный миг, когда работа уже закончена и можно отдохнуть. Но ты задерживаешься еще чуть-чуть, смакуя оставшиеся в прошлом трудности и не спеша уйти с рабочего места. Халил Амат всегда любил этот миг. Еще с тех далеких пор, когда он сам был молодым амбициозным ученым, горбатившимся в крупной имперской лаборатории. Поэтому, вместо того чтобы прогнать глупца, занимающегося какими-то глистами, генетик благодушно решил позволить ему еще раз отчитаться о своих успехах.
— Мир вашему дому, хозяин! — поздоровался Камаев, несмело ступая в кабинет. — Я закончил исследования.
— Надеюсь, ты не всех еще перезаражал аскаридами, — с незлобивой насмешкой спросил Бергштайн.
— Нет, хозяин, — улыбнулся ученый, понимая, что это не агрессия, а только лишь шутка. — Но я создал полностью рабочий образец. Вот он.
С этими словами толстый неопрятный ученый извлек из кармана небольшую коробочку, покрытую алым бархатом. Робко приблизившись к столу, за которым восседал генетик, Камаев открыл коробочку и поставил ее перед хозяином. Удивленному взору Бергштайна предстал небольшой перстень с темно-красным, словно огромная капля крови, камнем.
— Это что? Ты предлагаешь мне руку и сердце? — спросил Халил Амат с насмешкой и изумлением в голосе.
На миг ему почудилось невнятное движение в глубине камня, и он склонился над ним, пытаясь разглядеть то, что ему померещилось.
— Это ваш талисман-хранитель, — усмехнулся Камаев, поняв, что его изобретение уже привлекло внимание генетика, а значит Бергштайн будет благосклонен. — Если нагрянет беда, вы просто активируете этот перстень и передадите тому, кто, по вашему убеждению, сможет вас спасти.
— Ты не книг о далекой старине начитался? — спросил генетик, размышляя, не тронулся ли умом один из его сотрудников, корпя денно и нощно над склянками в лаборатории. — И какое при этом заклинание надо повторять?
— Это только выглядит так смешно, — пояснил, нисколько не обидевшись, толстяк. — Я сейчас вам объясню и расскажу, как активировать кольцо...

* * *

Гранисяне бились отчаянно: они не отступали ни на шаг, даже когда погибали. И если бы командор не переоснастил свои корабли новыми системами наблюдения, дни его новой эскадры были бы давно сочтены. Гранисяне переключались в режим «невидимок» сразу же, едва им стало ясно, что флот их противника не сумеет уйти в межпространство. Но канониры Дикаева прекрасно видели врага. И сражение, с технической стороны, велось на равных. В ходе боя все корабли командора Дикаева разогнали свои генераторы Кларка-Дункана, но выходить из боя никто не собирался. Тем более что, как ни отважны были Гранисяне, ситуация постепенно переламывалась в пользу нового флота командора Дикаева. Он, хоть и нес немалые потери, но теснил гранисян со всех сторон. Стало понятно: несмотря на то что их прыжковые генераторы были все это время активны, капитанов гранисянских судов удерживала от отступления лишь «жесткая рука» командира, засевшего на флагмане.
— Все на флагман! — скомандовал Дик, понимая, что иначе ему грозят ужасающие потери. — Любой ценой!..
«Аваттара», на которой находился сам командор, первой устремилась в атаку, оставив без внимания остальных противников. Гигантские звездолеты сближались, выпуская друг в друга такое количество артиллерийских и ракетных залпов, что их хватило бы для уничтожения небольшого флота какого-нибудь командора из Вольного Мира. Но совершенные системы защиты еще умудрялись сдерживать этот напор, останавливая потоки смерти на безопасном расстоянии от бортов кораблей. «Аваттару» заметно трясло от не прекращавшихся залпов батарей последнего рубежа, призванных уничтожать торпеды и иные угрожающие кораблю объекты. Внезапно совсем близко, сбоку от флагмана, рассыпалось сияние межпространственного тоннеля. Дикаев сделал невнятное движение рукой и тут же одернул ее: ему захотелось потереть свою систему искусственного зрения. Из межпространства вынырнул линкор «Сильвера», только что бывший далеко в стороне, там он вступил в бой с гранисянским кораблем примерно такого же класса, который удалось подбить. Не готовясь и даже не Целясь, все канониры «Сильверы» дали дружный залп. Удар мощнейших орудий и десятков торпед, пришедшийся по всей длине гранисянского флагмана, мгновенно истощил мощности его защитных полей и батарей прикрытия. Многие залпы достигли бортов, и громада вражеского корабля развалилась на пузырящиеся пламенем куски. Взрывы, способные по своей мощности угрожать целостности какой-нибудь планеты размером с Землю, в мгновение ока превратили основу гранисянской эскадры во всплеск энергии и эмоций тысяч гибнущих существ.
— Вперед! Порвем их! — закричал Дик, совершенно не понимающий, как произошло то, свидетелем чему он только что оказался.
Бой близился к своему логическому завершению, когда вдруг появилась третья сила. Два больших сторожевых корабля класса «Дровосек», один линкор класса «Шак» и пять абордажных судов класса «Бладсакер». Флот не слишком мощный, но и не такой, существованием которого можно было бы пренебречь. Тем более при наличии в его составе пяти абордажников.
— Командор! — закричали из сектора группы обнаружения. — «Пиявки» начали атаку!
— Кто цель? — спокойно спросил Дик, хотя ответ неприятным предчувствием шевельнулся в груди, а по спине пробежали мурашки.
— Цель — наш корабль! — мгновенно ответили из группы обнаружения.
— Маневр уклонения! Батареям огонь по абордажным судам!
Несколько долгих минут лишь хаос переговоров канониров да пилотов вылетевших с крейсера штурмовиков нарушали повисшую в рубке тишину.
— Есть контакт с абордажным судном! — доложили командору. — Целостность корпуса нарушена!.. Есть еще один контакт!.. Целостность судна нарушена!..
— Черт! Бьюсь об заклад, нам «призраков» напустили, — воскликнул Дик, вскакивая с места. — Координаты проколов моей группе. Пусть все бросают и дуют туда. Докладывать мне постоянно.
— Еще контакт!.. — прокричали доклад. — Все в разных местах!
— Сволочи! — ругался командор, — Знают что делают, скоты. Чьи корабли?
— Черный круг, сэр!
— Черный круг? Кто-то всерьез нас заказал, — удивленно заключил Дик. — Передайте на «Бриз», чтобы подходили максимально близко.
— Если уходить, то надо немедленно, — подал голос Мердок. — Как только они увидят подходящий «Бриз», нас сразу дернут. Тогда шансов вырваться станет на порядок меньше.
— Ты прав, — согласился Дикаев, и ярость зазвенела в его голосе. — Но, как они смогли договориться с гранисянами? Давай, Амос, в бот! Хайеса вызови. Пусть кого-то из наших абордажников возьмет. Уходим. И передайте по всем кораблям, пусть все сматываются, кто сможет... Сбор в условленной точке!
Уже через несколько минут бот отплыл от громады крейсера, устремляясь навстречу «Бризу», начавшему сближение. И едва только это произошло, «пиявки» утащили крейсер в межпространство.
— Дьявол! Ты был прав, — тихо признал командор.
— Конечно. Я только молился, чтобы они нас до этого не утащили. Но, видимо, были уверены, что из корабля такой мощи сбегать у нас ума не хватит.
— Я опять несу огромные потери, — простонал Дик, не в силах оторваться от зрелища битвы.
— Против нас был целый флот, — попытался успокоить командора Хайес. — Флот, не уступающий по мощи имперским флотам. И мы сражались достойно. Большая часть их флота отправилась к праотцам.
— Да, друг, я вижу это, — кивнул командор. — Но с новым флотом у меня были связаны другие цели и мечтания, нежели героическая гибель в бою за интересы Империи. Бьюсь об заклад, что они просто спутали нас с имперским флотом. Но как «Сильвера» оказалась около их флагмана? Амос, ты понял?
— Нет, не понял, — довольно оскалился Мердок, мгновенно забывший обо всех проблемах. — Но рассчитал. Я сбросил их штурману две координатные точки. Он прыгнул туда и сразу же обратно. Ну и палить начал, как мы и договаривались.
Амос уже откровенно смеялся, довольный эффектом, который он произвел на командора. У Дика лицо вытянулось от изумления.
— Ты?.. Ну да, конечно, кто же еще!.. — воскликнул Дикаев, теперь по-новому понимая все случившееся. — Будь благословен тот час, когда я взял на абордаж твой корабль.
Тем временем «Бриз» подошел, чтобы принять на борт бот с беглецами. И едва только бот состыковался с патрульным кораблем, тот растаял в серебряном облаке межпространственного прыжка.

* * *

— Ахгар немилосердный! — воскликнул Радугдт, не вылезая из своей башни. — Они все сгинули! У Триона есть свои герои. Хотел бы я в свой последний миг увести в царство Тогрдодта столько воинов врага. — Что теперь будет? — почти испуганно спросил Сан-чес, и его тон, так диссонирующий с его видом и характером, вызвал у окружающих невольные и не очень уместные улыбки.
Внезапно ожила лежащая у парапета рация дальней связи, похожая на черепаший панцирь. Ее, совершенно неповрежденную, сняли с убитого связиста, который погиб в том же бою, что и сержант Фигу.
— Вызываю отделения Джульет Три, Кило Пять, Лима Восемь. Вызываю отделения Джульет Три, Кило Пять, Лима Восемь... — требовательно бубнил голос из рации.
— Это нас, — сообщил молодой снайпер, притулившийся неподалеку от Санчеса со своей винтовкой. — Отделением Лима Восемь командовал сержант Фигу, а два других отделения пробились к нам позже.
Однако, говоря эти слова, он даже не шевельнулся, чтобы приблизиться к ожившей рации. Дан бросил взгляд на Радугдта, и тот кивнул ему, словно направляя. Решившись, Реззер присел возле «панциря», подбирая с пола переговорный блок и утапливая тангенту.
— Алле! Это отделение Лима Восемь, — неуверенно начал он.
— Алле? — искренне удивилась рация. — Звание, имя?
— Что? — переспросил Реззер, не поняв сразу, чего от него хотят.
— Твое звание и имя, солдат! — рявкнула рация. — Вы что там, обкурились все?
— Нет. Тут нечего курить, — ответил Дан. — Меня зовут Реззер. Дан Реззер. Но я не военный.
— Что? — растерянно переспросила рация. — Не военный? А кто? Есть там кто-нибудь из сержантов?
— Нет. Все сержанты убиты, — пояснил Реззер. — Рядовые, впрочем, тоже почти все погибли. Тут остались считанные единицы солдат и мы.
— А вы кто? — спросила рация, сменив агрессивный тон на заинтересованный.
— Мы были невольниками на этом укреплении, — представился Дан. — Когда началось десантирование, мы перебили охрану и помогли отделению сержанта Фигу...
— Значит, укрепление нами занято, сынок? — перебила рация.
— Да. А укрепление напротив полностью уничтожено. Но почти все ваши солдаты геройски пали...
— Хорошо, сынок, — отрезал голос в рации. — Позже разберемся с потерями. Через час начнется высадка дополнительного десанта и техники в ваш квадрат. Как тебя? Реззер? Ты имперский подданный?
— Да. Я...
— Отлично. Твоя задача, Реззер, обеспечить безопасность высадки. Это несложно, сынок. Просто собери всех солдат, которые выжили, и поставь им задачу держаться. Тебе все ясно, сынок?..
Не ожидая ответа, рация затихла, словно умерев. Дан поднял глаза на молодого снайпера, и тот невольно подтянулся, словно перед сержантом. И Дан понял, что его возвращение теперь действительно в его руках. И настало время атаковать.
— Солдат! — обратился он к молодому снайперу.
— Да, сэр! — ответил тот, поднимаясь.
— Собери всех, кого только сумеешь найти, перед нашим укреплением. Бери в помощь кого посчитаешь нужным. Ты слышал полученный от командования приказ?
— Так точно, сэр! — гаркнул солдат, срываясь с места и в душе радуясь тому, что не он подошел к рации и не ему взвалили на плечи такой непомерный груз ответственности.
Он спустился вниз, где сообщил оставшимся в живых пехотинцам, что только что командование назначило нового командира отделения, а тот его послал передать приказ: всем разрозненным группам и уцелевшим солдатам собраться перед укреплением.

* * *

— Уверен, что это тут? — спросил одними губами Челтон, обращаясь к Пауку.
— Да, сэр, — ответил тот едва слышно, водя пальцем по электронному планшету карты. — Это помещение личных апартаментов цели. Вот этот большой сектор. А эти коммуникации, которые вокруг нас, обслуживают сад, разведенный в апартаментах.
— Значит, этот сад сейчас над нами? — уточнил сержант.
— Да, прямо над головой, — кивнул Паук.
— Ну что ж. Если есть возможность выбраться среди растений, это будет лучшим вариантом, — согласился Челтон. — Какие предложения?
— Никаких естественных выходов тут нет, — отозвался Паук. — Я предлагаю прорезаться вот в этом месте, в самом углу сада. Здесь нет коммуникаций, которые мы могли бы нарушить. И никаких дорожек или скамеек под пальмой. Только земля, трава да немного цветущего кустарника.
— Принято, — кивнул сержант. — Шахбаз, Чуй, займитесь.
Работа закипела. Пехотинцы соорудили на бетонной стене навесные ступеньки, а затем, вооружившись лазерными резаками, начали, миллиметр за миллиметром, рассекать бетонное перекрытие в указанном Пауком месте. Когда в разрез посыпалась земля, они прикрепили вырезаемый кусок прочными шнурами к потолку неподалеку, чтобы избежать грохота падения тяжелой глыбы. Сейчас шнуры были туго натянуты и не позволяли вырезанному сектору пола даже просесть. Но когда разрез был завершен, Шахбаз начал потихоньку поворачивать прикрепленные к потолку небольшие лебедки. Вырезанный кусок бетона, как на веревочном лифте, медленно пополз вниз, пропуская все больше и больше осыпающейся земли. Вскоре грунт стал оседать плотным потоком, образуя под прорезом высокий холмик. Наконец поток иссяк, и Шахбаз отцепил шнуры с одной стороны, отводя подвешенную к потолку глыбу от отверстия.
— Гоблин, вперед, — скомандовал Челтон, и капрал, подтянувшись, исчез в проеме отверстия.
Несколько секунд ничего не происходило, а затем в переговорных устройствах раздался тихий стук ногтем по микрофону — условленный сигнал: «Свободно».
— Мясник, Чуй, Шахбаз, остаетесь здесь. Остальные вперед, — скомандовал Челтон, и бойцы бесшумно устремились к отверстию.
Обещания Паука оправдались в полной мере. Диверсанты оказались в небольшом подземном сквере с высокими потолками и выросшими под самые своды деревьями. Все было аккуратно пострижено и ухожено — сами деревья, имеющие идеальную форму, цветущие кусты, обрамляющие дорожки и составляющие причудливые фигуры, газонная трав"ка и клумбы цветов. Сейчас над всем этим флористическим великолепием светили вмонтированные в потолок лампы, имитировавшие солнечный свет. Бойцы расползлись в стороны, прячась за кустарниками и деревьями. С обеих сторон комнаты угадывались сквозь заросли массивные красивые двери.
Посредине сада была устроена площадка с причудливо изогнутым то ли креслом, то ли лежаком. Рядом стоял столик для напитков, а чуть в стороне — подобие деревянного шкафчика для чайных церемоний.
— Что за дверями? — шепотом спросил Челтон у Паука.
— Там спальные покои, — ответил тот, указывая на двери. — А там — кабинет и выход из его жилой зоны.
— Хорошо. Гоблин и Ирландец, давайте в спальню. Паук и Гриз, со мной в кабинет. Шума не поднимать.
Не говоря больше ни слова, все разбежались в разные стороны. У дверей замерли, прорезая лазерными резаками крошечные отверстия и запуская внутрь стерженьки оптоволоконных устройств наблюдения. Через мгновение Гоблин и Ирландец, убедившись в том, что проход свободен, скрылись за дверью. Челтон, которому Паук передал окуляр, увидел за массивным письменным столом человека, сидящего к ним спиной и разговаривающего с кем-то по настольному коммуникатору.
Дождавшись, когда незнакомец нажал кнопку отбоя, сержант бесшумно отворил дверь и, совершив несколько плавных, но стремительных шагов, оказался за спиной чужака.
— Что тебе нужно?! — спросил тот. Наверное, мужчина за столом, почуяв запахи сада, решил, что кто-то из своих осмелился потревожить его в личных апартаментах в неурочный час.

Предыдущая страница 17 Следующая страница


Адекватность 18

— Поговорить, — усмехнулся Челтон, отодвигая кресло вместе с человеком от стола, дабы не дать ему нажать какую-нибудь скрытую кнопку.
Однако незнакомец, вздрогнув от первого прикосновения сержанта, совершенно спокойно отнесся и к его внезапному появлению, и к оказавшемуся у входной двери громадному солдату, перемазанному землей, и к еще одному, худому, с длинными пальцам, словно у пианиста, который, взяв его руку, приложил ее к визатору. Будто был уверен, что все это только временные неудобства. А может быть, и вправду обладал стальными канатами вместо нервов.
— Это он, — кивнул Паук, проверив показания виза-тора.
— Слишком просто, — насторожился Челтон. — Я сержант Челтон, силы специального назначения Первого Земного флота. Прошу вас без сопротивления следовать за мной. Иначе я вынужден буду вас просто уничтожить.
Сержанту вдруг стало ясно: что бы теперь ни произошло, он уже выполнил миссию. На таком расстоянии ничто не помешает ему уничтожить цель. Ведь в задании было четко сказано: «захватить или уничтожить».

* * *

В диспетчерской центрального космопорта Агранды, точно пожар на пиротехническом складе, разгорелась паника. Несколько минут назад пропала связь с огромным транспортом, который доставлял в космопорт сотни тонн товаров народного потребления для нужд многомиллиардного населения планеты-города. Диспетчеры панически пытались докричаться до не отвечающего транспорта, а служба безопасности космопорта блокировала все пирсы, запрещая стыковку. Слишком свежи были эмоции от трагедии в нескольких космопортах Империи. Те теракты были осуществлены в провинциальных космопортах, хоть и достаточно крупных, а центральный порт Агранды входил в десятку крупнейших в Империи как по своим размерам, так и по пропускной способности. Поэтому, случись такая трагедия здесь, жертв было бы на порядок больше.
Внезапно транспорт изменил направление и скорость, явно отклоняясь от траектории сближения с космопортом. Сомнений в том, что кораблем кто-то управляет, уже не оставалось. Поэтому начальник порта связался по экстренной линии с оперативным дежурным СИБ и доложил обстановку. Цепная реакция команд, идущих по подразделениям СИБ, молниеносно достигла конечной точки — стоящего на рейде недалеко от Агранды линкора класса «Орка». Боевая тревога взорвала внутренности корабля, наполняя его артерии спешащими на свои боевые места разумянами.
Но время порой неумолимо даже к тем, кто не теряет даром ни единой секунды. А эти драгоценные секунды были потеряны еще в диспетчерской порта, где, дрожа от ужаса, страшась повторения кровавой бойни, разумяне потеряли способность принимать верные решения и упустили шанс на спасение десятков тысяч своих соплеменников. Ведь целью тех, кто направлял сейчас этот огромный транспорт на планету, был вовсе не порт. Не стоит повторяться, если хочешь заставить врага бояться везде и в любое время. Не стоит повторяться, если ты не хочешь, чтобы враг нашел твои слабые места и научился уничтожать твоих воинов. Ибо говорили мудрые: нельзя жить счастливо, если все время дрожишь от страха. Страх делает умных глупыми, а сильных слабыми.
Набирая скорость, транспорт мчался к поверхности Агранды. Туда, где под защитными куполами не ведали о близкой гибели суетящиеся, словно муравьи в муравейнике, разумяне. И как бы ни быстры были действия экипажа линкора и сам боевой корабль, но времени уже не осталось. Транспорт прошил почти отсутствующую атмосферу и, будто страшный консервный нож, вскрывая огромные купола, разваливаясь на куски, вломился по касательной в хрустальное великолепие планеты-города.
И тем, кто умер сразу, судьба уготовила более легкую смерть, чем многим другим, гибнущим под руинами разрушенных взрывной волной зданий, задыхающимся без воздуха, улетучившегося из рассыпавшихся куполов, облученных беспощадным светом звезды Тали.

* * *

Главный координатор Второго Отдела ЛСБИ Аарайдагх незамедлительно явился на вызов Председателя Имперского Совета лорда Гергея. Вернее было бы сказать, что, получив такой вызов, дакхарр бросил всё и всех и на скоростном бронированном гравитолете помчался во дворец Императорского Совета. Уже с порога он понял, что торопился не напрасно. Лорд Гергей пребывал в таком настроении, что было даже странно, что пол его апартаментов не устлан трупами.
— Вы что, Аарайдагх, на суд Имперского Совета захотели?! — начал он, не утруждая себя даже приветствием. — Вы хоть понимаете, что происходит? Или ваши мозги окончательно размякли под воздействием ваших идиотских фантазий и иллюзий? Я уже сейчас готов настаивать на самом жестком приговоре для вас и вашего соплеменника Кхаргха. Что можно ожидать от руководителей, если их ведомства, призванные быть основополагающими столпами Империи, допускают такое? Десять вырезанных до последнего клерка и грузчика космопортов в провинциях Империи! Это кошмар, повторения которого нельзя допустить. Вы должны были ответить уже за те успешные теракты. Но все понадеялись на вашу дакхаррскую проницательность и прозорливость. И что?!
— Мы предпринимаем все возможные меры, господин Гергей, — спокойно возразил дакхарр, и только потемневшая средняя пара глаз показала, что он раздражен такими обвинениями. — Возможно, вся имперская машина слегка заржавела. Но можно ли меня судить за неверные действия диспетчеров?
— Неверные действия диспетчеров?! — задохнулся от ярости Председатель Императорского Совета. — Прикажете мне тоже на диспетчеров пенять?! Что я скажу Императору?
— Кто не отвечает гневом на гнев, тот спасает и себя и оппонента, — ответил, окончательно взяв себя в руки, Аарайдагх. — Кто сознает свою невиновность, тот нехотя опускается до оправданий. Если так нужно для Империи или угодно Императору, судите меня. Если же вы лишь свою боль и горе государственного деятеля прикрыли гневом, забудем это и начнем спокойный и плодотворный разговор.
Слова дакхарра, хоть и были достаточно дерзкими, неожиданно успокоили лорда Гергея. Он некоторое время размышлял о чем-то, но, подобно дакхарру, справившись с эмоциями, заговорил прежним размеренным и хорошо поставленным голосом.
— Ужасные события произошли сегодня. Надеюсь, вы в курсе?
— Конечно, господин Гергей, — кивнул Аарайдагх. — Жертв от этих четырех ужасных терактов больше, чем от десяти предыдущих. Намного больше.
— И главное, на этот раз все произошло в центральных районах Империи. Не хватает только теракта тут, в Хоупс-Хейвне.
— Вы прекрасно знаете, что уже после первых терактов эта планета защищена такими силами, что...
— Я знаю, знаю, — перебил лорд Гергей. — Но вызвал вас сюда вовсе не за тем, чтобы проэкзаменовать о знании системы обороны столицы. С генералом Кхаргхом, несомненно, будет отдельный разговор. Но что касается вас... Мы получили сведения о том, что вы обнаружили местонахождение Бергштайна. Это так?
— Предположительное местонахождение, — осторожно поправил лорда координатор. — Мы не уверены пока, что это не является чьей-то игрой.
— Ваша уверенность меня сейчас менее всего волнует, — отрезал Председатель Императорского Совета, вновь начиная раздражаться. — Почему не был нанесен полноценный удар, гарантирующий уничтожение скрытой планеты?
— Потому что данные не надежны, а на планете достаточно, в числе прочих, мирного населения.
— Вы считаете побочные действия удара слишком большой платой за жизни многих тысяч имперцев?
— Нет, господин Гергей. Я достаточно циничен, чтобы так возвышать значение неопределенного числа жизней разумян, которые оборвутся после уничтожения не большой планеты. Тем более что эту операцию можно провести абсолютно беззвучно, без огласки. Ведь ничто так не поощряет циничность и приемлемость преступления, как гарантированная безнаказанность.
— Так в чем же дело? — удивился лорд.
— Все очень просто, господин Гергей, — усмехнулся дакхарр. — Исходя из того, каким образом были получены эти данные, я не могу быть уверенным в том, что Бергштайн именно там. И, уничтожив планету, мы не получим гарантии того, что уничтожили Бергштайна. При этом мы обрубим все нити. Мы прорабатывали варианты действий и остановились на ином плане. Сейчас на эту планету, со всеми мерами предосторожности направлена специальная команда высококлассных профессионалов. Данное армейское подразделение имеет все шансы разыскать владыку Триона, если он там действительно есть. И вот когда они его найдут и подадут нам сигнал о его местонахождении на планете, мы можем со всей циничностью уничтожить это космическое тело. Но и тогда, по моему мнению, нам было бы выгоднее заполучить Бергштайна живым и способным давать информацию.
— А если группа не справится? — спросил Председатель Императорского Совета. — Если просто сгинет, уничтоженная тамошней службой безопасности?
— Тогда командир крейсера класса «Мгла», который доставил группу на планету, вскроет свой секретный пакет и прочитает новое задание. И уничтожит планету. Но вот уверенности это нам не принесет. И я уповаю на успех рейда наших диверсантов. А теракты — это проявление жестокости, которая в свою очередь является результатом страха, слабости и трусости. И нам не избежать их, пока мы не уничтожим врага или пока не сдадимся на его милость... Но мы оба знаем, что для Императора есть только один путь. Мы победим, хоть и заплатив немалой кровью.
— У меня будет неприятный разговор с Императором... — посетовал лорд Гергей, от агрессии которого не осталось и следа.
— Знать истину следует всегда, изрекать лишь иногда, — улыбнулся дакхарр. — Только от вас, господин Гергей, зависит, какую истину услышит Император и какие выводы он из нее сделает. Я уверен в вашей мудрости и умении прокладывать дороги объяснений.
— Доложите мне немедленно, как только станет что-то известно от ваших диверсантов, — кивнул Председатель Императорского Совета, жестом разрешая дакхарру удалиться.
Тот, не отвечая, покорно склонил голову и покинул вельможные апартаменты.

* * *

Начав действовать, Дан уже не мог остановиться. Им вдруг овладело давно забытое чувство, близкое к куражу: все у него получится, все он сумеет... Пока молодой снайпер и те, кого он задействовал, собирали уцелевших пехотинцев, Реззер советовался с Радугдтом. Советовался и в душе удивлялся, как сходится все, сказанное старым канониром, и то, что он сам для себя прикинул. Канонир не сообщил и не посоветовал ему ничего нового, поэтому Реззер успокоился и даже ощутил некоторую уверенность в своих силах.
— Сэр! Все уцелевшие солдаты собраны и построены! — гаркнул молодой снайпер, появляясь за спиной Дана.
— А нам что делать, командир? — спросил, признав руководство Реззера, Радугдт.
— Останься тут, — скомандовал Реззер, благодарно кивнув. — Нам еще нужна надежная крыша.
Выйдя вслед за снайпером наружу, Дан увидел шеренгу потрепанных пехотинцев, которых не насчитал и тридцати. К ним можно было приплюсовать оператора «дракона», стоящего недалеко от входа. Рядом построились семь уцелевших бывших пленников укрепления. С Реззером и Радугдтом их получалось девять, что казалось неплохим результатом.
— Меня зовут Дан Реззер! Командование десантом назначило меня руководить вами до подхода основных сил. Хочу сразу вас порадовать. Высадка второй волны начнется в самое ближайшее время, и в составе десанта будет бронетехника. Так как нам удалось закрепиться на этом плацдарме, здесь и будет одна из основных точек десантирования.
Реззер краем глаза заметил, как на покрытых пылью и потом лицах пехотинцев расцветают скупые улыбки.
— Но для того, чтобы это свершилось, мы должны обеспечить безопасность высадки, — продолжал Реззер. — Я хочу, чтобы снайперы вышли из строя и построились вот здесь отдельно.
Шесть пехотинцев вышли из строя, сразу образовав небольшой отряд.
— Вы все давайте на крышу, — приказал Реззер, указывая рукой на укрепление. — Там вам надлежит рассредоточиться по парапету. Как тебя зовут?
Дан обратился к тому молодому снайперу, которого он отправлял собирать уцелевших пехотинцев. Тот немедленно вытянулся по стойке «смирно».
— Рядовой Эмерсон, сэр!
— Будешь старшим группы снайперов, рядовой Эмерсон, — улыбнулся Дан. — Обойдите окрестности и соберите боеприпасы для снайперских винтовок, какие найдете. Давай, Эмерсон, действуй.
Снайпера убежали в укрепление распределять огневые рубежи. А Реззер вновь повернулся к строю.
— Как фамилия? — обратился он к одному из пехотинцев, гурянину со спокойным умным взглядом.
— Рядовой Трагдт, сэр! — ответил тот.
— Забирай половину бойцов и дуй вон на ту высотку, рядом с руинами крепости. Окопаетесь там... Попробуйте использовать обломки укрепления. Одним словом, постарайтесь зацепиться покрепче.
— Принято, сэр! — кивнул гурянин и, ладонью «отделив» свою половину бойцов, повел их к развалинам.
А Реззер уже окинул взором оставшихся. Задержавшись возле немолодого солдата с перерезанным уродливым шрамом лицом, он вопросительно поднял подбородок.
— Рядовой Дидро, сэр, — поняв немой вопрос, ответил тот.
— С остальными — на тот холм. У тебя самое худшее положение. Там почти везде песок. Только отдельные камни. Но ты примени солдатскую смекалку и хитрость. Извернись, но закрепись на высотке.
— Понял, сэр. Сделаем, — кивнул солдат со шрамом. Пехотинцы ушли, оставив Реззера с бывшими невольниками.
— Ну что, вы, как я понял, тоже согласны потрудиться на благо победы Империи? — спросил он у строя из семи разумян.
— Раз стоим тут, значит, согласны, — ответил кто-то из строя.
— Хорошо, — согласился Дан. — Вам предстоит самая хлопотная работа. Во-первых, надо собрать всю воду и еду, которую вы только сможете найти. Включая сухие пайки из ранцев убитых. После этого надо будет собрать все оружие и боеприпасы. Это во-вторых. А в-третьих, надо как-то собрать всех погибших. Тут медик был. Правда, наверное, тоже погиб. Так вот, у него была большая сумка с мумифйкатором. Надо найти. А когда будете собирать погибших, всем колите эти уколы. Придут имперцы — всех похоронят. Все мы разумяне. Все погибшие должны быть преданы земле или огню по законам их веры. Ну а там, когда со всем закончим, посмотрим, что и как.

* * *

Дверь с осторожным стуком начала открываться. Мгновенно среагировав, Челтон и Паук упали на пол.
Паук забрался под стол, а сержант распластался в ногах сидящего старика, лежа на спине и уперев ему в живот ствол «Хеклер-Коха». Гризли же просто шагнул в сторону, прижимаясь к стене и спрятавшись таким образом за открывающейся створкой.
— Ваш гость, господин! — объявил согнутый в поклоне слуга, делая шаг назад и уступая дорогу идущему следом за ним гурянину с повадками хищного зверя.
— Мир твоему дому, — приветствовал вошедший и, внимательно посмотрев на отодвинувшегося от стола генетика, спросил: — Ты плохо себя чувствуешь?
— Да, мне что-то нездоровится, — ответил старик, не делая ни единого движения. — Возможно, нам надо перенести этот разговор.
— Хорошо. — Гурянин расслабился, расстегивая одним движением длинный тонкий плащ, в который был облачен.
Челтон нутром почуял, что этот гость уже знает о присутствии чужаков в комнате и, если они упустят момент, атакует их сам.
— Гриз, вперед! — рявкнул он, отталкиваясь ногами и выезжая на спине из-за стола.
Гризли выскочил из своего укрытия и нанес гурянину удар в затылок. Но в последний миг тот успел почувствовать опасность. Присев и повернувшись корпусом к атакующему пехотинцу, он перехватил его руку и, зацепив другой рукой под колено, взвалил громилу на плечи, выполнив прием «мельница». Плавно продолжив движение, он с грохотом швырнул Гризли об пол и тотчас же упал сам. Этот ловкий маневр позволил ему уйти с линии огня Челтона и скрыться от него за массивным телом Гриза. Еще не успев разделаться с пехотинцем, гурянин свободными нижними руками выдернул из-за пояса два матовых пистолета «Глок-20». Очутившись на полу, он сильно оттолкнулся ногами от опешившего Гризли, паля из обоих стволов. Так, непрерывно стреляя, он проехал мимо окаменевшего от шока слуги через открытую дверь в коридор. Едва оказавшись за порогом, гурянин перевернулся, окончательно уходя из зоны обстрела. Челтон вскочил на ноги, метнулся к старику. Но, к некоторому его сожалению, ни одна пуля не попала в хозяина кабинета. Челтон тоже был совершенно невредим, чего нельзя было сказать о его бойцах. Паук получил пулю в плечо сквозь переднюю панель стола, возможно послужив щитом для пленника. А Гризли досталось целых три пули — одна в ногу, две в корпус. К счастью, обе эти пули пришлись на легкий бронежилет, в такие были облачены все пехотинцы. Но вот третья разворотила колено. Гриз скрипел зубами, мужественно сдерживая стон.
— Черт! — выругался сержант, быстро осмотрев раны обоих. — Гоблин, Ирландец, где вы?
— Вернулись в оранжерею, сэр, — мгновенно отозвался Гоблин.
— Мухой ко мне! — скомандовал Челтон, за шкирку выдергивая старика из кресла. — Гриз, Паук прикрывайте.
Оба раненых взяли входную дверь на прицел, используя как укрытие стол. Челтон быстро повел пленного в оранжерею, едва не столкнувшись в дверях со спешащими на помощь Гоблином с Ирландцем.
— Помогите отступить Гризу и Пауку. Сейчас некогда, а внизу Мясник окажет им помощь, — поставил задачу сержант, ведя старика к прорезу в полу. — Чуй, Шахбаз, принимайте груз. Мясник, давай наверх.
Словно из-под земли вырос Мясник, и сержант толчком сбросил пленного в дыру перекрытия. Через несколько секунд рядом оказались и Гоблин с Ирландцем, помогающие идти раненым.
— Давайте пока к дверям. Передвигайте стол. Посмотрите еще что. Надо сделать огневую точку, — пояснил им Челтон.
Мясник уже колдовал над коленом Гризли, накладывая тугую повязку с бандажом и вкалывая обезболивающие и комплекс-лекарств и стимуляторов.
— Ситуация скверная, — мрачно начал сержант. — Мы должны его забрать или уничтожить любой ценой. Но, если сейчас уйдем, то, пока мы будем добираться до выхода, его нам перекроют. Задача обеспечить прикрытие для отхода основной группы с грузом и дезориентировать противника. Гризли и Чуй останутся здесь и будут держать оборону до получения сигнала. Потом снимаетесь и отходите вслед за нами.
Все прекрасно понимали, что для этих двоих нет никакого «отхода вслед за нами». Просто для того, чтобы группа выжила, надо пожертвовать кем-то из бойцов. И этим кем-то мог оказаться любой. Вдобавок у Гризли была фактически перебита нога и он, бесспорно, замедлил бы движение всей группы. А Чуй слыл в команде середнячком, и теперь, чтобы сохранить для прорыва самый сильный состав, было вполне оправданно пожертвовать им. И не было сейчас иного выхода. Только сержант со злостью думал о том, что предписание вводной о любом количестве израсходованного личного состава группы начинает сбываться.
— Принято, сэр! — рыкнул, с некоторой даже бравадой Гризли. — Можете не торопиться, мы их не пропустим.
— Хорошо, — кивнул сержант. — Всем скинуться по гранате и вперед.
Бойцы, прощаясь, касались своих обреченных товарищей, кто — хлопнув по плечу, кто — коснувшись рукой головы. Они уходили, оставляя им по одной гранате и исчезая под землей. Последним ушел Челтон, стараясь сохранить навсегда в своей памяти лица сослуживцев.

* * *

Первым в точку сбора пришел, как ни странно, «Улей». Боевой корабль-матка выглядел заметно потрепанным, но оказался боеспособен. Конечно, в столь тяжелом бою он растерял часть своих штурмовиков. Но командор вообще не рассчитывал его увидеть, считая этот звездолет самой легкой целью в битве двух эскадр.
— Черт побери! — радостно воскликнул Дик. — Не все так плохо, как мне представлялось. Надо посетить психолога и полечиться от пессимизма.
— Не замечал я за тобой пессимистических настроений. Тебя тогда просто не хватило бы на все те невзгоды, которые подарила тебе судьба, — возразил Мердок.
— Просто я очень невнимательный и поэтому не замечаю невзгод, — пошутил командор, у которого после появления первого корабля значительно улучшилось настроение. — Я верну Леду, Амос.
— Конечно, вернешь, — согласился, ни мгновения не сомневаясь, Мердок, — и Леду вернешь, и по своим счетам заплатишь.
Командор мгновенно помрачнел, вернувшись к своим проблемам, и Амос мысленно обозвал себя «полным идиотом».
— Командор, доки прибыли, — доложил капитан «Бриза».
Прибыв в точку сбора, Дик первым делом вызвал свои ремонтные доки, не надеясь на то, что те, кто сумеет выбраться из такой передряги, будут в отличном состоянии.
— Передайте, пусть ремонтируют всех, кто сюда выпрыгнет, — скомандовал Дикаев. — Мы уходим. Но к моему возвращению все уцелевшие должны быть готовы к новому бою. Капитан, курс на Феникс!

* * *

Несколько раз позиции окапывающихся пехотинцев и снующих между ними бывших невольников пытались атаковать «архангелы». Но Радугдт и группа снайперов Эмерсона благополучно уничтожили крылатых монстров, не позволив им добраться до работающих разумян. Однажды канонир сбил низко летящий транспортный бот. Тот рухнул в пески неподалеку, и Реззер послал нескольких собратьев по плену проверить, не уцелело ли что полезного из его груза. Посланцы скоро вернулись, встревоженные и возбужденные. Бот был буквально забит жуткими темно-зелеными солдатами, которые, к счастью, все погибли при падении. Но это значило, что те, кто затащил пленников в это пекло, сдаваться не собираются. У них еще есть солдаты. А то, что тут сейчас совсем тихо, может оказаться штилем перед штормом. Штормом, который сметет их всех в небытие прошлого. Как сержанта Фигу, как многих других солдат и невольников.
— Ничего. Прорвемся, — отрезал Дан. — Идите занимайтесь погибшими.
— Сэр! Доклад от группы рядового Трагдта! — гаркнул выросший рядом Эмерсон.
— Что у них? — Неприятное предчувствие сжало сердце.
— Он докладывает, что заметил противника к востоку, сэр! — доложил снайпер.
— Это где? — растерялся Дан, крутя головой.
— Там, сэр! — указал Эмерсон рукой между их укреплением и руинами второй крепости. — Примерно туда летел сбитый бот.
— Радугдт, посмотри! — крикнул Реззер, и снайпер с готовностью протянул ему винтовку с активированным прицелом.
Радугдт, не стесняясь, матерился в своей турели, и Дан с опаской поднял винтовку к плечу, прижимаясь к резиновому наглазнику прицела. То, что он увидел, вызвало у него желание отчаянно выругаться, подобно канониру. Видимая пока еще только в мощную оптику прицелов, приближалась группа не менее чем из пятидесяти уродливых темно-зеленых солдат. Но страшнее этих мерно шагающих воинов был стремительный бег двух десятков «призраков». Эта невидимая невооруженным глазом стая неумолимо надвигалась. Реззер только усилием воли подавил плеснувшуюся в груди панику и опустил винтовку.
— Ну и что тебя так возбудило? — поинтересовался он у канонира отрешенным голосом, панически соображая, что ему делать дальше.
— Я их вижу! Ты их видишь! — заорал Радугдт. — Но в тех группах нет ни снайперов, ни приборов биовидения. Их вырежут сейчас, как овец. И к нам они уже не успеют. А без поддержки этих групп те зеленые из нас за пять минут корм для животных сделают.
— Я понял, — ответил Дан и действительно понял. — Эмерсон!
— Я, сэр! — Снайпер с надеждой смотрел на Реззера.
— Быстро передай Трагдту и Дидро. Пусть залягут, зароются, уйдут под землю. И не дышат, не потеют и не живут, если только жить хотят. До нашей команды никого из них не должно быть видно и слышно.
— Есть, сэр! — Снайпер шарахнулся в сторону, торопясь передать приказ.
— А ты беги и собирай всех наших, — приказал Реззер одному из бывших невольников, который как раз притащил в укрепление груду собранного оружия. — Пусть все скопом скачут сюда.
Тот, кивнув, убежал наружу. А Реззер вышел следом из укрепления к сидящему у своего развернутого костюма оператору «дракона».
— Сколько тебе нужно времени его свернуть-развернуть?
— Пара минут свернуть, пара — развернуть, — ответил пехотинец.
— Отлично! — обрадовался Дан. — К нам идут «призраки». Много. Тебе надо перейти вот к тем валунам, чтобы хоть какая-то защита была.
— Так мне «призраки» — то ничего в этом костюме не сделают, — возразил солдат. — А я тут все к дверям ближе, если что.
— За «призраками» маршируют нормальные солдаты, которые будут стрелять в тебя из нормального оружия. Быстро к тем камням, солдат.
— Есть, сэр! — опомнился солдат, буквально прыгая в свой костюм.
Дан засмотрелся на то, как с завыванием электроприводов съезжаются бронелисты, складываются опоры, разделяя основание на две массивные подошвы. Еще несколько секунд — и перед Реззером вместо подобия вращающейся турели стоял почти трехметровый уродливый человек. Пехотинец качнулся и неуклюже зашагал к указанному месту. Дан встрепенулся, коря себя за то, что последние оставшиеся минуты или даже секунды он потратил на созерцание какой-то ерунды.
— Эй, на крыше! — заорал он. — Огонь по «призракам» без команды. Как только они окажутся в зоне поражения.
И тотчас заревела установка Радугдта.

* * *

Мясник наскоро перевязал плечо Паука, вколов ему пару уколов, и группа торопливо тронулась в обратный путь. По команде сержанта у Паука забрали ранец с его оборудованием, оставив ему только оружие.
Не успели беглецы пробежать и двух десятков метров, как наверху гулко застучали частые выстрелы.

— Началось, — вздохнул Челтон и, обращаясь к группе, крикнул: — Шире шаг! У нас нет времени на прогулку!
Диверсанты и без понукания бежали по узким коридорам коммуникаций, ограничивая свою скорость только возможностями пленника. Позади громыхнул взрыв гранаты, затем еще один. Бойцы продолжали свой бег, вслушиваясь в наступившую после взрывов тишину. Но вот опять, уже еле слышно, застучали выстрелы, и все облегченно вздохнули, словно бы оставшиеся позади еще могли отбиться и выжить.
— Вам не уйти отсюда, — впервые подал голос пленник. — Не выбраться из этих коридоров. Не пробиться через заслоны. Не взлететь с планеты. И на орбите вас тоже будут ждать.
— Посмотрим, — без всяких эмоций ответил Челтон.
— Остановитесь, отпустите меня, и я гарантирую вам неприкосновенность.
— Заткнись, или я гарантирую тебе перелом челюсти, — ответил сержант.
Пленник замолк, поняв, что это не пустая угроза. Внезапно бегущий впереди Гоблин замер, подняв вверх руку. Жест был излишним, так как в этой части коридора и без того мог пройти лишь один разумянин, да и то, задевая макушкой висящие низко трубы.
— Что? — едва слышно спросил сержант.
— Не знаю, — честно ответил капрал. — Там кто-то есть.
Двинулись дальше, идя теперь медленно и бесшумно, держа оружие на изготовку. Коридор едва заметно начал расширяться. И тут Гоблин увидел их. С десяток странных тварей, напоминающих то ли ожившие громадные тряпки, то ли бредовую помесь гигантской медузы и ската. Нечто не имеющее постоянной формы, но двигающееся стремительно. Гоблин даже крикнуть не успевал. Он лишь упал на колено, освобождая сектор идущему следом за ним Шахбазу, и открыл огонь. Он палил без остановки, слыша, как надрывается над головой «Хэклер-Кох» Шахбаза. Магазин опустел, и Гоблин торопливо воткнул новый. Последнюю нападавшую тварь они пристрелили, буквально упершись в нее стволами.
— Черт! Что это было? — прохрипел Шахбаз, переводя дыхание.
— Слишком много патронов на них извели, — посетовал Гоблин, поднимаясь с колена и с трудом разжимая руку, сжавшую рукоять диверсионного ножа. — Еще пара таких атак, и мы останемся без боезапаса.

Предыдущая страница 18 Следующая страница


19 Олег Маркелов

Это были эмоции, потому что патронов им пока хватало. Но сам факт того, что неизвестная тварь едва не достала их в атаке, был не из приятных. С омерзением перешагивая через скользкие тела, пехотинцы невольно щупали пальцами снятые предохранители на своих пистолетах.
— Вам не уйти, — пробормотал пленник, злобно скалясь. — Не уйти...

* * *

— Командор, мы на месте! — доложил капитан «Бриза» Дикаеву, сидящему в комнате отдыха вместе с Хайесом и Мердоком.
— Отлично, мы сейчас подойдем, — кивнул Дик. — Так вот, в этих документах, которые так долго мне вез Стивен и за которые погибло столько народу, содержится убойный компромат на Бергштайна.
— Насколько верны эти сведения? — спросил Хайес, обдумывая то, что только что услышал.
— Они из первоисточника. Все эти данные собрал соратник моего отца и его друг профессор Йовович. Они вместе работали в лабораториях Империи. И вместе потом стали изгоями, решившими построить свой мир. Утопию.
— Ты никогда не рассказывал о своем отце, — отметил Амос.
— Он погиб вместе с матерью и сестрой в катастрофе на рейде Глота. Официально считалось, что это несчастный случай... — промолвил Дик, задумываясь.
— А что же случилось на самом деле? — поинтересовался Мердок, возвращая командира к действительности.
— Они поссорились, не сойдясь в видении будущего, — ответил Дик. — И двое решили уйти. А Бергштайн не отпускает никого просто так. Йовович сбежал, скрываясь от мести, а отец не стал убегать. За что и поплатился, не поверив, что друг уже больше не друг.
— А мы ведь были так близко от него, — посетовал Хайес, — только протяни руку и все. Знать бы...
— Он специально сделал все, чтобы я стал работать практически только на него. Ему не удалось уничтожить меня вместе с родителями, потому что я тогда служил еще в имперских войсках. Хоть из-за отца у меня и начались проблемы. Я ведь отцу даже высказывал, что он предатель своей родины. Ссорился с ним. Обещал больше не общаться...
— Ты был тогда слишком молодым, — успокоил командора Мердок.
— Молодым... — повторил Дик. — А когда вся семья погибла, я демобилизовался из армии и покинул Империю. Я начал совершенно новую жизнь в Вольном Мире. Начал с нуля, но так резво, что через пять лет уже стал командором Дикаевым. Хоть и очень маленьким, но командором. Даже данное отцом имя Ник я почти не использовал. Глупые мальчишеские обиды...
— Вот тогда-то я с тобой и познакомился, — улыбнулся Хайес. — Что ни говори, а времена были славные.
— А как он принудил тебя к тому, чтобы ты на него горбатился? — не унимался Мердок.
— Во-первых, он всегда уверял меня в том, что он друг нашей семьи и почти мой опекун. Что сам он нуждается и во мне, и в моей помощи. А во-вторых, убийством моей семьи дело не кончилось, — продолжал свой печальный рассказ Дик. — У меня была любимая женщина. Я даже подумывал о том, чтобы оставить все и стать счастливым примерным семьянином. Тем более что денег было уже достаточно, да и бизнес рос и процветал.
Дик опять замолчал, а Хайес поднялся, подходя к встроенному в стену обширному бару.
— Пожалуй, я плесну нам чего-нибудь, — предложил он. — От Феникса мы далеко вышли. Время есть. А мы никогда не говорили об этих вещах.
— Давай, — согласился Дикаев, доставая сигару. — Давай водки выпьем.
Молча дождались, пока Стивен разлил в небольшие граненые рюмки чистый, словно слеза, напиток. Так же молча подняли и, не чокаясь, выпили, поминая почивших родных командора. Внезапно Дик расстегнул ворот рубахи, обнажив несколько висящих на шее амулетов. Сдернув один из них, протянул Мердоку.
— Стив ее видел живой. У меня был уютный дом на Леде. Однажды, когда мы все ушли в дальний рейд, на Леду совершили набег Свободные. Тогда я еще не мог оставлять корабли для охраны планеты. Когда вернулись, не было ни моего дома, ни ее.
Мердок тем временем раскрыл небольшой медальон и опешил. С небольшой голографии на него смотрели огромные грустные глаза с задорными искорками в самой глубине, которые он видел в первое посещение дома Дика.
— Так это же... — замычал удивленно Мердок.
— Ты видел клона. Точную биологическую копию, которую мне подарил Бергштайн. Тогда он говорил, что это подарок от чистого сердца. Но сейчас, узнав, что это были не простые Свободные, а наемники Бергштайна, я понимаю, что это была насмешка. — Дик сам разлил водку по рюмкам и поднял свою. — За то, чтобы иметь возможность и силы заплатить по всем счетам.
На этот раз дружно чокнулись, поддержав тост командора.
— Ну все, поплакались и будет, — сказал Дикаев, поднимаясь. — Нас ждет Феникс и эти неоплаченные счета. А потом мы напьемся. Обязательно напьемся.

* * *

Расчет Реззера оправдался. Едва только Радугдт и снайперы Эмерсона открыли по несущимся тварям огонь, как «призраки», не отличающиеся интеллектом, с яростью и безумием насекомых бросились в атаку на источник опасности. Они неслись вытянутой стаей, не обращая никакого внимания на выстрелы. Лишь перепрыгивали через своих павших товарищей. Зрелище этой стаи могло внушить ужас кому угодно. Смутно маячившие чудовища мчались, подпрыгивая, огибая россыпи камней и скалы, шарахаясь из стороны в сторону. Это не давало возможности снайперам нормально прицелиться. Поэтому огонь их был малоэффективным. Только канониру и оператору «дракона», которые имели возможность бить длинными очередями, удавалось наносить приближающимся монстрам довольно ощутимый урон. Но, как ни изощрялись в стрельбе гурянин и пехотинец, с десяток жутких созданий все же достигли укрепления.
— Огонь! — заорал Дан и начал палить в приближающихся монстров из автомата «Мак Файр 3000», на который он сменил свою медлительную, хоть и довольно мощную винтовку «Эл Один-Три Пи Восемь». Он, как и остальные освободившиеся невольники, конечно, не видел самих жутких тварей. Но все отлично видели следы их страшных лап на песке и направление, в котором стреляли снайперы. И они просто лупили по пространству перед укреплением, по фонтанам песка, взбитым невидимыми лапами. Реззер только успел подумать о том, что, возможно, даже к лучшему, что его товарищи не видят зрелища, которое сейчас наблюдали снайперы.
— Вниз! Всем вниз! — заорал вдруг из своей турели Радугдт, разворачивая турель в направлении боковой стороны укрепления. И тотчас невидимые лезвия буквально напополам разрубили одного из невольников, залегшего поблизости от этого края. Радугдт выпустил длинную очередь, и нечто с жутким визгом рухнуло с крыши.
— Они могут забраться, — доложил испуганный Эмерсон, подбегая к Реззеру.
— Всем вниз! — скомандовал Дан и, посторонившись, освободил путь первому из бывших пленников. — Радугдт, ты защищен?
— Да, друг! — крикнул канонир. — Это отличная свалка!
— Молодец! Прикрой нас! — кивнул Реззер, спускаясь вслед за снайперами. — Эмерсон, поставь своих ребят так, чтобы били в узкий проход. Эти твари смогут тут пройти только по одному. И не палите все вместе. Кто-то стреляет, кто-то ждет следующую цель.
Молодой снайпер рассадил своих бойцов в ряд, для стрельбы с колена, дав указание кому стрелять по первой, кому по второй цели. Понаблюдав за этими приготовлениями, Реззер развернул бывших невольников в шеренгу позади снайперов.
— Как только снайперы начнут, вы тоже расстреливаете квадрат входа.
Наверху явно продолжался бой — ревел «дракон», ему в тон подвывали пушки Радугдта. Потом «дракон» замолк.
— Наверное, на крыше все, — предположил Реззер, и тотчас снайперы дали залп.
Бывшие пленники нестройно поддержали солдат. Новый залп снайперов и огонь недавних узников подтвердили, что еще не все кончено. Теперь снайперы били не останавливаясь, как и перепуганные невольники, которым от невидимости врага становилось еще страшнее. Реззер потерял счет этим залпам, когда все неожиданно стихло. Невольники еще палили в лестничный проем. Но снайперы бездействовали. Не было слышно ни «дракона», ни Радугдта.
— Неужто отбились? — почти шепотом спросил Сан-чес.
— Отбились?! — словно очнулся Реззер. — Всем наверх! Быстро наверх все! Там же второй отряд на подходе!
Снайперы, рассматривая путь сквозь прицелы, быстро начали подниматься. На крыше монстров и впрямь не оказалось. Но в ложбине, между их укреплением и высоткой Трагдта, с которой просматривалась их долина, уже разворачивался, растягиваясь, отряд темно-зеленых солдат.
— Быстро по местам! Эмерсон, твоим доложить о готовности. Нам надо и этих на себя оттянуть, — орал Реззер, подгоняя бойцов. — Радугдт! Радугдт!
Ответа не последовало, и Дан, испугавшись, замолк. Медленно обошел турель, заглядывая внутрь. Гурянин сидел, запрокинув голову, а в груди его зияла страшная рваная рана.
— Радугдт, — тихо позвал Дан, будто тот, кто получил такую рану, еще мог отозваться. — Бедняга Радугдт...
— Сэр! Неприятель уже совсем близко! — коснулся его плеча молодой снайпер.
— Да... Санчес! - ожив, закричал Реззер. - Живей сюда! Вытаскивай Радугдта и на его место. Разберешься! Главное, стреляй не останавливаясь.
Дан вернулся к парапету.
— Ну что, братцы, готовы? За все, что дорого!.. Огонь!..

* * *

К всеобщему удивлению, никаких атак на отступающую группу больше не последовало. Даже страшные «тряпки» не появлялись. Коридоры оказались столь же пусты, как и на пути к цели. И единственное, что представляло сложность — это большое расстояние да теснота сложно переплетенных затхлых коридоров. Дорога до выхода казалась нескончаемо долгой. Тем более что пленника приходилось буквально тащить на руках, да и Паук постепенно замедлил движение. И когда беглецы наконец достигли лестницы наверх, у них не оставалось ни эмоций, ни сил, чтобы радоваться этому.
Встречающие их Жало и Рита промолчали, заметив отсутствие двоих товарищей.
— Отходим! — скомандовал Челтон, когда вся группа оказалась на поверхности. — У нас нет времени на отдых. На корабле отоспимся... Рита, Шахбаз, вперед! Гоблин, Ирландец, замыкающие! Жало, давай в сторону! Прикроешь наш отход, если что. Паук, открывай калитку!
Паук пробежал пальцами по пульту управления периметром. Выругался. Вновь набрал какие-то команды.
— Сэр! Периметр блокирован! — обернулся он после еще одной попытки. - Думаю, они централизованно блокировали все выходы с базы, не зная наверняка, куда мы пойдем и где будем прорываться. И теперь сидят и ждут, на каком участке произойдет сработка.
— Плохо, — нахмурился сержант. — Они бросят сюда сразу все силы, и нам тут несладко придется. Предложения?
— Сэр! — подал голос Гоблин. — Предлагаю остаться здесь и сюда же вызвать команду эвакуаторов.
— Похоже, это единственный возможный вариант, — кивнул Челтон. — Паук, взрывай ворота и систему. Только хорошенько, чтобы получился широкий лаз.
— Есть, сэр! — кивнул Паук и торопливо заковылял, спеша выполнить приказ.
— Так мы уходим, сэр?! — удивился Гоблин.
— Нет. Мы остаемся. Но это вовсе не означает, что мы должны повесить табличку о том, что мы здесь. То, что Паук пытался открыть ворота, почти то же самое, что замкнуть нити ограды. Наверняка сюда уже летят и бегут. Так что взрываем ворота, связываемся с кораблем и начинаем игру в прятки. Мясник, усыпи этого старого научного червя.

* * *

— Яхта Бергштайна, судя по всему, на месте, — командор Дикаев рассматривал центральный портал подземного обиталища владыки Триона. — А вот это кто такие? Никак Черный круг? Я не ошибся?
— Ты что, уже себе не веришь? — усмехнулся Хайес. — Это скоростная яхта несет метку Черного круга.
— На воре и шапка горит, — усмехнулся Дик. — Хотел найти одного врага, а нашел двух. Группу в боты! Быстро! Мы спускаемся.
— Ты свихнулся?! — подал голос Мердок. — Ты пойдешь вниз с тридцатью своими бойцами?
— Конечно, — ответил за командора Хайес. — Бывают же в жизни такие случаи, друг Амос, когда надо быть совершенно сумасшедшим для того, чтобы выпутаться и остаться при этом живым.
— Вы оба больные маньяки, — пробормотал Мердок, и в голосе его было поровну восхищения и тревоги.
— Командор, ваша группа грузится в бот, — доложил капитан «Бриза».
— Отлично. Стивен, поскакали. Амос, оставайся в рубке. Если что, капитан выполнит любой твой приказ. Пожелай нам удачи.
— Ни пуха вам ни пера, — отозвался Мердок, немного завидуя Хайесу, но понимая, что у него самого вряд ли хватило бы отваги на такую операцию.
Командор в сопровождении Хайеса вышел к боту, где уже закончила погрузку абордажная команда Дикаева. Они заняли два аппарата, разделившись поровну.
— Ты в том, я в этом, — махнул рукой Дик, забираясь в одну из машин.
Боты стремительно канули к поверхности планеты. Все летели молча, настраиваясь на предстоящий бой. Вся команда была набрана из разумян, принадлежащих к расе людей и отслуживших до этого не один год в разных элитных подразделениях. Это были профессионалы своего дела. Поэтому сейчас они серьезно готовились к предстоящему, как к ответственной игре, на кону которой была сама их жизнь. Высадка была осуществлена как на учениях, четко и быстро. Десантники разбежались, занимая позиции для стрельбы и используя для прикрытия все, за что можно было спрятаться. Пятеро остались у бота, окружая Дикаева и Хайеса.
Площадка, на которой приземлились боты, была предназначена для посадки легких лайнеров, яхт и ботов. Вокруг вместо ограды были установлены причудливые фигуры, изображающие разные спирали ДНК, сделанные из золотистого и серебристого металлов. Всю площадку покрывали бронзовые плиты с искусственно состаренной поверхностью. Широкая дорога из таких же бронзовых плит вела к подножию высокой и тяжелой пирамиды. Она вздымалась среди окружающего ее леса, тускло отсвечивая бронзой огромных ступеней. Постройки вспомогательных служб, невысокие и покрытые темными отделочными материалами, совершенно терялись среди зарослей. Казалось, словно пирамида перенеслась в эти мрачные дождливые леса откуда-то из Древнего Египта, не менее древних гурянских пустынь Торга или из кровавых и величественных времен Майя. Когда Дикаев много лет назад впервые попал сюда, он был буквально подавлен этим воссозданным древним величием, которое тщеславный Бергштайн воздвиг над главным входом на свою планету-лабораторию. Вокруг было необычайно тихо, словно все вымерло. Даже многочисленные охранники, набранные по большей части из пагров, сейчас куда-то исчезли.
Командор двинулся к пирамиде, рассматривая пришвартованную чуть в стороне черную яхту с вытянутым хищным корпусом. В момент посадки ботов у открытого створа входного люка стояли двое вооруженных гурян. Но едва солдаты из абордажной команды начали выпрыгивать на землю, как гуряне-охранники скрылись в чреве яхты.
— Что-то не так? — спросил Хайес, заметив настороженность Дика.
— Тут всегда много охраны, — пояснил причину своего беспокойства командор. — Любая посадка привлекает пару десятков пагров, из которых сформирован элитный отряд. И очень неплохой отряд, поверь мне. Да и прочей обслуживающей челяди всегда набегало море.
— Может, они всех и перебили? — кивнул Стивен на черную яхту.
— Могли бы наверняка. Но, во-первых, где трупы? А во-вторых, я полагаю, что они как раз подрядились к Бергштайну на работу. Может быть, конечно...
Командор не закончил фразы. Из небольшого проема, зияющего у подножия пирамиды, вылезли несколько разумян. Все они принадлежали к расе гурян, а центром этой процессии был худощавый высокий гурянин в длинном тонком плаще.
— Какая встреча! — оскалился Дик, — Давно мы с тобой не встречались, враг мой Гадгродт. Извини, не могу приветствовать тебя, как подобает, ибо не желаю таким, как ты, мира.
— Боги свели нас вместе, командор, — ответил худой гурянин. — Это судьба. Я долго искал тебя, а милостивая Архтанга сама столкнула нас. Да еще в таком красивом оазисе.
— Ты меня искал? — изобразил удивление Дикаев. — Но ты ведь по своей воле никого не ищешь. И кто же твой наниматель?
— Ты ведь знаешь, что я не веду переговоров со своими мишенями, — усмехнулся Гадгродт.
— Уже ведешь, ведь мы сейчас беседуем, — возразил Дик. — А я не предлагаю отступных и не прошу отсрочек. В чем ты видишь проблему? Я лишь спрашиваю имя заказчика, не пытаясь как-то повлиять на твой долг. Ведь кто-то из нас сегодня, как я понимаю, отсюда не улетит...
— Ты прав, командор, — согласился гурянин. — Такую малость я могу тебе, как уважаемому врагу, преподнести в качестве подарка. Тем более что обреченному не принято отказывать в последнем его желании. Ты знаешь это имя. Это твой бывший друг, Бергштайн. Воистину, дружба между людьми — всего лишь пакт о ненападении. И столь же легко вы становитесь заклятыми врагами. Без уважения, без чести.
— Я ожидал услышать это имя, — ответил командор холодным, не выражающим эмоций голосом. — Хоть до последней секунды и надеялся на что-то. Ну что ж. Не будем затягивать. Думаю, будет лучше, враг мой, если мы проявим друг к другу уважение и не станем вовлекать в это дело наших бойцов. Ведь на них у тебя нет контракта?
— Ты прав командор. Тебе стоило родиться гурянином. У нас бы было меньше поводов убивать друг друга.
— Перестань, тебе не к лицу кокетство. Причина здесь всего одна, и она не имеет никакого отношения к тому, какого кто из нас роду-племени. Контракт — вот сила, не дающая нам жить в одном мире. Давай не будем больше тянуть время. Мне надо еще успеть пообщаться со своим бывшим другом.
— Ты опоздал, — усмехнулся гурянин. — Впрочем, как и я. Его забрали. Пока не знаю кто. Те двое, кого с огромными потерями мы смогли взять лишь мертвыми, не имели при себе ничего, что давало бы нам хоть какую-то нить. Но, судя по тому, как орудовал медик, сдается мне, что это были имперцы. Возможно, их догонят. Все, кто только мог принять участие, сейчас в погоне. Тем лучше для нас. Простора больше.
— Довольно болтовни, — поднял руку Дикаев. — Давай закончим наше дело. Выбирай оружие и начнем.

* * *

Темно-зеленые солдаты не были столь примитивны, как «призраки». Они двигались медленно, прячась за камнями и барханами или просто перебегая с места на место. И, в отличие от невидимых тварей, они обрушили на укрепление целый шквал огня. Среди их вооружения не было однообразия. Видимо, те, кто готовил этот отряд к рейду, вооружали его всем, что только было под рукой. Но как ни пестро они были вооружены, их боевая мощь многократно превосходила оборонительный потенциал оставшихся защитников укрепления (если можно было назвать его таковым). Темно-зеленые солдаты не торопились, уверенные в своем превосходстве. По укреплению били сейчас и из «хэндкэннона», и из тяжелых пулеметов, и даже из ручного гранатомета «Шершень-6». Довольно тяжелый и громоздкий, этот гранатомет имел шесть стволов для управляемых ракет. Оператор, тащивший его на плече, мог выпустить все шесть с минимальными интервалами. Перезарядка занимала не больше минуты, так как заключалась в простом задвигании новых ракет в трубы стволов помощником оператора. Из-за достаточно большого веса «Шершень-6» использовался либо как станковый, либо как оружие тяжелого пехотинца. Но уродливый солдат достаточно легко управлялся с гранатометом, стреляя с плеча. Первый залп гранатометчик обрушил на укрепление: взрыв развалил парапет и разметал стрелков, прятавшихся за ним. Но оператор «дракона» и справившийся наконец с установкой Санчес заставили атакующих приостановить наступление и залечь.
Прячась за песчаными гребнями, темно-зеленые сместились к середине долины, вытягиваясь в широкую линию. Гранатометчик подобрался ближе, и весь следующий залп выпустил прямой наводкой по «дракону».
— Они попались! — закричал Реззер Эмерсону, стараясь перекричать шум боя. — Передай команду группам Трагдта и Дидро! Всем огонь!
— Слава богу! — не удержался молодой снайпер. — А то у нас уже никого почти не осталось.
Он начал выкрикивать команды для групп, затаившихся на высотках. И тотчас пехотинцы, спрятавшиеся в засаде, открыли огонь. Они ударили так слаженно и умело, что первый же ответный залп чуть ли не вдвое проредил ряды нападающих: Умело скрывающиеся от выстрелов со стен укрепления темно-зеленые солдаты оказались совершенно открыты для метких попаданий. Если бы это были разумяне, отягощенные чувством самосохранения, атака, скорее всего, превратилась в беспорядочное бегство или, по крайней мере, в организованное отступление. Но страх смерти как таковой был этим солдатам не ведом. Они берегли свои жизни лишь как необходимость для выполнения поставленных задач. Поэтому сейчас, получив более опасного, но доступного врага, темно-зеленые в едином порыве бросились к засевшим на высотках пехотинцам, вернее к высотке, занятой группой Дидро, как наименее укрепленной.
Они проворно мчались по песку, и этой стремительности трудно было ожидать от столь массивных и тяжеловооруженных созданий. И в этом стремительном беге они ни на минуту не прекращали вести огонь.
— Дьявол! — заорал Дан, не рассчитывавший на такой поворот событий. — Эмерсон, передай Трагдту, пусть немедленно галопом дует на позицию Дидро. А ты со своими бегом на открытую позицию.
— Сэр. У меня никого не осталось, сэр. Только я, — тихо доложил снайпер.
— Проклятье!.. Трагдта быстро на позицию Дидро! — скомандовал Дан, оглядываясь.
В горячке боя он не считал павших, неотрывно следя за противником. И теперь, обратив взор на свою позицию, он вдруг увидел и развороченный парапет, и трупы снайперов, так и не отступивших со своих огневых рубежей, и тела бывших невольников, разбросанные взрывом ракетного залпа, и лежащую среди камней покореженную груду металла, которая совсем недавно была грозным тяжелым пехотинцем в костюме-трансформере.
Что-то горело, сильно дымя. В проломах был виден первый уровень укрепления. Картину дополняли уродливые туши «призраков», которые материализовались после смерти и отвратительно воняли. В живых на крыше чудом остались лишь Реззер да Эмерсон. Да еще Санчес продолжал лупить из обожженной и помятой установки, которая вопреки всему еще сохранила боеспособность.
Дан вдруг почувствовал жуткое опустошение, словно вместе с дымом из него улетали к небу все силы.
— Мы уже не сумеем им помочь, — хрипло проговорил снайпер. — Но Трагдт уже у Дидро. Похоже, у них рукопашная.
Дан содрогнулся, представив рукопашную с жуткими темно-зелеными солдатами и, не в силах больше стоять, опустился прямо на выгнутую плиту перекрытия крыши.
Установка замолкла, израсходовав наконец весь боезапас. Тяжелая тишина нависла над укреплением.
— Сэр! — вдруг завопил Эмерсон. — Сэр! Они победили! Дидро докладывает, что они прикончили этих ублюдков!
— Какие потери? Спроси, какие у них потери?
— Четверо, сэр!.. — через некоторое время ответил снайпер. — Выжили только четверо, из обеих групп, сэр!
Дан хотел что-то сказать, но у него не осталось ни эмоций, ни слов. Он только изумленно взирал на темную «плитку шоколада», которая появилась откуда-то из-за солнца и роняла свои дольки. Эти дольки падали, все увеличиваясь и увеличиваясь в размерах.

* * *

Первыми появились несколько старых потрепанных гравитолетов и пара больших ботов. Машины зависли над взорванными воротами, их экипажи некоторое время осматривались, видимо совещаясь и принимая решения. Затем гравитолеты скользнули к земле, высаживая прямо на КСП несколько десятков пагров, вооруженных «макфайрами». Построившись в частую цепь, те направились в лес. Боты тотчас же поднялись выше и полетели в сторону предполагаемого движения беглецов.
— Быстро они прибыли, — шепнул Гоблин, словно преследователи могли услышать прячущихся прямо в комнате охраны диверсантов.
— Я же говорю, они среагировали на попытку Паука войти в систему и открыть ворота. Это просто, как дважды два. А может, еще раньше, опросив все посты и не получив отсюда ответа, — пояснил Челтон.
— Наши будут минут через десять, — обрадовал всех Паук.
И тотчас, словно желая испортить новость, в коридоре, по которому они пришли, сработала оставленная Гоблином небольшая противопехотная мина, начиненная шариками и оснащенная датчиком движения. Это могло означать лишь одно — преследователи шагали не только поверху, но и рыскали по коридорам и уже напали на их след.
— К бою! — скомандовал сержант, проверяя боезапас своего «Хеклер-Коха».
— Может, закидаем гранатами? — предложил Ирландец, подскакивая к двери и осторожно выглядывая в коридор. — Даже если перекрытие рухнет, нам только на руку.
— По обстановке... — отмахнулся Челтон. — Нам осталось восемь минут. И без гранат продержимся. Жало, Рита, давайте наверх, к дверям. Будьте готовы подать нашим сигнал. Гоблин и Мясник, головами за груз отвечаете. Хоть собой закрывайте, но целым в бот дотащите.
В коридоре глухо захлопал пистолет Ирландца.
— Пошли! — рявкнул сержант, выскакивая в коридор к своему бойцу.
По широкому и достаточно просторному в этом месте коридору двигались солдаты противника, среди которых можно было различить несколько пагров, гурянина, пару людей. А по стенам и даже потолку, быстро перебирая подобием щупалец, спешили те бесформенные твари, с которыми они встретились немного ранее.
— Мать твою!.. — выругался сержант, затащил Ирландца обратно в комнату и швырнул напоследок в коридор оборонительную гранату РГО-8.
— Граната! — предупредил всех Челтон, чтобы товарищи успели подготовиться и разинуть рты. Иначе взрыв оборонительной гранаты в закрытом помещении мог привести к серьезным травмам. Помимо двухсотметрового радиуса разлета осколков ударная волна могла контузить или разорвать ушные перепонки.
Грохнул взрыв. Взвизгнув, по коридору стеганули осколки, вгрызаясь в бетон стены. Но, так как Челтон кинул гранату изо всех сил и забросил-таки ее в конец коридора, самый жуткий урон она причинила именно там, убив массу преследователей. Когда сержант вновь выскочил в коридор, готовый открыть огонь, вместо приближающихся врагов на полу было только нечто, больше похожее на фарш. К счастью, бетонный свод не обрушился.
— Осталось пять минут, — констатировал Паук, тряся головой.
— Все целы? — поинтересовался сержант, надеясь, что он не погорячился с претворением совета Ирландца в жизнь.
Впрочем, осмотревшись, он и так уже видел, что никто не пострадал.
— Ирландец, Шахбаз, давайте в коридор, вдруг еще кто наведается, — скомандовал Челтон, подходя к Пауку. — Ну что, надеюсь, они не ошибутся квадратом? Маяк-то мы поставить не можем.
— Они уже здесь, сэр! — воскликнул радостно диверсант. — Там, наверху, штурмовики. Раньше спустились для прикрытия. А бот будет через четыре минуты.
— Отлично. Жало, видишь кого?..
— Да, сэр! Четыре штурмовика зависли по периметру! — немедленно отозвался снайпер.
— Выходим! — дал команду сержант. — Ирландец, Шахбаз, замыкаете. Вперед!
Все молча и четко устремились на поверхность, взвалив на плечи тело пленника, который находился в бессознательном состоянии. Пока они поднимались, соблюдая четкую очередность, пока выходили на открытую площадку, минули последние минуты и грузная туша бота, прибывшего точно в срок, опустилась прямо перед ними. Два из висящих штурмовика развернулись, открыв огонь по лесу. Видимо услышав взрывы и поняв свою оплошность, преследователи возвращались. Но Челтону было уже на это наплевать. Он вслед за своими товарищами уже ступил на борт бота, и за его спиной сомкнулись бронированные створы люка. Бот качнулся, стремительно набирая высоту. Штурмовики, несколько секунд помедлив, устремились за ним, неотступно сопровождая бот.

Предыдущая страница 19 Следующая страница


Адекватность 20

Все пехотинцы сидели молча, не просто уставшие или опустошенные. Нет, они могли бы еще действовать столько, сколько потребует дело. Просто сейчас они оплакивали в душе тех двоих, которых уже никогда больше не будет с ними. Тех, кого они еще не раз помянут, но никогда больше не увидят.

* * *

— Хороший выбор, — похвалил Дик, доставая из-за пояса два обоюдоострых кинжала-даги. — Признаться, я не ожидал от тебя такого выбора.
— Отчего же? Ножом я владею достойно. И знаю, что ты очень сильный боец на ножах. Так отчего же мне не выбрать такое честное и интересное оружие? Вот доведись мне с твоей «правой рукой» столкнуться, вряд ли выбор был бы тот же, — нараспев, на дакхаррский манер, произнес Гадгродт. — Уж очень мы наслышаны о его умении владеть клинком...
— Довольно пустословить, — улыбнулся командор, медленно вращая в руках кинжалы, крестовины рукоятей которых были объединены с крюками-клинколомами. — Начнем, а то о нас подумают дурное.
Человек и гурянин пошли по кругу, цепко следя взглядами друг за другом. Они кружились, то приближаясь, то удаляясь, готовые ударить в любую секунду. То один, то другой делали быстрые выпады и вновь отскакивали, уходя в глухую оборону. У обоих вскоре уже появилось несколько небольших кровоточащих порезов. Однако долго так продолжаться не могло. Гурянин большим десантным ножом сделал молниеносный выпад вперед, целя в шею противника. Но командор поймал лезвие ножа крюком-клинколомом своего левого кинжала-даги и, отведя чуть в сторону, стремительно вошел в клинч.
Гурянин, судорожно зажал двумя руками правую руку Дика, считая, что именно ей он собирается нанести удар. Но командор неожиданно мощно пнул противника в бок своим стальным коленом. Хакнув от боли, Гадгродт согнулся, а Дикаев, высвободив левый клинок, полоснул по шее врага, оказавшейся открытой, и тотчас отскочил назад. Гурянин зажал ладонью сильный порез, из которого обильно хлынула кровь. Дикаев ускорил движения, выискивая брешь в обороне врага. Да и Гадгродту затягивать бой было теперь совсем не выгодно, — ведь вместе с кровью из раны вытекали и его силы.
Он опять бросился в атаку, в последний момент перехватив нож из правой в левую руку и пытаясь нанести удар снизу-вверх. Но командор успел среагировать: перехватил левую руку врага своей левой искусственной рукой и метнул при этом один из кинжалов. Резко рванув руку противника дальше вверх, по той же траектории, только в обход своего бока, Дик вонзил длинное тонкое лезвие по самую крестовину в открывшуюся подмышечную впадину. Воины, сопровождавшие Гадгродта, вскинули оружие, когда вслед за выдернутым кинжалом ударила тугая струя крови. У гурян, почти как и у людей, в области подмышечных впадин проходит несколько крупных кровеносных артерий. Поэтому такое ранение почти всегда приводит к смерти, хотя и не мгновенной. Тем более что ни пережать, ни закрыть такую рану самому практически невозможно. Бойцы Дика тоже взяли врагов на прицел. Однако стрелять никто не начинал, понимая, что поединок проходил честно, по договоренности между их хозяевами.
Гурянин стремительно терял силы, заливая все вокруг кровью, словно несчастное животное на бойне. Он уже не мог держаться на ногах и рухнул на колени.
— Ты хорош командор, — прохрипел он, выпуская из окровавленной ладони нож. — Тебе сегодня улыбнулась Архтанга... Но я достойно ухожу в воинство Тогрдодта... Хоть и прошу теперь милосердия...
— Ты смелый воин, — согласился Дик, приседая рядом на одно колено. — Ты достоин и лучшего. Но мы оба знаем, что один должен остаться здесь. Прими милосердие, враг мой.
Командор коротким движением вогнал лезвие кинжала-даги в грудь гурянина — туда, где у гурян располагалось сердце. С последним вздохом Гадгродт завалился набок, глядя в вечность остекленевшими глазами.

* * *

Зауэрвальд просмотрел меню, хотя заранее знал, какие блюда закажет. Он не был сторонником чревоугодия, а потому считал лучшей пищей ту, которая максимально отвечает требованиям поддержания физических и умственных сил его организма. Поэтому сейчас он заказал кусок отборного мяса, лишь слегка поджаренный в огромном количестве свежей зелени, да еще большую порцию салата из той же зелени, заправленной оливковым маслом. К этому обеду он попросил легкого красного вина.
Сегодня командор договорился о встрече с одним из своих информаторов, который поставлял ему данные о происходящем в пределах Империи. И не успел Зауэрвальд отхлебнуть пару глотков вина, как тот появился перед его столом.
— Приветствую тебя, уважаемый Зауэрвальд, — с заискивающей улыбкой поклонился пришедший тьяйерец.
— Здравствуй, — коротко кивнул Зауэрвальд, подумав, что имперские осведомители совсем лишены чувства собственного достоинства, в отличие от их братьев по специализации из Вольного Мира. — Присаживайся. В ногах правды нет.
— Спасибо, — поблагодарил тьяйерец, торопливо устраиваясь на стуле напротив.
— Ты, надеюсь, не с дурными новостями прилетел? — спросил человек, не спеша принимаясь за мясо. — А то я очень не люблю, когда мне портят аппетит.
— Разве я осмелился бы принести дурные вести? — робко улыбнулся гость. — Уж лучше бы я тогда не пришел вовсе.
— А вот это был бы неверный шаг. Я еще и обидчив, — усмехнулся командор Триона. — А обидевшись на кого-то, я стараюсь его съесть. И в таких ситуациях аппетит у меня всегда отменный. Так какие новости ты привез?
— Вести хорошие, — оживился тьяйерец. — Все произошло именно так, как вы желали и планировали. Имперцы уцепились за информацию о сигарах, как бойцовские псы за кусок свежего мяса. Они легко все проверили и получили адрес доставки. А вот потом все еще веселее пошло. Только что я получил информацию прямо, можно сказать, с Феникса. Могу поспорить, что даже имперское руководство ее еще не знает.
— Не томи, — оборвал его Зауэрвальд. — Оплачу и это, ежели не врешь.
— Как можно... — начал было тот, но, наткнувшись на жесткий взгляд, осекся. — Одним словом, имперцы забрали вашего владыку. Забрали, четко и легко пройдя к цели. Благо, мы им помогли информацией. Но интересно даже не это. Одновременно с попытками охраны Феникса догнать диверсантов и отбить хозяина появился новый гость.
— И кто же это? — оживился Зауэрвальд.
— Не поверите, — всплеснул руками тьяйерец. — С того света явился сам командор Дикаев, собственной персоной, на своем корабле, под своей меткой.
— Вот как? — задумался командор Триона.
— Именно! Разве это не стоящая ничего информация? И все же это еще не все!
— Что же еще? Уж не отбил ли он нашего благодетеля у имперцев, чтобы самому содрать три шкуры со старого волка? Мне бы это понравилось не меньше первого варианта.
— Что вы, — улыбнулся тьяйерец, довольный произведенным эффектом. — Он, слава всем богам, не в одной весовой категории с имперцами выступает. Оказалось, что у вашего старого волка гостил волк молодой и очень опасный.
— Кто? — вскинул брови Зауэрвальд.
— Не поверите, — опять хихикнул тьяйерец. — Сам командор клана Черного круга.
— Дьявол! — воскликнул командор Триона. — О чем они там шушукались со старым пройдохой? Черный круг на чашку чая или кофе с хорошей сигарой не залетает. Это контрактники.
— Какая теперь разница, — махнул рукой тьяйерец. — Наш командор Дикаев упустил старого волка, но вот с молодого шкуру снял.
— Что? Ты хочешь сказать, что Гадгродт мертв? — подался вперед Зауэрвальд.
— Мертвее не бывают, — расплылся в противной улыбке тьяйерец.
Шум, донесшийся из общего зала, привлек внимание командора Триона, и он настороженно прислушался. Вдруг ему показалось, что он различил яростные крики пагра где-то далеко за стенами. Его рука метнулась к наплечной кобуре, но, хлопнув по пустому месту, Зауэрвальд вспомнил, что оставил пистолет у охраняющих его пагров. Заметив движение командора, тьяйерец сжался, становясь даже меньше ростом. Дверь, ведущая в их приват-кабинет распахнулась и в помещение завалились трое здоровых гурян.
— Зауэрвальд, — оскалился один из них, глядя в глаза командору. — Плохая у тебя охрана, командор.
— Кто вы такие? — спросил командор, стараясь сохранить видимость спокойствия.
— Мы принесли тебе привет от известного тебе Бергштайна, — ответил гурянин. — Это единственное, что тебе нужно сейчас знать.
— Я понял, — облегченно вздохнул Зауэрвальд. — Вы из клана Черного круга.
— Мы из клана Черного круга, — согласно кивнул гурянин. — Если тебе будет от этого спокойнее. Теперь ты все знаешь.
— Спокойнее, — заторопился командор Триона, боясь, что незваные гости начнут стрелять. — Хочу вас огорчить, господа. Ваш командор, Гадгродт, пал смертью храбрых. Ваш заказчик, Бергштайн, торопится следом за ним. Так что нет больше вашего заказа. А я, напротив, могу вам новый заказ оформить. Мне нужно...
Глухо захлопавшие выстрелы прервали его речь. Зауэрвальд забился в своем кресле, раскидывая вокруг содержимое тарелок и заливаясь своей кровью. Гурянин стрелял в упор и разрядил в человека половину обоймы своего восемнадцатизарядного «Глока». Тьяйерец только испуганно пискнул, не в силах даже уползти под стол, когда тупорылый ствол повернулся в его сторону. Но гурянин, помедлив секунду, опустил пистолет.
— Твоего имени нет в контракте, — оскалился он в довольной улыбке.
Потом приблизился к лежащему на полу командору Триона и, накинув ему на голову тканевую салфетку, чтобы не обрызгаться, сделал контрольный выстрел.
— Человек, звучит гордо... — проворчал стрелок, отходя от стола, — но выглядит отвратительно. Он был командором Триона, но не понимал, что долг по контракту в нашем деле не имеет ни срока давности, ни форс-мажорных причин невыполнения. Исполни свой долг — и будешь знать, чего ты стоишь.

* * *

Завывая многотысячесильными двигателями, угловатые танки расползались от мест высадки. Они занимали свои позиции для обеспечения круговой обороны. А на освободившееся место высаживались все новые подразделения мобильной пехоты и бронетехника. В ложбине между двумя высотками вставала в боевые позиции группа установок залпового огня «Штурм-700». Расчет из координаторов-наводчиков занял высотку, на которой совсем недавно вела свой последний бой группа Дидро. Реззер сидел на верхушке громадного валуна, обхватив руками одно колено. Он, скорее всего, вообще сейчас ни о чем не думал. Просто сидел, тупо уставившись в никуда, совершенно опустошенный всем, что происходило вокруг него за последние долгие, тяжелые и страшные дни.
— Реззер, это вы? — раздался совсем рядом густой, чуть хрипловатый голос.
Дан не вздрогнул, а лишь повернулся и глянул на бесшумно подошедшего разумянина. Это был крепкий гурянин, с обветренным лицом и прямым честным взглядом...
— Я, — безразлично ответил он тусклым голосом.
— Вы отлично справились, Реззер, — похвалил гурянин, и Дан рассмотрел, что тот носит нашивки лейтенанта на рукаве полевой формы. — Вы ведь гражданский?
— Это заметно? — вопросом на вопрос ответил Реззер.
— Да, — совершенно серьезно ответил гурянин. — Солдат отличается по многим признакам. Но внешность у вас вполне соответствует армейской. Вы, верно, много занимались спортом. А ведь спорт в организации и физической подготовке разумянина сродни армии. Вы спортсмен?
— Я всю свою жизнь занимался спортом, — нехотя ответил Реззер, не видя никакого смысла в этой беседе. — Не надо быть семи пядей во лбу, чтобы заметить это.
— Поверьте, даже в моем подразделении хватает разумян, которые не уступают вам в своем физическом развитии, — усмехнулся лейтенант. — Вы отличаетесь от них не внешне.
— А как? — спросил Дан, чисто механически поддерживая беседу. — У меня что, нет обычной для армейца татуировки? Или я не твержу постоянное «сэр»?
— Примерно так, — улыбка гурянина стала еще шире. — Вам недостает стержня армейской психологии. Посмотрите, что делают те, кто выжил вместе с вами и при этом был из армейских рядов.
— И что же они делают такого? — заинтересовался Реззер, пытаясь найти взглядом Эмерсона.
— В том-то и дело, что ничего такого, — пояснил гурянин, присаживаясь на камень рядом с Даном. — Они отъедаются, мечтают о девках, чистят свое оружие, чтобы до этих девок дожить. Вы выжили! Прорвались! Порвали всех, кто был против вас! И что же? Вы сидите тут и вместо осознания своего внутреннего «я», того зверя, который оказался круче других, вы сидите и, судя по виду, полностью деморализованы. И при этом у вас огромный потенциал.
— Я что-то не пойму, — едва слышно промолвил остепенившийся Дан, окончательно выбрасывая из головы весь бред, который накопился в ней до появления лейтенанта. — Вы что, армейский психолог? Считаете, что мне нужна сейчас психологическая помощь?
— А это так? — миролюбиво поинтересовался офицер. — Вам действительно нужна психологическая помощь?
— Нет!
— Слава Архтанге! — оскалился гурянин. — А то я, признаться, подумал, что мне придется вытирать вам сопли. Я подошел к вам совсем по другому поводу. Скорее помощь требуется нам от вас.
— Чем же я могу еще помочь? — удивился Реззер.
— Тем, что продолжите то, что так славно начали, — сказал лейтенант, став почти серьезным. — У вас отличные задатки. Вы честный имперский подданный. Или не очень честный? Да кому какое дело до ваших темных пятен в прошлом. Вы могли бы действительно реализоваться в рядах нашего Имперского Флота.
— Это что, так просто? Вы хотите, чтобы я завербовался к вам на службу?
— А чем это плохо? У вас никакого военного образования. У вас нет никакого боевого опыта. Но вы выжили и позволили моей группировке мобильной пехоты высадиться на занятом вами плацдарме.
— У вас тут, видно, совсем с личным составом туго, — хмыкнул Дан.
— Вы, наверное, подумали, что мне не терпится запустить вас в эту мясорубку вновь? — качнул головой офицер. — Вовсе нет. Если вы дадите свое согласие, я в ответ лишь дам вам свое поручительство. Вы попадете в полугодовую школу младшего командного состава. После этого выбор за вами. Вы сможете служить в сержантских чинах, продвигаясь во все более серьезные подразделения. А можете после года службы написать рапорт о поступлении в высшую военную школу. К тому времени, думаю, со специализацией вы сумеете определиться. Из вас мог бы получиться неплохой боевой офицер, Реззер.
— Черт! — воскликнул Дан, переваривая услышанное. — Ну и беседы вы ведете. И это со всеми так?
— Нет, — отрезал лейтенант. — Я ведь не всем давал команду продержаться в условиях, когда кадровые военные пасовали.
— Так это вы? — вспомнил Реззер о голосе в рации.
— Так что вы скажите?
— Полгода — это не слишком большой срок, — размышлял Дан, понимая, что если он попытается вернуться в свое прошлое, то его не ждет ничего, кроме неприятностей. — А если мне это категорически не подойдет?
— Контракт будет подписан лишь на полтора года, полгода из которых пройдут в школе сержантского состава, — разъяснил гурянин. — Потом год службы. А дальше либо высшая школа, либо новый контракт сержанта на следующие три или пять лет, либо гражданская жизнь честного имперского подданного. Индульгенция от всех грехов, навыки, хорошее жалованье. А еще характер. Можно еще много сказать, но я не рекрутер. Я просто видел вас в действии и считаю, что отказ будет ошибкой.
— Я согласен, — не колебался больше Дан. — Полутора годами я вполне могу пожертвовать. Чем черт не шутит. Может, мне это и вправду подойдет.
— Хорошее решение, — похвалил гурянин. — Надеюсь, вы о нем не пожалеете.
— Что мне теперь делать?
— Сегодня вы на боте отбудете на один из кораблей флота. А оттуда с первым же рейсом направитесь в пределы Империи, в одну из школ. Вот и все. Новая дорога, новая жизнь. И она ваша. Я уверен.

* * *

Подразделения армейской полиции перекрыли все близлежащие коридоры корабля, когда перед группой диверсантов разверзлись створы бота, доставившего их с Триона. Они даже не успели покинуть салон бота, как в него ввалились несколько здоровенных разумян во главе с командиром крейсера, который на фоне своего окружения выглядел довольно щуплым.
— Новые вводные, сержант! — пояснил офицер. — Мне предписано забрать у вас пленника и переправить его в корабельный изолятор. Там он останется под усиленной охраной до прибытия нашего крейсера на заданную базу.
— Отлично, сэр, — согласился Челтон, принимая из рук офицера тонкий лист экрана с новой командой. — У меня здесь аналогичное задание. Так что со спокойной душой вручаю вам свой груз.
Сержант кивком приказал пленнику подняться и следовать с нарядом армейской полиции. Когда старик, кряхтя, выбирался из своего кресла, сержанту показалось, что какой-то маленький предмет скатился во тьму между сиденьями. Но пленник сделал вид, что отряхивает одежду от невидимого мусора, и Челтон выбросил возникшие подозрения из головы. Он проводил старика к выходу и передал в руки командира крейсера. Тот немедленно устремился прочь, окруженный со всех сторон дюжими охранниками. Но перед тем как процессия скрылась за поворотом коридора, старик так взглянул в глаза Челтона, что тот встал, как вкопанный. Спецназовцы не спеша покинули бот, переговариваясь и обсуждая операцию. А сержант вдруг развернулся и решительно шагнул назад.
— Что-то забыли, сэр?.. — спросил Гоблин, подавшись следом.
— Нет, ничего, — остановил его жестом сержант. — Ждите меня здесь. Я сейчас вернусь.
Он быстро прошел к креслу, на котором сидел старик и, наклонившись, стал шарить по полу рукой. Вскоре ему под пальцы попал небольшой твердый предмет. Осторожно, словно опасаясь мины, Челтон ощупал его и, не найдя ничего подозрительного, извлек на свет. Это был перстень с огромным искусственным рубином в черном кружеве металлической оправы. Перстень показался чересчур увесистым, несмотря на воздушные кружева металла, обрамляющего камень.
— Черт! Это еще что такое? — удивленно буркнул сержант, которому вдруг почудилось в глубине кровавого кристалла неясное движение.
Будто тень, едва заметно шевельнувшаяся в жидком камне. Челтон поднес перстень ближе к лицу, стараясь рассмотреть то, что почудилось ему секунду назад. Камень завораживал: его бездонная гладь действительно таила какую-то тайну. Сержант уже собирался опустить перстень и выйти к товарищам, когда рубин вдруг лопнул, разбрасывая темные искры, и что-то ошпарило человека, попав точно в ноздрю. Сержант вскрикнул, выронил перстень с рассыпавшимся камнем и схватился за полыхнувшую болью переносицу. Нечто неумолимо двигалось внутри его носа вверх, через каналы в лобные пазухи. Где-то в душе колыхнулся ужас от происходящего. Челтон вдруг почувствовал себя гусеницей, в живую плоть которой злобное летающее насекомое вогнало свои личинки, обрекая ее на медленную и страшную смерть в роли дома и еды одновременно. И еще сержант понял, что ему остались считанные мгновения. Он больше не паниковал, слыша, как хрустит, поддаваясь, череп где-то под лобной костью. Он дернул из кобуры свой армейский пистолет «Дезерт Игл Миллениум», одним отточенным движением пальца ставя оружие на боевой взвод. Длинный граненый ствол уперся в висок, словно последний друг, дарящий избавление от жуткой неизвестности. Указательный палец качнулся, выбирая свободный ход курка.
— Сэр! Что вы делаете?! -крик Гоблина стеганул по ушам.
— Ничего, капрал, — ответил сержант, единым движением ставя пистолет на предохранитель и вгоняя обратно в кобуру. — Он не заряжен. Я ведь дал команду ждать снаружи. В чем дело, капрал?
— Простите, сэр, — растерялся Гоблин, невольно подтягиваясь. — Вы кричали, и я просто подумал, что нужна помощь.
— Ладно, капрал, — примирительно поднял руку Челтон. — Все нормально. Давай веди ребят в расположение. Я сейчас подойду.
Сержант проводил взглядом свою команду, которую уводил Гоблин, и, повернувшись, зашагал по коридору в другую сторону. Он не хотел никому ничего объяснять сейчас. Да и как можно объяснить им, что он сейчас, вдруг, многое понял и увидел в ином свете. Он видел теперь истину и знал, что необходимо делать. Он спешил, ведь времени совсем не оставалось.
— Как же я раньше не понимал? — бормотал он. — Как же я был слеп...
На протяжении всего пути попадавшиеся на дороге разумяне лишь на миг оборачивались вслед здоровенному сержанту-спецназовцу, который почти бежал по коридорам и не обращал внимания на капельку крови, подсыхающую на кончике его носа.

* * *

— Дьявол! Что за дерьмо! — бесился в своей каюте командор Дикаев. — Разве я еще недостаточно набарахтался в черной полосе невезения?!
— Что ты так завелся? — пытался успокоить командора Хайес. — Какое невезение ты сейчас поминаешь? Мы все живы и здоровы. Ты победил в дуэли. У тебя уцелела в тяжелом бою большая часть флота. Другой бы на радостях ставил напропалую всем богам свечки за свою удачу. Что же тебе еще нужно?
— Не надо меня успокаивать! — отрезал Дик. — Я поменял бы все это только на одну удачу — получить Бергштайна. Имперцы умыкнули его у меня из-под носа. Мы были на расстоянии вытянутой руки.
— Признаться честно, я подумал, что нам конец, когда имперский крейсер вдруг появился совсем рядом, — подал голос Мердок.
— Вот и Амос согласен, что мы везунчики, — приободрился Стивен. — Друг мой, не забывай, что месть- это блюдо, которое нужно подавать холодным. Признаюсь, я никогда не видел тебя таким взбудораженным.
— Хорошо, — неожиданно успокоился командор. — Я психанул. Но как же мы были близко! Все... Я успокоился. Еще не вечер. Его еще не казнили. Хотя после всего, что Трион сделал для Империи, сомневаюсь, что за этим дело станет.
— Но ведь еще не казнили, — улыбнулся Хайес.
— Амос, летим в пределы Вольного Мира, — принял решение Дикаев. — Я должен связаться кое с кем из имперцев.
— Ты про тех агентов?
— Да. Я не могу так легко отказаться от своей мести. И они просто обязаны мне помочь, — не унимался командор. — Я вытащил их из глотки смерти. Они должны.
— Ты ведь твердил, что сам обязал их за это лишь снабжать тебя небольшой информацией, — возразил Хайес.
— Да ладно, — успокоился Дик. — Конечно, я не собираюсь требовать от них чего-то сверх того, о чем был договор. Но попросить я вполне могу.
— Ну, слава богу, ты не свихнулся окончательно, — улыбнулся Стивен. — А я уже подумал, что тебя переклинило.
— Теперь, когда ты убедился, что со мной все нормально, пойдите и сделайте все необходимое, чтобы в Вольный прилететь и с агентами встретиться.

* * *

— Слышал последние новости? — поинтересовался Фь Илъкж, обращаясь к сидящему перед визором Стингрею.
— Ты про этот жуткий теракт на четырех планетах? — безразлично уточнил Майкл, не отрываясь от канала новостей.
— А какие там новости? — удивился гурянин.
— Появилась новая версия. В этих кораблях никого не было, помимо их экипажей. После случая в космопортах все суда проходили тщательнейшую проверку. Во всех портах был введен усиленный режим безопасности. Повсеместно подключены подразделения Пограничных войск. Наши все совершенно уверены, что никаких смертников, как в космопортах в прошлый раз, теперь и быть не могло. Всех членов экипажей перед вылетом проверили досконально.
— У трионцев раньше неплохо получалось подстраивать разные катастрофы, основанные на сбое в техники. Может, они за старое взялись?
— Нет. Никакого сбоя техники не было. Нет сомнений, что до последнего мига все корабли четко управлялись своими экипажами, — возразил Стингрей.
— Никого не было, и при этом управлялись? Что ты хочешь сказать? Что сами пилоты сотворили этот ад? Их за все время работы неоднократно проверяли, и давно уже искоренили среди них всех тайных врагов. Во всех рейсах участвовали бывалые испытанные пилоты.
— Речь не о том, что пилоты совершили это по собственной воле из моральных или политических убеждений, — пояснил свою мысль человек. — Лично я думаю, что на них воздействовали. Может, семьи захватили, может, еще что-то придумали. Мы слишком легко относимся к трионскому вопросу. Мы не ведем полноценной войны разведок. Все слишком примитивно. И они этим пользуются.
— Мы не легко к этому относимся. Вспомни генерала Мэнсона.
— И что? Это всего лишь одно успешное дело. И это та фигура, не защитив которую можно было бы просто сдаться. Что еще можно вспомнить, кроме вызволения семьи генерала? В том-то и дело, что ничего. Только примитивные боевые действия.
— Что за депрессия? — удивился гурянин. — У тебя сегодня плохой день?
— Знаешь, какую теорию выдвинули ребята из пишущей журналистской братии? — спросил, отмахнувшись от вопросов Стингрей. — Они предположили, что генетики Триона смогли создать точные копии всех членов экипажей. Притом сделали их не идентифицированными для наших систем обнаружения клонов. А настоящих пилотов просто устранили, подменив клонами. И вот эти клоны начали выполнять поставленную создателями задачу. Как тебе такая версия?
— Любая версия имеет право на существование и тщательную проверку. Но я сомневаюсь, что они смогут вырастить таких клонов. Наши системы еще ни разу не давали сбоев.
— Ты хотел рассказать какие-то новости, — напомнил Майкл.
— Да. И они много лучше тех, которые раскопал ты. Первая и самая главная в том, что Челтону удалось забрать цель. Доклад получен буквально только что. Они направляются на базу.
— Это лучшая новость, которую ты мог бы принести, друг, — обрадовался Майкл.
— Лучшая, — согласился Фь Илъкж. — Но не единственная. Только не падай в обморок. Когда я уже искал тебя, чтобы сообщить о Бергштайне, прислали еще одну весточку... Угадаешь?..
— Не томи, — взмолился Стингрей.
— В перестрелке, происшедшей в ресторане, убит вместе со всеми своими телохранителями командор Триона Зауэрвальд, — торжественно объявил Фь Илъюк. — Вот это везение!
— Черт! — воскликнул Майкл, окончательно забывая о новостях, полученных по визору. — Это действительно неимоверное везение. Ты уверен, что это правда?.. Может, утка?.. А что, если он получил информацию о Бергштайне и решил залечь на дно? Как было у командора Дикаева.
— Группа экспертов уже направлена. Если понадобится, то отобьют труп и сделают экспертизу. Но почему-то я уверен, что это правда. Кстати, ты помянул Дикаева. Он тоже появился. Похоже, самое интересное как раз сейчас и начинается.
— А Дикаев где проявился? — опешил Стингрей.
— На Фениксе. Когда группу Челтона уже забирали, подошел его корабль. Больше ничего не известно. В контакт с ним никто не вступал.
— Странно. Что ему делать на Фениксе? — задумался Майкл.

Предыдущая страница 20 Следующая страница


21 Олег Маркелов

— Поживем — увидим, — пожал массивными плечами гурянин. — Надо сообщить новости генералу Мэнсону. Пусть озадачится...

* * *

— Ну что, парни? Готовы хорошенько поработать? — осведомился, не ожидая ответов, подтянутый гурянин с мощной мускулатурой, в форме сержанта 5-го Имперского флота. — Меня зовут сержант Уль Тиук. Я ваш старший инструктор, командир, отец, друг, враг и Ахгар знает, кто еще, на ближайшие шесть месяцев. Вам будет очень трудно в эти месяцы. Вы много раз будете думать о капитуляции. Вы много раз будете мечтать убить меня и других сержантов. И у вас будет возможность, хоть и с позором, но уйти отсюда до срока. Но, помните, никто не может опозорить вас, кроме вас самих. Кто-то считает вас крутыми парнями. Сами вы сейчас уверены в том, что вы настоящие солдаты. Я считаю, что некоторые из вас действительно неплохие солдаты. Но каждый из нас идет своим путем. И мой путь состоит в том, чтобы выбить из вас все дерьмо и сделать из толпы дилетантов нескольких профессионалов. И еще одно. Некоторые из вас имеют боевой опыт. У одних он больше, у других меньше. Здесь это никого не интересует. И если кто-то из вас попытается умничать, ссылаясь на свой опыт, ему придется очень туго. Надеюсь, мы понимаем друг друга?
Гурянин не спеша обвел немного презрительным взглядом строй разумян, облаченных в самые разнообразные формы. Ему почти нравилось то, что он видел. Сразу бросалось в глаза, что все они совсем не новобранцы. А значит, хоть с дисциплиной и физической подготовкой больших проблем не предвидится. На глаза сержанту попался высокий человек могучего телосложения, с прямым и честным взглядом. Но взгляд сержанта привлекла не фигура и не взгляд парня, а то, что в отличие от остальных он был одет в гражданскую одежду.
— Имя, звание? — спросил сержант, остановившись напротив новичка.
— Реззер, сэр, — ответил тот. — Дан Реззер.
— Я спросил звание, солдат!.. - повысил голос гурянин. — Из какого ты подразделения прибыл?
— Я не служил до прибытия сюда ни в каком подразделении, — ответил Дан. — Я гражданский. И к присяге должен быть приведен только здесь.
Окружающие с интересом скосили глаза на гражданского, затесавшегося в их строй. А сержант только кивнул, словно вспомнив что-то.
— Так это ты, сынок, прибыл с Глота с поручительством командира десанта? — уточнил гурянин.
— Я, — подтвердил Дан.
— Здесь непринужденная беседа у вас может быть только в час личного времени. В остальное время только бегом или строем. И ответы на вопросы старшего по званию только «так точно, сэр» или «никак нет, сэр». Это понятно?
— Так точно, сэр! — подтянулся Реззер.
— Хорошо. Надеюсь, ты быстро освоишься и проникнешься духом армии. Мне не хотелось бы в тебе разочароваться и разочаровать твоего поручителя.
Сержант, словно сразу потеряв интерес к Дану, шагнул назад, вновь обращаясь ко всему строю:
— Правила в нашей школе не намного отличаются от того, с чем вы уже познакомились по службе в своих подразделениях. А вот требования ужесточены. Но, как вы уже слышали, у вас будет выбор... А это ваши командиры учебных отделений. Они покажут вам ваши места и расположение базы. Все. Вступительная речь закончена. Добро пожаловать в трудовые будни.

* * *

Пройдя совершенно беспрепятственно по коридорам через весь корабль, Челтон оказался в командной рубке, где полным ходом велись приготовления к прыжку. Командир крейсера с улыбкой махнул ему рукой, предлагая проходить.
— Неужели скоро все закончится? — спросил он, когда сержант подошел.
— У меня для вас новость, — негромко сказал Челтон, пропустив вопрос мимо ушей. — Очень конфиденциальная информация. Мы могли бы поговорить в вашем кабинете?
— Что-то случилось? — встревожился офицер, — Да, конечно. Мне отдать приказ прыгать без меня?
— Нет, наш разговор не займет много времени, — пообещал сержант, видя, что его план потихоньку начинает выполняться.
Согласно кивнув, командир крейсера поднялся и вместе со спецназовцем прошел в свой кабинет. Когда они оказались внутри, Челтон дождался, когда командир сядет в свое кресло, и достал «Дезерт Игл».
— Необходимо развернуть корабль и направить его в новую точку старта, — четко произнес он, направляя раструб пистолета на офицера. — Я не могу пока вам ничего объяснить. Но скажу только одно. Ни корабль, ни его экипаж не пострадает в этом случае. Вы видели, на что способны мои ребята. И если я не получу желаемого, я добьюсь этого силой.
Это был блеф в первую очередь уже потому, что команда Челтона сейчас либо отдыхала, либо готовилась помянуть своих товарищей, оставшихся на Фениксе навечно. Он сам отправил их отдыхать, потому что не хотел вмешивать в это дело еще и свою команду. К тому же он вполне мог справиться и сам. Главное было устранить их с места предстоящих действий, чтобы самому не столкнуться со своими питомцами. Он не хотел их убивать или быть убитым ими.
— Вы с ума сошли, сержант?! — опешил офицер, не сводя глаз с подрагивающего в расслабленной ладони пистолета. — Что вы делаете?!
— Успокойтесь. И выслушайте еще раз. Мне нужно одно: чтобы корабль совершил прыжок не оттуда, куда он идет, а вот с этих координат. И все.
— Для чего это вам? — спросил офицер, успокаиваясь и пытаясь понять причину действий сержанта. — Какова цель?
— Какая вам разница? Вы сохраните свою жизнь, жизнь многих членов экипажа. Вы предотвратите бессмысленную бойню. А взамен всего лишь прогоните корабль по небольшому крюку. Для бешеного пса семь верст не крюк.
— У меня, похоже, нет выбора, — кивнув на пистолет, подвел итог офицер.
— Именно так, сэр, — подтвердил Челтон.
— Я согласен. Давайте пройдем в командную рубку, и я дам указание...
— Сэр, вы считаете меня полным идиотом? — поинтересовался сержант без тени эмоций на лице. — Вы прекрасно справитесь и отсюда, с резервного поста. И не забудьте, что ваша команда не должна содержать никаких кодовых слов. Иначе первыми погибнут все, кто находится сейчас на мостике.
— Вы понимаете, что своими действиями подписываете себе приговор и ставите крест на своей карьере? Вы ведь умный человек, сержант.
— Давайте прекратим бессмысленный разговор, сэр. Вы затягиваете время и ведете всех нас к кризису, из которого выход будет только один и очень болезненный. Вы не знаете того, что знаю я, и не можете поэтому судить о последствиях. Просто подчинитесь.
— Хорошо, — вновь согласился офицер, поднимаясь и переходя к резервному пульту. — Что мы должны сделать?
— Только проследовать сейчас вот в эту точку и совершить прыжок из нее в те координаты, которые вы получили от командования, — пояснил сержант.
Командир крейсера активировал связь с командным мостиком и передал приказ. Немедленно с мостика подтвердили получение и информировали о том, что корабль лег на новый курс.
— Отлично! — похвалил Челтон, как только мостик отключился. — Вы приняли единственно верное решение.
Он стремительно шагнул к офицеру, который стоял у пульта понурившись, и коротко ударил его кулаком в затылок. Командир крейсера, словно подкошенный, рухнул на пол. Сержант подхватил обмякшее тело, чтобы офицер не ушибся еще и при падении, и быстро перетащил его в рабочее кресло.
Вскрыв аварийную аптечку, Челтон быстро отыскал инъекцию из комплексов витаминов, восстанавливающих средств и снотворного. Он не имел ничего против командира корабля. Поэтому не собирался его убивать или серьезно травмировать. Вот связать и усыпить для верности — это другое дело. Сделав инъекцию, Челтон быстро спеленал веревками своего пленника и проверил, не слишком ли тугими оказались путы.
Все шло так, как и было задумано, и, отключив с командирской панели систему тревожной сигнализации по всему кораблю, он покинул кабинет командира. Теперь настало время действий. Его время.

* * *

— Мир вашему дому! — приветствовал Фь Илъюк поднимающихся навстречу людей.
Они договорились о встрече в том же уютном ресторанчике, находящемся на одной из самых больших баз Свободных, где однажды между агентами и командором Дикаевым уже состоялся разговор.
— Мир вашему дому! — ответил Дик, пожимая обоим агентам руки.
— Сегодня вы, командор, захотели этой встречи, — сразу перешел к делу гурянин. — Вы что-то хотите предложить или, напротив, в чем-то нуждаетесь?
— У нас с вами сложились неплохие отношения, господа, — начал командор, жестом предложив всем садиться и усаживаясь на свое место. — Говорят, что, попросив или приняв услугу, расстаешься с вольностью. Но я хочу просить вас об услуге. Возможно, услуге большей, чем вы можете оказать. Но надежда все же есть.
— Тогда скажи, что мы можем сделать, и все сразу станет ясно, — предложил Стингрей. — Вдруг мы действительно сумеем помочь?
— Хорошо, — решился Дик, хлопнув настоящей ладонью по стальному колену. — Я думаю, вы оба помните мое желание найти и отплатить. И моя цель была как никогда близка. Сладостно близка. Я отсчитывал последние минуты до этой встречи.
Чтобы смочить горло, командор отпил из бокала легкого кислого белого вина, разбавленного чистой водой. Помолчал несколько секунд, прежде чем продолжить.
— Я не успел совсем немного. Ваш корабль вытаскивал вашу абордажную команду с Феникса, когда я уже был у центрального входа в бункер Бергштайна. Ваши ребята забрали его, несмотря на всю его охрану.
— Это было не настолько сложно, как нам первоначально казалось. Хоть наши ребята и понесли потери. Кто-то очень хотел, чтобы мы добрались до цели. Хотел, наверное, так же, как и вы, — признался Майкл, не считая, что от командора стоит скрывать подробности этого дела, хоть оно еще и относилось к классу совершенно конфиденциальных.
— Многие, наверное, желали этого, — согласился Дикаев. — Слишком много горя он причинил хорошим разумянам и слишком многим плохим внушил чувство зависти. Но я не могу радоваться за ваш успех. Ваш успех принес мне неудачу.
— Всегда чья-то удача — это чей-то проигрыш, — кивнул Фь Илъюк. — Но что же ты хочешь? Я не пойму твоих интересов.
— Не поймете? — удивился командор. — Что же тут непонятного? Мне нужен Бергштайн. Мне он нужен больше всего, что у меня есть. Я хотел просить вас помочь мне.
— Как? — коротко спросил Стингрей.
— Не знаю. Отпустить. Дать сбежать. Дать мне возможность отбить его у вас. Все, что угодно. Я готов на любой вариант.
— Ты спятил? — спросил Майкл, от удивления перейдя на «ты».
— Я готов заплатить любую цену. Деньги. Ответные действия. Связи. Сама жизнь.
— Это исключено! — возразил Фь Илъюк. — Он сейчас находится под такой охраной, что ты его не возьмешь, даже собрав все свои силы. Хотя сейчас он уже, наверное, вообще находится на базе, принадлежащей Службе Имперской Безопасности.
— Я знаю, что вы не говорите и не обещаете напрасно, — помрачнел Дик. — Но все же еще раз прошу. Не говорите сразу «нет». Просто ничего мне сейчас не говорите. Ведь там, где пропадает надежда, появляется пустота. Давайте просто разойдемся. А вы, если появится хоть какой-то шанс, дадите мне знать. Я оставлю вам номер своего коммуникатора. И буду продолжать надеяться,

* * *

— Сэр! Подразделения постоянно докладывают о массовой сдаче разумян, служащих в трионских вооруженных силах, — докладывал старший координатор десанта. — Видимо, они получили подтверждение по своим каналам. Приводят множество мутантов. Единой обороны больше нет, сэр!
Генерал Мэнсон был доволен. Переданная ему от двух агентов-кураторов информация об уничтожении командора Зауэрвальда и пленении владыки Триона Бергштайна подействовала эффективнее, чем весь десант Объединенного Имперского Флота. Оставшиеся без двух не просто высших лиц, а ключевых фигур, трионские вооруженные силы сначала никак не отреагировали на полученную информацию. Десант буквально захлебывался в крови, оплачивая своими жизнями каждую пядь отбитой земли. Но затем пришло подтверждение о том, что имперцы не пытаются обмануть. И все сразу изменилось. Разумяне побежали, оставляя на позициях целые группы мутантов, которых совсем недавно вели в бой. Другие сдавались. Третьи пытались под шумок оторвать себе кусок от мощи Триона и свалить на территорию Свободных. Но все они были рассыпающимися кирпичиками в фундаменте мятежной провинции.
— Хорошо, — довольно кивнув, ответил генерал докладывающему офицеру. — Передайте, чтобы делали резервации для мутантов, а пленных разумян размещали отдельно от них. Что с Глоидором?
— Наши войска на подступах. В город выдвинулись несколько разведгрупп. Не хотелось бы наносить городу большой ущерб, коль уж они начали сдаваться.
— Передайте, — оборвал докладчика генерал, — пусть ускоренно возьмут резиденцию правителя Триона. Это будет еще одним фактором психологического воздействия. Возьмут резиденцию — возьмут весь Глоидор.
Генерал покинул командный мостик флагманского крейсера и, что-то тихонько напевая, направился в свои апартаменты. Ему предстояло написать героический отчет для командования, Императорского Совета и Императора. Ведь, как известно, плохой отчет запросто может испортить любую, даже самую удачную кампанию. В глазах начальства, разумеется. Арчи Гудвин Мэн-сон умел писать отчеты. Писать так, что сразу всем было ясно: он своими гениальными действиями и бесстрашием вновь сумел одержать тяжелую, но совершенно заслуженную победу. Усевшись за массивный рабочий стол, Мэнсон активировал виртуального секретаря. Надо не забыть помянуть добрым словом агентов-кураторов. За всю кампанию они ни разу не помешали, не стояли за спиной, не слали своих указаний. Наоборот, помогали всем и во всем. Да и хорошие отношения с офицерами СИБ и тем более ЛСБИ для дальнейшей карьеры не помешают...
Собравшись с мыслями, генерал откинулся на спинку кресла и начал диктовать свой доклад.

* * *

Первым делом Челтон посетил палубу ботов. Пользуясь своим высоким доступом, присвоенным ему на период операции и все еще не отмененным, он запустил программу тестирования и подготовки к вылету одного из ботов. Затем прошел в комнату отдыха, которую занимала его группа. Все действительно сидели за столом в тягостном молчании. Каждый из них вспоминал сейчас что-то связанное с Гризли и Чуй. Только Гоблин настороженно смотрел на своего командира, словно хотел о чем-то спросить, да не решился.
— Поминаем? — присел к столу сержант.
Ему сразу наполнили небольшой стакан из эластика, налив в него почти до краев водки. Помолчали. Вздохнув от тяжести потери, Челтон одним глотком осушил стакан и поднялся.
— Гоблин за старшего, — бросил он, отходя к аккуратно сложенной амуниции. — У меня кое-какие неотложные вопросы. Ненадолго отойду.
— Принято, сэр, — буркнул капрал, следя за действиями командира.
— До моего возвращения оставаться здесь, — добавил Челтон, посмотрев в глаза Гоблину.
— Принято, сэр, — вновь повторил тот.
Удовлетворенно кивнув, сержант побросал что-то в армейскую брезентовую сумку и, больше не задерживаясь, вышел. Теперь он вновь торопился. Несколько минут быстрого шага, почти бега, и Челтон оказался у автоматических дверей, ведущих в охраняемую военной полицией зону. Здесь он наконец остановился, извлекая все содержимое из своей сумки. Оказавшуюся там боевую экипировку диверсанта он быстро надел на себя. Замерев на несколько секунд, Челтон сконцентрировался. В этом секторе избежать жертв было совершенно невозможно. Поэтому сержант теперь готовился к бою.
Дверь отскочила в сторону, и Челтон стремительно прыгнул внутрь. «Хэклер-Кох» глухо захлопал, посылая смертельных посланцев первым встреченным полицейским. Не останавливаясь, сержант пронесся по коридору, оставив за собой распластанные на полу тела. Теперь многое зависело от того, как быстро сработает он и как медленно среагируют полицейские. Челтон не сомневался, что его заметят через систему наблюдения или даже уже заметили. Но вот поднять тревогу, просто активировав сигнализацию, они не смогут. Ведь она отключена с пульта командира крейсера. Есть еще множество способов для этого. Но вот успеют ли они ими воспользоваться?
Влетев в следующее помещение — просторный светлый зал, Челтон вновь, не дав опомниться, расстрелял всех, кто в нем находился. Лишь несколько одиночных выстрелов прозвучали в ответ, прежде чем в помещении не осталось ни одного живого человека. Теперь сержант мог не торопиться — из средств связи у тех, кто был в других помещениях, были лишь коммуникаторы.
Комната, которую Челтон захватил только что, была не чем иным, как главным пультом полицейского сектора. Здесь были две двери. Первая открывала путь в жилую и хозяйственную зоны. Вторая вела в зону содержания задержанных. Не желая рисковать, сержант отворил с пульта управления обе, заблокировав их в открытом состоянии. Ничего не происходило, и он, держа перед собой свой «Хэклер-Кох» осторожно двинулся в жилую зону.
Его атаковали немедленно, едва он переступил порог кубрика. Два разумянина, видимо, отдыхали от службы, потому что были совсем не вооружены. Они стремительно кинулись на Челтона с двух сторон. Мгновенно среагировав, сержант выстрелил в того, что был ближе, и, сразу же развернувшись, мощно бросил второго, успевшего повиснуть у него на плечах. Бросок, удар кулаком в челюсть, молниеносный выпад ножом — и лезвие торчит в горле поверженного противника. Кувырок ко второму, раненному и пытающемуся подняться. Нож вновь мелькнул со стремительностью атакующей кобры, и враг затих, уткнувшись лицом в пол... Бегло осмотрев кубрик, сержант вернулся в комнату с пультом. В коридор, ведущий к камерам, он ступил так же аккуратно. Но здесь больше никого не было. По приказу командира крейсера сейчас в камерах содержался только один-единственный пленник. Поэтому Челтон легко нашел того, из-за кого он только что провел стремительную операцию, не предусмотренную ни одной инструкцией и не входящую ни в один из планов вышестоящих начальников и руководителей сержанта. Старик сидел в. комнатке, похожей на одноместное купе поезда, и с испугом уставился на человека, возникшего в проеме раскрывшейся двери.
— Времени на объяснение нет, — объявил сержант, подумав, что пока все не так уж и сложно. — Быстро следуйте за мной, если все еще хотите спастись.
Старик вскочил, словно подброшенный пружиной. Он ничего не спрашивал, не уточнял, не требовал. Поэтому, не теряя времени, Челтон бросился прочь из камеры, краем глаза следя, не отстал ли старик. Набрав на пульте команду, запирающую все замки сектора после закрытия входной двери, он вывел старика из сектора военной полиции.
Бег до бота казался бесконечным. Старик еле дышал, отдав все силы, поэтому они передвигались по коридорам со скоростью черепахи. Сержант давно бы уже подхватил пленника на руки, чтобы бежать быстрее, но опасался привлечь к себе при таком способе передвижения слишком много внимания. Однако все проходит, и они наконец достигли бота. Буквально затолкав пленника внутрь, Челтон прыгнул в кресло пилота.
— Еще немного терпения. Сейчас получим от диспетчера добро на вылет и летим.
Сержант уже задраил люк и был полностью готов к старту. Наконец на пульте пробежали последние цифры отсчета. Добро на вылет бот получил.

* * *

Человек и гурянин, не спеша, брели по аллее ухоженного парка, примыкающего к центральному кладбищу Тула. Этот сравнительно небольшой город, раскинувшийся на напоенной солнцем планете Лима, был родиной Сои. И кристаллик ее праха, согласно завещанию женщины, был захоронен именно здесь. Сложная процедура прессации казалась местным обывателям довольно простой. Тело усопшего, после того как с ним попрощаются провожающие, перемещалось транспортером в массивный аппарат. А через минуту по небольшому желобу из аппарата выкатывался маленький кристаллик, в который превратилось тело усопшего. Кристаллик вручали супругу или иному наследнику для сохранения по его усмотрению. В большинстве случаев кристаллы сохраняли в мемориальных комплексах, в которые превратились кладбища. Но бывали и исключения — кое-кто топил кристалл в океане, кто-то оплачивал выстрел в бездонный космос, а кто-то и вовсе носил прах родного человека на шее, вмонтировав в амулет либо в другую оправу.
— Я вот подумал, — нарушил молчание Стингрей. — Уж лучше бы командор Дикаев забрал Бергштайна. Тогда этому монстру воздалось бы по заслугам в полной мере.
— Ты думаешь, что имперский суд будет неадекватен? — спросил Фь Илъюк, покосившись на друга.
— Смотря что считать адекватностью, — усмехнулся Майкл. — Ведь его не предадут пыткам, не спустят шкуру, не порежут на маленькие кусочки. Худшее, что его ожидает — это пожизненное. Да еще и допросы продлятся на полжизни.
— Что же тут поделаешь? Таков закон. Мы ведь не поставили Челтону иной задачи. А можно было всего лишь внести коррективы, отметив, что мертвым его доставить предпочтительнее. Уверен, что Челтону было бы легче притащить одну лишь голову.
— Можно было чуть раньше нам с тобой слить командору Дикаеву информацию о том, что мы отправились за старым генетиком. Он бы все сделал сам.
— Не трави себе душу, друг, — успокоил друга гурянин. — Лично я в тот момент даже не вспомнил о Дикаеве. Тебе сейчас не об этой старой мрази надо думать. Тебе надо свою светлую грусть и чистую память дарить ее образу.
— Ты прав, — согласился Стингрей, останавливаясь. — Ты погуляй, пожалуйста, тут. Я не очень долго...
— Да ладно. Не торопись. Мне некуда спешить, — отмахнулся Фь Илъюк.
Майкл зашагал по кладбищенской дорожке, которая начиналась непосредственно от края парка, куда они дошли вместе с Фь Илъюком. Он редко мог выбраться сюда, но маленький обелиск отыскал сразу. Тонкая стела, высеченная из черного камня с редкими пунцовыми прожилками. Стингрей выбрал для памятника именно этот материал, потому что он напоминал понравившийся когда-то ей цветок со странным названием Лоирос бархатистый. Силуэт стелы был звеняще тонкий. А на лицевой стороне виднелись начертанные строки:

Милый ангел по подушке
Разметал волос витки.
Я шептал ей нежно в ушко
Все желанья и мечты.

Холод узенькой ладошки,
И огонь в ее глазах,
Потягушки нежной кошки,
И мальчишеский азарт.

Мне хотелось хоть немного
Растянуть блаженства миг.
С нею в страсть, как с вышки в воду.
Ведь еще я не старик.

Оборвавшись так жестоко,
Канул сон в ночной дали,
Мне оставив, словно локон,
Имя милой — стон любви.

Майкл опустился на одно колено, коснувшись основания стелы ладонью. Боль в его душе уже не была такой нестерпимой, как раньше. Осталась только грусть, которая охватывает человека при виде опадающих осенних листьев.
— Многое меняется к лучшему, любимая, — прошептал он, вспоминая прошлое. — Только тебя нет рядом.
Он еще некоторое время стоял так, словно беззвучно беседуя с Соей. Потом тяжело поднялся и, не оборачиваясь, двинулся к парку.
Стингрей был уже в двадцати шагах от стелы, когда его коммуникатор был разбужен пронзительным писком тревожного сигнала. «Команда ноль один» означал этот писк, а проще говоря, экстренный сбор. Этот сигнал отменял для получивших его все отпуска, выходные, задания и приказы, полученные до «команды ноль один». Майкл ускорил шаг и почти сразу увидел выскочившего навстречу встревоженного Фь Илъюка.
— Майкл, у нас команда ноль один! — крикнул гурянин.
— Я знаю. Только что тоже получил, — кивнул Стингрей. — Что там еще стряслось?
— Поднимемся на корабль, узнаем, — согласился Фь Илъюк. — Только бы это не было началом новых боевых действий с Гранисом.

* * *

— А теперь экстренный выпуск новостей на канале «Галактик Ньюс». Мы передаем заявление Императора, — сообщила шикарная дикторша.
— Уважаемые граждане Империи, дорогие друзья! — начал появившийся на экране Император, облаченный в строгий деловой костюм. — Я хочу сердечно поздравить вас с событием, имеющим огромное значение для нашего государства с многовековой историей и уникальным наследием. Государства, соединившего на огромном пространстве множество народов, территорий, культур. С этим событием очередной этап нашей жизни станет прошлым. В нашей истории было множество событий, и хороших, и драматичных. Для Империи уходящий период был сложным и трудным временем экономических и социальных потрясений. Мы вместе многое делали, мы вместе работали, чтобы жизнь наша вошла наконец в нормальное русло. Совершенно очевидно, что последовательная борьба Империи с террором продиктована не только нашими территориальными интересами, но и его глобальной опасностью для самого существования Империи. И на каждый очередной вызов террористов Триона наше общество отвечало все большей сплоченностью и готовностью встать на защиту мира, спокойствия и самой жизни.
Дорогие друзья! Не все, что мы планировали, уже сделано. Нерешенного пока еще больше, чем достижений. Мы не можем об этом забывать, и когда подводим итоги, и когда строим планы на будущее. Вся история нашего государства буквально пронизана традициями, идеями и ценностями патриотизма. Мы гордимся талантливыми полководцами и бесстрашными бойцами. Гордимся солдатами Империи. Именно они создали предпосылки для того события, о котором я сейчас говорю. События, о котором все мы вот уже долгое время мечтали услышать. События, ради которого совершали свои трудовые и боевые подвиги многие преданные имперцы. Сегодня между Империей и Гранисом было подписано первое мирное соглашение, в котором мы договорились создать рабочие группы и начать мирные переговоры. Мы нашли в себе, разум и силы начать заново наши отношения. Необходимо попытаться исправить те ошибки и заблуждения, которые обе стороны допустили при первых встречах. У нас нет другого пути, ибо, если продолжить движение в том направлении, куда мы двигались, ведя боевые действия вместо переговоров, вполне возможно, что в наших мирах не останется никого. Великие державы должны найти общий язык и построить дорогу взаимопомощи и сотрудничества на благо мира и процветания. Надежда должна сменить боль, утраты и лишения войны. Только надежда и взаимопонимание. Я поздравляю всех верноподданных Империи с началом тих мирных переговоров и, может быть, началом новой эры для обеих наших держав. Мир вашему дому!

* * *

Чтобы не терять времени, Челтон посадил бот прямо у подножия огромной бронзовой пирамиды.
— Сколько времени я должен продержаться? — коротко спросил сержант у освобожденного старика.

Предыдущая страница 21 Следующая страница


Адекватность 22

— Мне надо всего пару часов, — ответил генетик, почему-то нервничая. — Я постараюсь управиться быстрее. Еще час-полтора на подготовку и дорогу до лаборатории. Итого получается около четырех часов. Ну, максимум пять.
— Принято, — кивнул Челтон. — Только отправьте всех, кого только сможете, в коридоры, ведущие к вашей лаборатории. И сюда кого-нибудь пришлите. Ни один боец не будет лишним.
— Хорошо. Я все понимаю, — закивал Бергштайн, мысленно молясь, чтобы все задуманное удалось. Я пойду?
Сержант кивнул, и Халил Амат, словно только и ожидая этого разрешения, торопливо засеменил в глубь пирамиды.
— Я вам дам пять часов, профессор, — бросил Челтон вдогонку, будто генетик, уже скрывшийся за массивными створами дверей, мог его услышать.
Не торопясь излишне, но и не теряя времени, сержант вернулся в бот. Теперь он мог спокойно заняться тем делом, которое ему было привычно и любимо. Обвешавшись захваченным с крейсера оружием, он, тяжело шагая под его грузом, двинулся к пирамиде. Когда из ее недр появились два десятка зеленых пагров, Челтон уже разложил свой арсенал на вершине пирамиды, в толстенном, защищенном броней и силовыми полями доте. Внимательно осмотревшись через все бойницы, он прикинул потенциальные возможности тех, кто будет его атаковать. Оставшись вполне довольным результатами осмотра, сержант спустился вниз дать указания паграм. По большей части их вооружение состояло из «макфайров». Челтон, выбрав выгодные огневые позиции, расставил своих новых подчиненных по выбранным местам, выдав пятерым из них по оборонительной гранате «РГО-8». Даже если они не совсем умело используют их, все равно двухсотметровый радиус разлета осколков «рубашки» этой гранаты мог натворить много бед для нападающих.
— Умереть, но не отступить! — рявкнул сержант, с удовлетворением отмечая, как, словно программу, воспринимают его слова эти буро-зеленые монстры. — И, главное, уничтожить как можно больше врагов. Не подставляйтесь напрасно. Нам жертвенные ягнята не нужны.
Закончив все необходимые приготовления, сержант неторопливо поднялся в свое последнее убежище. Он нисколько не тешил себя надеждой на победу или даже на выживание. Он просто не думал сейчас об этом. Челтон не знал, чувствуют ли волнение и страх эти искусственные бойцы — пагры. Ему было совершенно плевать на них. Сейчас сержант уселся прямо на бетонный пол дота и невозмутимо задремал. Как бы там ни было, а его разбудят, когда появятся гости. И чем накручивать себя эмоциями ожидания, лучше вздремнуть часок. Солдат спит — служба идет.

* * *

— Я не верю! — с чувством заявил Стингрей. — Это не мог быть сержант Челтон.
— Все свидетельства однозначно указывают на его как минимум причастность к этому делу, — возразил Фь Илъюк. — Какие еще доказательства нужны?
— Я знаю его уже столько лет, что, кажется, сроднился с ним, — с горечью продолжал Майкл. — Это не он. Кто угодно, но не он.
— Ты прекрасно знаешь, что трионцы пытались прижать генерала Мэнсона. Почему не допустить, что аналогично они не зацепили и Челтона?
— Потому что у Челтона нет жены, дочери и внука, — отрезал Стингрей. — У него одна семья. И эта семья называется спецназ Первого Земного флота. Но эта семья вполне способна за себя постоять. Что же могло случиться, чтобы человек с таким послужным списком, с такими взглядами, как у него, практически открыто перешел на сторону врага?
— Мы не сможем этого узнать до тех пор, пока не спросим у него самого, — развел руками гурянин.
— А где крейсер, на котором Челтон летел к Фениксу? — спросил Майкл, задумавшись. — Что они сейчас предпринимают?
— Ничего, — ответил Фь Илъюк. — Они идут к Фениксу, но обычным ходом им идти несколько часов. Руководство уверено, что Бергштайн что-то задумал. Поэтому есть решение форсировать события. На Феникс направлен корабль, входящий в группу десанта. Там есть подразделение морской пехоты, которое должно штурмом взять убежище Бергштайна.
— Черт! Если раньше не могли этого сделать, отдав эту работу спецназу, то почему надеются сейчас? — удивился Майкл.
— Насколько я понял, теперь операция носит статус армейской, и вряд ли даже возможные потери среди десанта остановят тех, кто командует. Армейцам это сладкая возможность прогнуться. Да и сунуть спецназ лицом в дерьмо тоже для них всегда приятно.
— Ты прав, — согласился Стингрей. — Но я не понимаю движущей силы в поступке Челтона. Нам надо срочно самим идти к Фениксу. Мы сумеем узнать причину. А армейцы его просто уничтожат. Может, мы не знаем чего-то, что вдруг стало известно Челтону?
— Что мы не знаем? — удивился, в свою очередь, гурянин.
— Понятия не имею. Того, что узнал Челтон и что заставило его так поступить, — пояснил человек. — Возможно, он надеется, что кто-то из своих придет к нему?
— Но почему тогда, Ахгар его забери, он отправил крейсер, где была и его команда, неведомо куда? — возразил вопросом Фь Илъюк.
— Значит, либо он больше не мог им доверять, либо, напротив, таким образом пытался их спасти. Он понимал, что кто-то из другого места, из Империи, успеет к нему быстрее, чем те, кого мы считаем своими, — продолжал строить гипотезу Майкл. — Что, если на крейсере что-то произошло? Есть от них данные?
— Да, — понуро сообщил гурянин. — Команда спецназа Первого Земного отдыхала в предоставленной им комнате, когда Челтон отбил пленного из корабельной тюрьмы.
— Из тюрьмы? — переспросил Стингрей. — Так там был бой? И почему же тогда его выпустили? И почему крейсер ушел?
— Челтон захватил командира крейсера и все подстроил так, что никто своевременно не отреагировал. Тревогу подняли только тогда, когда наряд военной полиции вернулся в распоряжение своего начальства. А это...
— Я понял. Может, на корабле все инфицированы какой-то заразой и Челтон уводил пленника, чтобы спасти и представить нам? Пошли на мостик, — решился Майкл. — Нам надо попасть на Феникс, пока Челтона еще не прикончили. А там, на месте, мы разберемся.

* * *

Шум боя загремел как-то сразу. Словно у гигантского визора сразу включили отключенный ранее звук. Перестрелка. Крики команд и вопли раненых. Затем стеганул по ушам первый взрыв гранаты. На несколько секунд все стихло, но лишь для того, чтобы вновь разразиться с еще большей силой. Челтон осторожно выглянул в направленную в сторону посадочного поля бойницу. Три бота выгрузили солдат мобильной пехоты, которые теперь пытались подавить первый заслон из десяти залегших за различными укрытиями пагров. Дело продвигалось неплохо, и хоть пехотинцы уже понесли потери, но и защитников становилось все меньше. Подхватив снайперскую винтовку, которую сержант реквизировал у Жала, он аккуратно расположился у бойницы и открыл неторопливый огонь. Цели с высоты пирамиды были видны как на ладони. Да и расстояние, ничтожно малое для снайпера, делало задачу чересчур легкой. Не торопясь палить по кому попало, действуя словно в тире, Челтон, тщательно целясь, выбил сержанта и троих капралов, руководящих группой. Таким образом, за несколько минут после пробуждения, сержант оставил нападающую группу без командиров. Как он и ожидал, атака немедленно захлебнулась, превратившись в отступление. Только, вопреки дальнейшим надеждам Челтона, пехотинцы не отступили к ботам и уж тем более не собирались садиться в них и улетать на корабли. Они, паля по возможным местам укрытия невидимого для них пока снайпера, отошли на окраину посадочного поля, где и залегли среди травы и деревьев. Боты же, все как один, снялись и стремительно скрылись за линией горизонта.
Перестрелка стихла. Пагры держали позицию, не видя больше целей, имперцы застыли в ожидании команды. Челтон бросил взгляд на коммуникатор и усмехнулся. До завершения первых двух из пяти обещанных часов осталось не больше двадцати минут. А у них опять затишье. Отличная картина. Он осторожно через мощный прицел винтовки осматривал посадочное поле и линию горизонта. Вскоре боты появились вновь. Они садились где-то за стеной леса и вскоре вновь уносились прочь. Видимо, нападавшие, наученные горьким опытом первых потерь, теперь начали серьезнее относиться к противнику.
— Сержант Челтон! -зазвенел усиленный громкоговорителем голос. — Вы совершили тяжкую ошибку, предав интересы своего подразделения, своей армии, своего правительства и своей Родины! Но все мы уверены, что вы не могли столь низко пасть! У вас временное заблуждение. Если что-то случилось или вы ощутили нервный срыв, всегда можно найти компромиссное решение. Все можно решить путем мирного обсуждения. Вы не нанесли непоправимого ущерба Империи. Пока не нанесли. Ведь вы лучший из лучших. Мы не хотим вас терять. Мы готовы вновь принять вас в свою дружную семью и, как раньше, восхищаться вашими новыми подвигами на благо Империи.
Челтон смекнул, что они не иначе, как подумали, что у него просто всерьез потекла крыша. Вот говорят сейчас как с не вполне нормальным человеком, не способным воспринимать окружающее адекватно.
— Мы надеемся, что вы осознаете свой гражданский и служебный долг и вернете нам пленного, — продолжал усиленный голос. — Подумайте, что для вас стоит этот человек и что стоит оказавшаяся на другой чаше весов безопасность Империи. Что, по сравнению с Родиной, стоит один сумасшедший ученый? Этот деспот, решивший, что он великий владыка. Просто подумайте, сержант. Родина отдает вам приказ. Оцените все и сделайте правильный выбор.
Пару минут громкоговоритель молчал, но затем ожил вновь:
— Очень жаль, что вы не хотите принять сразу верное решение. Но мы верим в ваше благоразумие. Мы можем дать вам на раздумье только десять минут. После этого мы начнем штурм.
Голос умолк, а Челтон вновь сел на пол и, опершись спиной на стену, закрыл глаза. Нельзя отвечать невежливым выстрелом, когда противник по собственной воле дарит тебе дополнительные десять минут жизни.
Десять минут, текущих, словно песок в неумолимых песочных часах, но слагающихся в долгие часы. Минуты, которые, будто маленькие пираньи, отгрызают от томительных часов крошечные кусочки, делая обещанное все более реальным.

* * *

— Сэр! Мы почти на месте! — доложил командир корабля, подходя к сидящим на командном мостике агентам. — Правда, выход из тоннеля совершен несколько дальше от объекта, чем предполагалось.
— Насколько дальше? — встревожился Стингрей.
— Не более двух часов, сэр! — тотчас ответил командир корабля.
— Делать нечего, — подал голос Фь Илъюк. — Идем самым полным к Фениксу.
— Принято, сэр! — кивнул офицер, прежде чем удалиться.
— Все не так, как должно быть, — сказал Майкл, и в его голосе прорезалось раздражение. — И без того ничего не понятно. А тут еще и эта ошибка с тоннелем.
— Значит, так угодно богам, — философски заключил гурянин,
— Они прикончат его, — буркнул человек. — Мы не успеем.
— Успеем. Нам осталось всего ничего, — возразил Фь Илъюк.
— Я все думаю вот о чем, — рассуждал Майкл. — Причины, двигающие поступками Челтона, мы не поймем, пока не увидим всей картины. Но я и Бергштайна не могу понять. Что его понесло на Феникс?
— Страх и желание спастись, — предположил гурянин.
— Это не тот человек, который будет терять голову от страха, — возразил Стингрей. — Он сумел бежать с крейсера. Зачем же обрекать себя, забираясь в эту лисью нору? Ведь у него на Фениксе скоростная яхта. Он мог бы уйти в неизвестном направлении и навсегда.
— Значит, не все так просто, — пожал плечами гурянин.
— Не все так просто, — согласился Стингрей. — Давай-ка сольем эту информацию Дикаеву. Пусть прилетит на Феникс. Нам нужен кто-то, знающий эту лисью нору.
— Давай сольем, — согласился Фь Илъюк. — Только он не отдаст нам Бергштайна, если мы его к нему подпустим.
— Так это только если подпустить, — усмехнулся Майкл. — Да и то, смотря как договориться.

* * *

— Ты не поверишь, Стив! — завопил командор Дикаев, словно ураган врываясь на капитанский мостик.
— Судя по твоему виду, Император предложил тебе место главы Военного Департамента Империи, — ответил Хайес, с опаской поглядывая на Дика как на полоумного.
— Много лучше, друг мой, — пояснил командор. — Много лучше. Мне только что передали весточку. Бергштайн на свободе!
— Что?! — изумленно произнес Стивен, с трудом сдерживая эмоции. — Как это возможно?
— Я не очень понял как, — успокоился Дикаев. — Но он на свободе. Это факт. И они хотят, что бы мы прилетели на Феникс.
Командор обернулся к дежурному офицеру:
— Боевая тревога! Курс на Феникс! Мердока на мостик. Пусть он проложит тоннель. Я хочу, чтобы мы вышли прямо над посадочным полем нашего друга.
— Принято, сэр! — ответил офицер.
— Так что, они все же решились вам помочь? — уточнил Хайес.
— Я в недоумении. Сам посуди, Стив, — ответил командор, — имперцы не могут идти на сделки. На такие сделки — тем более. Но Бергштайн-то на свободе. И сообщает мне об этом один из этих наших друзей-агентов. И не просто сообщает, а просит срочно прибыть на Феникс. Говорит, что они нуждаются в моей помощи.
— Я считаю, что имперцам верить нельзя, — покачал головой Хайес, — тем более агентам спецслужб. Но тут все складывается так, словно они действительно решили сдать тебе Бергштайна.
— Но ведь им понадобилась моя помощь? — задумался Дик.
— А что ты хотел? Чтобы они сказали прямым текстом. Мол, давай прилетай, мы для тебя Бергштайна упаковали... Такого не будет. Они придумали какой-то предлог, под которым ты сумеешь до него добраться. Вот и все.
— Я проложил тоннель! — прервал беседу появившийся Мердок. — Ближе никто не проложит. Только бы нам планету не задеть. Почти каламбур, да?
— Ты ведь не допустишь этого, Амос, — улыбнулся командор. — Ты лучший. Не зря твое имя теперь уже стало нарицательным. Ладно, друзья, погнали.

* * *

— Эй! Сержант Челтон! Время истекло! Вы приняли решение?! — вновь зазвучал громкоговоритель, отсчитав обещанные десять минут.
Сержант хотел было выйти из дота на верхний ярус пирамиды и сказать несколько слов тем, кто сейчас готовится к штурму. Предостеречь, пообещать пристрелить любого, кто попытается подойти, представиться, в конце концов. Но, уже шагнув к выходу, внезапно передумал.
Во-первых, без громкоговорителя ему пришлось бы орать во все горло. А это значило поступить по-юношески, глупо. Во-вторых, он стал бы отличной мишенью для снайперов. И, окажись он сам сейчас на месте нападавших, не преминул бы воспользоваться такой выходкой, вызванной эмоциональностью противника. Тем более если внизу знали, кто он такой, и уже оценивали предстоящие потери. Если же те, кто готовился к штурму, знали лишь то, что сбежал один из служащих, прихватив с собой ценного пленника и оружие, то им и бояться было некого. Исходя из всех этих соображений, сержант вернулся к бойнице и, вновь взявшись за винтовку, повел перекрестием прицела по рядам залегших в траве солдат. Они уже расслабились, больше не вжимаясь в землю. Риска плавно «наехала» на выглядывающего из травы «коллегу» — сержанта, видимо уже после боя привезенного одним из ботов.
— Вы решили потягаться со стариной Челтоном, — ворчал сержант, выцеливая противника. — Посмотрим, есть ли у меня еще порох в пороховницах. Вот мой ответ.
Он выбрал свободный ход курка, задержал на полувздохе дыхание и почти нежно нажал курок. Винтовка коротко дернулась, посылая смертельный ответ. Несколько снайперов одновременно начали обстрел пирамиды, не зная наверняка, где прячется враг, но пытаясь достать его шальной пулей.
Сержант аккуратно положил винтовку и подхватил тяжелый «хэндкэннон». Он примерно предполагал, где находятся стрелки, — наступающим так и не удалось занять удачные позиции. Челтон выскочил в дверной проем и выпустил длинную очередь по предполагаемому месту, успев заскочить назад чуть раньше, чем его взяли на мушку.
— Весело сегодня будет, — усмехнулся сержант, разговаривая вполголоса сам с собой. — И самолетиков-то у них нет.
Еще дважды Челтон выпрыгивал на верхний ярус с ручной пушкой, перенося огонь вдоль линии залегших солдат. Пагры, помня его жесткие инструкции, сидели тихо, дожидаясь возобновления атаки. Он даже позавидовал их выдержке. Когда пули снайперов стали ложиться слишком близко, сержант вновь взял снайперскую винтовку и медленно приблизился к бойнице.
— Вперед! — послышался крик, и из зарослей показался молоденький офицер мобильной пехоты, принадлежащий к расе гурян. — Вперед, идиоты! Это только человек. Один человек. А нас много. Вперед, и вы прославитесь!..
Он хотел крикнуть еще что-то, но пуля, выпущенная Челтоном, швырнула его назад, в заросли.
— Как глупо, — с сожалением покачал головой сержант. — Глупее было бы только самому себя пристрелить.
Начавшие было подниматься в атаку бойцы вновь залегли в высокой траве.
— И то верно, — проворчал Челтон, одобряя нерешительность солдат. — На встречу с Богом мы являемся без опозданий...

* * *

Линкор, на котором летели агенты Стингрей и Фь Илъюк, даже не успел занять своего запланированного места стоянки у планеты-лаборатории, когда совсем рядом, едва не попадая в верхние слои атмосферы, вдруг возникло облако выхода из межпространственного тоннеля.
— Черт! Это еще что такое?! — воскликнул командир линкора, стоявший неподалеку от агентов и наблюдавший за планетой, занявшей весь экран.
— Могу поспорить, что это командор Дикаев, — ответил Фь Илъюк. — Славно, что мы не подошли еще ближе.
Мерцание вдруг уплотнилось, словно сжимаясь в стремительный силуэт патрульного корабля класса «Бегущий».
— Кто бы спорил, — фыркнул Стингрей. — Уж если в честь одного из пилотов Дикаева назвали новую систему расчета прыжков, можно предположить, что весь экипаж полностью отморожен. Передайте, чтобы приготовились к встрече гостей.
Не прошло и часа, как командор Дикаев в сопровождении Хайеса вошел в просторный зал переговоров, где его уже ждали агенты.
— Мир вашему дому! — кивнул он с дружелюбной улыбкой. — Мы все чаще стали встречаться в последнее время. И не могу сказать, что эти встречи мне неприятны.
— Мир вашему дому! — ответил Стингрей, улыбаясь в ответ. — Может, вам стоит сделать выводы и вернуться в лоно Империи?
— Благодарю покорно, — усмехнулся Дик, картинно кланяясь. — Вряд ли мне дадут индульгенцию за все то, что я натворил.
— Отчего же? — возразил Майкл. — Сейчас, на волне Трионской кампании будет много прощенных.
— Не сомневаюсь, — согласился командор. — Но мне нечего делать в вашей жизни, тогда как в моей еще слишком много неоплаченных долгов. В любом случае, спасибо за предложение. А теперь, если вы не против, давайте перейдем к нашему делу.
— Хорошо, — кивнул Фь Илъюк. — Мы упустили Бергштайна. И теперь он скрылся на Фениксе. Мы не хотим привлекать сюда слишком много сил и внимания. А внутренности Феникса для нас темный лес.
— Значит, вы не хотите просто отдать мне Бергштайна? — нахмурился командор.
— Мы не можем отдать его, — качнул головой Стингрей. — Но у нас есть взаимовыгодное предложение.
— Что может быть здесь выгодным для меня, если я не смогу получить своего заклятого врага? — спросил Дикаев, не скрывая своего разочарования.
— Как знать, — начал объяснять Фь Илъюк. — Нам ведь необходимо получить Бергштайна, в любом виде. Даже диверсионной группе ставилась задача захватить или уничтожить. Единственное, чего мы требовали, так это стопроцентного подтверждения того, что цель уничтожена.
— Мы могли бы просто уничтожить весь Феникс целиком. Но, во-первых, в этом случае погибнет большое количество мирного населения. Что, впрочем, было бы вполне приемлемо, — продолжил за гурянина Майкл. — И есть второе «но». После того как Бергштайн был освобожден и покинул корабль Имперского Флота, прошло достаточно много времени, когда его перемещение никто не контролировал. А значит, уничтожив планету, мы не получим этой стопроцентной уверенности в достижении цели.
— Не очень понимаю, — покачал головой Дик.
— Все просто, — вступил гурянин. — Мы не можем быть на сто процентов уверены, что цель на Фениксе. Что, если он заготовил какой-то хитрый ход? Что, если он специально разыграл все так, чтобы мы взорвали всю планету и успокоились? Нам нужно полное подтверждение его гибели.
— Вам нужен труп? — понял командор, — Но ведь тот, кто его освободил, сейчас однозначно на Фениксе?
— Да. Ваша информация абсолютно верна, — согласился Стингрей. — Но, если произошло что-то, что заставило Челтона освободить того, ради кого он чуть раньше пожертвовал своими бойцами, почему не допустить, что это отвлекающий ход?
— Вы не верите, что Челтон мог это сделать? — догадался Хайес.
— Мы просто уверены, что на это были очень веские причины, — кивнул Майкл. — И причины эти не видны из рубок кораблей.
— И чем же я сумею вам помочь? — спросил Дик, ничего не понимая.
— Все просто, — развел руками Стингрей. — Заключим договор, сделку, как вам будет лучше это воспринимать. Вы ведь много раз бывали здесь и знаете, где может быть Бергштайн. Нам надо его найти. Вы идете с нашими ребятами и передаете им труп.
— Труп? — переспросил командор.
— Труп, — подтвердил Фь Илъюк. — Вы просто передадите нам труп Бергштайна в узнаваемом виде.
— Это действительно интересное предложение, — задумался Дикаев. — И к тому же у меня может не быть больше такого шанса. Я согласен.
— Сколько вам нужно на сборы? — поинтересовался Фь Илъюк.
— Нисколько, — поднялся командор. — Мы готовы.

* * *

Челтон залег под амбразурой дота, не в силах подняться под шквальным огнем снайперов. Они неплохо пристрелялись по проему двери и бойницам и теперь били без остановки. Такая глупая расточительность могла быть оправдана только подготовкой какой-то гадости. Неожиданно снайперы замолкли. С момента, когда профессор спустился вниз, минуло уже три с половиной часа. До исполнения обещания осталось всего полтора часа. Подобрав снайперскую винтовку и не поднимаясь, Челтон осторожно выглянул в дверной проем. И тотчас метнулся к задней стене дота.
Словно хрупкая черепица, стена лопнула, разлетаясь на огромные куски. Потолочную плиту просто унесло, — к счастью, она не раздавила сержанта своей огромной массой. «Силовая установка», — мелькнуло в голове сержанта, прежде чем мозг заволокло туманом небытия.
— Вперед! — закричали внизу. — Никто не в силах вступить в единоборство с армией! Вперед!
Пехотинцы, приободренные видом разметанного дота, поднялись в атаку, почти открыто устремляясь к пирамиде. Они слишком увлеклись борьбой с сержантом, забыв об иных опасностях. Тем неожиданнее оказались для нападающих разрывы гранат «РГО-8» и грянувший следом шквальный огонь «макфайров». Бодрый бросок сменился кровью и стонами раненых. Со всех сторон послышались призывы к медикам.
Пехотинцы попадали кто куда, хаотично отстреливаясь от хладнокровных убийц — пагров. Тем не менее, несмотря на большие потери, преимущество осталось на стороне имперской мобильной пехоты. Пагры, яростно отстреливаясь, гибли один за другим. И вот уже последнего настигла пуля снайпера. Наступившая тишина казалась гнетущей. Особенно когда вокруг лежало множество тел погибших пехотинцев.
Специалисты, обслуживающие силовую установку, которую доставили ботом и под прикрытием снайперов установили на краю посадочной площадки, настороженно осматривали поле недавнего боя. Они ничем не могли помочь своим, боясь уничтожить выстрелом больше пехотинцев, чем врагов.
— Вперед! — вновь подал голос кто-то из уцелевших сержантов.
Но не успели пехотинцы последовать команде, как по силовой установке ударила длинная очередь «хэндкэннона». Над развалинами дота поднялся окровавленный Челтон и, не позволив еще раз ударить себя силовыми полями, сжег установку вместе с расчетом. Пехотинцы, оказавшиеся на подступах к пирамиде и совершенно незащищенные от обстрела сверху, бросились врассыпную. А сержант хладнокровно выжигал их, не отпуская спускового крючка. Со стороны посадочного поля ударил «дракон», и недалеко от Челтона покраснели, плавясь, камни. Он отпрыгнул в сторону и спалил еще несколько пехотинцев. Очередь «дракона» прошла совсем рядом, и одна из штанин буквально пригорела к ноге. Челтон взревел, выронив пушку Томпсона, которая, скатившись вниз по обломкам, свалилась на нижний ярус. Сержант выругался и отбежал к центру развалившегося дота, где была недосягаемая для обстрела зона. К первому «дракону» присоединился еще один, потом третий. Вокруг кипели уже камни и бронзовые пластины. Челтон спокойно сидел среди этого ада, прикрыв голову руками и уткнув лицо в колени, чтобы не опалить глаза и гортань. Он потерял счет длинным очередям «драконов». Но наконец все стихло. Когда жар ослабел, сержант медленно и плавно приподнялся, озираясь по сторонам. «Драконы» безмолвствовали, а пехотинцы вновь медленно начали движение к пирамиде. Они уже не маршировали в полный рост, словно бравые гренадеры на параде. Теперь они пригибались, перебегая и залегая за любые маломальские укрытия.
— Какие же вы тупые, — буркнул Челтон, отступая от края и неторопливо сползая на нижний ярус, с которого удобно просматривался лес. Все шло именно так, как он и предполагал, и он мог быть собой доволен. Он не проиграл.

* * *

— Вы уверены, что помните правильный путь? — спросил Фь Илъюк, быстро шагая следом за командором.
Они выгрузились в совершенно другом месте, нежели то, где был расположен главный вход. Теперь командор Дикаев шагал первым, уверенно ведя небольшую группу по запутанным лабиринтам коридоров. За ним торопился гурянин. Следом едва поспевали Стингрей и Хайес. И уже за Стивеном топали пятеро бойцов из подразделения специального назначения, взятых с линкора.
— Я бывал здесь столько раз, что могу довести вас с закрытыми глазами, — ответил Дик.
Больше никаких вопросов не возникло, и группа в полной тишине продолжила движение. Неожиданно напрягся сам командор. Его палец скользнул по рычажку регулятора стрелкового комплекса «Тагет Эф-Эс 20», переключая оружие на огонь картечью. Хайес раньше других почувствовал напряжение хозяина, и два ПСФа, словно живые, скользнули из наплечных кобур ему в руки.
— Что там? — тихо поинтересовался гурянин, вглядываясь в полутьму коридора.
— Наверняка Бергштайн вывел все заслоны, — пояснил командор. — Я чувствую, что там кто-то есть. Но не разумяне. Хуже всего, если будут «призраки».
Скорость движения замедлилась. Теперь отряд двигался с максимальной осторожностью. Технический коридор, по которому они шли, вывел их в просторный, но загроможденный различными коммуникациями зал. Отсюда начинались несколько коридоров.

Предыдущая страница 22 Следующая страница


23 Олег Маркелов

— Туда, — кивнул Дикаев, устремляясь к проему в противоположной стене. — Уже близко...
Неясные тени, словно свора собак, метнулась к ним со стороны большого узла труб. Не раздумывая, спецназовцы сопровождения открыли огонь из своих «макфайров». Но командор и Хайес не спешили к ним присоединиться. Напротив, шарахнувшись в сторону от остальных, они развернулись в сторону центра просторного зала. Рявкнул «Тагет» командора, но картечь не ударила градом по стене. Смертельный заряд встретил невидимую преграду на своем пути, и было слышно, как стая свинцовых шариков смачно врезалась в живую плоть. Из темноты бокового коридора ударила длинная очередь скротчера, только чудом задев лишь одного солдата.
В это же время одна из нападающих тварей, больше похожая на ожившую тряпку, уворачиваясь от выстрелов и шарахаясь из стороны в сторону, достигла отстреливающихся спецназовцев. За несколько метров до ближайшего к ней солдата она взмыла в воздух в стремительном прыжке, раскручиваясь, словно детская юла, и уплотняясь. Впрочем, теперь она была больше похожа не на юлу или тряпку, а на раскрытый зонтик без ручки, который летел, закрученный невидимой рукой. Тварь ударила чуть выше бронежилета, и, будто гильотина, отсекла голову солдата от тела. Едва коснувшись пола, тварь прыгнула вновь. Но пара пуль из ПСФов, выпущенная твердой рукой Стивена, отшвырнула ее в сторону.
— К трубам! — скомандовал Стингрей, но все и без этой команды уже укрылись в нагромождении труб и связок кабеля.
Следом за первым выстрелом из коридора зазвучали другие. Причем стреляли уже из всех коридоров, кроме того, по которому они пришли.
— Граната! — крикнул один из спецназовцев, предупреждая остальных.
Взрыв наступательной гранаты полыхнул почти в середине зала, разметав невидимую плоть «призраков».
— Граната! — словно эхо подхватил другой, зашвыривая темно-зеленый цилиндр точно в зев нужного им коридора.
— Вперед! — скомандовал командор, бросаясь к входу в коридор и посылая в его полутьму заряд за зарядом.
Следом, не отставая ни на шаг, несся Хайес, паля из пистолетов во все стороны. Агенты поспешили следом, слыша, как топают за ними уцелевшие солдаты. Перескакивая через валяющиеся трупы пагров, отряд стремительно удалялся от зала, все еще кишащего тварями.
— Граната! — предупредил бегущий последним солдат и метнул через плечо гранату, прежде чем завернуть вслед за остальными за изгиб коридора.

* * *

Ожесточенный бой, завязавшийся между мобильной пехотой и второй группой пагров, которую Челтон разместил на самых подступах к пирамиде, заканчивался. Имперцы опять довольно глупо попались, не ожидая, что еще одна группа защитников хладнокровно сидит в засаде в то время, когда совсем рядом убивают их товарищей. Впрочем, каких эмоций в отношении гибнущих товарищей можно ждать от тех, кто создан лишь для того, чтобы быть воином и умереть как воин, унеся вместе с собой как можно больше врагов. Пагры терпеливо дождались, когда пехота дойдет до самых стен пирамиды, и только тогда обнаружили себя.
Сержант, стараясь максимально использовать «прирожденные» качества пагров, разместил их всех вразброс. Спрятавшись кто в небольшой будке охраны, кто в стоящем перед входом гравитолете или же просто распластавшись на первом ярусе пирамиды, пагры оставались безучастны и неподвижны, словно трупы. Поэтому, когда, словно по команде, они одновременно начали действовать, оказалось, что все они буквально находятся в гуще врагов. Стремительные и беспощадные, они обладали еще одним преимуществом: могли палить во все стороны, не задумываясь о том, в кого попадут их выстрелы. Имперцы смешались, открыв беспорядочный огонь и изрядно поранив друг друга. Затем им хватило рассудка прекратить огонь, после чего они бросились на врагов врукопашную. Но, прежде чем солдаты достигли цели, многие из них полегли под огнем пагров. И когда дистанция была максимально сближена, бой еще не закончился. Не напрасно спецназ Триона формировался исключительно из пагров. Да и состоятельные разумяне из Вольного Мира с радостью обзаводились охраной из этих зеленых чудовищ. Помимо их жуткого облика — мощный человекоподобный монстр с могучими когтистыми лапами и покоящейся на могучей шее головой то ли рыбы, то ли лягушки — пагры обладали бескомпромиссной верностью и генетически взращенными способностями убивать. И даже отсутствие у них полноценного разума (их мировосприятие оставалось на уровне больных олигофренией) не могло испортить этих уникальных качеств прирожденных бойцов.
Теперь, когда враги сблизились вплотную, пагры побросали «макфайры» и взялись за ножи. Все смешалось — тела, кровь, клинки, когти, зубы. Рукопашный бой был диким и почти беззвучным. Только хриплое дыхание, удары. Короткие вскрики. Имперцы не могли не победить в этом бою. Слишком велик был перевес в численности. Но, победив, выжившие ужаснулись. Они стояли среди окровавленных тел своих товарищей, ошарашенные той ценой, которую им пришлось заплатить за взятие рубежа. Теперь их было уже не так много, как казалось вначале. И у них уже не было той бравады и уверенности в том, что они победят. Враг умел убивать и умирать. Враг был достоин.
— Не стоять, солдаты! — подал голос первым вышедший из ступора сержант. — Мы пробились! Осталось немного! Зайдем и заберем цель!

* * *

Выскочив из полутьмы коридора, отряд замер от неожиданности. Они вдруг оказались в огромном зале, способном вместить целый космический корабль. Но сейчас посередине этого зала стояла только скоростная яхта, отбрасывавшая отражение стремительного хищного силуэта на потолок.
— Он не улетел, — с облегчением констатировал командор. — Он мог улизнуть только на своей яхте. Значит, он все еще тут. Смотрите!
Недалеко от корпуса яхты замерла, заметив появление вооруженного отряда, группа разумян. Большая часть из них была в лабораторных одеждах.
— Стоять! — рявкнул Хайес, словно кто-то из этих разумян пытался бежать.
Чем ближе подходили они к этой группе, тем явственнее становилось, что это ученые.
Эти разумяне всем своим видом походили на ученых червей, несмотря на различие в комплекции.
— Я некоторых помню, — шепнул Хайес командору. — Я видел их в лабораториях, когда принимал «призраков».
— Ты уверен? — уточнил Дик, осматривая сгрудившихся ученых. — Что вы тут забыли, господа?
— Не убивайте нас, — взмолился, едва не плача, один из разумян. — Мы хотели бежать отсюда... От Бергштайна... Пока... Пока вся эта шумиха...
Говоривший принадлежал к расе людей, и если бы не его халат и смешные светло-зеленые штаны с резинками на щиколотках, вряд ли показался бы похож на ученого. Высокий, широкоплечий, с отлично развитой мускулатурой. Но в то же время перепуганный загнанный взгляд, трясущиеся руки и какие-то нетвердые движения.
— Сбежать?! — удивленно вскинул брови Стингрей. — А что вам раньше мешало это сделать?
— В лабораториях Бергштайна много невольников, — пояснил за ученых командор.-Здесь многие из тех, кого по заказу выкрали из имперских институтов или случайно купили на невольничьих рынках.
— А вы не очень похожи на ученого, — задал следующий вопрос Майкл, в упор глядя на мощного молодого парня.
— А я и не ученый, — затрясшись еще сильнее, наверное, от волнения ответил тот. — Меня использовали как подопытного кролика. Я не могу тут больше оставаться! Я умею управлять такими яхтами. Я не могу!.. Отпустите нас!.. Умоляю!..
Казалось, еще чуть-чуть и он забьется в припадке истерики. На него было просто больно смотреть.
— Простите, — смутился Стингрей, отводя глаза. — Вы уверены, что справитесь с яхтой?
— Ты хочешь отпустить их? — спросил Дик.
— Тут нет Бергштайна? — вопросом на вопрос ответил агент.
— Нет, — мотнул головой командор. — Но мы не знаем, кто они. Я перебил бы их всех с большим удовольствием. Или, если твои понятия честного имперца не позволяют этого сделать, можно просто оставить их здесь до дальнейшего разбирательства.
— Да. Только я не знаю, сумеем ли мы удержать эту планету. Теперь, зная, что Бергштайн не улетел отсюда, мне будет проще отдать команду на уничтожение Феникса. А оставить их, в таком случае, означает то же самое, что и пристрелить. А это, как ты верно отметил, для меня неприемлемо. Если удастся спасти хоть нескольких разумян, это уже хорошо. Тем более этот парень настрадался здесь по полной программе.
— Поступай как хочешь, — пожал плечами Дик. — Это имперская операция. Мы тут только гости.
— Ты! — кивнул агент одному из сопровождающих солдат. — Давай на яхту. Полетишь с этими учеными. Как только выйдете на орбиту, сразу свяжешься с кораблем, чтобы вас не уничтожили. После этого ляжете в дрейф, и будете ожидать завершения операции.
— Подтверждаю, сэр! — кивнул солдат и уверенно зашагал к яхте.
Ученые торопливо засеменили за ним. Они шли не оборачиваясь. Только «подопытный кролик» у самого трапа обернулся, провожая странный отряд из имперцев и пиратов. И если бы кто-нибудь заглянул сейчас ему в глаза, то увидел бы там торжество победителя.

* * *

Темнеющий зев входа в недра пирамиды пугал тех, кто только что разминулся со смертью. Пехотинцы подходили все ближе и ближе к покатому спуску, сбиваясь в плотную группу, но не спеша уйти с дневного света в подземное царство полоумного генетика.
— Что встали?! — растолкал сержант остановившихся солдат и вышел вперед. — Вы что, ждете, что он сам к вам вылезет? Или умрет от скуки? Ты и ты, вперед! Вот этот десяток, следом!
Получив конкретную команду, солдаты приободрились. Всегда проще, не задумываясь, исполнить приказ, чем проявлять инициативу и геройствовать. Первая пара скользнула по ведущему вниз пандусу, держа оружие на изготовку. Следом плотной группой двинулся отобранный сержантом десяток бойцов. За ними готовились пойти следующие.
Взрыв прогремел, едва только первый десяток прошел несколько метров по наклонному пандусу. Мина, подвешенная к потолку высокого коридора, выплеснула на головы спускавшихся солдат сотни стальных шариков, летящих под воздействием взрыва со скоростью пули. Все двенадцать находящихся в коридоре пехотинцев были буквально нафаршированы шариками, как сбитая утка дробью. Если бы здесь было больше бойцов, мина лучше оправдала бы свое предназначение. Но и забрав одновременно двенадцать жизней, она отлично справилась с задачей. До стоящих у входа долетела лишь взрывная волна да отдельные визжащие шарики, умудрившиеся и здесь найти себе цель, легко ранив двоих солдат.
— Черт! — завопил сержант, в сердцах забыв о необходимости сохранять хладнокровие. — Да за кем же мы идем?
По глазам солдат он видел, что еще немного, и они залягут — и тогда их в атаку уже не поднять. Не раздумывая, он быстро шагнул к входу.
— За мной! Надерем им задницу!

* * *

— Здесь его личная секретная лаборатория, — указал на бронированные створы командор. — Надеюсь, вы не ожидаете, что я знаю код доступа?
Это был лишь риторический вопрос, потому что на дверях стоял биометрический замок.
— Смешно, — усмехнулся Стингрей, подступая к створам. — У нас есть разрешение сказать дверям волшебное слово.
Майкл извлек из внутреннего кармана небольшой прибор, больше всего смахивавший на миниатюрный карманный сканер. Немного поколдовав над его панелью управления, агент улыбнулся.
— Я прихватил этот золотой ключик, потому что был уверен, что придется входить без разрешения. Странно, что он до сих пор не понадобился. Сезам, откройся.
Прибор пронзительно пискнул, и створы поползли в стороны. И тотчас, едва только проход полностью открылся, нечто огромное вылетело из него, словно кегли, расшвыривая собирающихся войти.
— Берегись! — крикнул командор, успев выстрелить, прежде чем мощный удар отшвырнул его далеко по коридору.
Стингрей, которого вырвавшаяся тварь сбила с ног первым, отлетел к ближайшей стене, потеряв сознание от удара о стену. В напавшем на них существе было около трех метров росту и, если судить по силе удара, нанесенного одной из длинных лап, около полутонны весом. Не меньше десятка глаз, огромная, покрытая лезвиями зубов пасть, какие-то шипы и наросты делали этого монстра настоящим выходцем из фильмов ужасов. Один из солдат, стоявший в момент открывания дверей рядом с агентом, получил такой же удар другой лапой, но удар этот пришелся в голову и оказался, видимо, более сильным. Шлем слетел с головы, спасая саму голову от разрушения. Но один из глаз, не выдержав, выпал из глазницы, повиснув на щеке. Упав, боец не проявлял больше признаков жизни. Хайес среагировал быстрее всех. Он рухнул на пол, опрокидываясь на спину и уходя таким образом от предназначенного ему удара. Не задерживаясь, он разрядил в нависшую над ним тушу обоймы своих ПСФов.
Тварь взревела, стеганув одной из конечностей вниз. Словно тело атакующей «тряпки», эта конечность, еще секунду назад похожая на лапу, мгновенно деформировалась, превращаясь в гигантский коготь и твердея. Этот жуткий коготь, будто игла натуралиста жука, пригвоздил Стивена к полу. В ту же секунду произошло два события: огромная пасть, стремительно надвинувшись, сомкнулась на плече пытающегося выстрелить спецназовца, последнего из группы, и Фь Илъюк начал пальбу. Монстр вновь взревел, отпуская обливающегося кровью солдата и отмахиваясь заострившейся конечностью от гурянина. Хайес, рыча, словно смертельно раненный зверь, продолжал посылать пулю за пулей в брюхо приколовшего его к полу монстра. Оба спецназовца безжизненно лежали на полу. Гурянин хрипел в стороне, заливая пол кровью, хлещущей из распластанной груди. Тварь победно взревела, запрокидывая уродливую голову. И тут глухо бумкнул подствольный гранатомет стрелкового комплекса «Тагет Эф-Эс 20». Матовый цилиндр гранаты, словно муха в рот зазевавшегося, залетела в раззявленную пасть монстра. Взрыв разметал ошметки мяса, кровь и невесть что еще по всему коридору, добавив картине еще больше красных тонов. Туша рухнула, чудом не завалив собой Стивена. Удерживающая его конечность лишь в последнюю секунду судорожно дернулась, отшвыривая его в сторону.
— Черт! — воскликнул Дикаев, который был единственным, кто сейчас оставался на ногах. — Он создал еще одного «стража». Я думал, что тот, которого имперцы убили на Атмелькане, был единственным. Жив кто?
— Я не уверен, — ответил Хайес, превозмогая боль. — Но раз мне так хреново, значит, еще жив.
Командор шагнул к Стингрею, но агент зашевелился. Тогда Дик быстро перешел к дрожащему гурянину. Тут все было намного хуже. Монстр буквально выпотрошил агента, как рыбу перед жаркой. Одним ударом он распорол ему и грудь, и живот, выпустив все внутренности наружу и залив кровью легкие. Фь Илъюк умирал, одновременно страшно теряя кровь и задыхаясь. От мира иного его отделяли уже только несколько мгновений. Его страдания облегчало лишь то, что он потерял сознание.
— Нет! — воскликнул окончательно пришедший в себя Стингрей. — Только не это!
Не поднимаясь на ноги, он на четвереньках подполз к умирающему гурянину, понимая, что уже ничем не сумеет ему помочь. Майкл только взял друга за руку, ощущая, как уходит из него жизнь.
Оставив агентов, командор проверил лежащих спецназовцев. Но тут шансов тоже не было, потому что оба были мертвы. Лишь после этого он приблизился к Хайесу.
— Извини, друг, — склонился Дик над Стивеном. — Я был уверен, что такой мелочи тебя не свалить. Поэтому должен был осмотреть предварительно остальных.
— Ничего, друг, — улыбнулся Стивен. — У меня действительно ничего опасного. Легкое, как ни странно, не задето.
— Давай-ка я тебя перевяжу. А то не хватало еще, чтобы ты истек кровью из-за какой-то царапины, — предложил командор, вскрывая взятый с пояса одного из погибших солдат медицинский подсумок.

* * *

Пандус окончился широким залом с уходящими в разные стороны коридорами и несколькими створами лифтов, которые вели на нижние этажи.
— Сержант, — обратился один из пехотинцев к сержанту. — Нас осталось слишком мало... Что мы можем тут сделать?
Сержант и сам уже подумывал над этим. Их осталось всего ничего. Не пересчитать по пальцам у человека, но у гурянина — пожалуй.
— Займем оборону в этом зале, — ответил он. — Будем удерживать позицию и ждать команды и поддержки.
Неясная тень мелькнула в одном из коридоров, и пехотинцы сразу открыли огонь. В ответ прозвучала очередь «макфайра», уменьшившая их численность еще на пару бойцов.
— Граната! — предупредил сержант, что есть силы метнув смертоносную посылку в проем.
Челтон заметил движение одного из врагов и подался назад, стремительно отбегая за изгиб коридора и широко открывая рот, чтобы не получить динамического удара. Позади глухо ухнуло, и сержант бросился обратно к залу. Дым и пыль еще не успели осесть, а он уже открыл огонь по залегшим в зале пехотинцам. Обещанное профессору время давно уже минуло, и сейчас перед Челтоном стояла лишь одна задача — уничтожить как можно больше врагов.
На выстрел ему ответили дружным залпом. Видимо, встретившись не с миной-секретом и не с жутким монстром, а с тем, кто стреляет из обычного оружия, пехотинцы приободрились, вновь ощутив прилив боевого духа. Кто-то притащил сверху «хэндкэннон» и теперь ударил по отстреливающемуся в коридоре длинной очередью. Челтон распластался на полу, едва уклонившись от залпа ручной пушки и чувствуя, как горит на спине одежда и кожа.
— Граната! — крикнул вновь кто-то, и темный металлический цилиндр, перелетев через распростертого на полу сержанта, звонко стукнулся об пол позади него.
Челтон инстинктивно метнулся прочь, выбрасывая себя из коридора. За спиной у него, казалось, лопнул мир, обрушив на него всю свою тяжесть...
Когда из коридора взрывной волной выкинуло тело человека, несколько пехотинцев вскинули оружие.
— Отставить! — остановил своих «коллега» — сержант, замечая, что человек не только изранен и обгорел, но и остался без оружия. — Если еще жив, надо взять. За пленного приз получим.
Несколько пехотинцев бросились выполнять команду, окружая лежащего человека. Один из них склонился над распростертым телом. И тут все произошло с быстротой ускоренного кино. Мгновение назад лежавший неподвижно, человек одним движением оказался на ногах. В руке у него был штык, который он только что выдернул из ножен, свисавших с пояса склонившегося над ним солдата. Двигаясь с ужасающей быстротой, этот страшный человек одним движением перерезал горло стоящему рядом второму солдату и засадил нож в глазницу третьему. Первого же, у которого был позаимствован нож, он рывком развернул, используя как щит и перехватывая руку пехотинца с оружием.
— Огонь! — заорал «коллега» — сержант, понимая, что они обделались, и первым начал стрелять прямо в этот живой щит.
Выстрелы швырнули нападающего и его «щит» на пол. Теперь, не помышляя о захвате врага в плен, сержант, руководивший штурмом, медленно подошел к лежащему среди трупов имперцев страшному человеку, не опуская выдернутый из кобуры армейский «Дезерт Игл Миллениум». Лежащие не подавали признаков жизни. Но сержант-десантник тем не менее навел угловатый ствол массивного «Дезерт Игл» на голову врага и плавно надавил на спусковой крючок.

* * *

Трое людей, вошедших в святая святых Феникса, сами больше походили сейчас на жутких монстров. Окровавленные, в изорванной одежде, с взглядами охотящихся волков они представляли угрозу не меньшую, чем те, кто мог встретиться им сейчас на пути.
— Что это была за тварь? — негромко спросил Стингрей у идущего рядом командора.
— «Страж». Так называл его Бергштайн, — пояснил Дик. — Непонятно, почему он не поставил их на поток. Получилась бы серьезная армия. Но он не захотел. Хотя очень любил это свое творение.
— Любил?
— Ну да. Для этого ублюдка такое слово вряд ли применимо, — усмехнулся Дикаев. — Но он был не на шутку расстроен, когда ваша группа смогла завалить точно такого же на Атмелькане.
— Что удивительного? Их же было больше, — удивился Майкл.
— «Страж» не простой мутант, — ответил командор, посерьезнев. — Он почти разумен. Или разумен, но по-другому. Он, можно сказать, владыка всех этих мутантов. По крайней мере, он может на расстоянии управлять почти любым их числом. Поэтому сам никогда не вступает в прямой контакт.
— Я заметил, — нахмурился Стингрей.
— Может, у него уже не было никого под рукой. Мы ведь не на Глоте, куда монстров целыми транспортами ввозили. Тут просто усиленная охрана лаборатории. А может быть, он увидел, что нас мало и мы расслабились. Ведь ему почти удалось нас всех перебить.
Я был бы одним из первых трупов, если бы, не это, — сказал Дик, жестом показывая на едва заметную вмятину на своем стальном протезе руки. — Меня словно поездом шарахнуло. Если бы не железо, разрубил бы пополам.
— Почему меня не ударил так же жестко, как всех? — задумался Майкл. — Я не ранен. У меня даже ребра не сломаны,
— Он телепат. Значит, ты был нужен ему живым, — пожал плечами командор. — Только не спрашивай меня зачем. Я-то телепатией не владею. Смотри-ка!
За разговором они обошли большую часть секретной лаборатории и очутились в просторной комнате, в центре которой возвышалась массивная стеклянная колонна, больше всего похожая на пустой толстостенный аквариум. Неподалеку от этого аквариума стояли два кресла-трансформера, приведенные сейчас в почти горизонтальное положение. На одном из этих кресел возлежал сейчас Халил Амат Бергштайн, собственной персоной — великий ученый и владыка мятежного Триона.
— Черт возьми! — подал голос Хайес, который первым подошел к креслу и коснулся пальцами шеи старика. — Да он мертв!
— Не может быть, — пробормотал Дикаев, точно истукан, замерший перед колонной аквариума. — А я всегда считал это пустой болтовней.
— О чем ты? — спросил Стингрей, не скрывая своего разочарования оттого, что все эти жертвы были принесены ради одного трупа старого маньяка.
— Да ничего, — вдруг засуетился Дик, словно что-то вспомнив или приняв какое-то решение. — Извини, друг, мы больше ничем не сможем тебе помочь. Нам со Стивеном надо срочно сваливать. Я совсем забыл об одном важнейшем для меня деле. Давай уйдем отсюда, а за трупом пришлешь бойцов.
— Хорошо, — согласился Стингрей, на которого приливной волной накатило безразличие. — Ты найдешь короткую дорогу?
— Легко, друг! — почти обрадовался командир. — Мы проследуем через главный вход. Так будет надёжней.
На всякий случай засняв с помощью коммуникатора картину комнаты с трупом и сам труп крупным планом, Майкл двинулся за спешащим пиратом. Они больше не встречали никого, способного оказать сопротивление. Лишь редкие перепуганные встречные из состава технического или исследовательского персонала. Затем коммуникатор на запястье Стингрея ожил, обнаружив поблизости аналогичные устройства имперских военнослужащих, и стал обмениваться с ними кодами «свой-чужой». И тем не менее в просторном зале, куда поднялся лифт, их встретили весьма настороженно, пока Стингрей не представился.
— Простите, сэр, — подобрался командующий отрядом сержант. — Мы сейчас не очень верим кодам опознавания. У того, который нас всех едва здесь не завалил, код тоже как «свой» опознался.
— Где он? — встрепенулся Майкл, только сейчас вдруг вспомнив о Челтоне.
— Вон там лежит, — ткнул пальцем в сторону нескольких трупов сержант. — Ребята и сейчас еще боятся к нему подходить, хоть я ему голову продырявил.
Стингрей медленно подошел к лежащим на полу телам, с ужасом узнавая в распростертом могучем теле сержанта Челтона. Майкл присел рядом, думая о том, за что эта сука судьба отняла у него сегодня уже второго дорогого для него разумянина. Он коснулся пальцами окровавленного лица и вдруг почувствовал дрожь.
— Челтон! — крикнул Стингрей, склоняясь еще ближе и пытаясь нащупать пульс.
Покрытое кровавой маской изуродованное лицо Челтона дрогнуло. Едва заметно приоткрылись щелочки глаз. Было очевидно, что он умирает, но глаза его смотрели совершенно ясным взглядом. И голос его, хоть хриплый и прерывистый, звучал твердо.
— Я облажался... подпустил к себе так близко...
— Но зачем? — не понял Майкл. — Зачем ты это сделал. Они ведь все свои.
— Не их... я подпустил врага... во мне... враг во мне... пусть вскроют... голову... чтобы понять... вернуть честь...
— Кому мы должны вскрыть голову? — спросил Стингрей, начиная думать, что у Челтона просто начался бред от полученных ранений.
— Мне... вскрыть... оно влезло... в голову... — с трудом выдавил Челтон и, вытянувшись, затих.
— Что за бред?! — спросил в отчаянии Майкл, поднимая глаза на стоящего рядом Дика. — Что происходит вокруг меня? Я не понимаю.
— Я на вашем месте не стал бы пренебрегать просьбой друга, — посуровев, ответил тот.
— Просьбой? Какой?
— Вскрыть ему голову, — пояснил командор, — Может статься, что это совсем не бред умирающего. А теперь мы, с вашего позволения, вас оставим. Стивен уже вызвал бот.
— Хорошо, — кивнул агент. — И спасибо за помощь.
— Мы в расчете, — отмахнулся Дик, почти выбегая из зала.
— Какая муха тебя укусила?! — удивился Хайес, едва поспевая за командором, несущимся к севшему боту, и морщась от боли при каждом неосторожном шаге.
— А ты не понял?! — возбужденно ответил Дик. — Бергштайн — красавчик. Какую партию разыграл. Он ведь смотрел мне прямо в глаза. Он был на расстоянии вытянутой руки. Бьюсь об заклад, что его яхта после взлета скрылась в неизвестном направлении. Но я знаю, как он теперь выглядит. И не будь я Ник Дикаев, если я не найду его. Месть — это блюдо, которое подают холодным. Моя трапеза впереди. Поднимай всех, друг, мы отправляемся в погоню за призраком.

* * *

По посыпанной песком дорожке быстро шли юноша и девушка. Оба были совсем молоды, каждому исполнилось не более пятнадцати лет от роду. Дорожка, причудливо изгибаясь, вела к вершине огромной каменной наклонной плиты, спроектированной архитекторами с таким расчетом, чтобы складывалось впечатление, будто она врезалась под углом в толщу планеты. Юноша, явно принадлежащий к расе людей, что-то увлеченно рассказывал девушке, которую вел за руку. А она не только слушала его рассказ, но и телепатически впитывала его эмоции, удивленно и испуганно осматриваясь по сторонам нечеловечески огромными, словно у героини мультфильма «хентай», глазами.
— Тут бывает совсем мало туристов, — объяснял юноша. — Многие просто не знают тех событий. Кому-то они кажутся скучными. Конечно, это не какая-нибудь межгалактическая война. Просто мятеж в небольшой провинции. Но ведь наши народы именно тогда начали свои отношения.
— Это очень интересно, — возразила девушка. — Мне почти все известно об этом Трионском восстании.
— Это вряд ли, — усомнился юноша. — Сомневаюсь, что сами участники тех событий знали все о происходящем. Ой...
Тихий вскрик юноши был вызван тем, что, заговорившись, он едва не наткнулся на безмолвно стоящего старика. Высокого и все еще могучего, словно старый дуб, с развивающимися на ветру белыми длинными волосами. По лицу ему можно было бы дать около ста пятидесяти лет, хотя сложением он больше походил на молодого. Старик стоял, неотрывно созерцая обелиск, к которому юноша вел свою спутницу. Остановившийся взгляд говорил о том, что беловолосый гигант сейчас совсем далеко отсюда. И память его отделена от настоящего многими годами, а может быть, и вовсе вечностью.
Странный обелиск из давно минувших странных времен. Гигантское наклонное плато, сделанное из массива черного камня, обрывалось здесь пропастью, словно обрубленное гигантским топором. В самом высоком месте этого обреза, почти у самого края черный камень расходился ранами трещин, в которых пылали кровавым светом алые россыпи крупных кристаллов. А там, где сходились вместе все эти «кровоточащие» трещины, торчал, будто воткнутый в камень, огромный двуручный меч из черного металла, с рукоятью, украшенной камнями, изящным кружевом резьбы и таинственными письменами. Прямо на черном камне вокруг меча были вырезаны слова: «Величайшая сила — это память о чести. Память о вас и вашей чести в наших сердцах».
— Что это значит? — удивилась девушка.
— Точно этого никто не знает, — ответил юноша, почему-то почти шепотом. — Тут пали солдаты Империи. Геройски пали.
— Прямо тут? — спросила девушка, оглядывая голое плато.
— Там, — ответил за парня старый седовласый гигант. — Больше ста лет назад. Вон там, внизу.
Молодые разумяне сделали несколько шагов к краю пропасти, затаив дыхание от предвкушения тайны и страха перед бездной. И когда до торчащего на самом краю меча остался один шаг, им открылось то, о чем говорил старик. Далеко внизу бушевал зеленью дикий лес, поглотив останки каких-то уже неопознаваемых зданий. И только бронзовая пирамида, тускло отсвечивая потемневшими гранями, все также величественно вздымалась над кронами деревьев, храня в своих недрах страшные тайны прошлого.

Предыдущая страница 23 Следующая страница


Адекватность 24

Юноша обернулся, решившись спросить загадочного старика еще о чем-то, но тот был уже далеко. Он шагал к посадочному комплексу спокойной, уверенной походкой, и ветер развевал его длинные волосы и полы псевдокожаного плаща. Ему предстояло посетить за поминальную неделю еще много мест. Много мест, где его ждали друзья и любимые. Вечно молодые, вечно лучшие.

Предыдущая страница 24


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Олег Маркелов

Адекватность

Цикл: "Имперская мозаика" - 3

 Читать книгу

Аннотация

Империя собралась с силами, чтобы заплатить по всем счетам, разрубив все проблемные узлы. Война с Гранисом и бесконечно мятежный Трион... Нельзя подставлять вторую щеку, если не хочешь умереть. Но победители маршируют не только по знаменам врагов, но и по костям верных солдат, отдавших свои жизни ради этих побед. Жизнь есть жизнь. А хорошие долго не живут, не так ли?

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel