Олег Курылев - Убить фюрера

1 Олег Курылев

ЧАСТЬ ПЕРВАЯ
КОМПАНЬОНЫ

Он прошел под массивными сводами проезда Старогородской башни, вышел на мост короля Карла и остановился, завороженный открывшимися перед ним видами города. Воздух был почти недвижен, и редкие снежинки тихо опускались с низкого темно-серого неба. Прага стояла покрытая снегом, обесцвеченная сумерками пасмурного декабрьского вечера, словно запечатленная на старинной черно-белой, слегка тонированной панорамной фотографии, оттенки которой казались то кремово-теплыми, то синевато-холодными. Неяркие белые покрывала, шапки, шапочки и накидки лежали на черепичных крышах Старого города, на большом круглом куполе орденского храма Святого Креста, покрывали головы, плечи и сутулые спины безмолвных мостовых скульптур. Два ряда каменных епископов, королей, рыцарей и монахов тянулись вдоль моста в сторону Малостранской башни, очертания которой были размыты мглистым пространством зимнего вечера, так что хитросплетения гранитной вязи, вуалью наброшенной древними мастерами на мощную кладку ее стен, почти не различались.
Он смахнул снег с ограждения, облокотился и посмотрел вниз. Далеко вперед выдавались острые, будто форштевни перевернутых броненосцев, каменные волноломы моста, обтекаемые черными водами Влтавы. Перед каждым из них на некотором удалении торчали из воды мощные деревянные брусья, сбитые большими железными скобами. Они выступали из воды очень полого, словно нацеленные на мост орудия затонувших кораблей, и, вероятно, предназначались для взламывания наползающего на них льда в период ледохода. Вода бурлила вокруг, и через некоторое время начинало казаться, что мост и ты сам оказываешься вовлеченным во встречное движение.
«Как все же странно, - думал он, снова всматриваясь в панораму растворяющихся в пространстве мостов и башен. - Четыре дня назад я был здесь, стоял на этом самом месте под летним солнцем, а в обе стороны текла бесконечная многоцветная толпа. И вот, четыре дня спустя, но двумя веками раньше, я снова здесь. Стою на пустом мосту и ломаю голову: когда впервые я ступил на эти камни? Тогда, четыре дня назад, или сейчас, двумя столетиями раньше?»
Он усмехнулся, поежился, смахнул с плеч снег и вынул из кармана часы. Оставалось десять минут.
«А ведь там уже изрядно нервничают, - вспомнил он сотрудников института, вечно недовольную физиономию заместителя директора, пренебрежительную ухмылку оператора Столбикова, намакияженное лицо ассистентки Вероники, толпящихся в коридоре охранников и прочей публики. Теперь все это в прошлом. Вернее, в будущем. В очень далеком, уже недостижимом для него будущем. Через десять минут окно закроется, но и теперь, даже если он бросится бежать из всех сил, то ни за что не успеет к месту реинсталляции.
Жребий брошен. Пути назад уже не существовало. Десятое декабря 1911 года стало точкой отсчета второй половины его жизни. Станет ли эта половина действительно половиной или окажется жалким огрызком - этого он не знал. Будет ли она лучшей или скоро он поймет, что совершил величайшую глупость и погубил себя? Теперь это было уже не важно. Он, Савва Викторович Каратаев, сам сделал осознанный выбор и стал невозвращенцем.
Это была первая командировка Каратаева, старшего научного сотрудника центрального ИИИ - Института исторических исследований при Академии наук. Командировка настолько простая, что главный оператор Столбиков, видя волнение усаживаемого в кресло новичка, покровительственно наставлял его:
- В твоем распоряжении пять часов, так что можешь особенно не напрягаться, - нудно бормотал он себе под нос, инсталлируя программы и загружая физико-химические, антропометрические и прочие данные объекта хронопортации. - Но к четырем вечера по тамошнему времени чтобы был как штык. Понял? В крайнем случае (но это только в самом крайнем случае) я смогу продержать окно еще час. Потом, как говорится, пишите письма.
Этому компьютерному придурку даже не могло прийти на ум, что волнение клиента вызвано не боязнью перед его первой экскурсией в прошлое, а принятым им решением. Решением, выстраданным в течение многих бессонных ночей. Много месяцев ждал он этого момента. Несколько раз вопрос об его отправке откладывался, потом его снова начинали готовить, но точка времени и место назначения становились другими. То считалось, что отправляться слишком опасно, то чересчур дорого, то сложно для неопытного новичка, которого в последний момент заменяли кем-то из бывалых. А он, всякий раз узнавая о новой дате и месте, снова начинал лихорадочно готовиться к встрече с ними, сутками просиживая в электронных архивах института в поисках всего, что может ему пригодиться там, в прошлом.
И вот - десятое декабря 1911 года. Не самое лучшее время, чтобы начать все сначала, но и не самое худшее. Впереди мировая война, а если повезет, то к шестидесяти годам еще и вторая. И все же это гораздо лучше, чем, скажем, 1915 или 1918 год. Еще есть время, чтобы адаптироваться и как следует подготовиться к тяжелым временам.
Суть его задания и в самом деле была достаточно проста. После тщательной проверки - нет ли в этом месте какого-либо предмета или человека - он инсталлировался на одной из тихих улочек Праги. Под видом сотрудника немецкого исторического музея ему нужно было пройти в читальный зал Национальной библиотеки в Клементинуме и спокойно поработать там с несколькими единицами хранения. С теми, что бесследно исчезнут после немецкой оккупации Чехословакии. Ему предстояло просто-напросто скопировать некоторые тексты, главными из которых являлась секретная переписка Наполеона и Александра I в период «Ста дней». Оказывается, в то время когда неумолимая судьба подталкивала три армии к маленькой бельгийской деревушке Ватерлоо, два означенных императора что-то коварно замышляли. В нагрузку к основному заданию прилагалась куча дополнительных. Какие-то материалы относительно «Венского конгресса», тексты средневековых майстерзингеров с Вальтером фон Фогельвайде во главе, религиозные опусы раннехристианских схоластов и прочее в том же духе. Все это были не его темы, но в командировки направляли, как правило, знатоков данной эпохи, а не специалистов по извлекаемым из этой эпохи историческим или лингвистическим материалам. А поскольку Центральная Европа первой половины двадцатого века имела к специализации Каратаева самое прямое отношение, его и послали.
На свою голову.
Савва еще раз взглянул на часы. Все. Началось.
Беготня, звонки. Растерянный Столбиков доказывает, что у него все в полном порядке, параметры в норме, никаких сбоев не зафиксировано. Замдиректора вытирает платком взмокшую лысину, терроризируя бестолковыми командами окружающих, но уже прекрасно понимает, что ничто не поможет и ему не избежать грандиозных неприятностей. У всех в головах один вопрос: что случилось? Отказ системы, роковая случайность типа подвернутой ноги, когда командированный не успевает в срок прибыть к месту хронопортации? А может, он там попал под лошадь? А может, поел чего-нибудь и отравился. А может, выпил да свалился с моста…
Он поднял воротник и в последний раз осмотрелся вокруг. Сказочные, словно из Диснейленда, шпили Тынского храма и Старогородской ратуши, колокольни Святого Вита над крышами Королевского замка, десятки растворяющихся в серой пелене башен и башенок. Как все же здорово, что все это благополучно переживет войны и оккупации на зависть сотням других городов, судьбы которых не будут столь счастливыми. Они, эти города, стоят сейчас, такие же прекрасные, по берегам Рейна, Эльбы, Изара, Дуная, Вислы, Эмса, Мотлавы, и никто на земле не в состоянии помыслить, что золотой век их архитектуры уже начал отсчет своих последних десятилетий.
Каратаев тряхнул головой и решительно направился обратно, в сторону вокзала. Проходя Клементинум, он подумал было поискать такси или экипаж, но времени оставалось еще достаточно, и он предпочел сэкономить несколько лишних крон.
Во внутреннем кармане его френча лежали документы на имя Августа Максимилиана Флейтера, удостоверение сотрудника Берлинского исторического музея и билет на поезд, следующий из столицы австро-венгерской Чехии в столицу Второго рейха. Документами и деньгами (разумеется, поддельными) его снабдили в родном институте, а вот билет Савва Каратаев купил уже здесь, в Праге, полтора часа назад.
Ни в какую библиотеку он, конечно, не ходил, а сразу же по прибытии отправился на вокзал и взял билет до Берлина. Так как до отправления его поезда оставалось еще несколько часов, он решил побродить по городу. Еще на вокзале Савва первым делом удостоверился, что сегодня воскресенье, десятое декабря 1911 года.
Пока все в порядке, размышлял Каратаев, шагая обратно по Карловой улице, разглядывая дома, вывески и редких прохожих. Он прекрасно перенес «реинкарнацию», как в шутку окрестили в их институте процедуру перехода в прошлое, быстро сориентировался и психологически был вполне подготовлен принять факт утраты своего мира и времени в обмен на мир и эпоху начала двадцатого века. Чем прозябать там, он лучше рискнет и начнет все сначала здесь. Плевать, что здесь ему не дожить до первых телевизоров и компьютеров, что телефоны тут похожи на деревянную шарманку с заводной ручкой, а самолеты - на большие детские воздушные змеи с трещоткой. Все это можно пережить. Ведь люди в сущности те же. Немного больше предрассудков, немного меньше знаний. Зато теперь он современник Эйнштейна, Рахманинова, Ленина (кстати, где он сейчас?). Где-то бродит по венским музеям никому еще не известный и тихий Адольф Гитлер. Лишь недавно Россия простилась со Львом Толстым, а «Титаник», спущенный на воду полгода назад, еще только достраивается, превращаясь в плавучий дворец.
Конечно, как ни настраивай себя на мажорный лад, а избежать симптомов ностальгии, этой национальной болезни его соотечественников, по-видимому, не удастся. Ведь он не только навсегда покинул родину - он добровольно и безвозвратно ушел из своего времени. Подверг себя самому изощренному остракизму, настоящей реинкарнации. Много ли было таких безумцев? Пожалуй, не очень.
Через два часа, сидя в мягком пульмановском вагоне, Савва обдумывал план своих дальнейших действий.

Итак, что мы имеем. Начало двадцатого века. Тихая и благополучная, почти сплошь монархическая Европа, наслаждающаяся прогрессом и всеобщим законопослушанием. Какие-то там события в России, проигранная ими восточная кампания, недавняя русская смута и баррикады - все это касается Европы столь незначительно, что лишь скупо описывается далеко не на первых полосах столичных газет. Главное, что в цивилизованной части континента достигнуты баланс сил и стабильность. Агадирский конфликт успешно преодолен, подписаны долгосрочные договоры, сочинены умные конвенции, даны взаимные заверения. И такое состояние продлится еще несколько лет, после чего прекрасный механизм международных отношений Старого Света совершенно неожиданно заклинит… Но об этом пока рано.
Савва достал из бокового кармана своего френча футляр для очков. Обычный с виду, местами потертый продолговатый футляр, обтянутый тонкой шагреневой кожей зеленоватого оттенка. Заперев дверь купе изнутри, он положил футляр перед собой на столик, раскрыл его и вынул очки в тонкой металлической оправе. Изнутри коробка была гладкой, со следами коричневого клея на поверхности штампованного алюминия. Подклеенная здесь когда-то ткань отсутствовала. По большому счету, старый очешник не жалко было и выбросить, но, тем не менее, для Саввы Каратаева эта невзрачная коробочка была теперь самым ценным предметом в мире.
Он потер подушечки больших пальцев обеих рук о штаны и прижал их к внутренней поверхности крышки футляра. Узоры папиллярных линий были мгновенно считаны и протестированы, возникло какое-то свечение. Савва выключил настольную лампу. Над старым очешником появилось изображение тонкой прямоугольной пластины, висящее прямо в воздухе. Она вся была усеяна цветными кнопками разных размеров. Взявшись за край, Савва осторожно опустил голограмму на столик рядом с футляром и пробежал пальцами по слабо мерцающим квадратикам. Появилось второе изображение - наклонно висящая в воздухе пластина с каким-то рисунком. Отрегулировав ее размер, наклон и яркость, Каратаев на минуту задумался.
Старый очешник с оторванными бархотками выполнил одну из своих многочисленный функций - создал голографическую версию клавиатуры и дисплея портативного компьютера. Размер экрана можно было варьировать от нескольких сантиметров до метра по диагонали, но следовало экономить заряд аккумулятора. Оформление клавиатуры тоже допускалось менять в широких пределах в зависимости от решаемой задачи. При необходимости можно было создавать несколько клавиатур и дисплеев, работавших совершенно независимо и разнесенных друг от друга и от очешника на расстояние до двухсот метров.
Обшарпанный футляр на поверку оказался многофункциональным прибором, всех возможностей которого Каратаев даже и не знал. Помимо компьютера с многотеррабайтной базой данных, это было звукозаписывающее устройство, сканер, радиопеленгатор, анализатор химического состава, металлоискатель, определитель генетического кода, радиационный дозиметр и что-то там еще.
Очки тоже выполняли целый ряд функций периферийного устройства. Будучи одетыми на нос пользователя, они тестировали радужные оболочки его глаз, определяя статус доступа. Таким образом посторонний не смог бы воспользоваться ими иначе, как простейшим оптическим прибором. Если же доступ разрешался, очки превращались в фотоаппарат, транслятор видео- и звукового изображения, передатчик видеоинформации от основного компьютера (очешника), оптический конвертер с возможностью увеличения до тысячи крат, прибор ночного видения и тому подобное. Они могли использоваться и как средство иридодиагностики, то есть в чисто врачебных целях. Управление функциями осуществлялось движениями зрачка, что требовало определенных навыков. Настроив, например, главный компьютер на поиск золота и надев очки, достаточно было направлять взгляд на различные предметы, чтобы определять не только наличие в них этого металла, но также его количество, степень чистоты и состав примесей.
Была у очков и еще одна чрезвычайно важная функция: с их помощью можно было работать с голографическим компьютером в скрытом режиме, когда ни клавиатура, ни монитор не были видны постороннему.
Осталось добавить, что энергетического заряда батареи при его экономном использовании могло хватить на тридцать-сорок лет.
- Что ж, посмотрим «Биржевые ведомости», - прошептал Савва, и через несколько секунд на мониторе перед ним замелькали пожелтевшие страницы старых немецких газет. - Та-а-ак, седьмое, восьмое… десятое, это сегодня… ага, вот сводка за одиннадцатое декабря. Что тут у нас… Ничего особенного. Правда, акции «Метахима» несколько поднялись, а вот «Берсоль», наоборот, продолжает падать. Ладно, посмотрим за двенадцатое число…
По приезде в Берлин Савва Каратаев намеревался сразу же приступить к первому этапу задуманной им программы. Необходимо было, поменяв австрийские деньги на немецкие марки, пустить свой небольшой начальный капитал в оборот. Сумма его «командировочных» равнялась одной тысяче крон. Громадные деньги для трех-пяти часов работы. Основная их часть лежала в потайном кармане жилетки и предназначалась для форс-мажора. Этих денег вполне хватило бы, чтобы зафрахтовать «мотор» или лошадь, откупиться от полицейского, дать на лапу чиновнику, оставить залог служащему библиотеки, если тот побоится выдать ценную книгу. Ну, и так далее. Всего заранее не предусмотришь.
Теперь, после покупки билета первого класса на экспресс Вена - Берлин, а также небольшого саквояжа (пассажир без багажа может вызвать подозрение), у Саввы оставалось чуть более восьмисот крон. Хватит на три-четыре месяца скромного существования. А что потом? Искать работу? Не нужен ли вам историк, господа, почти кандидат наук, тема проваленной диссертации которого звучит примерно так: «Пангерманизм первой четверти двадцатого века на примере венских фолькиш-ферейнов и его дальнейшее развитие в ариософских учениях начала тридцатых годов»? Что? Своих хватает? Ну, положим, таких-то у вас как раз и нету.
Ведь при желании он мог бы сварганить такое учение, которое, несмотря на весь его сюрреализм и откровенную фантазию, позволило бы ему предсказать многие события, точно предопределить направления общественного развития, предугадать грядущие катаклизмы и вознести своего автора на вершины почитания, как познавшего истину. Он просто воспользовался бы громадной информацией, хранящейся в кристаллах памяти его старого очешника. Одних только биографий людей, от оставивших едва заметную царапину в европейской истории до таких монстров, как Гитлер, он имел что-то около десяти тысяч.
Но на все это потребовалось бы время. Да и сам этот путь очень скользок и опасен. Велик соблазн сболтнуть лишнее. Зазевался, потерял чувство меры - и, сам того не желая, оказал непозволительное влияние на естественный ход истории. А если развитие событий вдруг пойдет не так, как положено, то все твои знания и биографии потеряют свое бесценное значение. Даже небольшие отклонения внесут неизбежную путаницу и вызовут цепную реакцию сюрпризов. Сложившийся порядок исторических фактов хрупок, словно карточный домик. Никакой самый совершенный компьютер и никакая самая умная программа не в состоянии просчитать последствия того или иного его, Каратаева, поступка. Но, разумеется, не стоит и преувеличивать. Если он, к примеру, отыщет здесь Ленина, познакомится с ним и поговорит о погоде, то вряд ли собьет этим будущего вождя пролетариата с предначертанного ему пути. И все же ему следует соблюдать предельную осторожность. Как можно дольше он должен оставаться в этом мире теневым потребителем его благ, не допуская сколько-нибудь существенного влияния на развитие событий. Только тогда он будет постоянным хозяином положения. А потом посмотрим.
Но восемьсот двадцать две кроны, равные семистам немецким маркам (по курсу 1 к 0.85), - слишком малая сумма, чтобы соваться на биржу и начинать манипуляции с акциями. Поэтому самым первым шагом сотрудника Берлинского исторического музея Августа Флейтера станет посещение одного из столичных казино. Еще дома Савва запустил на своем компьютере программу с заданием проанализировать тысячи газетных сообщений декабря одиннадцатого года на предмет поиска в них сведений о всякого рода финансовых аферах, крупных выигрышах или, напротив, проигрышах, о внезапно найденных кладах и тому подобном. Его внимание тогда привлекла заметка о том, как некий русский купец по фамилии Овчинников крупно проигрался в рулетку в берлинском казино «Фортуна». Произошло это за десять дней до Рождества, а именно пятнадцатого декабря. Вернее, еще только произойдет.
Казалось бы, какую выгоду можно извлечь из знания факта проигрыша? Никакой, если бы репортер не сообщил в своей заметке, что русский просчитался всего на один номер: вместо его «17 черное» выпал «18 красное»!
Каратаеву вспомнился тогда знаменитый Висбаден. Сколько известных русских (и не только мужчин) проигрались там в пух и прах! Один только Федор Михайлович чего стоит. Несколько раз в свои очередные приезды на этот курорт он выходил из-за стола не то что без копейки в кармане - без гроша за душой. Зато когда сочинял «Игрока», то знал о чем пишет не понаслышке.
Итак, пятнадцатое декабря, казино «Фортуна». Остается разыскать в толпе этого самого Овчинникова, дождаться, когда он поставит на «17 черное» и тут же сунуть все свои деньги на «18 красное». После этого лучше скрестить пальцы на руках и ногах и уповать на то, что репортер из «Берлинер тагеблат» ничего не напутал.
Савва выключил голограмму, спрятал очешник с очками в карман своего желто-песочного френча и откинулся на мягкую спинку дивана. В это время в дверь купе постучали. Их поезд пересек границу Германии, и немецкая таможня начала проверку документов.
- С возвращением в рейх, господин Флейтер, - сказал вежливый чиновник, отдавая Савве его фальшивый паспорт.
В Берлине, уплатив за две недели вперед пятнадцать марок, он снял комнату в квартале от Бельалиансеплац: выборка из газетных списков сдаваемого внаем жилья была подготовлена им заранее. В полиции Каратаев зарегистрировался как писатель, приехавший из Австро-Венгрии, но много лет перед тем проживший в России.
В ожидании пятнадцатого числа он гулял по городу, знакомясь с достопримечательностями; подглядывал и запоминал, сколько следует давать на чай таксистам, а сколько привратнику; разыскал на Курфюрстендамм «Фортуну»; посетил тот самый исторический музей, сотрудником которого якобы являлся; уплатил штраф в полицейском участке за кормление голубей в неположенном месте (а именно возле статуи Бисмарка, что напротив Рейхстага). Он покатался на трамваях, попил пива в «Томаскеллере», почитал объявления на афишных тумбах, среди которых особое его внимание привлекли сообщение о воскресных бегах на загородном ипподроме Мариендорф, где совсем недавно был установлен усовершенствованный тотализатор Экберга.
Пришлось потратиться и купить кое-что из одежды и канцелярских принадлежностей, а также несколько книжек. При всем при этом Каратаев строго следил, чтобы отложенные им на игру четыреста марок - все деньги он носил с собой - оставались в неприкосновенности.
В назначенный день тщательно выбритый Август Флейтер бродил по главному залу казино «Фортуна», позвякивая в левом кармане френча семью серебряными монетами по двадцать прусских талеров каждая. Он обменял их в специальном окошечке, отдав четыреста двадцать марок - почти все свои деньги.
Зеркала, люстры, темно-коричневые спиралевидные колонны, картины в тяжелых рамах, зашторенные темно-зеленым бархатом альковы для картежников. Публики много. Важные господа в белых жилетах под черными фраками и сюртуками с неизменными моноклями в глазу. Более современно и демократично одетая молодежь в таких же, как на Каратаеве, френчах, галифе или брюках, длинных шнурованных сапогах из желтой кожи или остроносых ботинках. Военные. Дамы в платьях из темных блестящих тканей до самого полу, с пышными рукавами на плечах и узкими на запястьях. Между ними сновали юркие стюарды в красных расшитых курточках и черных брюках с узкими серебристыми лампасами. Они носили подносы с выпивкой, подзывали к телефону завсегдатаев, помогали подняться из-за стола сломленному неудачами или ослабленному алкоголем игроку, выбегали на улицу вызвать экипаж или такси.
Большинство публики не принимало участия в игре. Некоторые живо наблюдали за происходящим за столами, завороженно следя за бегающим по кругу шариком или мелькающими на зеленом сукне игральными картами вперемешку с монетами, банкнотами и долговыми расписками. Другие ничем таким не интересовались, коротая здесь холодный зимний вечер за светской беседой. Они потягивали напитки, кивали проходящим мимо знакомым, обсуждали последние новости.
Каратаев прохаживался между столами с рулеткой, напустив на себя вид пресыщенного знатока подобных развлечений. Он искал загулявшего купца-соотечественника и никак не мог отыскать. В его голове засел образ не слишком обремененного светскими манерами богатея с массивной золотой цепью на расшитом золотыми листьями малиновом жилете, обтягивающем большой круглый живот. Лоснящееся от жира лицо а ля Генрих Тюдор с маленькими глазками и завитыми в колечки короткими волосиками надо лбом. Но ничего подобного ни за столами, ни рядом не обнаруживалось.
Каратаев прислушивался: не раздастся ли где-нибудь возглас на родном языке, не чертыхнется ли кто-нибудь, не обложит ли матом немчуру с их дурацкими порядками? Но повсюду звучала немецкая речь, в которую изредка вплетались французские либо английские реплики редких иностранцев.
Савва стал нервничать. Начинать выполнение так тщательно обдуманного им плана с неудачи очень не хотелось. Он подошел к кассам, где франки, марки, доллары, фунты и даже рубли обменивались на удобные в игре золотые и серебряные монеты крупного достоинства (ведь фишек и жетонов еще не было и в помине), и поинтересовался у стоявшего неподалеку служителя: не проходил ли в зал некий господин по фамилии Овчинников?
- Да, он здесь уже третий день, - ответил тот.
- Вот как?
- Если его нет у рулетки, значит, играет в карты за занавеской. Хотя постойте, вот же он! - служитель кивком указал на человека, менявшего поблизости деньги.
Тот был высок, худ, в длинном темно-синем сюртуке, как у военных моряков, и совершенно не подходил ни видом, ни манерами под каратаевский штамп русского негоцианта.
Савва кивнул служителю и, к удивлению последнего, не только не подошел к разыскиваемому им человеку, а напротив, поспешил отойти в сторону. Нельзя было оказать ни малейшего влияния на того, кто должен с ювелирной точностью отыграть свою роль. Подойди он к купцу просто поздороваться - и может случиться так, что потом, в самый ответственный момент, он назовет не тот номер. Внешне он выполнит все точно так же, но ход его мыслей, потревоженных неосторожным прикосновением постороннего, может не привести к тому самому, очень тонкому и на девяносто девять процентов случайному решению, механизм принятия которого столь таинственен и не познан.
Каратаев издали следил за Овчинниковым. Обменяв деньги, тот направился к дальнему столу с рулеткой, вяло отмахнувшись по пути от какой-то дамы, За столом его явно ждали. Он сел на стул напротив центра расчерченного игрового поля и выложил на стол несколько стопок золотых и серебряных дисков. Игрока обступили плотным двойным полукольцом болельщики, и крупье произнес:
- Messieurs, faites vos jeux.
По наступившей вокруг тишине и по все накапливающейся здесь публике чувствовалось, что начинается действительно крупная игра. «Слава богу, похоже, я еще не опоздал и даже как раз вовремя», - подумал Каратаев. Он протиснулся поближе, сжав во вспотевшей ладони свои деньги.
Желающие сделали ставки, но крупье ждал главного участника. В этот момент Каратаев заметил рядом с собой человека, записывавшего что-то карандашом в небольшом блокнотике. «Ага, вот и наш репортер», - со все возрастающим волнением подумал он, и его рука непроизвольно вытащила из кармана монеты.
- Ладно, начнем все сначала, - со вздохом усталого человека на достаточно чистом немецком произнес Овчинников и положил несколько монет на разделительную черту между «13 черное» и «14 красное», сыграв таким образом сплит.
- Les jeux sont faits; rien ne va plus.
Хромированная крестовина вертушки закрутилась, посверкивая бликами света хрустальных люстр. Все замерли. Во встречном направлении устремился белый шарик из слоновой кости. Сначала он катился по гладкой поверхности выше бортика с лунками и равномерно жужжал. Затем, потеряв скорость, опустился чуть ниже, перемахнул кольцевой выступ и запрыгал, стуча по несущимся навстречу латунным перегородкам.
- Двадцать три, красное, - объявил крупье, сгребая большую часть денег с разлинованной части зеленого сукна.
Игра продолжилась. Овчинников ставил по какой-то, возможно, только одному ему понятной схеме, играя то стриты и линейки, то квадраты и дюжины, то понижая риск и увеличивая ставку, то, наоборот, возвращаясь к стрейту, то есть ставя все на один номер.
- Это система «парлай», - шептал на ухо даме один из зрителей, изображая из себя специалиста.
Иногда Овчинников выигрывал, даже довольно крупно, и возле него скапливалась внушительная груда монет и банкнот. В таких случаях он шел на риск, поднимая ставку до предельной и играя сдвоенные или строенные номера. Количество денег возле него сразу уменьшалось, и он снова переходил к колонкам и дюжинам, ни разу, однако, не опустившись до «чета - нечета» или «красное - черное».
- Семнадцать, черное, - неожиданно громко произнес русский, звякнув по соответствующей клетке таблицы высокой стопкой золотых монет.
- Восемнадцать, красное, - сдавленным голосом тут же выкрикнул Савва и, протискиваясь к бортику стола, неуклюже протянул свои деньги.
- Faites vos jeux.
Засверкала крестовина, в наступившей тишине тягуче запел свою песню костяной шарик. Потом он запрыгал по лункам, теряя скорость и приближая момент развязки. Наступила тишина. Каратаев стоял у противоположного конца стола и не мог рассмотреть всех нюансов этой скачки. Он скользнул взглядом по равнодушному лицу Овчинникова, и что-то вдруг привлекло его внимание. Посмотрев чуть ниже, Савва увидел, что возле высокого борта стола перед русским лежит еще целая кипа монет и ассигнаций.
- Черт! - прошептал Каратаев, уже начиная подозревать неладное.
- Двадцать четыре, черное, - объявил крупье, забирая и ставку Овчинникова, и семь серебряных двадцатиталеровиков Каратаева.
- Черт, - вторично прошептал Савва.
Самое обидное, что на его проигрыш никто даже не обратил внимания, словно играл здесь только один Овчинников.
- Семнадцать, черное, - снова произнес худощавый человек в темно-синем сюртуке и опять поставил на несчастливую клетку.
По всему было видно, что он уже устал и нервничает. В тактике его действий не было совершенно никакой логики. Только упрямство раздосадованного богатея.
В это время к нему наклонился один из стоявших рядом офицеров и что-то прошептал на ухо. Овчинников поднял голову и посмотрел на большие часы на стене. Он снова о чем-то пошептался с офицером, сделал рукой знак, привлекая внимание крупье, уже собравшегося объявить об окончании приема ставок, и начал выкладывать все остававшиеся у него деньги на клетку «17 черное».
- Туда же.
Возникло явное оживление. Повернув голову, Савва заметил, что на некотором удалении позади зрителей замерли официанты с полными подносами в руках. Они почувствовали приближение развязки и знали, что потребуется от них в следующую минуту - независимо от результата игры.
- Faites vos jeux.
В который раз закрутилась вертушка, запрыгал костяной шарик.
- Восемнадцать, красное, - невозмутимо произнес крупье под вздох толпы.
Надо же, он ошибся всего на одну лунку! Все посмотрели на проигравшего. Тот улыбнулся, встал, подал знак, и официанты с подносами, плотно уставленными фужерами с шампанским, сделали шаг к столу. Овчинников кивнул им, слегка поклонился публике и вместе с офицером стал пробираться к выходу. Десятки рук потянулись к дармовой выпивке, отталкивая уже все окончательно осознавшего Каратаева.
Он посторонился и молча наблюдал, как репортер берлинской светской хроники, ухватив бокал, отошел в сторонку. Поставив его на постамент какой-то статуи, журналист раскрыл свой блокнот и стал в нем что-то записывать. Казалось, этот тип был просто счастлив от всего произошедшего. «Скотина, - думал, глядя на него, Каратаев, - не мог нормально написать, что русский дважды ставил на семнадцать, черное…»
«Чертов идиот, - ругал он уже себя, возвращаясь домой. - Фраер, лох, придурок, профершпиливший (или как там у Достоевского) казенные деньги! Хорошо хоть за жилье вперед уплачено. Ну-у-у, тупица!..»
Уже лежа на диване в своей комнате на Фридрихштрассе, он, несмотря на проигрыш, успокаивал себя: как бы там ни было, а газетная заметка все же сработала. Будь он сам чуточку повнимательней, и такого прокола не случилось бы. А значит, еще не все потеряно.
«Однако что же теперь делать? - в десятый раз задавал он себе этот вопрос. - Осталось сорок восемь марок и мелочь. Так бездарно продуть все деньги! Нет, если так пойдет и дальше…»
Он вдруг вспомнил афишу, призывавшую публику на воскресные бега. «А что, - подумал Каратаев, - с моими копейками только это и остается».
Он проверил, заперта ли дверь, выключил свет и достал из кармана висевшего на стуле френча очешник. Через минуту Савва уже поставил перед поисковой программой компьютера задачу: выудить из декабрьских берлинских газет все, что касается бегов или скачек. Потом он отобрал данные за ближайшее воскресенье семнадцатого декабря. Скачки, как обычно, были прекращены еще осенью, а вот бега, невзирая на зиму и снег, продолжались, и в этот день действительно должны были состояться.
Савва выписал на клочок бумаги интересующие его данные, выключил компьютер и снова лег.
Весь следующий день он опять бродил по Берлину, стараясь приобщиться к ритму и стилю жизни последних лет Второй империи. Старательно запоминая названия улиц, вывески магазинов, расположение остановок общественного транспорта, Каратаев с особым вниманием приглядывался к людям. Вот группка ортодоксальных евреев в черных шляпах, бородах и пейсах толпится возле синагоги; вот студенты в каких-то чудных шапочках, звякая пристегнутыми к форменным шинелям короткими рапирами, шумной гурьбой вваливаются в пивную; вот полицейские вытянулись во фрунт вдоль тротуара и отдают честь проносящейся мимо карете с германским принцем крови, следом за которой, рассыпчато звеня подковами по каменной мостовой, летит на рысях эскорт черных прусских гусар.
Посещать заведения ему теперь было не по карману. В течение дня он перебивался пирожками и парой бутербродов с колбасой, а возвращаясь вечером домой, купил булочки и молоко на углу Маркграфен и Краузенштрассе. Лежа потом в своей комнате на тесном диване, он в который уже раз размышлял о странностях этого мира.
Каратаев понимал, что никто из его современников никогда не узнает, что с ним случилось. Отправка в прошлое агента-исследователя (агиса, как называли командированных в их институте) и его возвращение осуществлялись через одно и то же окно. Если же окно закрывалось, а агент к тому времени не возвращался, то он не возвращался уже никогда. Но самое интересное, что сколько ни посылай в то же место и в то же время других агентов через новые окна, найти пропавшего они не могли. Более того, не могли обнаружить никаких следов его деятельности. На сей счет существовало множество теорий о всякой там многовариантности возмущенного прошлого.
Он снова вспомнил книжную иллюстрацию так называемого «феномена независимости». На маленький необитаемый остров с единственной кокосовой пальмой в его центре в понедельник энного года посылается агент «А». Через другое окно хронопортации туда же, но, скажем, днем позже - во вторник - посылают агента «Б». Спрашивается: что будет на острове в среду? Ответ: никто толком не знает. Ясно одно - они не встретятся. Каждый из них будет жить под этой пальмой хоть год, хоть всю оставшуюся жизнь в полном одиночестве. Если «А» с горя вдруг спилит несчастное дерево, то «Б» этого никогда не заметит. Он так же будет сшибать с него кокосы, как и прежде. В свою очередь и «А» не обнаружит следов деятельности своего коллеги, хоть взорви тот над островом атомную бомбу. Если же с целью посмотреть, что там творится, к ним пошлют третьего агента, скажем, «С» (уже через третье окно), то он обнаружит там первоначальный покой и полное безлюдье. А вот хронопортация агента «С» через окно агента «А» приведет к их встрече. То же и в отношении окна агента «Б». Таким образом, агисы, засланные в прошлое через одно и то же окно, оказываются в общем для них мире, а через разные - в разных. Такая вот получается загогулина.
Самая большая сложность в связи с этим состояла в том, что держать окно открытым можно было очень недолго, буквально несколько часов, после чего резко возрастают затраты энергии и наступает нестабильность. Через нестабильное окно назад может вернуться инвалид, дебил или того хуже - непонятно что.
Но зато из «феномена независимости» вытекало одно величайшее следствие: никакие художества агисов в прошлом не могут повлиять на современность. Что бы они там ни натворили, в том времени, откуда они были хронопортированы, ровным счетом ничего не менялось. Как не менялось и ни в каком другом. Ведь обычных людей и все человечество в целом, живущее в любую конкретную эпоху, также можно рассматривать как группу агентов-исследователей, хронопортированных в прошлое через свое общее огромное окно, но со смещением в ноль секунд. Того, чего так боялись раньше - катаклизмов, связанных с парадоксами причины и следствия, - не происходило. Проникни на год или на сто лет назад банда террористов и взорви там хоть сто атомных бомб, последствия сказались бы только в их варианте. Там погибли бы люди и города превратились в руины, в других же эпохах и в настоящем времени (хотя понятие «настоящего» стало весьма условным) никто не заметил бы перемен.
Воскресное утро семнадцатого декабря выдалось солнечным, с легким морозцем. Путь до Мариендорфа оказался неблизким, так что пришлось потратиться на извозчика, вследствие чего у Каратаева осталось ровно сорок марок.
Ипподром был заполнен до отказа: многие берлинцы надеялись сделать себе подарок к Рождеству. Рядом со смотровой трибуной расположился военный оркестр, а на беговых дорожках гарцевало несколько всадников в блестящих шлемах с высокими султанами из конских хвостов.
Публика здесь, не в пример фешенебельному казино на Курфюрстендамм, собралась разношерстная. Важные господа - члены клуба - и их дамы в основном расположились в ложах, коротая время за бокалом глинтвейна или чашечкой горячего кофе. Но и внизу, в толпе у ограждения, можно было заметить высокие черные цилиндры и меховые воротники. У всех без исключения в руках были программки с расписанием забегов; у многих - бинокли; блокноты, в которых делались какие-то пометки; газеты, уделяющие внимание конно-спортивным соревнованиям. Каратаев тоже подобрал оброненную кем-то программку и сверил ее со своим списком. Все совпадало.
В тонкостях тотализатора Савва не разбирался. Вообще-то это было его первым посещением ипподрома. Из газет, прочитанных накануне, он узнал, что можно делать какие-то хитроумные ставки, дающие шанс на крупный выигрыш даже в случае победы явного фаворита, но ничего толком не понял и решил ставить по простому - на победителя.
Именно поэтому два первых забега он посчитал нужным пропустить. В обеих группах побеждали всем известные лидеры, так что рассчитывать на сколько-нибудь приличный выигрыш не приходилось. К тому же прежде он хотел еще раз убедиться, что все пойдет по разведанному им сценарию.
Он прошел в большой кассовый зал с толпящимся перед окошками народом, чтобы осмотреться и послушать, о чем говорят. Он еще не очень хорошо ориентировался во внешних признаках социальных сословий и старался разобраться, кто есть кто.
Впрочем, господскую прислугу и офицерских денщиков, выполнявших поручения хозяев, он уже отличал от фабричного люда и среднего класса. Возле представителей последнего вились какие-то темные личности, предлагавшие себя в роли букмекеров, суля заманчивые соотношения ставок. Присутствовали тут и азартные дамы, и студенты, прохаживались полицейские. Из своей конторки вышел ипподромный служитель и что-то объяснял публике возле висящей на стене афиши. В стороне группками стояли знатоки. Эти владели всеми тайнами тотализатора и конюшенных интриг, знали, не только какая лошадь когда засбоит, какая плохо проходит повороты и какой жеребец на прошлых бегах потянул сухожилие, но и всю подноготную каждого жокея, вплоть до интимных подробностей его семейной жизни.
- Мадам, семь к четырем на Луидора - это сказочное предложение. Он придет вторым, уверяю вас, - приставал вороватого вида тип к пожилой фрау. - Не связывайтесь с тотализатором. Это сплошное жульничество. Скажу вам по секрету, они сами вносят ставки после первого круга, - перешел он на доверительный шепот, опасливо поглядывая в сторону полицейского.
На улице заиграл военный оркестр, и Каратаеву постепенно передалось общее празднично-азартное возбуждение, не имеющее ничего общего с жестокой и равнодушной атмосферой казино. «Черт возьми, - думал Савва, проталкиваясь обратно к ограждению беговой дорожки, - неужели все получится? Не сделаю же я и на этот раз какую-нибудь глупость!»
- Англичане уверяют, мол, все масти равны и всякие там пятна не имеют значения, - слышал он обрывки разговоров, - но Винтерворт и Винге доказали, что серая превалирует над буланой, а караковая над гнедой.
- А что вы скажете о рыжей и вороной?..
- Это все ерунда! Чем темнее шерсть, тем устойчивее кожа лошади к солнцу. Только и всего. Возьмите альбиносов…
- А пегость есть следствие одомашнивания…
Оркестр смолк. На самом верху трибуны появился человек с огромным рупором и объявил участников первого забега. Последовал удар колокола. Все головы повернулись влево. Стоявшие у самого бортика навалились на ограждение, вытянув вперед плечи и шеи, а навстречу, фыркая паром, уже летела шестерка рысистых жеребцов, словно и не замечая привязанных позади своих крупов качалок с возницами.
Первый круг они прошли компактной лавиной, едва не цепляя друг друга осями и обдавая не успевших отхлынуть от загородки зрителей вылетающей из-под копыт землей вперемешку с брызгами подтаявшего снега. Тонкие спицы больших колес растворились в бешеном вращении и исчезли. Ободья словно отделились от ступиц и летели сами собой. Возницы сидели на качалках вплотную к лошадиным крупам, вытянув обе ноги прямо перед собой и упершись ими в стремена. Конские хвосты едва не били их по лицам. Возницы размахивали хлыстами, не щадя своих любимцев, которых только что холили и нежили в конюшне, ощупывая каждую жилку и каждое сухожилие.
На втором круге рысаки растянулись. Впереди, грациозно подняв голову, бежал Сенатор, доставляя счастье всем, кто сделал ставку на этого фаворита-пятилетка. Он пришел первым. Луидор, которого расхваливал сомнительный тип возле касс, - лишь пятым.
В следующем забеге сотни глаз были устремлены на старого и опытного Кронпринца. На последнем круге этот черный как смоль жеребец, принимавший участие чуть ли не в первых берлинских бегах девяносто пятого года, все еще отставал на полкорпуса от туманно-белого с сиреневым отливом Тайфуна. Входя в завершающий поворот, он вылетел за радиус дорожки в поле и сразу откатился назад более чем на корпус. Толпа охнула. Каратаев испуганно заглянул в шпаргалку: неужели ошибка?! Но нет, вот они сравниваются и проносятся мимо, словно запряженные парой. Мелькают хлысты. Наездники, оскалившись, издают какой-то звериный рык. Общий вздох. Кронпринц снова отстает на полкорпуса…
Тишина.
- Тайфун обставил старика Кронпринца, - слышится со всех сторон, и Каратаева прошибает озноб.
Его данные не верны! Но это же означает катастрофу, ведь сейчас он должен поставить последние деньги, и если проиграет…
Вокруг зашумели и закрутили головами.
- Что случилось? - спросил Савва кого-то из соседей.
- Кронпринц объявлен победителем, - объяснили ему. - Тайфун дисквалифицирован за четыре проскачки перед самым финишем. Берлинец теперь второй, Диамант - третий.
Слава богу!
Вокруг снова стало свободнее. Многие устремились к кассам за выигрышем, который тут же меняли на новые билеты, вверяясь опыту, интуиции и удаче. Те, кто побогаче, никуда не бежали, раскуривая сигары и обмениваясь мнениями. Одни пользовались услугами проверенных ипподромных букмекеров, другие загодя сделали ставки на тотализаторе, распределив деньги по номерам и забегам и теперь заносили результаты второго финиша в свои блокноты. «Что же я-то стою!» - чуть не вскрикнул Каратаев и бросился к кассам.
В третьем забеге должен был победить Арктур. Из газетной заметки, которая будет напечатана завтра, Каратаев знал, что для многих это станет неожиданностью. Фаворитом третьей шестерки считался Бранд - рыжий конь с золотой гривой, известный всем и каждому. Трехлетке Арктуру прочили в лучшем случае третье место. Он был еще очень молод и норовист и на его счету пока не числилось побед.
- Тридцать марок на Арктура, - сказал Каратаев, просовывая деньги в одно из многочисленных кассовых окон. Последнюю десятку он все же решил оставить.
Краем уха Савва слышал, что большинство вокруг ставили на Бранда, некоторые - на Крестоносца или Хельда. Когда он отошел от касс и посмотрел на свой билет, рука его заметно подрагивала.
Он снова протиснулся к ограждению. Объявляли новых участников, конюшни, имена владельцев и возниц. Колокол. Шестерка лошадей устремилась вперед. Но Каратаев прослушал и не знал, как выглядит его конь, а номер на попоне - Арктур шел под пятым - пока не просматривался. Оставалось напряженно ждать, когда рысаки подойдут ближе.
Первый… шестой… третий… Вот он - пятый! Темно-коричневая с красным отливом шерсть сверкает на мощном крупе. Это гнедой иноходец с черными как смоль гривой и хвостом. Проходя трибуну, он борется за третью позицию с белогривым соловым жеребцом под цифрой «три». «Нет, лучше не смотреть», - решил Каратаев, внутренне боясь сглазить. Он опустил глаза.
На второй круг первым из-за поворота вышел Крестоносец, следом - Бранд и уже сравнивающийся с ним Арктур.
- Бранд! Дьявол тебя разорви! - вопил кто-то рядом. - Тебя что, всю неделю не кормили?!
Каратаев снова отвел взгляд и стал украдкой наблюдать за окружающими. Рядом стоял невысокий полный господин в котелке, похожий на пожилого Черчилля. Оттягивая нижнюю губу, в углу его рта повисла изогнутая трубка. Он внимательно следил за участниками и вдруг, выхватив трубку, закричал:
- Мерзавцы, что они делают! Он же придерживает фаворита!
Проносясь мимо трибуны, Арктур уже вышел вперед. Его возница сидел согнувшись пополам и все время оглядывался на отставших соперников. Под гул толпы Арктур промчался дальше и впервые в жизни пришел первым.
- Ваши триста пятьдесят марок. Получите.
Сжав в кулаке стопку мятых купюр, Савва отошел в сторону. Ему хотелось спросить, как был произведен расчет его выигрыша, но он постеснялся. При этом Каратаев заметил, что является не единственным получателем больших денег. «Ладно, теперь надо сосредоточиться и сыграть действительно по-крупному, - подумал он. - Четвертый и пятый забеги пропущу, а вот в шестом…»
Шестая шестерка готовила зрителям и участникам тотализатора сенсацию. Согласно Саввиной информации, в нем должен был победить шотландский рысак по кличке Эльф - классическая «темная лошадка», о которой ничего не было известно, кроме того только, что произвели и воспитали ее в конюшнях Заменгофа. Даже родословная Эльфа хранилась в тайне. Автор статьи в «Берлинер тагеблатт» уже в понедельник будет доказывать, что владелец Эльфа сделал все, чтобы создать у публики насчет этой лошади впечатление блефа. Нарочитая таинственность должна была насторожить знатоков и букмекеров: а не подсовывают ли нам черепаху, роль которой заключается только в том, чтобы проковылять один забег, оттянув на себя значительную сумму ставок доверчивых простаков, а на деле с треском проиграть и быть тут же проданной в какой-нибудь драгунский полк за бесценок? На самом же деле шотландца тайно тренировали за пределами Германии, готовя только к победе. И тот, кто раскусил истинный замысел заговорщиков, сорвал вместе с ними крупный куш.
Каратаев подождал, когда толпа у касс немного рассосется и, протягивая все свои триста пятьдесят марок в крайнее окошко (там сидела молодая женщина), негромко, чтобы никто не услыхал, попросил поставить их на Эльфа - третий номер в шестом забеге. Стараясь придать своему голосу оттенок равнодушия, он при этом даже слегка зевнул.
Дистанцию в 2600 метров рысаки преодолевали за время чуть более трех с половиной минут, но пауза между забегами составляла примерно четверть часа, и Савва почувствовал, что проголодался. Он пошел в буфетную, купил хлеба с ветчиной и бутылку лимонада. На улице духовой оркестр играл вальсы, а по беговым дорожкам проносились верховые, развлекая публику и демонстрируя скаковых лошадей.
Объявили участников: Орландо, Блитц, Эльф, Либертин, Гановер и Гарем, причем двое последних были явными фаворитами с резвостью минута двадцать и минута двадцать две на мерной дистанции в тысячу метров.
- Летом на Хоппегартене Гановер не вошел в поворот, - говорил кто-то поблизости. - Его возница Франц чуть было не сломал себе шею.
- Там очень тесно, Фридрих. Так же, как и на Карлсхорсте. Это скаковые ипподромы, они не для бегов.
- Кто вам сказал, что Либертина вырастили в конюшне Линденхофа? Это холоднокровка, а Линденхоф холоднокровок не разводит.
- Его в прошлом году купил генерал фон Штильгерен. Кажется, в Венгрии.
- Хороший рысак выгоднее скакуна, - пояснял кавалерийский офицер двум молодым дамам. - Особенно зимой, когда скачки не проводятся. Три процента владельцу победителя от суммы ставок - это, я вам скажу, хорошие деньги…
Об Эльфе никто поблизости не говорил.
Звякнул колокол. Когда колесницы проносились мимо, Каратаев отыскал серого шотландского жеребца, шедшего вторым. Из программки он знал, что опытные Гарем и Гановер дают фору молодым трехлеткам метров в тридцать. Такое практиковалось, чтобы повысить призовую ставку владельцев, несколько уравнять шансы и обострить состязание.
- А тройка-то, посмотрите, и не собирается уступать! - воскликнул кто-то рядом.
- А как идет! Это Эльф. На таких серых шотландская конница атаковала Бель-Альянс сто лет назад.
- Чтоб мне провалиться, если они не пожалеют о своих форах! - с радостным удивлением в голосе проговорил стоявший позади Каратаева чиновник в длинной шинели, прижимая к глазам армейский бинокль.
На второй круг светло-серый, с темными гольфами конь вышел первым. По натуре он был скорее скаковой лошадью, нежели рысистой, и возница боялся только одного: как бы неопытный жеребец не сбойнул и не ударился в галоп. Это же почувствовали и знатоки. Несмотря на то, что они оказались в дураках и проигрывали свои деньги, многие стали болеть за новичка, в котором ощущалось столько свежей силы и прыти.
- Победил номер третий, Эльф, владелица баронесса фон Либенфельс. Второй с отставанием в четыре корпуса - Гановер…
Каратаев подождал, когда кассовый зал, весь пол которого был засыпан скомканными билетами проигравших, освободится, и подошел к окошку с молодой женщиной.
- Одну минуту, господин, я только приглашу старшего кассира, - сказала она, увидав целую пачку протянутых билетов.
- Вы выиграли семь тысяч шестьсот пятьдесят марок. Поздравляю. - В окошке появился старикан с почти голым черепом, но пышными черными бакенбардами и усами. Он уселся и начал отсчитывать деньги. - Если бы не гораздо более крупная ставка на Эльфа еще от кого-то…
Каратаев стал рассовывать по карманам пальто сложенные пополам толстые стопки купюр. «Надо было прихватить саквояж, - подумал он, - как назло, одна мелочь, а поменять негде». Он поблагодарил и отошел. Подобрав брошенную кем-то газету, он завернул в нее не уместившуюся в карманах пачку денег и быстро вышел на улицу. Там Савва лихо запрыгнул в одну из ожидавших у ипподрома пролеток и велел ехать в город.
«Баронесса фон Либенфельс, - вспомнил он уже дома имя владелицы серого рысака. - Уж не родственница ли это Ланца фон Либенфельса, известного австрийского ариософа и пангерманиста, создателя ордена новых тамплиеров?»
По пути домой он накупил всяких продуктов, включая колбасу, отличные сушеные фрукты, конфеты, кофе и бутылку французского вина, и теперь мечтал, сидя на своем диване.
«Завтра же переговорю с хозяйкой на предмет столования. Не хватало тут еще язву заработать. Медицина-то не та, Савва Викторович: хирургия допотопная, антибиотики изобретут лет через тридцать, икс-лучи только-только открыли, но медицинских рентген-кабинетов наверняка еще нет и в помине…»
Деньги он сложил в саквояж и запер в шкаф. Увидав на полу скомканную газету - ту, что подобрал на ипподроме, - поднял ее, разгладил и, усевшись на диван, стал просматривать.
Это была «Берлинер тагеблатт». Начав, как обычно, с конца, Каратаев через некоторое время наткнулся на ту самую заметку о проигрыше Овчинникова. Сомнений не было - верстку этой страницы он хорошо запомнил на экране монитора. Только там она была желтого цвета, в коричневых пятнах, с неровными от ветхости краями. «Интересно», - подумал Савва и снова пробежал по тексту заметки глазами.
«…Как и накануне, игра господина Овчинникова была в центре внимания. Стопки золотых стофранковиков то перемещались в сторону невозмутимого крупье, то возвращались к их первоначальному владельцу. Магнетизм этого движения настолько сковал взгляды зевак, что проигрыш остальных участников не вызывал у них уже никакой реакции. Так, рискованная ставка в двести талеров на стрейт, сделанная неким молодым человеком, которая в другой обстановке никак не могла бы остаться без внимания, оказалась совершенно не замеченной…»
«Так это же обо мне! - оторопел от неожиданности Каратаев. - Ну точно, обо мне. Он только преувеличил размер ставки». Текст заметки Савва знал почти наизусть и точно помнил, что в исходном, так сказать, историческом его варианте никаких упоминаний о двухстах проигранных талерах не было. «Что ж, начинаю оставлять следы, - подумал он, еще не зная, как отнестись к данному факту. - Без году неделя, а уже попал в газету. Надеюсь, на ипподроме такого не случилось».
В это самое время в дверь его комнаты постучали.
- Не заперто!
- К вам пришли, господин Флейтер. - Младшая дочь хозяйки квартиры, миловидная, но несколько пухлая Хельга, просунула свое розовощекое лицо в приоткрытую Щель.
- Ко мне?
Каратаев мгновенно забыл о газете и своем следе в истории. Кто здесь мог к нему прийти? Он лихорадочно стал припоминать всех своих берлинских знакомых, но кроме пары соседей, с которыми при встрече здоровался, да продавщицы из соседнего магазина не смог припомнить больше ни единой души. За шесть проведенных в Берлине дней он, конечно, со многими вступал в короткие уличные разговоры типа «простите… не подскажете…», но сознательно ни с кем старался не знакомиться. Неужели это из полиции или магистратуры, где он вынужден был отметить свое прибытие и оформить договор о найме жилплощади?
- А кто? Что он сказал?
- Он спросил господина Флейтера. Сегодня он приходит уже в третий раз.
Каратаев накинул на плечи френч и вышел, пройдя мимо посторонившейся Хельги.
Квартира была трехкомнатной с большой кухней, ванной, кладовкой и длинным темным коридором. Муж хозяйки, военный полковой врач, жил где-то по месту службы под Берлином и приезжал нечасто. Савва его еще не видел. Хозяйка, фрау Хохберг, и две ее дочери - старшая некрасивая Эва и восемнадцатилетняя (очень даже ничего) Хельга - занимали две комнаты в конце коридора, а постояльцам - непременно одиноким мужчинам - сдавали небольшую, но вполне прилично обставленную комнатку у самого входа, напротив кладовки.
В прихожей стоял человек лет тридцати пяти в мятом пальто грязно-синего цвета с узким меховым воротником. Пальто походило на укороченную шинель чиновника. На голове человека была старая меховая шапка.
- Вы ко мне?
- Именно к вам.
- Кто вы? Мы знакомы?
- Нет, хотя могли видеться и даже наверняка встречались.
Незнакомец говорил по-немецки со значительным акцентом. В его уверенном голосе Каратаев заподозрил неладное. Хельга притихла в нескольких шагах позади и вовсе не собиралась уходить.
- Что ж, снимайте пальто и проходите.
Когда пришелец уселся возле стола напротив Каратаева, тот разглядел его получше. Усталое, плохо выбритое лицо, лоснящиеся от жира светло-русые волосы, но в голубых глазах заметен блеск радостного нетерпения. Словно этот человек наконец-то нашел то, что так долго и безнадежно искал.
- Так где мы могли встречаться? - настороженно спросил Савва. - Лично я вас вижу впервые.
Незнакомец посмотрел на прикрытую дверь.
- В нашем ИИИ, например, - произнес он по-русски. - И вообще в Новосибирске.
Видя, что хозяин комнаты молчит и только таращит на него глаза, он закинул ногу на ногу и продолжил:
- Не стану вас интриговать, Савва Викторович, но скажу: попадись вы мне неделю назад, убил бы вас на месте. Потом, вероятно, пожалел бы, но сначала убил. Причем жестоко.
- За что? - совершенно механически и тоже по-русски спросил Каратаев.
- За то самое, о котором ты прекрасно знаешь. - Гость протянул руку, взял" со стола нож и отрезал от лежавшей тут же колбасы толстый кусок. - Не бойся, теперь я уже перегорел.

1 Следующая страница


Убить фюрера 2

Колбаса стала быстро исчезать во рту пришельца.
- Ну? Чего молчишь? - спросил он с набитым ртом. - Давай, начинай отпираться. Мол, никакой я не Савва, никакой не…
- Так вы оттуда? - перебил его совершенно обалдевший Каратаев.
- Оттуда, оттуда, - прошамкал незнакомец. - Твой современник и соотечественник Вадим Алексеевич Нижегородский. Уж не обессудь. И дай-ка чего-нибудь еще пожрать. Да принеси хоть чаю, что ли.
Чувствуя себя одновременно разоблаченным шпионом, пойманным беглым каторжником и обнаруженным под кроватью голым любовником, Савва поплелся на кухню. В его голове словно основательно пошурудили половником.
Хозяйская дочка как раз ставила на плиту чайник.
- Послушай, Хельга, оказывается, это мой старый приятель. Мы давно не виделись. Я тут купил кофе, конфеты. Угощайся и угости фрау Хохберг.
- Может быть, вам заварить кофе, господин Флейтер? Так вы скажите.
- Было бы очень кстати. И не называй меня господин Флейтер. Зови просто Савва… то есть, тьфу ты черт, я хотел сказать, зови меня Август.
- Август?
- Да… Нет! Лучше Макс. Да, Макс. Так, пожалуй, проще.
- Короче говоря, Саввушка, когда ты не соизволил вернуться к пяти пятнадцати, решено было кого-то послать, чтобы посмотреть, не валяешься ли ты там поблизости и не нужна ли тебе экстренная эвакуация. - Нижегородский деловито резал лук на той самой расстеленной на столе газетке с игорными новостями. - Тут я им и подвернулся. И дернуло же меня заинтересоваться, что там случилось, почему все нервничают. Шел себе мимо, так нет же. В общем, Вася Столбиков - ну, ты знаешь - предложил мне быстренько переодеться и реинкарнироваться минут на двадцать в Прагу. Хорошо хоть предупредили в последний момент, что там зима и прохладно, да сунули какие-то документы и деньги. Я в этой суматохе даже не понял в какое время инсталлируюсь: то ли в 2011-й год, то ли вовсе в 1811-й.
- Так вас хронопортировали через мое окно?
- А ты еще не понял? Конечно, через твое. Иначе как бы я тебя тут нашел?
«Нехорошо вышло», - подумал Каратаев. Этого он в свое время никак не предвидел.
- Ну, и дальше что? Только прошу вас, говорите по-немецки.
В это время вошла Хельга. Она принесла небольшой поднос с чашками и кофейником.
- Что-нибудь еще, герр Макс?
- Нет, спасибо.
- Неплохо устроился, - сказал Нижегородский, глядя на закрывшуюся за ушедшей девушкой дверь. - А я по твоей милости последние трое суток ночую на вокзале.
- При чем же тут я? - вяло возразил Каратаев.
- При том, что все из-за тебя. Кто-то в суматохе сунул мне не австрийские, а норвежские кроны, да еще какого-то старого образца. Намучился же я с ними! Никто не хочет менять, курс неизвестен, ни билет на вокзале купить, ни жратву в буфете. Того и гляди позовут полицию. Кстати, знаешь, кто я по документам? Вацлав Пикарт, чех. Ты встречал чеха, живущего в Праге и не знающего родного языка? У-у-у, дебилы!
«Да ты и по-немецки-то говоришь кое-как», - подумал Каратаев.
- Почему же вы назад-то не вернулись?
Нижегородский посмотрел на Савву тяжелым взглядом.
- По кочану. Налей-ка лучше вина.
Они выпили.
- Vin de table, - почмокал губами нежданый гость. - Ну, ладно. Когда я им попался, а ваш лысый знал, что недавно я побывал в Праге и должен там ориентироваться, так вот, они спросили, знаю ли я церковь Святого Николая? Знаю, говорю. А Клементинум? Знаю и Клементинум. Совсем недалеко. Отлично, говорят, там, где-то между ними, потерялся наш человек, будь другом, посмотри. Короче говоря, когда я, облазив все прилегающие закоулки, вернулся назад, мой датчик уже мигал. - Он похлопал себя по наручным часам. - Окно стало опасным. Я подождал в надежде, что стабильность восстановится, а когда окно вовсе исчезло, понял, что никогда уже не увижу ни жену, ни детей. Твое счастье, что в тот момент тебя не оказалось рядом. Наливай!
Они снова выпили, и Нижегородский продолжил:
- Наверное, с час я приходил в себя. Потом вернулся к Национальной библиотеке и стал показывать привратнику твою фотографию. Вот эту, - он швырнул на стол черно-белый снимок с фигурно обрезанными краями, как было модно в старину. - Ни он, ни кто другой тебя не видел. Я было подумал, что Столбиков запустил меня через другое окно, тогда все бессмысленно. Потом стал анализировать. Если ты удрал по своей воле, значит, у тебя есть заранее заготовленный план. По документам ты немец, музейный работник из Берлина. Мне еще в институте объяснили, что ты владеешь немецким и английским, но по-чешски не говоришь. Логично предположить, что устраивать свои дела ты рванешь в Вену, Берлин или куда-нибудь еще, и я отправился на вокзал.
Он вдруг замолчал и стушевался.
- Слушай, а у тебя тут ванная есть? Как думаешь, если я помоюсь?.. Нет?.. Неудобно? Ладно, обойдусь. В общем, на вокзале мне сказали, что только что отбыл проходящий скорый на Берлин. Я пошел к кассам и без всякой надежды на успех стал показывать твою фотокарточку. Ты покупал билет у такой толстой-претолстой тетки с барсучьими щеками? Вот она-то тебя и опознала. К моему счастью, она понимала по-немецки, и я наврал ей что-то про жениха сестры, который нас обманул и бросил.
Нижегородский надолго задумался. Веки его начали опускаться, но он встрепенулся, взял себя в руки и налил полную чашку кофе.
- Тогда я понимал одно - мне во что бы то ни стало нужно разыскать тебя. У тебя была наша палочка-выручалочка, наш походный несессер, память которого ты наверняка забил всем необходимым. У меня же не было ничего, кроме пеленгатора точки хронопортации, а мои знания о начале двадцатого века ограничивались программой университетского курса. Ты имел план, иначе не решился бы на побег, а то, что ты невозвращенец, я уже понял. На следующий день мне удалось обменять часть моих денег на местные копейки, которых хватило только на кусок деревянной лавки в общем вагоне и только до Дрездена. Хорошо, что в моем паспорте оказалась какая-то бумажка, позволявшая подданному Австро-Венгрии без лишней волокиты пересечь германскую границу. Дальше я путешествовал зайцем. Один раз меня вышвырнули из тамбура, другой раз самому пришлось выпрыгнуть, чтобы не попасть в лапы дорожной полиции. Остаток пути проделал обозом, везшим в Берлин к Рождеству бочки с пивом откуда-то из Ютеборга. Только четырнадцатого числа я добрался до здешнего предместья и заночевал в каком-то трактире.
Каратаев на этот раз сам разлил остатки вина в стаканы и предложил выпить. Он определенно чувствовал себя виновным в том, что случилось с Нижегородским, и уже ломал голову, как же им быть дальше. Однако в его планы никак не входило иметь под боком человека, знавшего тайну Августа Флейтера.
- На следующий день мне повезло: в том же трактире я наткнулся на подвыпившего датчанина, который согласился купить остаток моих норвежских крон (а может, как раз датских - я так и не понял) за тридцать две немецкие марки. Мне подсказали, где найти приличную ночлежку, и я впервые нормально отоспался. Вообще-то это была не совсем ночлежка, а скорее что-то напоминающее общежитие для приезжих торговцев и требующее хоть и небольшой, но все же оплаты. Бес меня попутал уплатить только за три дня, потому что наутро я обнаружил, что меня обокрали. Осталась пятерка, до которой воры не смогли добраться. Вот так… Не буду рассказывать всех дальнейших подробностей, - продолжил он после некоторой паузы, - а то заплачешь. Я, Вадик Нижегородский, чемпион института по покеру, кандидат в мастера по спортивному бриджу, археолог и альпинист со стажем, старший научный сотрудник, наконец, чистил снег у Ангальтского вокзала, таскал чемоданы, выбивал пыльные ковровые дорожки из пульмановских вагонов. И, несмотря на все это, три последние ночи ночевал там же на вокзале в компании с двумя бездомными. А вчера под вечер я вдруг наткнулся на тебя в двух шагах отсюда на набережной.
- Вчера? Как же ты меня узнал?
- Как, как. Запеленговал твой определитель окна. Он ведь у тебя тоже в наручных часах? - Нижегородский вздохнул. - Да. Это знак судьбы, Каратаев. Я проследил, куда ты пойдешь, но решил нанести визит сегодня утром. Соваться сразу сюда с моей небритой физиономией было бы нетактично. - Нижегородский несколько секунд помолчал. - А теперь ответь, Савва Викторович: у тебя хоть деньги есть?
- Сегодня я выиграл на бегах, - простодушно сознался Каратаев. - Могу предложить… ну, скажем… двести марок… для начала.
- Не откажусь. А сколько выиграл-то? Да не таись ты. Грех таиться от современника. Я ведь не собираюсь тянуть с тебя, как попрошайка или шантажист. Я предлагаю себя в компаньоны. Твоя база данных дорогого стоит, но и верный соратник в этом чуждом нам мире не лишний. С кем ты еще сможешь поделиться сокровенным? Так сколько выиграл-то?
- Семь с половиной тысяч.
- Неплохо. Но ты, конечно, знал все результаты? Сколько было забегов?
- Восемь.
- Восемь? Восемь… восемь, - повторил задумчиво Нижегородский. - А что ж так мало выиграл? Знать все результаты и не прийти с ипподрома миллионером! Это что, из скромности?
- Ничего себе мало! Я начинал с тридцатки и ставил всего два раза.
- В восьми забегах ставил два раза? - искренне удивился Нижегородский. - А-а-а, понимаю, тебе было неловко перед остальными, теми, кто играл честно!
- Слушай, а не пошел бы ты! - Савва наконец-то перешел на «ты». - Я уже раз перед тем продулся вчистую и больше не хотел рисковать.
- Где продулся?
- Опять станешь умничать? В казино.
Каратаев рассказал, как было дело.
- Понятно, - на этот раз Вадим не стал смеяться. - Тебе повезло, что спасать твою задницу послали именно меня. Я научу как играть. Мы оставим их без штанов, лошадей и даже без игорных столов. Помнишь у Высоцкого? Останутся у них в домах игорных… - запел он. - Ладно, давай деньги. Да уж не двести, а хотя бы пятьсот. Надо срочно сменить часть гардероба, в первую очередь нательное белье. Но сначала в баню.
В прихожей, уже одевшись, он взял Каратаева за пуговицу рубахи и по-русски негромко сказал:
- Завтра, ровно в пять пополудни жду тебя здесь внизу. Подниматься не буду. Вздумаешь слинять - заявлю в полицию, что Август Флейтер - русский шпион. Тебя мигом найдут и посадят в кутузку. Пока.
Он стал спускаться по лестнице
- …Останутся у них в домах игорных одни хваленые зеленые столы… - доносилось до Саввы пение его слегка захмелевшего современника.
Линять Савва не собирался. Он понимал, что нужен Нижегородскому, причем нужен настолько, что тот должен пылинки с него сдувать. Ведь та самая палочка-выручалочка, о которой упомянул Вадим, была залогом и его будущего. Воспользоваться же ею, кроме законного владельца, не смог бы при всем желании никто на свете: старый очешник признавал только Саввины пальцы, причем живые, кожа которых заключает в себе пот определенного химического состава и питается живой кровью достаточно редкой четвертой группы.
Каратаев прибрал на столе, сел и задумался. Нижегородский конечно не прав: для первого раза деньги он выиграл вполне приличные. И хоть в пересчете на доллары его 7650 марок составляли 1822 бакса, а в английской валюте и вовсе смешную сумму - 374 фунта стерлингов, эти деньги позволяли одному человеку худо-бедно просуществовать лет восемь в комнатушке типа этой, или снять года на два приличную квартиру. И все же для начала крупной биржевой операции необходима сумма другого порядка. Значит, придется еще несколько раз засветиться в казино или на ипподромах. А вдвоем, да еще с таким знатоком игры, как описал себя Нижегородский (если, конечно, он не врет), сделать это будет гораздо сподручнее.
Каратаев так и не определился окончательно, сколько Денег ему необходимо для удовлетворения своих потребностей. Он вовсе не собирался становиться миллиардером и нуворишем. Просто хотел жить в большом хорошем доме, быть экономически и во всех остальных отношениях совершенно независимым, заниматься любимым делом и стать известным, уважаемым человеком вовсе не благодаря богатству. Как там у Достоевского: корысть - это сотня франков на обед и любовницу, а миллион - это уже идея. Это свобода, возможность посвятить себя не зарабатыванию на жизнь, а творчеству. Ведь смысл человеческой жизни - это творчество.
А впрочем, большие деньги открывают новые возможности и соблазны, которые, пока ты этих денег не имеешь, кажутся тебе неинтересными, чуждыми твоей природе. Ты даже смеешься над ними, но стоит ощутить в себе неведомое ранее финансовое могущество, как скромные мечты о трудолюбивом творчестве поблекнут, уступая место тому, что когда-то считалось тобой глупой прихотью богатеев.
На следующий день, когда мутное солнце уже опускалось в серую пелену над крышами Шенеберга, Каратаев прогуливался по набережной Шпрее, неподалеку от дома. Без четверти пять он вернулся на Фридрихштрассе и остановился напротив своего подъезда. Через несколько минут со стороны центра подъехал крытый экипаж. Савва скользнул по нему взглядом и хотел уже было отвернуться, но дверца кареты отворилась и послышался свист.
- Каратаев! Давай сюда!
Это был Нижегородский. Чисто выбритый, в новеньком котелке из черного фетра, белом кашне и вчерашнем, но вычищенном и отглаженном пальто. Он протянул руку, обтянутую темно-серой замшей.
- Здесь не принято снимать перчатку, когда здороваешься.
- Слушай, прекрати называть меня старым именем и вообще перестань говорить по-русски, - пробурчал Савва, забираясь в экипаж. - Я Август Максимилиан Флейтер. Запомни, наконец.
- Трогай, - Нижегородский стукнул кулаком в переднюю стенку кареты.
- Куда ты меня везешь?
- В новую жизнь, Августейший Максимилиан Флейтерович. Деньги с тобой?
- Ну взял две тысячи. А ты, я вижу, уже все спустил.
- Как видишь, даже на новое пальто не хватило На жалкие пятьсот марок на Курфюрстендамм не оденешься. К тому же были и другие расходы.
Сейчас Савва дал бы Нижегородскому не более тридцати. Тот был коротко подстрижен, благоухал одеколоном и имел, оказывается, достаточно аристократическую внешность. Нос с небольшой горбинкой и приплюснутыми ноздрями, тонкие, бледные, плотно сжатые губы с полоской усиков сверху, немного впалые щеки и несколько выступающий вперед подбородок. Кожа лица еще сохраняла летний загар, делая светло-голубые глаза еще более светлыми, а едва заметный шрам на верхней губе придавал сходство с каким-то известным киноартистом. «Наверное, тот еще ловелас», - подумал Каратаев.
Они переехали по мосту на другую сторону Шпрее.
- Так куда мы едем?
- Смотреть квартиру. Тут недалеко, в лесопарковой зоне на юго-западе. Район Далем. Или ты вечно собрался жить в своей комнатушке?
- Погоди, - возмутился Каратаев, - а ты чего, собственно говоря, раскомандовался? Я просил тебя о квартире? Может быть, ты возомнил себя моим покровителем или, того лучше, боссом? Я согласен тебе помочь, но не более того. Давай уж сразу расставим все точки над «i».
- Давай сначала посмотрим хату, а уж потом расставим точки, - как можно мягче сказал Нижегородский. - Вот увидишь, тебе понравится. Я что, зря зафрахтовал этот роскошный экипаж?
- Ладно, что за квартира? - смилостивился Каратаев. - Ты хочешь, чтобы мы поселились вместе?
- Я же не склоняю тебя к сожительству, - с наигранной обидой в голосе произнес Вадим. - А квартирка, судя по описанию, очень уютная. Две вместительные комнаты, соединенные с большой общей гостиной, столовая, кухня, ванная, помещеньице для прислуги. А вокруг! Парки, тишина. Между прочим, это престижный район. Наймем старушку-экономку, этакую миссис Хадсон. Кстати, есть телефон.
- Ну, не знаю…
- Если вас интересует цена, сэр, то готов лично оплачивать наши апартаменты из своего скромного трудового заработка. Ты только мне результаты забегов вовремя давай.
Нижегородский не соврал. Трехэтажный особняк был окружен высокими деревьями. Савва представил, как осенью эти благородные дубы и вязы должны устелить еще зеленую траву вокруг золотым ковром, расшив его красно-оранжевым узором. Неподалеку монотонно звонил колокол лютеранской церкви.
Квартира на третьем этаже вполне соответствовала строгому и одновременно парадному экстерьеру здания начала Второй империи. В большой гостиной не хватало только камина. Если к двум ее окнам встать лицом, то в стене по левую руку находились двери двух достаточно просторных спален, а по правую - вход в столовую, из которой, в свою очередь, одна дверь вела на кухню, а две другие в комнату для прислуги и в прихожую. Стена напротив окон была прорезана высокой двустворчатой дверью и увешана несколькими картинами в вычурных рамах. За дверью располагалась прихожая, далее ванная и туалет и, наконец, глухая персональная лестница до самого цоколя, не связанная с квартирами нижних этажей.
Хозяйка, пожилая вдова, уезжавшая на лечение за границу, попросила не портить мебель и не трогать картин. Но главным ее условием было дальнейшее пребывание здесь ее экономки (почти подруги) с ежемесячной оплатой в шестьдесят марок, так что вопрос о «миссис Хадсон» решился сам собой.
- Старая грымза будет за нами шпионить и обо всем ей докладывать, - шепнул Савве на ухо Нижегородский и тут же, обращаясь уже к хозяйке, подытожил все ранее сказанное и увиденное: - Итак, фрау Горслебен, завтра к десяти я приеду с нотариусом, мы все подпишем, и вы можете спокойно отправляться на Лазурный Берег.
- Я еду в Давос, - сухо прогнусавила вдова, - и мне нужна оплата за год вперед.
- Полгода, фрау Горслебен. Вторая половина сразу после Рождества.
- Но…
- Вы просите триста? Ведь так? Так вот, второе полугодие мы оплатим из расчета по триста пятьдесят!
Когда они оказались на улице, Каратаев набросился на своего чересчур активного современника:
- Тысяча восемьсот марок за полгода! Ты должен был сначала посоветоваться со мной!
- Двадцать четвертого числа мы купим весь этот дом, - распахивая перед Саввой дверцу экипажа, заверил его Нижегородский. - Все три этажа! Что ты считаешь без конца свои паршивые деньги? Успокойся и поехали к тебе. Нужно поменять мятые бумажки на приличные купюры или звонкую монету, а то вдова обидится. А потом прощайся со своей Гретхен и готовься к переезду.
- С какой еще Гретхен? - не понял Каратаев.
- С той розовощекой девицей, что называет тебя «герр Макс».
Через день они действительно переехали в тихий Далем. Вещей у них практически не было, и этот факт неприятно удивил подозрительную фрау Парсеваль, их кухарку и экономку.
Они поделили комнаты, впервые цивилизованно поужинали, сидя друг напротив друга по дальним сторонам большого стола, и наутро каждый занялся своими делами.
Нижегородский, выпросив еще триста марок, умотал куда-то на весь день. Савва заперся у себя, включил компьютер и стал просматривать ближайшие газеты, те, что еще только выйдут в последние дни года.
Вернувшись вечером, Вадим рассказывал:
- Представляешь, какая незадача, у них тут почти никто не играет в покер! Я потусовался в паре мест, кстати, и в «Фортуне» тоже. Нет, кое-кто, конечно, поигрывает, но большинство предпочитает тратить попусту время за всякими скатами и преферансами, корча из себя игроков.
- Покер, Вадим Алексеевич, вернется в Европу с американской армией в конце Первой мировой войны, - поучительно заметил Каратаев. Накануне он навел справки об этой игре с помощью своей компьютерной энциклопедии. - Так что придется подождать лет семь-восемь.
- Да ну?
- Точно. А если очень хочется, поезжай в Америку. Совсем скоро, кстати, туда отправляется новенький, с иголочки, «Титаник». Рекомендую. В первом классе соберется шикарная публика. Один граф Астор чего стоит. Я где-то читал, что его красная вечерняя жилетка оценивается в пятнадцать тысяч долларов. Вот где можно набить карман, если ты действительно знаток блефа, стритов и флэшей.
- Саввушка, а тебе не будет без меня одиноко?
Как-то вечером они сидели в гостиной и молчали. Погода, как и предсказал накануне Каратаев, испортилась. За окном в кронах деревьев старого парка выл ветер, а по голой земле белесыми струями мела поземка.
Нижегородский безо всякого интереса просматривал книги из хозяйской библиотеки, одну за другой вяло отбрасывая их в сторону. Каратаев прихлебывал из стакана горячий чай и украдкой посматривал на товарища.
- Послушай, Вадим, - сказал он нерешительно, когда очередная книжка была отшвырнута на угол дивана. - В ту нашу первую встречу ты сказал про жену и детей… Ну, помнишь…
- Ну сказал, и что?
- Да нет… так. Меня это, конечно, не касается…
- Что, совесть мучает?
- Ну…
- Расслабься. Мои жены меня бросили. Обе. Сначала первая, потом вторая. А что касается детей, - Нижегородский рассеянно посмотрел в пол, - есть у меня сын. Ему восемь, и к моим женам он не имеет отношения.
- Как это? Впрочем, понял, - спохватился Каратаев. - А почему они тебя бросили?
Нижегородский вытянул ноги, положил раскинутые руки на спинку дивана и наморщил лоб.
- Сам не пойму. Первая - лет шесть назад. Меня тогда привезли с гор на носилках. Свалился в пропасть и повредил позвоночник. Так вот, она приходила в больницу и все сокрушалась: встану ли я на ноги и когда. Мне это надоело, и я подговорил санитара-практиканта. Он нацепил очки, повесил на шею фонендоскоп и в коридоре, приватно так, шепнул ей на ухо, что, мол, плохи мои дела. Скорбные вопросы с ее стороны моментально прекратились. Она просто перестала приходить, а когда я вернулся домой, ее и след простыл. В церкви мы не венчались и родственники Рубинштейна в нашу честь не голосили, так что все просто.
- А вторая?
- Вторая… Вторая в общем-то как бы и не ушла насовсем. Она сказала: отдашь долги, позвони. Я тогда влип в нехорошую историю. Потерял, понимаешь, бдительность и сел играть не за тот стол.
Вадим принялся раскуривать сигару, но Каратаев терпеливо ждал.
- Нас было шестеро, - продолжил Вадим, - я и пятеро тех, которые играли против меня одной командой. Вокруг плотной стеной стояла толпа, и миловидная девочка позади моего кресла семафорила мои карты сидящим за столом. То сережку в ухе потрогает, то челку поправит, то пуговку на кофточке потеребит. Первая сверху - у меня двойка, вторая - тройка, ну а если пятая - то, наверное, колер стрит. Это был шестой член их команды, Саввушка, о чем я догадался слишком поздно. Так что мою Реинкарнацию сюда кое-кто мог бы расценить как бегство от карточного долга.
В пятницу Нижегородский отправился в Мариендорф, как он заявил, на рекогносцировку. Вечером он приволок огромную корзину закусок и вина и попросил фрау Парсеваль сварганить праздничный ужин. Он наплел что-то про свои именины, и той ничего не оставалось, как немного подсуетиться. После Каратаев включил компаньону свой компьютер, и тот лично изучал опубликованные результаты будущих воскресных бегов.
Уже ночью, перетащив остатки закусок из столовой в гостиную и заперев двери, они при зажженных свечах пили вино и намечали план действий.
- Гамилькара нет в афишах, - говорил Нижегородский. - А по газетам он принимает участие в бегах и выигрывает в третьем забеге. Как тебе это нравится?
- Значит, объявят замену в день состязаний.
- Но букмекеры принимают ставки уже сейчас. Нет, Савва, это война ипподромного тотализатора, устроенного по системе «пари мютюэль», против букмекерства как явления.
- А нам-то что до этого? - не желая вдаваться в тонкости, лениво спросил Каратаев.
- Понимаешь, Август Максимилианович, если мы сыграем только в машинку Экберга и при этом на самых элементарных пулах, тупо поставив на всех по очереди известных нам победителей, то засветимся, как две рождественские елки. Нас мигом срисуют, и в следующий раз на нас станут показывать пальцами все шалопаи. И это при том, что выиграем мы не больше двадцати процентов от возможного. А то и меньше. Нет, тут надо действовать тонко, завуалированно и не игнорировать солидных букмекеров. Тащи бумагу и карандаш.
В назначенный день по случаю приближающегося Рождества ипподром Мариендорф был празднично украшен цветными флагами, гирляндами, перевязанными лентами валиками еловых лап, живописно свисавших с бортиков лож. И до отказа наполнен народом. Над трибуной натянули новые тенты из широких полос яркой ткани красного, желтого и черного цветов. Длинные дополнительные навесы установили по обе стороны трибуны вдоль ограждения, где располагались бесплатные стоячие места для публики. Трепещущие на слабом ветру края тентов спускались вниз цветными полукружиями, так что издали, на фоне полутора десятков национальных флагов империи, все это походило на средневековое рыцарское ристалище.
Было пасмурно, но тепло. В павильонах позади трибуны работали сразу несколько выездных рестораций. Играл духовой оркестр. В центральной ложе расположилась парочка прусских принцев - ценителей лошадей и заядлых игроков. Их окружала целая толпа друзей. Приехали гости из соседних королевств и герцогств, в связи с чем количество полиции вокруг ипподрома удвоили.
- Видишь того красавчика в ложе? - шепнул Каратаев Нижегородскому. - Это Чарльз Эдвард, чистокровный англичанин. Лет двенадцать назад его привезли из Англии пятнадцатилетним пацаном, чтобы усадить здесь на пустующий трон крохотного Кобургского герцогства. Он даже по-немецки не говорил, а теперь прусский принц крови. Его называют «седьмым сыном» кайзера. Между прочим, этот типчик первым из немецких принцев перейдет на сторону Гитлера и останется ярым нацистом до конца своих дней. А рядом с ним, - продолжал вполголоса рассказывать Савва, - Вилли Маленький - шестой сын Вильгельма И. Лихой наездник и сам часто участвует в скачках. С папашей у них по этому поводу постоянные ссоры. А вон тот с огромными усами, знаешь, кто это?..
- Не знаю, потом расскажешь, - отмахнулся Нижегородский. - Мы сюда не принцев разглядывать приехали. Пора.
Пока под звуки танцевальной музыки по беговым дорожкам водили заявленных к продаже лошадей, Каратаев с Нижегородским прошли в кассовый зал. Вадим поставил по триста марок на дубль (пару победителей в двух первых забегах) и на две терции (три первые места в тех же забегах), игнорировав простые пулы на победителя.
- Теперь нужно действовать четко и слаженно, - в который раз наставлял он товарища. - После первого забега дуй в кассу, а лучше уже будь там поблизости и сразу получай выигрыш. Судя по количеству народа, мы сорвем тыщ двадцать на первом же пуле. Потом бегом тащи деньги вон туда. Я купил билет в ложу и предварительно договорился с Гаусманом - одним из самых известных букмекеров. Так что не подведи.
- Договорился о чем?
- О кварте - четверном экспрессе в третьем забеге. Состав участников самый темный: я не зря выбрал именно эту семерку лошадей. Как раз в ней Самсона меняют на Гамилькара. Когда я рассказал о своем предложении, Гаусман посмотрел на меня, словно перед ним круглый идиот, и обещал принять ставку пятьдесят к одному!
- Может, не надо так круто?
- Надо, Савва. Как раз в этой комбинации никто ничего не заподозрит. Можно подкупить одного, ну максимум двоих жокеев, но не четверых сразу. Да и в этом случае им еще нужно суметь распределиться в точной последовательности перед финишем. А это почти невозможно.
Объявили первых участников, и после удара колокола первые семь колесниц устремились вперед. Каратаев не стал смотреть. Кивнув напарнику, он протиснулся сквозь толпу и пошел к кассам. Потом он услыхал, как называют победителя и всех остальных, потом украдкой складывал в свой саквояж одиннадцать тысяч марок, выслушивая поздравления кассира, после чего выбрался из сгрудившейся возле касс толпы и в условленном месте разыскал Нижегородского.
- Сколько?
- Одиннадцать с копейками.
- Жулики! Ладно, давай. После второго забега получай по билетам за следующую терцию, а я получу за дубль. Билеты у меня. Встречаемся у флагштока с баварским флагом.
Нижегородский с саквояжем начал подниматься на трибуну. Каратаев вытер рукой взмокший лоб и снова стал выбираться из толпы…
Через несколько часов, даже не сняв пальто, они полулежали в креслах в своей гостиной. На полу между ними стоял раскрытый саквояж Каратаева, доверху набитый деньгами.
- Сколько тут? - обалдело спросил Савва.
- Почем я знаю, - тоже еще не вполне придя в себя от трехчасового ипподромного марафона, отвечал Нижегородский. - Сколько бы тут ни было, а Гаусман должен еще полмиллиона. Видел бы ты его рожу, когда объявляли призеров и четвертого! Гамилькар, Цезарь, Сарацин, Арго. По нему словно четыре раза ударили кувалдой. Это стоило лицезреть! Жаль, тебя не было.
- А он сможет расплатиться?
- Не беспокойся. Эта публика и не так прогорала. Попросил неделю после Рождества до открытия банков и выписал вексель. Те двое тоже выписали векселя, - Вадим похлопал себя по карману.
После третьего забега они поставили еще несколько раз на «машинку» и дважды воспользовались услугами ипподромных букмекеров, правда, уже не так жестоко. Играя на тотализаторе, Каратаев нарочно сделал много заведомо проигрышных ставок. На всякий случай. Получая пачки денег, он рвал на глазах кассиров эти билеты и со стороны выглядел скорее несчастным, чем довольным.
- Слушай, тут неделю пересчитывать, - сказал Савва, толкая носком ботинка саквояж.
- Отвезем в какой-нибудь банк. Там посчитают и поменяют. Откроем депозит и заодно положим на счет вдовы обещанные две тысячи. Завтра с утра - на Курфюрстендамм, во французский магазин, а сейчас скинемся на пальцах, кому бежать за коньяком и лимонами. Не посылать же нашу старуху. А в ресторан сегодня что-то не хочется.
Вечером следующего дня, когда смятение в их душах Улеглось и они, решив прогуляться по окрестностям, брели одной из тихих улочек Далема, Нижегородский спросил:
- Ну а теперь, Каратаев, ты можешь рассказать, что там у тебя в заначке?
- В какой еще заначке?
- Ну на чем ты собирался сделать свой первый трудовой миллиард? Не в казино же и не на бегах. Еще один такой фестиваль, и нас перестанут пускать на ипподром. Ни один букмекер не примет нашу ставку даже на самую распоследнюю клячу. Это ты, надеюсь, понимаешь? Мы, конечно, еще потанцуем, но уже скоро придется либо искать подставные лица, а это опасно, либо ехать на гастроли. У тебя есть данные по бегам и скачкам в Англии, например?.. Нет?.. Ах, еще не смотрел. Неплохо было бы побывать на настоящем дерби. Англичане знают толк в этом деле. Корабли, лошади и охота на лис - вот истинный дух империи.
Подул ветер, и они не сговариваясь подняли воротники своих новых теплых пальто. Нижегородский по-прежнему форсил в котелке, надев шерстяные наушники. Каратаев предпочел высокое кепи с меховыми отворотами.
- Есть одна идея, - сказал он шагов через двадцать. - Но это тебе не букмекеров опускать.
- Ты говори, а уж мы разберемся.
- Это произойдет в начале февраля. - Савва остановился и повернулся к соотечественнику, подчеркивая важность момента. - Буквально в течение нескольких часов нужно будет проделать одну биржевую операцию.
- С акциями?
- Да.
- Я так и думал. Какой намечается выхлоп?
- Чего? - не понял Каратаев.
- Ну, сколько мы на этом скосим капусты?
- Выражаясь по-игорному, ставка три к одному. Каждая вложенная марка должна вернуться с тремя подругами. И, главное, весь этот процесс не растянут на месяцы, что обычно происходит в таких случаях, а должен уложиться в несколько дней. Но скупку необходимо произвести за несколько часов.
- Кто-то здорово ухнет вниз, а потом поднимется?
- Точно.
- Кто?
- Одна пароходная компания.
Нижегородский ненадолго задумался.
- Мы назовем нашу первую коммерческую операцию «Дело пароходной компании». Она войдет в историю. А пока я присваиваю ей гриф «Секретно в высочайшей степени» и регистрационную литеру «альфа».
- Почему «альфа»?
- Потому что потом будут «бета», «гамма» и так далее до буквы «ять». Ладно, подробности дома, а сейчас посмотри, как прекрасен мир!
На следующий день Нижегородский затащил Каратаева в один из самых дорогих и престижных ресторанов столицы в отеле «Кайзерхоф».
- Надо отметить удачу, Савва, и вообще, давай привыкать жить по средствам!
Они устроились в отдельном кабинете. Пустоту небольшого стола, накрытого простой льняной скатертью, нарушало присутствие двух подсвечников, двух бокалов и двух наборов разнокалиберных салфеток.
- Ты уже сделал заказ? - спросил Каратаев по прошествии нескольких минут. - Что-то они не торопятся.
- Терпение, Саввушка. - Вадим откинулся в полукресле и явно испытывал удовольствие, интригуя своего компаньона. - Ты ждешь, что сейчас тебе принесут бефстроганов, картошки и салат? Все это будет, но прежде мы прикоснемся к великому. К одному из тех достижений человечества, путь к которым идет не через озарение, когда можно заорать «Эврика!» и броситься голышом по улице. Это долгий путь десятков и сотен поколений, суммарный интеллект и опыт которых однажды рождает совершенство…
- А нельзя покороче? - прервал его Каратаев. - Ты притащил меня сюда обедать или слушать лекцию?
- Я просто хотел тебя подготовить, а то ты ни черта не поймешь, - буркнул Нижегородский и нажал кнопку вызова.
Через минуту дверь медленно отворилась и в нее осторожно вошел официант, сопровождаемый метрдотелем. Официант на вытянутых руках нес бутылку вина, установленную в специальном приспособлении, позволявшем извлечь пробку, не потревожив осадок. Почти черная бутылка, покрытая многолетней пылью погреба, походила на спелую виноградину с серым пушком на черно-синей кожице. Ее украшала невзрачная этикетка, мелкие надписи на которой из-за пыли совершенно не читались. Но никому бы и в голову не пришло протереть этот раритет тряпкой, дабы не нарушить ощущения подлинности.
Вадим кивнул, и пробка была аккуратно удалена. Он кивнул еще раз, и бокалы на четверть наполнились темным, пурпурно-красным вином. Метрдотель зажег свечи, справился, когда подавать закуски и горячее и, пожелав приятного вечера, удалился вместе со своим подчиненным.
- А теперь делай, как я, - скомандовал Нижегородский, осторожно, двумя пальцами взял хрустальную рюмку за тонкую ножку и стал взбалтывать ее содержимое, набрасывая жидкость на стенки. - Смотри, не пролей на себя.
- Чайные церемонии, - фыркнул Каратаев и схватился за хрусталь всей пятерней. - Прозит!
- Ты что?! - оторопел Вадим. - Это же тебе не коньяк. Прозит! Поставь рюмку на место, невежа! Нагреешь. У тебя в руках «Шато Марго» - великий кларет 1870 года! Сравниться с ним могло лишь бордо 1811-го, но оно состарилось и умерло еще в шестидесятые. - Он с благоговением посмотрел на свой бокал. - Перед первым глотком вино нужно декантировать, дать ему подышать, чтобы оно раскрыло свой букет. Прозит! - еще раз уничижительно буркнул Нижегородский. - Ладно, теперь небольшой глоток.
Каратаев покачал головой, вздохнул и осторожно пригубил.
- Ну?
- Баранки гну, - огрызнулся обиженный Савва. - Теперь я должен закатить глаза и застонать в экстазе?
- О господи! Хорошо, что я с этой тундрой в отдельном кабинете и нас никто не видит. - Нижегородский почмокал губами, прислушиваясь к послевкусию. - Ты ощути плодовый аромат. Ведь это бордо провело тридцать лет в бочке, а потом еще одиннадцать в бутылке! Оно старше нас, а сохранило свою первородную сущность, которую другие теряют уже через пару лет. Чувствуешь легкий ванильный привкус? Это наследие лимузенского дуба. А едва уловимую минеральную окраску с примесью серы оно получило от подземных источников Медока. Ну ладно, теперь глоток номер два.

Предыдущая страница 2 Следующая страница


3 Олег Курылев

Они снова выпили, и Вадим наполнил рюмки до половины.
- А теперь посмотри на его цвет. Между прочим, для этого тут и поставили свечи. Полюбуйся, что мы сливаем в свои желудки. К двадцатому году - к своему пятидесятилетию - это бордо будет провозглашено величайшим кларетом всех времен и народов. А ведь будучи молодым, оно казалось столь терпким и грубоватым, что под вопросом была даже его винтажность, то бишь простановка года урожая на этикетке. Только к его семилетнему возрасту люди постепенно начали осознавать, какая долгая, полная волшебных превращений жизнь уготована этому гадкому утенку.
Новоявленный полумиллионер, который еще несколько дней назад подносил чемоданы на Ангальтском вокзале, принялся рассматривать свой бокал на свет. Он хотел взять все от этой бутылки. Сделавшись знатоком и поклонником благородных вин еще в той, прежней жизни, Нижегородский впервые теперь мог прикоснуться к тем из них, о которых раньше только слышал легенды. Он мог говорить о них бесконечно, получая, пожалуй, даже большее удовольствия от рассуждений, нежели от непосредственного физического контакта с самим объектом своего поклонения.
- Великие вина, Саввушка, рождаются редко и требуют уважения. Запомни навеки: это не алкоголь и не винцо, которое нужно закусывать. Вот почему наш стол пуст. Никакие, даже самые изысканные фрукты и никакие блюда самой высокой кухни не смогут сочетаться с их царственным великолепием. Только ты, твой мозг, твой пустой желудок и маленький глоток совершенства. А после каждого глотка молчание, а потом, если, конечно, ты пьешь не в одиночку, непременный обмен мнениями. Как мусульманин, упомянув в разговоре имя Магомета, добавляет: «Да благословит его Аллах и приветствует», так и всякий, пригубивший этот напиток, должен выразить ему свое восхищение. А иначе он просто невежда и грубиян.
На следующий день дома по случаю католического Рождества их ожидал скромный праздничный ужин, состоявший из традиционного немецкого гуся, пудинга и красной капусты.
- Мда-а, - окинув взором стол, протянул Нижегородский. - Нет, Савва Августович, лично я с такой закуской категорически не согласен. Это вообще черт знает что такое! Где хваленая немецкая кровяная колбаса, где чесночная подливка к телятине, где ветчина, где потсдамский салат? Да у нас в институтской столовке…
Он сделал заказ в ресторане.
А потом настал последний день одиннадцатого года. Это было воскресенье. Бега они решили пропустить. С одной стороны, недостатка в деньгах компаньоны уже не испытывали, с другой же, Каратаев считал, что им необходимо делать передышки с целью релаксации. Он путанно объяснял Нижегородскому, что частые их присутствия на бегах могут привести к накоплению каких-то там факторов и сдвигу каких-то причинно-следственных полей, способных деформировать игровой процесс и… И так далее и тому подобное.
- Вы в курсе, что сегодня в полночь наступит Новый год, фрау Парсеваль? - задал Нижегородский вопрос экономке, доедая обеденный суп. - Тридцать первое декабря, а мы с Августом не видим никаких праздничных приготовлений.
- Я вас не понимаю, господин Пикарт.
- Чего тут понимать? А впрочем, ладно, я опять сделаю заказ в ресторане, а вас попрошу быть столь любезной и часикам к одиннадцати сервировать нам стол в гостиной. Там уютнее.
- В гостиной? - снова удивилась экономка.
- Да. И поставьте, пожалуйста, пару дополнительных приборов: возможно, будут гости.
Нижегородский вальяжно откинулся на спинку стула и медленно, с долей какого-то жеманства вытер рот салфеткой. На нем был роскошный домашний халат, так густо расшитый золотыми и серебряными позументами, что однозначно определить его основной цвет не представлялось возможным. Широченные атласные отвороты и бархатные обшлага были окантованы многоцветным витым шнуром и прошиты золотой канителью, а на больших накладных карманах вытканы золотые грифоны. Туалет дополняла белая рубашка с пышным фиолетовым галстуком и золотой заколкой. Еще накануне вечером Каратаев заметил на безымянном пальце правой руки своего компаньона перстень с почти черным камнем, ограненным под бриллиант.
- Это траурное кольцо, Савва. Печальное напоминание о тех, кого я безвозвратно потерял, - пояснил Вадим.
«Когда он только все успевает, - глядя на современника, не переставал дивиться Каратаев. - Вчера утром привезли патефон, потом приволокли здоровенный сейф, который едва втащили на ремнях шестеро профессиональных грузчиков… Да! Что он там сказал про гостей?»
- Это две молодые особы, - раскуривая сигару, уже в гостиной прошепелявил Нижегородский. - Я познакомился с ними на Паризенплац. Кажется, вчера.
- Вчера? И сегодня они уже придут?
- А что, разве Новый год не достаточный повод посидеть в обществе двух очаровательных фройляйн? Ты, Савва, меня удивляешь. Сам, понимаешь ли, опять уткнешься в свой компьютер, а мне что прикажешь делать?
- И что ты им наплел? Как ты нас представил?
- Ну… ты известный в своих кругах публицист, историк, натура творческая. Одним словом, бездельник и прожигатель жизни. А я…
- Это я-то прожигатель жизни! - задохнулся от возмущения Каратаев.
- Ну хорошо, пускай мы оба прожигатели. Разве это принципиально?
- Да не хочу я быть… Слушай, Вадим, я все больше убеждаюсь, что мы с тобой совершенно разные люди. Ты не можешь знать моих планов, я не желаю знать твоих. Давай договоримся - после операции, как там ты ее назвал, один из нас съедет на другую квартиру, где сможет делать все, что ему заблагорассудится.
Нижегородский напустил на лицо печаль и прижал ладонь с перстнем к сердцу.
- Что ж, воля твоя, Савва, но мне будет тебя не хватать.
- Закажешь второе траурное кольцо.
Очаровательные фройляйн оказались не столь уж и очаровательными. Обыкновенные девицы, недавно окончившие какую-то там гимназию в каком-то городке и приехавшие в столицу погостить на праздники. Нижегородский вызвал по телефону такси и велел шоферу забрать двух молодых дам в условленном месте. За час до того он отпустил фрау Парсеваль на два или три дня (вернее сказать, чуть ли не вытолкал), и та уехала к родственникам. В своем ридикюле она увезла конверт с «праздничным пособием», так что особенно и не обиделась. К этому времени старушка окончательно утвердилась во мнении, что постояльцы фрау Горслебен совершенные безбожники, не уважающие традиций (впрочем, по крайней мере, один из них и вовсе иностранец), а возможно, и франкмасоны, если не хуже.
Вадим усадил всех за стол и принял на себя обязанности тамады. Прослушав предварительно небольшую лекцию о том, почему шардоне более восприимчив к благородной плесени, нежели пино нуар, они пили белый эльзасский гевюрцтраминер и слушали футуристические анекдоты Нижегородского. Смысла многих из них девицы уловить не могли, но каждый раз, поняв, что анекдот окончен, весело смеялись. Потом, заведя патефон и поставив пластинку с вальсами Вальдтейфеля, Вадим стал учить их танцам будущего. Опять было много визга и веселья. Затем, дабы снова возбудить аппетит, уделили внимание вермутам: сначала пряному итальянскому пунт э месу, потом - для контраста - горькому французскому нолли прату, самому сухому вермуту в мире, если верить Нижегородскому. И наконец, чтобы побороть в отяжелевших желудках съеденное, в ход в качестве тяжелой артиллерии был пущен коньяк.
Часам к двум, видя, что Каратаев совсем засыпает, Вадим вызвал таксомотор, распихал по карманам пальто деньги и укатил вместе с фройляйн на всю оставшуюся ночь и на два последующих дня. На утро совершенно больной Савва не мог вспомнить ни имен обеих девушек, ни того, что ему, прощаясь, шептал на ухо пьяный Нижегородский.

* * *

- Ну ладно, Каратаев, давай выкладывай, что там нас ожидает в начале февраля. Праздники закончены, пора приниматься за дело.
Сидя в кресле и морщась от дыма торчащей изо рта сигары, Нижегородский подправлял пилкой ногти. Уже второй день он не прикасался к спиртному и был мрачен. Похмельный синдром, обостренный нахлынувшими воспоминаниями, терзал его душу то беспричинным страхом, то апатией, то чем-то вовсе не имеющим обозначения. Второй день он не выходил из дому. Иногда, уперевшись руками в подоконник и лбом в холодное стекло, он подолгу простаивал у окна, наблюдая за летящими с серого неба снежинками.
Каратаев за эти дни пересчитал оставшиеся деньги, разложив их аккуратными стопками на полках сейфа. Вышло 278 тысяч марок наличными. Кроме того, еще 510 тысяч должен был Гаусман и около пятидесяти - два других букмекера. Сколько они с Нижегородским потратили за эти дни, для него так и осталось тайной.
А что касается бегов, то в первое январское воскресенье они не состоялись из-за плохой погоды. Разумеется, компаньоны знали об этом заранее.
- Ты уверен, что пора? - спросил Савва.
- Пора, пора. Не тяни. В чем там суть? Может, еще лажа какая.
Каратаев уселся в кресло напротив и собрался с мыслями.
- В общем, так, - начал он, - некоторое время назад в Германии образовалась новая, не очень большая пароходная компания. Небольшая в сравнении с «Гамбург-Америка лайн» или «Норддрйчер Ллойд», но не такая уж и маленькая. Пока, правда, всего три судна во главе с флагманом - трехтрубным грузопассажирским пароходом «Кёльн». Конечно, это не «Дойчланд» или, скажем, «Кайзер Вильгельм Второй», но тоже не хухры-мухры. Три винта: центральный крутят поршневые машины, крайние - турбины отработанного пара. В общем, последнее слово техники.
- Как называется-то? - пробурчал Вадим.
- «Кёльн».
- Да не пароход, а эта твоя компания!
- Я разве не сказал? «Дойчер штерн».
- Дальше.
- Так вот, - продолжил Каратаев. - Теперь это фактически акционерное общество. Под строительство «Кёльна» отпечатали акции, заручились поддержкой правительства и лично кайзера. По «Закону Бисмарка» судоходные компании, ориентированные на колониальные линии - а «Немецкая звезда» именно из таких, - получают солидные ежегодные субсидии. Ко всему прочему германское военно-морское ведомство включило пароход в свой резерв и обязалось ежегодно выплачивать по двадцать марок за регистровую тонну.
- Это за какие такие заслуги?
- Ну… как бы тебе сказать. Это обычная практика последнего времени. Немцы, как и англичане, включают новые быстроходные гражданские суда в список резерва своих военных флотов на случай войны. В четырнадцатом году на них начнут устанавливать шестидюймовые пушки и превращать лайнеры во вспомогательные крейсеры, рейдеры и вооруженные транспорты Кайзермарине и Грандфлита. Подкрепления палуб для установки орудий делаются сразу, еще при постройке.
- Понятно.
- Ежегодные приплаты судовладельцам здесь производят и по другим статьям, - продолжал Каратаев. - За немецкий проект, за немецкую верфь, за чисто немецкий экипаж. За все то, что развивает германское судостроение. Короче говоря, акционерная пароходная компания «Дойчер штерн», особенно после спуска на воду «Кёльна» на отечественной верфи «Блом унд Фосс», круто пошла в гору. А через год, когда пароход пару раз сходил в Намибию и в немецкую Юго-Западную Африку, при этом превысив расчетную скорость, акции «Звезды» стали одними из самых лакомых на Берлинской фондовой бирже.
- Что же должно случиться в феврале? - нетерпеливо спросил Нижегородский.
- Ничего особенного, если не считать, что второго числа в южной Атлантике на «Кёльне» взорвется один из паровых котлов. Возникнет пожар и новый взрыв, а свирепствовавший уже третьи сутки шторм разобьет неуправляемый пароход о скалы где-то в районе мыса Доброй Надежды.
- Во как! - Нижегородский оживился, встал и налил себе минеральной воды «Фахингер», не подозревая, что в будущем она станет чуть ли не единственным напитком рейхсканцлера Гитлера. - Только в чем тут фишка? Посудина тонет, акции падают. Что же их снова поднимет?
- Чудесное возвращение «Кёльна» в строй.
- Это как же? Его гибель была блефом?
- Можно сказать и так.
Вадим поднялся.
- Становится интересно. Извини, пойду приму ванну. После продолжишь.
К вечеру Нижегородский почти полностью пришел в себя. Выбритый и щедро освеженный одеколоном, он решил прогуляться и предложил Каратаеву составить ему компанию.
- Пошли, старик, пройдемся. Прогуляемся до Кляйстпарка, и по дороге ты продолжись свою интригующую историю. Потом хватим по кружке пива - я знаю уютную забегаловку на Потсдамерштрассе, - послушаем, о чем говорят местные бюргеры. А будет желание, возьмем извозчика - и на остров Музеев. Бывал там? Могу познакомить с генеральным директором берлинских музеев фон Воде. Прекрасный человек и, между прочим, твой шеф.
Они оделись и вышли на улицу.
- Ну давай, рассказывай дальше, - предложил Нижегородский, когда компаньоны пешком направились в сторону Шенеберга. - Так, значит, воскрес этот самый «Кёльн»?
- Да, представь себе. Все дело в том, что… Вообще-то до конца так толком ничего и не выяснили, - продолжил прерванное повествование Каратаев, переходя на прошедшее время. - Взрыв котла действительно произошел. Одного из десяти или пятнадцати. Пожар быстро потушили, хотя радиограмма о происшествии была послана. Ее приняла германская радиостанция в Людерице. Это Намибия - их колония. Сообщение передали дальше в Виндхук, потом куда-то еще. Короче говоря, оно пошло по цепочке немецких африканских станций: Камерун, Того… А когда добралось до Берлина, вернее, до представительства «Дойчер штерн», то было уже настолько искажено и дополнено взаимоисключающими подробностями, что кто-то решил запустить на фондовой бирже утку о гибели судна. Не исключено, что это сделали намеренно: за имперские кредиты и правительственные субсидии идет жесткая борьба. Она ведется и в зале заседаний Рейхстага. Некоторые депутаты скрытно лоббируют продолжение строительства германского торгового флота на британских верфях. И эта история оказалась им на руку. Вот, мол, наш доморощенный «Кёльн» взорвался, а построенные чуть ли не тридцать лет назад на английских верфях «Эльбе», «Верра» и «Фульда» все еще на плаву.
- Черный пиар?
- Точно!
- И акции, конечно…
- И акции «Дойчер штерн» рухнули. То есть рухнут четвертого февраля сего года. Правда, очень ненадолго. Но крови попортят многим. Кто-то разорится, кто-то пустит себе пулю в лоб. А кто-то умело воспользуется случаем (а может, и не случаем) и отхватит жирный кусок. И этот кто-то либо с самого начала будет располагать истинной информацией, либо получит правдивое сообщение по другим каналам раньше остальных.
- Что же они такие невыдержанные? - недоумевал Нижегородский. - Я об акционерах. Сразу кинулись продавать. Я так понимаю, что цена на акции падает не сама собой, а только когда их предложение превышает спрос?
- Верно, - подтвердил Савва. - Есть такое не очень изученное явление, Вадим Алексеевич, которое называется «паника». Да, совсем забыл сказать, что, когда утром четвертого акционеры компании, размахивая газетами, будут осаждать центральный офис на Лейпцигерштрассе, им нанесут последний удар: пароход был застрахован с нарушением каких-то правил и «Берлинский Ллойд» отказывается-де платить страховку! Многих эта ложь просто подкосит. Они кинутся в ноги к маклерам и станут умолять их срочно избавиться от акций «Германской звезды». Каждый будет надеяться опередить другого. А в итоге цветные бумажки с изображением красивого лайнера и выведенным готическим шрифтом номиналом в сто марок к вечеру обесценятся на семьдесят шесть пунктов. Но уже через пять-шесть дней, когда станет окончательно ясно, что «Кёльн» благополучно достиг Кейптауна, а затем и порта назначения, и что все его пассажиры живы, а груз не пострадал, да еще что взорвавшийся котел был как раз не немецким и за него выплатят солидную страховку, акции даже превзойдут свой номинал на два пункта. Кстати, к тому времени, когда все уляжется и начнет работать следственная комиссия, труп одного из маклеров, ответственных за морское страхование, будет найден в Ландверканале. На него многое тогда свалят. Вот, собственно, и вся история. Ну как?
- Ловко! - восхитился Нижегородский. - Учись, Саввушка, как нужно честно зарабатывать деньги!
Утром следующего дня, велев Каратаеву составить посекундную хронологию событий, связанных с «Делом пароходной компании», Нижегородский отбыл «в сити». Он вернулся поздно вечером с проспектом «Дойчер штерн», одной ее акцией, пачкой газет и солидной стопкой книг. Книги оказались справочниками по судовождению, страхованию судов и грузов, фрахту, маклерскому делу, биржевым операциям и прочему в том же духе. Было среди них даже «Уголовное законодательство Прусского королевства».
- Пришлось записаться в библиотеку, - раздеваясь в прихожей, объяснял он Каратаеву. - Надо хорошенько изучить суть вопроса, Август Викторович. Вот ты, к примеру, знаешь, что такое диспаша и кто такой диспашер?.. Нет? Зря. А что есть франшиза?.. Тоже не в курсе? И с таким человеком я работаю из расчета фифти-фифти! Как же ты собирался срывать банк в час «D»? Притащиться на биржу с плакатиком на груди, мол, «Покупаю акции «Дойчер штерн». Дорого не предлагать»?
- Можно подумать, ты за один день стал знатоком, - принимая пальто компаньона, огрызнулся Каратаев.
- Не стал, но учиться никогда не поздно. Главное, что я понял - нужно искать опытного биржевого маклера. Такого, который собаку, а лучше дохлого бегемота съел на авральных скупках. И на это потребуется время. - Он прошел в комнату и потянул носом воздух. - Что там приготовила наша набожная фрау Парсеваль? Кстати, ты не знаешь, как ее по имени?
После ужина Нижегородский потребовал от Каратаева заказанную утром хронологию.
- Какой вы быстрый, господин Пикарт! Это сотни газет с тысячей статей и заметок. Все надо проанализировать и профильтровать. Некоторые статьи просто повторяют другие, а иные так все запутывают, что сам черт ногу сломит. Вот если бы у нас был отчет комиссии… Но увы.
Чудо-очешник Каратаева мог работать как принтер. При этом не требовалось никакого красителя. Достаточно было обработать чистый лист бумаги в слабом растворе медного купороса и каких-то квасцов, спроецировать на него голограмму текста, после чего проявить изображение во втором нехитром растворе из вполне доступных химикалий. Для получения цветных изображений требовался несколько более сложный состав реактивов. Однако компаньоны до сих пор еще не прибегали к такому способу фиксирования информации, предпочитая переписывать ее от руки.
- Короче, господин Флейтер, когда будет готова хронология? - строгим голосом спросил подданный Габсбургской короны. - Вы, кажется, сотрудник какого-то исторического музея? Вам сам бог велел копаться в манускриптах и дознаваться истины.
- Через три дня, если угодно. Я не понимаю, зачем тебе раньше.
- Устраивает, - тут же согласился Нижегородский. - Завтра встречаюсь с Гаусманом. Если хочешь, поехали вместе. Открываем депозит в Колониальном банке. Послезавтра пробегусь по Лейпцигерштрассе: надо присмотреть на время операции телефонизированную квартирку рядом с офисом пароходства. Восьмого смотаемся на ипподром. Посидим там по-тихому где-нибудь в уголке. Лишние тысяч пятьдесят не помешают. Потом выпишешь мне командировку в Гамбург…
- Это-то еще зачем?
- Там на верфи «Блом унд Фосс» построили «Кёльн», который, кстати, стоит сейчас в Гамбурге под погрузкой. Но главное, там проживает большое количество акционеров «Дойчер штерн». Акции, Савва, первыми начнут сбрасывать не крупные конторы, а многочисленные мелкие частники. Основное, конечно, сварится тут, но и подстраховаться будет не лишним. Потом вплотную займемся поисками маклера. А теперь я иду спать.
Прошло две недели. Гаусман заплатил половину долга и попросил еще десять дней. В обмен на уступку Нижегородский потребовал от букмекера свести его с опытным маклером Берлинской фондовой биржи.
На бегах одиннадцатого января они два раза сыграли квинелл в самых темных забегах. В пуле этого типа требовалось угадать двух первых призеров, независимо от очередности. Срубили скромно - что-то около тридцати тысяч, но Вадим решил не зарываться.
- Их машинка еще достаточно примитивна и не принимает более интересных комбинаций, - пояснил он. - А букмекеры уже шушукаются. Все в курсе проигрыша Гаусмана, правда, я попросил его и тех двоих выписать векселя на предъявителя, так что моего имени они могут пока и не знать. Да и вряд ли кому придет в голову объяснять наш фарт иначе, чем фантастическим везением.
Потом Нижегородский съездил в Гамбург. Груженый «Кёльн» к тому времени уже, пройдя проливы, вышел в Атлантику.
- Я потолкался там со своей единственной акцией, прикинувшись эдаким простачком, и выяснил, где у них без лишней волокиты такие бумажки можно купить или продать. Но уже не уверен, что нам это понадобится.
Гаусман сдержал слово: уплатил остаток по векселю и познакомил Вацлава Пикарта с одним из самых опытных берлинских маклеров - из тех, что работают с акциями. Двадцать пятого января, после первой ознакомительной встречи, Нижегородский съездил к биржевику в контору и упросил его вечером приехать к ним в Далем для приватной беседы с глазу на глаз. Рудольф Иоахим Рейхштайль нехотя согласился.
Внешне он вовсе не походил на тех живчиков, что носятся по операционному залу во время торгов, размахивая руками и соря бумажками. Каратаев отметил в нем поразительное сходство с будущим рейхспрезидентом фон Гинденбургом: далеко за пятьдесят; бульдожье лицо с тройным подбородком и надменным выражением; совершенно седые, коротко подстриженные волосы с огромными залысинами; небольшие усы. На его черном смокинге блестела какая-то награда в форме восьмиугольной звезды.
Внешность старого маклера вполне соответствовала стилю его работы. Рудольф Рейхштайль даже в самые горячие дни редко покидал свой кабинет, предпочитая наблюдать за происходящим в биржевых ямах через небольшое окошечко, выслушивать доклады и руководить командой вымуштрованных исполнителей. С мелкими клиентами он никогда не связывался лично. Как один из старших маклеров биржи, член биржевого комитета и котировальной комиссии, он имел полное право отсылать всю мелочь к подчиненным.
Гостя усадили в кресло, Нижегородский устроился напротив, Каратаеву же, расположившемуся сбоку, выпала роль секретаря. Его предложение чашечки кофе или крепких напитков было равнодушно отвергнуто.
- Так я вас слушаю, господин… э-э-э… Пикарт, - Рейхштайль вытянул вперед ноги, жирные ляжки которых были туго обтянуты штанами в узкую черно-серую полоску. - Начните с того, о какой сумме сделки идет речь. Я так и не понял, для чего мне, собственно говоря, пришлось сюда ехать.
- Десять миллионов марок, - как бы извиняясь, ответил Вадим.
Каратаев вздрогнул. Он удивленно посмотрел на Нижегородского: не оговорился ли тот. Затем перевел взгляд в сторону «канцлера», как мысленно окрестил маклера. Брови того медленно поднялись вверх. Глаза с желтоватыми белками пристально, с нескрываемым интересом посмотрели на собеседника.
- Десять миллионов? Я не ослышался?
До этой секунды Рейхштайль был уверен, что чех, так ловко обставивший Гаусмана на бегах, просто решил выгодно вложить свои дармовые пятьсот тысяч. Он трясется над ними и считает возможным беспокоить солидных людей. Но десять миллионов…
- Десять, господин Рейхштайль, вы не ослышались. Хотелось бы больше, но, увы, основной капитал будет скован на Сретенской ярмарке, которая, как известно, работает в Киеве с пятого по двадцать пятое февраля. Август, попроси фрау Парсеваль сделать мне пуншу. Что-то я нынче подпростыл.
- Чем же вы занимаетесь? - поинтересовался старший маклер.
Нижегородский как бы пропустил его вопрос мимо ушей, хотя частично все же ответил:
- Меня интересует «Дойчер штерн». Россия, конечно, необъятна в смысле бизнеса, но хочется поработать и в ваших колониях. Согласитесь, господин Рейхштайль, что все лакомые куски на Африканском континенте застолбили задолго до вас. Я имею в виду Второй рейх. Ваша немецкая Восточная и Западная Африка впечатляет, но только на карте. Это территории германского престижа, и потребуется много времени и денег, чтобы превратить пустыни в настоящие колонии. Я уж не говорю о вашем недавнем приобретении - Конго. Триста тысяч квадратных километров, населенных мухами цеце и горсткой сонных аборигенов. И это в обмен на Южное Марокко!
Послышалось покашливание Каратаева. Нижегородский понял, что увлекся, наступив на больную мозоль, натертую немцами прошлым летом.
- Да, так вот, о колониях… немецкие колонии…
- Но вы-то как раз не немец, - раздраженно проговорил Рейхштайль.
- Я подданный моего императора - единственного истинного друга вашего кайзера. И с вашей помощью я хочу вложить деньги в германскую экономику. Будете горячий пунш? Август, еще один бокал, пожалуйста.
Через несколько минут они приступили к обсуждению деталей.
- Я появлюсь у вас в конторе, господин Рейхштайль, в субботу, четвертого февраля, ровно в десять часов утра. Хотелось бы, чтобы к этому моменту вся ваша бригада была в сборе и в полной готовности.
- А что такого особенного случится в этот день?
- В этот день мне исполнится тридцать три года.
- Надеюсь, не забуду вас поздравить, - пробурчал маклер, недовольный странной манерой богатого чеха вести деловой разговор. - Мне предстоит работать по цессии или с наличными?
- Мой счет в Колониальном банке, но первый миллион я привезу наличными в крупных билетах. Получение остальных девяти чуть позже мы оформим с вами посредством заемного письма. Вас устроит?
- Вполне. Надеюсь, вы осведомлены о размерах моего куртажа?
- Буду рад узнать.
- Две десятых процента от суммы сделки в интервале от миллиона до пяти.
- Мог бы предложить вам больше, - вздохнул Нижегородский, - но, увы, знаю, что нельзя.
Рейхштайль тяжело поднялся.
- Что ж, жду вас четвертого.
- Про какие такие десять миллионов ты тут рассказывал? - набросился Каратаев на Нижегородского, когда тот, отвезя «канцлера», вернулся домой. - У нас и девятисот тысяч не наберется!
- Это чистой воды экспромт, Савва Августович. Ты видел его рожу? Когда он уселся напротив меня и спросил про деньги, я понял, что надо блефовать. Иначе он просто лопнул бы от высокомерия.
- А что ты плел про колонии, в особенности про Конго?
- Извини, сорвалось. - Вадим плюхнулся на стоявший в простенке между дверьми их комнат кривоногий диванчик и бросил рядом свой смокинг. - Хотелось сбить спесь с этого господина, а тут как раз недавняя статья в «Националь цайтунг». Попалась мне в поезде, и я прочел от нечего делать. Ладно, Савва, поговорим лучше о деньгах: десять не десять, а один лимон нам иметь нужно. Сколько там не хватает?
- Полтораста тысяч.
- Куда отправимся на заработки?
- А если в казино? - предложил Савва.
- Полтораста тыщ сорвать за раз на рулетке? Это нереально. У них предельная ставка - тысяча талеров. Постой, - встрепенулся Вадим, - у тебя что, есть выигрышный номер?
- Даже четыре подряд! На двадцать восьмое января. Только не здесь, а в Висбадене.
Нижегородский подпрыгнул.
- В Висбадене? Ты не шутишь? - Он забегал по комнате. - Погоди, погоди. Ведь это, если не ошибаюсь, настоящий Рулетенбург. Я слыхал один разговор в «Фортуне» о тамошних ставках в пять тысяч французских франков, а это… - он наморщил лоб, - что-то около четырех тысяч марок…
- Четыре тысячи пятьдесят по курсу «Гросс Дойче Банка».
- А четыре на стрейт дадут сразу сто сорок! - Он снова плюхнулся на диван. - Так, давай рассказывай.
Каратаев сообщил компаньону о прочитанном им несколько дней назад интервью в «Фигаро» от первого февраля с каким-то модным писателем, только что вернувшимся в Париж из Висбадена. Когда речь зашла о рулетке, тот поведал историю о том, как оказался свидетелем выпадения в трех спинах кряду единицы, двойки и тройки. Причем после единицы и двойки он в шутку громко сказал, что теперь непременно выпадет тройка, и поставил на нее какую-то мелочь. Тройка выпала. Все присутствовавшие бросились ставить на четверку, завалив соответствующую клетку игрового поля ставками. При этом они заворачивали монеты в бумажки или банкноты и подписывали их, чтобы потом была возможность разобраться где чье. Выпало зеро.
- А он не врет? - усомнился Нижегородский.
- Да вроде не похоже: приводит в свидетели кого-то еще, даже называет имя.
- А самого как звать и где это произошло?
- Сейчас посмотрю. Я выписал в блокнот.
Савва сходил к себе и вернулся с тетрадкой в руках.
- Вот: Мишель Моризо, драматург, казино «Лотос», двадцать восьмое января, суббота.
- Мишель Моризо… - Нижегородский задумался и стал размышлять сам с собой: - Так… два первых номера, то есть единица и двойка, уйдут на идентификацию эпизода. По ним мы поймем, что пошла именно эта серия… конечно, при наличии поблизости этого самого Моризо. Там есть его фотография?.. Отлично! Тогда на тройке и зеро можно действительно поиграть. Ладно, - он хлопнул себя по колену. - Включай свой очешник, я должен сам все прочитать. Потом решим… Моризо… Моризо… Вроде где-то слышал…
Через несколько дней они прощались на Потсдамском вокзале. Нижегородский уезжал один. При нем был средних размеров чемодан, набитый рубашками, галстуками и прочим гардеробом, словно его владелец отправлялся в трехмесячное артистическое турне. Двойное дно чемодана скрывало двадцать тысяч марок крупными купюрами.
- Провернем дело с пароходными акциями, Савва, и нужно срочно заняться натурализацией, - говорил он Каратаеву, прохаживаясь с ним по перрону. - Ведь кто мы с тобой сейчас? Две темные личности без прошлого и даже без нормальных легенд. Заинтересуйся нами контора рангом повыше районного полицейского участка, и могут быть неприятности. У тебя есть на этот счет предложения?.. Вот видишь. А надо что-то думать. Наше счастье, что у нас пока нет явных недоброжелателей. Но в скором будущем я тебе их гарантирую.
Дали первый свисток. Нижегородский продолжил свою мысль:
- Мне кажется, герр Флейтер, нам пора уже вступить в пару каких-нибудь обществ, чтобы хоть где-то числиться. Ну, там, в клуб собаководов или в кружок любителей орхидей. А может, в партию? Ты бы подумал над этим, пока меня не будет.
Дали второй свисток.
- Ну, будь паинькой. Не обижай фрау Парсеваль. Сходи в казино, поиграй в рулетку просто так, для души. Знаешь систему Мартингейла? Ставь на чет-нечет или на цвет, каждый раз удваивая до первого выигрыша. Вернешь все проигранное плюс первоначальную ставку. Потом начинай все сначала. Всегда будешь в плюсе. - Он поднялся в вагон. - Только это тактика нищих и скупердяев, Савва. Настоящий игрок так никогда не делает. Пока.
Через два дня фрау Парсеваль положила на стол перед Каратаевым телеграмму: «Моризо не соврал тчк еще денек погреюсь в источниках тчк приеду не один тчк».
«Что значит не один? - терялся в догадках Савва. - Опять притащит какую-нибудь бабу? Нет, этого типа нельзя оставлять без присмотра».
И действительно, первого февраля Нижегородский приехал не один. Но это оказалась не женщина. Когда он вошел в прихожую, в его руках кроме чемодана была корзина с маленькой абрикосовой собачкой.
- Есть повод вступить в «Клуб любителей мопсов», Каратаев, - строго произнес Вадим сразу после приветствия. - Щенка зовут Густав. Убедительно прошу не перекармливать и не устраивать сквозняков.
Фрау Парсеваль при виде собаки хотела было что-то сказать, но, вспомнив новогодний конверт с дополнительным трехмесячным жалованьем, промолчала.
- Ну как ты сыграл? - спросил Каратаев, когда Нижегородский вышел из ванной. - Судя по телеграмме, удачно?
- Более чем и, тем не менее, не так, как мы с тобой рассчитывали. Я перевел на наш счет еще ровно сто пятьдесят тысяч.
- Ну и отлично! Давай, рассказывай. Ужин только через полчаса.
Вадим уселся в кресло и взял на колени своего мопсика.
- Вот ты спрашиваешь, как я сыграл, Савва, а сам думаешь: да разве ж это игра, когда знаешь выигрышный номер? Скорее это какой-то сбор дани. Но скоро ты поймешь, что не прав. А вот как я съездил - это другой вопрос. Висбаден, Саввушка, - город миллионеров, большая часть из которых приезжие аристократы и удачливые деятели искусства. Немало из них наших соотечественников. Они греются там в горячих ваннах от Орлиного ключа да поигрывают в рулетку. А в промежутках посещают Руссише Кирхе и бродят между надгробиями на Руссише Фридхоф. Но все это лирика. А что касается дела, то в четверг я был в «Лотосе» с самого момента его открытия. Бродил там среди мертвых столов (тех, на которых еще никто не играл), оживил один из них, сыграв несколько раз. Выиграл на «сплит бете» - зеро и три номера, - перекинулся парой фраз с крупье. Еще с вечера я навел кое-какие справки о Моризо: француз остановился в гостинице на Таунусштрассе. Когда он заявится, я не знал, и потому вынужден был следить за каждым входящим. Как только появлялся кто-то похожий, мне приходилось держать его в поле зрения, прислушиваясь, не говорит ли тот по-французски. Иногда таких типов собиралось сразу несколько. Я спортивным шагом описывал вокруг столов восьмерки, чувствуя, что со стороны похожу на форменного идиота. Персонал казино об этом французе ничего толком не знал. Мне уже было пришла в голову мысль купить почтовую открытку, встать у входа и спрашивать каждого входящего: не есть ли он французский писатель Мишель Моризо? Жена, мол, страстная поклонница его таланта, велела без автографа писателя не возвращаться.
- Прекрасно тебя понимаю, Вадим, - посочувствовал Каратаев. - Сам был в подобной ситуации, когда искал русского купца в «Фортуне».
- Ну, в общем, когда мне все это надоело, - продолжал Нижегородский, - я поймал кого-то из обслуги, отвел в сторонку и сунул ему в лапу двойного орла. Это такая большая и тяжелая золотая американская монета в двадцать долларов, равноценная примерно восьмидесяти пяти маркам. Делай что хочешь, говорю, а сыщи мне одного лягушатника. А как сыщешь и незаметно, не привлекая его внимания, покажешь мне, получишь вторую такую же монетку. Парень мигом поднял на ноги всех своих. Думаешь, где они его нашли?.. Примерно через час в сортире. Он как пришел, сразу рванул туда и просидел взаперти минут тридцать. Видать, не рассчитал с висбаденской минералкой - оказывается, она обладает чудным слабительным действием. Я уж засомневался, будет ли он вообще играть. Но обошлось, вышел (кстати, ничего общего с газетной фотографией), прошел в зал и выбрал стол для хай-роллеров, то есть рассчитанный на большие деньги.
В это время старушечий голос позвал их к столу.
- А для вас, фрау Парсеваль, у меня подарок, - заявил Нижегородский, входя в столовую.
- Да? - Старушка, от внимания которой не ускользнуло недавнее резкое изменение финансового благополучия квартирантов, причем в лучшую сторону, замерла и как-то подобралась.
- Да. Вот. - Вадим положил на стол большую плоскую коробку в красном ледерине. - Набор кухонных ножей, ножовок и прочих режущих предметов. Владейте. Между прочим, точно такими ножами пользуются на кухнях Гессенского двора. Крупповская нержавеющая сталь и колониальная слоновая кость.
Увидев в глазах экономки некоторое замешательство, он добавил:
- Не беспокойтесь, когда мы съедем отсюда, все эти орудия пыток останутся в вашем распоряжении.
- Ну, рассказывай дальше, - потребовал после ужина Каратаев продолжения отчета своего компаньона о командировке.
- А дальше все просто, Саввушка. Я стоял в сторонке и, стараясь не привлекать ничьего внимания, как ты меня учил, ждал, когда крупье объявит красную единицу. Пару раз выстрелы были холостыми - дальше не следовала черная двойка. Потом свершилось. Выпала двойка, француз действительно что-то там сказал и артистично поставил на тройку. Тут уже я выхожу из мрака и под шумок кладу рядом банковскую упаковку с пятьюдесятью двойными иглями. Крупье, посчитав, вероятно, что там серебряная мелочовка, типа голландских гульденов, объявил, что ставки больше не принимаются, и крутанул колесо. Мы с французом выиграли. Когда типпер понял, что в моем бумажном брикетике сто пятьдесят граммов чистого американского золота на тысячу долларов, было уже поздно. Я получил свои сто сорок семь тысяч марок.
- А почему поздно? Ставка что, была выше предельной? - спросил Каратаев.
- Пожалуй, что нет, но ты уверен, что рука крупье, узнай он об истинной сумме ставки, чуточку не дрогнула бы? Только позже до меня дошло, как я рисковал. Ведь все зависит от того, кто крутит барабан. Чихни я рядом в ответственный момент, и шарик попал бы в другую лунку. То же и с крупной ставкой. Она неминуемо привлекает внимание, а значит, оказывает влияние на ход дальнейших событий. Короче, когда все кинулись играть на четверку, как и обещал Моризо, я отошел в сторону.
- Ты понял, что зеро не выпадет? - спросил потрясенный Каратаев.
- Точно! Его и не было.
- Как же мы сразу об этом не подумали? - Савва встал и начал расхаживать по комнате. - Ведь верно. На этот раз тебе просто невероятно повезло. Мы думаем, что знаем выигрышный номер, а на самом деле мы знаем номер, который точно выиграет, но без нас. Наше вмешательство, да еще с крупной ставкой, оказывает неминуемое влияние на крупье, на его настроение, пульс, давление, психомоторные функции и так далее. Если бы от него требовалось бить кувалдой, а не крутить колесо и запускать невесомый шарик, то еще куда бы ни шло. Ты понимаешь, Вадим, что это значит? Казино по-крупному нам больше не светит.
Нижегородский обрезал сигару и принялся ее раскуривать.
- Да я-то понимаю. А ты теперь понял, почему я сказал вначале, что это не сбор дани? Что игра остается, только заключается не в угадывании номера, а в умении сыграть на уже известном тебе номере так, чтобы не спугнуть удачу своей игрой, заставить ее все-таки отработать. Это очень непросто. Поэтому радуйся, что ипподром, с его огромным индифферентным механизмом, лошадьми, наездниками, букмекерами и тысячной толпой не столь чувствителен к нашему присутствию.
Через день, вечером третьего февраля, они прогуливались по Лейпцигерштрассе, где накануне на неделю сняли небольшую квартиру на первом этаже.
- Итак, через десять минут на трехтрубном германском пароходе «Кёльн» лопнет паровой котел номер двенадцать. А завтра в десять, господин Флейтер, мы даем битву. Ту самую, о которой вы мечтали еще в далеком будущем. Кто наш основной противник, мы толком не знаем, но и он ничего не знает о нас. Назовем его условно Черным Гоблином.
- Ты преувеличиваешь, Нижегородский. При чем здесь битва и всякие гоблины? Когда акции посыплются вниз и кто-то подставит под них большой таз, мы подкрадемся со своей маленькой кружкой. Те и не заметят.
- Ну-ну. Вам виднее, фельдмаршал Флейтер. Давайте-ка еще раз пройдемся по диспозиции. Помните у Толстого: первая колонна марширует направо… вторая колонна марширует налево…
Нижегородский остановился и мужественным взором посмотрел в глаза компаньону. Голосом диктора, анонсирующего фильм ужасов, он заговорил:
- В одиннадцать пятьдесят две подставная компания «Вест унд Ост» должна начать скупку акций по двадцать пять марок. Мы же не будем жадными и в одиннадцать сорок пять, то есть на семь минут раньше, объявим о нашей закупочной цене - тридцать марок. К этому моменту на руках маклеров будет уже более пятнадцати тысяч акций по цене меньше тридцати. Это на полмиллиона. Причем на наши полмиллиона, так как вряд ли люди Гоблина среагируют быстро. Скорее всего, они решат, что кто-то не очень выдержанный, закупив сейчас по тридцать, скоро поймет, что падение продолжается, и пока не поздно, сам начнет избавляться от неудачного товара. Тут-то они его и слопают. Ан нет!
- Да, но наше вмешательство как раз приостановит падение, - заметил Каратаев.
- Может быть. Может быть, как раз поэтому они еще и подождут. Но если они решат, что могут опоздать, начнется… ну, если не битва, то небольшая свалка, уж точно. Их действия: понизить закупочную цену или присоединиться к нам на наших условиях. Самое неприятное, Савва Викторович, что дальше твой посекундный прогноз может полететь к черту. Вся надежда на опытность нашего Рейхштайля и расторопность его пацанов.
- А ты не боишься, что его перекупят?
- Кого? Рейхштайля? А зачем? Наверняка в руках Гоблина мощная дилерская контора с кучей своих собственных куртье. У него свое место на этом майдане, зачем связываться с официальным биржевым маклером?
- В таком случае они раздавят нас вместе с Рейхштайлем своим капиталом и своей дилерской конторой.
- Пока они что-то предпримут, мы успеем схватить если не на половину нашего миллиона, то хотя бы на треть. А когда почувствуем, что Гоблин сильно занервничал, объявим наш потолок, скажем, в тридцать тысяч акций по тридцатке. На большее, мол, не претендуем. Те решат, что перед ними мелочь пузатая и, может быть, немного успокоятся. Рейхштайлю же объясним, что это не более чем блеф.
- А потом? Что потом, когда все кончится?
Вадим пожал плечами.
- А что потом? Через пять дней продадим наш пакет по цене чуть ниже номинала, а дальше посмотрим. Я лично напьюсь.

Предыдущая страница 3 Следующая страница


Убить фюрера 4

Утром четвертого февраля компаньоны передислоцировались в штаб-квартиру на Лейпцигерштрассе. С ними был саквояж, на четверть наполненный аккуратными пачками из серых тысячемарковых билетов, применяемых в основном при межбанковских расчетах наличными. Оставив Каратаева на телефоне, Нижегородский вызвал таксомотор и, забрав саквояж, поехал к Рейхштайлю. В десять он был у него в конторе.
- Вы читали газеты? - не скрывая удивления, спросил старший маклер, увидав в дверях пунктуального чеха с саквояжем.
- Вы о победе социалистов на последних выборах или о наглой блокаде английскими линкорами Северного моря?
- Я о «Дойчер штерн»! Вы что, с Луны свалились? Надеюсь, вы не собираетесь скупать акции тонущей (причем в самом прямом смысле слова) пароходной компании?
Нижегородский поставил на стол свой саквояж.
- Здесь один миллион, - сказал он сухо. - Проверьте и выпишите расписку. Ровно без четверти двенадцать начинайте скупку акций «Звезды» по тридцать марок за штуку. Если цена возрастет, немедленно ставьте меня в известность. Я или мой компаньон будем по этому номеру, - он протянул бумажку с телефоном их штаб-квартиры и двумя другими номерами. - На нижние записи не обращайте внимания - это номера моих представителей в Гамбурге и Мюнхене, - приврал он для солидности.
Рейхштайль взял протянутый листок и недоверчиво посмотрел на клиента.
- Но сейчас они стоят восемьдесят.
- Уже шестьдесят шесть.
- Вы уверены? И через полтора часа станут по тридцать?
- Даже меньше.
- Надеюсь, вы знаете, господин Пикарт, что никакой ответственности…
- …по существу сделки вы не несете. Разумеется.
Нижегородский сел в кресло и закинул ногу на ногу на американский манер, положив щиколотку на колено и выставив напоказ подошву сапога.
- Часам к двенадцати может зашевелиться «Вест унд Ост». Не обращайте на них и всех прочих внимания. Главное - как можно быстрее пустить в дело эти деньги, - он кивнул в сторону саквояжа.
Рейхштайль положил перед Нижегородским лист бумаги.
- Изложите ваше поручение письменно, проставьте время и дату. А я пока приготовлю заемное письмо. Но учтите, если начнется обвал и паника, гоф-маклер может приостановить все операции по «Дойчер штерн» до прояснения ситуации.
Вадим склонился к биржевику, страшно выпучил глаза и интригующим шепотом произнес:
- Гоф-маклера я беру на себя.
Через неделю, вечером одиннадцатого февраля, Нижегородский стоял на коленях на полу гостиной и наблюдал, как Густав, фыркая и смешно чихая, лакал что-то из блюдечка. Вадим, несмотря на всю ответственность и нервозность последних дней, нашел время записаться в «Общество любителей мопсов» (такое действительно нашлось), обзавелся какой-то книжкой и теперь лично готовил питание своему щенку. Ровно час назад он отдал распоряжение начинать продажу пароходных акций и переводить деньги на счета коммерческой фирмы «Густав» в четырех крупнейших германских Д-банках: Дрезденского, Дармштадского, Дисконтного и Дойчебанка.
Их затея полностью оправдалась. Рейхштайль выполнил свою работу мастерски и за четыре часа истратил выданный ему миллион. Конечно, он быстро заподозрил неладное, однако пути назад уже не было. Когда же в дело ринулись брокеры «Вест унд Ост», он понял, что игра идет по-крупному и что его клиент в этой игре, пожалуй, один из главных участников. Нижегородский, узнав по телефону, что стартовая сумма истрачена, туманно намекнул старшему маклеру о какой-то секретной договоренности с противником, якобы только что с ним заключенной, вследствие чего он сам выходит из игры. Как раз к этому моменту цена на акции «Звезды» медленно поползла вверх.
А через неделю, когда за них давали 98 марок, Вадим позвонил Рейхштайлю и попросил продать все до одной. Прогуливаясь через два дня после этого по Тиргартену, компаньоны веселились, словно дети. Вспоминая бурные события минувших дней, они размахивали руками, говорили глупости и строили планы на будущее. Миновав полицейский пост, они забрели на уставленную статуями «Зигесаллею».
- Вот, Вадим Алексеич, гордость нашего Вильгельма - «Пуппен аллея», - взял на себя роль экскурсовода всезнающий Каратаев. - Обрати внимание на работу Йозефа Уфюса, - он указал на одну из парадных статуй. - Никто так толком и не знает, кто это: Вильгельм в образе Фридриха Великого, или все же сам Фридрих Великий, для скульптурного портрета которого позировал наш Вильгельм. А это Филипп Эйленбург в образе рыцаря фон Ильбурга. Много лет он был самым близким другом императора и слыл в Германии чем-то вроде «серого кардинала». Когда несколько лет назад канцлер Гольштейн получил отставку, то, вероятно не без основания, посчитал, что не обошлось без стараний Эйленбурга, и обвинил последнего в гомосексуализме. Вышел громкий скандал. Обрисовалась целая «банда высокопоставленных развратников», и вот уже пять лет тянется это дело. Эйленбург так и умрет в двадцать первом году, состоя под судом. Однако его статуя здесь, а Гольштейна заказать не удосужились. - Каратаев вдруг рассмеялся. - Я тебе скажу, что, когда в девятом году отставной канцлер умер, Вильгельм, узнав об этом, бросился к первому попавшемуся человеку - ему подвернулся какой-то дипломат - со словами: «Дай-ка я тебя обниму! Подумать только, старина Гольштейн отдал концы!»
Нижегородский тоже весело захохотал, привлекая внимание прохаживавшегося вдоль специально охраняемой аллеи полицейского.
- Придет время, Саввушка, и наши с тобой статуи в образе каких-нибудь дурацких рыцарей будут стоять здесь!
- Ну, это ты загнул, - запротестовал Каратаев. - Тут нет даже Бисмарка. Вернее, есть, но не тот, а какой-то из его предков. Последний кайзер вообще не очень-то жалует канцлеров.
- А где он сейчас?
- Вильгельм? Через несколько дней, кажется двадцать седьмого числа, должен быть в Киле на спуске на воду нового линкора, который назовут «Принц-регент Луитпольд». Явный реверанс в сторону баварских Виттельсбахов. Ты знаком с историей их королевского дома?
- Ты, Саввушка, непременно расскажешь мне всю эту их историю, но позже, - решил увильнуть от очередного исторического экскурса Нижегородский. - Завтра вечером, на сон грядущий. А сейчас - ну их всех к чертям! Едем в «Эксельсиор» - это у Ангальтского вокзала.
- Едем, - согласился Каратаев, и, ускорив шаг, они зашагали в сторону Хеерштрассе. - Ты, конечно же, не читал «Люди в отеле» Викки Баума? Это как раз об «Эксельсиоре». Я тебе тоже расскажу…
Пришла весна.
В марте в Бельгии и Англии забастовали углекопы. К ним присоединилась четверть миллиона горняков Рура, объявив стачку солидарности. Цены на уголь поползли вверх. В Моабите и Веддинге снова стало неспокойно. Всегда презиравший рабочее сословие своей империи кайзер Вильгельм II грозил жесткими мерами, намекая на возможность повторения германского «кровавого воскресенья».
- Все идет своим чередом, - отложив газету, удовлетворенно констатировал за завтраком Каратаев. - Это окончательно погасит интерес к делу пароходной компании «Дойчер штерн».
- Ну, и долго нам сидеть в подполье? - в очередной раз проявил нетерпение Вадим. - Когда мы начнем жить полнокровной жизнью и займемся каким-нибудь интересным делом?
- Не спеши. Еще не накоплен достаточный начальный капитал. Интересное дело ему подавай! Что, черт возьми, ты подразумеваешь под интересным делом?
- Прежде всего, я бы хотел организовать компанию по производству чего-нибудь. Понимаешь, собственную компанию. - Развалившись на диване в гостиной, Нижегородский мечтательно пустил в потолок струйку дыма. - Например, делать компьютеры.
- Да? А начать освоение космоса не желаете? - Каратаев, возмущенный такой наивностью, поперхнулся. - Компьютеры! А ты в этом что-нибудь смыслишь? И потом, без соответствующего развития электроники, лазерных технологий, химии сверхчистых материалов и тому подобного ты дальше логарифмических линеек и арифмометров не уедешь. Так что сиди и не выдумывай, а если тебе нечем заняться, то хоть сейчас могу предложить одну работенку. Только нужно спешить - через пару дней будет поздно.
- Что там еще? - вздохнул Вадим. - Только покороче.
Каратаев помедлил несколько секунд, прикидывая, стоит ли браться за это дело, решил, что стоит, я, открыв рот, положил тем самым начало самой грандиозной их афере, не имея, правда, об этом еще ни малейшего представления.
- Изволь. Через четыре дня, седьмого марта, в четверг, при сломе старого дома в Хартфорде (это недалеко от Лондона) в стене будет обнаружен тайник, из которого достанут один-единственный предмет - алмаз. Необработанный алмаз весом в семьсот тридцать два метрических карата.
При этих словах Нижегородский повернул голову и удивленно посмотрел на соотечественника.
- Но что самое главное в этой истории для нас, - продолжал Каратаев, - так это то, что ни в эти дни, ни десятилетия спустя у камня так и не отыщется его прежний хозяин. Понимаешь, что это значит?
- Это значит, что его можно стибрить и никто при этом не расстроится. Так? - догадался Нижегородский.
- Совершенно в дырочку! Ну что? Тебя это интересует?
- Сколько ты сказал в нем каратов?
- Семьсот тридцать два.
Вадим скинул ноги с дивана и сел. Некоторое время они молча взирали друг на друга, затем Нижегородский посмотрел на свою левую руку с перстнем на безымянном пальце.
- У меня здесь роскошный пятикаратник. Знаешь, сколько я отдал за него? Хотя… не важно. Так когда, говоришь, они его откопают?
- Седьмого марта.
- А сегодня второе. Чего же мы сидим? - закричал Нижегородский. - Нужно немедленно ехать в Англию! Если не хочешь, можешь оставаться: я справлюсь один. - Зажав сигару зубами и роняя пепел на ковер, он принялся стаскивать с себя халат. - Я за билетами, а ты вытащи из своего очешника все, что там есть про этот алмаз. Адреса, фамилии…
Часа через три Вадим уже укладывал небольшой походный чемодан.
- Пароход из Гамбурга, - говорил он толкавшемуся рядом Каратаеву, - отплываю вечером четвертого. В ночь на шестое прибываю в Лондон. Представляешь, четыреста двадцать пять миль мы будем ползти тридцать четыре часа. Ну да ладно - сутки в запасе. А теперь докладывай, что ты нарыл. Только по порядку.
Компаньоны уселись за стол, и Савва извлек из кармана домашнего жакета свой блокнот.
- Значит, так, - начал он, пошуршав страничками, - седьмого марта в Хартворде (это графство Хартвордшир), около пяти часов вечера, в доме номер семь по улице Кроупли-стрит двое рабочих, а именно Эндрю Байтвуд и Робин Конахи, начнут отдирать старые дубовые панели в одной из комнат второго этажа. Выломав очередную, они обнаружат в стене справа от камина небольшое отверстие, примерно в метре от пола. Отверстие будет заткнуто тряпкой. Конахи - парень двадцати пяти лет - вытащит тряпку и засунет руку в углубление. Там он нащупает кожаный мешочек (что-то вроде кисета) и, ухватив пальцами за тесемку, вытащит его наружу. Он вытряхнет из мешочка здоровенную «градину» (его собственные слова), и они вместе с Байтвудом некоторое время будут ее рассматривать. «Стекляшка» (это слова Эндрю Байтвуда) будет иметь вид призмы, около двух дюймов в длину и чуть более дюйма в поперечнике. Поверхность ее будет матово-белой, с небольшими сколами и выщерблинами, и «градина» действительно более всего будет походить на кусок непрозрачного льда. Повертев камень минут пять и перекурив, Робин Конахи засунет его в карман своей куртки, после чего они продолжат работу.
Вечером Конахи, по обыкновению, отправится в паб по-соседству со своим домом, где за кружкой пива покажет находку закадычному приятелю Скотту Эффлеку, столяру-краснодеревщику. Внимание последнего привлечет необычайный вес «стекляшки», а также то, что, будучи зажатой в ладони, она долго не нагревается, оставаясь холодной. Он посоветует товарищу показать ее местному ювелиру, с которым лично знаком. Так они и сделают. В десять вечера того же дня ювелир Джонатан Сайзвор впервые возьмет алмаз в руки и поднесет к своим подслеповатым глазам. Он не знаток камней, работает больше с металлом. Выполняя заказы горожан, он реставрирует серебряные и золотые украшения начала Викторианской эпохи. Тем не менее Сайзвор сразу заподозрит неладное. Он поймет, что это не только не стекло или горный хрусталь, но и не кварцит. Бесцветный аметист? Или… Глядя на лица двух деревенских парней, принесших ему этот предмет, он будет уверять себя, что в их провинциальном, даже несмотря на близость к столице, Хартворде просто неоткуда взяться алмазу такой величины. «Пока ничего не могу сказать. Нужно показать его в Лондоне», - вынесет старый ювелир свой вердикт.
Утром следующего дня, отпросившись с работы, Робин Конахи вместе со Скоттом Эффлеком отправятся в Лондон. Не спавший всю эту ночь Сайзвор тоже поедет с ними. Часам к двенадцати они будут уже на Пикадилли, где и покажут камень экспертам одного из крупнейших ювелирных магазинов.
Каратаев замолчал и снова зашуршал страничками своего блокнота.
- Ну-ну, дальше-то что? - заерзал от нетерпения Нижегородский.
- Дальше? - Савва посмотрел на компаньона, выдерживая паузу. - А дальше начнется переполох, герр Вацлав. Уже на следующий день лондонская «Таймс» выйдет с сенсационным заголовком: «В Англии найден неизвестный алмаз весом в 700 каратов». Ты, может быть, знаешь, что еще не улеглись страсти по Куллинану, распиленному на кучу бриллиантов три года назад. Но с Куллинаном все ясно: его нашли в Африке и потом подарили английскому королю, а вот «Хартвордский призрак», как назовут алмаз из тайника позже, никогда не откроет своей тайны. Короче говоря, к вечеру восьмого марта десятки газет королевства подхватят новость о необыкновенной находке. Всех в первую очередь будет интересовать, кто же владелец камня, а уж потом все остальное. Поняв, что «стекляшка» оказалась уникальным алмазом, о своих правах на него заявит коллега Конахи - чернорабочий Эндрю Байтвуд. Через сутки к нему присоединится и Эффлекс, заявив журналистам, что если бы не он, то его недалекий друг Робин просто выбросил бы «камендулину к чертовой матери». А уж когда один из лондонских банкиров не торгуясь предложит Конахи за пока еще безымянный алмаз пятьдесят тысяч фунтов, стропила заскрипят и у остальных.
- Это у кого же еще? - поинтересовался Нижегородский, тщательно фиксировавший имена участников истории в записной книжке.
- Во-первых, о своей пятипроцентной доле эксперта объявит папаша Сайзвор: если бы не он, эти олухи так и не поняли бы, чем владеют. Примчится в Лондон и строительный подрядчик, взявшийся за перестройку доходного дома на Кроупли-стрит. Потрясая бумагами, он станет доказывать, что старый дом с седьмого числа передан ему со всем хламом и мусором, которые в нем еще остались, а стало быть и с алмазом, у которого к тому же, как выясняется, нет законного хозяина. Формально он будет прав: бумага о передаче ему разрешения на утилизацию по собственному усмотрению строительных материалов и всего остального, что осталось в разбираемом строении, им будет предоставлена. И именно его рабочие Конахи и Байтвуд по его личному указанию снимали старые панели со стен и незаконно присвоили найденный ими алмаз. Впрочем, мистер Диггс человек не жадный и готов поделиться с ними.
Но всех отодвинет в сторону домовладелица, некая миссис Пэррис. Она заявит, что ее покойный муж с незапамятных времен владел этим камнем, хотя и не знал, что он такой ценный. Она же просто забыла про старый талисман, а теперь, понятное дело, вспомнила и просит вернуть его, поскольку он дорог ей как память. Миссис Лора Пэррис наймет пару бойких столичных адвокатов и будет готова биться насмерть за «память» своего незабвенного супруга. Короче говоря, дело дойдет до драки (да-да, два выбитых зуба), и камень будет временно конфискован до выяснения всех обстоятельств. Его поместят в один из сейфов Скотленд-Ярда, где он и пропадет ровно через неделю.
- Как то есть пропадет? - удивился Нижегородский. - В каком это смысле?
- Пропадет - в смысле исчезнет.
- Что, навсегда?
- Для всех участников этих событий - да. Его найдут только через сто с небольшим лет в одной из кают «Лузитании». Через три года, в пятнадцатом, если ты в курсе, «Лузитанию» отправит на дно немецкая подводная лодка. Совсем недалеко от английского побережья. В начале следующего века в числе прочих предметов водолазы-любители поднимут с ее борта шкатулку с алмазом, характеристики которого совпадут с описанием камня из «хартвордского тайника».
- Что-то припоминаю, - грызя карандаш, задумчиво произнес Нижегородский. - Об этом писали. Потом его распилят и наделают брюликов, так?
- Это особая история, Вадим, и о ней мы обязательно поговорим, но позже, - сказал Каратаев, взглянув на часы. - Сначала нужно достать камень. Тебе поручается, можно сказать, гуманитарная акция по спасению Призрака. Кстати, о названии. Когда страсти по украденному алмазу улягутся, о нем довольно скоро позабудут. Потом будет война и много других событий, однако в конце тридцатых о «безымянном алмазе» снова заговорят. Я пока не совсем понял, с чем это связано, но тем не менее нашел несколько статеек в периодике и пару занимательных рассказов в книжках о драгоценных камнях. Возникнет даже небольшая полемика: а был ли «Хартвордский призрак»? Не была ли вся эта история блефом? К тому времени почти все ювелиры, видевшие алмаз, либо умрут, либо сами уже не будут ни в чем уверены. Название «Хартвордский призрак», или просто «Призрак», приклеится к этому ставшему легендой камню, а в конце века некоторые специалисты выскажут мнение, что никакого алмаза не было, а была заранее спланированная афера, преследовавшая какие-то тайные цели.
Утром следующего дня Каратаев за завтраком еще раз напутствовал соотечественника.
- Ты запомнил, как выглядит дом? - спросил он товарища.
Накануне вечером они включили компьютер и просмотрели всевозможные газетные фотографии, включая портреты главных участников предстоящих событий.
- Будь осторожен, - продолжал Савва. - Никому в Англии его не показывай, а вези сразу в Амстердам. Адреса у тебя есть. Кстати, я не сказал вчера, что, если начнется вся эта шумиха и в Хартворд нагрянут журналисты, им кое-что удастся раскопать. Оказывается, еще в том веке в этом самом доме некоторое время снимал пару комнат (включая ту, с тайником) один человек - некий Рэй Олифант, бывший моряк. Запиши, может пригодиться. Так вот, он таинственно исчез ровно двадцать лет назад. Ушел как-то под вечер и не вернулся. Недели через две хозяева обратились в полицию, но безрезультатно. У Олифанта не нашлось ни родных, ни друзей. На вопрос Пэррисов, что им делать с вещами исчезнувшего постояльца, им посоветовали снести их на чердак и поберечь некоторое время.
- А что удалось узнать об этом Олифанте? - допивая кофе, спросил Нижегородский.
- Только то, что он объездил полмира на парусниках, а последнее время плавал на чайных клиперах британо-индийских компаний, пока окончательно не пришел век пара и гребных колес. Он был замкнут, терпеть не мог, когда кто-нибудь, включая хозяев, совался в его апартаменты, но платил за жилье исправно. Вот и все.
- Понятно.
- В Амстердаме сначала зайди к Ашерам - чем черт не шутит, может, они возьмутся за наш заказ. Хотя… после «Эксцельсиора» и «Куллинана», принесших им славу лучших гранильщиков, я бы обратился к кому попроще. Вот, например, к Якобу ван Кейсеру. Он молод, но лет через пятнадцать будет знаменит. К тому же он несколько лет провел в Германии, так что должен сносно говорить по-немецки. В общем, смотри по обстоятельствам.
Ранним утром шестого марта Нижегородский вышел из поезда на станции Хартворд. Свой чемодан он оставил на вокзале в камере хранения, прихватив с собой небольшой саквояжик с заранее купленными инструментами.
Никаких проблем с пересечением границы у него не возникло. Британскому таможеннику в Лондоне он объяснил свой приезд на Альбион служебной необходимостью, представившись агентом частной страховой компании. Таможенник выдал ему какую-то бумажку, объяснил, как проехать на Паддингтонский вокзал, и занялся следующим пассажиром.
И вот он почти у цели своего путешествия. Моросил мелкий дождь, и холодный ветер шумел в ветвях голых деревьев. Вадим стал вспоминать карту города, которую Каратаеву удалось разыскать в своем архиве. Правда, это была не карта маленького Хартворда начала двадцатого века, а план одного из северных районов гигантского мегаполиса, в который превратится Лондон спустя два столетия. Тем не менее на плане была обозначена Кроупли-стрит, и хваленый английский консерватизм позволял надеяться, что это та самая Кроупли-стрит, в одном из домов которой его ждет «Призрак».
Так и вышло. Двухэтажный дом из почерневшего от времени кирпича стоял зажатый своими соседями, отличаясь от них пустыми проемами окон. В небольшом дворике, отгороженном от проезжей части улицы низким палисадом, были сложены оконные рамы, рядом стояли извлеченные из них стекла. Здание имело два подъезда с каменными крылечками. Двери уже были сняты, зияющие проемы обрамляли пилястры из серого камня, увенчанные наверху такими же треугольными портиками.
Вадим услыхал голоса. Несмотря на ранний час, внутри кто-то был. Нижегородский нарочито громко толкнул калитку и вошел во двор. В окне нижнего этажа тут же появилось недовольное лицо чрезвычайно толстой пожилой женщины. «Лора Пэррис», - узнал он хозяйку.
- Простите, мэм, я приехал разыскивать мистер Олифант, - на ломаном английском обратился к ней Нижегородский. - Он жить когда-то в этот дом.
- Какой еще Олифант? - раздосадованно проворчала тетка. - Нет тут вообще никого. Вы не видите, что дом сносят?
Она вышла во двор и в упор уставилась на иностранца. Следом за ней в дверях появился низенький старичок с тетрадью в руках.
«Чертова баба, - подумал Вадим, - эта так просто не впустит». Он достал из кармана записную книжку и сделал вид, что читает.
- Вы есть Лора Пэррис?
- Да, - удивилась хозяйка. - А вы кто такой?
- Крамер. Йозеф Крамер из Ганновера, частный детектив.
В руках «детектива» блеснула золотая монета. Еще в порту, покупая фунты и шиллинги, Нижегородский специально выменял пару гиней, бывших в эту пору в Англии уже достаточно редкими и оттого особенно желанными. Он подошел ближе. Увидав чеканный профиль королевы Анны, женщина захлопала глазами и стушевалась.
- Можно, конечно, посмотреть в домовой книге, - пробормотала она, не отрывая взгляда от желтого кружочка. - А что, этого самого Олифанта кто-то еще ищет? Он пропал лет двадцать назад, и мы с мужем давно выбросили его вещи. Да у него и не было ничего ценного - так, всякий хлам да пустые бутылки.
Вадим протянул ей монету и попросил разрешения осмотреть комнаты, где жил старый моряк.
- Это важно, - загадочно произнес он. - Это может пролить свет на одно важное дело.
С этими словами он извлек из своего саквояжа большую лупу на длинной ручке.
- Роджер, покажите господину немцу комнаты наверху, - бросила миссис Пэррис в сторону старикашки с тетрадью. - Будьте осторожны, - участливо повернулась она к детективу и пошла за ним следом, - лестница совсем прогнила. Вам повезло, вы едва не опоздали. Завтра дом начнут ломать. Здесь будут строить новую гостиницу для приезжих…
- Гостиницу? - переспросил Нижегородский. - Я бы хотел пить чай и кушать. Я только с парохода. Где я могу кушать?
- У меня, - обрадовалась женщина. - Не нужно никуда ходить. Я живу в том доме напротив и сейчас приготовлю вам завтрак.
Переваливаясь, словно утка, женщина поковыляла к калитке. По скрипучей лестнице Нижегородский вместе со стариканом поднялся на второй этаж. Он быстро сориентировался и нашел ту самую комнату, фотографиями которой вскоре запестрели бы английские газеты, если бы он не опередил рабочих. Он увидел камин, дубовые панели, темно-зеленые обои со следами от висевших здесь много лет всевозможных рамок с картинками, бронзовых подсвечников и витиеватых чугунных полочек. Скрипя половицами, следом за ним в комнату вошел Роджер.
«Как бы еще и от него отвязаться?» - подумал Вадим. Он достал из кармана шиллинг и спросил:
- Здесь есть поблизости почта? Я должен срочно писать письмо, но у меня нет… как это сказать…
- Чернил? - любезно осведомился старичок. - Конверта?
- Да-да, конверта!
- Я могу принести свой, господин Крамер. У меня целая стопка. Я живу рядом, на соседней улице.
- Вы очень любознательны… то есть я хотел говорить, любезны.
Нижегородский сунул в руки старика шиллинг и пристальным взглядом дал понять, что ждет от него немедленных действий. Когда тот удалился, он поставил на пол свой саквояж и, сменив лупу на молоток и стамеску, принялся за работу.
Минут через пятнадцать Вадим уже швыркал горячим чаем в комнате гостеприимной вдовы, расспрашивал о ценах на жилье, землю, стройматериалы и о видах на погоду. В боковом кармане его укороченного макинтоша лежал кожаный кисет, в каких моряки хранят трубочный табак. Излишне говорить, что вместо табака в кисете находился продолговатый белый кристалл почти правильной формы, похожий на кусок покрытого тончайшим инеем льда. Впервые за последние, как минимум, два десятилетия к нему прикоснулась теплая рука человека.
Прощаясь, Нижегородский спросил: не припомнит ли миссис Пэррис, не было ли у старого моряка какого-нибудь камня, похожего на кристалл соли?.. Нет-нет, мадам, ничего ценного, просто кусок минерала, о существовании которого помнит его внук. Это нужно для идентификации личности… Не было?.. Вы уверены?.. А ваш муж не имел ничего подобного? Например, талисман?
- Определенно нет, - отвечала вдова. - Он никогда не интересовался никакими там камнями. Фабиан Самуэль Пэррис был деловым человеком.
В тот же день Нижегородский вернулся в Лондон. Он впервые бродил по улицам английской столицы, долго рассматривал Парламент, сверял часы по Биг-Бену (он любил сверять время по башенным часам), после чего отправился на Тауэрский мост смотреть на вечернюю Темзу. По пути, несколько раз присаживаясь на лавочку в каком-нибудь сквере, он доставал алмаз из кисета и внимательно его разглядывал. Неужели вот этот кристалл из атомов обыкновеннейшего углерода может стоить огромных денег и цениться выше человеческой жизни? Не из-за него ли поплатился головой старый моряк, и имел ли он вообще отношение к камню? Каким образом алмаз попал на обреченную «Лузитанию»? Лайнер будет идти из Америки, значит, камень должен побывать в Новом Свете. Впрочем, теперь уже не должен: они с Каратаевым сразу решили как можно быстрее превратить алмаз в россыпь бриллиантов, для чего на этом свете как раз и существует город Амстердам - мировая столица ювелиров.
Через сутки владелец пока никому еще не известного алмаза сошел на берег в устье реки Амстел, нанял конный экипаж и попросил доставить себя в гостиницу поближе к центру города. Устроившись в номере, под окнами которого почти недвижно стояли мутноватые воды канала Херенграхт, и обменяв английские фунты на голландские гульдены, он отправился на поиски Якоба ван Кейсера - мастера грани, смело бравшегося, несмотря на относительную молодость, за колку самых дорогих алмазов, на что мог отважиться далеко не каждый ювелир первой гильдии. Перед отъездом Каратаев поведал Вадиму, что 10 февраля 1908 года, когда, выполняя заказ Эдуарда VII, Джозеф Ашер приступил к исторической распиловке «Куллинана», он даже лишился чувств, посчитав, что допустил ошибку.
Дом ювелира, как и многие дома в этом городе, оказался плотно вставленным в сплошной ряд строений, тянущихся бесконечной шеренгой вдоль канала. По количеству окон в каждом из трех его этажей можно было определённо сказать, что хозяин - человек весьма состоятельный. Пять окон в ряду встречались здесь достаточно редко. На винно-красном фасаде особняка великого Рембрандта их, к примеру, только четыре.
- Это дом господина ван Кейсера? - спросил Нижегородский, когда молодая женщина в классической униформе горничной открыла ему дверь. К счастью, в этом городе многие понимали по-немецки.
- Да, как о вас доложить?
- Пикарт. Я хотел бы получить консультацию.
Женщина в длинном темно-коричневом платье с белым фартуком, кружевными манжетами и таким же воротничком, пригласила его пройти в дом и подождать в прихожей. Нижегородский осмотрелся и еще раз убедился, уже по внутреннему интерьеру, что дом принадлежит преуспевающему ювелиру. Стены высокого вестибюля были до самого потолка забраны резными панелями из темного, почти черного дерева. С них на посетителей смотрели такие же темные портреты каких-то людей в старинных одеждах вперемешку с идиллическими сельскими пейзажами, непременным атрибутом которых были виднеющиеся вдали старинные замки и церкви. «Старые голландцы», - догадался Нижегородский, смутно, впрочем, понимая смысл этого искусствоведческого термина.
В вестибюль вошел человек лет сорока пяти. Он был в фартуке мастерового и на ходу вытирал руки тряпкой.
- Это вам нужна консультация? Прошу вас сюда.
Они прошли в комнату с конторкой, книжными шкафами и большим письменным столом. Ювелир уселся за стол, предложив посетителю снять плащ и располагаться в кресле напротив.
- Слушаю вас.
- Вы господин ван Кейсер? - спросил Нижегородский.
- Господин ван Кейсер работает сейчас в мастерской. Моя фамилия Бирквиг, я его помощник и готов принять от вас заказ, если он соответствует профилю нашей фирмы. Мы занимаемся только камнями, оправы не наша специализация.
Нижегородский вынул из кармана алмаз и положил на середину стола.
- Что это? - удивился помощник.
- Это я хочу спросить у вас: что это?
Бирквиг небрежно протянул руку к камню, взял его большим и средним пальцами и, подержав секунду, снова положил. Он еще раз проделал эту процедуру, видимо, прикидывая вес кристалла. Вадим пристально следил за руками и выражением лица помощника ювелира, переводя взгляд с его тонких пальцев на глаза. Бирквиг сложил губы трубочкой, приподнял брови и щелкнул каким-то выключателем. Прямо перед ним в столешнице вспыхнул яркий прямоугольник - очевидно, под матовым стеклом зажглась лампа. Бирквиг извлек из ящика стола большую лупу, положил камень на стекло и принялся его изучать. Он крутил алмаз в лучах проходящего света, затем включил небольшую, но чрезвычайно яркую настольную лампу, поменял лупу и продолжил изучение камня в отраженном свете. Затем он поскреб одну из боковых граней каким-то стерженьком и, прищурившись, долго разглядывал это место сквозь совсем уже маленькую линзу. Проделывая все эти манипуляции, помощник ювелира коротко вскидывал глаза на Нижегородского, и они встречались взглядами. Наконец он встал, поднес алмаз к окну и, отдернув плотную штору, призвал на помощь лучи весеннего полуденного солнца.
- Откуда у вас этот камень? - спросил Бирквиг вкрадчивым голосом.
- Он у меня с детства, - спокойно отвечал Нижегородский. - Во всяком случае, лет с двенадцати. А что?
- И вы не знаете, что это?
- Послушайте, господин… э-э-э… Бирквиг, я, собственно говоря, затем к вам и пришел, чтобы узнать, что это за штука такая, а вы сами спрашиваете меня об этом уже второй раз. - Вадим разыграл нетерпение и посмотрел на часы. - То, что это не стекляшка какая-то, мне понятно.
- В таком случае я попрошу вас подождать.
Помощник ван Кейсера положил алмаз на стол и быстро вышел, затворив за собой дверь.
«Уж не за полицией ли он направился? - подумал Нижегородский. - Черт его знает, какие у них тут порядки».
Он прождал минут пять. Наконец дверь отворилась и в комнату вошли двое. Первым был человек лет тридцати в темно-синем халате, какие носят лаборанты. Шейный платок с алмазной заколкой и туго обтягивавшая высокий лоб шапочка какого-то магистерского фасона не оставляли сомнений - это был глава фирмы «Якоб ван Кейсер». Он коротко взглянул на Вадима: «Goede middag», - кивнул и быстро прошел к столу. Помощник тем временем выставил на столик конторки аптекарские весы и приготовил коробку с гирьками.
Ван Кейсер взял в руки камень.
- Ное heet je? Spreekt u Nederlands? - спросил он через несколько минут.
- Мое имя Вацлав Пикарт, - ответил Нижегородский по-немецки.
Ювелир впервые внимательно посмотрел на него, кивнул и тоже по-немецки сказал:
- Это алмаз, господин Пикарт. Редчайший алмаз. Признаюсь вам откровенно: я впервые держу в руках такое чудо. - Он помолчал, отдал камень помощнику для взвешивания и спросил: - Вы говорите, что он у вас давно?
- Двадцать лет. Мой отец привез его из своей последней поездки и почти сразу умер.
- А кем был ваш отец?
- О-о-о, кем он только не был, господин ван Кейсер, - откинувшись в кресле, Вадим приготовился рассказать заранее сочиненную им историю. - И где он только не побывал. В последний раз - это было в девяносто втором - он вернулся из Англии. В ужасном состоянии. Что там произошло, мы так и не узнали, только он был ранен в голову, по приезде сразу же слег и вскоре умер. Этот камень мы нашли в его вещах. Конечно, мы не могли и предположить, что он представляет хоть какую-то ценность. Я колол им орешки, играл с друзьями, пока мать не отобрала его у меня и не спрятала. Она сказала, что это память об отце и через несколько дней вышла замуж за нашего деревенского хлебопека.
Вадим растроганно вздохнул и замолчал.
- Что же было потом? - спросил ван Кейсер.
- Потом? - попытался собраться с мыслями Нижегородский. - Совсем недавно я наткнулся на него в чулане. Он валялся в ящике с гвоздями, весь был в пыли и ржавчине, и я чуть было снова не забросил его куда подальше. Но что-то остановило мою руку. Я вспомнил отца, то, какими глазами смотрел он на кристалл, когда я поднес его как-то к его постели. За несколько дней до смерти отца хватил удар, лишив не только движения, но и речи. Он мог лишь вращать зрачками и тяжело дышать. Бедный папа. Верите, теперь, когда я снова нашел камень и сжал его в руке, по мне словно пропустили слабый заряд электротока! Я отмыл его и взял с собой в служебную поездку. В нашем-то захолустье его и показать некому.
- Где же вы живете?
- В Берлине, - не моргнув глазом ответил Нижегородский.
В это время Бирквиг сообщил вес алмаза: 732,14 метрического карата.
- Сколько же он стоит? - наконец задал Вадим главный вопрос.
- Говорить о его стоимости сейчас можно очень и очень приблизительно, - откинувшись на стуле и переплетя тонкие пальцы рук, стал размышлять ван Кейсер. - Мы не знаем всех достоинств и недостатков камня и не узнаем их, пока не отшлифуем хотя бы одну грань и не заглянем внутрь. Насколько я могу предположить на данный момент: он бесцветен или имеет легчайший голубоватый нацвет, не ниже «D». Ты согласен, Арнольд? - повернулся он к помощнику. - Это плюс. Очень возможно, что в его теле нет крупных дефектов. Во всяком случае, из него можно наверняка получить бриллианты чистой воды классов «FL» или «IF».
- Все это очень интересно, - стал терять терпение Нижегородский, - однако, господа, сколько за него дадут в том виде, в каком он находится сейчас? Без всяких там «эф-эль» и прочего?
Ван Кейсер пожал плечами.
- Вы можете сегодня же продать его за пятьсот тысяч гульденов, но он стоит дороже. Я бы не советовал вам спешить, господин Пикарт. Да и продавать необработанный алмаз в Амстердаме крайне неразумно. Если где-нибудь на руднике вроде Ягерсфонтейна или Багагемских копей это, может быть, и оправданно, то только не здесь.
- Почему?
- Потому что в виде бриллианта, а в данном случае речь может идти о целой бриллиантовой россыпи, он будет стоить в несколько раз дороже.
«Знаем и без вас, - подумал Нижегородский и мысленно потер руки. - Однако намечаются приличные деньги».
- И вы сможете взяться за подобный заказ, господин ван Кейсер?
- Работать с таким камнем - честь для любого мастера, - ответил ювелир. - Но и очень большая ответственность. - Он снова взял камень в руки, но посмотрел на Нижегородского. - Вы можете доказать, что это именно ваш алмаз?
- Доказать? - Вадим сделал удивленное, даже расстроенное лицо. - Я рассказал вам его историю, - он развел руками, - мне больше нечего добавить.
Ювелир побарабанил пальцами по столу, затем сказал что-то по-голландски помощнику, и тот вышел.
- Видите ли, господин Пикарт, ваша история интересна и загадочна, но… вы ведь не станете спорить, что в Англии нет алмазных месторождений и, следовательно, ваш батюшка не мог найти этот камень первым из людей, скажем, где-нибудь на речной отмели. Несомненно, алмаз был привезен туда кем-то другим. Ведь так? Я не хочу сказать, что ваш отец украл его, боже упаси. Но где гарантия, что, когда я сделаю первый надпил, а то и вовсе закончу работу, не объявится другой хозяин камня или совладелец?
- Как же быть?
Вернулся Бирквиг. Он положил на стол несколько книг и уселся рядом. Ван Кейсер взял самую большую книгу и раскрыл.
- Это самый полный каталог драгоценных камней. Их здесь несколько тысяч. Есть и необработанные еще алмазы, которые либо ждут своего часа, либо так и останутся украшенными арабской вязью - именами владевших ими султанов и падишахов. Есть и неумело отшлифованные камни, и великолепные бриллианты. И у каждого, заметьте, свой хозяин. Всем этим, - он положил ладонь на раскрытые страницы, - владеют короли, монастыри, музеи, ювелиры, светские дамы и, разумеется, такие фигуры, как Ротшильды или Морганы. Какими бы путями они не приобрели свои камни, они - официальные владельцы и могут делать с ними все, что захотят.
- Стало быть, дело за тем, чтобы попасть в этот гроссбух? - догадался Нижегородский.
- Совершенно верно.
- Так нет проблем! Записывайте.
Ван Кейсер оценил шутку. Он захлопнул книгу и попросил Бирквига распорядиться насчет чая.
- Что ж, тогда мы внесем данные о вашем алмазе в официальный Вестник Международного Союза ювелиров и в «Алмазный каталог». Если в течение трех месяцев никто не заявит своих прав и не вскроются обстоятельства криминального характера, вы станете полноправным членом Алмазного клуба. Такова процедура. Но хочу предупредить: вам не удастся избежать огласки.
- А без этого никак? - поморщился будущий член Алмазного клуба.
Ван Кейсер развел руками.
- Такой камень неминуемо вызовет сенсацию. Впрочем, вы можете сохранить относительное инкогнито, скрывшись за формулой вроде «германский подданный, пожелавший остаться неизвестным».
На том и порешили. Вадим понял, что алмаз необходимо, что называется, «отмыть». Ван Кейсер любезно пообещал взять все хлопоты на себя. Он посоветовал Нижегородскому на это время поместить камень в одном из надежных банков в Амстердаме. Тот согласился. Осталось последнее - выбрать алмазу имя.
- Назовите «Английским призраком», - предложил Вадим, угощаясь чаем с малиновым вареньем. - Загадочно и со смыслом.
Вскоре он попрощался с ювелирами, собственноручно заперев алмаз в несгораемом сейфе ван Кейсера под его личное поручительство. Перекусив в крохотном ресторанчике на канале Сингелграхт, он послал телеграмму в Берлин, в которой сообщил, что все в полном порядке, что «булыжник за пазухой» и что через пару дней после оформления необходимых бумаг он выезжает в Берлин.
Десятого марта Нижегородский в последний раз бродил по улицам и мостам Амстердама, не переставая поражаться разнообразию каменных фасадов, вытянувшихся вдоль каналов. Он прошелся по набережной Золотой бухты, побывал на площади Дам, осмотрел королевский дворец, покормил зверюшек в зоопарке. Напоследок, сверив часы по курантам башни Монтелбансторен, он чуть было не опоздал на поезд, не зная, что стрелки «Глупого Якоба» еще никогда не показывали правильного времени.
- «Английский призрак», - хмыкнул Каратаев, читая заметку об алмазе в «Фоссише цайтунг». - Не мог уж привезти сюда.
- Там ему будет лучше, Саввушка, - убеждал товарища Нижегородский. - Да и нам спокойнее. Чует мое сердце: на этом камушке кровь не одного человека. Между прочим, ван Кейсер говорил, что из нашего Призрака можно сделать несколько крупных и штук сорок средних и мелких брюликов. В принципе, он берется за это и уже обдумывает схему раскроя и огранку будущих бриллиантов. Ты не станешь возражать, если я закажу себе из них один перстень и одну булавку для галстука?
- Только не из крупных.
- Почему?
- Потому, что носить бриллианты весом в сто карат, если ты, конечно, не английская королева, форменное пижонство. Да и опасно для жизни. И вообще, господин Пи-карт, мы сделаем из этого алмаза нечто совершенно необыкновенное. Ты только не спорь и в точности выполняй все мои указания. Давай сразу договоримся, что Призрак - моя тема и на этот раз я тут главный.
- Нет вопросов, Викторыч, рули, - согласился Нижегородский.
Каратаев усадил Вадима на стул и поведал ему свой план.
- Если бы не мы с тобой, то, как ты знаешь, этот алмаз в 2021 году должны были поднять со дна морского несколько водолазов интернациональной любительской экспедиции, - начал Савва, - и он стал бы собственностью английского правительства. Кто-то в Палате общин выступит тогда с инициативой реализовать камень на аукционе Сотби, а вырученные деньги пустить на благотворительные цели в странах Африки. Лорды и общественность поддержат предложение, и среди ювелиров будет объявлен конкурс на лучший проект по разделке камня на части и их огранке. Этим предполагалось увеличить его цену как минимум в три-пять раз. Так вот, я нашел тот самый проект, который был признан на конкурсе лучшим! Ты следишь за моим рассказом?
Нижегородский следил.
- Ты хочешь навязать ван Кейсеру чужой проект? - заметил он. - Это все равно что заставить талантливого художника рисовать картину под чью-то диктовку.

Предыдущая страница 4 Следующая страница


5 Олег Курылев

- Ничуть не бывало! - замахал руками Каратаев. - Твой ван Кейсер сразу поймет, что наш вариант идеален. Я больше чем уверен: ни ему, ни кому другому не под силу разработать ничего подобного. Эта схема была просчитана на компьютере одним французским гранильщиком в паре с одним русским программистом. Оба - талантища неимоверные! Они прогнали сотни вариантов и нашли самый экономичный, с потерей всего сорока процентов исходного материала. При этом, заметь, все камни получались симметричными, с огранкой самых последних моделей. - Каратаев полистал свой блокнот. - Вот, смотри сам: четыре огромных бриллианта весом в сто сорок, сто, семьдесят и пятьдесят каратов (я округляю), двенадцать средних, ну и… мелочь. Для средних огранка импариантная, что увеличивает блеск на двадцать пять - тридцать процентов и устраняет нацвет. По числу фацетов - королевская или величественная. Никаких розочек и розеток. Всю мелочь граним «принцессой», на разработку которой во второй половине этого века уйдет аж тринадцать лет. - Каратаев легко сыпал терминами, о которых еще несколько дней назад не имел ни малейшего представления. - Что касается крупных, то каждый из них совершенно уникален. Самый большой бриллиант в виде солитера назовут «Память Лузитании». Он будет вставлен в тончайший золотой обруч на трех спицах и помещен на подставку. Второму - стокаратнику - придадут огранку «нейтронная звезда». Ориентация и размеры ее двухсот семнадцати граней, также рассчитанные на компьютере, будут каким-то образом точно взаимосвязаны с коэффициентом преломления данного алмаза. Это настоящее открытие будущего века, достойное Нобелевской премии. Ни один проникший в такой бриллиант фотон света не в состоянии пройти его насквозь и выйти с обратной стороны. Они все в результате внутреннего отражения вернутся назад и создадут уже не двойной, а тройной бриллиантовый огонь. Но главной особенностью «нейтронной звезды» будет мерцание ее самой большой передней грани - таблички. Она то гаснет, становясь почти черной, окруженная радужным боковым сиянием, то ослепительно вспыхивает…
Каратаев еще долго рассказывал о фацетах, табличках, колетах, рундистах и прочих тонкостях гранильного мастерства. Нижегородский скоро перестал воспринимать всю эту информацию, вынул из кармана пилку для ногтей и задумался о своем.
На следующий день они снова говорили об алмазе, и позже не раз возвращались к этой теме, но постепенно запал прогорел, компаньоны успокоились и занялись текущими делами. Что касается газет, то и там довольно скоро забыли о «Призраке». Эта тема муссировалась еще некоторое время только в нескольких специализированных изданиях. Широкая же пресса, лишенная скандала с дракой претендентов и последующим исчезновением камня, потеряла к нему всякий интерес.
Однажды от нечего делать Нижегородский взял в руки газету и прочел ошеломившую его новость. Через минуту он ворвался в комнату компаньона.
- Каратаев, ты знаешь, что из Лувра украли «Джоконду»?!
- Да, и что? - вяло отреагировал лежащий с книгой в руках Савва. - Еще прошлым летом, где-то в двадцатых числах августа. Об этом все знают, кроме тебя.
- Так давай поищем в твоем архиве…
- Что поищем? Она найдется в четырнадцатом году, можешь не переживать. Ее стащил один итальянец, работавший в Лувре стекольщиком. Я даже знаю, где она сейчас.
- Где?
- А тебе зачем? - насторожился Каратаев, откладывая книгу. - «Мона Лиза», Нижегородский, это тебе не бесхозный алмаз. И думать забудь.
- Да я не в том смысле. Что я, дурак? Просто интересно.
Савва несколько секунд размышлял, стоит ли рассказывать, потом зевнул и произнес:
- Сейчас она валяется среди старых башмаков и всякого хлама под кроватью на третьем этаже «Сите дю Герон». Это один из парижских доходных домов. В тех комнатах живут сезонные рабочие из Италии. За ее возвращение, правда, обещано сорок пять тысяч франков наличными, так что в принципе можно было бы немного подзаработать. Но мы же не станем дезавуировать себя из-за этих денег.
Каратаев посмотрел на компаньона и добавил:
- Ладно, признаюсь, я приберегал этот вариант на черный день. В нашем распоряжении еще полтора года. До ноября тринадцатого. Но не думаю, что нам стоит быть такими крохоборами. Пускай все идет своим чередом.
- Ты прав, - согласился Вадим.

* * *

Как-то, в самом начале апреля, Нижегородский пришел домой поздно вечером в сильном возбуждении. Он отказался от ужина и некоторое время ходил взад-вперед по гостиной. Густав бегал следом, виляя коротким хвостиком и слегка прихрапывая, что случалось с ним при быстром движении и повышенной температуре в помещении. Наконец Вадим остановился и постучался в дверь Каратаева.
- Что случилось? - спросил тот. - Снова профершпилился в казино?
- Да нет… впрочем, может быть… немного. Откровенно говоря, даже не подсчитывал. Слушай, - он вошел и плотно прикрыл за собой дверь, едва не прищемив своего криволапого любимца, - сегодня я заключил пари.
- Поспорил, что ли?
- Да, причем по-крупному.
- На что? - Савва просматривал какие-то выписки в своем блокноте, делая пометки карандашом. - Я имею в виду суть спора.
- На «Титаник».
- На какой титаник? - не сразу понял Каратаев, но уже в следующую секунду повернулся и изумленно посмотрел на Нижегородского. - На тот самый?
- Да. На тот самый. На котором ты недавно хотел спровадить меня в Америку.
- Который утонул? - Удивлению Саввы не было предела.
- Ну да, да, - Нижегородский сел на диван и ненадолго задумался. - Только это произойдет дней через десять.
- Ты что, дурак? - вскипел Каратаев. - Ты теперь решил разыгрывать из себя провидца? Мало тебе недавней газетной шумихи, в которой уже несколько раз мелькнула тень некоего господина Пикарта, сделавшего капитал не то на русских ярмарках, не то на военных поставках в Китае? Один щелкопер даже назвал тебя новым графом Калиостро!
- Да все случилось совершенно непреднамеренно, Викторыч, - стал оправдываться Нижегородский. - Ты выслушай сначала.
- Ну?
- Ну… В общем, сижу я нынче в «Галионе», играю в карты в одной презентабельной компании. Отдельный кабинет, круглый стол, нас семеро. Игра идет ни шатко ни валко, хотя публика состоятельная: английский банкир; французский винодел; какой-то рыжий швед - крупный книгоиздатель и чуть ли не родственник ихнего короля; трое немцев, один из которых отставной генерал барон фон Летцендорф; ну и твой покорный слуга. Банкир, виноторговец и наш барон в основном травят баланду на трех языках сразу, однако по-крупному не ставят. Тут хоть тресни, Савва, а только когда карты в руках держат для вида, игры не будет. И вот, кто-то из них сказал, что скоро едет в Америку. Кажется, француз собрался везти туда свои бочки. Англичанин возьми да и заведи разговор о «Титанике». Скоро, мол, отправляется в Штаты в свой первый рейс их новый пароход и наверняка сразу возьмет «Голубую ленту». Клянусь, Савва, я долго молчал. А он все не унимался, все расхваливал пароход, а когда начал петь про его уникальные переборки да про то, какой он, благодаря им, непотопляемый, я не выдержал. Взял, да и ляпнул: переборки эти ваши яйца выеденного не стоят, раз не доведены до какой-то там палубы. Ну, ты в курсе, о чем я. Погоди, схожу за куревом.
- Так вот, - продолжал он, вернувшись с сигарой во рту и мопсом на руках. - Англичанин полез в бутылку: «Свои слова надо аргументировать, молодой человек, а не бросать их безответственно, как скинутую карту. Пароходы «Уайт стар лайн» - это престиж королевства, и всякий там чех, в стране которого нет даже приличного озера, уж не говоря об океане, должен сидеть и помалкивать в тряпочку, когда солидные люди говорят в его присутствии о кораблях». Как ты думаешь, мог я такое стерпеть?
- И что ты им дальше наплел?
- Сказал, что готов аргументировать свои слова. Тут встрял барон: это каким же образом? Деньгами, говорю. Ставлю на то, что в первом же рейсе всем станет ясно: хваленые переборки «Титаника» - фикция. «И сколько вы ставите?» - спрашивает банкир с ухмылочкой. Сто тысяч, отвечаю. Ну сам посуди, Саввыч, должен был я сбить с них спесь!
- Скажи, Нижегородский, - Каратаев протянул компаньону пепельницу, - какими суммами ты оперировал еще четыре месяца назад? Откуда такие замашки - чуть что, швыряться сотнями тысяч марок?
Нижегородский смутился, потупился и виновато посмотрел на Каратаева.
- Сто тысяч фунтов, Савва.
- Что?!
- Я же спорил с британцем. Вот и предложил со своей стороны сто тысяч английских фунтов стерлингов…
- Это же больше двух миллионов марок!
- Два миллиона сорок тысяч. Я сверился с курсом.
- Но у нас на счету чуть больше трех. На двоих!
- Я рассчитываю на твое участие…
Каратаев вскочил и выбежал в гостиную.
- Нет, ты меня в гроб вгонишь своими сюрпризами! - забегал он, размахивая руками. - Ты представляешь, какой шум поднимется? Одно дело десять раз угадать на ипподроме… Да газетчики тебя просто живьем съедят, когда все выплывет наружу! Сто тысяч фунтов! Уму непостижимо! Завелись деньги у идиота!
- Успокойся, большого шума не будет. Дослушай до конца.

* * *

- Я так понимаю, вы предлагаете пари? - спросил фон Летцендорф. - И ставите сто тысяч английских фунтов? Но на что конкретно?
- На катастрофу, которая разрешит наш спор о переборках, - стараясь быть спокойным, ответил Нижегородский.
- А еще конкретнее?
- Можно и еще конкретнее, - Вадим обвел взглядом всех присутствующих. - Я ставлю на то, что пароход утонет в первом же рейсе.
Повисла пауза. Об игре позабыли, француз даже положил на стол свои карты картинками вверх. Рот одного немца открылся, а на другого напал нервический кашель.
- Это, конечно же, шутка, господин Пикарт, - махнул рукой банкир. - Вы, верно, просто выпили лишнего.
- Как хотите, - Вадим снова углубился в изучение своих карт. - Только не говорите потом, что я не предлагал вам на деле доказать мою готовность ответить за свои слова.
- Да чушь собачья! Вы же не ненормальный, - снова влез барон. - А ну как мы сейчас примем вызов? Вы понимаете, что окажетесь в неприятном положении?
- Господа, - повысив тон до трагически-торжественного, произнес Нижегородский, - либо вы принимаете участие в пари, либо мы прекращаем этот разговор. В последнем случае мистер Холлоу, - он посмотрел на англичанина, - признает, что был не прав относительно переборок.
- Вот еще! - возмутился банкир. - Ничуть не бывало. Я отвечаю десять к одному и ставлю против ваших ста тысяч один миллион!
Нервический кашель усилился. Француз хотел что-то сказать, но окончательно позабыл немецкий язык. Только швед сидел невозмутимо, поглядывая то на одного, то на другого. Возможно, до него еще не дошло, о каких деньгах идет речь.
- Насколько я понял, остальные тоже могут присоединиться? - спросил барон.
- Сколько угодно, - как можно более дружелюбно подтвердил возмутитель спокойствия. - Потом разделите свой выигрыш пропорционально риску каждого. Но у меня два условия.
- Ну коне-е-ечно, я так и ду-у-умал, - с изрядной долей сарказма протянул англичанин, коверкая слова. - Сейчас мы узнаем о таких условиях, которые сведут на нет все ваше первоначальное заявление.
- Отнюдь. - Нижегородский сложил свои карты и швырнул их на середину стола. - Первое: мы приглашаем нотариуса прямо сюда, составляем текст условия пари и выписываем долговые обязательства на предъявителя. Второе: условие пари и сам его факт остаются между нами. Присутствующие здесь семь человек и привлеченный к этому делу нотариус пообещают хранить тайну до окончательного разрешения спора и всех выплат по распискам. А еще лучше - не распространяться об этом никогда.
- Что ж, - подвел итог барон после некоторой паузы, - вполне разумно. Я тоже, пожалуй, поставлю пятьсот тысяч английских фунтов. Уж извините, господин Холлоу, случай редкий, грех не воспользоваться.
- Не хочу показаться нетактичным, господа, - заметил Вадим, - смею только напомнить, что речь у нас идет не о падении Луны на Землю, а всего лишь об отправке на дно английского парохода. А такое, увы, случается. Поэтому прошу отнестись к своим ставкам взвешенно, дабы в дальнейшем не возникло трудностей с выплатой. Лично у меня на днях сорвалась сделка по закупке русского дальневосточного меха, и я располагаю заявленной мною суммой наличными.
Француз, который постепенно вспомнил немецкий словарный минимум, а также швед, понявший наконец, что речь шла не о кронах или марках, а об английских фунтах, в каждом из которых двенадцать шиллингов или двести сорок пенсов (эквивалентных более чем семи граммам чистого золота), решили поставить по пятьдесят тысяч. Таким образом они без всякого риска рассчитывали получить по три тысячи сто двадцать пять фунтов стерлингов. Двое других немцев выразили желание оставаться сторонними наблюдателями и, если потребуется, подписаться под текстом пари в качестве свидетелей.
Барон на правах старшего вызвал звонком официанта и велел ему пригласить главного администратора.
- Слушаю вас, господа, - появился в дверях смотритель зала.
- Господин Вайстхор, - обратился барон к вошедшему и протянул листок бумаги. - У нас к вам огромная просьба: пошлите кого-нибудь из персонала по этому адресу. Это тут недалеко, нотариальная контора Бергмана. Пускай попросит от моего имени срочно приехать сюда опытного нотариуса, лучше самого Иосифа Бергмана. Разумеется, с гербовой бумагой и всем необходимым. Расходы на такси отнесите на мой счет.
- Короче говоря, Савва, пока мы составляли текст пари, прибыл сам еврей Бергман, к услугам которого здесь прибегают многие богачи, когда требуется особая надежность и конфиденциальность. Не моргнув глазом он переписал наш договор в пяти экземплярах, завизировал и раздал всем непосредственным участникам. В свою очередь, мы выписали простые векселя на предъявителя с оплатой в течение месяца со дня выставления и сдали ему. Векселя и копию секретного договора нотариус в сопровождении двух полицейских (их вызвал барон) увез к себе, пообещав запереть в сейф. Когда станет ясно, что, покинув Европу, «Титаник» пришел в Нью-Йорк или куда-нибудь еще, или не придет уже никуда, нотариус собирает всех нас и выдает на руки выигравшей стороне все векселя. Свои собственные победитель уничтожает, а векселя оппонентов волен выставить к оплате в любой момент. И еще: в любом случае, что бы ни произошло, двадцатого апреля мы все должны быть в Берлине. Теперь все.
Нижегородский вздохнул и откинулся на спинку дивана.
- А теперь посуди сам, мог ли я отказаться от такого случая? Вспомни, как мы готовились к операции с акциями «Дойчер штерн», сколько перенервничали из-за двух с небольшим миллионов. А тут полтора миллиона с мелочью, но не марок, Савва, а фунтов! Это в двадцать раз больше! Деньги сами лезут в руки. Причем лезут нагло. Если ты от них откажешься, тебя же еще и оскорбят. Думаешь, мне не обидно было за Чехию, когда этот банкир попрекал нас отсутствием крупных водоемов? - Нижегородский поднял мопса и уперся носом в его черную сморщенную мордочку. - Ну что мы, в конце концов, виноваты, что нам не досталось даже кусочка моря?
Через час, сделав выписки из базы данных очешника, Каратаев появился в гостиной со своим блокнотом.
- Мда-а-а, - протянул он. - С одной стороны, конечно… но с другой… Уж больно страшные цифры получаются. Ведь они должны заплатить тридцать два миллиона и почти семьсот тысяч марок, если мы выиграем.
- А что, есть вероятность проигрыша? - вяло спросил Нижегородский. Он стоял у окна и смотрел в темноту ночи. - Когда он окончательно скроется под водой?
- Кто? - не понял Каратаев. - «Титаник»? В два двадцать утра пятнадцатого апреля. Это будет понедельник. Осталось десять дней и несколько часов.
- Сколько народу погибнет?
- Полторы тысячи. Точнее, тысяча пятьсот три человека.
- А ты говоришь - тридцать миллионов! Вот страшная цифра, Каратаев. - Вадим повернулся к нему. - Мы сделали ставку на смерть людей. Тех, кто сейчас строит планы в связи с весной, предстоящей поездкой, новой жизнью…
- Но-но. Только не надо самокопаний, Нижегородский. За язык тебя там никто не тянул. Да и весь этот спор ничего не меняет: что так, что эдак, а уготованное судьбой должно свершиться.
- Но мы могли бы…
- И думать забудь! - чуть не закричал Каратаев. - Не корчи из себя альтруиста, не вмешивайся в естественный ход событий! Мир от этого не станет лучше. В конце концов, не лишай ты этот мир такой… красивой катастрофы. Да-да, именно красивой! Камерон (помнишь его знаменитый фильм?) назвал историю «Титаника» великим романом, написанным самой жизнью. Цепь трагических случайностей связала в нем человеческую глупость и самоуверенность с человеческими же благородством и подвигом. Тысячи книг, исследований, кинофильмов, компьютерных игр. Все это что, псу под хвост?..
- Каратаев, ты о чем?
- О том самом. Я бросил все и остался здесь не для того, чтобы заделаться тут спасателем и все запутать. Я, черт возьми, хочу быть уверенным в том, что завтрашний день будет таким, каким должен быть. И если завтра суждено погибнуть тысяче человек, то так тому и быть. А если суждено начаться войне, пусть начинается. Я во всем этом не виноват. В отличие от других я только знаю, что все это должно произойти, если, конечно, со своими сантиментами не вмешается некий Нижегородский.
- Стало быть, с моральной точки зрения у тебя все тип-топ?
- Именно.
- А не кажется тебе, Савва, что, наживаясь на обмане людей, мы должны хоть чем-то платить им взамен?
- Только не предотвращать катастрофы! - окончательно раскипятился Каратаев. - Если я буду знать, что в доме напротив завтра в пожаре погибнет ребенок, я, конечно, попытаюсь предупредить несчастье, но не более. Хотя и спасение ребенка может привести к непредсказуемым последствиям. А что, если из того, кому было начертано умереть в младенчестве, вырастет второй Гитлер? И потом, о каком обмане ты говоришь? Мы посвященные. Мы, если хочешь, медиумы, умеющие заглядывать в будущее. Нам даны преимущества по праву рождения, и лично я желаю ими пользоваться. Это льгота, Вадим. При чем же здесь обман?
- Жулики мы, - буркнул Нижегородский и снова отвернулся к окну.
Каратаев от возмущения с полминуты молчал.
- Ах, вот даже как? Это от кого же я слышу такое? Уж не ты ли, появившись здесь, первым поставил все на широкую ногу? Ну хорошо, как ты думаешь спасать этот треклятый «Титаник»? Позвонишь в пароходную компанию?
Нижегородский молчал.
- Отвечай, Нижегородский! Я задал тебе вопрос, - взвился Савва. - Вообрази, что перед тобой не я, а управляющий «Уайт стар лайн». Что ты скажешь? Замените капитана? Направьте пароход южнее? Наплюйте на престиж и конкуренцию и шкандыбайте малым ходом на восьми узлах?
- Я мог бы купить билет в первый класс, встретиться с капитаном и… - Вадим замялся.
- И что?
Нижегородский повернулся и с жаром заговорил:
- Если рассказать ему все, назвать имена, факты из его собственной биографии, характеристики «Титаника» (а у тебя в очешнике наверняка есть планы палуб и много чего еще), напомнить ему, что переборки недостаточно высоки, описать, в конце концов, в красках и подробностях, как все может произойти, он наверняка отреагирует. Пускай не поверит. Пускай всю оставшуюся жизнь считает меня сумасшедшим, но он не останется совершенно равнодушным. Достаточно лишнего градуса в повороте руля или сброса скорости на одну десятую узла, и встреча с айсбергом не состоится. В конце концов, зная точное время столкновения, я могу сам за минуту до этого подать сигнал тревоги, и удар будет другим, не смертельным. Что, не так?
Наступила долгая пауза. Каратаев ушел в столовую. Звякнуло горлышко бутылки.
Он вернулся с двумя бокалами и протянул один Нижегородскому.
- Выпей. Нам обоим надо успокоиться и собраться с мыслями. Выпей, Вадим, и пойми наконец, что мне не жалко этих денег. А что до людей… Вот скажи: живя еще там, четыре месяца назад, ты много думал о жертвах «Титаника»? А ведь через два с половиной года начнется мировая война. Ты и ее собираешься отменить? За четыре года и три месяца, по самым скромным подсчетам, погибнет десять миллионов человек. Это почти по шесть с половиной тысяч в день! Четыре с лишним «Титаника» ежедневно на протяжении тысяча пятисот пятидесяти дней! И еще. Не будь этой катастрофы, Вадим, были бы другие, может быть, еще более страшные. Она дала урок всем. Всему человечеству. Я скажу даже более: этот случай принес людям скорее пользу, нежели зло. Да, да. Не мотай головой. Самый совершенный корабль утонул в первом же рейсе! Такое невозможно представить. Какая оплеуха от природы! Сколько капитанов помнили об этом потом десятки лет и впредь не допустили подобного. Я уж не говорю о конструкторах и владельцах пароходных компаний.
Четвертого числа за обедом Нижегородский задал Каратаеву вопрос:
- Из какого порта «Титаник» отправится в океан?
- Ровно через пять дней, в полдень, он выйдет из английского Саутгемптона, - обстоятельно отвечал Савва, ковыряя вилкой котлету. - В девять вечера заберет пассажиров во французском Шербуре, а на следующий день, в два часа пополудни с последними желающими и почтой отчалит из ирландского Квинстауна. С этого момента его судьба будет окончательно вверена океану. Кстати, ты знаешь, во сколько обошлась постройка этого лайнера англичанам? В один миллион пятьсот сорок тысяч фунтов. Наши оппоненты поставили на карту почти столько же! Нет, Вадим, я все больше убеждаюсь, что они не смогут расплатиться.
- Поеду в Висбаден, - сказал Нижегородский вечером. - Попью тамошнюю минералку и погреюсь в ваннах. Когда начнется вся эта газетная свистопляска, мне лучше тут не светиться. Если будут звонить, скажешь: отправился закупать русскую мануфактуру или что-нибудь еще.
- А как же Густав?
- Оставляю на вас с фрау Парсеваль. Инструктаж по кормлению я еще проведу утром. Следите за температурой в помещениях. В случае чего звоните в клуб мрпсолюбов господину Пферцу.
- Не забывай, что двадцатого ты должен быть здесь. Утром следующего дня Вадим вызвал такси и уехал.

* * *

Первые тревожные сообщения о «Титанике» появились уже пятнадцатого. Европейская пресса вынуждена была довольствоваться информацией из американских газет, передаваемой по трансатлантическому кабелю из Нью-Йорка.
«Титаник» столкнулся с айсбергом и просит о помощи!»; «Суда спешат на выручку «Титанику»; «Все пассажиры спасены»; «Титаник» буксируется в Галифакс» - запестрели немецкие газеты путаными американскими заголовками. И только «Нью-Йорк таймс» выстрелила в мир жестокой правдой: «Титаник» тонет. Женщины эвакуируются в шлюпках». И вечером того же дня: «Титаник» утонул».
Это было как удар цунами. Но за первой волной последовал откат: мол, ничего еще не ясно, пассажиры спасены все до одного, такой пароход просто не может утонуть.
Биржа отреагировала моментально. Перестраховочные премии на груз «Титаника», поднявшиеся было до шестидесяти процентов, снова упали до двадцати пяти. Курс акций радиокомпании «Маркони» взлетел в четыре с половиной раза. Ценные бумаги синдиката, в состав которого входила «Уайт стар лайн», сначала резко ослабли, затем вернули себе прежнее достоинство. Но все это ненадолго. Точку поставило официальное сообщение линии «Белая звезда»: в два часа двадцать минут пятнадцатого апреля сего года пароход «Титаник» затонул в районе 41 градуса 46 минут северной широты и 50 градусов 14 минут западной долготы. Имеются многочисленные жертвы. Между королями и президентами начался обмен соболезнованиями. Со словами сочувствия к ним присоединился и германский кайзер, которого весть о гибели парохода застала на греческом острове Корфу. Он тут же распорядился отослать телеграммы британскому королю, правительству и компании «Уайт стар лайн», после чего бегал по своей вилле «Ахиллейон» и бросался на всех, включая прислугу, со словами: «Страшная весть, жуткая катастрофа, я просто не в себе! Представляете, «Титаник» потонул!»

* * *

Двадцатого апреля Вадим вернулся в Берлин. Выглядел он так, будто приехал не с курорта, а с проигранной войны, где получил хорошую взбучку.
- Ты там не переусердствовал с рислингом и сексом? - спросил его Каратаев. - Как развлекся? Где теплее вода: в бассейнах Опельбад или в Аукаммтале? Между прочим, в следующем году в Висбадене открываются знаменитые Термы Кайзера Фридриха. Надо будет обязательно съездить. Как продвигается строительство?
- Тебя беспокоит, успеют ли они к сроку, Савва? Не знаю, я не интересовался.
- Ну а игра? То, что ты продулся, я вижу. Можешь также не прятать правую руку, на которой нет твоего траурного перстня. Я спрашиваю: как вообще?
- Да так. Сейчас не сезон.
Нижегородский явно избегал разговоров, связанных со своей поездкой. И Савва это заметил.
- Ну расскажи хоть что-нибудь интересное, - приставал он. - Кого видел, что слышал. Я тут, понимаешь, с его мопсом вожусь, а он…
- Я же говорю, не сезон.
- Слушай, Нижегородский, а ведь ты не был в Висбадене, - с пристальным прищуром посмотрел на него Каратаев.
- С чего ты взял? - В глазах Вадима мелькнула тень беспокойства.
- С того самого. Если ты там был, то не можешь не знать, что произошло в «Лотосе» третьего дня.
- Опять что-то вычитал в своем газетном архиве? По-твоему, я только и делал, что торчал в «Лотосе»? Там и других мест хватает, где поиграть или натрескаться местным шампанским.
- Чтобы знать, что в этом казино на глазах у всех застрелился венский студент Бруно Пукспаум, не надо торчать в нем безвылазно, - вкрадчивым полушепотом произнес Каратаев. - Об этом случае я прочитал не в своем архиве, а вот в этой «Лейпцигер иллюстрирте», - Савва показал рукой на лежавшую на диване газету. - Вот, можешь полюбопытствовать. А уж в Рулетенбурге про это должны были говорить в каждой забегаловке. Так где ты был?
- Это допрос? - Выгадывая время, Вадим стал не спеша раскуривать сигару. - Уж не думаешь ли ты, что я ездил спасать «Титаник»? Или ты все еще не в курсе, что он благополучно утонул? Как ты и хотел.
- Я в курсе, но мне неприятно, что ты что-то скрываешь. И не нужно иронизировать.
Нижегородский вдруг резко поменял тон на доверительно-дружеский.
- Да успокойся ты, Савва. Ну что, я обязан докладывать тебе обо всех своих… ну о похождениях, что ли? Ты уже мог, кажется, заметить, что я не любитель подобной трепотни. Да, последние четыре дня я провел во Франкфурте. Это совсем рядом, в тридцати километрах от Висбадена. Еще в свой первый приезд туда я познакомился с одной женщиной и теперь гостил у нее. Тебя интересуют подробности? А о самоубийстве… Да, действительно, что-то такое я слышал.
«Все врет», - окончательно решил Каратаев, придумавший историю с венским студентом в качестве ловушки.

* * *

- Нижегородский, ты не спишь?
Каратаев постучал в дверь и вошел. В руках он держал газету. Вадим лежал на диване и смотрел в потолок.
- Хватит, Савва. Я уже не воспринимаю все эти подробности.
- Но это касается нас.
- Нас? Что, кто-то уже проболтался?
- Наоборот. Похоже, дал вечный обет молчания.
Нижегородский сел.
- Кто?
- Джеймс Джереми Холлоу, член совета директоров банка «Ройял Бэнк оф Скотлэнд», - Каратаев посмотрел на товарища и помахал газетой. - Это «Франкфуртер цайтунг», статья «Еще одна жертва «Титаника».
- Что там?
- В субботу вечером Холлоу был найден дома с пулей в голове. Рядом валялся его револьвер. Никакой предсмертной записки не обнаружили и связывают факт самоубийства с гибелью единственной дочери. Она была пассажиркой «Титаника» и накануне вместе со своей гувернанткой попала в официальный список погибших. - Савва сложил газету. - Мне кажется, Нижегородский, мы потеряли двадцать миллионов. Когда у тебя встреча с Бергманом?
Вадим снова лег, заложив руки за голову и прикрыв глаза.
- Завтра в час дня. - Он помолчал. - Потом уеду к чертовой матери. Месяца на полтора. Отпускаешь?
- Это куда, если не секрет?
- Сначала в Вену: давно хотел там побывать. Заодно утрясу кое-какие дела с документами. А в начале июня махну в Англию. В Эпсоме - это недалеко от Лондона - состоится ежегодное Дерби и Оукс. Просто развлекусь.
- Могу дать призеров. В нашей июньской прессе есть достаточно подробные отчеты…
- Не надо. Я же сказал - просто развлекусь.
- Ну, как знаешь.
На следующий день, когда Нижегородский вошел в кабинет главы нотариальной конторы «Бергман», его ожидали пятеро человек. Сам Иосиф Бергман, барон фон Летцендорф, шведский аристократ и два немца - участники и свидетели пари, состоявшегося в клубе «Галион» третьего апреля. Кивнув собравшимся, Вадим сел в предложенное нотариусом кресло.
- Начнем? - Бергман обвел взглядом присутствующих.
- А чего тянуть? - с долей вызова спросил Нижегородский. - Я только не вижу здесь господина из солнечной Шампани или хотя бы его представителя.
Барон фон Летцендорф хрустнул газетой и сделал вид, что поглощен чтением.
- Господин Жувиль прислал телеграмму. Он болен. Что касается господина Холлоу…
- Я знаю, - Вадим жестом руки остановил нотариуса. - Мне жаль, что так вышло.
Бергман, невысокий человек с большими рыхлыми губами, густыми черными бровями и равнодушным взглядом, как бы говорившим: кроме вашего дела, господа, у меня куча других забот, - открыл папку.
- Тогда позвольте зачитать текст вашего договора…
- Не имеет смысла, господин Бергман, - сложив газету, сухо заметил барон. - Все всем ясно и так. «Титаник» на дне, так что не будем тянуть резину. Выдайте ему наши векселя и покончим с этим делом.
- Остальные того же мнения? - спросил невозмутимый еврей.
Швед со вздохом кивнул, свидетели тоже (но без вздоха). Нотариус достал из стола ключи и направился к сейфу. Через минуту на журнальном столике перед Нижегородским лежали пять векселей. Свой собственный и четыре остальных он аккуратно сложил пополам и сунул в боковой карман.
- Господин Бергман, вы не согласитесь принять на себя бремя по окончательному урегулированию вопросов, связанных с этим глупейшим спором? - спросил он.
Еврей пожевал губами, украдкой посмотрел на барона.
- Что ж, я готов.
- Тогда сегодня же пошлите этим господам, - Нижегородский кивком головы указал на двух аристократов, - письменное уведомление о том, что я выставляю их векселя к оплате и жду до двадцать пятого мая. То же самое и в отношении месье Жувиля.
При этих словах барон встал, откланялся и вышел. Следом удалился швед и оба свидетеля, миссия которых на этом исчерпывалась.
- Желаете начать процедуру истребования долга с наследников Джеймса Холлоу? - спросил Бергман. - Должен предупредить, что в этом случае суть спора неизбежно станет достоянием гласности. К тому же мы должны быть готовы к опротестованию векселя покойного родственниками. И еще, - нотариус понизил голос до таинственного полушепота, - насколько мне удалось выяснить, все движимое и недвижимое имущество банкира вкупе с его финансами и ценными бумагами не покроют и трети суммы долга.
- Предлагаете отказаться? Я подумаю. - Нижегородский попросил разрешения закурить. - Да, глупо все получилось. Кто бы мог подумать. Интересно, когда он купил билет для своей дочери: до нашего спора или после?
- Я запустил поисковую программу по газетам и биографическим словарям и навел справки о твоем бароне, - сказал как-то, выходя из своей комнаты, Каратаев. - Ты не заметил у него шрама на левом виске между глазом и ухом?
- Вроде что-то такое выглядывает из-под бакенбарда.
- Тогда это точно он: Георг Иммануил барон фон Летцендорф, генерал пехоты в отставке, участник войны 1870-1871 годов. Будучи оберстом, он провел свой полк по Парижу и был награжден Железным крестом обоих классов, орденом Белого Голубя… ну и много еще чем. Был участником церемонии провозглашения Германской империи в Зеркальном зале Версаля 18 января. Лично знаком с двумя германскими королями и кучей князей. В составе экспедиционного корпуса фельдмаршала фон Вальдерзее в самом начале века принимал участие в наведении порядка в Китае. Был связан с разведкой. Вышел в отставку пять лет назад. Депутат Рейхстага от Гессена, намеренно избегает всех политических партий и организаций, предпочитая им членство в закрытых аристократических клубах. Должен иметь хорошие связи в кругах германской контрразведки и прусской полиции. Крупный землевладелец: у него обширные виноградники в Гессене под Висбаденом и в Эльзасе. В настоящий момент имеется также дом в Ницце, родовой замок в Вестфалии, дом в Берлине, океанская яхта в Гамбурге и много чего по мелочам.
- Виноградники… Теперь понятно, почему он оказался в одной компании с французским виноторговцем, - сказал Нижегородский и призадумался. - Связи в контрразведке, говоришь?
- И в полиции.
- Черт возьми, - что-то припоминая, пробормотал Вадим. - Не далее как вчера я заметил, что за мной ходит один тип.
Каратаев от неожиданности сел.
- Слежка? Ты уверен?
- Не знаю…
- Ну все. Попали.
Нижегородский некоторое время о чем-то размышлял и наконец принял решение.
- Давай, Савва, врубай свой очешник: я должен знать про этого барона все до мельчайших подробностей.

* * *

- Это вы?
- Я, господин барон.
Нижегородский подкараулил фон Летцендорфа неподалеку от Унтер дер Линден, когда тот медленно выходил из парадной трехэтажного особняка, фасад которого украшали пилястры ионического ордера.

Предыдущая страница 5 Следующая страница


Убить фюрера 6

- В чем дело, Пикарт? Вообще-то я спешу.
- Я это заметил. Вы даже запыхались. А что, парламент работает и по воскресеньям? Как там социалисты? Не слишком докучают вашему кайзеру? Скажите, а он действительно намеревается к двадцатому году построить шестьдесят линкоров или это утка?
- Что вы несете, ей-богу! Мне и вправду некогда. - Фон Летцендорф кивнул стоявшему у большого открытого автомобиля водителю и тем не менее медленно двинулся пешком в сторону проспекта.
- Совершенно нет времени поболтать с человеком, которому задолжали десять миллионов? Не делайте вид, барон, что для вас это пустяшная сумма.
- Вас это не касается. Мы, кажется, условились о предельном сроке?
- А если я предложу вам другие, более мягкие условия? При всей вашей состоятельности…
- Что вы можете знать о моей состоятельности или несостоятельности? - отставной генерал чуть ли не с ненавистью посмотрел в глаза собеседника.
- Но я же знал о «Титанике» такое, о чем другие и не подозревали. - Они снова медленно двинулись вперед. - Знаю кое-что и о вас. Например, о вашем доме в Ницце. Вы купили его совсем недавно у одного графа. Сейчас там делают ремонт и меняют мебель. А ваша яхта? Настоящий небольшой крейсер! Три тысячи тонн валовой вместимости, двадцать два узла, возможность установки четырех шестидюймовок. Не зря она внесена в реестр Кайзермарине. Но, увы, ни она, ни новый дом не дадут десяти миллионов. Кстати, это не ваш человек ходит за мной по пятам уже третий день?
- Какой еще человек? Вы хотите сказать, что за вами следят?
Нижегородский пожал плечами, остановился и показал куда-то назад.
- Он стоит сейчас там, за углом. Так не ваш?
- Разумеется, не мой. Не мой хотя бы потому, что я ваш должник.
- Какое благородство!
- Послушайте, Пикарт, - окончательно потерял терпение аристократ, - кто вы, собственно говоря, такой? Фамилия у вас вроде английская…
- Пикарт? Вовсе нет, так в Средние века в Чехии называли «чешских братьев», а позже протестантов. Отсюда и фамилия. Между прочим, у меня есть приятель - Войтех Лутрин, - так его фамилия произошла от слова «лютеранин». А другой мой приятель - Лукас Содомка…
- Да плевать я хотел на этимологию ваших фамилий! То, что вы не чех, я понял еще за карточным столом.
- Да? - Нижегородский изобразил на лице замешательство. - Хорошо, что я тогда предложил выписать векселя на предъявителя. Так как насчет более удобных для вас условий выплаты? Речь может идти даже о полном замораживании долга. Вон там есть чистая сухая лавочка. Присядем?
- О замораживании долга? - Барон остановился. С его лица мигом исчезли и ненависть и презрение, уступив место живейшей заинтересованности. - Как это понимать?
- Очень просто. Я обязуюсь не брать с вас ни пфеннига до конца моей счастливой жизни.
- Ничего не понимаю.
- Сейчас поймете, - Нижегородский взял барона под руку и повел по направлению к лавочке. - Пока я жив и пока я на свободе, ваш вексель будет лежать в одном из банков без всякого движения. Но стоит случиться несчастью, и банк немедленно начнет процедуру истребования денег в пользу моего правопреемника. В полном объеме. Как видите, все просто.
Барон некоторое время молчал, обдумывая услышанное.
- То есть вы хотите сказать…
- Именно. Я хочу предложить вам сделку: вы заботитесь о моей персоне, как о самом близком вам человеке, а я взамен не требую денег. Своего рода брачный контракт.
- Решили сделать меня вашим пожизненным слугой? - В голосе отставного генерала снова послышались нотки презрения.
- Я же не предлагаю вам лично ходить за мной по пятам, - стал увещевать его Нижегородский. - С вашими связями и влиянием, господин барон, вам останется сделать только соответствующие распоряжения. Речь идет о покровительстве, не более.
- А если вы угодите под лошадь или в пьяном виде свалитесь с моста и утонете, что тогда?
- Увы, стало быть, нам обоим не повезло. Но согласитесь, иначе нельзя. Зато мы можем ограничить наш договор во времени. Скажем… восемнадцатью годами, по истечении которых вексель аннулируется.
- Ха! Восемнадцатью годами. Мне семьдесят два. Вы уверены, что я дотяну до девяноста?
- Дотянете. - Из биографии барона Нижегородский знал, что тот должен умереть в тридцатом году от острой почечной недостаточности. - Должны дотянуть, если будете беречь свои почки. Говорю вам это как специалист.
- Что ж, - не обратил внимания на его последние слова отставной генерал, - не стану отрицать: ваше предложение интересно… Но не знаю… Надо подумать. - Фон Летцендорф пребывал в некоторой растерянности. - А вдруг вы шпион или какой-нибудь беглый каторжник. Документы у вас в порядке?
- Как вам сказать… - Вадим приложил руку к груди. - Но я дам вам честное благородное слово, что ни я, ни мой друг не состоим на службе ни у одного государства, а также не совершали уголовных преступлений.
- Честное благородное, - усмехнулся барон. - Позвольте, какой еще друг?
Нижегородский сделал виноватое лицо.
- Нас двое. Я постеснялся сказать сразу, но ваша забота должна распространяться и на моего компаньона. Таким образом это уже не брачный контракт, а две страховки по пять миллионов каждая. Мы, барон, просто хотим спокойно жить в вашей стране. Хотим, чтобы нас по пустякам не преследовали журналисты, частные детективы или, того хуже, полиция. Хотим не быть призванными в армию, Ландвер, Фольксштурм, или куда-нибудь еще против нашей воли. Такие вот скромные человеческие желания. Ну, так как? Что скажете?
Генерал, так и не опустившийся на предложенную ему парковую скамью, долгое время стоял молча. С первой секунды этого разговора он знал, что не сможет отказаться от спасительного для него предложения. Десяти миллионов марок он никогда не имел. Дом в Ницце был им куплен с целью перепродажи. При этом он влез в долги и как раз сейчас вышел от одного из своих кредиторов. Но и весь этот дом с садом, фонтаном и скульптурами и - давний предмет его гордости - далеко уже не новая яхта «Каринда», ремонты которой влетали в копеечку, в совокупности не тянули и на треть проигранной суммы. Берлинский особняк был заложен, на девяносто процентов он теперь принадлежал Шаафгаузенскому банку. Оставалось родовое поместье в Вестфалии с замком, давно требующим реконструкции, кое-какие земли в Гессене, поместье жены в Померании и… И куча долгов. Для их частичной оплаты пришлось даже начать переговоры с Жаном Жувилем о продаже французу эльзасских виноградников.
- Пожалуй, у меня не остается выбора, - сказал он наконец. - Но я дам окончательный ответ через несколько дней. А как вы поступите с Жувилем и Бернадотом? Они узнают, что у меня с вами какое-то тайное соглашение, и получится очень некрасиво…
- Французу я предложу стать моим пожизненным поставщиком вин. - От привлекательности этой, только что пришедшей в его голову идеи Нижегородский даже щелкнул пальцами. - При всем желании мне не выпить за оставшиеся годы на миллион марок (а мой друг не пьет вообще), так что его выгода налицо. А с Бернадотом нужно хорошенько подумать. Не подскажете, чем может быть полезен этот швед? Кто он там ихнему королю?
- Давать подобные советы с моей стороны недопустимо.
«Ох уж мне эти аристократы, - подумал Вадим. - Но что ни говори, а иногда они достойны уважения: ведь ни разу за эти дни не заикнулся об отсрочке. На что он рассчитывал? Хотя… Савва упоминал, что одна из его дочерей замужем за кем-то из фон Штольбергов или фон Шулленбургов…»
- Ладно, сам разберусь. Недели на раздумья вам хватит?
- Да.
- Тогда вот вам мой адрес и телефон. Полагаю, вы уже и так их знаете. Если надумаете принять мои условия, милости прошу ко мне в гости.
К середине мая компаньоны имели настоящие паспорта, выданные им взамен «пришедших в негодность по причине неосторожного обращения с документами». Теперь там, где положено, был отмечен факт выдачи паспортов гражданам Прусского королевства и одновременно Германского рейха Флейтеру и Пикарту, в чем при желании можно было легко удостовериться. В паспортах присутствовали все необходимые печати и вклейки, позволявшие их владельцам беспрепятственно выезжать за границу. Кроме этого они получили трудовые книжки имперского образца, в которых один из них значился «историком», а второй - «филологом со специализацией по восточно-европейским литературам». Оба в свое время прослушали соответствующие курсы лекций в каких-то малоизвестных университетах. Имелись и другие бумажки. Они должны были окончательно дать понять, что эти два господина не свалились с луны, а проживают на грешной земле на вполне законных основаниях. Правда, оба долгое время провели за границей. Так что отныне никакой, даже самый пристрастный полицейский или таможенный контролер не смог бы заподозрить в их бумагах неладного. А если бы все же попытался, например, по причине особой вредности характера, то рисковал получить под нос такое удостоверение, что мигом потерял бы интерес к нештатным агентам особого отдела тайной полиции и контрразведки одновременно. Ко всему этому осталось добавить разрешение на хранение и ношение оружия.
- Тот субъект, что ходил за вами, оказался частным детективом, нанятым одним… впрочем, теперь это уже не важно, - рассказывал барон, когда двадцатого мая они вышли на улицу из нотариальной конторы. - Отныне, если заметите слежку, имейте в виду, что это может быть мой человек. Для вашей же безопасности, да и для моего спокойствия. Ну а теперь признайтесь честно, вы ведь русские? Вы как-то связаны с русским революционным движением?
Только что невозмутимый Бергман подписал их договор об отсрочке платежа по векселю до наступления определенных событий и об аннулировании векселя 15 июня 1930 года в случае их ненаступления.
- Вы проницательный человек, барон, - вздохнул Вадим, щурясь от бьющего в лицо солнца. - Да… пятый год, баррикады. Мы были молоды и глупы. Эта дурацкая война на Востоке, бесконечная тупость царя и правительства… Но теперь все в прошлом. Только не подумайте, что мы сбежали с партийной кассой или совершили предательство в отношении наших бывших товарищей. Просто…
- Вас разочаровало поражение? Вы разуверились в успехе вашего дела?
Нижегородский остановился и задумчиво посмотрел в глаза старого генерала.
- Вовсе нет. Совсем даже напротив. Просто однажды нас ужаснула перспектива нашей победы.
С Жаном Жувилем, владельцем большого винодельческого замка Шато-Оливье, что близ Сент-Эмильена, занимавшимся помимо собственного винограда скупкой вина в других регионах Франции, изготовлением купажей и продажей их за границу, Нижегородский заключил соглашение о регулярных поставках ему вин последнего урожая по целому списку поместий Бордо, Жиронды, Дордони, а также нескольких деревень Бургундии.
- Никогда нельзя полагаться на одного производителя, - пояснял он Каратаеву, - если не хочешь в течение целого года пить за его неудачу. Я посоветовался с бароном, и мы сообща выбрали полтора десятка лучших замков юго-западной Франции (а их в том районе не меньше тысячи), так что будем получать примерно по двести бутылок ежемесячно. С местом для хранения я уже договорился. Этот старый хрыч Дикшнер, что живет на первом этаже, уступил мне за ящик в месяц почти весь свой подвал.
- Но мы же столько не выпьем. Это шесть бутылок в день!
- А фрау Парсеваль? Старушка еще достаточно крепка. Кликнем ее на подмогу.
Нижегородский подсчитал, что до июня тридцатого года (договор был также составлен на восемнадцать лет) он должен получить от Жувиля сорок три тысячи двести бутылок и таким образом на каждую из них придется примерно по двадцать три марки его долга.
- Держу пари, этот прохвост никогда не продавал вино так дорого.
Что касается Ларса Бернадота, то в отношении его компаньоны поначалу не приняли никакого решения. Из найденной Каратаевым биографической справки они узнали, что он действительно был дальним потомком французского маршала и, следовательно, еще более дальним родственником нынешнего шведского короля. Когда-то он служил в гвардии, но еще в молодости неудачно упал с лошади, вдребезги разбил колено и с тех пор заметно хромал. Военную службу пришлось оставить. Последние годы Ларс Бернадот занимался изданием книг, специализируясь на народных эпосах и серьезных исторических монографиях. Однако компаньонов искренне расстроила заключительная часть биографической справки, согласно которой их должнику оставалось жить всего лишь три года.
- Если бы речь шла о несчастном случае, мы могли бы вмешаться, - заметил тогда Савва, - но эмфизема легких…
Через Бергмана Вадим назначил Бернадоту встречу в «Адлоне» и под видом своего поверенного представил ему Каратаева. Он накормил шведа русской черной икрой, французскими консервированными трюфелями урожая этой зимы, напоил винтажным белым вином, после чего известил, что в течение ближайших трех лет не намерен требовать денег, если тот в свою очередь согласится продлить срок жизни своего векселя до лета тридцатого года. Бернадот с облегчением принял предложение и сделал соответствующую надпись на документе. Прощаясь, он пригласил господина Пикарта посетить его при случае в Стокгольме.
В середине июня Нижегородский вернулся из Англии. Он опять выглядел свежим и бодрым.
- Зря не поехал со мной, Савва. Дерби в Эпсоме и Королевский Аскот под Виндзором - это настоящий праздник жизни. Кажется, весь мир съезжается посмотреть на скачки чистокровок. Знаешь, кого я там встретил?.. Угадай… Барона фон Летцендорфа! Стоит себе с тросточкой, в цилиндре (там все непременно в цилиндрах), покуривает сигару как ни в чем не бывало. В тот день на ипподроме Эпсом-Даунс разыгрывался приз принца Уэльского, - продолжал Нижегородский, устроившись на диване с Густавом на коленях. - Дистанция в две тысячи метров. Публика чертовски аристократична, так что особого накала страстей вроде бы нет. В основном борьба идет между владельцами лошадей и жокеями. Тем не менее зрители живо следят за ходом соревнований и делают ставки. А сколько там дам! Они особенно заметны, потому что все в огромных шляпах и с веерами. Не скачки, а показ мод.
- Ты с ним разговаривал? - спросил равнодушный к модам Каратаев.
- Я сделал ему еще одно предложение. Но позже, когда уже в Лондоне он показал мне свой броненосец.
- Яхту?
Вадим кивнул.
- Он пригласил меня на обед на свою «Каринду». Как всегда, собралась разношерстная, но со вкусом подобранная компания. Владельцы конюшен, пара жокеев - героев последнего Дерби, английский виноторговец, какой-то лорд, военные моряки… ну и десяток дам. Поначалу я даже стушевался. Разговор чаще шел на английском, и я понимал только, что сейчас говорят о лошадях, а вот теперь перешли на корабельную тему (что легко угадывалось по часто произносимому имени Тирпица), потом обсуждали погоду, последствия Агадирского конфликта и так далее, причем у меня сложилось впечатление, что присутствующих дам политика интересовала более всего остального. В общем, сижу, скучаю, от нечего делать рассматриваю карту вин (у барона не кают-компания, а настоящий небольшой ресторан), потом подзываю одного из обслуживавших нас матросов и прошу принести бутылку немецкого дорнфельдера. Оказывается, это вино только начали производить в Германии в небольших количествах и сейчас оно еще достаточно редко. Его делают из кросса двух красных сортов, высаженных где-то на Среднем Рейне. И ты знаешь, мой выбор привлек внимание. Заговорили о немецких винах и виноградниках, при этом перешли преимущественно на немецкий язык. Тут уж вставил пару реплик и я.
Нижегородский отпустил собаку и принялся раскуривать сигару.
- Ну? - потерял терпение Каратаев. - Так что ты ему опять предложил? Надеюсь, ты не ввязался там в новый спор?
- Нет, - успокоил его Вадим, - просто из разговора я понял, что дела нашего барона идут не ахти как, хотя открыто он об этом не говорил. Тем не менее он подумывает продать часть своих земель в Эльзасе вместе с виноградниками. Даже консультировался по этому вопросу у вице-короля Эльзас-Лотарингии. А когда мы вышли на прогулочную палубу подышать воздухом, я предложил ему не делать этого. Я сказал, что мог бы стать его компаньоном в Эльзасе и оказать финансовую поддержку.
- Час от часу не легче, - запричитал Савва. - Тебе нечем больше заняться? У нас столько дел впереди. Скоро нужно ехать в Амстердам. Ты не забыл про алмаз? А что до вина, то ты можешь покупать свои великие клареты готовыми, если тебе не хватает тех, что присылает месье Жувиль.
Нижегородский не спеша выпустил аккуратное кольцо синеватого дыма и принялся разъяснять:
- Ну… во-первых, Жувиль не сможет прислать ничего особенного: следующие грандиозные урожаи для кларетов будут только в двадцать восьмом и двадцать девятом годах. До них еще нужно дожить. Во-вторых, Савва, нам совсем не помешает затесаться к барону в деловые партнеры. Человек он нужный, у него обширные знакомства и через него можно было бы выйти на многих других. Например, на Гвиннера и Гельфериха из «Дойчебанка». А в-третьих… впрочем, этого ты уже не поймешь. Короче говоря, он обещал подумать.
Видя на лице компаньона недовольную мину, Нижегородский добавил:
- Ты только вдумайся, Саввыч, какая фора будет у нас с бароном, займись мы этим сообща! Ты дашь мне сводки по каждому году, ведь у тебя в очешнике есть журналы по виноделию, я сам видел. Мы будем знать наперед о весенних заморозках и летней засухе, осенних дождях и всяких там филлоксерах. Нам будет точно известно оптимальное время сбора урожая, о котором напишут только после. Наконец, мы будем наперед знать все о будущих ценах и наших конкурентах. И даже предпочтения толпы! А ведь ее вкусы непостоянны. Сегодня ей подавай сложное выдержанное, завтра - молодое сладенькое, а послезавтра, когда наступят тяжелые времена, в ход и вовсе пойдет дешевое винцо, в то время как в подвалах французских шато будут чахнуть миллионы литров прекрасных кларетов.

* * *

Солнце клонилось к закату. В его пологих лучах Темза уже не казалась мутной. Отраженный свет заставил поверхность реки искриться, а свежесть морского ветерка, развеявшего дымную пелену лондонского порта, добавила речному пейзажу чистоты.
- Вы серьезно о сотрудничестве? В чем же вы видите свою выгоду, Пикарт? - фон Летцендорф не скрывал удивления неожиданному предложению.
- Эльзасским винам, господин барон, чтобы они вышли на мировую арену, не хватает элементарной рекламы. О них просто мало известно широкому кругу. Обидно смотреть, как даже в наших ресторанах предпочитают французское столовое вино благородному отечественному. Но сперва нам предстоит потеснить рейнские рислинги и ваш вездесущий мюллер-торгау. - Нижегородский говорил так, словно уже был партнером старого аристократа. - Вот вы спрашиваете о выгоде, а у меня на первом плане интерес к самой проблеме. Интерес, подкрепленный некоторыми соображениями. Плюс ко всему имеются свободные деньги. Не очень много, но все же.
- Что вы предлагаете конкретно? - В вопросе барона почувствовались нотки заинтересованности.
- Конкретно? Извольте. Вы жаловались на недостаточную квалификацию ваших виноделов, поэтому первым делом мы наймем специалиста, настоящего профессора винификации. Некоторые из них все еще блуждают по миру после погрома, который устроила в Европе виноградная чума. У вас есть кто-нибудь на примете? Я, например, слыхал об одном из Вены. Его хвалят именно как знатока северных вин. Потом… Потом вы делегируете мне права вашего управляющего в Эльзасе, и я на месте посмотрю, что можно сделать в организационном плане. Только в организационном. Заверяю вас, что я не стану выкорчевывать старые лозы и вообще лезть туда, где ничего не смыслю.
К сожалению, Вадим не мог сказать фон Летцендорфу главного: он знает о важных нюансах погоды этой осени, что может позволить им избежать грубых ошибок в самый ответственный момент. Но основной его расчет основывался на возможности получить прекрасный урожай тринадцатого года. Именно на этот, последний предвоенный год и следовало сделать основную ставку.
- Ну а почему бы вам просто не купить эти или какие-нибудь другие виноградники? - спросил барон.
Нижегородский замялся. Вопрос был резонным, и пришлось выкручиваться, призвав на помощь все свое красноречие.
- Видите ли, я поклонник именно эльзасских сортов. С ароматом вашего гевюрцтраминера мало что может соперничать в рейхе. Этот цветочный настой, привкус мускуса и тончайших пряностей придают вину неповторимый шарм. А как великолепно он сочетается с эльзасским паштетом! Очень неплох и рислинг. Я слышал за столом, что в тех краях высадили и мускат…
- Мускат-оттонель, - все более увлекаясь темой их разговора, барон взял Вадима под руку и повел в сторону от основной компании. - Да, вы знаете, десять лет назад - я тогда только что вернулся из Китая - мы с женой рискнули высадить этот гибрид, о чем я теперь не жалею. Сейчас лозы как раз набрали опыт и дают прекрасный результат. Но гевюрцтраминер безусловно остается моим основным сортом. А как вы относитесь к оксерруа? Впрочем, вы могли и не встретить его, если только недавно в Германии. Считается, что его купажи с пино-блан очень достойны…
Постепенно они так увлеклись, что не заметили, как уединились в самой корме. Нижегородский рассказал о своем знакомстве с великим Шато-Марго, предрек этой осенью неудачи на юго-западе Франции, долго доказывал, что новая форма бутылки много значит для самого массового и неискушенного потребителя. При этом он постоянно сдерживал себя, чтобы не проговориться и не сказать такого, чего в 1912 году не мог знать никто.
- Я подумаю над вашим предложением, Вацлав, - аристократ положил руку на предплечье Нижегородского, впервые назвав его по имени. - А сейчас пойдемте в кают-компанию. Становится прохладно.
Барон предложил ему через неделю вернуться в Германию на своей «Каринде», но Вадим, сославшись на неотложные дела, отказался.

* * *

В самом конце июня из Амстердама пришло письмо. Якоб ван Кейсер сообщал, что Союз ювелиров не видит препятствий для внесения имени владельца «Английского призрака» в Алмазный каталог. Он спрашивал, желает ли господин Пикарт сохранить инкогнито, а также предлагал приехать для решения дальнейшей судьбы алмаза.
- Что ж, собирайся, нужно доводить дело до конца, - прочитав письмо, распорядился Каратаев. - Огранка займет не менее двух лет, поэтому, чем раньше начнем, тем лучше.
Он достал из сейфа кипу листов и стал раскладывать их на столе.
- Вот та самая схема раскроя «Призрака», что должна была бы получить в будущем первое место. Предложишь ее голландцу. А будет артачиться, пригрозишь отдать заказ другому. Я более чем уверен - ван Кейсер уже прикипел сердцем к нашему камушку и подчинится. А я тем временем займусь раскруткой «Призрака». Мы сделаем из него супер-алмаз, фетиш, который затмит все другие исторические камни.
Нижегородский скептически покачал головой и усмехнулся:
- Савва, ты только не перемудри. На кой ляд нам его раскручивать и делать всякие там фетиши? Камушки, что наделают из нашего «Призрака», и так будут стоить ого-го!
Каратаев недовольно поморщился.
- Вадим, давай условимся: ты делаешь свое дело, я делаю свое. Помнится, мы договаривались, что алмазную тему веду я. - Он пошарил взглядом по комнате и показал пальцем на возившегося под креслом Густава. - Даже у твоего глупого мопса есть родословная. Ты просто мало читал и не знаешь, что камень с историей стоит гораздо дороже равноценного, но неизвестного. У таких камней и дефекты приобретают особую ценность. В восемьдесят шестом году парижский Лувр выкупил «Регент» за шесть миллионов франков! За что, думаешь, музейщики и правительство отвалили такие бабки? За жалкие сто тридцать шесть каратов и огранку сомнительного качества? Как бы не так - за его великую историю! Его теряли короли, находили шпионы, его выкупали и закладывали русским купцам, чтобы на вырученные деньги оснастить армию. Потом он был вставлен в эфес шпаги Наполеона Бонапарта и после Ватерлоо снова пропал. Вот почему французы, почитавшие «Регент», как свое национальное достояние, не пожалели сорока четырех тысяч франков за каждый его карат.
Через два дня на письменный стол Якоба ван Кейсера лег лист бумаги с красивым, выполненным в цвете чертежом. В свое время постарался Каратаев. Он закупил необходимые реактивы и приготовил проявитель. На пропитанную таким раствором обычную бумагу (правда, очень хорошего качества) экспонировалось изображение голографического монитора, переведенного в особый режим по контрасту и цветопередаче. Технология была проста. Изображение, предварительно совмещенное с плоскостью письменного стола, выключалось, на это место укладывался влажный лист активированной бумаги, монитор включался на несколько секунд, после чего лист обрабатывался в фиксаже, высушивался и разглаживался.
Ювелир ван Кейсер увидел увеличенное аксонометрическое изображение «Английского призрака», выполненное тончайшими линиями в прозрачно-каркасной манере. Внутри он был плотно заполнен как бы уже обработанными бриллиантами. В промежутках между четырьмя крупными камнями располагались камни поменьше, а совсем маленькие пустоты занимали трех-, двух- и однокаратники. От главного чертежа в стороны отходили полупрозрачные стрелки, указывающие на вынесенные и еще более увеличенные изображения крупных и средних бриллиантов. Рядом были проставлены их веса в каратах, основные размеры, название типов огранки, а также числа граней на коронках и павильонах.
Ван Кейсер открыл было рот, но ничего не сказал. Он долго разглядывал рисунок, каждый элемент которого был для него настоящим открытием. Никогда, ни в чертежах, ни в готовых изделиях он еще не видал такого необычного расположения граней.
- Не спрашивайте, откуда у меня этот проект, - предупреждая неизбежные вопросы, произнес Вадим. - Этот человек умер две недели назад. Перед смертью он взял с меня слово найти лучшего гранильщика и исполнить его мечту.
- Но нарисовать, еще не означает сделать, - возразил удивленный и раздосадованный ювелир. - Камень прежде всего необходимо разделить на части…
- И очень точно разделить, - согласился Нижегородский, вынимая из большой папки, в каких ученики музыкальных училищ носят ноты, второй лист. - Вот схема первой серии надрезов. Здесь же показана форма ножей и углы их заточки. Я слыхал, что у вас неплохая мастерская, где ваши инструментальщики изготавливают все необходимые приспособления. Здесь нет ничего сложного. Вот тут, - на стол лег следующий лист, - показана конструкция оправки и схема крепления алмаза для первого скола. Ударить нужно вот сюда, а вот эта рычажная система передаст импульс одновременно на три вот этих клина. На первом этапе, я полагаю, этим и стоит ограничиться. Начнем с самого большого бриллианта - с «Фараона». Обратите внимание на нечетное число фацетов в каждом круге и на их взаимное расположение. Для точного соблюдения размеров необходимо использовать вот эти приспособления.
Перед ошарашенным ювелиром появилось еще несколько чертежей.
- Кстати, - продолжал Нижегородский, - в немецкой Восточной Африке у меня есть хороший приятель. Он разводит страусов. Отныне у вас не будет недостатка в страусиных когтях.
- В когтях?
- Ну да. Вы разве не применяете порошок из толченого страусиного когтя для полировки алмазов?.. Нет? Ну что вы! Это первое дело. - Нижегородский завязал тесемки на своей папке и поднялся. - Я не хочу вас торопить и зайду через два дня. Подумайте. По поводу оплаты, я полагаю, договоримся. В конечном счете меня интересуют только четыре крупных бриллианта и два-три средних. Все остальное можете оставить себе. До свидания.
Через несколько дней Нижегородский и Якоб ван Кейсер подписали договор. Ювелир затребовал на огранку первого бриллианта два года. Во-первых, необходимо было изготовить кучу новых приспособлений для обдирки, шлифовки и полировки. Во-вторых, ван Кейсер намеревался сначала потренироваться на стеклянных стразах и копиях из таких близких по твердости к алмазу минералов, как совсем недавно открытый муассонит.
- А что вы намерены делать с «Фараоном», если все получится? - спросил он на прощание.
- Уж конечно, не стану держать его в сундуке, - ответил Нижегородский. - Я выставлю его на каком-нибудь аукционе, так что ваше искусство увидит весь мир.
- Между прочим, я тут тоже на печи не валялся, - сказал как-то по возвращении Нижегородского Каратаев и достал из ящика своего секретера двойной лист плотной белой бумаги с легким кремовым оттенком. - Вот, посмотри. Да гляди, чернила пальцами не размажь.
- Что это?
- Это сертификат, выданный Августу Максимилиану Флейтеру и свидетельствующий о том, что означенный господин прошел расовое тестирование в клинике профессора Бюргера-Вилингена.
Нижегородский с недоумением взял в руки бумагу и стал разглядывать. Это был большой бланк довольно замысловатой формы, сложностью узорной рамки и других аксессуаров несколько напоминавший ценную бумагу или акцию какой-нибудь угледобывающей компании. Вадим даже посмотрел его на просвет - нет ли водяных знаков. В верхней части, под штриховым изображением аллегорической женской фигуры в боевом шлеме (она олицетворяла Германию), располагались графы, заполненные данными исследуемого. Имя, пол, возраст, рост, вес, группа крови. Далее шло семейное положение, где стояли одни прочерки. Ниже мелким почерком были вписаны многочисленные антропометрические данные: цвет кожи, волос, зрачков, губ, языка, размеры кистей рук, ступней и тому подобное. В особой графе на другой половине бланка, над которой было напечатано изображение человеческого черепа в профиль, шло перечисление каких-то многочисленных параметров с применением латинской терминологии. Внизу находились росписи и большая печать с руническими знаками. В центре печати Вадим разглядел знак свастики красного цвета.
- Это что, какое-то медицинское обследование?
- Это сертификат, удостоверяющий семьдесят шесть процентов расовой чистоты.
- Чьей? Твоей, что ли?
- Ну да. Роберт Бюргер-Вилинген изобрел знаменитый пластометр. Это целый комплекс инструментов для обмеров человеческого черепа. Некоторые из них похожи на обыкновенные штанген- или кронциркули. Но главное в том, что он разработал методику обработки этих данных, на основе которой и делает свои выводы о проценте чистоты.
- Погоди, погоди, - прервал его совсем сбитый с толку Нижегородский, - до нацистов, если я не ошибаюсь, еще лет двадцать, так?.. Так. А тут что, уже черепа меряют?
- А ты как думал? - с нотками превосходства в голосе принялся разъяснять Каратаев. - Что все это изобрели после тридцать третьего? Нацисты, чтоб ты знал, пришли на все готовенькое. Это я тебе как специалист по данной теме говорю. Им только оставалось что-то выбрать и развить, а что-то отбросить. Ты вот вступил в общество «Любителей мопсов». Так туда записывают всех, у кого есть собака соответствующей породы. А, например, в «Германский орден» тебя на порог не пустят без такого вот сертификата, удостоверяющего твою собственную породу.
- А мне туда и не надо.
- Это сейчас не надо. А потом… Впрочем, потом их разгонят те же национал-социалисты. Но это не важно: теория Вилингена и много чего другого, что есть уже сейчас, останется.
- Я так понял, Каратаев, ты запасаешься справками на будущее? - спросил с иронией Вадим, возвращая сертификат.
- Зря смеешься. Как бы потом оказалось не до смеха. Годы идут быстро, Вадим. К началу тридцатых нам еще не будет и пятидесяти. Самый возраст…
- Да ты чего, Каратаев, серьезно? Решил прислониться к нацистам? Не проще ли уехать отсюда к чертовой матери, чем собирать бумажки? И потом… - Нижегородский прищурился. - Что-то не очень ты похож на чистокровку. Помесь чалой с пегой.
- Ну… - Савва положил драгоценный сертификат в ящик секретера и запер его на ключ. - Тут ты прав. Пришлось немного заплатить. Со мной работал не сам профессор (тот, говорят, мужик принципиальный), а один из его ассистентов. У него получилось как раз все наоборот.
- Что наоборот? - не понял Нижегородский.
- Проценты наоборот. Двадцать четыре нордических, остальные - всяких там динарских, альпинских и прочих. С такими показателями в ордене новых тамплиеров, например, можно рассчитывать только на самый низший разряд слуг, да и то вряд ли. Для того, чтобы стать полноправным неофитом, нужно не менее пятидесяти процентов расовой чистоты. Такой впоследствии может сделаться и мастером, если докажет свою полезность новым рыцарям Храма. С моими же показателями я могу претендовать на статус каноника, а в теории даже пресвитера. Стопроцентных же арийцев, Вадим, теперь не сыщешь и среди германских принцев.
- Савва, ты только успокойся, - придвинув стул, сел рядом Нижегородский. - Выпей воды. Принести? Ты ответь: у тебя крышу повредило еще там или уже здесь, после всех этих свалившихся на нас миллионов и алмазов? Какие, к чертям свинячьим, тамплиеры? Их разогнали еще в четырнадцатом веке за то, что они неприлично разбогатели. Какие «Германские ордена»? Когда я говорил, что неплохо бы куда-нибудь вступить, я же не имел в виду всякие секты и ложи. Ну что, тебе мало простых человеческих организаций? Вот Общество трезвости, например. Уверяю тебя, никто не станет там мерить твой череп и подсчитывать проценты. Или вот Немецкая лига фрезеровщиков. Там, наверное, очень интересно. А что ты скажешь насчет Земледельческого союза Верхней Баварии? Я читал на днях об их учредительном съезде. Давай вступим. Купим немного земли, сдадим в аренду, станем латифундистами и уважаемыми бюргерами. Будем жить на природе. А еще лучше: засадим нашу землю виноградом! - Нижегородский от этой мысли даже подскочил. - Черт возьми, Савва, ты только представь: старинный каменный дом под красной черепицей в окружении лесов и полей, рядом ветряная мельница, река, пастухи гонят коров. Август, вечер, жужжат стрекозы, летают шмели. На каменистых склонах под тяжестью гроздьев уже клонятся лозы. Мы выкатываем на берег речушки бочонок прошлогоднего рислинга. Костер, удочка, жареный поросенок. А на праздники в Мюнхен или в Нюрнберг. Знаешь, что такое «нюрнбергский товар»? Игрушки! В этом городе испокон века делают игрушки. А в Дрездене - фарфоровую посуду, а в Мюнхене варят пиво. Как насчет пары кружечек «Левенброя», господин Флейтер? А ты: «каноники», «пресвитеры», «нордическая кровь»…
- Через два года, Нижегородский, начнется Первая мировая война, - буркнул Каратаев. - Слыхал о такой?
- Ну и что?
- А то! - Савва встал и направился промочить горло. Его голос глухо доносился из столовой. - Еще через год твоих коров съедят, а пастухов отправят на Марну и под Верден. Те, кто вернутся оттуда, будут злыми и никому не нужными. Тем временем сочинят Версальский договор, и все тут будут словно пыльным мешком стукнутые. Инфляции, революции, контрреволюции. А потом, пока ты будешь сидеть и пить мюнхенское пиво из дрезденской кружки, придут штурмовики и нацисты. И тебя - чеха Вацлава Пикарта, если ты им так и останешься, - они вышвырнут вон.
- Я же сказал, что уеду.
- Куда? С языками у тебя туго. Только немецкий, и тот с грехом пополам, да русский. Поедешь к дяде Сталину? Вот там уж точно никакие справки не помогут. Так что не ерепенься и отправляйся завтра же к этому Вилингену. Я сам тебя провожу. Документы можно не показывать, назовешься любым немецким именем, а фамилия у тебя и так подходящая. Про то же, что по паспорту ты чех, мы, понятное дело, не скажем. Потом со временем сделаем тебе генеалогическое дерево согласно родословной, а с произношением за двадцать-то лет, я думаю, сам управишься. И не надо никуда эмигрировать.
Нижегородский смотрел на Каратаева и думал, на полном ли серьезе он все это говорит и какие у него истинные планы на будущее. Неужели тот и впрямь собрался жить при нацистах в то время, как те будут изводить здесь евреев и цыган и готовить новую мировую войну? Уж не в этом ли главный замысел его невозвращения? Не собрался ли Каратаев сделать карьеру в рейхе под номером три, стать каким-нибудь группенфюрером или гауляйтером и таким образом удовлетворить свое самолюбие и амбиции?
- А вот это… твое гинекологическое дерево тоже обязательно? - намеренно искажая термин, спросил он задумчиво и растворил окно, словно желая впустить свежий воздух в затхлую атмосферу их непонимания.
- Желательно. Даже у твоего глупого мопса есть родословная. - Уже не впервые Каратаев ставил в пример абрикосовую собачку. - Тебе же самому будет потом проще и спокойнее.
Чушь, решил Нижегородский, сейчас только двенадцатый год. Еще целых двадцать лет. Не стоит ломать копья. Да и вряд ли уже через десять лет все будет идти по написанному. Особенно после того, что он, Вадик Нижегородский, сделал в начале апреля. И правильно, что сделал.

* * *

Тогда, ранним утром пятого апреля - это была пятница - Нижегородский вызвал такси, попрощался с компаньоном и поехал на вокзал. Билет на поезд был им куплен еще накануне. Вернее, накануне он купил сразу два билета. Один с вечера лежал на виду на столике в прихожей. Конечным пунктом назначения в нем значился город Висбаден. Другой билет был спрятан во внутреннем кармане его походного клетчатого пиджака. На вокзале Вадим воспользовался именно этим, вторым билетом. Пришлось, правда, прождать еще три часа до отправления поезда, который шел не на запад, а на юго-восток: через Дрезден, Прагу и Вену на Рим.
Пасмурным субботним вечером Нижегородский стоял на Ротентурмштрассе - одной из центральных улиц австрийской столицы. Он остановился в роскошном отеле «Империаль», сняв номер на четыре дня. Его пребывание в Вене после десятого апреля уже не имело смысла.
Час назад Нижегородский побывал на Мельдеманштрассе в районе Бригиттенау, где ему с трудом удалось разыскать мужское общежитие. Некоторое время с противоположной стороны улицы он наблюдал за входом в невзрачное здание, присматриваясь к его обитателям В этом районе не было рассыльных - молодых людей в красных шапочках, торчащих по двое-трое на центральных перекрестках, возле гостиниц и вокзала и готовых за крону выполнить любое поручение по доставке корреспонденции или посылки по указанному адресу. Поэтому Вадим остановил пробегавшего мимо мальчишку лет десяти.
- Хочешь заработать две кроны?
- А то!
- Пойди в этот дом, - Вадим показал на общежитие, - разыщи там человека по имени Адольф Гитлер и передай этот конверт. - Он вытащил из кармана пальто запечатанный конверт и протянул венскому гаврошу. - Передай лично в руки и потребуй расписаться в получении вот тут. - Нижегородский вырвал из блокнота листок бумаги и вместе с монетой в одну крону отдал пареньку. - Вернешься, отдашь расписку, получишь вторую крону. Давай, шуруй.
Посыльный вернулся минут через пятнадцать и разочарованно протянул конверт своему работодателю.
- Нету вашего Гитлера. Говорят, он как ушел с утра, так еще не возвращался.
Вадим забрал конверт, посмотрел на расстроенного паренька и достал кошелек.
- Держи. Точно его нету? Ты с кем разговаривал?
- Да точно. Его там знают. Дадите еще монету - схожу снова.
- Подгребай сюда через час, можешь понадобиться.
Мальчуган убежал, сияя от радости. Нижегородский перешел через улицу и стал прохаживаться вдоль тротуара неподалеку от входа в общежитие. Он сильно разволновался и не мог, как ни старался, унять это волнение.
«Как же он сейчас выглядит? - в который раз задавал Нижегородский себе этот вопрос. - Узнаю ли я его? Двадцать два года, худой и очень бедный. Но таких здесь много». Он чертыхнулся. Ситуация напоминала ту, что была в казино Висбадена, когда Вадим разыскивал француза Моризо. Тогда был известный в кругах богемы драматург, теперь - обнищавший венский художник из местной ночлежки.
И вдруг Нижегородский узнал его. Он шел навстречу: низкорослый, щуплый, в длинном неопрятном пальто на узких покатых плечах. Лицо заросло черной бородой, но главной его деталью были пронзительные влажные глаза, несколько выпученные и напряженные, как при длительной головной боли.
На вид ему было лет двадцать пять - двадцать семь. Видавший виды котелок, из-под которого торчали сальные волосы, похоже, служил своему владельцу и зимой и летом. Шея была обмотана не то полотенцем, не то женским платком. В одной руке солдатская сухарная сумка, вероятно с продуктами, в другой кусок хлеба, от которого он откусывал на ходу.
Нижегородский шагнул навстречу.
- Вы Адольф Гитлер?
- Да, - ответил парень, отшатнувшись.
Он закашлялся и стал недоверчиво оглядывать щегольски одетого господина, преградившего ему путь.
- Девичья фамилия вашей матушки Пецль?
- Да, - протянул он удивленно, - Клара Пецль. А в чем дело? Кто вы такой?
- Позвольте представиться: Вацлав Пикарт, адвокат.
Гитлер поморщился. То ли ему не понравилось славянское имя, то ли он не ждал добра от адвокатов и не любил эту братию.
- Чему обязан? - глухо спросил парень.
- Вас разыскивает ваш американский родственник Отто Лидбитер, двоюродный брат вашего деда Георга. Он уехал в Америку задолго до вашего рождения.
- Насколько я знаю, у меня нет никаких родственников в Америке, - неуверенно пробормотал Гитлер.
- Но вы сын Алоиза Гитлера, урожденного Шикльгрубера? Родились двадцатого апреля восемьдесят девятого года в Браунау-на-Инне?
- Да, - парень явно был ошеломлен свалившимся на него известием.
- Тогда все верно. Именно вас мне и поручено разыскать.
- Кем поручено?
- Я выполняю поручение берлинской адвокатской конторы «Прецше и Штайн». Вот моя визитка. - Вадим протянул изящно оформленную карточку на тонком мелованном картоне. - Отто Лидбитер сейчас очень нездоров. Узнав о вашем существовании, он пожелал связаться с вами. Между прочим, он достаточно состоятельный человек. Сейчас уже поздно, а завтра в десять я был бы рад видеть вас в моей конторе на Шенлатернгассе. Знаете эту кривую улочку с церковью Иезуитов?
- Конечно.
- Дом номер два, вход через парадное, второй этаж, направо. Обязательно приходите. Это в ваших же интересах. До свидания.
Нижегородский дотронулся до шляпы и неспешно направился в сторону центра. Он спиной чувствовал пронзительный взгляд ошарашенного молодого человека и ожидал, что тот догонит его и начнет расспрашивать. Но Гитлер проявил выдержку. Он смотрел вслед удаляющемуся адвокату, пока тот не скрылся за поворотом.
Вернувшись на трамвае в центр, Нижегородский стоял теперь на Ротентурмштрассе и обдумывал план дальнейших действий. Завтра, седьмого апреля 1912 года, он должен повернуть ход истории в другое русло. Каким оно будет, не имело особого значения. Да и сам поворот этот станет заметен посвященным лишь через двенадцать-пятнадцать лет, когда из сценария европейской истории начнут выпадать некоторые ее еще не очень значительные эпизоды. Ближайшие полтора десятилетия этой истории с Первой мировой войной, русской революцией и последующими годами разрухи не претерпят ни малейшего изменения.
Он прошел дворец архиепископа и внезапно увидел собор Святого Стефана. Подойдя к Исполинским вратам западного фасада и посмотрев вверх, он ощутил себя микробом и усомнился в реальности всего происходящего. Вот только что он, Вадик Нижегородский, разговаривал с Адольфом Гитлером. С человеком, не представлявшим на тот момент для окружающих ни малейшего интереса. Сколько гораздо более талантливых, хитрых, амбициозных, жестоких, проницательных и удачливых людей ходит вокруг. Но именно этот простуженный молодой человек, напоминающий больного студента, этакого венского Раскольникова, со временем обойдет всех. И только двое в этом мире знали о его фантастическом и кровавом предначертании. Выражение «Неисповедимы пути Господни» сейчас было неуместно. Исповедимы! Вот только Господни ли это пути?
Он повернул назад и решил еще раз посмотреть свой «офис» возле церкви Иезуитов.
Еще утром в гостинице Нижегородский выписал из телефонного справочника десятка полтора адресов адвокатских контор. Велев консьержу вызвать для него такси, он отправился по этим адресам, уделяя внимание небольшим скромным офисам и вовсе не заходя в те, что побогаче и посолиднее. На улице Шенлатернгассе он наконец нашел то, что искал: маленькая приемная и кабинет. Посетителей не было. В приемной сидел какой-то человек и читал газету. Это оказался секретарь, он же привратник и все остальное. Приняв пальто, он предложил Вадиму пройти в кабинет, а сам остался в прежнем положении и снова занялся газетой.
- Вацлав Пикарт, - представился Нижегородский.
- Адвокат Штрудель. Присаживайтесь. Я весь внимание, господин Пикарт.
Невзрачный человек за большим письменным столом черного лакированного дерева что-то черкнул на листке бумаги. Вероятно, фамилию посетителя.
Вадим сел и осмотрелся. Обстановка скромная, но не бедная. Книжный шкаф заполнен юридической литературой, справочниками, уголовными уложениями и должен был внушать небогатому клиенту (а как раз таких здесь в основном и обслуживали) доверие к компетентности человека за черным письменным столом.
- То, что надо, - пробормотал Вадим.
- Что вы сказали?

Предыдущая страница 6 Следующая страница


7 Олег Курылев

Посетитель явно относился к высшему сословию и, судя по выговору и некоторой неуверенности, был иностранцем.
- Сколько стоит час вашей работы, господин адвокат? - спросил он.
- Час? Вам нужна консультация? Все зависит от обстоятельств дела. Иногда приходится наводить справки, нанимать курьера, экипаж, оплачивать почту…
- Тридцать? Пятьдесят?
- Ну-у-у… пятьдесят - это даже много…
- А если я заплачу вам пятьсот за два часа без курьеров, почты и прочего? Вам даже не придется ничего делать.
- Пятьсот? - Штрудель занервничал от неожиданности предложения и заерзал на стуле. Таких денег не платили даже адвокатам австрийских эрцгерцогов.
- Именно.
- А в чем, собственно, суть вопроса? Вы сказали: не придется ничего делать. Это как понимать?
- В самом прямом смысле. Эти два часа от вас потребуется просто отсутствовать на рабочем месте.
- Отсутствовать?
- Ну да. Я хочу арендовать ваше помещение на два часа. Завтра с половины десятого до половины двенадцатого. Хотя думаю управиться значительно раньше.
- Как это арендовать? Для чего?
Нижегородский встал и начал прохаживаться из угла в угол. Потом подошел к окну и посмотрел на улицу.
- Понимаете, в чем дело, мне нужно под видом адвоката побеседовать с одним молодым человеком. Ничего противоправного. С ним хочет встретиться умирающий родственник, и мне поручено организовать эту встречу. Я только сегодня приехал из Берлина. Не принимать же блудного сына в «Империале».
- Так проведите эту встречу здесь в моем присутствии. Поручите мне юридическую сторону вашего задания.
- В том-то и дело, господин Штрудель, что дело это не столько юридическое, сколько нравственное, семейное и очень приватное. Надлежит разрешить некую коллизию между богатым и больным дядюшкой и беспутным племянником, вообразившим, что путь к его высокой цели пролегает через мытарства нищенствующего художника. Я должен уговорить его, именно уговорить отправиться к этому дядюшке. Только и всего. Завтра он явится сюда, мы с ним тихо побеседуем, и вы вернетесь. Обещаю ничего тут не трогать. - Нижегородский достал пухлое портмоне. - Тысяча крон вас устроит?
- Куда же мне прикажете уйти?
- Ну это ваше дело, - Вадим снова подсел к столу. - Сходите в Штадтпарк, прогуляйтесь, тем более что завтра воскресенье. Посетите синематограф. Наконец, можете просто посидеть в приемной вместе с вашим секретарем, но только чур ни во что не вмешиваться. Заодно убедитесь, что здесь не произойдет ни убийства, ни грубой сцены. Дождетесь, когда мой клиент выйдет, и кабинет снова ваш. Полторы тысячи, но это моя последняя цена.
- Право, не знаю…
- Что ж, извините за беспокойство. Сколько я вам должен за потраченное время?
- Я согласен.
На следующий день в половине десятого Нижегородский пил чай в обществе адвоката Штруделя и его помощника. Они расположились в кабинете, но на этот раз Вадим восседал за столом хозяина.
Без четверти десять звякнул колокольчик входной двери.
- Если посетителя зовут не Гитлер, попросите его зайти после двенадцати, - еще раз напомнил Вадим секретарю.
Но это оказался он.
В прихожей Гитлер оставил свое тщательно вычищенное пальто, не ставшее от этого более опрятным. Одет он был в выцветший френч полувоенного образца, который либо сел от многочисленных стирок, либо (и скорее всего) был просто с чужого плеча. Ниже болтались широченные штаны, неимоверно натянутые вверх подтяжками. Из-под гач выглядывали тяжелые солдатские ботинки. «Наряд Чарли Чаплина», - отметил про себя Нижегородский.
Гитлер вошел робко, опасливо окинул взглядом помещение и осторожно сел на предложенный ему стул Его борода была подправлена бритвой и ножницами. Выражение глаз художника таило надежду и сомнение одновременно. Чувствовалось, что он не сомкнул ночью глаз. Может быть, из-за страха, проснувшись, удостовериться, что его удивительная встреча накануне - всего лишь сон. Он много думал обо всем этом, терялся в догадках, строил планы. Он мучительно пытался вспомнить все, что рассказывала ему его забитая мать или властный отец о дедушке Георге. Но не смог вспомнить ничего.
- Я не слишком рано? - спросил Гитлер, чувствуя неловкость от затянувшегося молчания.
Нижегородский посмотрел на Штруделя и помощника, и те вышли, притворив за собой дверь. Он отставил стакан с недопитым чаем и выдвинул верхний ящик стола.
- Не беспокойтесь. Раньше начнем - раньше и кончим. Итак, еще раз уточним: вы Гитлер, Адольф, сын Алоиза и Клары Гитлер. Все так?.. Отлично! Вы, наверное, знаете, что ваш отец был официально усыновлен вашим дедом в возрасте тридцати семи лет. Именно тогда он сменил фамилию Шикльгрубер, взятую им от своей матери Анны. Марии, на Гитлер. Знаете? Замечательно! Так вот, после смерти вашей бабушки ваш дед Георг надолго уехал из родных мест, а когда вернулся для совершения акта усыновления Алоиза Шикльгрубера, то был не один. Приезжал с ним тогда и его двоюродный брат Отто Лидбитер. Повторяю, вас еще не было и в помине. Затем Георг Гитлер уехал в неизвестном направлении, и след его потерялся. Лидбитер же, ваш двоюродный дедушка, если можно так сказать, отправился в Америку и в Европу уже не вернулся. О вашем существовании он узнал совсем недавно. Разумеется, ему стало известно и о вашем брате Алоизе и о сестре Пауле, а также о детях вашего отца от второго брака: опять же Алоизе и Ангелине. Насколько я понимаю, в настоящий момент вы не поддерживаете со всеми ними отношений.
Нижегородский замолчал. Он ожидал ответной реакции.
- Похоже, что все так и есть, - сказал Гитлер. - Только откуда вы знаете про мои отношения с братьями и сестрами?
«А действительно, откуда?» - подумал было Вадим, но его собеседник задал следующий вопрос:
- Чего же хочет сейчас мой двоюродный дед?
- Он хочет, чтобы вы приехали к нему в Америку. В Сан-Франциско, на Западное побережье. Это штат Калифорния.
- Но это невозможно! Вы же видите мое теперешнее состояние! - с отчаянием в голосе воскликнул будущий фюрер.
- На этот счет можете не беспокоиться. Ваш дед распорядился оплатить билеты на пароход и все сопутствующие расходы, если его внуки окажутся не в состоянии сделать это самостоятельно. Повторю еще раз: он очень состоятельный человек.
- Простите, я не совсем понял: речь идет обо всех детях моего отца?
- Разумеется. Нам осталось только разыскать во Франции вашего старшего брата Алоиза.
- А остальные?
- Вероятно, уже пакуют чемоданы. Но все равно у вас есть шанс предстать перед дедом первым.
- Почему?
- Потому что, если вы согласны отправиться немедленно, то сможете отплыть уже через два дня. Надеюсь, у вас нет проблем с полицией и документы в полном порядке?
Нижегородский достал из ящика стола рекламный проспект компании «Уайт стар лайн» с изображением четырехтрубного лайнера в верхней части.
- «Титаник». Десятого числа отходит из французского Шербура. Что-нибудь слышали об этом судне?.. Нет? Ну и ладно. Это новый английский пароход. О нем сейчас много пишут и говорят. Это его первый рейс. Так что вы решаете?
- А как я доберусь до Сан-Франциско? - чуть не шепотом спросил Гитлер.
- В порту Нью-Йорка вас встретит поверенный мистера Лидбитера. Я же довезу вас до Шербура, куплю билет и посажу на пароход. На этом моя миссия закончится.
- Я готов.
Несколько выпученные глаза Гитлера стали еще более выпуклыми и влажными. Вот он - знак судьбы! Неспроста в последнее свое посещение Хофбурга, стоя перед пронзившим тело Христа копьем римского сотника Лонгина, он явственно что-то ощутил. Какая-то электрическая волна. Тысячу раз прав доктор фон Либенфельс, доказывая обладание атлантами - нордическими предками древних германцев - органами чувств, воспринимающими электронный глас богов. Пройдя через нищету и унижение, он начинает путь к своему истинному предназначению. Америка, эта страна вопиющей безнравственности и порока, так же, как и Вена - нарядная, но нечистоплотная блудница, - станут лишь ступенями к его историческому возвращению в лоно матери-Германии. Только там, на родине нибелунгов, на берегах Рейна, в стране древних валькирий, под музыку великого Вагнера пробудится…
- Распишитесь вот тут, - Нижегородский пододвинул Гитлеру какой-то бланк и протянул перо.
- Что это?
- Расписка в получении одной тысячи крон. - Рядом с листком лег пухлый незаклеенный конверт. - Вам нужно немедленно отправляться на Кертнерштрассе, пройтись по магазинам и сменить гардероб. Купите обязательно чемодан. Лучше какого-нибудь яркого цвета, например, желтого. Это поможет быстрее узнать вас на нью-йоркском причале. Я пошлю соответствующую телеграмму. Потом отправляйтесь на Мельдеманштрассе, раздайте долги и выпишитесь из общежития. Завтра ровно в шесть утра ждите меня внизу: поедем на Западный вокзал. Сюда больше не приходите. Вам все понятно? И приведите себя в порядок. Подстригитесь там, что ли.
Гитлер расписался, забрал конверт и ушел, так и не поверив окончательно во все случившееся.
- Вот и все, господин Штрудель, - сказал Нижегородский вошедшему адвокату. - Возвращаю вам ваше место. Да! Если этот молодой господин снова заявится сюда, скажите, что меня нет, что я занят его делом и просил не опаздывать на вокзал. Еще раз спасибо. Будете в Берлине, непременно заходите. Прощайте.
- А куда, собственно, заходить? - недоуменно посмотрел адвокат в сторону тренькнувшей колокольчиком двери.

* * *

- Что у вас там, в чемодане, Адольф? Прихватили на память несколько кирпичей из стены вашей богадельни? - спросил Нижегородский, наблюдая, как Гитлер еле втаскивает свой багаж в их двухместное купе.
- Разное, - ответил тот, отдуваясь. - Например, журналы. Я собирал их не один год, порой отказывая себе в самом насущном. Здесь также книги и мои альбомы.
- Можно полюбопытствовать?
Гитлер замялся.
- Вряд ли вам будет это интересно. Все журналы одного издателя и… специфической направленности.
«Знаю я вашу направленность, - подумал Нижегородский. - Лучше бы ты плотнее питался, чем забивал голову бредом выживших из ума профессоров».
Все журналы, многие из которых имели на обложке изображение кометы, оказались действительно одного издательства: это были сорок восемь номеров «Остары» доктора Йорга Ланца фон Либенфельса. Вадим несколько раз слышал это имя от Каратаева. Он знал, что фон Либенфельс купил на берегу Дуная какие-то развалины и организовал там духовный центр ордена новых тамплиеров. Там служились мессы и совершались ритуалы приема неофитов. Придя к власти, Гитлер должен был запретить все ложи и ордена, включая и этот.
Журналы целиком состояли из статей по оккультизму, расовым различиям, ариософии, теософии, проблемам пангерманизма и тому подобному. «Гарпф, фон Вернут, Вармунд, ван Йостенооде», - читал Нижегородский фамилии авторов. Материалы многих номеров подготовил сам фон Либенфельс. А чего стоили названия статей: «Теософия и ассирийские человекозвери», «Корневая раса атлантов и ее чистые и бестиальные подвиды», «Лемурия и Атлантида в свете палеографического картирования мира». Одна только работа «Самарийские, сирийские, готские и арабские интерпретации ранних арамейских источников Пятикнижия», текст которой был насыщен сотнями цитат на неведомых языках, повергала в трепет - как ничтожен ты, читающий сии великие исследования! Названий многих статей Нижегородский вообще не понимал. Он просто не знал таких слов. Иногда в заголовки были включены латинские термины, а то они и вовсе полностью состояли из диковинных слов вроде «Hebdomadarium» или «Tabularium». Однако смысл всей этой эзотерической белиберды просматривался вполне определенный: арийская германская раса должна уничтожить обезьян Содома и, учредив Церковь Святого Духа, превратить землю в «Острова блаженства». Уничтожить либо «гуманно» - методом стерилизации, либо негуманно, простым физическим истреблением. Причем он, чех Вацлав Пикарт, как раз и был из числа этих самых обезьян, подлежащих истреблению, если не в самую первую очередь, то уж во вторую точно.
«И этот гад еще дает мне свои журналы, - все более распаляясь, думал про себя Нижегородский. - Ну нет, голубчик, на этот раз именно я уничтожу тебя».
- Скажите, господин Гитлер, - обратился Вадим к скромному, чисто выбритому молодому человеку со впалыми щеками и небольшими прямоугольными усами над верхней губой, упирающимися в самый нос, - вы всерьез верите в мифический третий глаз, в лемуров, в женщин-зверей, от соития с которыми атланты породили обезьян-недочеловеков и всяких пигмеев?
- Разумеется, это всего лишь полемика, господин Пи-карт, - тщательно подбирая слова, ответил озаренный сказочными надеждами внук Отто Лидбитера. - Я согласен далеко не со всеми авторами этих журналов. Я вообще не признаю философствующих схоластов, запирающихся в своих замках и рядящихся в рыцарские мантии. Они из всего делают тайну, чрезмерно увлекаясь эзотерикой, а я считаю, что за будущее надо бороться открыто. Вы ведь согласны, господин Пикарт, что нельзя винить германскую нацию за ее стремление идти своим путем? Это право любого народа, ведь так?
Далее последовала длиннейшая тирада о том, что у всех европейских наций есть общий враг - евреи. Борьба с ними должна объединить нордические цивилизации и их союзников: англичан, чехов, французов и некоторых других. Иного пути у человечества просто нет. Продукт разлагающей деятельности мирового еврейства - это демократия, парламентаризм, империализм, импрессионизм, валил он все в общую кучу. Далее Гитлер кратко изложил свои взгляды на европейское устройство. Империя Габсбургов давно прогнила и должна быть упразднена. Все составляющие ее народы нужно отделить, а Австрию, Богемию, Моравию и Судеты присоединить к Германии…
«А пошел ты!» - мысленно послал будущего фюрера Вадим и прикрыл глаза. Поезд тронулся. Впереди была Германия, затем Франция.
Но до Зальцбурга им еще довольно долго предстояло ехать по Австрии, пересекая ее почти строго в западном направлении.
Гитлер завороженно смотрел в окно. Кроме Линца, Вены да нескольких деревушек, он практически нигде не бывал. Некоторое время он хранил молчание, потом заговорил и остановить его было уже невозможно. Разве только применив грубость.
- Вы католик, господин Пикарт?.. Нет?.. Вообще неверующий? И правильно! Это просто здорово, ведь наша религия убивает всякую любовь к прекрасному. Причем протестанты еще худшие ханжи, нежели католики. Вы посмотрите, как они одеваются. Это же неряхи! Я тоже окончательно расстался с верой. Еще в школе, переходя из класса Закона Божия в класс естествознания, я испытывал чувство обмана. Там говорили одно, здесь совершенно другое. Потом я понял, что Павел просто извратил учение Христа, который был никаким не сыном божьим, а арийцем. Павел умышленно причислил его к роду Давида и использовал его имя во благо преступных замыслов иудейства. Пораженный христианством, античный мир утратил красоту и ясность.
Временами Нижегородскому становилось даже любопытно. А иногда он ловил себя на том, что не может отказать своему «клиенту» и в логике. А уж в убежденности тем более. Несмотря на мешанину мыслей и бездоказательность суждений.
- Ислам, пожалуй, еще мог бы вдохновить меня и заставить вперить восторженный взор в небо. Но как же скучно на христианских небесах! В этом мире есть гений Шопенгауэра и музыка Рихарда Вагнера, а там только «Алилуйя», глупые младенцы и еще более бестолковые старики и старухи. Церковь стремится заставить нас уверовать в чудо Преображения. Ничего более нелепого человеческий мозг в своем безумии выдумать не мог. И чем он поглощен? Триста лет немцы не могут выяснить, можно ли при совершении причастия вкушать не только «тело», но и «кровь» Христа.
- Однако подростком вы пели в церковном хоре. Я не ошибаюсь? - Иногда Нижегородский задавал вопросы и даже вступал в бесстрастную полемику.
- Вам и это известно! Да. И скажу вам: тогда, как всякий ребенок, я был очень восприимчив к религии. А теперь я говорю: именно еврейское христианство погубило Рим, а вовсе не гунны или германцы. В мир пришел Еврей и притащил свою религию. Найдя слабое место - так называемую больную совесть мира, - он построил алтари неведомому богу. Он, этот Еврей, менял имена: из Савла сделался Павлом, из Мордехая стал Марксом. Еврей - это катализатор, воспламеняющий горючие вещества. Народ, среди которого нет евреев, непременно вернется к естественному миропорядку. Возьмите японцев. Вот прекрасная нация…
- А скажите-ка, Адольф, то пальто, в котором вы были еще вчера, не подарок ли это некоего еврея?
- Откуда вы знаете? - Молодой человек уставился напряженным взглядом в глаза Нижегородского. - Вам рассказал об этом Ганиш? Где вы его нашли? Одно время мы были даже дружны, но потом он украл мои рисунки, да на меня же еще и пожаловался в полицию. Якобы я присвоил себе звание академического художника. Впрочем, неважно. Да, я сильно нуждался. Нет, это не то слово - я бедствовал и вынужден был бороться за свою жизнь в самом прямом смысле. Мне стыдно об этом говорить, но были дни, когда мы с Нейнгольдом Ганишем просто попрошайничали. Так вы не знаете Ганиша, художника из Богемии?.. А что касается пальто… Я понимаю подоплеку вашего вопроса и скажу прямо: среди евреев безусловно есть люди порядочные. Они не предпринимают действий, направленных против германской нации, но поступают при этом не по зову сердца, а придерживаясь четвертой заповеди: «Почитай отца твоего и мать твою, чтобы продлились дни твои на земле». Вы понимаете? Вся их нравственность основана лишь на достижении личной выгоды. Люгер, губернатор Вены, которого я очень уважаю, несмотря на все страдания и неудачи, преследовавшие меня в его городе, так вот, он сказал однажды, что знал только одного порядочного еврея. Это был Отто Вайнингер. Вы читали его книгу «Пол и характер»?.. Рекомендую прочесть. Так вот он, этот Вайнингер, осознав свою еврейскую сущность, свою принадлежность к народу-паразиту, покончил с собой в возрасте двадцати трех лет. Вот поступок! Но иного выхода у этого бедняги просто не было.
Час назад, сразу за Зальцбургом они пересекли границу, и теперь поезд катился по южной кромке Химзее. Гитлер надолго увлекся красивыми пейзажами озерной глади и живописных берегов. Виды за окном, вероятно, пробуждали в его мозгу позитивные чувства.
- Удивительно, но потомки евреев-метисов, перестающие вступать в еврейские браки, похоже, постепенно освобождаются от вредоносного семени и к восьмому или девятому поколению полностью восстанавливают чистоту крови. А это дает надежду частично пораженным на исцеление в своих потомках.
Проплывающие мимо пейзажи наконец-то отвлекли их созерцателя от антисемитской темы.
- Меня удивляют наши историки и в первую очередь археологи, - заговорил он ни с того ни с сего. - Стоит им найти в наших лесах какой-нибудь древний череп, и они тут же заявляют, что так выглядели наши предки. Найдут каменный топор и делают вывод - это орудие изобретено прагерманцами. Какая чушь! Этим, кстати, грешат многие авторы «Остары». Ведь хорошо известно, что территории древней Германии были сплошь покрыты болотами, пока римляне не вырубили леса на севере Италии и дальше и за Дунай не пошел теплый воздух Средиземноморья. Они, эти умники, считают, что наши предки, как дураки, сидели в болотах среди комаров и лягушек. Получается, что у них не хватало ума найти более пригодное для житья место. И вообще, я никогда не верил в Тевтобургскую битву. В непроходимом лесу нельзя устроить большое сражение. Все это выдумки разных тацитов. Арминий разгромил римлян в честном бою на открытом месте. Так я считаю.
Потом его потянуло на космогонические теории:
- Вы знакомы с гипотезами о Мировом льде? Лично я вполне допускаю, что за десять тысяч лет до нашей эры Земля столкнулась с Луной.
Тут уже Нижегородский не смог обойтись без реплики:
- Это как так? Столкновение Земли даже с двадцатикилометровым астероидом фатально. Потребовались бы сотни миллионов лет на восстановление ее фауны и флоры.
- И вовсе нет, - легко парировал Гитлер, довольный, что сейчас он просветит недалекого в вопросах мироздания собеседника. - Они столкнулись, и Луна отскочила на свою теперешнюю орбиту. Возможно, наша Земля именно тогда забрала у Луны ее атмосферу, и тем самым условия жизни на планете полностью изменились. Я вполне допускаю, что до этого здесь обитали существа, которые благодаря отсутствию атмосферного давления могли жить на любой высоте или глубине. Они имели громадный рост, но при столкновении почти все погибли. Это и были атланты. Спаслись лишь двое…
Дальше шли долгие рассуждения о том, что где-то что-то разверзлось, что-то куда-то хлынуло, потом появился лед (Вадим совершенно не уловил, откуда и для чего), который имел основополагающее значение для зарождения нордической расы. Еще через пятнадцать минут весь этот бред сивой кобылы снова свелся к евреям.
- Вы не курите? - спросил Нижегородский, доставая из кармана небольшой футляр с гаванскими сигарами. - Тогда я выйду в коридор.
В коридоре он открыл окно и ощутил свежий весенний воздух, тот самый, который называют ветром Швабско-Баварской возвышенности. Чем он отличается от всех других ветров, Вадим не знал, а потому без сожаления раскурил свою сигару. «До Парижа этот худосочный всезнайка меня определенно достанет», - подумал он.
Другой бы на его месте радовался: как же, он беседует с будущим потрясателем вселенной! Потом можно смело садиться за книгу. Кажется Коленкур, вспоминая, как драпал с Наполеоном из России, написал свои мемуары «В кибитке с императором». Как насчет «В одном купе с будущим фюрером»? Вот только вся закавыка в том, что если план Нижегородского удастся, то фюрер не состоится. И вся эта говорильня так и останется болтовней венского художника-неудачника, начитавшегося расистской дребедени.
Когда он вернулся в купе, Гитлер снова набросился на него:
- Вот вы курите и тем самым добровольно укорачиваете свою жизнь. Я тоже долгое время курил. Месяцами не ел горячего супа, питаясь черствым хлебом и разбавленным молоком, но зато выкуривал от двадцати пяти до сорока сигарет в день. Я тратил на это тринадцать крейцеров. Потом понял, что мои легкие ничуть не лучше отцовских (он умер от легочного кровотечения) и, если я не перестану курить и не выброшу сигареты в Дунай…
Затем он подробно рассказал Нижегородскому о системах здорового питания, проявив недюжинные познания в диетологии, порассуждал о проблемах рака и медицинской науки вообще, коснулся сельского хозяйства, в частности способов выращивания риса и т. д. и т. п.
В Мюнхене они вышли на перрон размять ноги.
- Вот город, где я хотел бы жить, - сказал Гитлер.
- Что же мешало?
- Переезд сопряжен с тратами, а у меня временами не было трех крон, чтобы внести недельную плату за комнату в нашем общежитии. Но теперь, если в Америке все устроится, я непременно вернусь и поселюсь в Германии. Где-нибудь на Рейне, например в Кёльне, или вот здесь. Но там я не останусь ни одного лишнего дня. И в Вену тоже не вернусь. Фон Либенфельс считает Вену центром Германского возрождения. Он продолжает делать ставку на Габсбургов, в чем я с ним категорически не согласен.
Они поехали дальше: Штутгарт, Страсбур, Мец… Это уже Франция, границу которой пересекли поздно ночью. В тот день они дважды посетили вагон-ресторан, и оба раза Гитлер, у которого наверняка должны были остаться деньги, скромно ожидал, когда за обоих расплатится Нижегородский. Взамен он из кожи лез, стараясь выказать ему всяческое почтение, хвалил чехов, называя их самой достойной нацией Австро-Венгрии (разумеется, после немцев), ругал поляков, пренебрежительно отзывался о венграх, приравнивая мадьяр к цыганам. Сразу после позднего ужина Вадим лег спать. Гитлер ушел в коридор, вернулся через час (очевидно, не найдя там собеседника), долго возился в темноте, устраиваясь на ночлег, потом еще с полчаса ворочался и наконец засопел. Во сне он часто бормотал что-то нечленораздельное.
Часов до одиннадцати следующего дня «фюрер», как Нижегородский называл про себя молодого Гитлера, лежал с головой под одеялом без признаков жизни. Когда он наконец высунул оттуда свой нос, то смущенно посмотрел на Вадима.
- Простите, вы не могли бы выйти в коридор? Мне нужно одеться.
Через несколько минут их поезд остановился в Вердене.
- Пойду пройдусь, - пробормотал все еще сонный Гитлер.
- Э, нет! Не хватало еще, чтобы вы отстали от поезда, - возразил Вадим. - Через несколько часов будем в Париже, там и прогуляетесь.
- А мы не могли бы задержаться в Париже на денек-другой?
- Исключено.
- Почему? Билет ведь все равно еще не куплен. Я бы уплыл на другом пароходе.
- Я уже послал телеграмму, и вас будут встречать в Нью-Йорке пятнадцатого числа на сорок девятом пирсе, куда причалит именно «Титаник». Идите умываться, потом будем завтракать.
Вторые сутки Нижегородский не отходил от своего клиента ни на шаг. Судя по всему, этот растяпа привык к необязательному бессистемному образу жизни и за ним нужен был глаз да глаз. Через полчаса Гитлер уже снова разглагольствовал обо всем на свете, перескакивая с одной темы на другую, забывая, с чего начал минуту назад очередную свою сентенцию.
- Наполеон - великий человек, но у него был один большой недостаток - привязанность к многочисленным родственникам. В этом есть что-то еврейское. Политический деятель должен отрекаться от семьи, это мое глубокое убеждение. В особенности от таких бездарных и жадных братьев и сестер, какими Создатель наградил незаурядного корсиканца. Я вообще считаю, что крупный политик не должен жениться. Как священнослужитель посвящает себя богу, так и он должен целиком посвящать себя нации. Но Наполеон совершил еще одну, самую большую глупость, которую история ему не простит - он устроил этот дурацкий поход на Москву, подарив русским победу. Они вот уже сто лет кичатся этой своей победой…
«Чья бы корова мычала», - подумал Вадим. Однако он понимал: глупо приписывать человеку то, что он должен совершить только через четверть века. Это будет другой человек.
- А как вы, вообще говоря, относитесь к женщинам, Адольф? - решил он поменять тему.
Гитлер, что бывало с ним редко, на сей раз задумался. Вероятно, в его голове не было еще выработано твердого мнения по этому вопросу, или его мнение часто менялось.
- Есть очень красивые женщины, - сказал он вдруг с долей некоторой мечтательности. - В Вене я встречал таких. Но женщина, даже очень умная, не в состоянии отделить разум от чувства. Она может поцеловать подругу и одновременно уколоть ее булавкой. И в этом нет ничего страшного. Страшно, когда женщина начинает рассуждать о проблемах бытия. Поэтому их участие в политической жизни недопустимо. Однако мы не можем лишить их возможности влияния на политиков и монархов. Вспомните Лолу Монтес, которая буквально свела с ума Людвига I. Бедный король вынужден был отречься от престола в пользу сына, а танцовщица просто сбежала из Мюнхена. Нет, женщина плюс политика - это всегда гремучая смесь.
«Даже о бабах не может просто поговорить, - с досадой подумал Нижегородский. - Откуда в двадцатидвухлетнем парне столько не свойственной молодости дребедени? Кстати, у него ведь скоро день рождения».
Гитлер тем временем вспомнил Екатерину Великую, затем перешел на Петра I, которого ценил как монарха, но о котором знал лишь понаслышке. Потом он заговорил об американских индейцах. При этом выяснилось, что он прочел все шестьдесят романов Карла Мая и был его восторженным почитателем.
- А вообще-то я не люблю художественную литературу и никогда не читаю в газетах и журналах литературных разделов. Почему я должен забивать голову выдумками всяких неврастеников? Они пишут, что на ум взбредет, а миллионы читают, да еще спорят о прочитанном: что это автор хотел сказать такого-этакого в данном произведении. А автор просто денег хотел заработать, и ничего больше.
- Значит, вы не читали Достоевского?
- Даже не слыхал о таком. Он что, поляк?
- Русский. В одном из его романов бедный петербургский студент приходит к выводу, что одни люди (их немного) - суть наполеоны, а другие (все прочие) - «твари дрожащие». Первые, благодаря своей исключительности, имеют право на все, вплоть до убийства. И он убивает двух женщин ради горсти монет, после чего подает милостыню падшей проститутке.
Это была, пожалуй, самая длинная тирада Нижегородского из всех им произнесенных в этом поезде. Гитлер на секунду задумался.
- И чем же кончилось?
- Судом и каторгой.
- И в чем же смысл? - Концовка ему явно не понравилась.
- В том, что роман называется «Преступление и наказание».
- Очередная русская моралистика, - махнул рукой австрийский всезнайка, - рассчитанная на их бездарную, никчемную интеллигенцию.
В следующую секунду он позабыл о литературе, провел ладонью по щекам, еще не вполне свыкнувшись с отсутствием бороды, и спросил:
- Как вы думаете, господин Пикарт, мне так лучше? У нас в предместье Линца в Леондинге еще лет десять-двадцать тому назад брились лишь актеры да священники. А кроме них только один из местных не носил бороды и за это слыл франтом.
К вечеру девятого они прибыли в Париж и тут же купили билеты на утренний поезд до Шербура. Следовало спешить - до отхода «Титаника» из Саутгемптона оставалось меньше суток и ровно сутки до его прихода в Шербур.
- Сравните голову Зевса или благородные профили Афины и Аполлона с головой Христа, и вы поймете, как низко пало человечество с приходом новой религии. Греки, которые тоже были германцами, как впоследствии и римляне, непостижимы для нас и по сей день величием своих замыслов. Шесть тысяч спартанских семей держали в повиновении полмиллиона илотов! А заведись в их среде хоть один еврей, и Спарта рухнула бы, как трухлявое дерево. Но египтяне были не менее достойными людьми.
«Пошло-поехало, - зло думал Нижегородский, сидя в зале ожидания вокзала Сен-Лазар. - Так он скоро доберется до неандертальцев. Немудрено, что в общежитии на Мельдеманштрассе у него не было друзей. - О своем духовном и физическом одиночестве Гитлер поведал Вадиму еще на перегоне Страсбур - Мец. - Каждодневно выслушивать все это можно только в нетрезвом виде, а он сам не пьет и пьяниц не жалует. Скорей бы спровадить его на пароход. Не дай бог не удастся достать билет».
Впрочем, тут Нижегородский особенно не беспокоился. Он знал, что «Титаник» уйдет в рейс, так и не распродав все билеты. И все же, приехав к полудню следующего дня в Шербур, он сразу же нанял такси, и они отправились в порт.
Парохода еще не было. Нижегородский разыскал кассы и совершенно свободно купил билет третьего класса. Ему не жалко было потратиться и на первый класс: что такое двадцать четыре тысячи французских франков в сравнении с задуманным. Нет, просто вероятность спасения пассажира третьего класса была значительно ниже, чем первого или второго, что и требовалось. Да и какой, к черту, из фюрера на тот момент пассажир первого класса. Это потом он должен стать лощеным и величественным. А сейчас еще, чего доброго, пристанет там к капитану со своими теориями, а этого нельзя допустить ни в коем случае. Старый Смит от его болтовни обязательно что-нибудь не так сделает, и они промахнутся мимо айсберга.
Но Вадим отдавал себе отчет в том, что, несмотря ни на что, Гитлер может и спастись. Стопроцентной гарантии не было.
- Кстати, Адольф, все хотел вас спросить: вы вообще плавать-то умеете? - задал он нескромный вопрос, когда они направлялись в санитарный корпус. Там иммигрантов третьего класса проверяли на наличие вшей и кожных заболеваний.
- Нет. Одно время, когда я бросил курить, то увлекся лыжами. Потом стало вообще не до спорта.
«Ну и ладненько, - решил Нижегородский. - А не утонешь, так простудишься насмерть с твоими-то легкими. А если даже и спасешься, то привезут тебя в Нью-Йорк. Так просто оттуда в Европу не выберешься».
- А почему вы спросили?
- От волнения, мой друг, исключительно от волнения. Шутка ли, путешествие через океан! Надеюсь, у вас нет вшей или проказы?
Вид парохода впечатлил их обоих. Он открылся им внезапно, когда в половине восьмого вечера они снова приехали в порт и завернули за угол большого пакгауза. Уже смеркалось. «Титаник», освещенный прожекторами, занимал собой все обозримое пространство. Четыре огромные, слегка отклоненные назад трубы цвета верблюжьей шерсти в верхней части были окрашены черным. Над тремя из них в колышущемся от угольного жара воздухе курился легкий дым. Четвертая труба была фальшивой. Она придавала пароходу солидности и делала силуэт судна более уравновешенным. Как мачты парусника помимо своей основной функции служили еще и его украшением, так и лишние трубы пароходов в те годы символизировали прогресс и мощь. Был даже случай, когда группа восточноевропейских иммигрантов отказалась грузиться на пароход потому, что он оказался двухтрубным, в то время как в их проспектах было напечатано изображение лайнера с тремя трубами. Никакие доводы администрации не помогли. Пришлось ждать гораздо более старый и тихоходный трехтрубник.
Белые надстройки «Титаника» отделяла от черного корпуса полуметровая полоса цвета охры, кажущаяся в свете прожекторов ярко-желтой. Борт его был настолько высок, что надстройки казались храмом на черной скале, а трап для пассажиров первого класса висел где-то в вышине, словно некий «чертов мост». Он был переброшен из четвертого или пятого этажа специально выстроенной для этой цели портовой постройки.
Несмотря на вечерний час, на причале скопилась огромная толпа, лишь малая часть которой состояла из провожающих. Некоторые из зевак приехали только для того, чтобы взглянуть на новое чудо «Линии Белая звезда». И они не пожалели об этом. И тем более они не пожалеют об этом спустя несколько дней, когда поймут, что были последними, кто видел «Титаник» с французского берега. Невдалеке за оградой, под присмотром не то портовой охраны, не то чиновников пароходства томилась большая толпа людей. Эмигранты, догадался Нижегородский. По всему было видно, что они уже не первую неделю проживали где-то поблизости, ожидая отправки за океан. Многие из них попались на удочку «Пула» - международной компании, занимающейся перевозкой эмигрантов в Америку. Соблазненные дешевыми билетами, эти выходцы с восточных окраин Европы теперь батрачили на «Пул», чтобы отработать свое пропитание и дожить до того момента, когда и для них подадут к причалу какой-никакой пароход.
- Ну как? - спросил Нижегородский, когда они остановились в некотором отдалении. - Как вам пароход?
- Величественно. Видя такое, гордишься, что ты человек.
- А я слышал, что инженер Эндрюс - автор проекта - еврей, - соврал Вадим.
- Не может быть! Вы не ошибаетесь? Но даже если и так… Что ж, я не отрицаю, что среди них много умелых людей. Тем-то они и опасны…
- Ладно, пойдемте. Сдается мне, что наш трап вон тот, нижний. Вы не потеряли медицинскую справку?..
- Даже не знаю, как вас благодарить, господин Пи-карт, - говорил Гитлер, когда они стояли возле перекидного моста, уходящего в плоскость черной, усеянной заклепками стены. - Вы проявили такую чуткость по отношению ко мне. Я искренне тронут…
Он еще что-то говорил, а Нижегородский смотрел, как озабоченная женщина вела по трапу за руку маленькую девочку. На душе у него скребли кошки.
- Идите уже, - сказал он Гитлеру. - Сначала доплывите до Америки, а потом уж благодарите. - Он заметил движение молодого человека и, чтобы не отвечать на рукопожатие, всунул в его правую руку ручку тяжелого чемодана. - Прощайте.
…Почти совсем стемнело. Убрали трапы, закрыли двери. Над акваторией порта проплыл густой и протяжный пароходный гудок. Когда его отзвук утонул где-то на западе в волнах Ла-Манша, десяток буксиров, обменявшись свистками, натянули тросы и, закрутив под собой водовороты черной воды, стали оттаскивать «Титаник» от причальной стенки. Шестьдесят тысяч тонн клепаной стали медленно сдвинулись с места. Порой возникала иллюзия, что это причал с толпой и постройками отваливает от расцвеченного электричеством железного острова. Сотни пассажиров смотрели с прогулочных палуб вниз и махали руками.
«В отношении Гитлера я всего лишь исправляю ошибку истории, - думал Нижегородский, глядя на отодвигающуюся от берега громаду. - Любой нормальный человек сделал бы на моем месте то же самое. Да и сейчас смерть его в воде будет несравнимо легче, чем кошмарное трехмесячное умирание в бункере спустя тридцать три года. Здесь он будет один. В прошлом - только нищета, амбиции и обида на судьбу, а там…»
Он посмотрел вверх. В одном из угловых окон капитанского мостика, в том, что располагалось в небольшой будочке по левому борту, он увидел лицо человека в форменной фуражке. Белая бородка не оставляла сомнений: вот главный виновник, соавтор «романа, написанного самой жизнью». Вадиму показалось, что они встретились взглядами. Ему почудился укор в глазах старого капитана, и он даже вздрогнул.
Нет, не может быть. Показалось.
В его душе царило смятение. Он знал, что осадок от этого смятения останется там на всю жизнь. Что он сделал? Вместо того чтобы спасти сотни людей, он присоединил к ним еще одного. Нарушая запрет Каратаева в отношении одной исторической фигуры, он тем не менее ценой полутора тысяч жизней сохранял ближайшие десять лет истории в неприкосновенности. Для чего? А чтобы вдоволь попользоваться ею. Пожульничать на бегах или в казино, позаключать беспроигрышные пари, читая в виртуальных газетах наперед то, что произойдет только завтра. Одним словом - пожить на халяву.
…Через день, вечером, Нижегородский бродил по Парижу. Левая его рука была в кармане распахнутого пальто, в правой он нес изящную серебряную фляжку с золотым горлышком и золотой же завинчивающейся пробкой на цепочке. Иногда он прикладывался к золотому горлышку, и «Луи XIII», выдержанный в дубовых бочках города Коньяка, обжигал его гортань своим терпким королевским ароматом. Когда на Елисейских Полях фляжка смочила язык последней каплей, он зашел в пылающий светом и гремящий музыкой кафе-шантан и попросил наполнить ее новой порцией «Людовика». Такового не оказалось. Он спросил русской водки. Понимая, что семидесятиградусный «Смирнофф» свалит его уже на подходе к Триумфальной арке, Нижегородский взял экипаж и велел везти себя в гостиницу.
На другой день все повторилось сначала. Расцвеченная вечерними огнями башня инженера Эйфеля; белая в свете луны, словно из сахара, базилика Секре-Кёр на Монмартре; ажурные аркбутаны Нотр-Дам; все перемешалось, будто в голове его поместили калейдоскоп. Он никогда раньше не был в Париже, но неплохо знал его планировку по своим виртуальным компьютерным путешествиям, как знал Берлин или Лондон. Последнее, что он еще достаточно четко помнил потом, были фонарные часы на одной из улочек где-то в Сент-Уэне или Клиши. Уже под утро он возвращался из «Мулен Руж» или «Клозери де Лиль» и однажды, подняв голову, увидел на часах время: двадцать минут шестого. «Сегодня пятнадцатое апреля, - вспомнил Нижегородский. - У Нью-Йорка с Парижем разница в четыре часа. Но то место восточнее Ньюфаундленда миль на пятьсот, значит, кладем три часа. Стало быть, именно сейчас он и ушел под воду…»
Однажды Нижегородский проснулся в своем номере от какого-то грохота. Он лежал на полу, голова раскалывалась, но грохот исходил извне. Он шел от. входной двери. Вадим простонал, приподнялся и сел, прислонившись к краю кровати. Ни на что большее он был не способен.
Когда сломали замок (он оставил изнутри ключ, так что дверь нельзя было отпереть снаружи обычным способом), в комнату вошло несколько человек Знакомый консьерж, дежурный по этажу, полицейский и кто-то еще. Оказывается, еще вчера днем Вадим должен был освободить номер и уехать в Висбаден. Консьерж лично принес ему заказанный накануне билет на поезд, отходящий с Восточного вокзала. Но поскольку постоялец из номера не выходил и на стук не отвечал, дверь пришлось взломать. Полицейского пригласили на случай обнаружения трупа или иной уголовной неприятности.
- Кель… дат… сом… ну? - пробормотал Вадим.

* * *

Как-то утром, когда куривший у окна Нижегородский соображал, чем бы сегодня заняться, к нему со стопкой листов бумаги подошел Каратаев.
- Вадим, мне нужно сходить в одно место, а ты пока прочти вот это.
- Что это?
- Так, небольшой рассказ моего собственного сочинения. Не морщись, здесь меньше двадцати страниц. Прошу тебя, прочти, только внимательно. Это важно. Потом поговорим.
Савва ушел. Нижегородский, устроившись на диване с Густавом на коленях, взял первый лист. «Проклятие Долины Царей, или История Адама Травирануса», - прочитал он чересчур растянутый заголовок и хмыкнул. Так вот чем занимался его компаньон последние несколько дней, заперевшись в своей комнате. Что ж, посмотрим.
Текст был написан по-русски и распечатан с компьютера. Повествование в новелле шло от лица некоего господина, который поздним зимним вечером за столиком одной из берлинских пивных поведал случайному слушателю историю своей жизни. Это и был тот самый Адам Травиранус, семидесятилетний старик в поношенном пальто. Его совершенно седую, жидкую и давно не стриженную шевелюру покрывал такой же поношенный цилиндр. Его нос, испещренный сиреневыми жилками, слезящиеся глаза и сиплый голос сразу наводили на мысль, что эта самая пивная есть место его основного времяпрепровождения. Вполне возможно, что свою историю старик рассказывал каждому, кто был готов его выслушать, а может быть, он заговорил о ней впервые.
Так вот, когда-то, много-много лет тому назад, он был молодым, подающим большие надежды ученым-историком, читавшим в университете лекции о древних цивилизациях. Он был трудолюбив и тщеславен, долгие часы просиживал в библиотеках, изучая труды Геродота, Страбона, Диодора и Плутарха. Однажды, наткнувшись в работе Иосифа Флавия на описание тридцати династий фараонов, взятое из труда египетского жреца Манефона, Адам задумался. Египет! Вот та земля, в песках которой пытливых и упорных ждет удача. В ту пору вовсю гремела слава Генриха Шлимана, откопавшего Трою. И хоть найденные им «сокровища Приама» вызывали много вопросов, триумф соотечественника был несомненен. И если он, Адам Травиранус, не совершит чего-то подобного, его жизнь просто пройдет впустую.
С этого момента он целиком во власти своей мечты. Адам увлекается археологией и египтологией. Он назубок знает все династии и все имена фараонов от Менеса до эпохи Птолемеев, разделяет которые три тысячелетия. Он изучает труды Шампольона, впервые сумевшего прочитать древнеегипетские иероглифы; разбирает отчеты об экспедициях Карла Лепсиуса, Генриха Бругша и его брата Эмиля; знакомится с докладами основателя каирского Египетского музея и главного инспектора раскопок Огюста Мариэтта. Однажды ему удается затесаться в состав небольшой группы, посланной Германским востоковедческим обществом в Каир. Как раз в эти июльские дни на пароходе по Нилу из Луксора доставляют десятки мумий, вывезенных Эмилем Бругшем из Бибан-эль-Молукского ущелья. Когда-то все они были извлечены жрецами из своих разоренных склепов и перенесены в новый тайник, где пролежали двадцать девять веков. Травиранус наблюдает в порту столпотворение, вызванное выгрузкой саркофагов. Ружейная пальба и женский плач сопровождают останки могущественных правителей Нового царства: Яхмоса I, Тутмоса III, Рамсеса II и других. Их переносят в подвалы музея. Однако набеги грабителей, которым подверглись фараоны Восемнадцатой и Девятнадцатой династий в своих первоначальных усыпальницах, не прошли даром - все мумии находились в плачевном состоянии.
Вернувшись домой, Травиранус твердо решает: целью его жизни станут поиски неразграбленной гробницы фараона. Тот, кто найдет ее первым, обессмертит свое имя. Но, может быть, таких захоронений не осталось и он ставит перед собой невыполнимую задачу? Нет, как Шлиман поверил в Трою, так и он, Адам Травиранус, верит в то, что древним жрецам удалось спасти хотя бы одного мертвого правителя от воров и осквернителей. И этот фараон - его.
В начале следующей зимы он берет большой отпуск и возвращается в Египет как частное лицо. Он знает, что уже знаменитый к тому времени Флиндерс Питри роется где-то в районе Фив. Адам покупает билет на пароход и поднимается по Нилу в Верхний Египет. Приобретя двух верблюдов и наняв проводника, Травиранус отправляется на поиски англичанина. Он находит его неподалеку от заброшенного селения Телль-эль-Амарна и представляется немецким туристом, помешанным на тайнах древней истории. Он просит у английского археолога позволения поработать в его группе простым рабочим, разумеется безо всякой оплаты. Уильям Флиндерс Питри, чья кожа от многих лет, проведенных в пустыне, высохла и потемнела, как у древней мумии, а бледно-голубые глаза, казалось, совершенно выцвели от нещадного солнца, не стал возражать. Скоро он понял, что немец слукавил, назвавшись простым любителем. Адам умел читать глиняные таблички с клинописью на аккадском языке, прекрасно разбирался в картушах, безошибочно определяя по их виду статус погребенной мумии. Он был неопытным раскопщиком, но мог дать фору многим кабинетным теоретикам. Кроме всего прочего, немец прекрасно рисовал карандашом и акварелью, что в темных и узких подземельях, расписанные стены которых не могли быть сфотографированы, оказалось незаменимым качеством. Однажды Питри поручает ему взять проводника, помощника и с трехсуточным запасом пищи и воды отправиться в находящееся поблизости ущелье Бибан-эль-Молук к «Вратам царей». Ему предстояло зарисовать кое-какие фрески - вести раскопки в ту зиму в том месте было запрещено.
Однажды под вечер, когда помощник с проводником уже готовили ужин, Травиранус спустился в одну из давно опустевших усыпальниц. В свете факела он стал разглядывать полуразрушенный саркофаг, принадлежавший, вероятно, жрецу или царедворцу времен фараона-отступника Эхнатона. Все ценное здесь было украдено как минимум два тысячелетия назад, о чем свидетельствовал еще Страбон, побывавший в этих местах в I веке.
Собираясь уже уходить, Адам вдруг присел на корточки и просунул руку в простенок между торцом алебастровой гробницы и стеной, куда не проникал свет его факела. В куче мусора и песка его пальцы нащупали небольшой продолговатый предмет. Он вытащил его и рассмотрел. Это оказался обломок какого-то минерала, походивший на кристалл каменной соли, только он был тяжелее и не крошился от удара. Не придав своей находке особого значения, Травиранус сунул ее в карман, а, поднявшись наверх, переложил в походную сумку. Он знал, что древние египтяне, как, впрочем, и весь Древний мир, не ценили алмазы, не в силах их обработать и, следовательно, постигнуть. Им они предпочитали лазуриты и всякие самоцветы, поэтому мелькнувшая было мысль о том, что найденный кристалл может быть алмазом, показалась немцу маловероятной.
На следующий день Адам проснулся раньше остальных. Еще только начинало светать. Он решил встретить восход солнца так, как, вероятно, встречал его богоотступник, поэт и фараон Эхнатон, выстроивший здесь, на восточном берегу Нила, окруженном знойными скалами, свою новую столицу. Травиранус прошел в самый центр едва поднимавшихся из песка развалин города и встал напротив Царских Врат - ущелья, прорезавшего гору Дехенет, прозванную арабами эль-Курн. Небо здесь никогда не закрывали облака, и край солнечного диска появился в разрыве скал внезапно, ослепив и ошеломив немецкого археолога. От неожиданности он отшатнулся и прикрылся рукой. Должно быть, точно так же три с половиной тысячи лет назад солнечное божество Атон поднимало в небо сверкающий символ своего могущества. Адам увидел, как оранжевый свет заливает долину, а тени от желтых скал стремительно укорачиваются. Еще немного, и они втянутся в узкие коридоры ущелий и затаятся там до вечера.
Травиранус сунул руку в карман и с удивлением обнаружил, что камень, спрятанный им накануне вечером в сумке - он это отчетливо помнил, - снова с ним. Он достал его и еще раз внимательно рассмотрел (в этом месте Нижегородский прочел детальное описание их «Английского призрака» и окончательно убедился, к чему вся эта затея). Адам понимал, что это не лазурит и не украшение. Тогда как он оказался в усыпальнице, куда не допускалось ни одного лишнего предмета? Может, его принесли туда бродяги-отшельники, разбойники или первые христиане, использовавшие древние пещеры и подземелья в качестве убежищ? Одно несомненно - кристалл оказывал на него какое-то воздействие, и он твердо решил сохранить свой трофей в качестве сувенира, хотя прекрасно знал, что все найденное на раскопках по приезде в Каир надлежит показать инспектору Комитета египетских древностей. Чиновник мог разрешить вывезти кристалл из страны, а мог и запретить.
В тот же день Адам и его маленький отряд возвратились в базовый лагерь. Он не знал, что как раз накануне Ахмед Ораби-паша поднял восстание против хедива и его англо-французских опекунов. Отряды мятежного полковника регулярной египетской армии атаковали английские гарнизоны. Каким-то образом о восстании стало известно местным жителям из деревни эль-Курна, расположенной в нескольких километрах от эль-Амарны. Рабочие, набранные из этого селения, стали покидать экспедицию, опасаясь, что их помощь англичанам может не понравиться патриотам. Раскопки пришлось прекратить, все найденное спешно замуровать в одной из усыпальниц и, сняв лагерь, возвращаться на север.
Дорога была непростой. Их маленький пароходик несколько раз останавливали и досматривали, а однажды даже обстреляли с берега. В эти дни Адам почувствовал недомогание. Врач Уильяма Питри начал лечить его от малярии, но немцу становилось только хуже. В Александрии, куда они добрались лишь через две недели, царили хаос и смятение. С моря город уже блокировал англо-французский флот, однако в стане европейских союзников произошел разлад. Французы отказались от идеи интервенции, и ситуация никак не разрешалась. К этому времени Адам окончательно слег. Он был бы оставлен в одной из местных больниц, если бы не последний, готовившийся к отплытию из блокированной Александрии немецкий пароход, капитан которого согласился забрать соотечественника.
Вернувшись в Германию, Травиранус еще долго болел. Он лежал в своей берлинской квартире, за ним ухаживал кто-то из родственников, его навещали врач и медицинская cecтpa-монашка. Однажды, когда ему стало лучше, он вспомнил о кристалле из Долины Царей. Почти все его вещи пропали еще по дороге в Александрию. Наверняка пропал и тот камень. Но каково же было его удивление, когда, выдвинув однажды ящик своего письменного стола, Адам сначала услыхал звук - что-то брякало, перекатываясь по фанерному дну, - а потом и увидел свой камень. Тогда, в тот самый момент он вдруг явственно почувствовал, что белый кристалл преследует его. Он сросся с ним в одно целое и управляет его волей. Но это ощущение быстро прошло. В конце концов Травиранус поправился, вернулся в университет, но… это был другой человек.
Он стал раздражителен и завистлив. Узнав, что как раз на днях Шлиман подарил свои «сокровища Приама» Берлину, за что был удостоен кайзером титула «почетный гражданин города», Травиранус выступил с гневной статьей и обвинениями в незаконном вывозе из Турции принадлежащих ей исторических ценностей. Он доказывал, что вовсе не легендарный Илион был отрыт купцом-дилетантом, что тот только разрушил исторические слои этого города, проскочив нужный, и вместе со своей женой насобирал тысячи золотых ваз и кубков где попало. Он назвал Шлимана обыкновенным торгашом, мечтавшим только повыгоднее продать свои находки, а когда ни Франция, ни Россия, ни Англия не согласились их купить, тот вынужден был «подарить» их Берлину.
Семена гнева и зависти упали на благодатную почву. Научный мир Германии не хотел признавать за своим неученым соотечественником прав первооткрывателя. Троянские сокровища не стали выставлять, упрятав в хранилищах. Турецкое же правительство, видя такой настрой общественного мнения, инициировало судебный процесс, обвинив Генриха Шлимана в краже.
Травиранус ликовал. Он продолжал громить и добивать археолога-самоучку, которым еще недавно искренне восхищался. А когда тот внезапно умер, пятидесятилетний доктор Адам Травиранус вдруг потерял к нему и его книгам всякий интерес…
Старик из пивной рассказывал свою историю от первого лица, но так, будто говорил о другом человеке. К своему собеседнику он изредка обращался «мой молодой друг».
- Я еще несколько раз приезжал в Египет, но все мои находки, а их было не так много, не приносили мне удовлетворения. Мне постоянно казалось, что я иду по следам других, более талантливых и удачливых, и это причиняло мне душевные муки. В конце концов я решил бросить практическую археологию. Страсть обличения подвигла меня на написание еще одной статьи. В ней я обвинил немецких ученых, тайно вывозивших из Египта обмазанные гипсом статуи. Вы, мой молодой друг, наверняка помните недавний скандал с бюстом Нефертити и другими скульптурами? Наши археологи обманули Департамент древностей, и теперь концессию грозят передать английскому Фонду исследования Египта. - Старик вздохнул и попросил принести себе еще одну кружку. - Я же впервые заговорил об этом двадцать лет назад. Я сказал правду, быть может, немного сгустив краски. Этого мне тогда не простили. За клевету меня лишили докторантуры, и вскоре я был вынужден уйти из университета, громко хлопнув дверью. Впрочем, мое падение как ученого началось задолго до того дня. А с этого момента я стал опускаться и как личность. Деньги у меня водились, а значит, нашлись и друзья. С их помощью я пристрастился к алкоголю, хотя и тешил себя мыслью, что все это временно, кризис пройдет, и я уеду туда, где, как мне казалось, осталась моя опаленная солнцем Атона душа. Когда я натыкался взглядом на корешки и обложки книг, которые написали мои более счастливые коллеги, мое сердце будто сжимала костлявая рука. Порой мне казалось, что «Десять лет раскопок в Египте» Уильяма Питри, книги Мариэтта, Бельцони, Масперо, Ларэ, пылившиеся на полках моих книжных шкафов, смотрели на меня с укором, а то и с презрением. Однажды в порыве безумия я сбросил их на пол и принялся топтать ногами.

Предыдущая страница 7 Следующая страница


Убить фюрера 8

Старик тяжело задышал, схватил обеими руками кружку и долго жадно пил.
- Крепкие напитки, абсент, а порой и кокаин быстро, в течение одного года сделали свое дело. Последние мечты мои увяли. Изорванные когда-то книги я подклеил и убрал с глаз подальше. Но с этого времени меня стали преследовать ночные кошмары, вернее, всегда один и тот же сон: будто я снова стою посреди едва различимых развалин города Ахетатона и ожидаю восхода солнца. Затем я иду к скалам и зачем-то ищу в них проход. Я нахожу узкую щель, прорезавшую отвесную стену до самого верха и вхожу в нее, словно в извилистый коридор. Мне кажется, что вдали меня ждет нечто особенное, то, что я искал всю свою жизнь. Я иду по узкому проходу, ощущая, как с каждым моим шагом его стены все более сближаются. Но выход уже близок. Там что-то сверкает. Я вижу росписи на стенах большой комнаты, заваленной золотом и уставленной статуями, и продолжаю протискиваться к ней. Я уже повернулся боком. Шершавый гранит цепляется за мою одежду. Наконец я понимаю, что не могу продвинуться дальше ни на дюйм, и хочу повернуть назад. Но коридор позади так же узок, и ужас сковывает мое сознание. Я слышу шорох песка, чувствую, как что-то обвивается вокруг моих ног. Это Меретсегер - богиня-змея, повелительница этих гор, охраняющая покой фараонов и цариц. Становится темно, а ведь совсем недавно был восход. Я слышу еще какой-то шум и догадываюсь, что это движутся жуки скарабеи - падальщики пустыни. Они несутся ко мне черным потоком прямо по отвесным стенам… я кричу и… просыпаюсь.
Вот так, мой молодой друг. Избежать ночного кошмара я мог, только крепко выпив накануне, да и это порой не помогало. Проснувшись же ночью и придя в себя, я засыпал снова и вскоре опять стоял посреди Ахетатона в ожидании восхода солнца. Но однажды, ровно двадцать лет назад, все это закончилось. Проснувшись как-то после очередного кошмара, я скинул ноги на пол и долго сидел, ухватившись руками за край моего старого кабинетного дивана. Голова моя свесилась на грудь, я тяжело дышал, постепенно приходя в себя. Вдруг я почувствовал, что в комнате кто-то есть. И точно - в кресле напротив окна сидел человек. Лунный свет падал на него сзади, и лица не было видно. На его голове я разобрал очертания тропического шлема, какие любят носить англичане. Если бы не мой недавний сон, от которого я все еще не отошел полностью, я бы, наверное, испугался.
- Кто вы? - прошептал я пересохшим ртом.
- Не будем тратить время на выяснение моей личности, - ответил незнакомец. Он говорил не спеша и, мне показалось, с восточным акцентом. - Я прождал вас весь вчерашний день, потом ушел, а когда снова вернулся - уже стемнело. Ваша дверь была растворена, вы спали. Вас могли обворовать или, того хуже, убить.
- Здесь нечего воровать и некого убивать, - сказал я и поплелся к своему письменному столу.
Голова раскалывалась, мне необходимо было выпить. Я нашел бутылку, хотел зажечь свечу, но не было спичек. То, что в настольном светильнике давно не было лампочки, я помнил. Я выпил прямо из горлышка.
- Говорите, что вам надо, и уходите.
- Мне нужен Феруамон.
- Что-что? Какой еще фирумон? Не морочьте мне голову: здесь нет ничего, даже спичек.
- Там, в среднем ящике стола, справа, - спокойно сказал незнакомец. - Белый кристалл, который вы тайно вывезли из Долины Царей, а затем и из Египта.
Я еще несколько раз отпил из бутылки, и мне стало лучше. Настолько лучше, что я уже не прочь был поговорить с этим типом.
- Как вы его назвали?
- Феруамон. Это алмаз. Самый древний алмаз, который когда-либо принадлежал людям. Им владели жрецы Карнакского храма, что на восточном берегу Фив.
Незнакомец сидел уже возле самого стола, прямо напротив меня, хотя я не видал, когда он встал и придвинул кресло. Его лицо по-прежнему оставалось в тени.
- Алмаз, - непроизвольно повторил я. - Должно быть, очень дорогой? Если его продать, наверняка хватило бы на оснащение серьезной экспедиции и на взятки чиновникам.
- Феруамон нельзя продать, - возразил этот тип.
- Все можно продать и все можно купить, - возразил я и снова приложился к бутылке. - А что нельзя купить за деньги, то можно купить за очень большие деньги. Ха-ха.
Мне окончательно полегчало. Я откинулся на спинку стула и выдвинул средний ящик стола. Камень, о существовании которого я к тому времени почти позабыл, оказался на месте. Надо же, за последний год я потерял или продал много вещей, но огромный алмаз сохранился.
- Так почему его нельзя продать? - спросил я, кладя алмаз на стол.
- Потому что он бесценен. Всякий, кто попытается дать или получить за него цену, погибнет, потому что любая цена недостойна Феруамона.
- Бросьте! Все это выдумки. Вы так говорите для того, чтобы не платить. Послушайте, а почему вы не украли его, пока я спал?
- Потому, что сам хочу жить.
- Не рассказывайте сказки!
Меня разозлило нахальство этого типа. Влез без спроса в квартиру, да еще и беззастенчиво врет.
- Это не сказки, - он был невозмутим. - Когда вы, господин Травиранус, нашли камень возле гробницы жреца Хоремхеба и присвоили его себе, то остались живы только благодаря тому, что у Феруамона уже много веков не было хозяина. Вследствие этого сила его ослабла. Однако заметьте: именно тогда с вами начались неприятности. Они преследуют вас с того самого дня, вот уже три десятилетия. Алмаз из Карнакского храма может приносить только зло. Такова уж его сущность. Жрецы знали это и использовали камень в своих целях в соответствии с его предназначением.
«А ведь в чем-то он прав, - думал я. - В то утро, когда я увидел восход солнца над скалой Дехенет, в моей судьбе произошел излом. Все пошло прахом. Неужели и вправду, не погубив физически, этот чертов алмаз исковеркал меня нравственно?»
- Как же он оказался в той гробнице? - спросил я.
- Извольте, я расскажу вкратце, - охотно согласился пришелец. - Вы, конечно, знаете, что, когда Аменхотеп IV сменил имя и, став Эхнатоном, начал войну против традиционных египетских богов, он неоднократно грозил разрушить старые храмы, и в первую очередь фиванские. Первое время он был занят строительством своей новой столицы, да и вначале опасался кардинальными мерами вызвать народные волнения. Когда наконец Эхнатон, несмотря на увещевания своей жены Нефертити, решил перейти от угроз к делу и послал в Фивы войска, жрецы Амона из Карнака вспомнили о «белом амулете», приносящем несчастья тому, кто им владеет. Они решили прибегнуть к его помощи. Подарить его непосредственно было сложно: он не обладал особой красотой и не привлек бы внимание фараона. Тогда его вставили в массивную рукоять специально изготовленного золотого кинжала и преподнесли фараону во время торжеств по случаю прочтения им своей новой поэтической оды Солнцу. Кинжал был специально заказан лучшему мастеру из Мемфиса. Он должен был поразить еретика своей красотой, чтобы тот всегда держал его рядом. Их план сработал. Став хозяином алмаза, Эхнатон сразу поубавил свой пыл. Он сделался вялым, сильно располнел, его стихи, наполненные прежде оптимизмом и жаждой жизни, потускнели. Он отдалил от себя жену - красивейшую и умнейшую женщину Древнего мира. Его постигло разочарование, а жизненные трагедии, такие, как смерть любимой дочери - принцессы Макетатон, - надломили и его рассудок. Он заболел и на семнадцатом году правления умер. «Белый амулет» сделал свое дело. Опальные храмы были спасены, а на престол взошел девятилетний Тутанхатон.
«Откуда он может знать про алмаз? - думал я, стараясь разглядеть лицо ночного гостя. - Все остальное, из того, что он говорит, общеизвестно. Нет, он обыкновенный шарлатан, пытающийся выудить у меня мой кристалл».
Между тем гость продолжал:
- Тутанхатон перебирается в Фивы, заменяет одну букву в своем имени и становится Тутанхамоном - «живым подобием Амона». Он выполняет волю фиванских жрецов и восстанавливает пантеон традиционных египетских божеств. Теперь уже всячески принижается культ бога Атона. Город Ахетатон стремительно опустевает, его храмы и дворцы заносит песком и забвением. Быстро увядает пышная зелень тамарисков, гибнут под палящим солнцем роскошные сикоморы, засыхают тенистые рощи финиковых пальм. Когда юному фараону исполняется восемнадцать лет, некий жрец Хоремхеб, улучив момент, приставляет к затылку спящего Тутанхамона острие того самого золотого кинжала и бьет по его рукояти молотком. Хоремхеб сохранил верность прежнему властителю и его единственному богу Атону. Он отомстил сыну, предавшему дело своего отца. Через год Хоремхеб умирает сам. Его погребают, как жреца, там же, в Долине Царей, и кладут в саркофаг золотой кинжал, подаренный ему перед смертью самим Эхнатоном. Более двадцати пяти веков назад почти все эти могильники становятся неоднократной добычей воров. Когда грабители впервые проникают в усыпальницу Хоремхеба, они не находят здесь особых сокровищ. Золотой кинжал - самое ценное, что там было. Кто-то из воров отбивает с его помощью от барельефов алебастровой гробницы лазуриты и золотые пластинки. Он бьет тяжелой рукоятью кинжала и не замечает, как из нее выпадает Феруамон. Камень закатывается в щель и лежит там две тысячи пятьсот сорок три года, пока некий Адам Травиранус не находит его. Вот и все.
Мы некоторое время молчали. Я обдумывал услышанное. На мой вопрос, откуда он знает об алмазе и его истории, незнакомец отвечал, что прочел это на каких-то терракотовых табличках, якобы купленных им на одном из каирских базаров. Затем он еще раз заявил, что у меня нет другого пути, как расстаться с камнем из Телль-эль-Амарны. Он не может дать за него денег, но готов взамен открыть одну тайну - такую, за которую сотни археологов с готовностью продадут душу дьяволу.
- Это что же такое? - спросил я.
- Я назову вам, где найти неразграбленную усыпальницу.
- Да ну!
- Вы ведь мечтали об этом? О нетронутой гробнице, о комнатах, набитых сокровищами. Это усыпальница фараона. Три тысячи триста четыре года назад после совершения всех обрядов ее покинули родственники и жрецы, и рабочие замуровали вход. С тех пор туда никто не входил.
- Шутить изволите! - не поверил я. - Да если бы вы знали о таком… Нет, я не верю. И зачем, скажите на милость, вам этот камень? Вы же сами уверяете, что он всегда приносит только несчастье. Кому вы хотите его подсунуть?
Я почти перешел на крик. У меня снова страшно разболелась голова. Я вдруг выхватил из ящика стола лист бумаги и швырнул перед ним:
- Рисуйте!
Совершенно невозмутимо странный человек придвинулся ближе. В его руке появилось перо, которое он обмакнул в чернильницу, стоявшую на моем столе. Последняя капля чернил высохла в ней еще три месяца назад, я это хорошо помнил, но на листе стали появляться линии. Сначала я ничего не мог разобрать. Потом мне показалось, что я узнаю расположение скал в Долине Царей и очертание берега Нила. Ночной гость нарисовал три маленьких квадратика и соединил их тремя линиями так, что получился треугольник.
- Это гробницы Рамсеса II, Мернептаха и Рамсеса VI, - сказал он. - Девятнадцатая и Двадцатая династии Нового Царства. Они еще не найдены, как и много других поблизости. К сожалению, все их разграбили задолго до Рождества Христова. Но, если из вершины треугольника, вот отсюда, где находится усыпальница Рамсеса VI, мы проведем прямую линию к центру стороны, соединяющей две другие вершины, то примерно в пятидесяти метрах в направлении этой медианы найдем несколько древних построек. Это жилища строителей усыпальниц, тех, кто вырубал подземные ходы в скалах Долины Царей. Их построили на месте ранее вырубленного склепа, где был захоронен последний фараон Восемнадцатой династии. Впоследствии никому не приходило в голову, что хижины стоят над могильником. В одном месте здесь свалены груды строительного мусора от более поздних захоронений и обломки кремния. Прямо под ними находится первая ступень, ведущая в подземную галерею.
- Чья же это усыпальница? - спросил я, пораженный тем, что вспомнил, как сам лично видел однажды остатки этих самых хижин и груды кремния, сваленные где-то между ними. А ведь обломки кремния - первый признак того, что где-то поблизости рубили камень.
- Я же сказал: последний фараон Восемнадцатой династии, - ответил ночной гость. - Тутанхамон. Тот самый, о котором однажды скажут, что он прославился только тем, что умер.
- Вы разыгрываете меня…
- Нисколько. В усыпальнице вы найдете большой, окованный золотом ящик. В нем второй и третий, причем в третьем окажется монолитный саркофаг из желтого кварцита с тремя вложенными друг в друга гробами. Последний гроб выкован из чистого золота, а золотая маска на лице мумии поразит воображение своим совершенством. Впрочем, некоторые чувствительные сердца будут более тронуты, увидав под маской восемнадцатилетнего правителя венок из простых полевых васильков.
Я взял в руки горящую свечу (не помню, чтобы ее кто-нибудь зажигал) и поднес к лицу говорившего. Рука моя затряслась: на меня смотрели глаза Генриха Шлимана, умершего в Неаполе два года тому назад. Он виновато и даже как-то сочувственно улыбался, а его лицо в красном свете свечи было мраморно-белым. Я закричал и… проснулся.
Замерзшее окно было подсвечено бликами хмурого зимнего утра. Возле него, как и положено, вдали от стола стояло то самое кресло. На столе - перегоревшая лампа, стопа старых журналов, наполовину пустая бутылка. Накинув халат, я подошел к столу и стал пить прямо из горлышка. Отдышавшись после нескольких глотков, я схватил бронзовую чернильницу, резко перевернул ее и потряс. Она была пуста. Я поплелся на кухню, зажег газовую горелку и поставил чайник. Я делал что-то еще - кажется, резал хлеб, - но последний сон никак не шел у меня из головы. Отбросив нож, я бросился в кабинет и стал шарить в ящиках письменного стола. Кристалла нигде не было. Я стал искать на полу и наткнулся на скомканный бумажный листок. Разворачивая его, я чуть было не порвал листок пополам, так дрожали мои руки.
Это была та самая схема!
Здесь мой рассказ можно было бы и закончить. Алмаз пропал. Может быть, он исчез уже несколько месяцев назад, а может, я сам отдал его в ту ночь человеку в тропическом шлеме. Я допускаю, что это был вовсе и не алмаз, но только с той самой поры мои ночные кошмары прекратились. Я стал меньше пить и со временем даже устроился смотрителем в берлинский Египетский музей. Теперь я на пенсии.
На этом история Адама Травирануса обрывалась.
- Прочитал? - спросил Вадима за ужином Каратаев. - Ну? Что скажешь?
- Ну-у-у, что тебе сказать, старик… В целом, конечно, неплохо, - выдержав паузу, важно объявил Нижегородский. - Отдает, конечно, Николай Василичем, но в отношении здешней публики это, я думаю, не возбраняется.
- Каким еще Николай Василичем?
- Гоголем, Саввушка. Его незабвенным «Портретом». Твой Травиранус - это же гоголевский Чартков. Те же сны, та же поломанная психика, только в несколько другой очередности. Тот кромсал полотна талантливых художников, твой топчет книги. Да ты не расстраивайся, я так понимаю, что мы не гонимся за литературной премией и всякие там «букеры» нам не нужны. Мы просто пиарим нашего «Призрака», ведь так?.. Теперь что касается стиля. - Нижегородский явно решил оттянуться в роли критика. - С этим немного похуже. Не спорь, не спорь. Прими уж все мужественно. Ведь это же честертоновщина какая-то, да еще в слащавых русских переводах конца прошлого века. Ни одного крепкого словца или там фривольного высказывания. Я уж молчу о сексе, но, Саввушка, хотя бы легкую эротическую вуаль можно было набросить на образ твоего бесполого героя. И потом: не слишком ли много всяких «атонов» и «амонов»? Женщин, к примеру, это может утомить.
- Чушь, - обиженно буркнул Каратаев, - женщины тут совершенно ни при чем. Рассказ предназначен для историков. Я хочу заинтересовать именно их и журналистов и, если не сейчас, то сразу после обнаружения гробницы Тутанхамона они, помяни мое слово, клюнут. И без всяких там вуалей.
- Не сомневаюсь, - согласился Нижегородский. - А когда реально должны отыскать бедного Туги?
- Через десять лет, в ноябре двадцать второго. Англичане Картер и Карнарвон, вероятно, нашли бы его и раньше, да только концессия на раскопки в Долине Царей с 1902 года принадлежит некоему Теодору Дэвису - бывшему юристу и весьма состоятельному человеку, прозванному за владение контрольным пакетом акций одного из концернов Мистером Медным Королем. Этот американец никого туда не пускает. Он выкопал почти всех представителей XVIII династии фараонов, кроме Тутанхамона. Пять лет назад он нашел и самого Эхнатона, заявив на весь мир, что Долина Царей исчерпана. При желании мы могли бы огорчить самоуверенного папашу Дэвиса: тот, кого он принял за Эхнатона, при жизни им вовсе не был.
Каратаеву не сиделось на месте. Он вскочил и забегал по комнате.
- Ты даже не представляешь, Нижегородский, какой поднимется шум и гам в научных и околонаучных кругах. когда англичане найдут Туги. В Луксор рванут тысячи паломников, включая газетчиков. Долину Царей начнут растаскивать по камушку, как Афинский акрополь. И мы должны, быть может как раз с помощью моей новеллы, организовать весь этот бум не позднее будущего года. К весне четырнадцатого, когда голландец закончит Фараона, наш алмаз и все изготовленные из него бриллианты должны стать самыми знаменитыми и самыми драгоценными камнями в мире.
- Ты уверен?
- А как же! Подумай сам: в истории о «Проклятии Долины Царей» предсказано не только точное местонахождение долгожданной гробницы, но и кое-что из ее содержимого. Даже тот самый венок из засохших за тысячи лет васильков - правда. Его найдут и об этом напишут. Даже маленькая дырка в черепе мумии, которую, если не подсказать, обнаружат лишь десятилетия спустя. Мистика! Газеты сойдут с ума. Они сразу заметят, что описание таинственного камня из Эль-Амарны в точности соответствует описанию нашего «Английского призрака», приведенному в официальных каталогах. Вплоть до той щербинки на скошенной торцевой грани, о которой, помнишь, ты мне говорил. А если рассказ точен в отношении могил фараонов, то, стало быть, есть все основания поверить и в историю Феруамона. И в нее поверят!
- А как же неприкосновенность истории? - ехидно заметил Вадим.
Каратаев стушевался. Он и сам много раз задавал себе вопрос: стоит ли так рискованно манипулировать с этим алмазом. Но очень уж велик был соблазн.
- Понимаешь, Вадим, это событие скорее культурного поля. На европейскую политику и мировую экономику оно не должно особенно повлиять.
- Ну допустим, допустим… Ну а потом-то что?
- Потом? Потом мы выставляем «Фараон» на аукцион. Предаукционный показ проводим в каком-нибудь знаменитом музее, например, в Лувре или в Хофбурге. Соответственно, в Париж или в Вену съезжаются богатеи со всего мира - миллиардеры, шейхи, президенты. Думаю, приедет кто-нибудь из Рокфеллеров - они уже прибрали к рукам почти все южноафриканские алмазные месторождения и наверняка проявят интерес к нашим камням. А теперь вообрази себе: огромный купольный зал, все лишнее убрано, свет приглушен, а в центре в специальной, ярко освещенной витрине за пуленепробиваемым стеклом наш «Фараон»…
- А по углам гвардейцы, - мечтательно добавил Нижегородский.
- Что? Какие гвардейцы?
- Английские. Такие, знаешь, невозмутимые, в мохнатых медвежьих шапках, надвинутых на самые брови, в красных мундирах. Грандиозно!
- Откуда в Париже английские гвардейцы?
- Не хочешь английских - договоримся с французскими. Но непременно в медвежьих шапках…
Они рассмеялись, чокнулись бокалами и еще некоторое время помечтали.
- Ладно, - подытожил наконец Каратаев, - еще раз пройдусь по тексту, потом пропущу его через переводчики. Для немецкого перевода задам стиль Карла Мая, который написал кучу романов об американских индейцах, не выходя из дому. Для английского, думаю, как нельзя лучше подойдет Джонни Даг. Смотрел сериал по его мистической саге о шотландских рудокопах? Жутчайшее кино! Можно, конечно, и русский вариант пропустить через литобработку, если не нравится авторский. Театрально-драматический стиль Эдварда Радзинского вас устроит? Как не читал?!
В течение следующих двух месяцев рассказ некоего «A.F.» был напечатан сначала в «Прусском путешественнике», затем в литературном приложении к лондонской «Таймс» и, наконец, в русской «Ниве». «Путешественнику» Нижегородский пообещал эксклюзив на публикацию археологических заметок гофмаршала императорского двора.
Савва рассказал ему об увлечении Вильгельма II раскопками. Каждую весну монарх со своей свитой отправлялся на Корфу, и как раз этой весной греческий король даже был вынужден выделить немецкой экспедиции один из холмов острова. Поросшие ежевикой склоны были уже не раз перекопаны прежде, тем не менее кайзер со словами: «Наконец-то мне снова есть чем заняться!» радостно принялся за дело. Он махал лопатой по шесть-восемь часов в день, следя за тем, чтобы никто из его окружения (исключая супругу и фрейлин) не смел отлынивать. В доказательство Вадим показал фотографию, где они с гофмаршалом стоят чуть ли не в обнимку на фоне виллы «Ахиллейон» - двухминутная компьютерная шалость, распечатанная на фотобумаге.
Редактору лондонской «Таймс» Вадим дал взятку в виде сенсационной информации по всеобщим выборам в Соединенном Королевстве, прошедшим в декабре 1906-го, - так вот откуда у либералов четыреста мест! Дело, конечно, прошлое, и редактор еще подумает, когда выстрелить в парламент этой сенсацией, однако отказаться от такого материала он не смог.
В русском семейном журнале уговаривать никого не пришлось: известие, что «Проклятие Долины» напечатала «Таймс», явилось наилучшей рекомендацией. Вадим только послал в московскую редакцию русскоязычную рукопись и по экземпляру немецкой и английской газет. Во всех трех случаях от гонорара он решительно отказался.
Примерно в эти же дни в своем письме из Амстердама ювелир ван Кейсер сообщил, что раскол алмаза прошел как нельзя более успешно и что он, исповедовавшись и совершив причастие, сегодня, 15 августа 1912 года, в день успения Девы Марии приступает к первым обдирочным операциям по шлифовке будущего бриллианта.

* * *

В начале июля Вацлав Пикарт заключил с Георгом Иммануилом фон Летцендорфом (которого он называл уже просто Георг) небольшой договор. Еврей Бергман, ставший к этому времени их настоящим тайным поверенным, записал на гербовой бумаге условия договора и скрепил их своей подписью.
Барон, остающийся полноправным владельцем своих эльзасских земель, расположенных между Страсбуром и Кольмаром, вступал в деловое партнерство с Нижегородским в части выращивания на его землях винограда на паях, а также производства и реализации полученных из этого винограда вин. Вадим безвозмездно вносил в их совместное предприятие триста тысяч марок и становился управляющим виноградниками Миттельбергхайма, Popшвира, Целленберга и нескольких других, более мелких. Все нововведения, требующие финансовых вложений, он должен был оплачивать из своего кармана. Кроме того, он за свой счет нанимал специалистов и оплачивал текущие расходы по сбору урожая. Прибыль, если, конечно, таковая будет, делилась между партнерами поровну.
- Грабительский договор, - ворчал Каратаев. - Угрохаешь наши деньги, только и всего.
- Это политика, Савва, - резонно замечал ему Нижегородский. - Барона нужно лоббировать, как лоббируют выгодные контракты, членов правительства и политические партии, так что прибыль здесь не главное. Ты лучше давай-ка готовь мне скоренько подробнейший отчет о погоде с конца июля до середины октября. Буквально по суткам. А с десятого по двадцатое сентября - по часам. К моему возвращению из Австрии, куда я собираюсь в поисках знатоков виноделия, вся эта тетрадь, - он протянул Каратаеву чистый гроссбух, - должна быть мелко исписана. Закончишь с погодой, принимайся за цены, биржевые котировки и все остальное, хотя бы отдаленно связанное с вином. Прежде всего меня интересуют Франция, Германия, Австрия с Венгрией, Италия и американская Калифорния. Загляни лет на пять вперед, когда будут даны окончательные оценки нынешнему урожаю.
- А не слишком ли много ты хочешь? Тут работы на полгода.
- Ввиду секретности информации пиши от руки по-русски, - не обращая внимания на недовольство компаньона, продолжал Нижегородский. - Потом вместе будем разбираться в твоих каракулях.
Еще за несколько дней до своей поездки Нижегородский дал объявление в австрийских газетах о найме на хорошо оплачиваемую работу специалиста по выращиванию и переработке винограда. Свои предложения все желающие могли направлять в Вену на адрес юридической конторы адвоката Оскара Штруделя, того самого, кабинет которого однажды посетил бородатый Адольф Гитлер. Вадим созвонился со Штруделем, поболтал с ним, как со старым знакомым, попросил еще об одной услуге и договорился о встрече.
На предложение поработать в Эльзасе откликнулось ровно двадцать человек. В Вене Нижегородский собрал всех в своем номере в «Империале» и устроил настоящий кастинг. К концу собеседования он раздал пятерым приглашение к завтрашнему обеду, пожелав всем остальным удачи. Еще через два дня новоявленный управляющий вез в Страсбур двоих, окончательно отобранных им виноделов.
Один из них был пожилым французом, еще хорошо помнившим роковые шестидесятые, когда завезенная из Америки филлоксера завершала разгром французских виноградников. Их семья бежала сначала в Испанию, потом в Алжир, а когда «иссушительница листьев» добралась и туда, снова вернулась в Европу. К этому времени почти все европейские лозы уже были привиты на американские корни, став гибридами.
Пьер Латур - так звали француза - с грустью вспоминал прежние времена.
- Америка нанесла такой удар Франции, да и всему миру, от которого мы никогда не оправимся.
Вторым оказался молодой австриец, понравившийся Нижегородскому своим оптимизмом и верой в прогресс. Звали его Конрад Бубер. Несколько лет проработав на винодельнях Бургенланда, он хорошо разбирался в технологии десертных вин и тонкостях составления купажей.
- Итак, господа, - говорил им Вадим, поглядывая на проносящиеся за окном поезда горные пейзажи, - нам предстоит показать, на что мы способны, причем в самые кратчайшие сроки. Основной урожай этой осени я предполагаю разлить в бутылки к концу следующего лета, лучшую часть оставим в бочках для дальнейшей выдержки, а" в продажу уже в нынешнем ноябре пустим купаж новой композиции на базе нашего молодого вина. Закупками компонентов для этой цели я займусь лично и сделаю их только на территории Германии.
Сойдя с поезда в Страсбуре, они сразу же отправились на юг в Кольмар, где Нижегородский не торгуясь снял для своей штаб-квартиры небольшой двухэтажный домик. Усадьба баронского поместья в Роршвире не была телефонизирована, а присутствие там старой прислуги противоречило требованиям нового управляющего о конфиденциальности. На следующее утро, арендовав у местного конезаводчика лошадей, они верхом двинулись объезжать виноградники и местные деревни. Извещенные бароном сонные управляющие показывали трем иностранцам вверенные им хозяйства. До сбора урожая оставалось меньше двух месяцев, и гроздья уже наливались соком.
Вадим осматривал винодельни, давильные прессы, дубовые бочки, чаны для предварительного сбраживания, подвалы для хранения, вспомогательные помещения и при этом делал многочисленные пометки в своем блокноте. Он продирался между тесно посаженными лозами, трогал покрытые виноградным инеем светло-зеленые ягоды, поражаясь, как на такой каменистой почве могут жить столь прекрасные растения.
- Чтобы дать хорошие гроздья, господин управляющий, лоза должна страдать, - объяснял ему Пьер Латур. - Это вам скажет любой виноградарь.
Потом они снова садились в седла и рысью неслись дальше.
- Ну как тебе инвентарь? - на ходу спрашивал Вадим Конрада. - Неужели эти пюпитры нельзя механизировать? Впрочем, нам они пока не понадобятся, а потом что-нибудь придумаем.
К вечеру Нижегородский попросил в последней деревне пролетку, так как с непривычки уже не мог ехать верхом. Рядом пристроился и француз. Более тренированный Конрад мужественно оставался в седле.
- Утром я уезжаю на стекольные заводы, - говорил Нижегородский своему штабу уже поздно ночью в Коль-маре, выйдя из ванной, - а через пару дней, к моему возвращению, вы изложите свои соображения о составе будущего купажа. Мы назовем его «Золото Рейна». Не следует стремиться к максимальной сбалансированности, поскольку это будет вино быстрого употребления. Десятиградусное, в меру пряное, с традиционным для Эльзаса мускусным оттенком, ароматом полевых трав и цветом темного золота.
Объехав несколько близлежащих заводов, Нижегородский заказал два типа новых бутылок: обе необычной для того времени приплюснутой формы с поперечным сечением в виде эллипса, но одна - та, что побольше, - под простую пробку, а другая, поменьше, - с винтовым горлышком под завинчивающуюся. Выбранный им заводчик немало подивился предъявленным требованиям, посовещался со своими инженерами и дал согласие. При этом он пообещал хранить необычный заказ в тайне.
Только к середине августа усталый, но довольный Нижегородский вернулся в Берлин. Но и здесь предстояло выполнить несколько важных дел. Прежде всего они с бароном направились в Имперский Лицензионный комитет, чтобы зарегистрировать новые марки вин и образцы этикеток к ним.
- Что это еще за «Роршвир» такой? - спрашивал отставной генерал, когда они ожидали в приемной какого-то крупного чиновника.
- Это будет нашим брэндом, Георг, - туманно отвечал его пайщик. - Новый германский вермут. Как раз для него я заказал бутылку с винтом. Полынь, кору хинного дерева и корочки горького апельсина мы приправим кардамоном, гвоздикой и имбирем. Я вижу его в яблочно-зеленоватых тонах и непременно восемнадцатиградусным.
- Пока ты занимался своими глупостями, - говорил Вадиму Каратаев, - подвал под нами пополнился еще двадцатью ящиками. А фрау Парсеваль, к твоему сведению, не употребляет даже пиво.
Вадим сделал успокаивающий жест рукой.
- Ты прав, Саввыч. Теперь мне, как крупному виноделу, ни к чему бутылки Жувиля. Взамен этого на следующий год я договорюсь с ним о поставках на наши с бароном винодельни новых бочек и заквасок для сусла. Пускай подсуетится. Мне потребуется не менее двух тысяч больших бочек по двести двадцать пять литров и еще тысяча маленьких, для выдержки отборного продукта.
- А сколько стоит большая бочка? - озабоченно осведомился Каратаев.
- Ну… смотря из какого дуба делать. Но никак не дороже ста марок, я думаю.
- Двести тысяч только на большие бочки, - печально констатировал Савва. - Пора нам, Нижегородский, подумать о разделе наших денег. Я не хочу нести убытки по твоей милости.
В эти же дни Вадим заключил фьючерсные контракты (как назовут сделки подобного рода позже) с некоторыми германскими виноделами на закупку у них молодого вина приближающегося урожая. Каратаев выудил из очешника все данные о наиболее удачливых из них. Нижегородский знал, что в некоторых местах регионов Наэ и Рейнгау к концу ноября получат прелестные молодые вина и отправился именно туда. Ничего не знавшие о своей предстоящей удаче виноделы не стали запрашивать высокие цены, и они быстро поладили.
- А почему бы тебе не купить что-нибудь во Франции? - поинтересовался по его приезде Савва.
- По трем причинам, - ответил Нижегородский. - Во-первых, это станет известно и наш с бароном лозунг «Только из отечественного продукта» окажется обманом. Во-вторых, дорого и хлопотно. А в-третьих, пропадет азарт. Я, можно сказать, объявляю войну французам и при этом что, буду вести ее с их же помощью? Нет, это неинтересно.
Десятого сентября из Кольмара с докладом прибыл Конрад. Он рассказал, как идут дела, и сообщил, что папаша Латур, как его называют в деревнях, намерен начать сбор урожая вместе со всеми, то есть семнадцатого числа.
- Ну, это мы еще посмотрим, - заметил Вадим и отдал распоряжение фрау Парсеваль накрыть к ужину стол на четверых. - Будет барон фон Летцендорф.
К вечеру барон действительно впервые приехал к ним в Далем. В Берлине уже ходил слушок о том, что он имел неосторожность сделаться крупным карточным должником некоего таинственного чеха. Того самого, который как-то связан с февральским «пароходным» скандалом. О пари, правда, никто не говорил, и, самое главное, никто не представлял себе действительной суммы долга барона. Тем не менее отставной генерал, кавалер и депутат до сего времени старался избегать открытых визитов к компаньонам.
- Ну-с, господа, грядет битва за урожай, - начал ужин оберуправляющий виноградных поместий. - Я должен быть в центре сражения, Август, а посему завтра же отправляюсь вместе с Конрадом в Эльзас. Ну а вас, Георг, мы будем держать в курсе событий.
Двенадцатого числа Нижегородский ошеломил папашу Латура своим безапелляционным заявлением:
- Битву начнем шестнадцатого.
- То есть как шестнадцатого? Весь Эльзас наметил именно семнадцатое. В этом мнении едины все специалисты. Почему шестнадцатого?
- Потому что к полудню семнадцатого погода резко изменится.
- Откуда у вас такие сведения? Метеорологи обещают солнце до двадцатого.
- А по моим данным, будет дождь.
- Но, господин Пикарт, - кипятился француз, - за сбор урожая несу ответственность именно я! Вы понимаете, что значит лишний день для винограда? Вы хотите сэкономить на сборщиках, но эта экономия выйдет боком, когда окажется, что вино у соседей получилось лучше нашего!
- Вас кто нанял на работу, Пьер? - совершенно спокойно вопросил Вадим, раскуривая длиннющую сигару. - Я говорю вам, что будет дождь, значит, будет.
- Но с какой стати?
- У меня друзья в метеослужбе британского Адмиралтейства, - безбожно врал Нижегородский. - Над Исландией уже зарождается циклон.
- Но…
- Никаких «но».
«Командовать так командовать», - твердо решил самоуверенный оберуправляющий.
- Я издам письменный приказ по армии, так что вам нечего опасаться. Все! Это больше не обсуждается. Рассылайте посыльных по деревням и нанимайте людей. Нам понадобится триста человек. Я выезжаю следом.
Весь следующий день Нижегородский носился верхом на лошади по деревням и виноградникам. Он лично пересчитывал корзины и телеги, проверял чаны, нюхал продезинфицированные серными фитилями бочки - не слишком ли силен запах серы, - проверял чистоту вспомогательных емкостей и отдавал множество распоряжений. К вечеру пятнадцатого из расположенной поблизости прусской воинской части прибыли две полевые кухни с поварами. Вадим договорился с тамошним полковником о кормлении своего личного состава, пообещав щедро снабдить офицеров полка молодым вином. Оберст, хорошо знавший барона фон Летцендорфа, с радостью согласился помочь.
- Пускай сборщики не тащат сюда свои продукты, - распоряжался Вадим. - Им обеспечат четырехразовое питание. Но взамен я потребую полной отдачи. Мы начнем в шесть утра и должны будем закончить к одиннадцати вечера, то есть к выпадению росы. Напоследок оставим участки на западных склонах и тогда нам поможет лунный свет.
- Черт знает, что такое, - сокрушался Латур. - Где это видано - собирать виноград при луне? А в шесть утра гроздья будут еще в росе!
- Не будут, - спокойно отвечал Вадим. - Теплый ночной ветер с юга высушит ее уже без четверти шесть.
Наступило раннее утро шестнадцатого сентября. Еще в полной темноте люди, довольные тем, что накануне основного сбора им дополнительно удастся подработать, скопились в намеченных пунктах сбора. Они были разбиты на десятки, и Нижегородский собрал всех десятников для инструктажа.
- Я ожидаю от вас, господа, трудового подвига. За один день предстоит собрать не менее шестисот тонн винограда. Мы должны уложиться к одиннадцати. За это каждого из вас ждет двадцать пять процентов премиальных.
К шести часам роса там, где она успела выпасть, действительно высохла, а к половине одиннадцатого вечера усталые, но довольные люди закончили свою работу и отправились по домам. Собранный виноград до утра оставили в корзинах, на телегах и на расстеленных на земле кусках брезента.
А на следующий день, когда начался сбор урожая на основной части Эльзаса, а также на соседних территориях Франции и Германии, небо резко потемнело и налетел северный ветер. Не успели последние гроздья баронского винограда исчезнуть под навесами, как хлынул проливной дождь. Он смывал с ягод сотен виноградников тот самый «пушок», который необходим, чтобы начать естественное брожение без заквасок. Миллиарды дрожжевых бактерий уходили вместе с водой в щебень, так и не добравшись до вожделенной сахаристой мякоти. С дождем пришел резкий холод, и работу прекратили в надежде на скорое улучшение погоды. Начавшие было усыхать ягоды потянули в себя лишнюю влагу, становясь водянистыми и менее сладкими. Это была катастрофа.
- Что скажете, господин главный винодел? - забежавший под навес Нижегородский обратился к оказавшемуся здесь же промокшему до нитки французу.
Папаша Латур только махнул рукой, продолжая молча смотреть на потоки воды, сбегавшие с углов крыши.
- Будет моросить часов до шести, никак не меньше, - добродушно констатировал Вадим.
А когда обескураженный старикан ушел, он осмотрелся кругом, сделал правой рукой резкое движение, словно спустил воду из бачка унитаза, и резко выдохнул:
- Yes!
Через день приехал барон. С ним была молодая, очень привлекательная дама.
- Как вам это удалось? - с порога набросился на Нижегородского фон Летцендорф. - Я узнал из газет об этом ужасном дожде и ехал сюда в полной уверенности. что и нас не минула чаша сия. Да! Познакомьтесь, моя внучка Вини. Вини, это Вацлав Пикарт.
Нижегородский галантно поцеловал протянутую руку, задержав ее в своей ладони после поцелуя на целую лишнюю секунду. Вялой ответной реакцией ему стало легкое удивление в равнодушном взгляде.
- Как доехали, фройляйн Вини?
- Фрау, - поправил барон. - Наша Вини уже вдова. Ее муж погиб два года назад во время учений.
Женщина отвернулась и принялась рассматривать карту поместий своего деда, вывешенную на стене гостиной. Карта вся была испещрена пометками, сделанными рукой Нижегородского. В многочисленных надписях заключалась информация о количестве собранного винограда по участкам, его сортности, показаниям кислотности, содержанию сахара и визуальному состоянию ягод. С помощью каких-то значков и условных рисунков здесь были зашифрованы первоочередные задачи по переработке урожая. Энергичные стрелы показывали распределение винограда по винодельням, переброску энного количества бочек и прочего инвентаря. Не план поместья, а карта боевых действий.
- Так как же вам все-таки удалось избегнуть ошибки, Вацлав? - уже за обеденным столом в присутствии Пьера Латура и Конрада спрашивал барон.
- Только благодаря исключительной прозорливости и опыту нашего папаши Латура, - на полном серьезе отвечал Нижегородский, поднимая бокал местного токай-пино гри.
При этих словах француз поперхнулся, и Конрад долго хлопал его по спине, приводя в порядок. Когда кашель удалось унять и, вытиравший слезы винодел собирался опровергнуть слова управляющего, Нижегородский уже перевел разговор на другую тему. Вадиму не хотелось окончательно становиться провидцем в глазах барона.
Во время ужина он все время поглядывал на свою молчаливую соседку. Вини, полное имя которой было Винифред Христа баронесса фон Вирт, мало интересовалась разговором. Вадим, неплохо разбиравшийся в людях, пока не мог разгадать причину ее отстраненности. Ему почему-то не хотелось верить, что это печаль, вызванная болью утраты по погибшему супругу. Скорее всего, она просто слишком избалована и надменна, думал он, все более увлекаясь разгадкой ее натуры.
- Отборные гроздья из Миттельбергхайма и Роршвира я думаю подсушить на соломе, - делился своими соображениями Конрад. - Потом их избыточным сахаром мы подкрепим наш вермут. Семьдесят процентов нераздавленного гевюрцтраминера выдержим в течение двух с половиной недель под углекислотным давлением в новых герметичных чанах, после чего сольем сок на дображивание и к концу ноября получим премьер. Мацерацию оставшейся части гевюрцтраминера, мне кажется, делать нет необходимости. Осветлять же я предполагаю глиной…
Весь этот разговор был малоинтересен молодой вдове. Иногда она смотрела на говоривших, нисколько не прислушиваясь к их словам, затем отворачивалась.
- Если вы хотите отдохнуть, - наклонился к ней Нижегородский, - то внизу есть очень уютная комната с мягкой кроватью и свежими простынями.
- Благодарю вас, но мы остановились в гостинице. - Она мельком взглянула на Вадима и тут же отвернулась. - Дед, ты не забыл, что должна позвонить тетя Хельде? Нам пора возвращаться.
Фон Летцендорф вынул из кармана часы.
- Да-да, нам пора, господа. Продолжим завтра в Роршвире.
…Ранним утром десятого октября Нижегородский вернулся в Берлин.
- Я не слышу грома труб и восторженных возгласов многотысячной толпы, - входя в прихожую, заявил он вместо приветствия. - Если сенат отказал мне в триумфе, то хотя бы на овацию эти старые ворчуны могли не поскупиться?
- Надо полагать, ты стал уже великим виноделом? - отвечал заспанный Каратаев. - Между прочим, осенью девятнадцатого года ваш Эльзас вместе с Лотарингией будет возвращен французам. Вы вообще-то в курсе, месье Пикарт?
- В курсе, мать писала, - беззаботно ответил Вадим.
В это время, напугав экономку, в двери стал протискиваться человек с большой плетеной корзиной.
- Это вам, фрау Парсеваль, с Августом на двоих, - сказал Нижегородский. - Подвяленный на циновках мускат. Только сахар, солнце и аромат цветочной долины. Долго не пролежит, так что можете угостить родственников.
За завтраком Вадим попросил Каратаева поискать в своих биографических архивах данные на баронессу Винифред фон Вирт. Час спустя Савва позвал его к себе.
- Понимаешь, старик, персонально на твою пассию ничего нет, а вот о некоем бароне фон Вирте, единственный сын которого действительно был убит на учениях под Фрейбургом в 1910 году, имеется весьма обстоятельная биографическая справка. В ней, кстати, пара слов сказана и о его невестке.
- А что там произошло на учениях?
- Что произошло? Один остолоп засунул в пушку вместо холостого заряда боевой. От двадцатипятилетнего оберлейтенанта Вильгельма фон Вирта остались только покореженный шлем и половина лошади.
- Надо же… А что за пара слов? Это про нее?
Каратаев стал прокручивать текст на мониторе в поисках нужного места.
- Да, вот. Читаю: «…меньше чем через два года после смерти сына трагически погибает и вдова Вильгельма, которую старый и к тому времени совсем одинокий Пауль фон Вирт полюбил, как собственную дочь…»
До Каратаева только сейчас дошел смысл прочитанного. Он растерянно замолчал и медленно повернулся к Нижегородскому.
- Черт. Меньше чем через два года, Вадим.
Нижегородский потер пальцами виски, пытаясь что-то сообразить.
- Когда точно погиб ее муж?
- Та-а-к… Вот, 21 декабря 1910 года. Это были учения XIV армейского корпуса. Присутствовал император… Погоди-ка.
Каратаев вдруг принялся быстро стучать пальцами по изображению клавиатуры.
- Ведь что-то такое было и в биографии нашего барона. Так… вот… ага, смотри: смерть жены в 1908 году, нелепая гибель дочери старшего сына в 1912-м, а также финансовые неурядицы, связанные с неудачным размещением денег, неблагоприятно отразились на его здоровье, и в начале 1913 года фон Летцендорф оставляет свою парламентскую деятельность и уезжает в Померанию. Только события лета 1914-го…
- Да остановись ты! - прервал его Нижегородский. - Давай запускай поисковую программу по всем газетам. Нужно найти сообщение о несчастном случае с некой фон Вирт. Их наверняка десятки в разных местах.
- Это займет время, ведь девяносто процентов газет здесь в необработанном виде. Просто сканированные изображения, часто скверного качества.
- Ты запускай, а там посмотрим. В первую очередь с сегодняшнего числа по декабрь. - Нижегородский быстро зашагал по комнате. - Давай, Савва, давай! Надо выручать барона и его внучку. Вся надежда только на тебя.
Он некоторое время потолкался рядом, потом вышел в гостиную и принялся расхаживать там.

Предыдущая страница 8 Следующая страница


9 Олег Курылев

- Есть! - раздалось наконец из комнаты Каратаева. - Как там ее полное имя?
- Вини… нет, погоди, Винифред… Христа…
Каратаев создал для Вадима второй голографический монитор.
- Точно! Смотри, это «Берлинер иллюстрирен», «Трагедия на мосту Михаэля»… вот: «10 октября в 9:30 утра в самом центре моста Михаэльбрюк столкнулись два автомобиля, один из которых, сломав ограждение, упал в Шпрее. По словам очевидцев, автомобилем управляла молодая женщина. Ее безжизненное тело удалось поднять из воды лишь через сорок минут. Вскоре погибшая была опознана как баронесса Винифред Христа фон Вирт…»
- Десятого октября! - закричал Нижегородский. - Так это же сегодня! - Он посмотрел на часы. - Через час! Проверь по другим источникам дату и время. Черт побери, еще немного, и мы бы опоздали!
Три других источника подтвердили дату и более или менее совпали по времени, но вот в четвертом речь шла о девяти часах ровно. Окончательно выяснилось следующее. Легковой «Форд», за рулем которого находилась вдова лейтенанта фон Вирта, несся на большой скорости на юго-запад по Лихтенбергерштрассе и далее через мост в сторону церкви Святого Михаэля. Примерно в середине моста при обгоне пароконного экипажа машина столкнулась с ехавшим навстречу грузовиком.
Нижегородский бросился к телефону.
- Савва, беги на улицу, хватай первую попавшуюся машину и жми к мосту! Знаешь, где это? Я следом!
- Ты куда хочешь звонить? - спросил Каратаев, надевая пиджак.
- Барону!
- При чем тут барон? Что он сделает? Дай-ка трубку. - Савва отобрал у товарища слуховой рожок и принялся набирать номер. - Нужно звонить прямо в «Новую сторожку»… Алло! Фройляйн, полицейское управление на Унтер ден Линден, срочно! Алло, управление?.. Кто говорит? Дежурный?.. Срочно перекройте Михаэльбрюк, а также Лихтенбергерштрассе. Что?.. В направление моста движется легковой «Форд». За рулем, скорее всего, молодая женщина. Нужно немедленно задержать. Что?.. Это машина Генерального штаба. Она только что угнана вместе с секретными документами. Кто говорит?.. - Савва на секунду замешкался. - Говорят из Генерального штаба, разумеется. Полковник Флейтер…штейн. Да! Вам все понятно? Что?.. Оружие не применять ни в коем случае! - Он повесил трубку. - А теперь бежим, посмотрим, что из всего этого выйдет.
Когда в четверть десятого компаньоны добрались к месту событий, мост был уже перекрыт, вследствие чего с обеих его сторон образовались пробки. Полиция сработала оперативно.
- Что случилось? - спросил Нижегородский пожилого вахмистра. - Авария?
- Никакой аварии нет, - ответил унтер-офицер.
- А мы можем пройти на ту сторону?
- Нет.
Компаньоны прошли вдоль набережной и остановились.
- Мда-а, - произнес Нижегородский, - все это, конечно, хорошо, но… А может, минут через десять снова позвонить в «сторожку» и сказать, что мы пошутили? А то фрау Винифред…
- Смотри-смотри, - перебил его Каратаев, - похоже, они хотят снять оцепление. Вероятно, полицейские уже созвонились с военными и во всем разобрались. Пошли отсюда.
Как раз в это время по соседнему мосту на левый берег Шпрее промчался легковой «Форд». Увидав впереди затор, Винифред свернула вбок и поехала другой дорогой. Она не знала, что только что должна была истечь последняя секунда ее жизни.

ЧАСТЬ ВТОРАЯ
СОРАТНИКИ

В декабре, прожив в Берлине ровно год, компаньоны перебрались в Мюнхен.
Разговоры о переезде Каратаев завел еще осенью. Он упирал на то, что на юге теплее зима и здоровее климат. Говорил, что Берлин ему надоел, что в Баварии намечается интенсивное развитие автомобилестроения, в которое можно выгодно вложить свои капиталы, хотя так и не смог толком объяснить, зачем для этого нужно непременно жить поблизости.
- Знаешь ли ты, например, что только Бавария, Вюртемберг и Баден согласно имперской конституции имеют право на собственное налогообложение производимого на их территориях вина и пива? - приводил он и такие доводы.
Предостережения Нижегородского о скорой войне и экономической разрухе он отметал: времени еще предостаточно и нужно использовать его для закрепления своих позиций именно на юге Баварии. В конце концов он грозился уехать туда один.
Прошедший год принес им обоим более десяти миллионов марок. Продолжая снимать скромную, даже по меркам удачливого коммерсанта средней руки квартиру, они незаметно вошли в тысячу самых состоятельных людей Германии. Разумеется, до таких магнатов, как Круппы, им было еще ой как далеко, однако позволить себе по персональному замку они вполне бы уже могли. При всем при том, в отличие от Нижегородского, Каратаев вовсе не собирался становиться промышленником, обзаводиться заводами, рудниками и виноградниками. Его устраивал их имидж крупных акционеров, удачно вкладывающих свои деньги во все передовое и перспективное.
Основную часть капитала - Вадим называл ее «стратегическим резервом верховного командования» - они держали в акциях компаний, дающих небольшие, но стабильные дивиденды. Металлургический концерн «АО Геш», Лотарингско-Люксембургский чугунный синдикат, горнометаллургические предприятия Верхней Силезии, угольные шахты Саара и Лотарингии. При этом они не стремились овладеть контрольными пакетами и скромно довольствовались тремя-пятью процентами (а чаще и того меньше) акционерного капитала. В числе компаний, акционерами которых стали Флейтер и Пикарт, были и росшие как на дрожжах в тот год «Бадише анилин унд содафабрик» в Людвигсхафене, «Хехстер фарбверке» в Хехстере, «Баер» в Леверкузене, берлинская «АГФА» и несколько других, некоторые из которых уже стали или как раз становились частью химической промышленной корпорации «ИГ Фарбениндустри». Не обошли компаньоны вниманием и электротехническую промышленность империи. В акции «АЭГ» и «Сименс» они обратили около четверти своих денег. При этом порою не удавалось избегать споров и разногласий.
- «АЭГ» и «Сименс» - непотопляемые дредноуты германской экономики, - доказывал Нижегородский. - Им не страшна даже надвигающаяся война. А вот Круппа с его пушками и линкорами Версаль подрубит под корень. Не забывай, Савва.
- Ты преподносишь мне известные исторические факты, словно сам дошел до них путем умозаключений и анализа, - оппонировал ему Каратаев. - При чем здесь Версаль, до которого еще почти восемь лет? Пока оружие в цене, мы должны вкладывать и в него. А вообще-то, чтоб ты знал, Круппа сделали вовсе не «Толстые Берты» и эсминцы. Бесшовное железнодорожное колесо, вот что создало это имя и настоящий капитал!
- Вот именно, - парировал Вадим. - Люди входят в историю, изобретая бесшовное колесо, дефосфоризацию чугуна, получение синтетического аммиака, а мы… Только шелестим бумажками.
С приходом поздней осени неуемная натура Нижегородского опять не могла найти себе места. В Эльзасе наступило затишье. Отбродившее в чанах вино давно разлили по бочкам и закатили в подвалы на дображивание, лозы подрезали, и всякая деятельность в деревнях замерла. Конечно, и в эту пору у Пьера и Конрада было много забот по сохранению урожая, но кипучей деятельности их оберуправляющего при этом не требовалось.
- Опять ты за свое! - выходил из себя Каратаев. - Да пойми, Нижегородский, что сейчас не время заниматься прожектерством. Все придумают и без тебя. Наша задача в другом. Ладно, покупай акции «Сименс и Штуккерт», но не бери больше «Сименс и Гальске»: в дивизионе слабых токов нас ожидает стагнация.
Кое-что вложили они и за пределами рейха. Им шли дивиденды с румынских нефтяных месторождений в Плоешти, бокситных во французском Провансе, железорудных в Швеции, медных в Чили.
Процентов тридцать, так называемые оперативно-тактические бабки быстрого реагирования, находились в постоянном движении. Как раз они и приносили основной навар на «рискованных» операциях. Чтобы как-то завуалировать их «удачу», Каратаев постоянно настаивал на совершении заведомо проигрышных сделок. Раз пять открыто теряя тысяч по двадцать-пятьдесят, они по-тихому, часто через подставную фирму, срывали где-нибудь полмиллиона.
- Главное для нас, - не уставал твердить Савва, - по-прежнему оставаться в тени. Пускай все здесь идет своим чередом, как будто нас нет. Хотя я уже начинаю замечать некоторую деформацию в нынешних биржевых сводках относительно моих архивных данных. Пока только доли процента, но все равно - это тревожный симптом.
Каратаев не забывал подчеркивать исключительность своего права на владение и анализ собранной им информации. Вадим это постоянно чувствовал, но не обижался.
…Иногда Нижегородский от скуки просто чудил. Узнав как-то от Каратаева, что такого-то числа небольшой греческий пароходик сядет на риф возле острова Борнхольм, он решил воспользоваться этим случаем и провернуть авантюру с целью немного подзаработать, но, главное, наказать не очень чистую на руку страховую компанию. Ту самую, что отказалась выплатить страховку за испорченный на этом пароходике груз.
- Мне нужна вся информация по этому происшествию, - заявил он Каратаеву.
- Что ты задумал?
- Пока не знаю, но чую, что на этом деле можно неплохо погреть руки.
«Мидас» должен был выйти из Данцига с грузом русской пшеницы и направиться в норвежский Тронхейм. На подступах к проливу, разделяющему Данию и Швецию, пароход попадет в шторм, получит пробоину и сядет на мель. Никто из команды и нескольких пассажиров не пострадает, да и само судно вскоре будет благополучно снято со скалы и в полузатопленном положении отбуксировано в Рённе. Однако весь груз окажется безвозвратно испорченным. Морская страховая компания «Посейдон» откажется платить страховку, сославшись на какие-то нарушения при оформлении документов. Возникнет тяжба, в ходе которой капитан «Мидаса» (он же владелец) разорится и вынужден будет продать свой пароход за долги.
Поразмышляв над всем этим пару часов и сделав несколько звонков, Нижегородский нанял опытного торгового агента и уехал с ним в Данциг. Дождавшись там прихода «Мидаса», он тут же поднялся на его борт и заключил с капитаном контракт на перевозку пшеницы в Норвегию. Тысячу тонн залежалого зерна, изрядно подпорченного какими-то жучками, он нашел здесь же в одном из пакгаузов на отшибе. Качество его было столь плохим, что зерно уже собирались продать на корм скоту, но и тут не могли найти покупателя.
Наблюдая за погрузкой побитых плесенью и изгрызенных крысами мешков, капитан качал головой: после такого дерьма не избежать тотальной дезинфекции трюмов. Однако небывало щедрый фрахт, выплаченный ему странным немцем, заставил смириться с позорным для благородного парохода грузом.
После погрузки осевший ниже ватерлинии маленький «грек» еще два дня оставался у пирса. Оплатив простой, Нижегородский поставил непременное условие: судно должно выйти в море 19 ноября ровно в час пополудни. Именно эти день и час сулили «Мидасу» встречу с внезапно налетевшим штормом вблизи опасных берегов.
Тем временем автор авантюры отправился в страховую компанию «Посейдон» и заключил там обоюдовыгодный контракт с минимальным процентом франшизы. Погода стояла отличная, действие страховки по требованию владельца груза распространялось почему-то только до Копенгагена, так что риск компании был минимальным. Подписание бумаг Нижегородский предварил роскошным обедом в обществе страхового агента в ресторане на Базарной площади, да еще подмазал того пухлым конвертом с пятью сотнями марок. Через час после этого он получил от благодарного клерка документ со всеми необходимыми печатями и подписями, согласно которому в случае стопроцентной порчи груза компания выплачивала господину Пикарту двести двадцать тысяч марок. Последовало крепкое рукопожатие и заверения в совершеннейшем почтении.
- Да! Еще одна маленькая просьба, - сказал Вадим, пряча документы в папку. - Не напишете ли вы мне расписочку в том, что у нас с вами соблюдены все правила и не нарушен ни один из имперских законов? А то, знаете ли…
Девятнадцатого ноября, помахав рукой своему агенту, отправившемуся на борту «грека» сопровождать груз, Нижегородский сел в поезд и уехал домой.
- Ну и для чего вся эта канитель? - спросил его Каратаев по прибытии. - Те сто пятьдесят тысяч, что ты потратил на зерно, фрахт и страхование, мы могли бы без всяких заморочек и не менее выгодно пристроить здесь, на бирже.
Впрочем, Савва не нуждался в ответе. Он понимал, что для Вадима, который по своей сути был игроком, это всего лишь игровая комбинация. Она не сулила большого навара, но привлекала новизной и динамизмом. Как говорится, чем бы дитя ни тешилось.
Каково же было удивление Нижегородского, когда через два дня им принесли телеграмму из Копенгагена. В ней агент сообщал, что, несмотря на дозагрузку углем в Заснице, они почти не выбились из графика и дней через пять, если не помешает погода, прибудут в Тронхейм. Он сообщал также, что подтвердил сохранность пшеницы на этом отрезке пути, в чем и расписался в соответствующих бумагах.
- Это как же так? - Вадим в полной растерянности стоял посреди гостиной с телеграммой в руке, в то время как Каратаев, схватившись руками за живот, повалился на диван и уже не смеялся, а только беззвучно сипел и охал. - Это что же получается? А, Саввушка?
- Да только то, что ты лопух, - вытирая слезы, отвечал компаньон. - И ничего кроме этого. Сколько раз я тебе говорил, что, как только мы вмешиваемся в какой бы то ни было процесс, его дальнейшее развитие обязательно пойдет по-другому. Вот ты думаешь, что все предусмотрел? Как бы не так! Своей дурацкой пшеницей ты, вероятно, перегрузил пароход, и капитан решил не брать на борт тот запас угля, который взял бы без тебя. Вместо того, чтобы встретиться с ураганом возле роковой скалы и благополучненько сесть там на мель, он пошел в Засниц, а это, как ты понимаешь, немного в другую сторону. С тобой, разумеется, капитан не счел нужным посоветоваться.
- Черт! - ругнулся Нижегородский. - Ты прав. Я полный идиот. Я не предусмотрел такой вариант.
- Да даже если бы и предусмотрел, что с того? - пытался разъяснить Каратаев. - Осадка судна другая? Другая! Настроение капитана после общения с тобой тоже, я думаю, хоть немного, но другое. А изменение настроения человека уже определяет изменения в дальнейших его действиях. Даже то, что ты носился там со своей страховкой, не могло не сказаться. Капитан, поняв, что прелое зерно тебе дороже всего на свете, невольно мог постараться вести свою посудину чуточку осторожнее. - Каратаев вдруг снова повалился на диван. - Ха-ха-ха! Еще один великий комбинатор нашелся!.. Что ты теперь будешь делать со своим товаром? Ведь через несколько дней его привезут в Тронхейм. А там, как я догадываюсь, никто не ждет такого подарка. Ха-ха-ха!
Испив до дна чашу унижения, Нижегородский телеграфировал агенту распоряжение: по прибытии в Тронхейм, не торгуясь, продать зерно любому, кто изъявит желание купить. Из этих денег рассчитаться за выгрузку, портовое обслуживание и уплатить все таможенные сборы. Если, конечно, хватит.
- Зато мы предотвратили морскую катастрофу, - мрачно заявил за ужином Нижегородский.
- О да-а-а, - согласился компаньон. - И знаешь, что особенно радует?
- Ну?
- Что недорого. Это твое гуманитарное мероприятие стоило нам всего лишь сто пятьдесят тысяч марок.
Несмотря на некоторые досадные просчеты, Нижегородский продолжал заниматься всеми техническими вопросами их компании. Уже к июлю, еще до начала своей винодельческой эпопеи, он создал небольшую брокерскую контору, купил место на Берлинской фондовой бирже и больше не связывался с официальными маклерами. В офисе конторы он зачем-то повесил плакат: «Лучше тридцать раз грохнуться с табуретки, чем один раз свалиться с четвертого этажа». Вероятно, он посчитал, что их фиктивные проигрыши «помалу» как раз и олицетворяли эти падения.
Примерно в то же время, прибегнув к посредничеству барона фон Летцендорфа, они сделали стотысячное пожертвование на строительство германского Флота Открытого моря. Благодарственная грамота, выданная канцелярией Генерального штаба Кайзермарине господам Флейтеру и Пикарту, помещенная под стекло и обрамленная в тонкую черную рамку, висела с тех пор на стене их гостиной среди идиллических пейзажей фрау Горслебен. Этот «патриотический» ход был задуман с единственной целью: заручиться скрытым покровительством имперских силовых структур, не привлекая, опять же, к своим личностям излишнего общественного внимания.
- Надеюсь, наш взнос не приведет к чрезмерному усилению их ВМФ, - размышлял Каратаев, глядя на грамоту с государственным гербом, печатью и росчерками. - Очень бы не хотелось, чтобы из-за нас кайзер выиграл Ютландское сражение, например.
Однажды Каратаев выбежал из своей комнаты с блокнотом в одной руке и «Беговыми ведомостями» в другой. Он был крайне расстроен.
- Все, доигрались. Результаты двух вчерашних забегов в Хоппегартене не совпали!
- Но мы же давно ходим на ипподромы не чаще раза в месяц и ставим по чуть-чуть, - пытался возразить Нижегородский.
- Что-то могло оказать косвенное воздействие. - Савва в сердцах швырнул газету на диван и повалился рядом. - Карл, заявленный в скачках во второй группе, вчера вообще не участвовал. Владелец продал его еще месяц назад, и теперь он где-то во Франции.
- А кто был владельцем?
- Какой-то Леонард Швиккерт. Карл считается середнячком и вчера должен был прийти четвертым. Это зловещий знак, Вадим.
На следующий день Нижегородский, похоже, прояснил ситуацию.
- Тот самый Швиккерт прогорел недавно на химических акциях «Штеглер и сын», - сообщил он с порога, вернувшись домой. - Помнишь, у нас был небольшой пакет, который мы сбросили перед августовским падением цен на «томасовскую муку»? - Вадим имел в виду фосфорные удобрения. - Этот растяпа купил часть бумаг, возможно посчитав, что моя контора блефует перед крупной закупкой, а он, такой хитрый, вроде как разгадал мою игру.
- Вот тебе и причина! - воскликнул Каратаев. - Мы входим на ипподром бочком на цыпочках, чтоб никто не заметил, играем там по мелочи, как два нищих эмигранта, а жеребца продают из-за каких-то дурацких акций. Я не удивлюсь, Вадим, если благодаря нашим деньгам, - Савва кивнул в сторону висящей на стене грамоты, - английский Королевский Аскот тринадцатого года, к примеру, преподнесет нам сюрпризы. А что, - стал пояснять он свою мысль, - возможна ведь такая цепочка: на эти деньги моряки закупают у Фридлендера три тысячи тонн лишнего угля, устраивают незапланированные ранее учения с выводом кораблей в зону британских интересов, их Адмиралтейство мгновенно реагирует, отправляет туда свою эскадру, и какой-нибудь капитан или адмирал, вместо того чтобы привезти на скачки свою кобылу, отправляется черт-те куда блюсти интересы короны. Заметь, что эта цепочка достаточно примитивна и приведена мной только в качестве примера. Чтоб до тебя наконец дошло. На самом деле все эти взаимосвязи настолько тонки и случайны, что нам не дано их ни предугадать, ни тем более проследить. Ты чихнешь в трамвае, а через день в казино «Фортуна» заменят заразившегося гриппом крупье. В результате совсем не тот, кто должен был, крупно выиграет, а тот, кого судьба держала за счастливчика, проиграется до нитки. Спустив казенные деньги, он ударится в бега. Судьба занесет его в Белград, где в какой-нибудь пивной он столкнется с неким чахоточным студентом из Боснии. Они повздорят, не сойдясь во мнениях по какому-нибудь мелкому политическому вопросу, этот тип двинет студента по башке кружкой, и тот внезапно поумнеет. Вернувшись к себе в Сараево, он откажется стрелять в австрийского эрцгерцога, да еще и заложит всех своих товарищей по организации. Эрцгерцог останется жив, и Первая мировая война не состоится. А все из-за чего? А из-за того, что какой-то Нижегородский, которого и вовсе не должно тут быть, год назад чихнул в берлинском трамвае.
По существу возразить было нечего.
- Что же ты предлагаешь? Лежать с головой под одеялом и носа не высовывать? - спросил Вадим.
- Не зна-а-аю! - с трагизмом в голосе простонал Каратаев. - Во всяком случае, пора менять место жительства. Но уезжать из Германии тоже нельзя: все мои газетные архивы основаны исключительно на немецкой прессе, и по другим регионам мира они содержат крайне скудную информацию. Хотя кое-что все же имеется.
В конце концов, собрав чемоданы и усадив в корзину выросшего и растолстевшего Густава, они распрощались с фрау Парсеваль. Провожая их, старушка даже всплакнула. Она привыкла к необычным постояльцам. Вацлав, например (товарищ почему-то называл его Вадимом), мог притащиться поздно ночью пьяным и уснуть, сидя на диване в гостиной, даже не сняв пальто. Господин Флейтер (этот вообще имел целую кучу странных непроизносимых имен) мог поутру равнодушно пройти мимо своего друга, позавтракать в одиночестве и уехать по своим делам. Только преданный Густав всегда терпеливо ждал пробуждения хозяина, лизал его руку и вилял хвостиком. Однажды, когда фрау Парсеваль помогла Нижегородскому перебраться в постель, принесла таблетку с водой и мокрое полотенце, он вытащил из кармана стопку крупных купюр и со стоном отдал ей. Сумма оказалась равной ее полугодовому жалованью.
- Зря вы с ним возитесь, фрау Парсеваль, - говорил ей Каратаев, когда экономка в очередной раз стаскивала с пьяного Нижегородского сапоги. - Продрыхнется и сам уползет. Не маленький.

* * *

В Мюнхене они сняли небольшой двухэтажный особняк на углу улиц Принца Людвига и Туркенштрассе. Дом был окружен маленьким, если не сказать микроскопическим, парком, в свою очередь обнесенным сплошной оградой, железная решетка которой покоилась на достаточно высоком каменном цоколе.
- Будет куда выпускать Густава побегать, - окинув взглядом неприбранный садик, заметил довольный Нижегородский.
- Ты выбираешь жилье для своего мопса или для нас? - недовольно буркнул Каратаев.
Впрочем, дом был действительно неплох. С задней стороны к нему примыкал небольшой гараж на пару машин, внизу находился вместительный подвал, а под крышей - тесноватая, но хорошо отделанная уютная мансарда. В квартале от этого тихого места шумела людная Бреннерштрассе, выйдя на которую и повернувшись на запад, можно было увидеть Обелиск на площади Каролиненплац.
На этот раз они наняли молодую экономку (разумеется, Нижегородский разыскал ее лично) и пожилого садовника. Особого ухода, да еще зимой, их сад не требовал, и Гебхард Штарх - так звали садовника - должен был более заниматься самим домом, нежели кустами и деревьями. В его обязанности входило топить камин (наконец-то у них в гостиной был камин), следить, чтобы не текла крыша, а в комнатах не было сквозняков. Также он должен был привозить с рынка продукты, пополнять запасы пива и вина в их подвале и выполнять всякие мелкие поручения.
Что же касается фройляйн Нэлли, то эта симпатичная двадцатидвухлетняя девушка в полном соответствии с заключенным с нею трудовым соглашением обязана была их вкусно питать, посылать Гебхарда в прачечную, протирать пыль и делать прочую уборку, следя за уютом. В авральные дни, например перед праздником, ей разрешалось приглашать на подмогу свою мать и старшую сестру, живших поблизости. Согласно договору найма за это полагалась дополнительная оплата.
- А она вообще-то умеет готовить? - с сомнением в голосе поинтересовался Каратаев после первого знакомства с Нэлли Эльштер.
- А то! - убежденно ответил Нижегородский. - Прелесть, не правда ли? - смотрел он на закрывшуюся за девушкой дверь. - И вообще, Саввыч, не такие уж мы с тобой гурманы. А? В конце концов, здесь полно ресторанов и домашних столовых. Вот, например, «Штефани» - чудесное кафе и совсем неподалеку. В крайнем случае наймем еще какую-нибудь старушку.
- Ну да, эдакую миссис Хадсон? - язвительно заметил Каратаев.
Конечно, нанять они могли десяток миссис Хадсон да еще дюжину мистеров Бэрриморов в придачу. Но Савва продолжал требовать неукоснительного соблюдения аскетизма. Во всяком случае, там, где они проживали. Хочешь оттянуться - поезжай туда, где это делают все, а здесь будь добр не оттопыривайся. Что до запущенного сада и слегка обшарпанных стен их жилища, то они вполне соответствовали этим его требованиям. Никто бы не предположил, что здесь обитают два миллионера, планирующие, не «прогореть» ли им на очередной махинации тысяч на пятьдесят, только чтобы не вызвать ненужной зависти и подозрений у знакомых биржевиков по поводу своего бесконечного везения.
Второй этаж их дома представлял собой две совершенно раздельные квартиры, объединенные общими холлом, столовой и гостиной, наполовину заставленной книжными шкафами. В распоряжении каждого оказались по две комнаты, небольшая спальня, ванная, туалет и широкий коридор с окном в конце, прозванный Нижегородским прогулочной палубой. На первом этаже размещались комнаты для прислуги и всякие подсобные помещения. Здесь же была и кухня, причем обеденные блюда подавались наверх в маленькую раздаточную комнату с помощью специального лифта с ручным приводом.
- Неплохо бы подыскать толкового секретаря, - предложил как-то Вадим, выйдя в гостиную в своем византийском халате и вытирая полотенцем мокрые волосы.
- Тебе мало одной Нэлли? - поднял брови Каратаев, просматривавший доставшуюся им вместе с домом небольшую библиотеку.
- Ну я же не в том смысле. Заметь, я сказал секретаря, а не секретаршу. - Вадим бросил полотенце на диван и стал причесываться. - Кстати, не знаешь, где можно купить приличный фен или что-то в этом роде?
- Спроси у своей протеже. Но, думаю, таких изысков здесь еще не водится. Хотя в парикмахерской я уже видел что-то подобное. - Каратаев захлопнул книгу. - Так что там про секретаря?
- Что, что… - Нижегородский сосредоточился на ликвидации маленького угря или прыщика, внезапно обнаруженного на его проспиртованном одеколоном лице. - Придется часто ездить в Берлин, а иногда и за границу, делать междугородние звонки, рассылать письма. Жить, одним словом, деловой жизнью преуспевающих представителей среднего класса.
- Среднего класса, говоришь? - усмехнулся Каратаев. - Это с десятью-то миллионами? Вы, господин Пи-карт, плохо разбираетесь в классовом устройстве общества.
- Ну… мы консерваториев не заканчивали, диссертациев не писывали. - Вадим вынул из кармана халата маленький пузырек и прижег ранку. - А секретарь все-таки не помешал бы. Не гонять же садовника за билетами или конвертами. Толкового же парня и в командировку можно послать,
- А не боишься, что он постепенно кое о чем станет догадываться? А, Нижегородский? Особенно если не дурак. Секретарь ведь не экономка, он поневоле сунет нос в наши тайны. Ты лучше подумай, где найти хорошего адвоката.
К счастью, опасения Каратаева насчет миловидной экономки не подтвердились. Нэлли вполне прилично готовила, была чистоплотна и между зубцов выложенных ею на столе вилок ему ни разу не удалось обнаружить засохших остатков вчерашнего обеда.
Второй неожиданностью для него стало то, что и Нижегородский вдруг повел себя в отношении ее не так, как можно было предположить. Он как-то терялся и не походил сам на себя. Первое время при появлении экономки Вадим стушевывался, а его акцент становился еще заметнее. В такие минуты Каратаев, звякая ложкой по тарелке или просматривая газеты, искоса поглядывал на товарища, но ничего не говорил.
Нижегородскому все-таки удалось уговорить компаньона нанять секретаря. Где-то в университете он разыскал молодого человека - тот работал там лаборантом на кафедре органической химии - и однажды представил его Каратаеву.
Парень был долговязым, конопатым и каким-то нескладным. Звали его Пауль, причем Вадим, сначала за глаза, а потом и так, стал именовать его просто Пашей.
- Ты его загружай, не стесняйся, - советовал он Каратаеву. - Из университета он уволился и получает у нас втрое больше. Но пацан толковый.
- И главное, урод.
- А это при чем?
- А что, совсем ни при чем? Ведь ты специально подобрал такого, общение которого с нашей Нэлли не вышло бы за рамки служебных отношений.
- Ну, Саввыч! От тебя ничего не утаишь, - развел руками Нижегородский и, отвернувшись, добавил: - Все видит!
Паулю отвели для работы небольшую комнатку на первом этаже, где Каратаев засадил его за ворох ежедневных газет. По их материалам тот должен был составлять для шефа несколько типов отчетов: коммерческая информация, политика, спорт и игорный бизнес, светская и уголовная хроника и что-то там еще. Для Нижегородского Паша выполнял гораздо более живые и потому менее скучные поручения. Обладая хорошим почерком, он писал под его диктовку короткие письма, отсылал их на почту, ездил за билетами, вызывал такси, учился сам водить машину, заказывал обеды в ресторанах, когда требовалось богато сервировать стол, и делал многое другое. Ночевать Пауль всегда уходил домой.
…В новом доме они отпраздновали католическое Рождество, встретили Новый год, затем отпраздновали православное Рождество и снова встретили Новый год, но уже по юлианскому календарю. Отдав таким образом дань и христианскому Западу, и не менее христианскому Востоку, компаньоны снова вошли в привычный уже для них ритм жизни, который со стороны с большой натяжкой можно было назвать деловым. Но это только со стороны.
Пятнадцатого января - это была среда - Нижегородский от нечего делать водрузил на столе в гостиной шахматную доску, белые клетки которой были набраны из пластинок мрамора, а черные - из темно-зеленого с золотистыми крапинами змеевика. Расставив фигуры из белого серебра и черненой бронзы, он занялся решением вычитанной им в «Шахматном вестнике» трехходовки. Он долго тер подбородок, что-то мычал, пролистывал журнал, вероятно, в поисках ответа, но, похоже, только потратил время впустую.
- Слышь, Каратаич, у тебя в очешнике, надеюсь, есть шахматные программы? - спросил он вечером соотечественника.
- Должны быть. Что, карты тебя уже не устраивают?
- Все меня устраивает, просто, мне кажется, тут ошибка и эта задачка не решается, - кивнул Вадим в сторону шахмат. - Хочу проверить.
Савва активизировал свой очешник, создав для товарища отдельную клавиатуру и дисплей. Задачка оказалась решаемой. Нижегородский еще немного повозился с программой, затем взял журнал и весь какой-то таинственный удалился к себе.
Утром следующего дня он куда-то исчез. Вернулся только к вечеру и выглядел уставшим, но чрезвычайно довольным. Каратаев подозрительно посмотрел на компаньона. «Или выиграл сотню в покер, или, что гораздо хуже, опять что-то задумал», - решил он.
- Ну? - спросил Савва. - И где ты был целый день? Звонили из Берлина по поводу каких-то твоих биржевых распоряжений, а я не знал, что им сказать.
- Разберемся, - отмахнулся Нижегородский. - Лучше скажи, как ты относишься к массовой шахматной культуре?

«Началось, - погрустнел Каратаев, - целый месяц ни черта не делал и, похоже, не собирается».
- Мы, Саввушка, организуем массовый шахматный забег. Игра по переписке, слыхал о такой? Возможно, мы будем первыми! Шахматы сейчас на взлете, и грех этим не воспользоваться. Короче, я обо всем договорился. Журнал «Шахматный вестник» берет на себя организационно-рекламную часть, «Мюнихер тагеблат» - ежедневную публикацию хода игры, ну, а мы с тобой ведем саму игру и стрижем купоны. Все правовые вопросы я утрясу буквально в два дня, спецсчет в Баварском банке уже открыт, так что в первых числах февраля, я думаю, мы начнем.
- Да что начнем-то?! - молитвенно сложив руки, возопил Каратаев. - Объясни ты толком!
Суть задуманного Нижегородским состояла в следующем. «Шахматный вестник» публикует правила заочного «Шахматного марафона», принять участие в котором мог каждый желающий. Для этого необходимо было перечислить на указанный счет сто марок, после чего зарегистрироваться в редакции журнала и получить индивидуальный номер и секретный код. Код был нужен для того, чтобы никто из посторонних не мог вмешиваться в ход игры. До пятого февраля - даты, когда игра начиналась, - все участники от публики (а им предоставлено право играть белыми) делают свой первый ход. В специальные ящики, установленные в разных местах города, они опускают карточки с личным номером, кодом и сделанным ходом. Ровно в полночь карточки изымаются и свозятся в редакцию. «Мюнихер тагеблат» печатает таблицу первых ходов в своем номере, а уже вечером, в специальном листке-приложении публикует ответные ходы устроителей этого шоу. До полуночи участники должны сбросить в ящики новые карточки со вторым ходом и так далее. Таким образом, ежедневно на всех досках белые и черные делают по одному ходу, и вся игра должна будет завершиться самое большее за пять-шесть недель. За победу белые получат тысячу марок, удесятеряя свою первоначальную ставку, ничья обеспечит им возврат их кровной сотни, проигрыш, понятное дело, не будет компенсирован никак.
- Утром посыльный приносит нам свежий номер газеты с таблицей ходов белых, - обстоятельно разъяснял Нижегородский. - Мы сканируем ее твоим очешником, запускаем программу «Two kings», и она в считаные секунды формирует нам таблицу ответных ходов. Мы распечатываем ее в нужном формате гарнитурой машинки «Континенталь» и отправляем прямиком в типографию. Вечером, как раз после рабочего дня, в киоски поступает «Вечерний шахматный листок». Вот и все. Да! - вспомнил Вадим. - Чтобы ты окончательно успокоился: наши имена будут храниться в строжайшем секрете. Таково условие договора. Вот теперь все.
- Да за сто марок никто не согласится с тобой играть! - воскликнул Каратаев.
- Это в надежде выиграть тысячу? - покачал головой Вадим. - Еще как согласятся. В Германии много любителей шахмат, тем более что деньги на один игровой номер можно собрать компанией друзей, семьей, школьным классом. И потом, я вовсе не делаю ставку на первый тур. Сначала мы заманим публику, дадим ей хороший шанс, а когда игра сделается чертовски популярной, повысим уровень сложности.
- А газетчики? В чем их выгода?
- Сегодня мы договорились об их фиксированной сумме прибыли. Она не так велика, но ведь главная их выгода будет состоять в увеличении тиражей. После каждого тура «Вестник» станет публиковать наиболее интересные партии с их подробным разбором ведущими шахматистами, портреты победителей и все такое прочее.
- Ну хорошо, хорошо, - смирился уже с неизбежным Каратаев, - но как ты их убедил ввязаться в это предприятие? А вдруг ты аферист? Я понимаю, когда с таким предложением выступает Капабланка или Алехин, но ты-то кто такой? Кто тебя знает? Тоже мне, массовик-затейник выискался.
- А мое обаяние? Оно так-таки ничего не стоит? - скромно поинтересовался Нижегородский. - К тому же есть один простой прием, Саввушка, позволяющий снять подозрения. Прием этот называется залоговая сумма. Я положил на особый арбитражный счет, под контроль баварского Минфина, сорок тысяч марок, которыми в случае обмана мои партнеры не только расплатятся с клиентами, но и компенсируют свои собственные издержки.
Нижегородский решил не говорить компаньону о фотомонтаже, сделанном им предшествующей ночью. На нем он был запечатлен рядом с двадцатилетним Александром Алехиным: они стояли на улице в окружении нескольких журналистов.
- Прошлый год, международный турнир в Стокгольме, - нимало не покраснев, объяснил он в редакции «Шахматного вестника». - Этот русский, как вы знаете, занял первое место. Несмотря на последовавшую неудачу в Вильно, он намерен взять реванш уже в следующем международном турнире здесь, в Германии, нынешним летом. Не знаю, как вы, господа, а я считаю, что этот парень очень опасен. Готов заключить пари с кем угодно - в Шевенингене он одержит победу. Я слежу за ним с Дюссельдорфа. Помните, как он обставил Курта Барделебена? Четыре с половиной на пол-очка! Это же нокаут! Нет, мы просто обязаны приготовить Баварию к сражению и создать в народе группу поддержки отечественных гроссмейстеров.
- Вы что же, собираетесь в одиночку играть с тысячей желающих? - изумился ведущий шахматной рубрики.
- Со мной небольшая, но сплоченная группа единомышленников. У нас особая система распределения ресурсов, - без зазрения совести уже просто парил мозги Нижегородский. - Вы скоро поймете, на что мы способны. Вы были в Петербурге в девятьсот втором? Значит, вы не видели Гарри Пилсберри, когда он вслепую играл на двадцати двух досках. Это была не игра, а спиритический сеанс, в котором шахматистам противостояла тень невидимого медиума…
Каратаев хоть и не слышал всей этой чепухи, но уже прекрасно знал, на что в этом плане способен его соотечественник. Ему ничего не оставалось, как только махнуть рукой.
На первый тур подписалось триста семнадцать участников.
- Не густо, конечно, - подытожил Нижегородский, - но для первого раза вполне. Вот, смотри. - Он положил перед компаньоном листок с расчетами. - Мы собираем тридцать одну тысячу семьсот марок. По полторы тыщи отдаем «Вестнику» и «Тагеблату», остается двадцать восемь тысяч семьсот. Так… не будем выжигами и позволим выиграть пятнадцати участникам. Следовательно, пятнадцать тысяч долой и останется тринадцать семьсот. Тридцати возвращаем их взносы за ничью, стало быть, минусуем еще три тыщи. Итого, в остатке десять тысяч семьсот марок. Ну… семьсот уйдут туда-сюда, итого: по пять штук на брата!
Каратаев только фыркнул. Он, безусловно, понимал, что этим дело не кончится и что Нижегородский только корчит из себя простачка.
- А что, за полтора месяца очень даже неплохо, - Вадим спрятал бумажку с расчетами в карман. - Завтра начинаем.
В среду, пятого февраля, «Мюнихер тагеблат» вышла с первой таблицей шахматного марафона. Для этой цели было отведено чуть более половины последней полосы, которая предназначалась для спортивных новостей. Излишне говорить, что практически вся эта часть газетной страницы оказалась заполнена стандартным дебютным началом «е2-е4», слева от которого стоял личный номер конкретного участника. Вечерний «Шахматный листок» содержал таблицу с ответными ходами - «е7-е8». Игра началась.
Нижегородский задал программе шестой - средний - уровень сложности. К исходу четвертой недели около восьмидесяти человек проиграли или выбыли по иным причинам, нескольким удалось добиться ничьей и пятеро одержали победу. Вадим зорко следил за состоянием дел на досках. Программа высвечивала на мониторе текущие позиции, проставляя рядом с каждой диаграммой шанс белых на победу. Когда у многих такой шанс недопустимо повышался, Вадим поднимал уровень сложности, затем снова давал слабину, стремясь выйти на запланированное число победителей и «ничейников».
Однажды он увидел в комнате секретаря Пауля шахматы. Они стояли на подоконнике за занавеской, а рядом лежала стопка «Шахматных листков». «Интересно, под каким номером он играет?» - подумал Нижегородский. В тот же день он услышал, как Пауль обсуждал с садовником свой ответный ход и догадался, что вся их немногочисленная прислуга в курсе дела.
Однако ни Пауль, ни Нелли, ни Гебхард не могли даже предположить, что в доме, где все они служат, как раз и находится мозговой центр шахматной акции. Ни о чем не догадывался и утренний курьер, передавая садовнику небольшой конверт. Он молча просовывал его сквозь прутья решетки и тут же уходил. Принимая конверт из рук Гебхарда, Вадим несколько раз назвал его содержимое биржевой сводкой, что выглядело вполне естественно. Свою собственную распечатку он вручал курьеру уже лично, выгуливая в час пополудни Густава.
К концу пятой недели в игре оставалось менее ста номеров. Опустел и подоконник в комнате секретаря.
- Все должно быть по-честному, - сказал тогда Нижегородский Каратаеву. - Побеждает сильнейший.
Число выигравших к этому времени возросло до шести, и одновременно с этим рос ажиотаж. Победители были действительно неплохими шахматистами, деньги им выплачивались незамедлительно, что производило на публику благоприятное впечатление. О «шахматном марафоне» заговорила и сторонняя пресса. Весть о нем скоро вышла за пределы Мюнхена и даже преодолела границы Баварии. «Шахматный вестник» и «Мюнихер тагеблат» ликовали. К ним было обращено все внимание, а их тиражи молниеносно раскупались. Публика принялась делать ставки на последних участников игры, число которых начало стремительно уменьшаться. К тридцать седьмому ходу Нижегородский поднял уровень сложности до десяти и к сороковому выбросил сразу полтора десятка человек. Лучшим предлагалась ничья. Почти никто не соглашался. Когда оставалось лишь три победных вакансии, Вадим увеличил сложность до одиннадцати. Игровая таблица в газете сжалась до нескольких строк в одном столбце, и через три дня все было кончено. Последние трое победителей не успели довести дело до мата, поскольку соответствующие черные короли, дабы сэкономить время, сдались.
Начались обсуждения. Все победные партии белых были опубликованы, и «Шахматный вестник» объявил конкурс на лучшую из них, назначив победителю солидный денежный приз. Раздались голоса с требованием проведения нового марафона, причем, согласно опросу читателей, желание принять в нем участие выказало уже около двух тысяч человек. «Вестник» и «Мюнихер тагеблат» вели переговоры с газетами других городов на продажу им за большие деньги прав на публикацию таблиц и других материалов «Баварского летнего шахматного марафона». И дело здесь было не столько в лицензионном праве, сколько в понимании невозможности даже очень богатому издательству собрать свою команду шахматистов для технического обеспечения столь масштабного проекта. Пошли слухи о таинственном шахматном гении, скрывающемся ото всех по причине крайнего врожденного уродства или чего-то там еще, вплоть до его умения контактировать с потусторонними силами. Поговаривали и о некоем шахматном автомате и даже поместили в одной из газет его предполагаемый вид.
- Ну и заварил ты кашу, - бурчал Каратаев, просматривая газеты. - Умные люди в конце концов поймут, что здесь что-то не то.
Нижегородский успокаивал:
- Понять, что что-то не то, - значит, ничего не понять. О моем участии в этом деле знает восемь человек. Все они предупреждены, что в случае малейшей утечки информации лишатся перспективной кормушки, так что будут молчать, как рыбы в дождливую погоду. О тебе же не знает вообще никто.
- И все же давай отложим второй тур на следующий год. Пойми, что своими затеями ты мнешь историческую ткань, - не унимался Каратаев. - А ведь мы договаривались о принципе минимального вмешательства… И не уговаривай меня. Нет!.. Так и передай газетчикам.
Савва был неумолим. На этой почве они поссорились и два дня не разговаривали. Убедившись, что компаньон не отступит, Нижегородский вынужден был смириться. Он с прискорбием сообщил газетчикам о переносе сроков проведения второго марафона в связи с болезнью и отъездом на лечение кого-то из своей таинственной команды.
Однажды ранним утром - это было уже в конце марта - Вадим пошел будить компаньона. Установились теплые солнечные дни, и он решил предложить Каратаеву поездку в Альпы. Жить в Мюнхене третий месяц и не воспользоваться близостью прекрасных снежных гор было непростительно глупо.
Но будить никого не пришлось. Дверь в спальню Саввы была приоткрыта, а он сам сидел в полумраке, слегка озаренный светом своего голографического компьютера.
- Ты чего в такую рань хочешь там высмотреть? - спросил Нижегородский.
- Да вот, сличаю тексты реального имперского бюджета на тринадцатый год с тем, что есть у меня. На днях я обнаружил отклонение по итогам сбора косвенных налогов за прошлый год. Например, по сахару вместо ста шестидесяти одного миллиона сто шестьдесят ровно, а по спирту вместо ста восьмидесяти семи только сто восемьдесят пять с половиной. Таможенные пошлины тоже…
- Да брось ты заниматься ерундой, - прервал его Вадим. - Прочти-ка лучше о погоде на два ближайших дня в послезавтрашних газетах, да давай махнем в горы.
- Я не катаюсь на лыжах, ты же знаешь. Поезжай один, если делать нечего. У меня на сегодня запланировано посещение Новой пинакотеки, потом Баварской национальной библиотеки, потом…
- Слушай, Каратаев, - перебил его Нижегородский, - ты что, диссертацию задумал писать?
- А что, если и так? Только бери выше, - Савва потянулся, раскинув руки, - это будет труд, - произнес он слово «труд» так, словно оно состояло из одних прописных букв. - Это будет ТРУД, Нижегородский… Впрочем, об этом пока рано.
- Ну, рано так рано. Так что там с погодой-то?
- В ближайшие дни здесь все окончательно раскиснет. Вот завтрашний номер «Мюнхенского обозревателя», - он кивнул в сторону висящего в воздухе монитора. - Тоже неплохая газетка. Много внимания уделяет спорту и всякой всячине, как из светской жизни, так и из народной. Между прочим, ты знаешь, что лет через десять эта газета станет называться «Народный обозреватель»?
- Что-то знакомое.
- Ее купят нацисты, и со временем она сделается скучной, как английское воскресенье. А завтра, между прочим, в ней напишут, что буквально в пяти минутах от нас произошло убийство. Это будет нынешней ночью.
- Какое убийство? - насторожился Нижегородский.
- Двое залезут в дом, хозяева которого уехали куда-то на несколько дней, но неожиданно для себя бандиты наткнутся на служанку и ее маленького сына.
- И что? Их убьют?
Савва кивнул.
- И еще полицейского, уже в перестрелке на улице. Одного бандита тоже пристрелят, второго же возьмут живым, - добавил он.
В это время в гостиной зазвонил телефон.
- Иди, это тебя, - решительно сказал Нижегородский.
- Почему меня?
- Тебя, тебя. Второй раз уже звонит одна дама. Наверное, из твоей библиотеки.
Как только Каратаев, накинув халат, вышел в коридор, Нижегородский подсел к столику и быстро отыскал на пожелтевшем газетном листе, высвеченном голограммой, заметку: «Убийство на Габельсбергерштрассе». Заметка была совсем короткой, но он успел прочесть лишь половину, когда услышал в коридоре шаги. При появлении Каратаева Вадим сделал вид, что просматривает лежавшие на столике биржевые ведомости.
- Слушай, Нижегородский, - раздраженно заговорил Савва, - это как раз тебя. Какая-то тетка, не то из собачьего клуба, не то откуда-то там еще. Ну иди, чего расселся?
- Викторыч, выручай! - взмолился Вадим. - Скажи ей, что я уехал еще вчера и буду не скоро. Понимаешь, эта фрау положила глаз на нашего Густава и хочет случить его со своей собачонкой. Я уже объяснял ей, что Густав слишком молод для такой ответственной миссии. Скажи, что я уехал в горы (ведь это почти правда) и, скорее всего, уже сломал там ногу.
Катараев в сердцах махнул рукой и снова удалился. Ему пришлось что-то долго объяснять по телефону, и Вадим на этот раз дочитал заметку до конца.
Примерно в час ночи, с пятницы на субботу 29 марта, два известных мюнхенских уголовника, одного из которых звали Крыса, а второго Маркиз, оба гомосексуалисты, войдут с черного хода в дом по такому-то адресу и убьют там в одной из квартир подвернувшихся им под руку молодую женщину и семилетнего ребенка. Когда они выберутся на улицу с тяжелым мешком, их заметит полицейский. Возникнет перестрелка. Крыса будет убит на месте, а полицейский, на подмогу которому подоспеют еще несколько стражей порядка, умрет под утро от полученной раны. Маркиз попытается уйти, но будет схвачен.
Обычная заметка из уголовной хроники столичного города.
Ближе к вечеру так и не уехавший в Альпы Нижегородский отправился по указанному в «Обозревателе» адресу и произвел рекогносцировку на месте будущих событий. Он отыскал тот самый дом, вошел во двор и тщательно осмотрелся. Затем обследовал близлежащие переулки и вернулся домой.
Ночью Вадим, стараясь не хлопать дверьми, тихо вышел на улицу. Минут через десять он снова подошел к дому на Габельсбергерштрассе, 13, хрустя ледком подмерзших лужиц, прошел через темную подворотню во двор и остановился возле черного хода. Было без четверти час. Огрызок луны, отметившей третьего дня новолуние, то появлялся между темных ночных облаков, то надолго бесследно исчезал. Однако свет двух окон в третьем этаже не позволял двору окончательно утонуть в темноте ночи.
Вадим снова огляделся, сличая свои дневные наблюдения с ночной действительностью, затем достал из внутреннего кармана пальто лист белой бумаги, развернул его и стал прикреплять к двери четырьмя канцелярскими кнопками. Убедившись, что с этой задачей он справился, Нижегородский отошел в глубь двора и притаился за пристройкой над спуском в подвал или котельную. Правой рукой он сжал в кармане пальто маленький хромированный «браунинг».
Негромкие шаги в подворотне раздались ровно в час. В это время серебряный серпик выглянул из-за облака и на стене дома обрисовались тени двух сутулых фигур.
«Слава богу, - подумал Вадим, - это наверняка те два громилы, а не припозднившийся жилец. Который же из них Крыса? Судя по газете, именно он старший».
Фигуры постояли некоторое время у стены: вероятно, их насторожил свет двух окон наверху. Затем они направились к единственной двери, на которой контрастно выделялся белый прямоугольник. Когда первый из них уже взялся за ручку двери, Нижегородский внутренне чертыхнулся: неужели не обратят внимания? Но в это самое время второй придержал дверь и указал на лист бумаги первому. Обе фигуры замерли. «Читают», - догадался Вадим и на всякий случай сдвинул флажок предохранителя своего «браунинга».
Смысл текста, который еще днем крупными печатными буквами Нижегородский вывел на почтовом листе, был бы мало понятен постороннему, но до этих двух олухов должен дойти наверняка.
«Крыса, - было выведено особенно крупно, чтобы сразу привлечь внимание, - когда хлопнете хату, не забудь про Маркиза. Сделаешь, как договаривались, жду тебя за нашим столиком в «Цур дойче айхе». Твой Пупсик».
«Цур дойче айхе» был одним из известных мюнхенских ресторанов. Купив как-то по незнанию «Дер айгене», Нижегородский прочитал в этом журнале для гомосексуалистов, что в «Немецком дубе» собираются местные голубые. «Сработает или не сработает? - терялся он в догадках. - Или все же придется пугнуть? Не хотелось бы затевать пальбу, ведь неподалеку бродит тот полицейский. Не ровен час самого тут пристрелят. Эх, надо было купить морской парабеллум вместо этой пукалки».

Предыдущая страница 9 Следующая страница


Убить фюрера 10

Тем временем чтение записки, судя по всему, закончилось, и началось ее обсуждение. Обсуждение, постепенно переходящее в напряженную дискуссию. Один из громил - логично предположить, что это был Маркиз, - сорвал листок с двери и тыкал им в нос второму.
«Интересно, - снова задумался Нижегородский, - что они сейчас выясняют: кто такой Пупсик или о чем не должен позабыть Крыса в отношении Маркиза?»
Он прозевал момент удара, но увидел, как тот, второй, в нос которому совали скомканную бумажку, неожиданно охнул, согнулся пополам и попятился. Упершись задом в оказавшуюся позади стену, он издал какой-то рык, и в это время грянул выстрел. Вспышка осветила искаженное болью лицо стрелявшего. Его напарник отпрянул, выронил звякнувший о каменную ступень крыльца нож и с шумом повалился возле злосчастной двери. Стрелявший, а это, несомненно, был Крыса, отбросил свой револьвер и, прижимая окровавленные руки к животу, на полусогнутых устремился к черному проему подворотни. Туда же, в надежде избежать ненужной встречи с полицией, бросился и Нижегородский. Пробегая мимо бандита, он с разбегу дал ему хорошего пинка и выскочил на улицу.
Здесь Вадим сразу сбавил темп, быстрым шагом перешел на противоположную сторону и скрылся за первым же поворотом. Последнее, что он слышал, были свистки баварского полицейского - третьего спасенного им этой ночью человека.
- Твоя работа?
Вечером следующего дня Каратаев стоял в дверях одной из комнат своего компаньона и потрясал свежим номером «Мюнхенского обозревателя».
- Саввыч, ты про что?
- Не Саввыч, а Август Флейтер! Так твоя работа? - Каратаев развернул газету и стал тыкать пальцем в заголовок, гласивший: «Сведение счётов во дворе дома № 13». - Здесь должно быть совсем другое!
- А я при чем? - еще разок, исключительно для проформы, изобразил недоумение Вадим. - Не я же выпускаю эту газету.
- Ладно, - Каратаев свернул «Обозреватель» в трубку и похлопал ею по левой ладони, - ты добьешься только одного - я перестану информировать тебя обо всем, что тебя не касается.
Однако в следующую минуту он прошел в комнату, отшвырнул газету и, усевшись в одно из кресел, сменил тон на просительный:
- Вадим, заклинаю тебя ничего не трогать в этом городе. Он нужен мне… девственно чистым в историческом смысле. Пойми ты это, черт бы тебя побрал!
- А чего это вдруг именно Мюнхен понадобился тебе девственно чистым? - в свою очередь пошел в наступление Нижегородский. - Объясни.
- Потому!.. Потому что я тут живу в настоящий момент. Вот почему.
- Ты что-то недоговариваешь, Каратаев. И что такого, скажи на милость, изменится, если этой ночью в живых осталось двое или трое ни в чем не повинных людей?
- Я уже устал объяснять, что измениться может все. - Савва вскочил и стал ходить из угла в угол. - Может пропасть самый смысл моего невозвращения. На кой черт мне сдалось прошлое, в котором все пошло не так? Это уже не прошлое, а просто другой вариант. Обещай больше ничего не предпринимать здесь хотя бы без согласования со мной.

* * *

Как-то в начале апреля они прогуливались по Бреннерштрассе и вышли на Одеонсплац. Каратаев, взявший на себя роль экскурсовода, рассказывал напарнику о встреченных ими по дороге достопримечательностях.
- Вот, Вадим Алексеич, полюбуйтесь-ка: аркада Полководцев, - показал он в сторону не раз уже виденной ими тройной арки, как бы рассекавшей широкую Людвигштрассе надвое, образуя при этом начало каменного острова, по обе стороны которого дальше текли уже две расходящиеся в стороны улицы с другими названиями. - Возведена в честь баварских генералов Тили и Вреде, один из которых вовсе и не был генералом, а другой на поверку не являлся баварцем.
Они прошли к аркаде и обошли ее слева.
- А вот тут вот, - он ткнул пальцем в середину мостовой, по которой катились повозки и автомобили, - вот на этом вот самом месте через десять с половиной лет чуть не ухлопают Гитлера.
- Чуть не считается, Саввушка.
- Ты прав. Гораздо больше шансов у него было погибнуть на войне. - Они прошли еще немного. - А примерно вот здесь, - снова ткнул пальцем в землю Каратаев, - еще лет через пятнадцать в него попытается выстрелить какой-то студент.
- Позволь, я догадаюсь, - остановил его Нижегородский, - он тоже промахнется!
- Даже не успеет нажать на курок.
- Значит, не судьба.
- Значит, не судьба.
Вадим едва сдерживался, чтобы не рассмеяться. Бедный Каратаев, он не знал, что Гитлер отменяется и все эти события никогда не смогут состояться.
Когда, отыскав в небольшом сквере лавочку, они присели отдохнуть, Нижегородский спросил:
- Ты бы лучше рассказал о своих планах, Каратаев. Деньги, насколько я успел заметить, тебя интересуют, но не настолько, чтобы делать из них цель жизни. Я знаю тебя уже второй год и могу утверждать: не за деньгами ты смотался сюда из нашего времени и из России. Во всяком случае, не только за деньгами. Ты заикнулся недавно о каком-то там труде, который создашь. Не пора ли уже рассказать? Твое молчание становится просто неприличным.
Он заметил, что компаньон вот-вот сломается, и надавил еще немного. И Каратаев наконец заговорил.
- Ладно, черт с тобой, - вздохнул он. - Но только не издеваться и не умничать! Обещаешь?.. Тогда… А, собственно говоря, тут нечего особенно и рассказывать. Обладая просто сказочным преимуществом перед всеми остальными, мы используем его крайне примитивно. Ну согласись, ведь любой идиот на нашем месте делал бы то же самое: ходил бы на бега, покупал акции перед их взлетом, заключал беспроигрышные пари. И все ради чего? Ради куска хлеба с маслом, прислуги, шикарной машины и особняка? Но всего этого можно достичь и так при определенной доле удачи и наглости. Причем в любом времени. В настоящий момент в Германии живут сотни миллионеров, а до нескольких десятков из них нам еще по-прежнему очень далеко. Мы, конечно, можем удесятерить наши деньги, но что потом? Ставить перед собой цель стать самыми богатыми? Вряд ли получится, да и как-то уже неинтересно. Это всего лишь переход количества в еще большее количество. Поминать же добрым словом будут совсем других. А доброе слово, Нижегородский, то, которое переживет десятилетия, - это тебе не особняк с барахлом и лакеями. Да и кому придет в голову считать деньги кумира, властителя дум, того, чье мнение будет значимо всегда, независимо от того, в шелку он или в обносках? - Каратаев настороженно посмотрел на собеседника. - Я говорю о признании. Если хочешь - о славе. А теперь напрягись и раскинь мозгами: разве только выигрышные номера открыты для нас судьбой? А тысячи неопубликованных книг, авторы которых еще и не помышляют об их написании, а иные и вовсе еще не родились; а сотни открытий; а множество природных и общественных катаклизмов, о которых мы знаем наперед? Кстати, о природе. Вот то, что никогда нас не подведет. Что бы мы тут ни вытворяли, а природе-матушке нет до этого ни малейшего дела. Вулканы выстрелят в небо в положенный им час и секунду, ураганы и цунами обрушатся на землю тоже точно по расписанию. Поэтому что бы ни произошло, а уж возможность предсказания стихийных бедствий у нас никто не отнимет.
- Значит, под старость все же будет чем заняться?
- Будет. Не забывай также о возможностях программного обеспечения очешника. «Двух королей», к примеру, на двенадцатом уровне сложности никто из людей не в состоянии обыграть. Но не отвлекайся. Так вот… о чем это я?..
- Вроде что-то о книгах…
- Да! Именно! Это ли не выигрышный номер? Когда мы знаем, в какую лунку угодит костяной шарик, мы знаем итог работы этого глупого шарика. Когда же перед нами не написанный еще труд знаменитого автора, о котором, заметь, и сам будущий автор не имеет ни малейшего понятия, то это уже не шарик, это, Вадим, труд человеческого разума, то есть нечто высшее. И мы им владеем. Безраздельно владеем!
- Погоди, погоди. Что значит владеем? Ты собираешься заняться плагиатом, что ли?
Каратаев заерзал на лавочке, поочередно взмахивая руками.
- Ну при чем тут плагиат? Когда ты незаконно стрижешь бабки, ты же не называешь это воровством? Как можно обвинять человека в плагиате, если заимствованная им работа еще не написана? Ну как?!
- Все это софистика, Савва. Ты же прекрасно понимаешь, что присваиваешь труд чужих мозгов.
- Нет, погоди. Давай разберемся. Каких это мозгов, если их еще нет на свете? Деньги, которые мы жулим на скачках или фондовых биржах, реально существуют, а не написанных еще книг нет. Их нет нигде и ни для кого. Кроме нас. Пойми ты это! А значит, не о чем и рассусоливать.
- Ну а самому-то как? Не будет, мягко говоря, неловко? - Нижегородский говорил вдумчиво и размеренно, что бывало с ним нечасто. - Свое собственное душевное спокойствие что, уже не в счет? Ты презрел особняки в сравнении с людской молвой, но высший суд, который в тебе самом, он разве не более значим, чем мнение обманутой тобою толпы?
- Погоди, Вадим, - затряс головой Каратаев, - давай рассуждать логически. Когда мы примитивно забираем чужие деньги, мы их просто забираем, ничего не оставляя взамен. Так? Так. Если же я, к примеру, опубликую под своим именем известный в будущем роман (я рассуждаю упрощенно), я фактически никого ничего не лишаю. Роман достанется людям, даже чуть раньше положенного срока, а автор вместо него напишет другой! Может быть, еще более хороший и талантливый. Не думаешь же ты, что молодой Лев Николаевич, бродя по Москве и купив в лавке книжку под названием «Анна Каренина», по ее прочтении что-то бы заподозрил и пришел бы в расстройство. Возможно, он отметил бы сходство взглядов, стиля изложения, манеры рассуждений. Но и только. Я даже не уверен, что роман ему понравился бы на все сто. Главное - Толстой зафиксировал бы, что эта тема отработана и в нужный срок просто занялся бы другой работой. На то он и великий писатель, чтобы не мучиться с парой-тройкой сюжетов. Если «Старик и море» будет издан сейчас, Хемингуэю от этого вряд ли станет дурно впоследствии. Он заполнит тот свой жизненный период, когда должен был бы работать над «Стариком», чем-то новым. Я, если на то пошло, дам толчок некоторым действительно талантливым людям искать дальше, брать более высокие планки. Ну что? Скажешь не так?
- Да, не так. - Нижегородский прикурил сигарету и выпустил кольцо дыма. - Ты читал Булгакова? Его романы и пьесы?
- Ну.
- Заметил, что «Мастер и Маргарита» стоит особняком от «Белой гвардии», «Бега» и «Театрального романа»? Думаешь, если бы он заранее прочел у другого сочинителя свою «Маргариту», он стал бы после этого писать нечто подобное? Вообще сколько-нибудь похожее?
Каратаев только недовольно пожал плечами.
- Не стал бы, Савва, - сам же тихо ответил Вадим. - Ей-богу, не стал бы. Сочинил бы что-то другое, но… У некоторых людей, Каратаев, ты можешь забрать если не единственное, то самое лучшее. А у кого-то и вовсе последнее, то, что делает имя. Вроде «Марсельезы» Руже де Лиля. Даже такие плодовитые, как Дюма, без «Трех мушкетеров» и «Графа Монте Кристо» невосполнимо блекнут. Они напишут десяток вещей взамен, но не восполнят ими утраченного. Шекспиров, Саввушка, не так много. Большинство знаменито немногим, а то и вовсе единственным, все же остальное у них читается просто из уважения. Это ведь как с художниками. Теми, кого можно назвать гениями одной картины. Не будь у Куинджи его волшебной «Лунной ночи», мало кто обратил бы внимание на его «Березовую рощу». Возможно, я утрирую, а возможно, Хемингуэй без своего «Старика» на год раньше спустил бы курок. Это касательно твоего толчка к новым поискам.
Они замолчали, рассеянно наблюдая, как дети сыплют хлебные крошки голубям.
- Ты только не подумай, Савва, что я тебе запрещаю. Я даже не отговариваю: поступай, как знаешь. Но только не сравнивай присвоение чужого творчества с присвоением чужих денег. Это разные вещи. Нахапать деньги может в принципе каждый, ты сам правильно это подметил. Стать же интеллектуальным кумиром толпы дано лишь немногим и, как правило, достойным. Люди хорошо понимают, что мерить на одних весах богатство банкира и интеллект художника глупо. И в этом заключена высшая справедливость. А ты, Савва, хочешь ее нарушить.
- Слушай ты, моралист хренов, - начал кипятиться Каратаев, - а тебе не кажется, что еще более глупо не воспользоваться своими возможностями? Добрая половина людей на земле готова душу дьяволу продать, только чтобы добиться чего-то желанного. И продала бы, да не может сыскать покупателя. Из ста художников, поэтов и писателей, появись у них возможность подсмотреть еще не созданные шедевры будущего, все сто сделали бы это не задумываясь. Все сто! Будь уверен. И поступили бы совершенно естественно, потому что это в самом существе человека. Выше твоей высшей справедливости есть другой высший закон: пользуйся своими возможностями, не будь идиотом!
- А ведь ты рассказал мне далеко не обо всем тобою задуманном, - решил прекратить бесполезный спор Нижегородский. - Не так ли?
- Я жалею, что вообще поддался на твои уговоры и разоткровенничался. - Каратаев поднялся. - Мне холодно. Ты как хочешь, а я возвращаюсь домой.
Жизнь компаньонов в Мюнхене шла своим чередом. Нижегородский часто разъезжал по городам и весям, продолжая тянуть всю техническую сторону их финансового предприятия. Часто ездил в Эльзас и проводил там по нескольку дней в обществе виноделов. Несколько раз Вадим побывал в горах. Он всегда возвращался оттуда посвежевшим и в приподнятом настроении, однако его удручало убожество современного курортного сервиса и особенно конструктивная отсталость лыж, лыжных креплений и прочей спортивной амуниции.
- Они такие тяжелые и неповоротливые, Савва, - говорил он о лыжах, - а крепления так незатейливы, что в случае твоего падения можешь быть уверен: лыжи останутся при тебе, прокувыркайся ты с ними хоть целую милю. А вот целостность твоих ног окажется под большим вопросом. Я уж не говорю о палках - это турнирные копья, способные пробить доспехи сэра Ланселота.
- Катайся на санках, - последовал совет.
- Ты о бобслее? Так его еще вроде не изобрели!

* * *

В середине апреля из Амстердама пришла небольшая посылка. Открыв коробку, компаньоны обнаружили в ней изысканный футляр, оклеенный темно-красным бархатом, внутри которого на атласной подушечке лежал красивый драгоценный камень почти сферической формы. Его многочисленные грани поблескивали при малейшем движении, большие и средние ярко вспыхивали, совсем маленькие, казалось, сыпали озорными искорками. Из сопроводительного письма, вложенного в коробку, соотечественники узнали, что это точная копия будущего «Фараона», выполненная из муассонита. Ван Кейсер проверил на нем свои новые приспособления и на днях обещал приступить к полировке будущего бриллианта.
- Скоро лето, а эти растяпы так и не нашли еще Тути, - сказал в связи с этим Нижегородский. - Никто упорно не обращает внимания на твои намеки.
Он имел в виду новеллу компаньона, в которой тот недвусмысленно указывал место захоронения Тутанхамона.
- Зато в литературном плане мой рассказ понравился, - не без гордости заметил Каратаев, продолжая любоваться камнем.
И у него было некоторое основание так говорить после небольшой рецензии в одной из газет. В ней автора новеллы об Адаме Травиранусе сдержанно похвалили, отметив глубину его египтологических познаний. Правда, в другой немецкой газете на таинственного A.F. накинулись, обвиняя в непатриотизме и оговоре. Имелось в виду упоминание о незаконном вывозе скульптур, найденных немцами в Амарне.
- Придется ехать и тыкать их носом, - сказал наконец Каратаев, запирая футляр в сейф. - Справишься один или мне тащиться с тобой?
- Да ладно. Дай только на недельку компьютер да подбери кое-какой материал в тему, чтобы я не выглядел там полным профаном.
Дней через десять Нижегородский уехал в Венецию, чтобы оттуда отплыть к берегам Африки. Перед поездкой он много читал о Египте, не отходил от Саввиного компьютера: Каратаев создал для него персональный монитор, клавиатуру и дал доступ к историческим базам своего архива. Они сидели каждый в своей комнате, изредка обмениваясь электронными записками.
Вадим вернулся только через три недели. Выглядел он загорелым и вообще имел вид бывалого путешественника. Пиджак цвета смешанной с песком красноватой глины, такого же цвета галифе с широченными пузырями, выгоревшая на солнце и ветру фетровая шляпа с загнутым к тулье краем поля и высокие, почти до самых колен, шнурованные ботинки из оливкового брезента и рыжей кожи. Все это вкупе с походным саквояжем и висящим за спиной длинным картонным тубусом, в каких носят карты или чертежи, производило определенное впечатление. Многочисленные котомки и коробки оставались еще внизу. Пауль, встретивший шефа на вокзале, выгружал их теперь с помощью Гебхарда из машины.
- Мы нашли Тути, - с порога бодро заявил Нижегородский.
- Ты почему не звонил? Пропал на целый месяц! Я уже не знал, что и думать. Трудно было послать телеграмму? - набросился на него Каратаев.
- Откуда, шеф? Из пустыни?
- А почему в газетах ни слова?
Нижегородский пожал плечами.
- Наверное, еще копают. Я не стал дожидаться, когда они проникнут в саму гробницу, расчистка только самого первого тоннеля заняла несколько дней.
- Ладно, иди мойся, потом все подробно расскажешь. Нижегородский снял шляпу и, прижав ее к груди, смиренно спросил:
- Босс, но я хотя бы могу надеяться на благодарность в приказе?
Через час, заперевшись в гостиной на ключ, компаньоны рассматривали привезенные Вадимом трофеи: несколько погребальных терракотовых статуэток, пара листов папируса с иероглифами, изящная диадема в виде золотой змейки.
- Это Урей - символ царской власти, - пояснял Вадим. - Мне подарил ее сам Эдвард Айртон в память о нашей дружбе. Что? Как я все это вывез?.. На вполне законных основаниях. Ну… почти. А что рассказывать? Туда я добрался без приключений. По пути из Венеции в Александрию вообще ничего интересного не произошло, если не считать, что наш пароход перевернулся и утонул. Шучу-шучу. В Александрии я первым делом экипировался. Англичане понастроили там магазинов, где можно купить любой товар со всего света. Да что магазины, они отгрохали такую железную дорогу! Через сутки с небольшим я уже был в Луксоре. Городишко небольшой, никак не подумаешь, что на этом месте когда-то стояли Фивы - столица могущественного государства. Правда, Карнакский храм производит впечатление. Колонны огромные, непривычной формы и сплошь покрыты барельефами. Кругом статуи каких-то баранов или сфинксов, одинаковые, словно шахматные фигурки. В одном месте я видел гигантские сидящие ноги без туловища, которое по частям, вероятно, уже спер какой-нибудь ушлый англичанин. Но календарь еще на месте, тот, что мы видели у тебя в компьютере. Я сразу его узнал - такая большая круглая каменная плита с иероглифами. Что?.. Сам же просил поподробнее… Ну ладно, было бы сказано. Так вот, в Луксоре мне удалось нанять грузовичок с водителем. Мы доверху загрузили кузов провизией, канистрами с бензином и всякими принадлежностями. Кстати, еще в Александрии я купил английскую армейскую десятиместную палатку, так что был готов на все сто. Короче говоря, отправились мы в путь, а там, как ты знаешь, рукой подать. И все бы ничего, да только этот самый старикашка Дэвис набрал из местных феллахов охрану, расставил их по периметру ущелья и никого туда не пускает. Мне жаловался наш Людвиг Борхард, который целых пять лет работает по соседству в Амарне, что «пенсионер» (то бишь Дэвис) уже десятый сезон ковыряется в Долине Царей. Сам-то он не отличит мумии от старой фуфайки, поэтому нанял известных археологов, таких, как Картер, Вейгалл и Айртон. Несколько лет назад работали на него и упомянутые в твоем рассказе Питри и Масперо, только сейчас там их не было. В общем, пришлось мне разбить палатку прямо в воспетом тобою Ахетатоне, в пальмовой рощице возле развалин какого-то храма, и ждать три дня, пока Дэвис не укатит в очередную командировку в Каир. Однажды от нечего делать я ходил встречать восход. Возможно, я не романтик, а может, накануне выпил лишний стаканчик «очентошана»… Ну да ладно. На четвертый день, узнав, что американец уехал, я подхожу к охране (у них там на входе целый КПП) и прошу позвать кого-нибудь из европейцев. Пришел какой-то бородатый очкарик и заявляет, что для посещения туристов ущелье временно закрыто. Ничего себе, думаю, временно, десять лет никого не пускают. Однако вслух говорю: мол, и правильно делаете, ребята. Так и надо, а то шляются тут под видом туристов всякие немцы, а потом бюсты пропадают. «Только я-то не турист, сынок, вот взгляни-ка», - и показываю ему одну фотографию…
- Какую фотографию? - насторожился Каратаев.
- Ну-у… - Вадим стал шарить в карманах своего халата. - Обыкновенную в общем-то фотографию, где мы с хедивом пьем кофе на террасе его дворца. Перед моим отъездом в Египет я сделал на фотобумаге этот невинный монтаж…
- Нижегородский, мы так не договаривались, - обеспокоенно заметил Каратаев.
Он взял протянутую ему карточку размером девять на двенадцать. На ней были запечатлены египетский принц Аббас I (Савва сразу узнал его по достаточно импозантной внешности) и… Нижегородский. Они сидели в плетеных креслах, держали в руках кофейные чашечки и о чем-то непринужденно беседовали. При этом поза Нижегородского была настолько непринужденной (если не сказать развязной), что невольно казалось, будто эти два человека только что вышли из-за карточного стола хлебнуть кофейку, выкурить по сигаре и сейчас вернутся обратно. Он сидел вполоборота к хедиву, щиколотку одной своей ноги положил на колено другой, показывая принцу подметку сапога, левой же рукой с зажатой в пальцах сигарой вальяжно облокотился на спинку кресла.
- Да ты не волнуйся, - успокаивал компаньона Вадим, - я же не показывал ее на каждом перекрестке. И потом, хедив не может помнить всех, с кем он пил чай или кофе. Англичане дают ему править Египтом еще меньше, чем своему королю Англией. Вот он и распивает чаи в обществе консулов, генералов и…
- И таких проходимцев, как ты! - буркнул Каратаев, пряча подделку в карман. - Дальше. Что ты наплел тому археологу?
Нижегородский пожал плечами, как бы говоря: да тут и так все ясно.
- Я просто намекнул, что интересуюсь раскопками и что мои друзья в Департаменте древностей просили меня заодно проверить, не применяют ли в экспедициях динамитные заряды сверх установленной мощности. Через пару часов я уже был знаком со всеми археологами. Отличные парни. Они показали мне свои последние находки, я в ответ пригласил их к себе в палатку, где к вечеру был накрыт походный стол. Мы пили виски, закусывали фруктами и печеньем, а потом я как бы между прочим показал им «Таймс» с твоим рассказом. Ты знаешь, Савва, оказалось, что никто из них его не читал. Газеты их вообще не интересуют. Это замкнутый мирок фанатиков, которые, начнись мировая война, не заметят и ее. Короче говоря, я прочел им тот отрывок, где говорится о Тути, а потом говорю: «Мужики, вы все тут, конечно, большие учёные (а я так, погулять вышел), и все же давайте завтра проверим то место, раз уж мы рядом». «Какие проблемы, - отвечают, посмеиваясь, - конечно, проверим, Вацлав». И демонстративно выставляют пустые стаканы в ряд.
Нижегородский принялся раскуривать сигару.
- Ну? - не вытерпел Каратаев.
Вадим неспешно выпустил кольцо дыма.
- Что ну, что ну? - Он выпустил еще одно кольцо. - Ну! Никто из них на утро не поднялся, вот тебе и ну. Кто-то вспомнил, что сегодня двадцать четвертое мая, и по случаю дня рождения усопшей королевы Виктории решили объявить выходной. Последние два сезона у них не было особых находок, как не было и первоначального энтузиазма, и все уже подумывали о переезде в другое место. Зато двадцать седьмого числа мне дали полтора десятка рабочих…
- Двадцать седьмого?
- Ну да. Двадцать шестого у меня закончилось виски. Мы с Айртоном начали сносить остатки тех домиков, о которых ты писал, и потратили на это еще три дня. Мне больших трудов стоило уговорить его продолжить поиски. К вечеру двадцать девятого один из рабочих закричал, что наткнулся на какую-то плиту. Туда сбежался весь лагерь, и минут через тридцать мы поняли, что это ступень ведущей вниз лестницы. Что тут началось! Мы работали всю ночь при луне, потом короткий сон, и снова за лопаты. Даже феллахи копали, как дьяволы. Я знал, что длина этой части тоннеля чуть больше восьми метров, и подсчитал, что его расчистка займет не меньше трех дней. Почти так и вышло. Когда же показалась стена с оттисками печатей царского некрополя, дальнейшую работу решено было приостановить до приезда шефа. Айртон выставил у лестницы охрану, и все занялись другими делами. Что до меня, то встречаться с Дэвисом мне не хотелось и, сославшись на неотложные дела, я уехал. Перед отъездом мне устроили проводы, подарили эти безделушки и наказали передать в Каире привет хедиву. Вот, собственно, и все.

* * *

Однажды, уже в конце июня, когда Вадим в очередной раз куда-то уехал, Каратаев спустился в кабинет секретаря.
- Вот что, Пауль, - сказал он, протягивая тому клочок бумаги, - сходи-ка ты сегодня в полицию, а если понадобится, то и в магистратуру. Меня интересует один человек. Здесь его имя и фамилия. Он должен был месяц назад приехать в Мюнхен, скорее всего, из Вены, и зарегистрироваться, скорее всего, как художник.
- Хорошо, господин Флейтер.
- Только вот еще что… Не говори потом об этой моей просьбе господину Пикарту. Он недолюбливает этого человека, и не стоит ему напоминать об его существовании.
За два предшествующих этому распоряжению дня Савва Каратаев успел прийти в некоторую растерянность. Он сам уже дважды ходил на поиски венца и всякий раз возвращался домой ни с чем. Он не обращался в полицию, так как прекрасно знал адрес, по которому австрийский художник должен был снять по приезде в столицу Баварского королевства комнату. Знал он и хозяина квартиры, некоего портного по фамилии Попп. Тот действительно проживал на Шляйсхаймерштрассе, 34, был на месте и все еще сдавал одну из своих пустующих комнат. Ни о каком венском художнике он не слышал.
В чем же дело, терялся в догадках Каратаев, бродя по Швабингу1. Ведь о дате его приезда сюда написано во многих местах и биографиях. Спорят о том, был ли он один или приехал с кем-то из своих венских знакомых. Но то, что он солнечным воскресным утром 25 мая вышел из вагона на перрон мюнхенского вокзала, никогда не вызывало особых споров. Оставалась надежда, что биографы все же что-то напутали или намеренно исказили.
- Человек по имени Адольф Гитлер никогда не регистрировался в Мюнхене, господин Флейтер, - доложил исполнительный Пауль.
- А какое сегодня число?
- Двадцать шестое июня, четверг.
- Черт возьми, куда же он подевался? - пробурчал себе под нос Каратаев.
Он посмотрел на ожидающего дальнейших распоряжений секретаря и принял решение:
- Так, Пауль, ты говорил, что у тебя какой-то родственник в Инсбруке?.. Ты иногда навещаешь его? Отлично, значит, с пересечением границы проблем не будет. - Савва вытащил из кармана бумажник и отсчитал несколько крупных купюр. - Бери такси или пролетку и дуй на вокзал. Купишь на завтра билет до Вены. На утренний поезд.
- Вы поедете римским экспрессом, господин Флейтер?
- Да не я, а ты. В Вену поедешь ты и разыщешь мне там этого типа. Я дам адреса, где он должен быть. Но в контакт с ним не вступай и ничего обо мне не говори.
- А если его нет и там?
- Должен быть. В крайнем случае узнаешь, когда и куда подевался. Все в мельчайших подробностях. Если что, дашь там на лапу кому следует. Потом незамедлительно возвращайся, а выяснится что-то необычное, звони прямо оттуда в любое время суток.
Ломая голову, что в данном случае считать необычным, Пауль ушел.
А через два дня, в воскресенье вечером, он позвонил и сообщил ошеломившую Каратаева новость: разыскиваемый им Адольф Гитлер действительно проживал в Вене по указанным адресам. Его помнят и на Фельберштрассе, 22, и в мужском общежитии в Бригиттенау. Но уже более года, как он выписался из этого последнего своего приюта, заявив, что уезжает из города. Более того, судя по всему, он уехал вообще из Австрии.
- Когда точно? - глухо раздалось в трубке.
- Восьмого апреля, господин Флейтер. Накануне он рассказал об этом своему приятелю по общежитию на Мельдеманштрассе, некоему Грейнеру.
- Что конкретно он рассказывал?
- Что уезжает в Америку к какому-то дальнему родственнику…
- Ладно, возвращайся, - устало донеслось из трубки, и послышались гудки.
- Ну-у-у, Нижегородский! Ну-у-у, скотина! Застрелю поганца! - метался по комнатам Каратаев.
Зазвонил телефон.
- Саввыч? Это я, - послышался в трубке деловой голос компаньона, - я задержусь в Берлине еще на пару дней, ты не теряй…
- Куда ты отправил Гитлера? - рявкнул Савва.
- Что?
- Гитлера, говорю, куда отправил, скотина?! - заорал Каратаев на весь дом.
- Плохо слышно, - на той стороне провода стали усиленно дуть в микрофон. - Алло!.. Фу!.. Фу!.. Алло!.. Ничего не слышу… Ладно, потом перезвоню. Конец связи.
Каратаев хотел разбить слуховую трубку о стену, но все же удержался. Он лихорадочно соображал, что можно предпринять, и все более убеждался, что ничего. Если будущий фюрер действительно уехал в Америку, то рассчитывать на то, что он сможет вернуться в свою колею и выполнить предначертанное, не приходилось. Слишком большое нарушение естественного хода событий. Но как он его уговорил? Что Нижегородский насочинял такого, что Гитлер вместо Германии, о которой по его же собственным словам все время грезил и мечтал, умотал за океан? Променял белокурую праматерь-родину на страну, где смешались все расы и нации? Да еще, судя по всему, не думает возвращаться!
Нижегородский появился только через неделю. Как всегда он привез кучу всевозможных коробок и котомок.
- Мы стали богаче еще на один миллион, - бодро и в то же время с некоторой настороженностью заявил Вадим с порога.
Савва встретил компаньона в холле ледяным молчанием. Вероятно, его сдерживало присутствие Нэлли, принимавшей коробки из рук приехавшего.
- Не уходите, Нэлли, здесь есть кое-что и для вас, - попросил девушку Нижегородский, в надежде оттянуть неприятный разговор и тем временем прозондировать настроение соотечественника.
- Нэлли, вы свободны, - сухо распорядился Каратаев, отворил дверь в гостиную, приглашая Нижегородского войти, и мрачно застыл рядом.
- Мы стали богаче… - начал было Вадим, осекся и покорно прошел мимо него.
- Во-первых, никаких «мы» больше нет, - оборвал его Савва, закрыв двери и щелкнув замком. - Во-вторых, зачем ты это сделал?
Нижегородский понял, что отпираться бессмысленно.
- Савва, если ты все еще не понимаешь зачем, то я не смогу объяснить…
- Куда ты его отправил? Где он может быть теперь?
- Видишь ли… я посадил его в Шербуре на «Титаник».
Каратаев сел на подвернувшийся рядом стул и больше ничего не говорил.
- Можешь не переживать, - осторожно устроился в кресле подальше Нижегородский, - в списке погибших его нет. Правда, нет и в списке спасенных, но позавчера я посетил «Берлинский Ллойд». В одной из комнат конторы на стене висят литографии с его рисунков.
- С каких рисунков? - вяло отреагировал Савва. - Почему вдруг они там оказались? Кому понадобилась мазня этого… утопленника?
- Ну, не скажи. Не такая уж это и мазня. Помнишь, несколько раз мы встречали в журналах рисунки очевидца гибели «Титаника»? Так вот, это его. Только подписал он их почему-то именем и фамилией своего отца. Правда, очень неразборчиво. Когда я просматривал список спасенных, то сначала даже не обратил внимания на некоего Алоиза Шикльгрубера. Потом только до меня дошло, что это не может быть простым совпадением.
- Выходит, он назвался не своим именем? - чуть оживился Каратаев.
- Выходит, так.
- Но зачем?
- Не знаю. Вероятно, это результат стресса. Может, ему просто мозги там отморозило…
- Лучше бы тебе мозги отморозило, - буркнул Савва, но по всему было видно, что его мыслительная деятельность восстановлена и он что-то обдумывает. - А что за рисунки? Те, что висят в «Ллойде»?
- Разные фазы тонущего парохода, - почувствовав себя немного свободнее, ответил Нижегородский. - Очевидцы в один голос подтверждают их поразительную достоверность. Ты ведь сам мне говорил, что Гитлер - эйдетик и все, что когда-либо видел или прочитал, запоминает на всю жизнь. Если бы ты знал, как он утомил меня в поезде своими идиотскими познаниями обо всем на свете!
Но Каратаев был не намерен восстанавливать status quo (а вернее, status quo ante bellum) и возвращаться к прежним доверительным отношениям.
- Ты мерзавец, Нижегородский, - тихо произнес он. - Ты прекрасно понимал, что наносишь удар мне… Помолчи! Да-да, именно мне… Да заткнись ты, я сказал!.. И ведь как все продумал. Сначала расспросил меня о его венском житье, выведал из компьютера адреса. Затем придумал эту свою поездку в Висбаден, Тургенев недоделанный. Я только не могу понять, с чего это ты потом так разгулялся? И где ты гулял? В Париже? На радостях от удачно проведенной операции? Испоганил историю и доволен! В концлагерь таких надо сажать. Пожизненно!
- Все?
- Не все!
- А я говорю: дай сказать и мне!
Нижегородский встал, подошел к книжному шкафу и достал с полки большую, богато изданную книгу в черном переплете. Это оказалась Библия.
- Я приму все твои обвинения и добровольно отправлюсь в концлагерь, если ты, в свою очередь, докажешь свои неоспоримые права требовать неизменности дальнейшего хода истории. - Обеими руками он водрузил Библию на столе перед Каратаевым, что привело того в некоторое замешательство. - Докажи, что ты тут главный и что только ты имеешь право решать, что можно трогать, а что нет. С некоторыми вещами ты позволяешь себе обращаться достаточно вольно (вспомни алмаз и свою египетскую аферу), к другим же запрещаешь прикасаться. Если ты сбежал сюда по доброй воле, а я оказался здесь случайно, то вряд ли это дает вам, господин лже-Флейтер, преимущество передо мной. А кроме нас этот мир населяют и другие люди, для которых сегодняшний день никакое не прошлое, а самое что ни на есть настоящее. Впрочем, как я успел уже заметить, на всех остальных тебе наплевать.
- При чем здесь остальные? - Савва устало прикрыл глаза. - Речь идет только о нас с тобой. Не было бы тебя, не возникло бы никаких проблем. Все бы шло своим чередом, и все были бы довольны.
- Довольны чем? Двумя предстоящими войнами? Миллионными жертвами? Чем вообще можно быть довольным в Европе первой половины двадцатого века?
- Но это их собственный выбор.
- Да ничей это не выбор, Каратаев! - Нижегородский, засунув руки в карманы, вышагивал взад и вперед перед соотечественником. - В основном это гнусное стечение обстоятельств, на которые оказала влияние преступная деятельность одних, преступное бездействие других и глупость третьих. Но большинство-то, Савва, вообще ни при чем. Хотя бы потому, что от большинства ничего и никогда не зависит. Так что не говори мне про выбор. Тем самым ты хочешь убедить меня, что миллионы женщин и детей сами заслужили голод, разруху и бомбежки той исторической версии, за которую ты так ратуешь. Ты лучше сознайся откровенно, какие лично у тебя виды на Гитлера? Кем ты видишь себя в его окружении? Гауляйтером? Группенфюрером? Нет, это мелко… Не иначе вторым Герингом? Да, теперь мне окончательно понятна твоя идея фикс. Ты набиваешься в друзья будущему фюреру, ждешь, когда он построит для тебя свой рейх, а дождавшись, заживешь там в свое полное удовольствие. Не просто заживешь, а завластвуешь! Ведь ни в одной стране мира это так не осуществимо, как в Третьем рейхе, если, конечно, заранее подсуетиться. В сталинском СССР глазом не успеешь моргнуть, как тебе отвернут башку и скажут, что так и было. В странах, где твоя помощь диктатору уже не требуется, ты можешь рассчитывать лишь на роль прорицателя, а у таких всегда много проблем с могущественными недоброжелателями. Там, где более или менее развита демократия, тебе и вовсе ничего такого не светит. Разве что книжки воровать да погоду предсказывать. А вот Гитлер… Это подарок. Ведь ты знаешь все его настоящие и будущие мысли. Он обретет в твоем лице такого единомышленника, каких просто не бывает. В каждом разговоре с тобой он будет слышать свои собственные воззрения и чаяния, да плюс к этому видеть в тебе своего искреннего почитателя. Не подобострастного до глупости Гесса, не лакействующего Бормана, а независимого и искреннего товарища по духу. С другой стороны, у тебя хватит ума не выпячиваться и не пытаться стать ему ровней. Таких он не любит. А поскольку память будущего фюрера уникальна, то не придется особенно и стараться. Несколько встреч и задушевных бесед, посильная, но очень небольшая финансовая поддержка (главное, чтобы от чистого сердца), потом долгий перерыв (не стоит беспрерывно маячить перед глазами) и новая встреча. Он запомнит тебя навсегда. Зная каждый его шаг и каждый шаг его недоброжелателей, ты обретешь над ним такую власть, что все остальные соратники отойдут на десятый план. При этом ты не примешь никаких государственных постов - к чему эти утомительные хлопоты? Ты поселишься в прекрасном замке где-нибудь на берегу Майна или Рейна и для всех будешь просто другом фюрера, его талисманом и оберегом. Ты станешь его вторым Вагнером, его живым Шопенгауэром. Это и будут твои звания. А твое жилище сделается местом поклонения. Всякие там Гиммлеры и Геббельсы станут искать дружбы с тобой. А потом, когда придут горячие времена - я рискну предположить, - ты попытаешься предостеречь своего патрона от роковых решений, пускай и ценой разрушения известной тебе исторической последовательности. Тем более что дальнейшее легитимное развитие событий тебя уже вряд ли будет устраивать. К этому времени ты выжмешь из своих знаний о будущем все, что возможно, и впервые постараешься изменить это будущее. Да только, думаю, не получится. А может быть, ты просто сбежишь.
Нижегородский плюхнулся в кресло и закинул ногу на ногу.
- Ну как, партайгеноссе Флейтер, правильно разгадал я причину вашей патологической страсти к сохранению незыблемости нашей кровавой истории? Простенькую квартирку в провинциальном Новосибирске, где, кстати, начихали на твою заумную диссертацию, ты удачно меняешь на феерическое будущее с перспективой на империю. В том же Новосибирске, в нашем ИИИ, потом, спустя десятилетия и века, будут изучать личность некоего Августа Максимилиана Флейтера, человека таинственного и незаурядного. Как мифического Голема, он создал кровавого Адольфа Гитлера, а потом управлял им. Он написал такие непохожие по стилю и жанру книги (ведь ты наворуешь их у разных авторов), каждая из которых могла бы сделать новое имя. Ты, Каратаев, войдешь в мировую историю «человеком двадцатого столетия» и останешься им навечно. А хотя постой! Почему навечно? Вовсе нет! Через пару веков, когда научатся совершать экскурсии в прошлое и появятся первые вольные или невольные невозвращенцы, всем станет ясна природа Великого Флейтера. Да это же просто-напросто НЕВОЗВРАЩЕНЕЦ, воскликнут одураченные граждане. Да, но какой изобретательный мерзавец! Как ловко он воспользовался ситуацией!
- Прекрати, - прошептал Каратаев.
Нижегородский подошел к столу, взял Библию и вернул ее на место на свою полку.
- Я могу быть свободен?
- Проваливай.
Несколько дней они не разговаривали. Пауль шушукался с Нэлли, недоумевая, что случилось с компаньонами: они, конечно, люди со странностями, но до сих пор были дружны.
- Сначала герр Флейтер стал разыскивать какого-то Гитлера, - сидя на кухне и прихлебывая горячий чай, рассказывал Пауль, в то время как Нэлли клеила на противень пирожки с капустой. - А когда не нашел, то ужасно расстроился.
- А в тот день, когда вернулся господин Вацлав, - говорила Нэлли, - они замкнулись в гостиной на ключ, а вечером каждый ужинал у себя. Теперь я снова накрываю им в столовой, но за время обеда оба не произносят ни слова. Как тебе это нравится?
- Хорошего мало, - вздохнул Пауль. - Жаль было бы потерять такое место.
- Да, - мечтательно опустила испачканные в муке руки девушка, - господин Вацлав привез мне такое изумительное платье. Я каждый вечер надеваю его перед зеркалом, но потом снова снимаю.
- Почему?
- Уж очень оно красивое. И вообще он добрый. Вот только в его спальне я все чаще нахожу распечатанные бутылки.
…На следующий день к полудню разразилась гроза. Сперва клубящиеся черные тучи подсвечивались далекими бесшумными молниями, затем раскаты грома приблизились, налетел ветер, и хлынул проливной дождь. Вадим распахнул окно в гостиной. В лицо ударил свежий ветер и струи воды. Старый вяз за окном трещал, размахивая тяжелыми мокрыми ветвями. Удары грома стали такими пронзительными, что как ни готовься, а каждый новый небесный залп приводил в смятение.
Нижегородский спустился вниз, попросил Гебхарда растопить наверху камин и, в поисках подевавшегося куда-то Густава, вышел в сад. Он увидел, как, приседая и беззвучно вскрикивая при каждом новом ударе грома, в его сторону бежит Нэлли. Она прижимала с груди мокрого испуганного мопса. Они едва не столкнулись.
- Он выбрался на улицу и не мог перелезть обратно.
- Отдайте его Гебхарду, а сами мигом переодеваться, - скомандовал Вадим и, спрятавшись под козырьком черного хода, принялся раскуривать сигару.
Он любил летнюю грозу, как, возможно, любят ее в детстве. Каждая стадия этого природного явления доставляла ему удовольствие. Особенно предвкушение, когда все затихает и в воздухе, скованном электричеством, прекращается малейшее движение. А как изумительно выглядит город, когда в последний раз вспыхнувшее солнце контрастно высвечивает стены домов, крыши, башни и купола на черно-фиолетовом фоне нависших над ними туч. Рокот дальних громов, хлопанье закрываемых окон и форточек, крики мамаш, сзывающих своих малышей, и полное отсутствие птиц. Потом тень, шелест листвы на внезапно оживших деревьях, первый близкий и долгий раскат и, наконец, такой удар, что хочется, как в детстве, с криком броситься в ближайшее укрытие.
Вадим докурил и вернулся в дом.
Камин наверху нехотя разгорался. Под креслом, в котором обычно располагался Нижегородский, трясся вытертый насухо испуганный Густав. На одном из боковых диванчиков у стены сидел с книгой Каратаев и делал вид, что читает.
- Насилу растопил, - сказал поднявшийся с колен Гебхард. - Ветер, да и дымоходы пора чистить. Пойду проверю чердак и мансарду.
Нижегородский подошел к закрытому окну, немного постоял и наконец первым нарушил молчание:
- Хочу поставить вас в известность, господин Флейтер, что в начале следующей недели я отбываю в Англию. На июньское Дерби и Королевский Аскот я уже опоздал, но на Сент-Леджер в Донкастере вполне успеваю. - Вадим поднял с пола дрожащего мопса и уселся с ним в кресло.
- Ты бы переодел мокрый халат, Нижегородский, - пробурчал Каратаев, - собаку простудишь, а потом свалишь на нас. Когда вернешься?
- В августе. Точнее не скажу.
- Барон там будет?
- Не знаю.
Они надолго замолчали. Тем временем ветер за окном стих, выглянуло солнце, и ровные отвесные струи слепого дождя засверкали в его лучах.
- Послушай, Каратаев, - снова заговорил Нижегородский, отпуская на пол собаку, - я тут кое о чем подумал… Почему бы нам сообща не взяться за осуществление твоей дурацкой затеи, но с одной маленькой поправкой: мы должны стать первыми?

Предыдущая страница 10 Следующая страница


11 Олег Курылев

- Я тебя не понимаю. Первыми в чем?
- Первыми в этой стране.
- Вы снова намерены шутить?
- Да нисколько! - Вадим встал, поставил напротив Каратаева стул и уселся на него верхом, облокотившись на спинку. - Мы захватим в Германии политическую власть и отменим Вторую мировую войну!
- Это невозможно…
- А давай порассуждаем. - В словах Нижегородского не было и тени шутливости. - Я встречался с Гитлером и провел с ним с глазу на глаз двое суток. И честно тебе скажу: у меня в голове не укладывается, как этот закомплексованный недотепа с гнилыми зубами и мусорным ведром вместо головы возьмет однажды своей маленькой, чуть ли не женской ручкой за горло великую страну, а потом и всю Европу. Но если это возможно, а мы-то с тобой знаем, что возможно, то почему бы нам не попытаться сделать то же самое?
Каратаев не мигая обалдело смотрел на соотечественника и молчал.
- Кто такой Гитлер после войны? - продолжил свои рассуждения Нижегородский. - Ефрейтор с железным крестом на потертом френче. Я не умаляю его будущего ораторского мастерства и дьявольской политической активности, но не нужно забывать, что и он несколько раз оказывался на краю пропасти. Просто всякий раз ему везло. Ведь так?.. Так. А. теперь давай пофантазируем, кем можем стать мы с тобой, скажем, к середине двадцатых. За то время, что наш Альфи будет завоевывать свои кресты, ты издашь несколько пророческих, сногсшибательных трудов, в которых предскажешь и будущие беды, и грядущие революции. Ты сам говорил, что у тебя в загашнике несколько убойных книг расовых теоретиков и будущих модных философов, издания которых выдержат в свое время сотни тысяч экземпляров. Ты сплавишь их в нечто единое, очистив от явного бреда и пронизав еще скрытым для всех знанием. Мы приобретем собственное издательство, купим критиков, а значит, и общественное мнение. Твое имя станет культовым, а для многих и вовсе сделается синонимом совести германской нации (ты не потерял еще свою справку о расовой чистоте?). Что касается меня, то к двадцать пятому году мой банк (а я непременно стану банкиром) будет самым богатым финансовым учреждением Веймарской республики. Этаким спрутом, разжиревшим на инвестициях западной экономики, покуда своя была в коме. С моей помощью правительство, как в семьдесят третьем, восстановит обращение золотой марки, и мы подавим инфляцию. После этого именно мой банк получит лицензию на монопольную инверсию бумажных денег.
Нижегородского явно заносило на поворотах, он это чувствовал и тем не менее процентов на пятьдесят уже сам верил в свои «Нью-Васюки». Он смело продолжал выстраивать конструкцию озарившей его великой идеи.
- При всем при этом мы до поры до времени не будем вмешиваться в политику, предоставив всем желающим мордовать друг друга на улицах сколько душе угодно. И только после двадцать третьего года открыто поддержим мюнхенских нацистов, как наиболее последовательных. К тому времени Гитлер, Геринг, Штрассер (и кто там еще) будут нашими лучшими друзьями. Штурмовики в ожидании денежных подачек станут заглядывать нам в рот. Пресса, продажностью которой мы не преминем воспользоваться, будет готова в нужный момент выступить на нашей стороне. И, наконец, в один из критических моментов, когда власть Гитлера в партии в очередной раз пошатнется, мы тихо отодвинем его в сторонку. С моими деньгами и твоим авторитетом сделать это будет несложно. Мы обвиним нашего Альфи в стремлении к расколу, в неумении находить компромиссы. А если этого окажется недостаточно, то у нас в запасе найдутся козыри и покруче. Например, убийство его племянницы, о котором ты сам рассказывал.
- Ты о Гели Раубаль? Но это произойдет только в тридцать первом.
- Вот именно! Он попытается ловко убрать одних и купить других, но мы-то все знаем. Причем заранее. Мы застукаем его на месте преступления и в тридцать первом году ему не отвертеться. В конце концов, мы обвиним нашего Альфи в гомосексуализме. Да, да. Я пойду на все, только бы этот урод не стал канцлером. Я засыплю Гинденбурга и парламент анонимками в самых лучших традициях черного пиара. Ты же к тому времени будешь отполирован до зеркального блеска. Тебе останется только выдвинуть свою кандидатуру на пост фюрера партии, и дело в шляпе.
Нижегородский картинно ослабил узел галстука и вытер со лба воображаемый пот.
- Сразу после этого мы проводим через Рейхстаг и правительство несколько громких социальных программ, на которые придется хорошенько раскошелиться. Коммунисты отдыхают, ряды их сторонников тают на глазах. Мы поддержим Рейхсвер и, в свою очередь, заручимся поддержкой генералов. Уже в тридцать первом Рейхстаг наш, и ты становишься канцлером. Старому хрычу Гинденбургу будет гораздо проще назначить на этот пост уважаемого во всем мире умницу Августа Флейтера, чем крикливого ефрейтора (пардон за каламбур). Наступит принципат Августа, эра созидания, олимпийского триумфа и всеобщего признания. Уф-ф-ф! Грандио-о-озно!
Нижегородский уронил голову на руки, но тут же снова поднял ее и вопросительно посмотрел на Каратаева.
- Что скажешь?
- Но, Вадим, Гитлера же нет, - пробормотал тот недоуменно. - Ты что, забыл, что он где-то в Америке?
- Не беда. Главное - он жив. Я сам поеду туда, разыщу его и привезу в Мюнхен.
- Но он же тебя узнает!
- И на здоровье. - Нижегородский достал из кармана пилку для ногтей и принялся, как это часто с ним бывало во время серьезного разговора, подправлять маникюр. - Я не сделал ему ничего плохого. Устроил на самый лучший пароход, а то, что тот утонул, так в этом моей вины нет. Что касается его богатого родственника, то пока Гитлер валял дурака, скрываясь под чужим именем, тот отдал богу душу, и эта тема отныне закрыта. А на родине его ждут великие дела. Он поверит в свое предназначение, будь спокоен. До войны еще год. Поживет здесь, пооботрется, и все наладится. Главное - мы знаем, где нужно вносить поправки в случае каких-то отклонений. Когда «Туле» создаст свой кружок для рабочих, мы сами внедрим в него нашего Альфи, если этого не сделают другие. И не просто внедрим, а подскажем, что и как делать дальше. Как видишь, не все потеряно, а многое не так уж и сложно исправить. Зато какая грандиозная цель! Мы избавим мир от коричневой чумы, спасем миллионы людей и тысячи городов.
Нижегородский встал и, подойдя к окну, распахнул створки. В комнату хлынул прогретый жарким солнцем воздух. Он был наполнен испарениями мокрой земли, ароматами потревоженной грозой флоры и щебетом птиц.
- К сожалению, чтобы достичь этой цели, нам придется стать циниками, - снова заговорил Вадим. - Мир должен пройти через войну, а Германия - через обиду и унижение. Только так здесь смогут вызреть гроздья гнева и пасть монархия. Это как очистительная гроза. Она смоет с лица земли три империи…
- Четыре, - поправил Каратаев, потихоньку приходя в себя. - Погоди-погоди, ты серьезно полагаешь, что я смогу возглавить НСДАП? Стать лидером нацистов?
- А что? В ту пору, когда это произойдет, они будут тихими и скромными. Обыкновенная левая партия национал-реваншистского толка, набранная из простонародья. Их свастика вовсе не будет чем-то одиозным, а малочисленные отряды СС еще не сделаются карательным органом. Ты продолжишь устраивать парады (немцы обожают парады) и выступать с речами на съездах. Список всех речей фюрера у тебя имеется. Мы их только откорректируем, а скорее всего, напишем новые, постепенно отойдя от оголтелого антисемитизма. Став канцлером, ты, разумеется, не допустишь никаких «нюрнбергских законов», согласно которым евреям запретят даже держать канареек. Мы пошлем куда подальше Розенберга, Геббельса и всех прочих кликуш по списку. Что касается других партий, то их все же придется поприжать: необходимо завершить процессы брожения и стабилизировать умонастроения. Ведь общество, Каратаев, - это как вино, которое может быть и бурлящей брагой в котле, и выдержанным, разлитым по бутылкам рислингом. А потом, когда НСДАП останется единственной политической силой, мы торжественно распустим ее за ненадобностью и создадим первое в мире государство без королей и партий. Только территориальное представительство, несколько традиционных религиозных конфессий и кружки по интересам. Любая же внутриполитическая деятельность будет запрещена конституцией.
- Как по Марауну, что ли?
- По какому еще Марауну?
- Неважно. Так ты действительно решил вернуть сюда Гитлера?
- Ну да, да! Тысячу раз да!
Нижегородский был в восторге от своей идеи. К черту мышиную возню, вот то, что он искал!
- Проведем шикарный исторический эксперимент. Кстати, буквально на днях на гамбургском «Вулкане» достроили «Император». На сегодняшний день это самый большой трансатлантик в мире. Сто двадцать часов - и ты на Бродвее. А впрочем, почему бы нам не воспользоваться баронской яхтой? Его посудина по-прежнему в Гамбурге. Мы оплатим ему не только фрахт по самому высшему разряду, но и сверх того. Заодно поддержим старика. Я договорюсь с Георгом, и ты подгонишь «Каринду» в Лондон или Ливерпуль к началу июля и заберешь меня оттуда. Я прозевал майские скачки в Нью-Маркете, июньские в Эпсоме, поэтому Сент-Леджер не пропущу ни за какие коврижки. Даже ради фюрера.
- А дела? Мы что, теперь забросим все дела на целый месяц?
Вадим удивленно посмотрел на компаньона: уж кто бы говорил о делах.
- Какие дела, Савва? Наши шахты стабильно работают, а трубы дымят. На заводах «Сименса» исправно наматывают проволоку на роторы суперсовременных электродвигателей, «АГФА» выпускает километры мелкозернистой кинопленки, а дефосфоризация эльзасской руды дает эшелоны прекрасных фосфатных удобрений. Все крутится и без нас. Вильгельм (если ты не забыл - это наш столичный поверенный и шеф моей брокерской конторы) заплесневел в Берлине от безделья. Нет, кое-что я, конечно, предусмотрел. Через несколько дней, как ты знаешь, забастовка в Чили. Она ненадолго собьет несколько процентов с медных акций, так что на двадцатое число я распорядился прикупить еще тысяч на сто. Большего делать не нужно, положись на меня.
Нижегородский нажал кнопку звонка, установленную по его распоряжению на боковой стенке камина. Когда появилась Нэлли, она была в строгом черном платье и белом накрахмаленном переднике. Только влажные волосы еще выдавали ее участие в недавней спасательной операции под градом молний и потоками воды. Вадим поднялся ей навстречу.
- Вот что, фройляйн Нэлли, не могли бы вы покормить нас сегодня чуточку пораньше? Эта гроза нагнала такой аппетит, что герр Август уже бросает нездоровые взгляды на толстяка Густава.
- У меня все готово, согласно утвержденному меню на эту неделю, господин Вацлав, - радостно ответила девушка.
- Прекрасно, но к утвержденному меню добавьте чего-нибудь мясного с чесноком и редькой, вчерашней жареной форели (у вас ведь еще осталась), пошлите Павла к фрау Блюхер за ее фирменным салатом и увенчайте все это какими-нибудь фруктами. И оливок, непременно оливок, фаршированных орешками. Попросите также Гебхарда принести из подвала пару бутылок ла гафельер и чего-нибудь попроще и покислее, вроде двухлетнего божоле. Это к мясу, - пояснил он Каратаеву.
Через час компаньоны бренчали ножами и вилками в столовой, обмениваясь впечатлениями от шато ла гафельер - темно-красного вина разряда премьер гран крю из винограда, собранного на берегах французской Дордони в 1905 году.
- Как все вкусно, - не переставал повторять Нижегородский, когда из раздаточной комнаты с очередным блюдом появлялась Нэлли. - Кто же будет кормить нас в путешествии? - Он вдруг замер с набитым ртом и посмотрел на девушку. - Скажите, фройляйн, вы когда-нибудь плавали по морю? Нет?.. А хотите?
- Не знаю. А зачем?
Каратаев оторвался от своей тарелки, недоуменно посмотрел на сотрапезника, потом на экономку.
- Хотите прокатиться по океану на шикарной яхте? - продолжал Нижегородский. - Я вполне серьезно. Мы с Августом должны съездить в Новый Свет на пару недель. Так как? Что вам тут делать без нас? Нет, правда, Савва, - вопросительно посмотрел он уже на Каратаева.
Нелли уже привыкла к странным прозвищам, которые употребляли в отношении друг друга эти два человека. Порой они вообще переходили на какой-то незнакомый язык. Особенно когда начинали спорить или были чем-то очень возбуждены.
- И Пашу заберем, и этого мерзавца, - Вадим указал вилкой на вертящуюся возле стола абрикосовую собачонку. - Оставим здесь только Гебхарда. Он уже немолод, пусть приглядывает за домом. В полиции я договорюсь, чтобы приставили охрану. Помнится, один из здешних жандармов обязан мне жизнью. Жаль, что ему это неизвестно.
Каратаев пожал плечами и снова принялся за мясо.
- Ну и отлично. - Нижегородский вытер губы салфеткой и, обратившись к девушке, предложил ей присесть на свободный стул. - Надеюсь, мадам, вы не страдаете морской болезнью? Яхта все же не так велика, и ее иногда покачивает.
- Я… не знаю.
- А мы проверим!
Вадим пододвинул к ней один из лишних фужеров и до краев наполнил его густым, черно-бордовым вином.
- Но я столько не выпью!
- Вадим, перестань. Ничего ты этим не проверишь, - вступился за девушку Каратаев. - Если фройляйн Нэлли согласна поехать с нами, мы сядем с ней на «Каринду» в Гамбурге и через день-полтора, в случае чего, сможем высадить ее в Вильгельмсхафене или где-нибудь еще в западных портах. Она вернется домой поездом.
- Голова! - резюмировал сказанное Нижегородский и придвинул фужер с вином к себе.
…Ночью, лежа в постели, Каратаев вспоминал все сказанное Нижегородским в этот день. Какая наивность, усмехался он про себя, этот винодел думает, что если нам легко удались наши финансовые аферы, то и в политике все будет так же просто. Да он понятия не имеет, какая борьба развернется в Германии к середине двадцатых и как она будет накаляться по мере продвижения к тридцать третьему. Сама НСДАП в течение нескольких лет станет полем напряженного внутреннего противостояния. Левый, чуть ли не большевистский север будет яростно сопротивляться мюнхенскому югу. Отто Штрассер, его брат Грегор, Геббельс и верные им гауляйтеры севера восстанут против Гитлера. «НСДАП - прежде всего социалистическая партия. НСДАП - это рабочая партия. Она выступает за народное советское государство и готова к революционной обороне в союзе с СССР». Вот лозунги левых национал-социалистов того времени. А статьи колченогого Геббельса в двадцать пятом! Одни только названия: «Беседа с другом-коммунистом»! «Ни один царь не понял душу русского народа, как Ленин, - напишет он под этим заголовком. - Он пожертвовал Марксом, но зато дал России свободу». А на улицах в это время будут развеваться знамена «Бунд Оберланда», «Вервольфа», «Викинга», «Бунд Танненберга», «Союза Артаманов», «Стального шлема», «Младогерманского ордена» и множества других. Всех их, да еще большевиков, да еще социал-демократов и центристов нужно будет в свое время подавить, и сделать это сможет только Гитлер. А когда он это сделает, то сделать что-либо с ним самим будет уже очень сложно. Практически невозможно. Нижегородский же полагает, что, стоит ему поднять руку на очередном съезде или конференции, и зал смолкнет. Нетушки, Вадим Алексеич, не денежные мешки будут править здесь бал. Ни один миллионер, ни один аристократ не станут лидерами в этой борьбе. «Положить конец хищничеству матерых волков биржи» - вот к чему одновременно призовут и коммунисты, и нацисты. Деньги, это, конечно, хорошо, но не нужно преувеличивать их политическую силу. Иногда их чрезмерное количество служит раздражающим фактором. Не спасут они и десятки богатейших еврейских семей Германии. Принципы будут выше денег, военные на гряды и ораторское мастерство - порой выше принципов. А стало быть, ваши радужные надежды, Вадим Алексеич, полнейшая утопия.
Однако высказывать всё это вслух своему компаньону (а теперь даже соратнику) Каратаев не собирался. Пускай сначала поможет вернуть «нашего Альфи», а там посмотрим. В одном он прав: в Гитлере заложен чудовищный потенциал борьбы. Власть - смысл его жизни. И они с Нижегородским знают об этом за десять лет до того, как это начнут понимать остальные.
Но плыть в Америку им не пришлось. Через три дня Нижегородский сообщил вернувшемуся с прогулки Каратаеву новость:
- Фюрер в Германии, так что наш вояж отменяется. Я попросил барона проверить по своим каналам несколько крупных городов. Просто так, на удачу. И, представь себе, наш Альфи тут же нашелся в Берлине.
От неожиданности Савва сел.
- Давно он приехал?
- Почти полгода. Живет под своим именем. Таскается с пухлой папкой рисунков «Титаника» по редакциям журналов, но, видно, без особого успеха.
- Его нужно привезти сюда, - твердо заявил Каратаев.
- А если заупрямится?
- Делай что хочешь, Вадим, но это твоя задача. Ты обещал, да и опыт у тебя уже имеется.
Нижегородский почесал в затылке.
- Ладно. Изобразим на этот раз ценителей его творчества.
Через несколько дней в Берлине Нижегородский встретился с бароном и получил от него адрес «болтуна», как прозвал Гитлера привлеченный к его розыску один из агентов полиции.
- Чем вас заинтересовал этот господин? - спросил фон Летцендорф. - Мой человек «случайно» встретился с ним на улице, заговорил и в ответ выслушал целую лекцию. При этом он так и не смог толком объяснить, о чем была эта лекция.
Вадим рассмеялся.
- Тогда это точно он.
В тот же день Вадим подкараулил Гитлера возле его дома в Шарлоттенбурге. Тот снял небольшую квартиру на Лейбницштрассе, недалеко от театра Фридриха Шиллера. Не комнату, а целую квартиру, что свидетельствовало о наличии у фюрера свободных денег.
- Вы?!
- Я.
Они некоторое время молча смотрели друг на друга. «Не утонул», - думал Нижегородский, разглядывая нисколько не изменившегося Гитлера. Тот же клочок жестких усов, подпирающих широкий нос, те же слегка навыкате голубые глаза, блестящие так, словно в них только что закапали глицерин. Даже одежда почти не изменилась: черный смокинг, серые обвислые штаны, белая рубашка с высоченным воротом под подбородок и широким галстуком.
- Ваш «Титаник», господин адвокат, чуть не погубил меня, - первым нарушил молчание Гитлер. - Но я не в обиде на судьбу. Мои рисунки гибели еврейского парохода напечатали во многих журналах, а оригиналы вывесили в крупных учреждениях.
- А я вас разыскивал, Адольф, - соврал Вадим, жестом предлагая пройтись. - Зачем вы назвались другим именем?
- Я побоялся, что и второй пароход, тот, что нас подобрал, может утонуть. Если уж пошел ко дну один, то где гарантия, что так же не поступит и второй? Поэтому, когда нас опрашивали на борту «Карпатии», я решил обмануть судьбу, а позже взял часть отцовской фамилии в качестве псевдонима. Между прочим, никакого родственника в Америке у меня не нашлось. Я несколько раз давал объявления в газету и даже обратился к услугам частного сыскного агентства…
- Дело прошлое, Адольф, - решил увернуться от скользкой темы Нижегородский. - Ваш дед умер в ту самую роковую ночь, даже не упомянув вас в завещании. Что ж, бывает и так, - Вадим сочувственно вздохнул. - Я же ищу вас потому, что ваши пронзительные зарисовки катастрофы произвели неизгладимое впечатление на одного человека. Он хочет познакомиться с автором и что-нибудь приобрести.
Гитлер, интерес к рисункам которого к тому времени почти совершенно пропал, оживился.
- Кто это?
- Один писатель из Мюнхена. Между прочим, хороший знакомый доктора фон Либенфельса, ценитель искусства, историк и расовед.
- А где он сейчас?
- У себя дома.
- Вы предлагаете мне ехать в Мюнхен?
- Но вы же сами, помнится, мечтали жить на Изаре. Это центр немецкого искусства, да и тамошний климат гораздо полезнее для ваших легких, нежели берлинский. Я сведу вас с интересными людьми. Хотите контрамарку на все оперы и концерты фестиваля в Байройте? Вы ведь любите Вагнера? Я познакомлю вас с его сыном. Кстати, в Мюнхене один мой знакомый портной как раз сдает комнату. В конце концов, если вы испытываете затруднение с деньгами, то я одолжу по старой памяти.
Через три дня Нижегородский посадил Гитлера на поезд, дав ему их мюнхенский адрес и ссудив небольшой суммой денег. Сам же уехал в Бремен, откуда отплыл в Англию.

* * *

Вернувшись на континент в середине августа, Вадим, не заезжая в Мюнхен, отправился в Кольмар. На эльзасских винодельнях фон Летцендорфа как раз заработали две только что привезенные разливочные машины. В новенькие бутылки необычной приплюснутой формы устремились первые сотни литров вина прошлогоднего урожая.
«Золото Рейна» и впрямь получилось насыщенного желтого цвета с легким охристым оттенком. Чуть желтоватое стекло и золоченый целлулоидный стаканчик на горлышке подчеркивали общий цветовой замысел. Большую часть белой лакированной этикетки занимало цветное фотографическое изображение грозди белого винограда, окруженное объемным золотым кольцом.
- Это кольцо нибелунгов, выкованное гномами для Альбериха, - пояснял позже Нижегородский Каратаеву. - Первые пятьдесят тысяч бутылок я привезу в Байройт на Вагнеровский фестиваль.
Его затея полностью себя оправдала. В течение трех недель фестиваля, когда в Фестшпильхаусе, единственном в мире театре одного композитора, сменяя друг друга шли оперы «Золотое кольцо», «Парсифаль», «Риенци» и другие произведения Рихарда Вагнера, во всех ресторанах и кафе Байройта, начиная с театрального буфета, шло нарасхват новое немецкое вино. Этому способствовали красочные рекламные листки, вывешенные в витринах, а также несколько устроенных Нижегородским презентаций с бесплатным дегустированием. Уже через неделю «Золото Рейна» стало изюминкой музыкального праздника. Слава о нем быстро распространилась за пределы Байройта и Баварии, а его дефицит только подогревал желание рестораторов сделать закупки. Добрая сотня сомелье вереницей потянулась в Кольмар заключать контракты. Не осталась в стороне и пресса. Выход в свет нескольких особенно хвалебных статей, расписывающих достоинства нового белого вина, был загодя профинансирован Нижегородским. Даже в солидном медицинском журнале в эти дни появилась статья, утверждающая особую полезность белых вин, после которых легче дышится, поскольку они стимулируют кислородный обмен легких.
Одновременно с этим на винный рынок Германии началась поставка полусладкого вермута «Роршвир». Та же гроздь желтовато-зеленых ягод на белой этикетке, но меньших размеров и без кольца указывала на его родство с эльзасским брэндом. Винтовая же пробка и дополнительная наклейка сзади, повествующая о многообразии тщательно подобранных компонентов и ароматов, привлекли к аперитиву не меньшее внимание. На винных ярмарках во Франкфурте-на-Майне, Вюрцбурге и Штутгарте он получил первые призы, быстро исчезнув со всех складов, оставаясь только в рекламных горках витрин.
Сотни бутылок, упакованных в нарядные картонные пеналы, были направлены ко всем четырем королевским дворам в качестве бесплатного презента. Нижегородский распорядился послать по ящику вина во все шестьдесят девять замков кайзера, включая новый, в эльзасском Урвилле. Все знали, что Вильгельм горой стоит за отечественный продукт, предпочитая сект, пиво и скат шампанскому, бордо и преферансу. По три ящика «Рейнского золота» получили имперский канцлер и некоторые члены правительства, а также губернатор Эльзас-Лотарингии граф Ведель и военный губернатор Эльзаса генерал Деймлинг. Учитывая особую щепетильность барона фон Летцендорфа и в связи с его парламентской деятельностью, его имя при этом не упоминалось.

- Начало положено, - потирал руки Нижегородский. - Самое главное, Саввушка, что вино действительно получилось неплохим.
- Ты лучше признайся честно, Нижегородский, сколько мы потеряли на этой эпопее? - попытался охладить излишнюю радость компаньона Каратаев.
- Брось, Савва, я не подсчитывал, - соврал Вадим. - Уже в следующем году, я тебя уверяю, мы добьемся правительственной субсидии и экспортных льгот. Вот тогда и задавай свои каверзные вопросы.
Однажды, незадолго до сбора нового урожая, приехал Конрад. Как всегда, он привез несколько бутылок «Золота Рейна» из новых партий.
- Это, герр оберуправляющий, с южного склона того косогора, где лютеранская церковь, - пояснял винодел в столовой за завтраком, - а это семнадцатый участок, тот, что ближе к реке.
Нижегородский налил в бокал вино и сделал глоток. Конрад продолжал что-то говорить, но неожиданно Вадим жестом руки заставил его замолчать. Он снова сделал глоток и поморщился. Потом попросил открыть другую бутылку и наполнил другой бокал. Пробуя поочередно то из одной рюмки, то из другой, он становился все озабоченнее.
- Откуда эта бутылка?
Испуганный Конрад посмотрел в свои записи и пролепетал:
- Это под Совиллером, тридцать второй участок, возле старой башни.
- Что ты мне рассказываешь? - голос оберуправляющего заставил Каратаева замереть с вилкой в руке. - Ты вообще-то дегустируешь каждый розлив? Это вино из новой бочки, попробуй сам.
Побледневший австриец отхлебнул из бокала и побледнел еще больше. Вино было явно перенасыщено танином, став недопустимо терпким. Такое могло произойти от соприкосновения со свежим дубом. Повышенная «нервозная» кислотность также, пусть и косвенно, свидетельствовала, что вино оставили на выдержку и, скорее всего, залили в новые бочки. А потом произошла какая-то путаница.
- Ну что, убедился? А теперь говори честно: его уже отправили?
- Не знаю.
- Так узнавай! - заорал Нижегородский. - Звони в Кольмар и останавливай всю отгрузку. Звони железнодорожникам, пусть все вагоны с нашими бутылками загоняют в тупики!
Вскоре выяснилось, что десять бочек с вином под пятилетнюю выдержку из-за нехватки места в одном из хранилищ перевезли в другое. Там их спутали с будущим «премьером», неверно промаркировали и через несколько месяцев разлили по бутылкам на четыре года раньше срока. Конрад с Нижегородским в эти дни как раз находились в Байройте.
- Но как они могли не заметить, что бочки новые? - негодовал Вадим. - Где ты набрал таких идиотов? Кто бригадир? Выгнать к чертовой матери! А тебе первое и последнее предупреждение. Твое счастье, что вино еще не отправили: конкуренты сожрали бы нас без соли и перца под дружный хохот газетчиков. Возвращайся в Кольмар. Все бутылки распечатать, слить обратно и через месяц провести дополнительное осветление. Эту работу не оплачивать, а за испорченные пробки я вычту из твоей зарплаты.
- Не хотел бы я быть твоим подчиненным, Нижегородский, - сказал Каратаев за ужином.
- Ты лучше расскажи, как тут наш Альфи? - спросил Вадим.
По возвращении он увидел на стене их гостиной несколько рисунков тонущего «Титаника». Они были заключены в белые паспарту, защищены стеклом и обрамлены деревянными рамками из тонкого черного багета.
- Между прочим, - сказал Каратаев, когда компаньоны перешли в гостиную и Нижегородский принялся раскуривать сигару, - Адольф весьма вежливый молодой человек. Мы проговорили больше часа, и исключительно о живописи и музыке. Потом я передал ему твою контрамарку и хотел купить у него эти три рисунка, но он подарил их мне, отказавшись от денег.
- Ну еще бы! - хмыкнул Вадим. - Моя контрамарка с лихвой окупит весь его альбом.
- А ты не встречал его на фестивале? - спросил Савва.
Вадим покачал головой:
- К счастью, нет. Я не большой любитель немецкой героической классики. Все эти гномы, русалки и валькирии мне как-то неинтересны. Вот «Руслана и Людмилу» Глинки я послушал бы с удовольствием. Это наше.
- Так съезди в Россию, пока еще не поздно.
- Боюсь.
- Чего? - удивился Каратаев.
- Боюсь, что не смогу вернуться, - вздохнул Нижегородский. - Засосет и останусь. А что потом? Куда податься, когда начнется вся эта свистопляска? К Деникину? К Врангелю? А потом? «Корабль «Император» застыл как стрела…» Нет, кабы не знать наперед, что будет, было бы проще. Наши знания там, Савва, только раздавят нас неотвратимой безысходностью. Я не раз уже думал об этом.
- Ладно, Вадим, расскажи лучше о Байройте, - решил отойти от грустной темы Каратаев. - Неужели ни с кем не познакомился, например, в театральной ложе?
- Я же говорю, что из трех или четырех моих посещений Фестшпильхауса я ни разу не досидел и до середины, и только один раз по уважительной причине. Да! - вспомнил что-то Нижегородский. - Я же тебе не рассказывал. Этой самой уважительной причиной стала зубная боль. Расшаталась старая пломба на зубе мудрости, ну и пришлось идти искать дантиста. Нашел одного старичка, эдакого доктора Айболита, сажусь в кресло и прошу вырвать остатки моей мудрости к чертовой матери. Ты не был здесь еще у стоматолога?.. Нет?.. Значит, тебе еще предстоит встреча с современной бормашиной. Я как на нее поглядел, так сразу и решил: только ампутация. - Рассказывая, Вадим дразнил обутой в домашнюю тапку ногой рычащего Густава. - Так вот, прошу вырвать зуб, после чего открываю пошире рот и зажмуриваюсь. Айболит начинает обследовать содержимое моей ротовой полости, постукивать там по тому, что еще осталось… Ах ты, мерзавец, уже кусаться научился?
Густав вцепился зубами в носок тапки и рвал его из стороны в сторону.
- Ну? - спросил Каратаев. - Дальше-то что?
- А дальше, - Нижегородский отпихнул мопса, пригрозив пальцем, - дальше я долго врал старичку про свою пломбу и, главное, про два верхних резца. - Он приподнял пальцем верхнюю губу и прошепелявил: - Вот про эти вот.
- Ну?
- Вот тебе и ну. Родные-то я потерял в Приполярном Урале, когда оступился и под тяжестью рюкзака шмякнулся мордой об скалу. Видишь, даже шрам на губе остался. А эти мне сделали из какой-то керамики в районной поликлинике в Новосибе. Здешний Айболит, понятное дело, такого еще не видел и принялся рассматривать диковинку. Хорошо еще, что в нашем институте сотрудникам запрещалось украшать рты драгоценными каменьями. Пришлось врать, что я вставлял зубы в Штатах. Там, мол, давно практикуют новые технологии протезирования. «Ага, - говорю, - на Пятьдесят шестой улице рядом с аптекой, что на углу с Пятой авеню. Рекомендую обязательно съездить для обмена опытом». - Нижегородский подобрал с пола присмиревшего мопса и откинулся с ним на спинку кресла. - Вот так, Саввушка, и не хочешь, а проколешься.
А через несколько дней газеты запестрели сообщениями об обнаружении в Египте первого неразграбленного захоронения фараона. Имя Тутанхамона, известное дотоле лишь специалистам, было теперь у всех на слуху. В иллюстрированных журналах появились цветные фотографии и рисунки с изображением находок, а также портреты радостных виновников этого события. Теодор Дэвис, еще недавно заявлявший, что Долина Царей исчерпана, в пространных интервью корреспондентам популярных изданий теперь убедительно доказывал, что последнее, что он искал в Царском ущелье, - это именно Тутанхамон. Он, оказывается, был совершенно убежден, что последний фараон Восемнадцатой династии находится где-то здесь, и заражал своей верой остальных соратников. О некоем туристе, показавшем нужное место, разумеется, не было никаких упоминаний.
Еще через неделю корреспондент «Пари-матч» задал американцу вопрос: не читал ли мистер Дэвис один очень интересный рассказ, опубликованный там-то и там-то? «Читал, - был ответ, - но уже после обнаружения склепа». А как мистер Дэвис может объяснить такую прозорливость автора, за несколько месяцев до «открытия века» предсказавшего точное место захоронения? «Да очень просто: автор, вероятно, хорошо осведомлен о проводившихся в Царском ущелье раскопках и просто-напросто указал тот район некрополя, где еще никто не пробовал копать. Указал, разумеется, наугад и, кстати говоря, далеко не так точно, как вы думаете». Хорошо, не успокаивался дотошный репортер, а как тогда объяснить, что он угадал и кое-что из содержимого погребального склепа и, самое главное, откуда он знал, что могильник не тронут? «А вы найдите того, кто это написал, и задайте все свои вопросы ему, - совершенно невозмутимо отвечал Дэвис. - Одни пишут, другие же ищут и находят!»

Начало было положено. Как и предполагал Каратаев, журналисты с радостью ухватились за эту тему. Очень скоро история с рассказом муссировалась во всех крупных газетах и журналах. Автора просили откликнуться, рассказать о себе и открыть наконец источник своих знаний. Поскольку этого не произошло, многие газеты и журналы, посчитав, что авторское право не может принадлежать невидимке, перепечатали «Проклятие долины». Появился рассказ и в виде отдельной книжки с иллюстрациями. Лондонская «Таймс» выразила протест, к которому присоединился и «Прусский путешественник». Возник скандал. Первоиздатели доказывали, что в отсутствие A.F. только они имеют права на его труд и даже обязаны блюсти его законные интересы. Кто-то пустил слух, что A.F. в далеком путешествии, потому и не отвечает, а один газетчик прямо заявил, что видел, как еще в прошлом году этот самый A.F. отправлялся с Лионского вокзала в тибетскую экспедицию.
И все же главная загадка так и оставалась неразгаданной: откуда, кто бы он ни был, мог знать о гробнице и ее содержимом? Словно осенние листья, на головы читателей сыпались версии одна сенсационнее другой: «Гробницу вскрывали год назад и потом снова запечатали!»; «Экспедиция Дэвиса нашла Тутанхамона уже давно и скрывала этот факт от общественности! С какой целью?»; «Сотрудники Каирского музея и Департамента древностей в сговоре с археологами!»; «Адам Травиранус вовсе не литературный персонаж, он жив, хотя и продал много лет назад свою душу дьяволу». И, наконец: «Алмаз. Феруамон никакая не выдумка - это не что иное, как «Английский призрак», и находится он сейчас в Амстердаме».
Теодору Дэвису ничего не оставалось, как выступить с большой статьей, в которой он «пришел к убеждению», что автор сенсационного рассказа действительно что-то прочел на каких-то табличках, которые и сейчас, несмотря на все старания властей, продаются на базарах Каира, Александрии, Иерусалима и даже на черном рынке Парижа. Кто только не побывал в эль-Амарне и в Царском ущелье за последние сто лет. Тысячи глиняных табличек были найдены там местными жителями и проданы падким до таких вещей иностранцам. Вполне возможно, что ритуал погребения Тутанхамона был описан кем-то из жрецов и хранился в одном из храмов. Спустя тысячелетия это описание оказалось, к примеру, на Каирском рынке Хан эль-Халили и было куплено там знающим в этом толк европейцем. Во всяком случае, все должно иметь свое объяснение. В заключение Дэвис вполне допустил, что описанный в рассказе алмаз Феруамон мог существовать в действительности.
Каратаев с нескрываемым удовольствием следил за всей этой шумихой.
- Наконец-то добрались и до алмаза, - потирал он руки, после прочтения очередной газеты. - По количеству истраченной бумаги эта история уже переплюнула «Титаник». И что особенно радует, Нижегородский: как я и предполагал, все это никак не сказывается на политической ситуации.
Прошло какое-то время, и газеты запестрели другими материалами. Новостей хватало, они скоро вытеснили с первых полос споры о Тутанхамоне и тайнах его гробницы. Тем временем одни специалисты продолжали работы в усыпальнице, другие - в Париже - готовились к распеленанию мумии, в Каирском музее сооружали стенды для новых экспонатов, а Управление по делам Египетских древностей - институт, основы которого заложил еще генерал Бонапарт, - решало щекотливые вопросы о распределении части найденных сокровищ по музеям мира.
Однажды, когда Каратаев уже готовился ко сну, в его комнату постучали. Это был Нижегородский. В руке он держал скомканную газету и молчал.
- Ну? - спросил Каратаев. - Что такое?
- Сядь, - Вадим указал на стул. - Сейчас ты очумеешь.
- Ну? - Савва сел. - Опять не совпала котировка акций? Я тебя предупреждал…
- Да погоди ты со своей котировкой. Вот слушай, что я только что прочитал в разделе объявлений: «Разыскивается человек, потерявший в Праге возле церкви Святого Николая наручные часы «Кайзер» на семнадцати камнях. Время обнаружения 10 декабря 1911 года».
Нижегородский протянул газету компаньону.
- Вот, прочти сам. «Саксишер беобахтер» за вчерашнее число.
- Ничего не понимаю, - прочитав несколько обведенных строк, пробормотал Каратаев. - При чем тут какие-то часы?
- А указанное место и, главное, дата тебя не удивляют?
- А часы?
- Вот заладил! - поразился Нижегородский тугодумию соотечественника. - Ты со своими отклонениями, акциями и процентами скоро свихнешься. До тебя что, не доходит? Это же наше время и наше место! Святой Николай в ста метрах от твоего «окна», а «Кайзер» - это мои часы с пеленгатором. Они лежат сейчас в сейфе. Ну что, всосал наконец?
На следующий день утром Нижегородский поджидал секретаря в его рабочей комнате, доверху заваленной немецкой периодикой.
- Посмотри, как освободишься, в разделах объявлений что-нибудь о пропаже часов, - велел он Паулю, когда тот явился с новой порцией газет. - Вот, наподобие этого.
Он положил на стол «Саксонский обозреватель», ткнул в отмеченное место пальцем, после чего сам взял кипу первых попавшихся газет, уселся тут же на свободный стул и продолжил поиски.
- Точно такое же объявление я уже где-то видел, - задумчиво произнес секретарь. - И не один раз.
- И там речь тоже шла о Праге, «Кайзере» и декабре?
- Вроде да, герр Вацлав.
- Вспомни где. Или нет, бросай все и найди. Лучше если сразу в нескольких разных газетах.
Через два часа компаньоны, запершись в кабинете Каратаева, держали совет.
- Мы нашли еще пять таких же объявлений в трех различных изданиях, - говорил Нижегородский. - Самое старое опубликовано три месяца назад, но это не факт. Просто более ранних газет у нас не осталось.
- Ты думаешь, что…
- Я думаю, что нас или, по крайней мере, меня кто-то разыскивает. Возможно, с того самого дня. Помнишь, как я искал тебя?
- Этого не может быть, - убежденно и уже не в первый раз запротестовал Савва.
- Слушай, Каратаев, не бубни без конца одно и то же. Не заставляй меня доказывать очевидное, пусть и невероятное: это уже есть! Давай лучше рассуждать. Я принимаю только конструктивные предложения. - Нижегородский мерил шагами небольшую комнату. - Лично у меня в голове единственное объяснение: следом за мной в «окно» пролез еще кто-то.
- Не может… То есть я хочу сказать, что… других объяснений тоже не вижу.
- Ладно, - Вадим решительно направился к двери, - попробую связаться с редакцией «Саксишер беобахтер» по телефону. Их объявление самое свежее. Та-а-ак, какой там номер…
- А может, плюнуть на все это? - засеменил следом Каратаев. - Вдруг это какая-то ловушка?
- А если нашему современнику и, заметь, соотечественнику нужна помощь? - Нижегородский прижал к уху слуховой рожок и стал набирать номер. - Ты не был в моей шкуре, Савва, когда я целую неделю жил, словно подзаборная собака, разыскивая тебя. Это может быть сигналом бедствия, SOS. Неважно, что прошло больше полутора лет… Алло! Междугородний коммутатор, пожалуйста!

* * *

Человек, дававший объявления, жил в Праге. Если догадка Нижегородского о третьем была верна, то складывалось впечатление, что этот третий так и не уезжал оттуда с самого первого дня.
- Я еду в Эльзас, - говорил Нижегородский, собирая чемоданы. - Вернусь и отправлюсь в Прагу разбираться с тем типом.
Вадим знал заранее, что урожай этого года будет отменным. Будучи уверенным в погоде, он решил выждать несколько дней и объявил дату сбора: двадцать третье сентября.
- Пускай сморщатся и немного подсохнут, - говорил он папаше Латуру. - Чем слаще, тем лучше. Большую часть пустим на премьер. В бочки на выдержку зальем процентов двадцать.
Француз только качал головой: пускать на молодое вино виноград такого удачного года! Нет, он отказывался понимать логику этого чеха.
«Скоро нам перекроют все рынки сбыта, - думал про себя Нижегородский, - и в первую очередь отпадут англичане, давнишние и не очень взыскательные потребители немецких вин еще со времен Шекспира. Да и пища здесь настолько оскудеет, что будет не до изысков».
Сбор урожая тринадцатого года прошел успешно. На этот раз папаша Латур не спорил с оберуправляющим, да и не было для того особой причины - погода по всему Эльзасу стояла самая что ни на есть подходящая.
- Вот увидите, господа, урожай тринадцатого войдет в историю, - сказал на прощание своим подчиненным Вадим.
В середине октября Нижегородский заехал в Мюнхен.
- Ну, а теперь займемся тем типом, если он еще жив, конечно.
- Жив, можешь не волноваться, - Каратаев показал очередную газету с объявлением.
Он по-прежнему считал, что не следует дезавуировать себя и что в их дружной компании третий явно лишний. Его действия могут быть непредсказуемы и потому крайне опасны.
- Не вступай сразу в контакт, - наставлял он Нижегородского. - Выясни все, что сможешь, и потихоньку возвращайся.
- Ничего не понимаю, - рассказывал Вадим через два дня. - Какой-то Ярослав Копытман, шестидесяти лет, работает на машиностроительном заводе уборщиком мусора, живет на Малостранской окраине. Ты слыхал о таком?
- Я не знаю никаких Ярославов, кроме Гашека. А как он выглядит? Ты его видел?
- Со стороны. Худой, как оживший скелет, судя по всему, еврей, длинный нос, пухлые губы. Нижняя оттопырена так, словно его кто-то только что обидел. Уши тоже торчком, а голос скрипучий и такой неторопливый…
- Копытько! - заорал Каратаев.
- Какая капытька?
- Копытько! Яков Борисович Копытько, доктор исторических наук и отменная сволочь!
- Постой, постой. Тот самый? Из вашего околотка?
- Ага. - Каратаев сжал ладони коленками и тихонько захихикал. - Обиженный, говоришь? Уши торчком, и скрипит, словно несмазанная арба? Тогда это он, Копыто, Яшка-француз, чтоб мне треснуть! Этот гад написал на мою диссертацию такую лепнину, что ее мигом задинамили. Даже не разобрались, умники. А ведь он вовсе не германолог, даром что доктор наук.
- А почему француз? - спросил Нижегородский. - Потому что еврей?
- Потому что он великий специалист по наполеоновской Франции. - Каратаев произнес эти слова с тихим презрением. - Знаешь, как называлась его докторская? «Влияние Жозефины Богарне на агрессивность внешней политики Наполеона». Он там такого понаписал! Два студента-практиканта, работавшие у него на подхвате, месяц перед защитой правили имена и даты. Ну-ка еще раз поподробнее опиши его.

Предыдущая страница 11 Следующая страница


Убить фюрера 12

Сомнений не оставалось: автором объявлений был сослуживец компаньонов по институту, доктор наук Яков Борисович Копытько. Нижегородский не был с ним лично знаком, хотя и знал в бытность свою работником ИИИ о существовании некоего Копытько, начальника одного из многочисленных отделов. За заносчивость и вредность характера сослуживцы явно не жаловали Якова Борисовича. Однако об этом он вряд ли догадывался. Одни лебезили перед ним, перед другими лебезил он сам, считая такой порядок вещей одной из законных сторон субординации.
- Когда тебя готовили к запуску, он был там рядом? - пытался прояснить ситуацию почти двухгодичной давности Вадим.
- А ты как думаешь! Мое главное задание как раз касалось темы его группы: какие-то письма нашего Александра к Наполеону. Если бы ты только знал, как мне хотелось дать этому типу в морду на прощанье. И вот теперь он тут. Невероятно!
От возбуждения Каратаев то вскакивал, то снова садился.
- Да ты успокойся, Саввыч. - Нижегородский впервые наблюдал товарища в таком состоянии. - Сколько уже времени прошло. Лучше скажи, что будем делать?
- Ни-че-го! - ответил Каратаев с расстановкой. - Пускай себе работает на заводе. Как ты сказал?.. Уборщиком мусора?.. Вот-вот, там ему самое место.
- А тебе не кажется, что рано или поздно он нас найдет? - возразил Вадим. - А если не найдет сам, то привлечет внимание других своими идиотскими объявлениями. Я вообще удивляюсь, как ими еще не заинтересовались в контрразведке. Два года по всему рейху посредством газетных объявлений разыскивается один и тот же человек, потерявший какие-то паршивые часы. А не шпионский ли это пароль? Нет, Савва, чтобы в дальнейшем жить спокойно, мы должны встретиться с ним и все выяснить.
Они спорили еще около часа, и Каратаев наконец уступил. Главным образом его подмывало желание лично позлорадствовать над ненавистным Копытько, а сделать это по-настоящему, не раскрывшись самому, было невозможно.
В тот же день с мюнхенского главпочтамта в Прагу отправилась телеграмма: «ПРЕКРАТИТЕ СТРОЧИТЬ ОБЪЯВЛЕНИЯ ТЧК ИНТЕРЕСУЮЩИЙ ВАС ЧЕЛОВЕК ПРОЖИВАЕТ…»
Через несколько дней у калитки, ведущей в их маленький парк, остановился высокий человек в очках. Несмотря на теплый октябрьский день, на нем была длинная австрийская шинель, старые солдатские ботинки, а голову украшала красная турецкая феска с черной кисточкой. Плечо незнакомца оттягивал тяжелый вещевой мешок. В руках он держал мятую бумажку, вероятно сверяя адрес.
Случайно подошедший к окну Нижегородский увидел странного субъекта и крикнул Каратаева.
- Вроде он, - сказал тот.
Они. вдвоем стали наблюдать за человеком, не предпринимая никаких действий.
Подошел Гебхард. Ровно пять минут он силился понять, чего хочет этот размахивающий телеграммой иностранец. И только когда ухо садовника выудило из невообразимой смеси немецких, чешских и каких-то еще слов имя «Савва», не раз слышанное им в разговоре своих хозяев, он предложил незнакомцу пройти во двор.
- Ка-ка-каратаев! - выдохнул визитер, когда забравший шинель Гебхард проводил его в гостиную. Он бросился к отшатнувшемуся в испуге Каратаеву и обхватил бывшего сослуживца своими длинными руками. - Я знал, что разыщу тебя!
Савва стоял, опустив руки по швам, и безуспешно пытался уклониться головой от лица своего бывшего рецензента.
- Ну Каратаев, Каратаев, что из того? - отталкивал он расчувствовавшегося Копытько. - Хватит, садитесь вон на стул.
Развалившийся в стороне на диване Нижегородский молча наблюдал за этой трогательной сценой. На нем, как обычно, был его любимый византийский халат с огромными рукавами, на коленях лежал толстый оранжевый мопс, а в пальцах правой руки, украшенных новым траурным перстнем, в длиннющем янтарном мундштуке дымилась папироса.
- Позвольте, любезный, - обратился он к наполеоноведу, когда Каратаеву удалось высвободиться из его объятий, - вы ведь, кажется, разыскивали меня?
Вопрос прозвучал по-немецки, и было видно, что смысл его не вполне дошел до адресата. Возникла пауза.
- Позвольте представиться, - перешел на русский Нижегородский, - Вадим Алексеевич Нижегородский. Четвертый этаж, корпус «Е».
- И вы тут? Ну слава богу! - обрадовался бывший дин - доктор исторических наук.
- А вы, если не ошибаюсь, Копытман?
- Да, Ярослав Копытман, - подтвердил «третий». - В миру Копытько, Яков Борисович.
- В каком таком миру?
- В том, из которого все мы родом, - всхлипнул Копытько, и под стеклами очков на глазах его навернулись слезы. - В том, в котором остались наши дети и внуки.
Он сел наконец на стул и вытащил из кармана длинного мышиного сюртука грязный платок.
- Надеюсь, вы не торопитесь и попьете с нами чаю? - любезно предложил Нижегородский. - Август, распорядись, пожалуйста.
- Тороплюсь? - удивился Копытько. - Я же только что приехал. Приехал к вам!
- Ах да! Вы писали что-то там про часы, - растягивая слова и пуская дым, произнес Вадим. - Но я их не терял.
- Да часы - это предлог, - принялся живо объяснять несколько обескураженный гость. - Это чтобы привлечь ваше внимание. Мне сказали, что ваш пеленгатор в часах «Кайзер». Это все, что я знал, вот и придумал. И, как видите, сработало!
- Ну понятно, понятно. А скажите, Яков… э-э-э… Борисыч, как вас-то угораздило пролезть в «окно»? Вас-то что заставило?
Копытько внезапно преобразился и, спрятав платок в карман, торжественно произнес:
- Пролезть, как вы выразились, в окно хронопортации меня заставил мой человеческий долг перед коллегой. Минут через пять после того, как туда пролезли вы, Столбиков заорал, что падает напряжение и он включает блок резервного питания. Институт просрочил с оплатой за электроэнергию, и нас отключили.
- Да что вы? - искренне удивился Нижегородский.
- Вот вам и что. А резервника хватает максимум на полчаса, поэтому нужно было срочно кому-то бежать следом за вами и звать обратно.
«Черт, - подумал Вадим, - если он не врет, то зря мы так с мужиком. Ведь, в конечном счете, он пострадал из-за нас».
- Ну а почему именно вы? И что было дальше? Хотя нет, сначала мы попьем чаю, потом вы примете ванну, после чего расскажете все поподробнее.

…История Копытько была драматичной и одновременно поучительной.
Как в случае с донором, когда требуется срочное переливание крови, да еще редкой группы, ищут подходящего человека, так и при экстренном запуске в прошлое, когда аппаратура настроена на определенные параметры «командированного», тоже подходит не всякий доброволец. Если при хорошем напряжении допускаются значительные отклонения (как в первый раз, когда по следам Каратаева отправился Нижегородский), то при критическом разброс отклонений резко сужается. Перенастройка оборудования займет часы, в то время как на счету каждая минута.
Столбиков вывел на экран монитора физико-химические и прочие характеристики всех сотрудников института, когда-либо побывавших или еще только готовившихся побывать в прошлом. Он дал команду программе выбрать из них наиболее подходящих и на экране высветилось единственное имя - Якова Борисовича Копытько, как раз показушно суетившегося тут же поблизости.
Все молча повернулись в его сторону. И особенно в его сторону повернулся лысый замдиректора.
- Давай, Яков, забирайся в кресло. Дело пустяковое… Неважно, что давно не был в Праге… Догонишь Нижегородского, и оба мигом назад… Неважно, что незнаком. Он в зеленом пальто с меховым воротником и в шляпе В крайнем случае просто кричи по-русски. И учти: в твоем распоряжении десять минут.
С оторопевшего доктора наук стащили лабораторный халат, нацепили ему на руку пеленгатор окна, накинули на плечи какую-то фуфайку, всунув в ее карман первые попавшиеся в архиве документы. Его усадили в кресло, подключили провода и закрыли дверь камеры.
- Десять минут, - звучало в ушах Якова Борисовича. - Нижегородский, его зовут Нижегородский. Он должен был направиться в сторону Влтавы к мосту Короля Карла, к Клементинуму…
…Яков Борисович свалился в снег между стеной какого-то строения и стволом дерева. С криком в сторону метнулась черная кошка. В лицо пахнуло холодом позднего зимнего вечера. Он поднялся и стал озираться кругом.
Узкий переулок, чуть в стороне сбоку колокольня большой церкви, метрах в двадцати прямо перед ним широкая улица с редкими прохожими. «Сволочи, - решил наконец Яков Борисович. - Ну я этого так не оставлю. Экономят они, понимаешь ли, на энергии и дублерах…» Он посмотрел на пеленгатор - норма - запахнулся и потрусил в сторону улицы.
«Через восемь минут я должен быть на месте, - повторял про себя Яков Борисович. - Раньше нельзя: решат, что и не искал. Хотя наплевать, что они там решат». Выбежав на большую улицу, он остановился: она шла в обе стороны. Ну и куда теперь? Где река, где мост? В это время ему показалось, что метрах в пятидесяти от себя он разглядел удаляющуюся фигуру в шляпе и пальто. Цвет пальто вроде бы зеленый. Если это Нижегородский, то можно сразу и возвращаться.
Копытько бросился вслед за фигурой.
Однако тот человек шел очень быстро. «Торопится - значит, точно он, - решил Яков Борисович и прибавил. - Хорошо, хоть не так холодно. Эх, жена не поверит, что я сегодня на пару минут заскакивал в Прагу, да еще на двести лет назад».
Фигура в пальто и шляпе неожиданно пропала. Свернула во двор или в переулок. Копытько побежал что есть силы, стараясь не поскользнуться и не столкнуться с каким-нибудь прохожим. Вот переулок, но он совершенно пуст. Вот двор - тоже никого.
- Э-э-э, послушайте, тут не проходил сейчас человек… А, черт! Они же ни черта не понимают.
Он заглянул еще в пару дворов и решил: баста. Пора возвращаться. При нажатии на кнопку пеленгатор показывал секундной стрелкой нужное направление и одновременно успокаивал зеленым огоньком - окно стабильно. Копытько побежал в сторону, куда указала стрелка, но скоро уткнулся в стену. Тупик! Непроходной двор. Ошарашенно он отскочил назад и стал вертеть головой. Где та колокольня? Проще сориентироваться по ней. Однако, отбежав назад и оглядевшись, он увидел очертания сразу нескольких средневековых башен, размытых серой пеленой. Он бросился прочь со двора и снова выбежал на улицу.
Куда теперь: направо или налево? Налево до первого перекрестка. Но перекрестка все не было. Он бежал и бежал, заглядывая во дворы, но не рисковал углубляться, опасаясь новых тупиков. Вот наконец поворот. Однако кривая улочка пошла куда-то в сторону, продолжая уводить его все дальше от единственной спасительной точки этого мира.
Яков Борисович взмок и запыхался. Он в двадцатый раз посмотрел на часы и с ужасом заметил, что зеленый огонек стал менять цвет, становясь из изумрудного травянистым, а потом желтоватым. Десять минут! Уже прошло десять минут. Его прошиб пот, а ноги стали ватными и не слушались, словно во время погони во сне. Яков Борисович заметался, бросился в обратную сторону, повинуясь стрелке, заскочил в подворотню. Ура! Есть проход! Какие-то узкие проулки, более похожие на коридоры, новый двор, высокая ограда… Он лезет наверх, срывая кожу на ладонях. Свист, чей-то крик, его тянут за ногу. Все…
Свалившись на снег возле мусорной кучи, он в последний раз нажимает кнопку наручных часов. Секундная стрелка чуть дрогнула, поболталась и, забыв о своей главной функции, вернулась к отсчету секунд. Первых безнадежных секунд его жизни в этом проклятом мире.
- Мне понятно ваше состояние, господин Копытько, - вставил сочувственную реплику Нижегородский. - В эти минуты мы были с вами в одинаковом положении. Я подбежал к окну, когда датчик уже мигал красным крысиным глазком. Между прочим, там я простоял довольно долго. Почему же вы не подошли? Мы бы встретились, и, кто знает, ваша дальнейшая судьба могла сложиться иначе.
Яков Борисович вздохнул. Он обвел взглядом интерьер гостиной, скользнул по богатой обивке кресел и диванов, по книжным полкам, картинам. Не в первый раз взгляд его задержался на большом сейфе, стоявшем в промежутке между книжными стеллажами.
- Да-а-а, - произнес он задумчиво. - Но меня задержал дворник или кто-то еще. Он свистком вызвал полицейского, и они вдвоем отвели меня в участок. Вероятно, я что-то кричал, пытался вырваться и произвел на них впечатление сумасшедшего. Да я им и был.
Вызванный в полицию врач после осмотра задержанного заявил, что он обыкновенный лгун и фантазер. Попытки Якова Борисовича на ломаном английском и еще более скверном французском рассказать о приключившейся с ним невероятной истории не произвели на заспанного лекаря ни малейшего впечатления. Скорее всего, он просто ничего не понял. Полицейские же решили, что бедняга приехал в Чехию откуда-то из восточных провинций многоязычной империи. В пути его обобрали до нитки, вот он и не может прийти в себя от горя. Утром его вытолкали на улицу, посоветовав возвращаться восвояси. Голодный и холодный Копытько бродил по городу, как сомнамбула, не чувствуя ни голода, ни холода. Он даже не сразу заметил пропажу своих часов. Только одна мысль поддерживала в нем остатки желания жить и двигаться: он знал, что где-то здесь же ходят еще два его соотечественника, один из которых был ему хорошо знаком. Нужно найти его во что бы то ни стало. И он искал. Но как трудно отыскать черную кошку в темной комнате, так же трудно оказалось найти и Каратаева в Праге. Особенно если его в ней уже не было.
К вечеру первого же дня Яков Борисович прибился к небольшой группе нищих. Сначала его хотели прогнать, но, когда выяснилось, что он из России, главарь группы, немного говоривший по-русски, решил оставить бедолагу на испытательный срок. Ему поручили просить подаяние возле церкви Святого Гавела. Заработанные таким образом деньги изымались в обмен на кормежку и ночлег в заброшенном доме на окраине.
Там по вечерам Копытько снова и снова рассказывал свою историю старшему их сообщества. Тот слушал, кивал головой, иногда даже задавал вопросы. Потом пересказывал остальным, и они смеялись. Впрочем, не все. Один не смеялся, потому что был совершенно глух, другой - совсем еще молодой человек - всегда сидел, уставившись в одну точку, и ни на что не реагировал.
Попытки рассказать кому-нибудь правду о себе в других местах Копытько скоро оставил. Его переставали слушать после первых же произнесенных им фраз об окне хронопортации, двадцать втором веке, ближайшем будущем и скорой войне. Никаких конкретных фактов истории, которые должны были иметь место в ближайшее время, он, как ни старался, не мог выудить из своей памяти. Перенесенный стресс, казалось, окончательно вычистил из его головы все, что имело отношение к европейской истории начала двадцатого века. Он прекрасно помнил дату развода Наполеона с Жозефиной, знал наизусть их переписку друг с другом и каждого в отдельности со своими любовниками, но забыл даже точную дату начала Первой мировой войны.
Несколько раз, утаивая деньги от сотоварищей, Яков Борисович покупал почтовые марки и бумагу и посылал обстоятельные письма в редакции журналов, университеты, научные и правительственные учреждения и даже некоторым конкретным людям. Два таких письма были посланы им в Вену в канцелярию императора. В написанных по-русски посланиях после сенсационного рассказа о своей истории и уверений в том, что ему открыто будущее, Яков Борисович сообщал, где его можно найти. Но дни шли за днями, а ничего не происходило.
Не подозревая, что его бывшие сослуживцы уже давно покинули не только Прагу, но и Австро-Венгрию, он продолжал пристально всматриваться в лица прохожих. Много раз ему казалось, что он узнал в толпе Каратаева. Тогда Яков Борисович срывался с места и начинал следить за этим человеком. Но либо скоро сам понимал, что ошибся, либо отказывались понимать его. Один раз дело даже дошло до полиции.
К середине весны доктор наук Копытько, известный в бездомных кругах Праги под прозвищем Яков-дурак, уже мало напоминал заносчивого начальника Двенадцатого отдела Новосибирского института исторических исследований при Академии наук. Его большую бугристую лысину, являвшуюся логическим продолжением морщинистого лба, окружали длинные патлы, слипшиеся концы которых черными змейками извивались по засаленному воротнику. Впалые щеки и костлявый подбородок были всегда покрыты стерней двухнедельной щетины. Над оттопыренной нижней губой понуро нависал мясистый нос с торчащими из ноздрей мокрыми черными кисточками, а из-под густых насупленных бровей смотрел настороженный взгляд человека, готового одновременно получить оплеуху и что-нибудь стащить.
Когда в апреле из газет он узнал о гибели «Титаника», то был выбит из колеи и долго не мог обрести душевного равновесия. Как же он умудрился упустить такой исключительный шанс доказать всем этим мерзавцам, что ему действительно открыто будущее! Ведь он знал…
- В прошлом году в конце мая я устроился работать на главном рынке, - заканчивал свой грустный рассказ Копытько. - Убирал там мусор и все такое прочее. Потом перебрался на завод. Я стал снимать комнату в пригороде и где-то в это же время дал первое объявление о розыске человека, потерявшего часы. Сначала в местную газету, потом в немецкие. Я вдруг подумал, Савва, что раз ты по документам немец, то вполне мог уехать сюда.
- Много же вам потребовалось времени, чтобы наконец догадаться, - язвительно заметил Каратаев. - Чтоб вы знали, Яков Борисович, я уехал из Праги в тот же вечер и следующим утром уже был в Германии.
- Да?
- Да, представьте. А следом за мной и Вадим. Так что зря вы приставали там к прохожим. - Савва насмешливо посмотрел на Копытько. - Неужели вы до сих пор еще не поняли, что я просто-напросто не вернулся? Не вернулся по доброй воле. Оказавшись там, возле Никольской церкви, я сразу же направился на вокзал и купил билет на ближайший берлинский поезд.
- Вы хотите сказать, что даже не заходили в библиотеку и не пытались выполнить мое поручение?
- Еще чего! И не думал. И в мыслях не держал!
- Но это же преступление! - возмутился Копытько. - Вы преступник, Каратаев. Вы нарушили закон…
- Какой закон? Который будет придуман через сто восемьдесят лет? Так его пока нет, господин доктор исторических наук.
Возникла словесная перепалка. Копытько обвинял Каратаева во всех своих бедах, тот в ответ откровенно издевался над бздином (бывшим заслуженным доктором исторических наук), удивляясь, как такой умный профессор, гроза молодых ученых института, так мало достиг здесь за два года. «Чем давать в газеты дебильные объявления, лучше бы опубликовали вашу диссертацию о Жозефине, - упивался своим явным преимуществом Савва. - Глядишь, не пришлось бы орудовать метлой на старости лет».
- Ну ладно, хватит. Замолчите оба! - прервал их Нижегородский. - Что сделано, то сделано. Надеюсь, следом за вами, Яков Борисович, никто больше не собирался лезть в окно?.. Нет? Ну и слава богу.
В этот момент в дверь постучали. Вошла Нэлли и пригласила всех к обеденному столу.
- Неплохое винцо. - сделав несколько глотков, похвалил Копытько Вадимов вермут. - Ро-р-ш-вир, - прочел он на этикетке. - Французское?
- Пока немецкое.
- Что значит «пока»?
- Пока потому, что Эльзас, где производится этот вермут, еще некоторое время будет принадлежать Германскому рейху, - сухо пояснил Каратаев. - Кстати, Вадим Алексеевич мог бы пристроить вас там на своей винодельне. К примеру, тормошителем бутылок.
- Ну, винодельня, положим, не моя, - поправил Нижегородский, - я всего лишь управляющий, но насчет работы для вас мог бы похлопотать. Тихая деревня, природа, воздух. Имеется общежитие для наемных рабочих с приличной столовой.
- Да? - напрягся Яков Борисович. - И сколько же вы собираетесь мне платить?
- Ну-у-у… работа очень несложная. Изо дня в день ходи себе по подвалам да крути бутылки. Десять тысяч бутылок за смену. - Нижегородский наморщил лоб. - Чтоб не соврать, марок шестьдесят… шестьдесят пять.
- А вам не стыдно, молодые люди, насмехаться над пожилым человеком? - взвился Копытько. - По вашей милости я лишился семьи, карьеры, заслуженной пенсии, родного дома! И после всего этого вы предлагаете мне на вас же еще и гнуть спину за гроши?
- Вы так говорите, господин бывший профессор, словно сейчас отправитесь строчить на нас жалобу, - хохотнул Каратаев.
- Жалобу не жалобу, а кое-что похуже могу! У тебя ведь остался компьютер, Каратаев? Между прочим, казенный и очень дорогой. Теперь я понимаю, почему перед отправкой ты так усиленно интересовался немецкой периодикой начала этого века. Ты готовился заранее, и, судя по вашему домику с прислугой, твой план сработал. Я еще не знаю, как вы тут обстряпываете свои делишки, но уверен, что незаконно.
Из стоявшей поблизости невзрачной бутылки Копытько до краев наполнил свой стакан остатками вермута. Хватив его содержимое одним махом и варварски закусив сорокалетний шато-икем пучком зеленого салата, он корректно отрыгнул и приготовился выслушать ответ оппонентов.
- Ну хорошо, хорошо, - примирительно сказал Нижегородский. - Каковы же ваши собственные планы на будущее? Как вы его видите? Раз уж мы действительно причастны к вашим злоключениям (хотя я-то тут совершенно ни при чем), то готовы обсудить размер компенсации. Итак?
- Другое дело, - откинулся на спинку стула Яков Борисович. Ему и в голову не могло прийти, что он только что проглотил две свои потенциальные зарплаты. - А то шестьдесят марок! Я все-таки доктор наук, - вино давало о себе знать. - В конце концов, я могу быть вам полезен. С моим жизненным опытом… За одного битого двух небитых дают.
- Ближе к делу. Что вам нужно? - не вытерпел Каратаев.
- Спокойствие, молодой человек. На лишнее я не претендую. Вы возьмете меня в свою компанию, и мы станем работать вместе. Фифти-фифти, как говорится.
Наступившая тишина длилась не более двух секунд.
- А слона тебе в коробочке не надо?! - взревел Савва, опрокидывая на скатерть свою рюмку. - Сейчас вызову полицию и заявлю, что ты нас обворовал! Доказывай потом в кутузке на своем чешско-немецко-французском диалекте, что ты из светлого будущего!
Через пять минут беседа продолжилась уже в гостиной.
- А теперь, Яков Борисович, выслушайте наше предложение, - восстанавливая статус-кво, как можно более дипломатично начал излагать свою точку зрения Нижегородский. - Почему бы вам не переехать ну, скажем, в Америку? Нет, действительно, встретите старость в стране свободы и демократии, подальше от войн. С вашим, как бы это помягче выразиться, происхождением строить планы на будущее здесь, в Германии, опрометчиво. А мы оплатим ваш отъезд и дадим денег.
Копытько подошел к сейфу, нарочито долго стоял, глядя на него, и наконец повернулся.
- Сколько?
- Пятьдесят тысяч.
- Ха! Вы оцениваете мои страдания в пятьдесят тысяч? Ха! Ха! Да у вас только в этом ящике небось в десять раз больше.
- Вам мало пятидесяти тысяч?
- Я имею право на большее. Пятьдесят тысяч долларов не вернут мне любимой работы, коллектива и семьи. А Америка не заменит родины.
- Вам не вернет всего этого и миллион, - возразил Вадим, уже понимая, что просто так от своего горе-спасателя ему не отделаться, тем более что он имел в виду вовсе не доллары, а немецкие марки. - Что ж, будем искать консенсус. Вы где остановились?
- Я? - удивился Копытько. - У вас. Там в прихожей мой мешок с вещами…
- Это не годится. Сейчас вас отвезут в уютную гостиницу, а завтра приходите часикам к шести. Вечера, разумеется.
Нижегородский решительно вытолкал гостя в холл и крикнул Гебхарда. Они вместе надели на Копытько его шинель, красную, побитую молью феску и, сунув в руки мешок, сопроводили вниз.
- Пауль отвезет вас в хорошее место. Вот, держите десять марок. До завтра.
- Говорил я тебе не связываться с этим гадом. Теперь он из нас все жилы вытянет, - причитал Каратаев десять минут спустя. - Слушай, а может, его проще того, пристукнуть, и все дела? Помнишь Крысу с Маркизом? За сто марок они отца родного не пожалели бы. Нужно отыскать кого-нибудь из их компании.
- Савва, ты этого не говорил, а я не слышал, - отрезал Нижегородский. - Придумаем что-нибудь.
Выйдя в десять утра следующего дня за калитку, Нижегородский увидал стоявшего поодаль Копытько. Ночью Вадима терзала совесть: каковы бы ни были прежние отношения Каратаева и их третьего современника, а обошлись они с ним скверно. Он вспомнил себя самого в аналогичной ситуации, и ему стало стыдно за те десять марок, что он сунул вчера в руку выпроваживаемого старикана.
- А! Яков Борисыч, - обрадовался Нижегородский, направляясь в его сторону. - Хорошо, что не стали ждать до вечера. Вчера все мы немного погорячились, уж извините. Вы завтракали?.. Тогда пойдемте. Сегодня на утро у нас овсянка, - приврал Нижегородский, - а тут неподалеку пивная, где можно хорошо перекусить.
Через двадцать минут они сидели в небольшой столовой, отгороженной от общего зала пивной невысокой перегородкой, и Копытько, бросив на лавку свою шинель и феску, уплетал свиное жаркое под чесночным соусом.
- Сейчас не нужно идти к нам, - объяснял ему Вадим, - Савва занят своими делами, а я ухожу по своим. А вот вечером непременно приходите. К шести. - Он вынул пухлый бумажник и вытащил деньги. - Держите, здесь пятьсот марок. Смените гардероб и вообще приведите себя в порядок. Как раз до вечера вам будет чем заняться.
Копытько взял деньги и, шамкая набитым ртом, долго благодарил. За почти что два года, проведенные им в этом «сволочном мире», он заработал едва ли втрое больше. И все же от взгляда Нижегородского не ускользнул огонек злорадного удовлетворения, мелькнувший в зрачках наполеоноведа.
- Зря ты дал ему столько, - ворчал позже Каратаев. - Пусть бы сначала поунижался.
- Ровно столько же дал мне ты в первый день.
- Ты - другое дело.
- Не хочу ренту, - упрямо гнусавил Копытько, заявившись к ним снова в половине шестого. - Это унизительно. Я хочу работать и зарабатывать и имею право на те же условия, что и вы.
Одет на этот раз он был значительно лучше, однако далеко не на полтысячи. «Ну ты, Борисыч, и выжига, - отметил про себя Нижегородский. - Нашел же где-то старьевщика. Марок четыреста точно сэкономил».
- Как вы собираетесь зарабатывать? - едва сдерживал Себя Каратаев. - Как вы себе это представляете? Сидеть в кабинете и смотреть в потолок? Все наши активы вложены в акции, эти вложения долгосрочные и никакой суеты не требуют. И потом, вы же сами не далее как вчера плакались об утраченной пенсии! Мы предлагаем ему в десять раз больше, а он опять за свое.
- Да? А телевизор я на эти деньги смогу купить? - парировал Копытько. - А нормальную машину, а средства связи, а посудомойку, а компьютер? Утрата качества жизни, какое мы имели там, Савва Викторович, не компенсируется лишней сотней в месяц.
- А как у вас со здоровьем? - неожиданно спросил Нижегородский.
- А что? - насторожился Копытько. - Уже прикидываете, во сколько обойдется вам моя рента?
- Вовсе нет. Я просто хотел для начала предложить вам как следует отдохнуть. Съездить на курорт, расслабиться.
- Это куда же?
- Ну, например, в Висбаден, - Вадим посмотрел на Каратаева, как бы ища поддержки. - Я сам там частенько бываю и очень рекомендую. Погреетесь в источниках, попьете воду. В конце концов, пообщаетесь с соотечественниками, ведь там собирается много русских. Может быть, даже познакомитесь с какой-нибудь одинокой дамой и заведете курортный роман.
Упоминание о соотечественниках и особенно о дамах Якову Борисовичу явно пришлось по душе. Выражение упрямого несогласия сползло с его морщинистого лица. Он даже заерзал на стуле.
- Вы добрый человек, Вадим Алексеевич. Конечно, отдохнуть мне не помешает…
- Ну и отлично! - хлопнул в ладоши Нижегородский, поднимаясь. - Завтра же и выезжаем. Я завезу вас в Висбаден, а сам поеду дальше на виноградники. В вашем распоряжении, о счастливчик, будет целый месяц. Тем временем я разберусь с делами в Эльзасе и Берлине, и ближе к декабрю мы снова вернемся к этому разговору и все решим.
Вадим вызвал Пауля и велел ему отправляться на вокзал за билетами.
- Полторы тысячи марок на месяц, думаю, вам хватит.
- А это не слишком? - воскликнул Каратаев, когда Копытько удалился. - Я о полутора тысячах. Обычный человек зарабатывает столько за полтора года.
- Не будь жмотом, Саввыч. За эти деньги целый месяц тебе никто не будет здесь мешать и ты наконец начнешь писать свою книгу. Ты не забыл о нашем плане? Бестселлер должен быть готов к будущей весне, так что давай пошевеливайся - война не за горами.
- Так вы принципиальный противник азартных игр? - спрашивал Нижегородский Якова Борисовича уже в поезде. - Жаль, я хотел дать вам выигрышный номер.
Копытько возлежал на мягком диване. Он блаженствовал. Еще неделю назад он был изгоем, и вот теперь его везут в мягком «пульмане» на какие-то там воды и источники. Ко всему прочему он откуда-то узнал, что в некоторых висбаденских термах мужчины и женщины ходят голышом. При упоминании же об игорных домах он сморщил лицо и выразил свое презрение игрокам всех мастей.
- Выигрышный номер, вы сказали? Это в рулетку, что ли? Откуда вы можете знать выигрышный номер?
- Из газеты. - Вадим извлек из кармана небольшой блокнот и вырвал из него листок. - Вот тут я все записал. Через четыре дня, двадцать шестого, в небольшом казино на привокзальной площади должен произойти один эпизод, который на следующий день будет описан в тамошней газете. Так вас это интересует?
Далее Нижегородский пересказал содержание газетной заметки о том, как один почтенный юнкер из Восточной Пруссии устроит в игровом зале скандал. Он потребует заменить крупье, которого обвинит в жульничестве. Крупье заменят, разгоряченный юнкер поставит все свои деньги на красный цвет, а выпадет черный. И не просто черный, а номер «17», о чем автор заметки не поленится сообщить.
- И что дальше? - заинтересовался Копытько.
- Дальше? Вам хочется знать, что было, то есть будет, дальше? - удивился Вадим. - А зачем? Главное во всей этой истории - информация о выигрышном номере и предшествующей его выпадению ситуации. А что будет дальше, я не помню. У вас есть возможность прийти и лично пронаблюдать за дальнейшими событиями, если интересно.
До Копытько наконец дошел смысл сказанного. Он взял из рук соотечественника бумажку и помахал ею в воздухе.
- Это уже не азартная игра, Вадим Алексеич, это точный расчет. И много у вас таких историй в активе?
- Нет, да и эта не дает стопроцентной гарантии.
- Как так?
- Очень просто: мы здесь уже почти два года, и каждая секунда нашего пребывания чревата нарушением исторической последовательности. Но, если описанный скандал все же состоится, есть резон поставить на «17» марок сто.
- Почему же только сто?
- Чтобы не спугнуть удачу.
Двадцать четвертого октября Нижегородский снова приехал в Эльзас. Здесь повсюду кипела работа, и слова оберуправляющего о том, что урожай тринадцатого года войдет в историю, похоже, имели под собой основание. Но в историю входили не только удачи виноделов.
Двадцать восьмого октября Вадим заехал по делам в расположенный в тридцати пяти километрах на северо-запад от Страсбург Цаберн. Уже под вечер он шел по центральной улице городка и вдруг понял, что что-то не так. В нескольких местах он увидал скопления людей, которые размахивали руками и что-то живо обсуждали. Вадим подошел к одной из групп и прислушался. Он скоро понял, что местные жители ругают пруссаков, немцев вообще и в особенности немецких солдат, которых они обзывали самыми обидными прозвищами.
- Простите, что случилось? - спросил он стоявшего в стороне пожилого человека, который, услышав вопрос, с явным недоверием посмотрел на Нижегородского. - Я чех, - поспешил заверить Вадим на намеренно корявом немецком. - Вацлав Пикарт. - Он дотронулся до козырька своей кепки. - Я тут проездом…
- Чех - это хорошо, - сразу подобрел горожанин. - А то от бошей совсем житья не стало, они считают нас людьми третьего сорта, а сами все как один бетшиссеры.
В конце концов Вадим узнал, что в местном гарнизоне один из прусских офицеров назвал солдата из здешних «лягушатником», что делать в Эльзасе категорически запрещалось. Солдат пожаловался своим знакомым. Узнав о недовольстве туземцев, тот самый лейтенант - барон фон Форстнер - то ли спьяну, то ли от врожденного слабоумия заявил, что ежели что, он выведет свою роту на улицы и прикажет стрелять. А тут еще выяснилось, что этот самый лейтенант после крепких возлияний действительно имел обыкновение мочиться по ночам под себя. Узнав, что его обзывают бетшиссером, он совсем озверел. А поскольку последние сорок три года в Эльзасе была расквартирована шестая часть всей прусской армии, то не пристало немецкому солдату уступать здесь каким-то лягушатникам. В итоге к ночи весь город пришел в неповиновение, и власти не придумали ничего лучшего, как арестовать десять или пятнадцать наиболее крикливых цабернцев.
«А Савва ни о чем таком не говорил, - недоумевал Нижегородский. - Неужели этого нет в сценарии? Уж не от моего ли «Роршвира» у лейтенанта случилось расстройство мочеиспускания? Бедняга впал в депрессию и разнервничался. Во дела!»
Через сутки Нижегородский был уже в Берлине. К этому времени все газеты рейха обсуждали «Цабернский инцидент». Полковник цабернского гарнизона, чтобы разрядить обстановку, подал в отставку, однако кайзер ее не принял, дав понять всем, что прусская армия есть личная армия императора и ни одна собака не смеет на нее тявкать. Канцлер Бетман-Гольвег сначала потребовал отставки полковника и чистки всего офицерского корпуса группы войск в Эльзасе, однако, получив высочайший отлуп, развернулся на 180 градусов и принял сторону монарха. Кончилось тем, что парламент вынес канцлеру вотум недоверия (который не мог иметь никакого практического значения) и на том все успокоилось. Нижегородский позвонил Каратаеву.
- Савва, ты в курсе последних событий?
- Ну.
- Я имею в виду эту бучу в Эльзасе.
- Я так и понял, и что?
- Как что? Ты хочешь сказать, что так и должно быть?
- Разумеется.
- Тогда какого лешего ты меня не предупредил? - возмутился Вадим. - То ты подмечаешь всякие мелочи, вроде очередного воспаления императорского уха, а тут чуть ли не революция, да еще в зоне наших коммерческих интересов, а я узнаю о готовящемся вместе со всеми, как последний идиот!
- Я разве не говорил? Извини. Ты лучше скажи, зачем ты надоумил этого болвана Копытмана играть в рулетку? Ты знаешь, что он уже давным-давно в Мюнхене?
- Давным-давно? - удивился Нижегородский.
- Да. Этот дурак проиграл все деньги на третий же день, стащил у кого-то не то талер, не то гульден, был пойман с поличным и посажен в участок. Там он наплел, что является компаньоном знаменитого винодела Нижегородского (он так и сказал - Нижегородского!) и назвал наш адрес Пришлось посылать в Висбаден Пауля и везти этого профессора сюда, пока он снова не влип в какую-нибудь историю. Теперь он целыми днями торчит здесь и обвиняет во всем тебя. Мне ничего не оставалось, как выделить ему кладовку и засадить за обработку биржевых ведомостей. Так что давай приезжай, а я уеду куда-нибудь подальше от всех вас. Теперь моя очередь.
По возвращении Нижегородский нашел Якова Борисовича сидящим на лавочке возле дома. День был не по-ноябрьски теплым. Рядом, в ворохе собранных Гебхардом опавших листьев, деловито копался Густав.
- Быстро же вы обернулись, - сказал Вадим неудачливому курортнику. - Вам не понравилось тамошнее общество? Я слыхал, что нынче в Висбадене была великая княгиня…
- К черту княгинь и к черту этот ваш Висбаден с его водами и рулетками! - обиженно заговорил Копытько. - Вы дали мне неверный номер, Нижегородский.
- Да ну! - Вадим отдал чемодан ожидавшему Гебхарду и присел рядом.
- Я вам говорю. Вместо семнадцати выпала пятерка. Красная пятерка. Тот тип выиграл, а я по вашей милости проиграл.
- А сколько вы поставили?
- Тысячу, конечно! Не десять же марок.
- Действительно, - согласился Нижегородский, - десять марок - это не по-нашему. А как вы сделали ставку?
- Обыкновенно.
- И все же? Опишите в деталях.
Копытько задумался.
- Ну… сначала я поинтересовался, могу ли поставить тысячу…
- У кого поинтересовались?
- У нового крупье, разумеется. Правда, Анна Григорьевна меня отговаривала… Чего вы смотрите? Я был не один. Когда я сказал, что сейчас этот тип учинит свару… ну… тот самый толстяк, о котором написано в заметке, мне, понятное дело, не поверили…
- Кто? Анна Григорьевна?
- И она, и ее племянник, как бишь там его звали?.. - Копытько наморщил и без того морщинистый лоб. - Ну, неважно…
- Так вы там еще и сеанс угадывания мыслей устроили?
- А что такого? Я же не сказал им всей правды…
Из дальнейшего разговора выяснилось, что, проиграв тысячу марок и придя через полчаса в себя, Яков Борисович вознамерился отыграться. У него еще оставалось марок четыреста. Их хватило часа на полтора, после чего противник азартных игр возненавидел их еще больше.
- Говорят, вы теперь при деле? - желая сменить грустную тему, спросил Вадим. - В чем состоит ваша задача?

Предыдущая страница 12 Следующая страница


13 Олег Курылев

Оказалось, что Савва поручил Копытько выписывать из определенного набора газет данные котировок акций около пятисот германских и иностранных компаний и фирм. Эта работа не требовала особого владения языком. Нужно было отыскивать в большой, разлинованной Паулем тетради строку с названием фирмы и вписывать в нужные клетки соответствующие этой фирме данные. Раз в неделю Каратаев заносил тысячи цифр из тетради в компьютер, и специальная статистическая программа осуществляла их обработку. Полученные результаты сравнивались с точно такими же, но рассчитанными по архивным (историческим) данным, на основании чего делались выводы о произошедших отклонениях. Все это, по утверждению Каратаева, позволяло отслеживать «перекосы», «сдвиги», «растяжки», «перетоки» и прочие деформации, которые, к великому сожалению компаньонов, неуклонно увеличивались.
Наступила зима. Каратаев действительно сдержал свое слово и уехал. Он решил провести недели три в Вене и забрал с собой Пауля.
В сочельник Савва возвратился без предварительного звонка или телеграммы. Он прошел в гостиную и, не снимая пальто, на воротнике которого капельками воды поблескивали растаявшие снежинки, с шумом плюхнулся на диван.
- Я вернулся!
Нижегородский сидел возле растопленного камина с ворохом бумаг. Он что-то помечал в них химическим карандашом и беззвучно шептал украшенными синим пятном губами.
- Я вернулся, ты слышишь?
- Да, да. И вижу тоже. - Вадим поднял с пола одну из газет и ткнул в нее пальцем. - Акции Сименса падают вторую неделю. Сильно падают. Американцы подняли пошлины на ввоз немецкой электротехники и химии. Социалисты мутят воду в Рейхстаге, а саарские углекопы опять грозят забастовкой. Ничего подобного в твоих выписках нет.
Каратаев, вздохнул, поднялся и вышел в холл. Вернувшись уже без пальто, он подошел к камину и протянул руки к огню.
- Начнется война, и все постепенно выправится.
- Ты думаешь?
- Мировая война мобилизует не только армии, но и общества, и их экономики. Она заставит всех подчиняться своим объективным законам. Это как шторм, который быстро восстанавливает дисциплину в разболтанной команде. Наш Вилли издаст несколько драконовских законов против стачек и партий, а взлет национального патриотизма ему поможет. Когда же американцы станут нашими открытыми противниками, все их пошлины потеряют всякий смысл.
Рождество они встретили вместе, а Новый год порознь. Нижегородский уехал в Берлин - предстояло внести существенные коррективы в распределение их акционерного капитала. Копытько выпросил денег и зачем-то укатил в Прагу. Каратаев остался в Мюнхене. Когда 31 декабря их настенные часы пробили полночь, он выключил свет и долго стоял один возле запотевшего окна гостиной. Его лицо освещали отсветы фейерверка: шумная толпа загулявших студентов катилась вдоль улицы, запуская ракеты.
…Как всегда, первые два месяца нового года «кайзеррайзе» проводил в Берлине. Январь начинался с награждений и раздачи титулов и званий. Самые заслуженные получали орден Черного Орла и княжеские титулы, многие другие становились графами, баронами или просто дворянами. Каратаев сверял длинные списки новых вельмож из «Имперского вестника» со своими данными.
- Ты и это контролируешь? - удивлялся такому тщанию вернувшийся Нижегородский.
- Я контролирую Вильгельма, его поступки, слова и мысли, - объяснял Савва. - Он - самая важная для нас лошадка на данном этапе.
- А потом?
- Потом посмотрим.
Двадцать седьмого января Нижегородский настоял на том, чтобы они с компаньоном и всей нацией дружно отметили пятидесятипятилетие императора, а когда вслед за этим начались берлинские «зимние балы», он сумел раздобыть приглашение на один из них и снова уехал в столицу.
- Нет, не то, - делился он впечатлениями, вернувшись через четыре дня. - Скука. Кто-то верно сказал, что между Берлином и Парижем разница как между пивом и шампанским. Если бы не карты, вечер был бы испорчен окончательно. Между прочим, Савва Августович, вы совершенно напрасно игнорируете клубы. Там можно встретиться и запросто познакомиться со многими интересными личностями. Не далее как позавчера я играл за одним столиком с Германом Полем. Вот борец за чистоту крови! Как! Ты тоже знаешь Германа Поля? Теоретически?.. Да, в миру он канцлер Палаты мер и весов Магдебурга, а в своей основной, тайной деятельности - канцлер «Германенордена», мастер магдебургской ложи Вотана, сопредседатель чего-то там еще… Что?.. Как я это узнал?.. От Юлиуса Рутингера, главы нюрнбергского отделения «Рейхсхаммербунда». Он жаловался мне, что из двадцати трех членов его группы (тоже очень тайной) только десять человек регулярно ходят на собрания, а при расчетном годовом доходе их организации в девяносто четыре марки и шестьдесят четыре пфеннига в кассе только пять марок пятьдесят восемь пфеннигов.
Прошел месяц.
Наступивший март ошеломил компаньонов известием: их алмаз, их детище, в которое они вложили столько надежд и фантазии, грозят у них отнять. Первым зловещую новость разглядел Каратаев. Он наткнулся на нее в «Пти паризьен», где было опубликовано высказывание упивающегося славой прозорливого ученого Тэдди Дэвиса. Приехав с большой порцией египетских древностей в Париж, американец заявил, что алмаз «Английский призрак», о котором все как-то подзабыли, есть не что иное, как знаменитый Феруамон. Этим камнем действительно владели когда-то жрецы бога Амона, а потом он был похищен из гробницы одного из них и незаконно вывезен из Египта. Дэвис утверждал, что упоминания о таинственном камне встречались лингвистам-египтологам и раньше, просто на них не обратили внимания. Он потребовал возвращения алмаза или того, что от него осталось, в Каир. «Феруамона постигла судьба большинства мумий, которые были варварски растоптаны расхитителями гробниц. Нынешний владелец камня не зря скрывает свое имя. Он хочет раздробить исторический алмаз, чтобы поскорее и подороже продать его по частям», - так завершал свое выступление бывший юрист.
- Вот тебе раз! - присвистнул Нижегородский. - Не ровен час, они и впрямь отсудят у нас камушек.
- Да черта лысого! - возмущался Каратаев. - Где это видано, чтобы на основе литературного произведения делать такие безапелляционные выводы? Еще каких-то лингвистов приплел. И это в благодарность за все, что мы сделали! Ведь если бы не мы, Вадим, этому Дэвису не видать Тутанхамона, как своих ушей!
Через несколько дней пришла другая новость: к требованию о возвращении алмаза Египту присоединился британский генеральный консул Китченер. Разумеется, его тут же поддержали хедив Абас I Хилми, Каирский музей, Департамент древностей и какая-то там общественность. А когда за возврат Феруамона выступил и ряд египетских политических партий, таких как Хизб аль-Ватан и Хизб аль-Умма, компаньоны и вовсе приуныли.
- Теперь точно отнимут, - кисло подытожил Нижегородский. - Еще и в кутузку закатают. Пропиарили, называется. Предупреждал я тебя, Савва, не перегни палку.
- Никто тебя никуда не закатает, - хорохорился Каратаев. - Руки коротки! В конце концов, мы имеем право на компенсацию.
Вадим усмехнулся и покачал головой.
- Как же, держи карман! Вообрази: они узнали, что камнем владеют Пикарт и Флейтер, причем Флейтер - это тот самый A.F., написавший правду о Феруамоне, а негодяй Пикарт при всем при этом заказывает распилить камень. Как это будет выглядеть по-твоему? Нам еще пришьют надругательство над святыней. А как к этому отнесутся патриоты Камиля или Сеида?.. То-то же!
- И все же я никак не могу понять, зачем ему все это понадобилось? - вечером за уставленным пивными кружками столом в «Бюргербройкеллере» делился с соотечественником своими соображениями Каратаев. - Чего вдруг Дэвис прицепился к «Призраку»? Ведь именно с его подачи началась вся это заваруха. Он американец, а американцы - люди практичные и, по большому счету, ничего просто так не делают. Может, он хочет прослыть поборником сохранения народного достояния? Мечтает быть погребенным в саду Египетского музея в гранитном саркофаге рядом с Мариэттом? И чтобы рядом с памятником французу поставили памятник и ему? - Каратаев покачал головой. - Не думаю… нет, не думаю… Здесь что-то другое.
- Брось, Савва, давай выпьем, - предложил Нижегородский.
- А может, таким образом он намеревается продлить концессию на раскопки и еще лет десять оставаться единоличным арендатором царских погостов? - продолжал размышлять Каратаев. - После Тутанхамона у многих чешутся руки и все хотят участвовать в этой могильной лихорадке. В Египте, наверное, уже не протолкнуться от нахлынувших гробокопателей.
Он замолчал и задумался. Неожиданно лицо его преобразилось от мелькнувшей догадки. Савва пристально посмотрел на Нижегородского и громко хватил по столу ладонью.
- Есть! Я все думаю, что мне не дает покоя? А оно вот, оказывается, что! Ты читал официальный список предметов из гробницы Тути? Тот, что был опубликован Комитетом?.. Нет? А я читал! Там все подробно описано. Более трех тысяч наименований. На упаковку и консервацию всего этого помощникам Картера потребовалось бы десять лет, но американец не таков. Он все делает быстро. Так вот, в самом саркофаге из желтого кварцита должно было быть обнаружено три вставленных друг в друга гроба. Два деревянных с золотой обивкой, а последний, - внутренний - из чистого золота. В нем лежала мумия, лицо которой закрывала золотая маска. Ты, может быть, помнишь, - я даже упомянул ее в своей новелле. Так вот, мистер Пикарт, в списке Департамента древностей этой маски не значится!
- Ты не ошибся?
- Я, конечно же, перечитаю все еще раз, но и так знаю: ее там нет. Золотой гробик для внутренностей - уменьшенная копия большого золотого гроба - есть, кинжал с клинком из метеоритного железа - тоже есть, золотой воротник и еще кое-какая мелочь - есть. Все есть, а маски нет!
- То есть ты хочешь сказать, что Дэвис…
- Вот именно!
- Но зачем?
- Как зачем? - изумился вопросу Каратаев. - Любой археолог мечтает завладеть хоть чем-то из найденного им. Даже у будущего лорда Карнарвона, того самого, кого вместе с Картером мы лишили Тути, так вот, даже у Карнарвона лет через пятьдесят после его смерти обнаружат в имении краденые вещицы из Египта. А представь себя на месте Дэвиса: десять лет копать ущелье, угрохать кучу денег и сил и ничего при этом не взять? Правда, он, кажется, единственный из археологов, кто при заключении контракта с Департаментом древностей полностью отказался от своего процента. Но, увидев маску, он просто не устоял перед соблазном, и я его по-человечески понимаю. Ему наплевать на золото, которое в ней содержится, и на миллионы, которые она стоит. Он не устоял не перед золотом и деньгами, а перед страстью обладания шедевром, прекрасно понимая, что обрекает себя на любование им в полном одиночестве, скрываясь даже от родных. И все же я его понимаю. Может, ты помнишь - эта маска была на обложках всех школьных учебников по Древней истории. Она должна была стать самым прославленным экспонатом Каирского музея, хотя и намного легче золотого гроба Тути. Вряд ли в музеях мира, Вадим, найдется что-либо более ценное.
- Мда-а-а, - мечтательно произнес Нижегородский, брякая кружкой об стол. - Но как ему это удалось?
- А как Шлиман нашел свои кубки и вазы? - воскликнул возбужденный Каратаев. - Почуяв, что его рабочие на что-то наткнулись, он вдруг вспомнил, что у него сегодня день рождения, и по этому случаю отпустил всех домой. Потом вместе с женой - достаточно хрупкой женщиной - они вдвоем в течение долгих часов, да еще ночью, перетаскивали золото и серебро в свой дом. Восемь тысяч предметов! Но, в отличие от Дэвиса, он преследовал противоположную цель - не утаить, а создать. Некоторые считают, что многое они с женой попросту скупили в тех краях за предшествующие годы и тайно свезли на место раскопок, чтобы, выдав за сокровища легендарного Приама, продать потом подороже. Что до Дэвиса, то он запросто мог в самый ответственный момент, например при вскрытии золотого гроба, остановить работу, скажем, до утра. Ночью ему, как самому главному в Царской долине, не составляло труда пройти мимо охраны и спуститься в гробницу одному.
- А где он сейчас?
- Все еще в Париже. Лично следит за монтажом новых стендов в Египетских залах Лувра. Сдается мне, что он из кожи вон лезет, чтобы заработать непререкаемый авторитет хранителя. Такого не остановят на таможне и не попросят открыть чемодан. Как же! Сам сэр Теодор Дэвис - совесть научного мира!
Сразу же по возвращении домой Каратаев кинулся рыться в газетах. В «Вестнике Французской академии наук» он нашел тот самый список. Золотой маски в нем не оказалось. Не было упоминания о ней и в «Нью-Йорк таймс», где тоже приводилась подробная опись содержимого саркофага. Более того, там же некий специалист по Египту, комментируя опись, объяснял отсутствие погребальной маски спешкой, якобы имевшей место при захоронении Тутанхамона. Ведь факт, что мумию запихали в гроб, явно изготовленный для другой персоны. При этом что-то там не вошло и пришлось подпиливать прямо на месте. Так что нет ничего странного, что на изготовление маски просто-напросто не хватило времени. По другой версии этого же умника, маска в последний момент могла быть изъята родственниками в память об убиенном во цвете лет юноше. Вместо нее на забинтованное лицо мумии положили венок из васильков.
Каратаев ликовал.
- Он у нас в руках! Вадим, ты давно не был во Франции?
Воскресенье, шестнадцатое марта, Париж, Лувр, корпус Сюлли. Спрятавшись за высокой колонной из красновато-коричневого гранита, Нижегородский наблюдал за энергичными действиями Тэдди Дэвиса.
Это был очень полный человек невысокого роста, с круглой головой, обритой временем почти наголо. В светлых, чрезвычайно широких и коротких штанишках, гачи которых застегивались на пуговку чуть ниже колен, в таком же просторном пиджаке и белой манишке с черной бабочкой, он походил на комичного экскурсионного распорядителя или музейного гида, но никак не на знаменитого исследователя знойных ущелий Эль-Амарны. Наблюдая, как распаковывают статую Анубиса, Дэвис бегал вокруг, стуча каблуками своих рыжих башмаков по полированным плитам гранитного пола и со знанием дела руководил каждой операцией. Его ярко-красные чулки на коротких бульдожьих ножках мелькали то здесь, то там, то исчезали вовсе. Он приседал, наклонялся, вставал на цыпочки, иногда с кем-нибудь или с чем-нибудь сталкивался и, в зависимости от того, что это было, либо сам отскакивал в сторону, словно мячик, либо отскакивали от него. Бывало, что Дэвис внезапно пропадал, и Нижегородский, слыша его резкий голос, не мог понять, откуда он доносится. Потом он выныривал из-за какого-нибудь ящика или портьеры, снова оказываясь в центре событий.
«Как же тебя поймать», - прикидывал Вадим, не спуская глаз с толстяка. Наконец, улучив момент, он выскочил из своего укрытия и бросился на перехват:
- Мистер Дэвис!
- Что такое? Вы кто? Сопроводитель груза? А кто тогда?.. Что-что?.. Какой сотрудник? Как вы тут оказались? Зал закрыт на реконструкцию… Эй вы там, поаккуратней! - закричал он рабочим. - Это все же Анубис, а не баран какой-нибудь… Так я вас слушаю. Вы кто? Сопроводитель? А кто? Сотрудник чего?
- Я работник Берлинского Египетского музея, - в третий раз как можно почтительнее повторил Нижегородский, доставая из папки и всовывая в руки американца какую-то бумажку.
- Что это?
- Это список вещей из саркофага.
Дэвис покрутил бумажку, несколько раз перевернув ее вверх тормашками.
- Ни черта я не вижу без очков! В чем, собственно, дело?
- Видите ли, мистер Дэвис, на мой взгляд, в списке не хватает, по крайней мере, одного предмета.
- Какого предмета? Я тут при чем? Там еще ведутся работы: консервация, реставрация…
- Не хватает маски, мистер Дэвис. - Вадим хоть и с большим акцентом, но уже значительно лучше изъяснялся по-английски. - Маски Тутанхамона, которая закрывала лицо мумии.
- Какой маски? Что вы морочите мне голову? Никакой маски не было. Внимательно читайте отчеты.
В зал стали вносить новые ящики, и толстяк побежал в ту сторону.
- Ну как же не было? - плаксиво запричитал Нижегородский, устремляясь следом. - Как же не было, мистер Дэвис, когда вот в этом списке она есть.
На ходу он снова раскрыл свою папку и извлек из нее еще один листок.
- Вот, смотрите сами: золотая маска со змеей и грифом, инкрустирована лазуритом, сердоликом, полевым шпатом, кварцем, смальтой и обсидианом. Примерно девять килограммов сто пятьдесят граммов золота в двадцать четыре карата… - перечислял он на бегу.
Американец словно налетел на невидимую стену.
- Что-что-что?!
Он выхватил из рук Нижегородского листок и, отдалив его от себя в вытянутой руке, стал рассматривать.
- Вот здесь, за номером восемнадцатым, - почтительно показал пальцем Вадим.
Если первый список представлял собой страницу из «Британского исторического вестника», то второй он распечатал с компьютера. Это была виртуальная «Таймс», датированная февралем 1923 года.
- Ничего не понимаю, какая маска, какой сердолик со змеей? - пробормотал археолог. - Нет же никакой маски.
Он явно был растерян. Нижегородский с удовлетворением наблюдал, как Дэвис, вытащив из кармана платок, одной рукой вытирает внезапно появившуюся испарину на складчатой шее, продолжая держать в другой копию не существовавшего списка.
К этому моменту Анубис, вырезанный из куска черного дерева, был окончательно распечатан и освобожден от упаковочной пакли и стружек. Он походил на шакала, лежащего на богато орнаментированном ларце, был инкрустирован серебром, золотом, алебастром и обсидианом. Дэвиса окликнули.
- Вам некогда, - понимающе произнес Нижегородский, забирая список, - давайте встретимся позже. Скажем, через два часа у статуи Ники Самофракийской. Знаете, где это? Только обязательно приходите, иначе мне придется обратиться к представителю Департамента египетских древностей.
- Не нужно никуда обращаться, - американец схватил Вадима за рукав и потащил вдоль анфилады залов. - Где эта ваша статуя? Хотя что я говорю, на кой черт она нам сдалась. Пойдемте вон туда.
Они нашли совершенно тихое место возле мраморной лестницы и остановились.
- Откуда у вас сведения о маске? Кто вам рассказал? Дауд? Мудир? - зашептал Дэвис. - Не верьте им. Это проходимцы, каких свет не видывал. Они работают осведомителями в Департаменте древностей и постоянно всех шантажируют. Неужели вы думаете, что я или мои люди способны утаить что-то из найденного? Я вложил в раскопки столько личных средств и столько сил, что вполне мог бы рассчитывать на компенсацию. Но я отказался! Надо же, они даже выдумали описание мифической маски! Золото, сердолик! Послушайте, как вас… Краузе?.. Не поддавайтесь на провокацию. Я выхлопочу для вашего музея Аменхотепа I или Тутмеса П. А хотите мумию богоборца Эхнатона?.. Ту, что я нашел несколько лет назад там же, неподалеку? Самая скандальная фигура Древнего Египта! Мы организуем экспозицию…
- Простите, мистер Дэвис, но ваш Эхнатон - фуфло, - не удержался Нижегородский. - Тот, кого вы объявили Эхнатоном, умер в возрасте двадцати пяти лет, а значит, быть им не мог.
Если бы у мистера Дэвиса были брови, они от удивления уползли бы на лоб и далее на макушку до самого затылка, так его поразило прозвучавшее высказывание. И от кого он это слышит! От какой-то берлинской музейной крысы, понятия не имеющей, что такое сутками не вылезать из подземелий, спать в обнимку с мумиями, месяцами не выпускать из рук кирку и лопату. От возмущения глаза археолога широко раскрылись, а испарина выступила даже на щеках.
- Как это! Да что вы такое говорите?! Мой Эхнатон признан всеми учеными. Нет, вы только послушайте его! - Дэвис обернулся в поисках свидетелей кощунственного высказывания, но рядом находилась лишь безмолвная статуя, да и та без головы. - Вы посмотрите на него! Мелет что в голову взбредет! То маску какую-то выдумывает, то Эхнатон ему не Эхнатон! Что вы там, у себя в Берлине, вообще можете понимать? Думаете, стащили несколько скульптур, так теперь имеете право порочить всех подряд? Я десять зим не вылезаю из пустыни, а вы? Кто вы вообще такой, черт бы вас побрал?! - все более повышая тон, переходил на крик Теодор Дэвис.
Нижегородский сунул свою папку под мышку, вынул из кармана большой золотой портсигар, извлек из него длиннющую папиросину, щелкнул крышкой и в раздумье постучал о нее мундштуком. Затем он смачно дунул в мундштук, сунул его в рот, сминая зубами и пальцами и, щелкнув зажигалкой, так же задумчиво закурил.
- Все у вас? - спросил он, выпустив первое кольцо дыма, которое медленно поплыло над мраморными ступенями, помнившими еще шаги Людовиков и Наполеонов. - Я вам больше скажу: ваш Эхнатон не только не царских кровей, он даже не египтянин. Лет через сто, когда научатся делать генетические анализы, это станет ясно как дважды два.
От почтительного музейного клерка не осталось и следа. Зажав в углу рта папиросу и прищурив от дыма левый глаз, Вадим достал из кармана визитку и что-то написал на ее обратной стороне карандашом.
- Вот мои адрес и телефон, мистер Дэвис, я остановился в гостинице «Маринэ» на углу Рю де Риволи и Святого Флорентина. Это в двух шагах отсюда, сразу за Тюильри. Жду вас сутки, после чего, извините, вынужден буду предать факт пропажи маски огласке.
Вручив ошарашенному американцу карточку, Нижегородский стал не спеша спускаться по лестнице. Что-то задержало его, и он обернулся.
- А что касается Эхнатона, мистер Дэвис, то будьте философом. В 1890 году лондонский Британский музей купил статую царицы Тетишери. Так я вам скажу по секрету, что это самая настоящая подделка, умело поданный кусок раскрашенного известняка. Их развели ловкачи, промышляющие «стариной». Правда, по этому поводу английским музейщикам еще лет семьдесят предстоит пребывать в счастливом неведении. Так что не расстраивайтесь, Лувр тоже долго будет гордиться десятками, если не сотнями великих подделок. Он еще потратит миллионы на их приобретение. Вы же с Эхнатоном просто ошиблись. Всего наилучшего.
Через две минуты он вышел в большой двор и направился в сторону парка. Проходя то место, где несколько десятилетий спустя соорудят стеклянную пирамиду, Вадим увидал стоящего вдали Каратаева и помахал рукой.
- Ну что? Ты его нашел? - спросил подбежавший соотечественник.
- Найти-то нашел, да только сдается мне, что это не он.
- Не он?
- Не он стащил маску, Савва.
- Как не он? Кто же тогда?
- Кто-то другой. Но то, что ее сперли, - это факт.
Они вышли на набережную и двинулись в сторону площади Согласия. Было ветрено и холодно. Маленький буксир тянул по свинцовой Сене баржу, едва не касаясь трубой низких сводов моста Сольферин. Навстречу им бежал мальчишка-газетчик и что-то радостно кричал. Редкие прохожие устремлялись к нему, покупали газеты и тут же, на ветру, пытались их развернуть.
- Чего он кричит? - спросил Вадим. - Ты вроде понимаешь по-французски?
- Тут нечего понимать, - отвлекся от своих мыслей Каратаев. - Сегодня шестнадцатое марта, следовательно, утром должен быть убит редактор «Фигаро» Гастон Кальме.
Нижегородский остановился и вопросительно посмотрел на компаньона. Тот поплотнее запахнул пальто и неохотно пояснил:
- Его застрелила мадам Келло - супруга министра финансов Жозефа Келло. Еще в январе Кальме обвинил того в денежных махинациях. А почему ты так уверен, что это не Дэвис?
Когда Нижегородский отпирал дверь своего номера, он услышал телефонный звонок. Это оказался Дэвис. Американец был взволнован и просил о немедленной встрече. Узнав, что он будет не один, Вадим тоже решил прихватить с собой Каратаева, но тот заявил, что ему пока рано вступать в игру.
- Надень очки, - сказал он после нескольких напутственных слов.
Внизу Вадима уже ждали.
- Я сразу догадался, что вы не искусствовед, - затараторил Теодор Дэвис, когда они устроились в креслах в укромном углу вестибюля. - Вы детектив? Вас нанял Каирский музей или Департамент?.. Может быть, это мои конкуренты распускают заведомо ложные слухи? Такие, как Борхард, спят и видят, как бы перехватить у меня концессию на раскопки. Что? Нет?.. Что ж, как вам угодно, можете не отвечать, в конце концов, это сейчас не главное. И все же откуда у вас сведения о маске? Не ясновидящий же вы?
- А откуда у вас сведения о Феруамоне?
«Клин клином вышибают», - решил Нижегородский.
- Я об алмазе, лихо описанном в известном вам занимательном рассказике, - продолжил он. - Вы, мистер Дэвис, в своих высказываниях обосновываете реальность Феруамона некими древнеегипетскими текстами, которые, по вашим словам, вполне могли: во-первых, реально существовать; во-вторых, сохраниться до наших времен (на том или ином виде носителя); и, в-третьих, быть кем-то недавно прочитанными. Что, если и мне сослаться на аналогичный источник? Это объяснение вас удовлетворит?
- Ну, не хотите, как хотите, - немного обиженно произнес археолог и повернулся к своему товарищу. - Разрешите представить одного из моих экспертов и помощников: Ахмед Вахари. Ахмед египтянин и египтолог. Он из тех, кто предпочитает практический поиск протиранию штанов в библиотеках, архивах и музейных подвалах. А это господин Краузе, Ахмед. Он рассказывает удивительные вещи.
- Господин Краузе, - вступил в разговор молчавший до сих пор Вахари, - признаюсь: мы с самого начала подозревали, что маска украдена. Говоря «мы», я имею в виду ту небольшую группу людей (буквально четыре-пять человек), которые непосредственно занимались разборкой ящиков гробницы, вскрытием кварцитового саркофага и трех находящихся внутри него гробов. В эти дни наверху находились уже сотни людей - ученые, чиновники, репортеры, охрана, - но в помещение усыпальницы они не допускались. Так вот, когда мы подняли крышку последнего, золотого гроба, то увидели на забинтованном лице мумии гирлянды высохших цветов. Никакой маски на лице не было, но цветы выглядели примятыми. На них что-то лежало. Возможно, еще совсем недавно.
Говоривший выглядел усталым, невыспавшимся человеком лет пятидесяти. Худой, длинноносый, с тонкими черными усиками над еще более тонкими губами. На нем были очки, как показалось Вадиму, с простыми плоскими стеклами. Фальшивые очки, темная кожа и восточный тип его скуластого лица непроизвольно настораживали.
- Вы, конечно же, знаете, что это захоронение хоть и считается нетронутым, на самом деле таковым не является, - продолжал эксперт. - И в передней комнате, и в усыпальнице обнаружены следы вторжения. Нет их, пожалуй, только в последнем, четвертом помещении, условно названном сокровищницей. Кто это был и что они там делали, мы не знаем. На первый взгляд ничего не украдено, а что касается самого саркофага, то есть все основания полагать, что, по крайней мере, начиная со второго ящика все остальные не тронуты. На них сохранены печати, аутентичность которых не вызывает сомнения. Из передней комнаты тоже вроде бы ничего не пропало, наружные двери были вновь тщательно восстановлены, замазаны известью и опечатаны. Возможно, воров поймали на месте преступления, и было это никак не позже эпохи Двадцатой династии. Видя это, мы не стали заострять внимание общественности на таких мелочах. Мир так долго ждал Тутанхамона, что мы просто не могли вновь разочаровать его. И именно поэтому, заметив примятые цветы и заподозрив в отсутствии погребальной маски неладное, мы тем не менее решили не поднимать шум.
- И придумали версии? - спросил Нижегородский.
- Да. Ничего другого не оставалось. Тем более что выглядело все достаточно правдоподобно. Судите сами: обитые золотыми листами панели внешних ящиков изготовлены очень аккуратно, однако собраны крайне небрежно. Во многих местах видны следы от ударов молотка. Последний - золотой - гроб явно не вошел в предпоследний, и их подпиливали прямо на месте, даже не убрав после этого опилки и прочий мусор. Все говорит о спешке и о том, что внешние ящики, а возможно, и кварцитовый саркофаг, предназначались для кого-то другого. И самое главное - вскоре после погребения кто-то входил в склеп, но ничего не взял. Загадки, на которые мы никогда не получим ответа.
- Но вы хотя бы пытались провести самостоятельное расследование? - спросил Нижегородский. - И что? Безрезультатно?
Ахмед Вахари сокрушенно развел руками.
- Кража, если она была, могла быть совершена только в ночь, когда мы, приподняв с помощью лебедки золотую крышку, решили отложить дальнейшие действия до утра. Прежде всего необходимо было проветрить гроб, ведь он не открывался ни разу за тридцать три столетия. Это был первый случай в истории, и нам следовало проявить осторожность. К тому же уже вечерело, все порядком устали, да и погода испортилась настолько, что еще немного, и потребовалось бы закрыть верхний люк и входную дверь. Мы подложили под крышку деревянные бруски, аккуратно поставили ее на них, отцепили стропы лебедки и вышли через «переднюю». Точно не помню, но мне кажется, я ушел первым. В тот вечер у меня страшно болела голова - вероятно, на погоду, - поэтому я тут же отправился к себе и утром едва поднялся. Вы, конечно, знаете, мистер Краузе, что ко времени разборки саркофага и всех его внешних оболочек потолок над усыпальницей уже был удален. Над проемом установили подъемный механизм, а на ночь проем закрывали большой деревянной крышкой, обитой железом, которую накатывали по двум рельсам и запирали на замок. Охрану раскопок в те месяцы несла рота британских уэстерширских стрелков, откомандированная в Амарну из абу-симбелского гарнизона. Ночью непосредственно у могильника стоял караул из трех-четырех солдат. Посты и контрольно-пропускные пункты были установлены на всех дорогах и тропах вокруг Амарны и Царского ущелья.
- Стало быть, вынести маску под мышкой…
- Совершенно исключено!
- Но чудес не бывает! - воскликнул Дэвис. - Я подтверждаю все сказанное Ахмедом, и надо что-то решать, господин Краузе. Через неделю в Лувре открытие новой экспозиции, будет президент, и я не могу накануне такого события допустить скандал. Я заклинаю вас, Краузе, ничего не говорить журналистам. Сейчас эти циники увлечены убийством их коллеги из «Фигаро». Нам это на руку. Они слетелись как осы на мед со всего Парижа и вьются теперь возле «Набережной». Обещайте мне вашу лояльность, в противном случае, если эта история выйдет наружу, меня могут лишить концессии. В такой момент я этого не переживу.
- Обещаю, - ответил Нижегородский и, наклонившись к толстяку, полушепотом добавил: - Но и вы, мистер Дэвис, пообещайте, что, если я помогу вам разобраться в этом деле, вы выполните одну мою маленькую просьбу.
- Все, что угодно!
- О'кей. Давайте все ваши телефоны и, по возможности, будьте на связи.
Когда Вадим постучался в дверь компаньона, за окном уже была ночь.
- Очки, - протянул руку Каратаев.
Он впустил лже-Краузе в свои апартаменты, выглянул в коридор, после чего запер дверь на ключ. Они прошли в дальнюю комнату номера «люкс». Савва усадил Нижегородского на стул по одну сторону небольшого круглого столика, выключил свет, поправил плотную штору и почти в полной темноте уселся с другой стороны.
Появилось свечение. Пальцы Каратаева пробежали по кнопкам тонкой, как фольга, клавиатуры, и над столом возникла голова Ахмеда Вахари. Она медленно поворачивалась, играя желваками и лениво моргая. Потом голова заговорила, но вместо звука под ее изображением побежали строчки русского перевода.
Запустить «фантома» во время занятий было одним из самых излюбленных развлечений школьников и студентов уже с середины XXI столетия. Широкий набор компьютерных программ позволял создать его в считаные минуты. Не успевал новый преподаватель еще познакомиться с аудиторией, как уже его голографическое изображение, комично искаженное фантазией какого-нибудь шалопая, повисало над первыми рядами столов. При этом не составляло никакого труда сделать так, чтобы сам преподаватель ничего не видел и только по давящимся от смеха студентам он догадывался, что не лишне было бы включить систему подавления.
- Я пропустил «тыкву» через поисковую программу, но, как ты понимаешь, результат нулевой. В эти годы еще не комплектовались физиономические базы. Я почти уверен, что и на дактилоскопическую базу мы не сможем рассчитывать. Однако проверить стоит.
Каратаев пошевелил пальцами и изображение головы плавно перетекло в изображение маски Тутанхамона. Она тоже медленно поворачивалась, попеременно изливая на бледные лица компаньонов желтоватое сияние. Сделав три оборота и повернувшись к Нижегородскому, маска замерла.
На Вадима смотрел прекрасный золотой лик в обрамлении широкого головного убора. Верх царского клафта и его свисающие по сторонам фалды были расчерчены полосками синего лазурита. Маленькие головки грифа и кобры, олицетворявшие древние божества, венчали лобную часть маски, а широкий полукруглый воротник призван был закрыть грудь и плечи того, кому она предназначалась. Узкая накладная бородка, приставленная к юношескому, почти детскому лицу, не оставляла сомнений - это маска фараона.
Вадим сидел, не в силах оторвать взгляда от пронзительных арагонито-обсидиановых зрачков в громадных раскосых глазах этого лица. Живого лица! Не было никаких сомнений, что именно так и выглядел юный царь Египта. Никаких условностей, ни малейшей стилизации, ничего, кроме реализма. Казалось, возьми губку, смоченную в теплой воде, дотронься до этих упругих щек, и золотой грим стечет, обнажая молодую загорелую кожу.
- Я нашел ее в виртуальной экспозиции «Метрополитен», - гордо пояснил Савва. - Потрясающе! Это ее натуральная величина.
Еще одно прикосновение к слабо мерцающей клавиатуре, изображение, повернувшись, плашмя опустилось на стол и померкло. Каратаев включил свет.
- А теперь рассказывай. Я все видел, но хочу еще и услышать в твоем исполнении.
Нижегородский закурил и вкратце повторил свой разговор с Вахари и Дэвисом.
- Такая вот ботва, Саввыч. Этот Ахмед не внушает мне доверия, он явно недоговаривает.
- Разберемся, а теперь вали к себе: я спать хочу.
Утром соотечественники, решившие перед посещением ресторана нагулять аппетит, вышли на мокрые мостовые весеннего и пасмурного Парижа. По мосту Согласия они перешли на противоположный берег и направились вдоль набережной в сторону Сите. Когда они уже подходили к Королевскому мосту, Каратаев вдруг схватил Вадима за рукав и замер, уставившись на шедшего им навстречу старика с окладистой бородой в широкополой шляпе и длинном черном пальто. Под мышкой он нес какой-то сверток, вероятно книги. Проходя мимо, старец, заметивший, что' его узнали, учтиво прикоснулся к полям своей шляпы свободной рукой.
- Вот черт, - прошептал Савва, когда они разминулись. - Ты знаешь, кто это был?
Нижегородский обернулся и посмотрел вслед прохожему.
- Похож на Льва Толстого, только борода черная.
- Это же Анатоль Франс! Будущий нобелевский лауреат. Как раз сейчас мы стоим на набережной, которая будет названа его именем.
- Ты уверен, что это он? - усомнился Нижегородский, вяло припоминая, в какой области науки этот самый Франс так преуспел.
- Да уверен-уверен. Его трудно спутать, видал каков? Совсем недавно его портрет был напечатан в каком-то журнале, и как раз в этом году должно выйти его знаменитое «Восстание ангелов». Ха, - усмехнулся Каратаев, - он его еще только заканчивает, а я уже читал эту книжку лет пятнадцать назад.
- Давай догоним, - предложил Вадим. - Ты первый поделишься впечатлениями.
Каратаев тряхнул головой, словно избавляясь от наваждения, и медленно двинулся дальше.
- Надо же, он, наверное, живет где-то рядом. А между эти мостами, - произнес он, показывая рукой, - набережная носит имя Вольтера.
- Только не говори, что сейчас мы встретим еще и его, - пробурчал Вадим.
По пути Каратаев принялся скупать свежие газеты и журналы, все, что попадалось у разносчиков или в киосках. «Монд», «Фигаро» с несчастным Кальме в траурной рамке, «Франс-суар», «Матэн», «Либерасьон» с портретом Раймона Пуанкаре.
- Послушайте, Холмс, хватит скупать все подряд. Хотелось бы уже ознакомиться с вашими соображениями по интересующему нас делу, - . не вытерпел Нижегородский.
Савва остановил пробегавшего мимо мальчишку, сунул ему франк, свою визитку с адресом и с кипой прессы отправил в «Маринэ». Потом он намеревался все отсканировать и пропустить через переводчик.
- В гостинице эти газеты появятся только к обеду, - пояснил он и тут же купил «Котидьен де Пари». - А что касается маски, то она здесь, в Париже, вон там, - он протянул руку в сторону южных фасадов Лувра на противоположном берегу Сены.
- В музее? - Вадим от удивления остановился. - Но, черт возьми, Холмс, как вам это удалось?
- Анализировать надо, а не по ресторанам шляться, - нравоучительно произнес Каратаев. - Вчера от меня ты куда поперся?.. Вот-вот, а я полночи занимался анализом и пришел к выводу - маску привезли в Париж вместе с последней партией предметов из Египта.
Миновав Институт Франции и Новый мост - самый старый из парижских мостов, - они остановились на набережной Больших Августинцев, облокотившись на шершавый парапет напротив высокого готического шпиля церкви Сент-Шапель. Немного правее, за мостами Святого Мишеля и Малым, возвышались западные башни Нотр-Дам де Пари.
- Где-то здесь был Камышовый остров, - задумчиво произнес Каратаев. - Вероятно, он давно уже слился с Сите…
- Что вы говорите! - шутливо удивился Нижегородский. - Это тоже имеет отношение к нашему делу?
- Представляешь, Вадим, как раз завтра, восемнадцатого марта исполнится ровно шестьсот лет, как где-то здесь сожгли на костре последнего великого магистра ордена рыцарей Храма Жака де Моле. Это было в 1314-м. Когда его привязали к столбу, он попросил повернуть себя лицом в сторону собора… Да… так вот, видите ли, мистер Пикарт, - продолжил излагать свои умозаключения отвлекшийся Каратаев, - вынести маску из склепа действительно практически невозможно. Я просмотрел газетные фотографии: там и впрямь повсюду расставлены солдаты. Китченер лично отдал приказ их командиру проверять всех и каждого, невзирая на должность. Маска большая (ты сам видел), в кармане или под рубахой не спрячешь. Поэтому, скорее всего, дело было так. Ахмед и вправду вышел из усыпальницы первым. Только вышел он не туда, куда говорит. Ему не составило большого труда, протискиваясь в загроможденном пространстве склепа, проскользнуть незамеченным в сокровищницу, в которой оставалось еще много предметов и где можно было спокойно спрятаться. Когда остальные, пройдя через переднюю, поднялись наверх по шестнадцати ступеням найденной тобой лестницы, никому и в голову не пришло спросить у караула, выходил ли кто-нибудь до них. Охрана не вела учет численности входящих и выходящих из подземелья, а свое последующее исчезновение на всю ночь Ахмед заранее объяснил плохим самочувствием и намерением уединиться.
- Вы хотите сказать, что он всю ночь провел в гробнице? - спросил Нижегородский, окончательно сживаясь с образом простоватого Ватсона.
- Конечно.
Компаньоны снова двинулись вдоль парапета, и Каратаев, в свою очередь, продолжил играть роль великого сыщика.
- Ему, как и некоторым другим археологам, наверняка уже приходилось проводить ночь в «домах вечности», укрываясь от песчаной бури, например. Так вот, когда Ахмед понял, что крышку надвинули на проем в потолке склепа, а вход на лестницу закрыли решеткой и заперли на замок, он вернулся в усыпальницу и спокойно вытащил достаточно плоскую маску через щель между крышкой и основанием золотого гроба. Думаю, что он сам подкладывал заранее приготовленные бруски и положил их так, чтобы они не мешали в дальнейшем. Не исключено, что он просто отодвинул крышку, которая весит никак не более восьмидесяти килограммов, а потом аккуратно вернул ее на место. Оставалось дождаться утра. Маску он мог на некоторое время спрятать там же внизу. Для этого было достаточно много мест, например, в сокровищнице под кушеткой, ларцом или каким-нибудь стулом; в передней, где производилась консервация и упаковка и все было завалено тканью, бумагой и картоном; а также в тайниках - небольших нишах и полостях, которые к тому времени еще не все даже были найдены. Никто ведь не стал бы искать гипотетическую погребальную маску, не обнаружив ее на мумии. Когда утром в склеп спустились Дэвис, Айртон и другие, они, конечно, сразу устремились к приоткрытому накануне золотому гробу. Ничто в мире их больше не интересовало и никто не обратил внимание, как из проема, ведущего в сокровищницу, незаметно протиснулся Ахмед, присоединяясь к остальным. В тот момент они не заметили бы и десяток Ахмедов, и не будь у входа на лестницу бдительной охраны, он уже тогда смог бы пронести маску Тути наверх.
- Как же он все-таки вынес ее? - спросил заинтригованный Нижегородский. - Ведь охрана стоит там постоянно?
- Очень просто. Я даже могу предположить, что маску вынес кто-то другой, вовсе не подозревая об этом. Посуди сам: Ахмед все мог продумать заранее. Он сам каждодневно принимал участие в консервации и упаковке всевозможных статуй и мебели, которые затем поднимали наверх и сдавали на склад под охрану. Их предварительно фотографировали, насколько это было необходимо, реставрировали, обматывали полосками ткани, укладывали в заранее приготовленные ящики и заполняли пустоты привезенной из Луксора стружкой. Затем ящики закрывали, привинчивая крышки шурупами, обвязывали проволокой, пломбировали, маркировали и присваивали каждому инвентарный номер. Ахмеду оставалось только незаметно засунуть в один из больших ящиков завернутую в тряпицу маску и быстро засыпать ее стружкой или опилками. Из-за тесноты в передней там одновременно работало не более двух-трех человек, так что улучить момент было не трудно.
- Что, так вот все просто? - усомнился Вадим. - Девять килограммов золота… Ну ладно, а потом?
- А потом сотни ящиков перевезли по специально построенной узкоколейке к Нилу, погрузили на пароход, и через три дня они уже находились в Каире. Там основная их часть была отправлена в музей, а то, что пришлось на долю остального мира, перегрузили на пароход «Анатолия» и отвезли в Марсель. Из Марселя весь груз был доставлен спецпоездом в Париж, в Лувр, где сейчас и распаковывается. Все, что не нуждается в серьезной реставрации (а поврежденных предметов почти нет), через неделю будет экспонировано на грандиозной выставке. Через месяц или два часть экспонатов отправится дальше, к местам постоянной приписки: в Рим, Лондон, Мадрид, Берлин, Нью-Йорк и куда-нибудь еще. А сейчас Ахмеду Вахари остается только найти нужный ящик и извлечь свой трофей.
Каратаев эффектно замолчал.
- Красивая версия, - похвалил Нижегородский. - Но, шеф, откуда такая уверенность, что все так и было? Для вашего нового рассказа лучшего и не надо, однако в жизни подобные дела не раскрываются за одну ночь.
- Ну, это смотря чем заниматься эту ночь, мой юный ДРУГ.
Савва явно был в ударе. Они миновали собор, по мосту Де ля Турнель перешли на остров Сен-Луи, пересекли его и по совсем коротенькому мостику Мари возвратились на материк, но уже на rive droite. Здесь они повернули налево и направились в сторону Лувра.
- Я, например, не поленился спуститься в вестибюль и найти то место, где у тебя состоялось рандеву с археологами. С помощью очков я просканировал деревянные ручки кресел и крышку стола, где вы сидели, на предмет обнаружения отпечатков пальцев. Через десять минут, уже в номере, программа сообщила, что найдены отпечатки двенадцати человек. Почти не рассчитывая на успех, я все же запустил их в обработку и затем в поиск. И был вознагражден.
- Да ну!
- Скотленд-Ярд, Вадим Викторович, - это серьезная контора. Их база данных отпечатков пальцев стараниями нового комиссара Эдварда Генри начала собираться с 1903 года и была сохранена. В конечном счете она попала в Мировую сеть. Из двенадцати человек сразу двое оказались их будущими клиентами. Один нам неинтересен - на нем три убийства, которые он еще только совершит. Но второй… Как вы думаете, кто он?
- Никаких версий, - решительно замотал головой Нижегородский.
- Ахмед Газ Хасан-бей! Будущий египетский археолог Ахмед Вахари, человек, не побоюсь этого слова, неординарный, если не сказать более.
- Поразительно!
- Еще бы. В молодости он получил неплохое образование, много путешествовал по Ближнему Востоку, а одно время служил в египетской армии под командованием британских офицеров и даже принимал участие в первой Нильской экспедиции. Потом его взгляды на жизнь резко меняются. Он дезертирует, отправляется в Судан, где становится командиром отряда сарацин. Там он сражается против своих бывших сослуживцев - англичан, воспринимая их отныне не иначе как оккупантов. В сентябре девяносто второго суданская армия терпит поражение при Омдурмане, где Горацио Китченер впервые в мировой практике применил пулеметы. Да-да, это тот самый Китченер, который, как вам известно, сейчас в чине британского генерального консула фактически правит Египтом. Ахмед с остатками своих людей отступил в Хартум, где примкнул к восстанию махдистов. Но генерал Китченер настиг его и там. В итоге, потеряв все, в том числе и семью, погибшую во время эпидемии холеры, Ахмед возвращается на свою родину, в Египет, на который уже окончательно и бесповоротно наложена тяжелая лапа британского льва. Не зная, чем заняться, он примыкает к банде разбойников, промышлявших помимо прочего еще и разграблением древних могильников. Он - тезка знаменитого Ахмеда Абд эль-Рассула - скоро возглавляет банду, изменяя часть своего имени. Однако ему претит видеть то, как обходятся его соотечественники с памятью предков. В алчном желании найти еще хоть что-то они топчут ногами мумии великих фараонов. Они - арабы-мусульмане - не признают святынь прошлого и не считают себя потомками древних египтян. Одновременно Ахмед наблюдает за действиями иностранных археологов, бережно просеивающих песок его родины и искренне восхищающихся найденными в нем сокровищами. Он бросает своих бродяг, снова меняет имя, нанимается в одну из экспедиций и работает несколько сезонов под руководством Виктора Лоре. Как переводчик, знаток местных обычаев и просто как отважный человек, не раз вступавший в схватку с бандитами, Ахмед завоевывает уважение европейцев. Он быстро впитывает новые знания, приобретает новых знакомых и полностью отдается новой страсти. Даже ненависть к англичанам не препятствует ему: сначала он отправляется на учебу в Каир, а затем, по рекомендации Лоре, и в Англию.
- Как же он попадает в поле зрения Скотленд-Ярда? - не утерпев, вопрошает Нижегородский.
Они идут уже по набережной Дю Лувр, видят толпящихся вдалеке газетчиков, много припаркованных у тротуара автомобилей и карет.
- Это должно было произойти позже, а именно нынче летом. Но прежде Ахмед Вахари еще несколько сезонов проработал в Египте. Из них две последних зимы в команде Теодора Дэвиса. А теперь я расскажу, что должно было произойти, да уж, вероятно, никогда не случится. Так вот, в июне 1914 года (для удобства я перейду на прошедшее время) он был схвачен в Англии близ Лондона при попытке проникновения в чужое жилище. Ахмеда заметил сторож, когда тот пытался влезть в окно дома графа и фельдмаршала Горацио Герберта Китченера, который в это время находился в Каире. На беду рядом совершенно случайно оказался полицейский. Произошла схватка, в которой томми пал от руки египтянина. Тем не менее злоумышленника схватили и начали расследование. Во время следствия египтянин повел себя странно, но странно только на первый взгляд, когда не знаешь истинной цели его поступка. Он всем доказывал, что залез в дом британского консула и украл у него «скарабея сердца» - один из главных талисманов царских мумий, который клали на грудь умершего фараона под пелены. При нем действительно обнаружили великолепного скарабея. Жук был сделан из золота, а его спинка - из черного агата. Безусловно, эта вещица могла бы украсить любую экспозицию. Однако свидетели утверждали, что злоумышленник проникнуть в дом не успел. Это же подтвердил и тщательный осмотр места происшествия, причем к счастью для консула Китченера. Ведь окажись правдой рассказ Ахмеда о краже из дома консула драгоценного талисмана (кажется из гробницы Аменхотепа III - отца Эхнатона), и тому пришлось бы отвечать на очень неприятные вопросы. Откуда у генерального консула такой бесценный исторический артефакт? Учитывая многочисленных недоброжелателей британского фельдмаршала, в том числе и в Англии, его в этом случае ждала бы почти неминуемая отставка. Блестящая карьера признанного во всем мире полководца завершилась бы если не крахом, то очень неприятным пятном в биографии. Покоритель Донголы и Судана, жестокий победитель буров в Трансваале, главнокомандующий британских колониальных войск в Индии, генеральный консул в Египте - и под занавес обвинение в краже. Впрочем, не это главное. Вероятнее всего, за Ахмедом Вахари стояла (и стоит сейчас) некая политическая сила, которой позарез нужно сместить консула. Этой силе удалось найти подходящего человека, имевшего давние счеты с англичанином. Не удивлюсь, если эта сила окажется британского происхождения: египетским или суданским патриотам ни к чему тонкости с интригами и компроматом, их вполне устроила бы обыкновенная пуля.
Компаньоны миновали парк Тюильри и завернули на улицу Святого Флорентина. Утренний променад подходил к концу, заканчивался и рассказ Каратаева.
- Ахмеда должны были казнить в начале будущей зимы. По иронии судьбы, смещение Китченера не имело никакого смысла. Через несколько месяцев, когда начнется война, он будет отозван в метрополию, где вплотную займется вопросами мобилизации и комплектования армии. В Египет ему уже не суждено будет вернуться. А в начале июня шестнадцатого года на крейсере «Хэмпшир» он отправится в Петербург с десятью миллионами фунтов в монетах и слитках для северного союзника. Пятого числа «Хэмпшир» наскочит на германскую мину и через пятнадцать минут скроется под водой. Из шестисот пятидесяти человек спасутся только двенадцать. Горацио Китченер, которому когда-то предсказали умереть в воде, именно так и закончит свои дни.
Каратаев смолк. Он был доволен собой.
- Браво! - искренне похвалил товарища Нижегородский. - Снимаю шляпу. Остается последнее: почему маска должна быть сейчас непременно здесь, в Лувре?
- Потому что здесь Ахмед. Держу пари, он сам напросился на поездку в Париж. Для нас, Нижегородский, он как лакмусова бумажка - там, где Ахмед, там и маска.
- То есть ты думаешь, что он приготовил ее для Китченера?
- Уверен. Для кого же еще? Вспомни, как Ахмед с первых слов заявил тебе, что они сразу заподозрили кражу. А ведь он вполне мог отстаивать другую версию: маски не было, и все тут. Поди докажи. Но факт кражи, Вадим, ему был нужен, чтобы потом обвинить в ней консула, который, между прочим, лично посещал раскопки и мог вывезти оттуда все, что угодно. Добавь к этому, что ни в одном порту северного, да, пожалуй, и южного полушария багаж британского консула не подлежит таможенному досмотру.

Предыдущая страница 13 Следующая страница


Убить фюрера 14

- Да, ты прав… - Нижегородский задумался и замедлил шаг. - Лакмусова бумажка, говоришь…
Он вдруг бросился на мостовую и чуть ли не схватил под узцы лошадь проезжавшего экипажа. Кучер испуганно натянул поводья. Он только что отъехал от их гостиницы, где высадил пассажира, и был свободен.
- Шеф! Гони к восточному подъезду Лувра! - крикнул Вадим, запрыгивая в коляску. - Савва, переведи ему!
Через несколько минут компаньоны были на Рю де Лувр.
- Понимаешь, - объяснял Вадим, когда они быстрым шагом шли к служебному входу, - Ахмед вчера что-то сказал Дэвису насчет своего отъезда. То ли завтра, то ли вообще сегодня вечером. В этот момент я уже снял очки…
Когда у очков складывались дужки, их связь с центральным компьютером прерывалась, поэтому Каратаев не мог знать о последних словах египтянина.
Они принялись колотить в дверь.
- Надо было через центральный вход. - Нижегородский пнул в сердцах высокую дубовую створку. - Я подумал, что раз музей еще закрыт для посетителей, то…
Дверь медленно отворилась. На пороге стоял очень пожилой человек в темно-синей униформе. Он был невысок, подслеповато щурился и тем не менее нес во всем своем облике достоинство государственного чиновника. На черном поясном ремне у него висела огромная связка ключей, нанизанных на большое кольцо.
- Que se passe-t-il ici?
«Страж подземелий», - решил Нижегородский и попросил компаньона переговорить с «папашей».
- Bonjour, monsieur. Comment allez-vous? Nous voudrions… - начал медленно Каратаев.
Эмиль Гар, младший сторож-смотритель корпуса Сюлли, оказался уроженцем Эльзаса. Он покинул родину более сорока лет назад вместе с отступающей французской армией. Невзирая на семьдесят процентов немецкой крови, он считал себя французом, однако все еще помнил свой родной язык. Уловив фонетику немецкого произношения в словах пришельцев, старик повторил свой вопрос по-немецки:
- Что здесь происходит? Что вам угодно? Это служебный вход.
- Папаша, - обратился к смотрителю обрадованный Нижегородский, - нам необходимо срочно попасть в музей. Мы работаем с Тедди Дэвисом.
- Что-то я вас не припомню, - прищурился старичок. - Если у вас есть пропуска, идите через центральный вход, если нет - ждите открытия до половины второго. А я не могу вас впустить. Да и господин Дэвис сегодня еще не приезжал.
- А Ахмед Вахари, археолог из Египта, здесь? - спросил Каратаев.
- Этот тут. Он пятую ночь не вылезает из хранилища, но у него есть на то разрешение самого господина директора.
Видя, что сторож - дедок тертый, Нижегородский вздохнул и достал из кармана пачку каких-то карточек.
- Где же это… ах да, вот, папаша, смотри. Узнаешь? - он протянул одну из карточек к самому носу старика. - Вот это я, видишь, слева? А это ваш президент… Как не похож?! Да ты разуй глаза, дядя… Какой Фальер? У вас уже второй год Пуанкаре! Во дает! Ты вообще в газеты-то заглядываешь? Короче, дед, мы сотрудники международной археологической экспедиции, готовим здесь выставку «Тайна гробницы Тутанхамона». Через неделю ее должен посетить Раймон Пуанкаре, - Вадим энергично ткнул пальцем в фотокарточку, - и нам поручено проверить, как идут работы.
Смотритель, помнивший еще Наполеона III, но путавший современных политических деятелей, неожиданно оживился.
- Не называйте меня папашей, я - Эмиль Гар, гражданин республики. И с каких это пор во французском музее распоряжаются немцы?
- Резонное замечание, - согласился обескураженный Нижегородский, - но дело в том, гражданин Гар, что эта выставка - мероприятие скорее политическое и международное. Обещали подъехать кайзер, король Георг и русский царь. После утряски «марокканского вопроса» наши страны снова с уверенностью смотрят в будущее…
- Ничего не знаю, ждите здесь, - отрезал сторож. - Скоро придет старший смотритель, и я доложу о вас.
Дверь закрылась. Счастливое разрешение «марокканского вопроса» вряд ли могло заинтересовать гражданина Гара, от внимания которого ускользнул даже факт смены президентов республики.
- Чертов Вельзевул, - ругнулся Нижегородский, имея, вероятно, в виду легендарного призрака Лувра Вельфегора. Он снова принялся колотить в дверь. Когда же та вторично отворилась, он сунул в щель ногу, а под нос смотрителя золотую стофранковую монету. - Вы обронили деньги, гражданин.
Видя, что стофранковик произвел на сторожа гораздо большее воздействие, нежели фальшивая фотография, Вадим, дабы усилить эффект, принялся крутить ее в пальцах, попеременно показывая смотрителю то ее аверс, то реверс. Вряд ли папаше Гару часто приходилось видеть стофранковик так близко.
На аверсе тридцатидвухграммового диска из золота 900-й пробы был отчеканен обнаженный ангел, записывающий на свитке текст конституции. Связка римских фасций слева и гэльский петушок справа дополняли композицию медальера Аугустуса Дюпре, над которой сверху было выбито «REPUBLIQUE FRANCAISE». На оборотной стороне в венке из лавровых листьев четко читалось «100 FRANCS 1906», по внешнему краю шла надпись «LIBERTE EGALITE FRATERNITE», а литера «А», маленькая раковина и топорик внизу являлись знаками Парижского монетного двора. Это была, пожалуй, самая крупная звонкая монета своего времени.
Старик весь как-то подобрался и вытянулся во фрунт, словно ему предстояло принять из рук президента орден на красной ленточке. К слову сказать, когда около трех лет назад, в августе девятьсот восьмого, у них похитили «МонуЛизу», Эмиль Гар облазил все дворцовые чердаки и подвалы. Кто-то из сторожей в шутку намекнул тогда, что воры не смогли вынести картину и спрятали ее где-то в Лувре и что за сведения о ней непременно дадут орден офицера Почетного легиона. Слава богу, совсем недавно похититель сам привез полотно во Флоренцию и со словами «Лувр набит сокровищами, принадлежащими Италии», отдал ее в Галерею Уффици. Так что скоро «Джоконду» вернут в Париж.
- Держите ваши деньги и впредь будьте внимательнее.
Нижегородский взял руку смотрителя, вложил в безвольную ладонь тяжелый золотой диск и, слегка отодвинув старика в сторону, вошел внутрь.
- Ведите нас к египтянину и все время находитесь рядом. Может понадобиться ваша помощь, гражданин. Если дело выгорит, - таинственно добавил Вадим, - вам не избежать повышения.
Сторож запер дверь и повел компаньонов к ближайшей лестнице. Ему и раньше приходилось пропускать за деньги студентов-историков, молодых художников или чудаков-ученых, которым приспичило поработать с экспонатом, почему-либо недоступным для обозрения. Сторожа проводили их в хранилища или в закрытые для посетителей залы и не видели в этом ничего предосудительного. Конечно, они знали о конкуренции, существовавшей между мировыми музеями, и о том, что среди тех, кого они впускают, может оказаться какой-нибудь эксперт, нанятый «Метрополитен», или прикинувшийся школяром из Латинского квартала журналист. Таких в первую очередь интересовали новые приобретения Лувра. Те, о которых ходили легенды, о которых спорили, но которые специально месяцами выдерживались подальше от любопытных глаз, чтобы еще больше заинтриговать падкую до всего таинственного публику. Но, главное, вновь приобретенные шедевры следовало в первую очередь скрывать от вражеских шпионов-экспертов, чтобы те заранее не усмотрели в какой-нибудь статуе или обломке доисторического камня подделку.
Конечно, эти двое не походили ни на студентов, ни на ученых, и, предложи они пять франков, Эмиль Гар отверг бы их взятку с негодованием. Но сотня! Не зря говорят, что и ворота Рима открывались золотым ключом.
Они спустились вниз и очутились в средневековых подземельях с низкими сводчатыми потолками. Вероятно, эти подвалы сохранились еще с тех времен, когда Лувр был крепостью. В конце XII века Филипп Август сделал его своей резиденцией, а ровно шесть веков спустя дворец стал музеем. Тот, кто сказал, что Лувр «молчит неизменно и величественно, как пирамида», имел, вероятно, в виду как раз эти подвалы. Но электрическое освещение, грузовые лифты и современная система вентиляции превратили бывшие казематы в хранилища ценностей. И, если здесь эти предметы еще молчат, то будучи поднятыми наверх, в залы корпусов Денон, Сулли и Ришелье, они рассказывают историю цивилизации.
- А вот и господин Вахари! - воскликнул Нижегородский, увидав вчерашнего знакомого.
Тот стоял возле груды ящиков с тетрадью в руках. На нем был черный рабочий халат. Смертельная усталость на лице и красные воспаленные глаза свидетельствовали не об одной бессонной ночи.
- Краузе? - вздрогнул от неожиданности Вахари. - А это кто?
- Мой напарник, - коротко бросил Вадим. - Не беспокойтесь, господин Рихтер в курсе дел. Нам нужно осмотреть все, что прибыло сюда из Каира на «Анатолии». В первую очередь нераспакованные ящики. В вашем присутствии, разумеется.
- Зачем? Что случилось?
- Я объясню вам в процессе осмотра.
- Какой осмотр? Вы же не собираетесь вскрывать ящики прямо здесь? Вам лучше подняться наверх и дождаться мистера Дэвиса.
Египтянин собрался уже проскользнуть в какую-то дверь, но Нижегородский преградил ему дорогу.
- Минутку, господин Вахари, мы так не договаривались. Вчера мне показалось, что вы заинтересованы в успешных поисках пропажи, а сейчас я вижу, что это не так. - С этими словами Вадим снова вытащил из кармана пачку фотокарточек, поискал среди них нужную и, найдя, протянул ее Ахмеду. - Узнаете?
В принципе, это была та же самая фотография, что однажды открыла господину Пикарту вход в Царское ущелье. Те же два кресла, те же позы. Только слева от Нижегородского на этот раз вместо хедива сидел Горацио Китченер, собственной персоной.
При взгляде на снимок глаза Ахмеда сузились, а его и без того тонкие губы еще более сжались и побелели. Он напрягся, словно ожидая нападения. Стоявший рядом Каратаев вытянул шею и тоже с нескрываемым интересом разглядывал фотокарточку.
- Узнаете, - удовлетворенно резюмировал Вадим. - Слева человек, на которого я в данный момент работаю. Господин Рихтер подтвердит мои полномочия. - Нижегородский кивком указал на компаньона и спрятал карточку в карман. - А теперь покажите сами, куда вы засунули маску. Я не хочу прибегать к помощи полиции, раз уж обещал вашему шефу не поднимать шума. - Вадим решил, что настала пора приоткрыть карты, но, как настоящий игрок, он не мог обойтись без блефа. - То, что вы задумали, господин Вахари, совершенно бессмысленно. Китченер скоро уедет из Египта навсегда, а те, кто надоумил вас подложить ему свинью в виде золотой маски, вас же и обманули. Да-да, именно обманули! Вас использовали, сыграв на ваших патриотических чувствах, которые лично я уважаю. Вас уверили, что маска нужна для дискредитации консула? Как бы не так! В Англии ее заберут под предлогом, что заключительную часть операции «Немезида» исполнит кто-то другой. Но, клянусь Осирисом, Ахмед, это жулики. Они продадут маску за океан одному богатею, и тот скроет ее от всего света в своем подвале.
Темное лицо Вахари побледнело, приобретя землисто-пепельный оттенок. Он прислонился к стене и молчал.
- Ищите, раз вам все известно, - наконец тихо произнес египтянин, - а мне нужно работать.
Посторонившись, он принялся листать свою тетрадь.
- Найдем, господин Ахмед, будьте уверены. Вы позволите мне обращаться к вам по личному имени? Ведь только его вы оставили неизменным, меняя все остальные.
Нижегородский отошел с Каратаевым в сторону.
- Зайди за колонну и активизируй очешник на поиск золота, - шепнул он ему. - Как не умеешь?.. Да ты что! Савва, ты сорвешь всю операцию!
- Откуда я знал, что это пригодится? - вполголоса оправдывался растерянный Каратаев.
- Откуда-откуда. Черт! Этот сарацин не собирается колоться. Что делать?.. Ладно, ничего не остается, как применить психологическую атаку.
Нижегородский стал что-то шептать на ухо напарнику. Тот мотал головой и не соглашался. Вадим снова и снова убеждал его. Послышалось покашливание смотрителя.
- Я могу вам чем-то помочь? - спросил Гар.
- А, папаша… то есть гражданин Гар. - Нижегородский взял под руку старика и повел к лестнице. - Где здесь рубильник? Вон там? Если его выключить, станет темно?.. Для дела, месье Гар, всего на десять минут… Да нет же, ничего мы не сопрем, вы можете закрыть все двери, а сами оставайтесь на страже. - Послышался хруст банкноты. - Вот и отлично. Значит, по моему сигналу.
Вадим снова подошел к Каратаеву.
- Савва, мы теряем время. Чего ты боишься? У Вельзевула стропила покосились еще лет двадцать назад. Ему даже полезно. А Ахмед - мужик крепкий. Скажет, где маска, и пусть проваливает.
Каратаев мотнул головой.
- В первый и в последний раз.
- Само собой. Пяти минут тебе хватит?
Савва извлек из кармана пальто очешник и зашел за какой-то мраморный барельеф, похожий на часть постамента или римского могильного камня с Аппиевой дороги. Нижегородский вернулся к египтянину. С минуту он постоял рядом, приглядываясь.
- Вам не было боязно здесь в одиночестве, Ахмед? Ночь, подземелье, ни одной живой души.
- Раз нет ни одной живой души, чего же тогда бояться? Предметов?
- А вы не верите в магию предметов? Вот, например, алмаз Феруамон, говорят, обладал чем-то эдаким.
- Мне не причинили вреда десятки мумий, господин Краузе.
- И вы не боитесь «проклятия фараона»?
- Никогда о таком не слыхал. А если бы и слыхал, то не пристало мусульманину бояться козней язычников. Это вы, христиане, обросли суевериями.
- Не стану спорить, - согласился Вадим. - А хотите пари? - В голосе Нижегородского появились театрально-таинственные интонации. - Я доказываю вам, что у некоторых предметов есть нечто вроде эфирной оболочки, нематериальной вторичной субстанции, которая несет в себе непознанное. Вы же, взамен, говорите мне, где маска.
Вахари с интересом посмотрел на странного европейца и захлопнул свою тетрадь.
- Только учтите: я не впечатлителен и не подвержен гипнозу.
- Значит, согласны?
- Начинайте.
- Тогда пошли.
Они медленно прошли несколько шагов по центральному проходу. Боковым зрением Вадим заметил желтоватое сияние сбоку. Оно исходило от одной из коробок, на которой что-то слабо светилось. Нижегородский тронул Ахмеда за рукав, указав кивком головы в ту сторону. Обернувшись, он отыскал фигуру смотрителя и махнул рукой. Послышались щелчки. В разных местах хранилища последовательно стал гаснуть свет. Через несколько секунд наступила полная темнота.
Теперь сияние стало совершенно отчетливым. Они оба молча прошли в ту сторону, где на невысоком, покрытом пылью ящике лежала золотая маска Тутанхамона.
- Что скажете? - громко и даже радостно спросил Вадим. - Узнаете? Ну вот, а вы не верили.
Ахмед Вахари ошарашенно взирал на сияющее изображение. Он уже было собирался что-то сказать и открыл рот, как вдруг маска отделилась от поверхности ящика и стала медленно приподниматься. Затем она резко приняла вертикальное положение, обратившись лицевой стороной к двоим стоявшим перед нею людям. Египтянин вскрикнул, отпрянул, обо что-то ударился и снова замер. Нижегородский внимательно наблюдал за ним. «Не грохнулся бы в обморок, - подумал он, - ищи потом нашатырь». Маска тем временем начала увеличиваться в размерах, поднимаясь вверх, к каменным нервюрам свода. Ее губы шевельнулись и приоткрылись. Обсидиановые зрачки вдруг стали закатываться под наползающие на них веки. Золотое лицо закрывало глаза. Но оно не засыпало - оно умирало.
Начались деформации и цветовые изменения. Упругие щеки постепенно делались дряблыми и морщинистыми, нос заострялся и частично проваливался, сшитые нитью черные губы теряли свою полноту, все более раскрывались, обнажая неровный ряд желтых зубов. Еще немного, и посеревшая кожа стала покрываться струпьями и лопаться. Золотой головной убор исчез, открыв облепленный редкими слипшимися волосами череп. Золотая маска юноши превратилась в страшное лицо мумии. Сожженная за три с половиной тысячи лет неверно подобранным при бальзамировании составом из смол, почти обуглившаяся кожа туго обтягивала череп.
- Так как насчет нашего уговора? - спокойно спросил Вадим, доставая из портсигара папиросу.
В это время голова мумии, уже достигшая в поперечнике метра, стала надвигаться на египтянина. Ее закрытые веки начали подрагивать, а разрываемая суровой нитью плоть полуистлевших губ все более расползалась.
- Остановите ее, - прошептал Ахмед. - Я все расскажу.
- Номер ящика. - Нижегородский выпустил струю дыма прямо сквозь черное лицо фантома. - Инвентарный номер ящика, господин Газ Хасан-бей.
- Я не знаю! Я сам ищу этот ящик уже несколько ночей. Остановите ее! - закричал Ахмед, закрываясь в ужасе руками. - Хватит!
Фантом погас. Наступила кромешная темнота. Что-то брякнуло, послышалась возня, щелчки зажигалки и ругань.
- А, дьявол! - зацепившись за проволоку или гвоздь, ругнулся Нижегородский, переходя на русский. - Саввыч, ты не мог, что ли, отключиться как-то постепенно? Ни черта же не видно. Месье Гар! - крикнул он сторожу. - Где вы там? Включайте уже свет! Эй, аллё, папаша! Граждани-и-ин!
Прошло не менее трех минут, прежде чем перепачканному в пыли Нижегородскому удалось добраться до выключателя. Смотрителя нигде не было. На ступенях ведущей наверх лестницы валялась связка ключей. Через минуту подошел Каратаев.
- Ну, старик, ты даешь! - встретил его Вадим. - Клип просто класс! Когда успел сваять? Еще в Мюнхене?.. Слушай, этот Вельзевул куда-то пропал. Дедок, похоже, уже за пределами Парижа. А где Хасан-бей? Ты его не видал? Куда он-то подевался? Эй, Ахмед! Господин Вахари!
Они нашли египтянина сидящим на полу между коробок. Увидав Нижегородского, Ахмед встал на четвереньки и попытался уползти вбок.
- Ну-ну, все кончилось. Хотите закурить? Так какой, говорите, ящик?.. Как это вы не знаете? А кто знает?.. Эй, вы меня слышите? - Вадим пощелкал пальцами перед остекленевшими глазами египтянина. - Савва, займись Ахмедом, я пойду поищу инструменты. Придется вскрывать все подряд.
- Погоди, - остановил его компаньон, - я, кажется, нашел программу инсталляции золотоискателя. Ну-ка, вытяни руку.
Каратаев надел очки и посмотрел на протянутую руку с перстнем.
- Та-а-ак… что тут у нас… одиннадцать граммов, семнадцать и две десятых карата или семьсот шестнадцатая проба. Верно?
- А я что, помню? Вроде да. - Нижегородский схватил тетрадь с описью содержимого ящиков. - Пошли.
Они двинулись вдоль прохода, уделяя особое внимание тем ящикам и коробкам, которые еще не были покрыты пылью. Очки позволяли Каратаеву считывать зрительную информацию, а тренированный зрачок - управлять функциями.
- Ну что? - сгорал от нетерпения Вадим. - Ты правильно настроил программу? Дай очки мне.
- Не мешай. Тут золото почти везде, но в небольших количествах… Ага! Кажется, есть!
Савва стал обходить вокруг деревянного контейнера с длиной ребра около метра.
- Номер тридцать четвертый. Ну-ка посмотри, что это.
- Сейчас… так… номер тридцать четвертый - это кресло из сокровищницы. Смотри, здесь приложена фотография и описание: дерево, инкрустация, плетеное сиденье…
- Вот теперь ищи отвертку.
В это время на лестнице послышались голоса и топот многочисленных ног.
Через три часа компаньоны сидели в кабинете Дэвиса, выделенном ему во временное пользование администрацией музея. Американец только что запер маску в сейф и все ещё не мог успокоить учащенно бившееся сердце.
- Ну, парни, прямо не знаю, что и сказать. Я ваш должник. Но как вам удалось? Откуда все-таки вы узнали о маске? Теперь-то вы можете сказать?
- Не все, мистер Дэвис, далеко не все. - Нижегородский, как обычно, выставив на всеобщее обозрение свою правую подошву, пил кофе, позвякивая фарфоровой чашечкой о фарфоровое блюдечко. - И у нас имеются профессиональные тайны. Скажу лишь, что ваш Ахмед сделал фотографию маски и послал ее своим сообщникам. Мои люди перехватили снимок. Мы давно следили за этой организацией. Здесь не столько кража, мистер Дэвис, сколько политика, и вам лучше не знать больше.
- Ах вот оно что! Теперь я многое начинаю понимать. А то древние тексты… - археолог хитро подмигнул. - Блестяще сработано, господа. Но почему Ахмед не вынул маску раньше? Ведь он не вылезал из Лувра целую неделю.
- Очень просто: он не знал, в каком ящике она находится.
- Как же так, ведь украл он?
- Видите ли, в чем дело, мистер Дэвис, - в разговор вступил Каратаев, - сегодня, перед тем как сбежать, Ахмед признался, что у него был сообщник. Ахмед подозревает, что во время пути из Луксора в Каир, то есть еще на нильском пароходе, этот человек, который знал, где находится маска, переложил ее в другое место. Скорее всего, у него были другие виды на эту штуковину. Когда Ахмед узнал об этом уже здесь, во Франции, ему ничего не оставалось, как несколько ночей караулить в хранилище Лувра всю вашу египетскую коллекцию. Прежде всего он опасался, что маску украдут и на этот раз уже окончательно. Попутно он искал ее сам. Каждый день вы поднимали наверх заранее оговоренные контейнеры, которые распаковывали непосредственно в экспозиционном зале. А накануне ночью несчастный Ахмед вывинчивал сотни шурупов, разматывал проволоку, стараясь не повредить сургучные печати, и проверял содержимое этих коробок. Потом ему приходилось все укладывать на место и вновь привинчивать крышки и проволоку. Вы не обратили внимание на его правую ладонь? Она вся в волдырях.
- Негодяи! Но что теперь с ней делать? - Голос американца стал озабоченным. - Как объявить о маске? Начнутся расследования, газетчики навесят на меня всех собак. Лучше бы ее вообще не было. Нет, я, конечно, не в том смысле, но все же… Что вы посоветуете?
- Тут два варианта, - произнес Нижегородский. - Либо вы говорите всю правду и немедленно, либо… не говорите ничего, пока не закончите с Долиной Царей. Второй вариант опасен - потом по гроб жизни не отмоетесь. Мой вам совет: созывайте репортеров и валите все на Ахмеда, тем более что он уже далеко. Во-первых, это будет справедливо, ведь он и есть истинный виновник. Во-вторых, Ахмед египтянин и у египетских властей не будет моральных прав требовать в отношении вас карательных санкций. Плюс к этому вы, как человек, обнаруживший пропажу и в связи с этим имеющий некоторые права, выступаете с предложением немедленной отправки маски в Каирский музей, где и есть ее законное место. Этот шаг произведет благоприятное впечатление, и, я надеюсь, вам простится допущенное на раскопках головотяпство. Но решать вам.
- Все верно. Но каков Ахмед! Зря вы позволили ему уйти…
- Мистер Дэвис, - решил предупредить поток новых вопросов Вадим, - пора поговорить об ответной услуге.
- Ах да, конечно, я вас слушаю.
- Вы помните о Феруамоне и «Английском призраке»? Совсем недавно вы уделили этой теме много внимания, проявив изобретательность и излишнюю, я бы сказал, фантазию.
- Разве? А что такое? Почему вас заинтересовала эта стекляшка?
- Потому что в настоящее время мы с товарищем представляем интересы ее владельца, - нисколько не покривил душой Нижегородский, поскольку они с Каратаевым действительно представляли свои собственные интересы. - Наш клиент обеспокоен тем, что с вашей легкой руки «стекляшка» может подпасть под международно-правовой бойкот. Это несправедливо. Нужно исправлять ситуацию.
- Да? Что вы имеете в виду? Как ее можно исправить?
- Очень просто: вы дадите интервью, в котором расскажете о полученном вами на днях письме. Вот оно. - Нижегородский положил на стол конверт без адреса и почтовых наклеек. - Это письмо от того самого A.F., о котором рассказывают столько небылиц. В нем он сообщает вам, как лицу непосредственно причастному к раскрытию тайн египетской истории, что алмаз Феруамон из его нашумевшего рассказа не более чем выдумка. Описание камня он позаимствовал из какой-то газеты, где шла речь об «Английском призраке». Совершенно случайно, без всякого на то умысла. Он сожалеет, что в результате переплетения вымысла с реальностью, в чем виноваты отчасти и вы, мистер Дэвис, могут пострадать интересы владельца реального алмаза. Кстати, весьма порядочного во всех отношениях человека.
Дэвис сделал расстроенное лицо и некоторое время молча смотрел на конверт.
- В письмо запросто могут не поверить, - сказал наконец он. - Чем я докажу, что оно от этого вашего A.F., будь он трижды неладен, и что я его вообще получал?
- Вы скажете интервьюеру, что автор письма в доказательство своей правдивости сообщил вам кое-какие подробности. Например, о некоторых фразах из его переговоров с редактором «Таймс» по поводу первого опубликования. Никто, кроме их двоих, а теперь еще и вас, не может знать этих нюансов. Интервьюер как раз из этой газеты. Он прибудет сюда… - Вадим посмотрел на часы, - уже через сорок пять минут. Ему не составит труда прямо из Лувра позвонить в Лондон и переговорить со своим шефом. После этого всякие сомнения должны отпасть.
- Как через сорок минут? Вы уже вызвали газетчика? - испугался Дэвис.
Нижегородский кивнул. На его лице была написана избитая французская фраза: «Такова жизнь».
- Время не терпит, мистер Дэвис. Приходится работать быстро.
Дэвису ничего не оставалось, как только, поиграв морщинами на сферическом лбу и побарабанив толстыми пальцами по столу, взять в руки конверт и еще раз поблагодарить этих двух свалившихся на его голову типов.
…На следующий день, съехав из номеров отеля, компаньоны в ожидании поезда решили в последний раз прогуляться по залам Лувра. Они не спеша бродили по бесконечным коридорам и анфиладам. Пройдя «античную бронзу», по лестнице Анри И поднялись в зал Кариатид.
- А здесь праздновали свадьбу Марии Стюарт, - сказал Каратаев.
- Очень может быть, - огляделся по сторонам Нижегородский. - Однако завтра мы будем в Амстердаме, мессир, - напомнил он. - Нужно что-то решать с «Фараоном» и прочими отпрысками «Призрака»-Феруамона. Либо мы их торгуем, либо подыскиваем стальной ящик с надежными замками где-нибудь в Берне. В обоих случаях не лишне позаботиться о страховке.
- Прежде необходимо выяснить цену, - задрав голову и разглядывая безрукие скульптуры четырех кариатид, резонно заметил Каратаев. - Тут не обойтись без Международного союза ювелиров.
Позже, уже на Лионском вокзале, развернув «Монд» или «Орор», Каратаев обнаружил на первой полосе портрет мадам Келло. Это была самоуверенная женщина лет пятидесяти, которая еще лет десять назад слыла безусловной красавицей.
- Обратите внимание, месье Пикарт, как изменчиво настроение толпы, - Савва толкнул в бок задремавшего было Нижегородского. - Сегодня против нее настроена вся французская общественность, и мало кто сомневается, что эта холеная шея познакомится с ножом гильотины. Однако уже в июле, то есть всего лишь через четыре месяца, Генриетту Келло выпустят на свободу под одобрительные возгласы той же общественности. Присяжные квалифицируют ее преступление как «убийство из патриотических побуждений».
- Да? - сонно пробормотал Нижегородский. - Ну и что?
- А то, что Франция, как и вся Европа, хочет войны.
- А при чем здесь война и эта дамочка? - зевнул Вадим. - Не вижу связи.
- Связь в данном случае очевидна, - Каратаев ткнул пальцем в портрет дамы. - Судебный процесс начнется, когда мир будет стоять на пороге войны, и как раз это обстоятельство спасет шею мадам. Головы людей, еще недавно возмущенных цинизмом мартовского убийства, будут уже затуманены. На первый план выйдет главная добродетель июля - па-три-о-тизм. Адвокаты умело этим воспользуются. Они что-то там раскопают и обвинят убиенного Кальме в антифранцузской пропаганде и изощренной форме пацифизма, который в июле будет не в чести. Они заставят обывателя позабыть о скандальном бракоразводном процессе Келло с первой женой, о не менее скандальной переписке министра с любовницей, о его финансовых махинациях, наконец, и сумеют убедить публику, что рукою мадам двигало чувство оскорбленной француженки, а не мстящей супруги. Буквально в эти же дни, в самом конце июля еще один «патриот» застрелит Жореса, основателя «Юманите». Тот требовал мира и рассуждал о человечестве, позабыв, что то, что «дают во время войны человечеству, украдено у родины». Его убийцу позже также оправдают. И верь мне на слово, Нижегородский, такой прием защиты, когда преступника объявляют патриотом, будет действенным во второй половине этого года не в одной только Франции.
В Амстердаме их ждало приятное известие: «Фараон» полностью готов. Он лежал на специальной подставочке, как новорожденный царственный младенец, а ван Кейсер, счастливый папаша этого чуда, только вчера закончивший полировку самой большой и самой парадной его грани, буднично прозванной «табличкой», стоял рядом в ожидании реакции заказчика. Задернув плотные шторы, он включил специальное освещение в виде трех ярких точечных источников, затем нажал еще какую-то кнопку, и подставка с бриллиантом начала медленно вращаться. Младенец ожил.
В отличие от стеклярусной бижутерии бриллиант если и разбирал поглощаемый им свет на цвета радуги, то, возвращаясь обратно, они снова сливались воедино, окутывая камень искрящимся белым сиянием, отчего тот казался вдвое больше. Вокруг словно возникла аура, вторая сущность, живущая своей самостоятельной жизнью. Она то мелко пульсировала, то ярко вспыхивала, то почти угасала. Когда же глаз привыкал к этому свечению, он начинал различать еще одно сияние, едва заметное, но отдельное и гораздо большее по размеру, чем первое.
Никогда еще лучи света не вытворяли в прозрачном кристалле таких кульбитов и сальто-мортале. Но это не было беспорядочным метанием пойманных в ловушку фотонов. Гениальный расчет граней подчинил их движение сложнейшей программе, так что, претерпев миллиарды внутренних отражений и вырываясь наконец наружу, лучи интерферировали, создавая некий пространственный световой муар. Он был соткан из всех цветов спектра, сумма которых вновь создавала самый благородный цвет природы - белый. Но не безжизненно-белый, а окрашенный легчайшими тональными ароматами голубого и желтого, синего и фиолетового.
- Сто сорок один и двадцать шесть сотых карата, - сказал ювелир. - Я отклонился от расчетного веса на три сотых метрического карата. Полагаю, что при такой сложной форме огранки это допустимо.
- Да вы просто кудесник, - похвалил Нижегородский. - Август, ты когда-нибудь видел что-то подобное? Скажу вам положа руку на сердце, Якоб, в сравнении с вашей работой хваленый «Регент» - стекляшка, выпавшая из брошки французской проститутки.
- Ну… вы преувеличиваете, «Регент» - великолепный бриллиант.
- Хотелось бы узнать цену «Фараона», господин ван Кейсер, - произнес Каратаев, которого Нижегородский представил своим финансовым директором.
- Вчера камень видели два известных голландских ювелира, а завтра обещал зайти старший Ашер, - начал издалека ван Кейсер. - Все они члены Международного союза. Для сертификации же необходим кворум из десяти человек, созыв которых может занять некоторое время, особенно если приглашать из-за границы. Что касается цены, то решение союза, когда оно все-таки выносится, как правило, достаточно условно. Часто мы, ювелиры, склонны завышать стоимость камней, а правильнее будет сказать, что мы не учитываем реальные финансовые возможности потенциальных покупателей. Иной бриллиант стоит даже больше, но всем понятно, что никто не сможет заплатить за него и половинную цену. Боюсь, ваш «Фараон», господин Пикарт, как раз из таких. Его место в музее или в короне, но не в частной коллекции.
- И все же?
- Мои друзья оценивают камень в семь миллионов гульденов. - Ван Кейсер достал из кармана листок с цифрами. - Это четырнадцать с половиной миллионов французских франков или около двенадцати миллионов германских марок. При этом замечу, что умело организованная экспозиция может еще более поднять его цену. Вы уже решили, где покажете свой «Фараон»?
- Наш, господин ван Кейсер, наш с вами, - сказал Нижегородский. - Вы автор, а я всего лишь владелец. А насчет показа… Как вам дрезденский «Зеленый подвал»?
- Прекрасный выбор! - воскликнул ван Кейсер. - Но будьте осторожны, я уже несколько раз замечал возле моего дома подозрительных личностей. Да еще эти разговоры про всяких феруамонов. Я вынужден был усилить охрану и установить дополнительные замки и решетки.
Ван Кейсер проводил гостей в свой кабинет и предложил им чаю.
- Вы уже обдумали, господин Пикарт, как будете транспортировать бриллиант в Дрезден? - спросил он Нижегородского. - Это не праздный вопрос, поверьте. Вам, конечно, знакома история «Куллинана». Когда его подарили покойному Эдуарду VII, все считали, что алмаз из Трансвааля будет доставлен в специальном бронированном ящике под охраной полиции, а на самом деле он прибыл в Англию в обыкновенном почтовом пакете с маркой. Его просто-напросто послали по почте, а в бронированном ящике лежал кусок стекла!
- Что вы говорите! - воскликнул Вадим, уже прекрасно знавший эту историю. - Вот это блеф! Однако ведь и стекляшку довезли в целости. А посему я, пожалуй, не мудрствуя лукаво, просто найму спецвагон, с полдюжины детективов и… Вы ведь приедете в Саксонию на открытие экспозиции?
Двадцать седьмого марта компаньоны возвратились домой.
К тому времени Международный союз ювелиров оценил «Фараона» в двадцать миллионов немецких марок. Эта новость отмечалась во всех газетах, а буквально несколькими днями раньше в «Таймс» появилось сенсационное интервью Теодора Дэвиса, данное им накануне открытия в Лувре новой египетской экспозиции. В нем он заявил об обнаружении золотой погребальной маски Тутанхамона, которая была похищена во время разборки многочисленных гробов и саркофагов с мумией молодого царя. Почему он сразу не объявил о пропаже? Очень просто: почуяв опасность, воры могли распилить или расплавить маску, погубив таким образом бесценный исторический артефакт. Приходилось действовать на свой страх и риск, не поставив в известность ни генерального консула, ни Департамент древностей, дабы не допустить утечки информации. Он, Тэдди Дэвис, лично нанял опытных детективов и с их помощью нашел то, что по праву принадлежит народу Египта. В этом же интервью Дэвис еще раз подтвердил, правда, как-то вскользь, что пресловутый алмаз Феруамон вовсе не выдумка, но он не имеет никакого отношения к «Английскому призраку». Автор рассказа сам признался знаменитому археологу, что просто позаимствовал описание «Призрака» из ювелирного каталога. Он, этот автор, сожалеет, что его легкомысленный поступок ввел мировую общественность в заблуждение, и через такого авторитетного ученого, как мистер Дэвис, он приносит свои извинения законному владельцу алмаза за причиненные неудобства.
В рейхе в день возвращения компаньонов отмечалась сто семнадцатая годовщина со дня рождения первого кайзера. Дата некрутлая, поэтому празднования не было. Даже весенний традиционный театральный фестиваль «Дни империи» прошел почти незамеченным.
- Вильгельм на Корфу. Терзает очередной холм в надежде откопать лик Медузы-горгоны, - сказал на следующий день за завтраком Каратаев. - Когда утром с лопатой на плече он отправляется на раскопки, местные женщины кричат ему: «Хайль, базилевс!» Позже он скажет, что в то время, как его кузен Ники планировал кровавую бойню, сам он занимался археологией и читал Гомера. Кайзер напоминает мне…
- А знаешь, Савва, кого лично мне напоминаем мы с тобой? - перебил его Нижегородский.
- Ну?
- Двух пацанов, выглядывающих из-за угла в ожидании, когда степенное и относительно благополучное человечество поскользнется на банановой кожуре и шлепнется в лужу.
- Неуместное сравнение, - буркнул Каратаев.
- Зато точное.
- А я говорю, дурацкое. Отправляйся-ка лучше в Дрезден, где ты обещал ван Кейсеру выставить его шедевр.
- У меня на этот счет уже другая идея. - Нижегородский нарочито опасливо оглянулся, словно собирался сказать нечто чрезвычайно секретное или крамольное, и перешел на шепот: - А что, если нам построить для нашего камушка отдельный павильон и получать с каждого посетителя марки по две? А? Чего молчишь? Ты представь только - с каждого миллиона зрителей мы будем иметь два миллиона за вычетом текущих расходов и страховки. А люди пойдут, будь спокоен. Ведь это будет музей самого дорогого бриллианта в мире, к которому со временем добавятся еще три камушка. О рекламе я позабочусь, ты меня знаешь, и мы переплюнем дрезденский Подвал! А что касается здания, то и строить ничего не надо - я уже присмотрел подходящий домик совсем недалеко отсюда. - Нижегородский склонился над столом и еще более возбужденно зашептал: - Я уже все подсчитал, Саввушка, вот послушай: охрана, налоги и оплата персонала с билетершами и директором будут стоить нам копейки. Главное - страховка, но и тут, думаю, мы уложимся тысяч в пятьсот годовых…
- Но нам придется раскрыть себя, - возразил Каратаев.
- И вовсе нет! Наше инкогнито только добавит интриги. Представь: лежит двадцать миллионов, а кто владелец - неизвестно. А еще, чтобы совсем уже завести толпу, мы рядом привинтим табличку «Продается».
- Ты не учитываешь, дорогой, что, когда здесь станет нечего жрать, наш выставленный на всеобщее обозрение «Фараон» будет смотреться вызывающе, - нравоучительно произнес Савва. - Порядочные люди в такой ситуации отдают свои сокровища на дело борьбы. В старые времена женщины в осажденных крепостях срезали косы, а сто лет назад французы, как я уже тебе рассказывал, заложили «Регент». Ты лучше скажи, как думаешь везти «Фараон» сюда?
- «Фараон»?.. - Нижегородский на мгновение задумался. - Наш «Фараончик» уже в пути…
- Как! - подпрыгнул Каратаев.
- А что такого? Я послал его по почте. Это самый верный способ… Да погоди ты, не кричи. Подумай сам: дом ювелира, скорее всего, под наблюдением. Не исключено, что это не простые воры, а люди Сеида или Камиля. С запорами и сейфами ван Кейсера им не справиться, и они ждут момента, когда камушек отправится в путешествие. Так? Ну вот, когда в последний наш день в Амстердаме ты поперся в какой-то музей, я вернулся к Якобу, подписал все необходимые бумаги и забрал алмаз. Я вышел через парадное, в широко распахнутом пальто, с сигаретой в зубах и не спеша отправился бродить по городу. Часа два ходил, потом еще час катался по каналам, а после зашел в какой-то антикварный магазин в Еврейском квартале и купил там недорогую музыкальную шкатулку. Как раз рядом оказалось почтовое отделение. Вот и все. А чего еще мудрить?
- Ну ты даешь! А со мной советоваться уже не нужно?
Нижегородский некоторое время вынужден был оправдываться перед компаньоном, ссылаясь на то, что решение ему пришло неожиданно и времени на согласование уже не было. После же он не хотел говорить об этом, чтобы зря не нервировать товарища.
- А если посылка возьмет да и не придет? Что тогда? - простонал Каратаев.
Когда Савва более или менее успокоился, Вадим продолжил делиться с ним своими планами.
- Между прочим, мы можем, если захотим, легко избавиться от бриллианта.
- Продать? Сомневаюсь. Разве что за четверть цены…
- Зачем продать? Мы сделаем так, чтобы его украли. Да-да, я обдумал и такой вариант. Если претензии на наш алмаз не прекратятся, мы подменим его муассонитовой копией ван Кейсера и ослабим охрану. Пускай арабы воруют то, что с твоей подачи считают осколком Феруамона. Ты сам знаешь, да и ван Кейсер говорил, что муассонит практически неотличим от алмаза. Из десяти ювелиров пятеро обязательно ошибутся. А теперь смотри, сколько выгоды: патриоты будут полагать, что алмаз у них, и оставят нас в покое, страховая компания выплатит нам страховку, а алмазик мы спрячем до лучших времен. Ну как?
- Чувствую, влипну я с тобой в крупную неприятность, - вздохнул Савва.
Дня через три посылка была доставлена, и «Фараон» исчез до поры до времени в потайном отделении их сейфа.
А однажды вернувшемуся под вечер Нижегородскому Каратаев рассказал, что через несколько дней в Висбадене до нитки проиграется один русский князь. Он откопал эту историю в «Крымских курортных ведомостях».
- Есть номер, - добавил Савва.
- Вряд ли сработает, - отозвался из ванной Вадим.
- Почему?
- Потому что сдвиги повсюду: бега, котировки, курсы, даже сбор имперских налогов - ты сам говорил: все летит к чертям. Неужели это мы с тобой так постарались?

Предыдущая страница 14 Следующая страница


15 Олег Курылев

- Как хочешь.
- Ладно, давай.
Двадцать шестого апреля князь Перетопчинский, направлявшийся через Висбаден в Париж на собственную свадьбу, в ожидании поезда должен будет зайти в расположенное в здании вокзала казино «Арктур» и от нечего делать усесться там за один из трех рулеточных столов. Часа через полтора он проиграет половину своих наличных денег, изрядно выпьет, прогонит своего слугу и окончательно утратит самоконтроль. У него возникнет какая-то нестыковка с крупье, и тот, дабы избежать неприятностей, попросит себя подменить. Князь тут же поставит все свои оставшиеся деньги на красный цвет и проиграет. Выпадет черный. В газетном фельетоне автор укажет и номер - 33. Кончится тем, что князь сдаст свой парижский билет и в расстроенных чувствах отправится обратно в Россию.
Двадцать пятого апреля Вадим приехал в Висбаден. Прежде всего было интересно проверить, отыграет ли описанная в русской газете эта сценка с незадачливым князем. Прогуливаясь по знакомым улочкам Альтштадта, Нижегородский вышел к Старой ратуше и остановился. Несмотря на ветреный день, на площади было много туристов и отдыхающих. Некоторые ходили группками, поспевая за экскурсоводом, других более интересовали магазины. Глядя на них, Вадим вдруг явственно ощутил себя свидетелем последних дней уходящей эпохи. Скоро все здесь раз и навсегда переменится и жизнь пойдет по-иному. И этот город, как никакой другой, первым ощутит удар перемен. На несколько долгих десятилетий с его улиц пропадет многоязыкая речь, иностранные хозяева богатых окрестных вилл, оказавшись нежданно-негаданно в лагере противников рейха, спешно покинут свои гнезда. А когда их дети и внуки появятся здесь, они уже будут выглядеть, думать и жить совершенно иначе.
Накануне Нижегородский посетил казино «Арктур» и даже немного поиграл за всеми тремя его рулеточными столами, приглядываясь к каждому крупье. «Этот смотрит только на стол, - отмечал он. - Игрок может заинтересовать его, разве что крупно выиграв. Этот, молодой и розовощекий, думает о чем-то своем, действуя равнодушно, словно автомат. А вот этот живчик опасен - следит за игрой, участвуя в ней в качестве полноправного игрока. Впрочем, завтра они могут повести себя совершенно иначе».
- Герр Пикарт?
Вадим обернулся. На него, слегка склонив набок голову, пристально смотрела молодая женщина. На ней было модное легкое пальто с узким меховым воротником и маленькая шляпка, из-под которой на лицо до кончика носа спадала черная вуалетка.
- Баронесса…
Нижегородский дотронулся перчаткой до края своего котелка. Он узнал внучку фон Летцендорфа.
- Прошу вас, не называйте меня баронессой, - поморщилась женщина, - в этом есть что-то старушечье. И вообще, господин Пикарт, на дворе уже двадцатый век, а мы все никак не наберемся смелости отказаться от сословных условностей.
Она протянула руку и испытующе посмотрела на Вадима. Он взял ее так, будто бы собирался поцеловать, однако не сделал этого, а только пожал.
- Вы в какую сторону идете? - спросила фон Вирт.
- В любую, - Вадим выставил левый локоть, сотворив такое простодушно-открытое лицо, что женщина не смогла удержаться от улыбки.
- Что ж, тогда на Вебергассе.
- Годится.
Она взяла его под руку, и, обойдя Альте Ратхаус, они медленно пошли в сторону видневшихся вдали православных куполов.
- Так вы противница дворянских титулов, мадам? А как же нам быть с январскими раздачами императора? - Нижегородский имел в виду многочисленные очередные назначения новых князей и графов.
- На это нужно смотреть как на продолжение придворного протокола, господин Пикарт, только и всего. Нам давно пора брать пример с американцев. - Она вдруг рассмеялась. - Когда я училась на женских курсах, мы заучивали должности всяких придворных обер-мейстеров. Я, например, прекрасно помню, что граф Ведель был обер-шталмейстером, что обязывало его заведовать императорскими конюшнями, а обер-ягдмейстер барон фон Гейнце-Вейссенроде управлял охотничьими угодьями кайзера. А теперь ответьте мне, как обер-трухзесс князь Радолин мог руководить дворцовой кухней, находясь в Петербурге в качестве посла? Или каким образом оберстшенк фон Гатцфельд умудряется исполнять обязанности имперского виночерпия, когда тоже все время живет за границей? С помощью фельдкурьеров, что ли?
- Вы не берете в расчет телеграф, фрау фон Вирт, - серьезно заметил Нижегородский. - С его помощью команда об откупоривании ящика игристого может быть выполнена в течение суток.
- Вот вам смешно, а мы, бедные девушки, зубрили имена гофмаршалов, церемониймейстеров и шлоссгауптманов. При этом от нас требовалось знать, в чем отличие обязанностей придворного мажордома фон Узедома от обязанностей придворного мажордома фон дер Кнезебека. А прибавьте к этому дворцовую табель о рангах, состоящую из шестидесяти двух позиций от армейского лейтенанта до короля!
- С ума сойти! - посочувствовал Нижегородский.
- Вот именно. Вместо того, чтобы преподавать нам высшую математику, нас готовили к роли салонных болтушек. Теперь вам понятно, почему я не признаю всех этих князей без княжеств? Последним, кто был действительно достоин наградного княжеского титула, мы с дедом считаем Бисмарка.
В следующие полчаса Вадим узнал, что фрау Вини гостила у одной из своих многочисленных родственниц в тихой гессенской деревушке и теперь возвращается в Берлин. Она вообще любит гостить у разных знакомых, а через неделю приглашена к старинному другу своего деда в Австрию.
- Ланц фон Либенфельс устраивает традиционный весенний фестиваль в своем замке на Дунае, - рассказывала она. - Представляете, он купил эти развалины лет семь назад за триста или четыреста тысяч крон для штаб-квартиры своего ордена. Вы слышали что-нибудь о новых тамплиерах?
- Краем уха, фрау фон Вирт. - Нижегородскому, вспомнился набитый журналами тяжеленный чемодан Адольфа Гитлера. - А не тот ли это Либенфельс, что издает в Вене журнал с кометой на обложке?
- Да-да, именно тот. Журнал называется «Остара» в честь древнегерманской богини весны и красоты. Вы читали?
- Боже упаси! Разве это вообще можно читать?
Она засмеялась.
- Вы правы. Ланц - человек оригинальный, но тем и интересен. Он верит в Грааль, но не считает его чашей. В прошлом году он даже опубликовал исследование на эту тему. У него в замке есть комната Грааля, но доступ в нее разрешен только в особые дни и лишь рыцарям ордена.
- Как же вы, противница дворянских титулов, относитесь к такой архаике, как современное рыцарство? - полюбопытствовал Вадим.
- Не знаю. Отчасти, наверное, с юмором. Своего рода это забава одиноких чудаков. Если бы вы видели, какие там собираются персонажи! Толстые венские бюргеры съезжаются, чтобы облачиться в белые мантии с крестами и бродить ночами по ближним холмам с факелами, оглашая окрестности песнопениями. Так они отмечают всевозможные даты, годовщины каких-то древних сражений, в которых германцы одерживали верх над римлянами, и что-то еще в том же духе. Они пьют вокруг пылающего костра ритуальное пиво, которое таскает следом за ними орденская прислуга, а затем закапывают пустые бутылки в землю, складывая их в виде гаммированного креста. Потом описание проведенных мероприятий заносится в летопись ордена, а господа монахи разъезжаются по домам к своим женам. Обо всем этом мне в прошлом году рассказал один из болтливых неофитов.
- Потрясающе!
Украдкой взглянув на часы, Нижегородский отметил, что скоро ему пора бы уже быть в казино.
- А скажите-ка, фрау фон Вирт, как насчет того, чтобы перекусить в обществе одинокого холостяка? Согласны?.. Тогда предлагаю взять фиакр или такси и поехать в один небольшой ресторанчик на привокзальной площади. Там уютно и хорошо кормят.
Через пятнадцать минут, сняв пальто, они сидели за столом. Нижегородский оказался одет в пронзительно черный костюм и черную рубашку, под расстегнутым воротником которой был повязан шейный платок из блестящего черного шелка. На фоне всей этой черноты эффектно поблескивала алмазными искорками его заколка в виде опутанной сетями меч-рыбы, а также два перстня и запонки. Казалось, даже в радужные оболочки его голубых глаз была вкраплена алмазная пыль.
- Так вы едете в Австрию, фрау фон Вирт? - спросил Вадим, просматривая карту вин.
- Увы.
- Что так?
- Либенфельс проводит свои фестивали не просто с целью поразвлечь почтенную публику, - вздохнула Вини, - каждый приглашенный должен сделать пожертвование на нужды ордена. Поэтому съезжаются в основном состоятельные люди. Большинство из них сами не спешат записываться в монахи и числятся в почетных списках как друзья. Взамен они рассчитывают на поддержку ордена, который лоббирует их бизнес или политические амбиции. Скажу вам по секрету, в числе новых тамплиеров есть пара крупных газетчиков и даже депутаты. А с целью популяризации своего детища Ланс зазывает и местных знаменитостей. Наверняка приедет Гуго Тауренци, прошлогодний чемпион Вены по шахматам. Терпеть его не могу.
- Вот это, - указал в карте Нижегородский, возвращая ее официанту. - Значит, вы знакомы с этим шахматистом? - спросил он Вини.
- Он даже за мной ухаживал. В прошлом году, - добавила она. - А когда понял, что впустую, мне кажется, невзлюбил меня за зря потраченное время. Я не знаю более надменного и самовлюбленного человека. Он уверен, что станет чемпионом мира, и боже упаси вас в его присутствии усомниться в этом.
- Ваш Гуго не встречался с шахматистом Алехиным, мадам. С него бы мигом слетела спесь. А что касается вашей поездки, то… ежели вы стеснены в средствах…
- Нет-нет…
Выйдя из ресторана, Вадим предложил баронессе заглянуть в здешнее казино.
- Очень вас прошу, - принялся он уговаривать ее. - Сегодня утром у меня сложился вирджинский пасьянс - это редкий случай, и его нельзя упустить. Всякого в такой день ждет удача.
- Но у меня нет лишних денег.
- У меня тоже!
- На что же мы будем играть?
- Мы будем рисковать необходимым в надежде приобрести излишнее.
- Но зачем?..
Вадим стал объяснять, что как раз в этом-то и состоит азарт - в риске необходимым, если хотите, последним, и что только таким улыбается настоящая удача. В конце концов она согласилась.
В зале Нижегородский занял позицию у стены, в четырех метрах от нужного игрового стола. Он то и дело поглядывал на настенные часы, судя по которым до кульминации оставалось не более пяти минут. Игра шла бойко. Стол, окруженный двойным кольцом игроков и зрителей, был изолирован от внешнего мира вместе с крупье. «Отлично!» - решил Вадим. Он еще раз потрогал в боковом кармане заранее приготовленные деньги.
- Мы что, так и будем стоять здесь? - спросила удивленная Вини. - Эй, вы меня слышите?
- Это не займет много времени, потерпите, - прошептал Нижегородский.
Он подозвал официанта и попросил принести бокал сока.
- Так мы будем все-таки играть?
- Нет.
- Как нет? Вы же только что уговаривали меня…
- Понимаете, фрау Вини (ведь я могу вас так называть?), по правде говоря, мы пришли сюда не играть - это мы сделаем как-нибудь в другой раз, - мы пришли выиграть. Как говорят в русском городе Одессе, это две большие разницы. Поэтому… - Он снова посмотрел на часы. - Лучше ответьте, какой номер вам больше нравится: шестерка или тридцать три?
- Никакой! - В ее голосе почувствовалась обида.
- Вини!
- Тогда десять.
- Я тоже без ума от десятки, но сейчас нужно выбрать между шестеркой и тридцатью тремя.
«Как я объясню ей потом весь этот бред, если ничего не получится?» - мелькнуло в голове Нижегородского.
Оставалось две минуты. Вадим увидел, как крупье знаком подозвал кого-то из персонала и что-то ему шепнул. «Сейчас его заменят», - догадался Вадим, и через полминуты крупье действительно был заменен розовощеким парнем с набриолиненным чубиком. «Старый знакомый», - отметил Вадим, поворачиваясь к партнерше.
- Ну, вы выбрали?
- Нет, но пускай будет шестерка.
- А чем вам не нравится тридцать три? - страстно зашептал Нижегородский. - Гармония, симметрия, уравновешенность. В конце концов, это возраст несчастного Христа!
- Делайте ваши ставки, господа.
Нижегородский умоляюще посмотрел на молодую вдову.
- Если вам так нужно, то извольте - тридцать три.
Подошел с соком официант. Вадим передал баронессе стакан, посоветовал пить его маленькими глотками и метнулся к окруженному публикой столу. Его рука с предательски блеснувшим перстнем лишь на мгновение возникла над игровым полем стола, положив на черную клетку с номером «33» большой скомканный комок из нескольких десятимарковых банкнотов.
- Ставки больше не принимаются, - по-немецки произнес розовощекий типпер и приготовился крутануть крестовину.
«Уже и крупье в Висбадене не говорят по-французски, - непроизвольно отметил Вадим. - Савва прав: быть войне». Он тут же отошел от стола и даже чуточку присел, чтобы не попасться розовощекому на глаза. И только когда костяной шарик мерно зажужжал, Нижегородский выпрямился, посмотрел на наблюдавшую за его действиями внучку фон Летцендорфа и озорно ей подмигнул.
Теперь уже опасаться чего-либо было поздно. Вадим протиснулся к краю стола и сразу догадался, кто здесь тот самый князь - он стоял, упершись обеими руками в бортик, и напряженно ждал.
- Тридцать три, черное.
- Yes!
Крупье сгреб к себе все проигравшие ставки, после чего, укоризненно качнув головой по поводу варварски скомканных ассигнаций Нижегородского, протянул руку к ним. В следующее мгновение по зеленому штудгартскому сукну с легким звоном рассыпалась полоска из тусклых золотых дисков. Кто-то охнул, на несколько секунд воцарилась полная тишина, нарушить которую, казалось, не мог бы не только шум других столов, но и вой пожарной сирены.
- Чья это ставка? - пробормотал крупье.
- С вашего позволения, моя. Позвольте, господа.
Окружающие расступились. К столу подошел Нижегородский.
- Идите же сюда, фрау фон Вирт, ведь мы выиграли, - радостно позвал он стоявшую поодаль молодую даму.
Толпа зашумела и тут же стала увеличиваться в размерах. Весть о крупном выигрыше мгновенно пролетела по залу, сгоняя с насиженных мест всех тех, кто был свободен. Подошел важного вида администратор.
- Разрешите… Что здесь? Что это за монеты? Э-э нет, это не по правилам.
- Что не по правилам? - спокойно поинтересовался Вадим.
- Не по правилам пускать в игру деньги, не оговоренные в… правилах, - коряво, но убежденно разъяснил администратор.
- Чем же они плохи? Здесь тридцать немецких марок в ассигнациях и пятьдесят английских золотых соверенов, - громко, чтобы все слышали, произнес Вадим. - Что вас не устраивает? - Вадим наклонился к своей спутнице. - Если вам скучно, пройдите в кафетерий, я скоро управлюсь. Обычное дело.
Однако баронесса не спешила уходить. Блеск рассыпанного по зеленому сукну английского золота не оставил равнодушной и ее.
- Я вижу, что это соверены, - с видом знатока заявил администратор, беря со стола одну из монет с чеканным профилем королевы Виктории, - но их нет в нашем перечне. Вам следовало внимательнее ознакомиться с правилами.
Притихшая было публика снова зашумела. Вадим прекрасно понимал, что она будет на его стороне.
- В таком случае вам следовало бы изредка читать вашу собственную рекламу. - Сверкнув перстнем и глядя прямо в глаза своему противнику, Нижегородский спокойно извлек из внутреннего кармана пиджака сложенную узкой полоской газету. - Итак, что мы имеем… ага, цитирую: казино «Арктур» приглашает за свои столы всех желающих… так, это опустим… в зале вам предложат прохладительные напитки… это тоже не то… Вот! К игре допускаются банковские билеты… (тут целый перечень), а также полноценные иностранные монеты, курс которых определен Дойчебанком. - Он положил газету на край стола. - Это «Гессенер анцайгер» недельной давности.
- Все верно, господа, - обратился администратор к присутствующим, - однако где вы видели официальный курс английских соверенов?
С этими словами он небрежно швырнул взятую им монету на стол. Вадим проследил за укатившимся до дальнего бортика диском и медленно произнес:
- Нехорошо так обращаться с предметом, на котором запечатлена любимая бабушка нашего кайзера. Умершая, кстати, у него на руках, - с грустью добавил он.
Произнеся это, из другого кармана он вытащил точно так же, что и в первом случае, сложенную газету. На сей раз это был «Прусский коммерческий вестник».
- А теперь касаемо курса. Один британский шиллинг соотносится с немецкой маркой, как… Другими словами за сто шиллингов полагается сто две марки и пятнадцать пфеннигов. Это данные Дойчебанка от второго апреля. Подписано лично господином Гельферихом. Можете ознакомиться.
Администратор начал понимать, что этот посверкивающий камушками аферист подготовился основательно.
- Что же до золотого соверена, - продолжил Вадим, - то любой гессенский купец подтвердит вам, что, как и двести лет назад, в нем ровно двадцать один шиллинг и шесть пенсов.
- Совершенно верно! - выкрикнул кто-то из задних рядов.
Публика одобрительно зашумела.
- Если же вас затрудняет расчет, то могу сказать, что на столе сейчас тысяча семьсот пять шиллингов, что эквивалентно тысяче девяноста восьми маркам. Прибавим сюда еще тридцать марок бумагой и получим тысячу сто двадцать восемь. - Нижегородский повернулся к Вини: - Стало быть, наш выигрыш, фрау фон Вирт, составил тридцать девять тысяч четыреста восемьдесят марок. - Нижегородский наклонился и галантно поцеловал руку баронессы. - По бокалу секта всем присутствующим, - обратился он к официантам, после чего принужден был с минуту раскланиваться за бурную овацию.
В это время появился хозяин заведения. Он заверил всех, что казино «Арктур» безусловно выплатит выигрыш, и попросил Нижегородского и его спутницу проследовать за ним в кабинет администратора.
- Уже поздно, поезжайте в гостиницу, - сказал Вини Нижегородский. - Не возражайте, я распоряжусь, и вас отвезут. Тут я управлюсь один. Спасибо за победный номер, Вини. Во сколько завтра ваш поезд?..
В кабинете хозяин казино и администратор решили взять Вадима в оборот. Они были единодушны во мнении, что перед ними жулик, но жулик экстра-класса.
- Зачем вы скрыли размер ставки от крупье? Это нарушение.
- Я превысил предельную сумму? - решил сразу перехватить инициативу Нижегородский.
- Нет, но…
- Я запретил вашему крупье пересчитать деньги?
- Нет, но…
- Правилами предписано вслух объявлять сумму?
- Нет, но…
- Может быть, мне предъявить документы? Вот обрадуются ваши коллеги из других заведений, узнав завтра поутру, что в «Арктуре» у выигравших клиентов требуют паспорта.
Нижегородский в третий уже раз полез во внутренний карман пиджака. Он достал пухлое портмоне, из которого на письменный стол выпала небольшая фотокарточка.
- А это что такое? - удивился Вадим и вдруг вспомнил: - Ах да! Это же я на прошлой неделе в берлинском «Кайзерхофе». Обратите внимание на игровой стол, господа.
Он повернул к ним карточку. Снимок был сделан лишь несколько дней назад с помощью Саввиных очков. Каратаев запечатлел сидящего за рулеткой фешенебельного казино Нижегородского, который тем же вечером творчески поработал над полученным изображением. «Я только добавил чуточку экспрессии», - объяснил он свое творчество компаньону.
Расчерченная на квадраты поверхность стола была сплошь завалена скомканными ассигнациями и монетами, да в придачу еще уставлена рюмками на высоких ножках, из которых тоже торчали скомканные или свернутые в трубочку банкноты.
- Так теперь играют в Берлине, господа, - поведал Вадим гессенским провинциалам. - Конечно, не всякий день и не везде, а только в первоклассных заведениях. Согласитесь, неплохо придумано помещать ставку в фужеры, чтобы деньги не рассыпались по столу. И никаких проблем с администрацией казино. Погодите-ка, а это кто? - воскликнул Нижегородский, показывая на игрока рядом с собой. - Бог ты мой! Это же Эйленбург! У меня же с ним встреча в Потсдаме через три дня. Совсем забыл.
- Какой Эйленбург? - в один голос спросили оба провинциала.
- Какой-какой, - махнул фотографией Вадим, пряча ее обратно в бумажник, - тот самый, разумеется, гофмаршал двора его величества, князь Август Эйленбург. Достойнейший человек. А то, что его двоюродный брат сейчас под судом, так это козни завистников. Мда-а-а… Так как же мы поступим, господа?
Через сорок минут Нижегородский сидел на заднем сиденье вызванного администратором казино такси с кожаным портфелем на коленях. По правую и по левую сторону от него восседали двое охранников, которые по приказу хозяина «Арктура», любезного господина Альвейдера, сопровождали дорогого клиента и его выигрыш (портфель на время одолжил тот же Альвейдер) в висбаденское отделение Дармштадского банка.
…На следующий день Нижегородский приехал на вокзал проводить Вини.
- Ваша доля, мадам, - протянул он ей незапечатанный конверт. - Здесь пять тысяч и еще пятнадцать переведены на ваше имя в Берлине. Все, как договаривались… Не спорьте, ведь это вы назвали тот счастливый номер.
- Но, Вацлав…
- И слышать ничего не хочу. В Берлине передавайте привет вашему деду, а в Австрии - его преподобию приору. Надеюсь, теперь-то вы поедете к Либенфельсу?
- Даже не знаю…
- Поезжайте непременно.
- Дело ведь не только в деньгах, - она смутилась, - в восьмом году в первый раз я ездила туда с мужем, два года назад - со своим кузеном, а нынче…
Нижегородский намеренно молчал.
- Нынче мне не с кем, - призналась наконец баронесса. - Ехать же одной или с тетей… нет, это неприлично. В собраниях подобного рода одинокая женщина порождает вопросы и недомолвки. Ведь в ордена нас, женщин, не принимают, и на таких мероприятиях мы должны быть при ком-то. Вы меня понимаете?
Вадим догадался, куда она клонит.
- С удовольствием предложил бы себя в качестве вашего спутника, но…
- Вы заняты?
- Нет, но я чех. В обществе арийских чистокровок моя личность может оказаться персоной нон грата.
- Но мы не скажем, что вы чех, - с энтузиазмом заговорила Вини. - Ваша внешность не вызовет никаких сомнений - уж я-то знаю вкусы этих господ, - а фамилия вполне даже немецкая. Ну что же вы молчите? Теперь вы согласны?
- Что ж, почему бы нет. Но при условии, что вы забираете свой выигрыш.
Они договорились встретиться в Вене в полдень третьего мая у часов на Хоэр Маркт. На всякий случай Вадим дал Вини телефон адвокатской конторы Штруделя, где они могли бы при необходимости оставить друг для друга сообщение.

* * *

- Что? Ты собрался ехать к Йоргу Ланцу в Верфенштайн? - удивлению Каратаева не было предела.
- А что такого?
- Зачем тебе, Нижегородскому, это надо?
- Меня попросила Вини. Я не могу отказать внучке - нашего друга барона. Ты дашь очки?
- Еще чего!
- Не будь жмотом, Савва. Тебе же самому интересно все увидеть собственными глазами.
Это был мощный аргумент. Каратаев многое бы дал, чтобы лично побывать в гостях у предмета своих давних исторических исследований. Как назло, и сертификат чистопородности у него имелся, но пригласили, конечно же, не его, а этого дамского любимчика Нижегородского.
- Сломаешь! Потеряешь!
- Ни в жись!
- Забирай, но без очков даже не думай возвращаться. Понял? В этом случае твоего мопса я вышлю на адрес фон Летцендорфа, там его и заберешь.
- Да нет проблем. Только, Саввушка, подбери мне по этому Либенфельсу что-нибудь из твоего архивчика. Ну чтобы я знал, чего ждать от их компании.
- Что тебя интересует? - спросил, смягчаясь, Каратаев.
- Ну… как, к примеру, они, эти современные монахи, относятся к дамам? Тебе не кажется странным, что на свои слеты они приглашают молодых симпатичных вдовушек?
Каратаев собрался с мыслями.
- Начнем с того, что никакие это не монахи. Это обыкновенная масонская ложа, только не тайная, а открыто пропагандирующая и себя и свои идеи. Настоящие рыцари Храма, как и все остальные монашествующие воины прошлого, не подпускали к себе женщин, за исключением разве что старых сиделок при больных и раненых. Устав строжайше запрещал им целовать даже родную мать.
- За что же такая суровость? - поразился Нижегородский.
- Как это за что? В те времена, чтоб ты знал, женщина в христианском мире считалась нечистым и даже опасным существом, виновным в предательстве, совершенном Евой. Совратив Адама, она лишила людей Благодати. Правда, были отдельные случаи, когда пожилые вдовы умерших рыцарей обращались с прошением о приеме их в орден, где они хотели бы дожить остаток лет. Взамен они отписывали братьям все свое имущество, а таким, как Тереза Португальская или Матильда Английская, было что отписать. Возможно, что просьбы некоторых удовлетворялись, однако жить в пределах орденской прецептории им вряд ли позволялось. Еще вопросы?.. Все? Ну конечно, тебя и тут интересовали только женщины.

* * *

В полдень десятого апреля Нижегородский стоял на площади Хоэр Маркт перед изумрудно-зеленой аркой часов страховой компании «Анкер». Здесь он понял, как неудачно они с Вини выбрали место, а главное, время встречи, ведь как раз к полудню, когда часы Анкерур начинают свое представление, перед ними собирается большая толпа приезжих и уличных зевак, отыскать в которой нужного человека не так просто.
Зазвучала музыка. Гид одной из экскурсионных групп принялся громко называть имена исторических персонажей, чьи несколько гротескные фигуры одна за другой стали появляться в специальном окне. Шествие открыл римский император Марк Аврелий, а завершить его должен был композитор Йоганн Гайдн. К моменту появления Евгения Савойского Нижегородского легонько тронули за плечо.
- Господин Пикарт.
- Фрау фон Вирт.
Они отправились гулять по улицам весеннего города. Потом долго бродили по старинному Аугартену, музыкальным аллеям которого мог бы позавидовать иной оперный театр. Обедать решили на Альбертинаплац в ресторане гостиницы «Захер», где снял номер Нижегородский. На десерт он заказал фирменный шоколадный торт.
- Вам «Захер» настоящий или от Демеля? - спросил официант.
- Несите оба, а уж мы решим, какой из них лучше.
Официанты произвели торжественный вынос под музыку. Впереди в высоком колпаке шествовал оберкондитер, затем его помощники, а замыкали шествие два подростка-поваренка с блюдцами и специальными лопатками. На «Захере» настоящем стояла круглая шоколадная печать, на которой так и было оттиснуто: «Настоящий торт Захер». Конкурирующая фирма Демеля, с которой кафе Захера вело когда-то «Семилетнюю сладкую войну» за права на изобретение их основателя, украшала свои изделия треугольной печатью со словами: «Захер от Демеля».
Мнения разделились. Вини отдала предпочтение кондитерам Демеля - поставщикам двора его императорского величества, Нижегородский, который вообще-то не ел сладкого, долго философствовал, пытаясь угадать ингредиенты, окончательно все запутал и выбрал «Захер настоящий».
- Боже мой, Вацлав, а куда девать все остальное?
- Попросим упаковать и отправить к вам в номер.
Простились поздно вечером. Утром Нижегородский обещал заехать за Вини в гостиницу. По дороге в Верфенштайн их ожидало романтическое путешествие по Дунаю.
Круизный пароход «Ахиллес» отчалил от пристани около одиннадцати часов утра. Установились теплые солнечные дни, и почти все пассажиры, разнеся свои вещи по каютам, собрались на открытых палубах. Патефон, усиленный репродуктором, заиграл «На прекрасном голубом Дунае», и пейзажи проплывающего по левому борту Венского леса как нельзя лучше вписывались в музыкальные такты вальса. От тонкой высокой трубы над речной гладью тянулся шлейф черного дыма. Высокое солнце, протяжные гудки, трепещущие на вольном ветру пестрые флаги, которыми была украшена верхняя прогулочная палуба, все это и, конечно же, музыка Штрауса сразу создало праздничное настроение.
Пароход был зафрахтован устроителем фестиваля и вез ту часть его гостей, которая проживала в столице и окрестностях. До Бург Верфенштайна - так официально назывался замок Ланца фон Либенфельса - предстояло проплыть вверх по Дунаю около 220 километров. Учитывая остановки, по времени это должно было занять чуть более суток.
- Как вы устроились, Вини? - спросил Нижегородский, когда они встретились наверху возле шлюпок.
- Сносно. Моя соседка - тихая старушка, имя которой я уже позабыла. Она называет себя консорорессой ордена, что означает, если я правильно поняла, по аналогии с собратом - сосестра. А вы?
- Мой сосед - отставной майор Франц Магуль. Он донат - человек, принявший обет послушания приору, но еще не ставший полноправным братом-рыцарем. Узнав, что я немец, он сразу начал допытываться, не был ли кто из моих родственников в деле при Садовой.
- Смотрите, смотрите, - зашептала Вини, - вон Гуго Тауренци. Помните, я вам о нем говорила?.. Да не там, куда вы смотрите? Боже, он идет сюда…
С сигарой в руке к ним подошел человек лет тридцати. Он был худ, имел выпуклые, как при базедовой болезни, глаза, и, судя по всему, чувствовал себя здесь совершенно в своей тарелке. Его лицо - щеку, подбородок и нос - украшали три шрама, которые он носил гордо, как носят боевые награды.
- Баронесса! - воскликнул Тауренци, не обратив на Вадима ни малейшего внимания. - Почему вас не было в прошлом году? Я ждал. Между прочим, - перешел он на доверительный тон, - в салоне накрывают к обеду. Если сядете рядом, я познакомлю вас с моим приятелем. Вы ведь все еще не замужем?
Нижегородский на всякий случай загодя навел биографическую справку об этом человеке и сейчас с любопытством, хотя и украдкой разглядывал его. В легитимной истории оберштурмбаннфюрер СС Тауренци должен был оставить хоть и не очень заметный, но кровавый след. Сухие строки биографии этого человека свидетельствовали, что во время Второй мировой войны он должен стать военным преступником. В 1948 году его дело будет рассматриваться на суде двенадцатого международного трибунала под условным названием «Флорианский шахматист». Несколько лет Тауренци, который так и не станет чемпионом не только мира, но и Австрии, будет руководить одним из сорока девяти филиалов Маутхаузена близ Маркт-Санкт-Флориана. Здесь он преуспеет во многом, особенно в организации шахматных турниров среди узников. Всеми правдами и неправдами он станет переводить в свое отделение хороших игроков из других лагерей и даже попытается сфабриковать несколько обвинений против живущих на свободе австрийских, чешских и венгерских шахматистов, чтобы заполучить их к себе…
В кают-компании всем пассажирам раздали свежий номер «Остары», после чего, разбив триста человек на две равные группы, поочередно накормили вкусным обедом. Многие пассажиры были давно знакомы друг с другом и во время обеда, поделившись на группки, вели обычную салонную болтовню о политике, светских новостях, нарядах и тому подобном. Не забыли промыть кости и царедворцам, при этом больше всех досталось, разумеется, наследнику.
- Друзья? - удивлялся дородный господин слева от Нижегородского. - Где это вы видели друзей у нашего буки? В свое время он даже родного брата сделал своим врагом.
- Фердинанд - патологический убийца, - вторила ему дама справа от Нижегородского. - Говорят, он убил уже триста тысяч животных.
Потом был послеобеденный променад, по окончании которого всех снова пригласили в кают-компанию, но уже на лекцию. Народу на этот раз несколько поубавилось: кое-кто отправился в каюты отдыхать, часть мужчин собралась в курительном салоне. Что касается Нижегородского, то он вынужден был пойти, так как обещал Каратаеву посетить все официальные мероприятия с очками на носу. Они уселись с Вини в заднем ряду и негромко переговаривались, нимало не интересуясь содержанием лекции. Выступал представитель крохотного немецкого отделения ордена.
- …С болью в сердце мы переживаем недуги наших империй. Все, что нам дорого, близко и свято, находится в смертельной опасности. Где и чем заняты наши принцы германской крови в то время, как к власти подбираются смертельные враги этой крови - евреи? Чем грозит эта беспечность нашей германской вере, нашей германской судьбе…
- И все-таки, Вацлав, как вам удалось угадать тот номер в казино? - спрашивала Вини. - У меня сложилось неприятное впечатление, что вы просто знали заранее. Но это же совершенно невозможно.
- Интуиция, - прошептал Нижегородский. - Иногда на меня находит и не такое, но это случается редко. В такие минуты мне самому становится не по себе.
- Что-то со мной ничего подобного вообще никогда не бывает.

Предыдущая страница 15 Следующая страница


Убить фюрера 16

- Вы еще молоды.
Тем временем слушателям была предложена небольшая лекция на тему «Рыцарство как носитель гностических традиций», после которой перед собравшимися появился человек в белой мантии. Он стал читать что-то вроде молитвы:
- О, мой Бог! Един твой исток! Един твой Дух! Едино твое измерение! В образе шестиконечной звезды сверкаешь ты сквозь своды времени. Позволь мне объявить о твоих совершенствах, наш старый Бог, наш радостный Бог, Бог, исполненный могущества, Король, Отец с жезлом вселенной, коронованный короной Духа…
Еще минут через десять, решив, что с него достаточно, Нижегородский предложил партнерше покинуть лекторий.
- Хотите немного развлечься? - спросил он Вини. - Вы играете в шахматы? Здесь уютный курительный салон, и там я видел доску с фигурами.
- Что вы задумали?
- Немного подразнить вашего великого и ужасного Тауренци.
- Вацлав, не стоит этого делать. Он способен на любую гнусность.
- Я тоже. Идемте.
Шахматы оказались свободны - вероятно, желающих поиграть в присутствии язвительного и заносчивого чемпиона не находилось.
- Ваши белые, сдавайте, - громко сказал Вадим, закончив расставлять фигуры.
- Учтите, я иногда обыгрываю деда, - предупредила баронесса.
Уже через две минуты к ним подошли, а еще через пять Нижегородский получил мат. Он вздохнул, покачал головой, посетовал на свою невнимательность, вытащил из кармана бумажник и со словами «ваши сто марок, фрау фон Вирт», протянул деньги удивленной женщине.
- Берите, берите, все по-честному. Но я требую сатисфакции, то бишь реванша.
Вини догадалась, что ее партнер ломает комедию, и не стала противиться. Они снова расставили фигуры, и через несколько минут Нижегородский опять полез в свой бумажник. К концу третьей партии появился Тауренци. Он пришел в сопровождении нескольких друзей, чтобы своими собственными глазами убедиться, как кто-то здесь мимоходом зарабатывает за клетчатой доской неплохие деньги. Зрители расступились. Вадим расплатился в третий раз и принялся живо разбирать с кем-то из присутствующих свои ошибки.
- На этот раз я сильно ослабил левый фланг, переведя ладью на g7. Я поспешил, вы согласны? Надо было сначала рокироваться.
На хмыкающего рядом Тауренци он не обращал ни малейшего внимания и даже не смотрел в его сторону.
- Ну-с, фрау фон Вирт, а вы просто молодчина. Я не встречал еще женщину, так ловко орудующую пешками. И тем не менее я не сдаюсь. Не-е-ет, не на того напали! На этот раз я играю белыми и намерен осуществить жесткий прессинг по всей площадке. Е2-е4! Что скажете?
- Да вы, любезнейший, вообще-то играли когда-нибудь по-настоящему? - не вытерпел наконец венский чемпион.
- О-о, милейший, - не отрывая взгляда от доски, пропел Вадим, - с кем я только не играл. У нас в батальоне я твердо держал вторую позицию, и то только потому, что на первой был непревзойденный капитан Лорка… Вам шах, мадам… Так вот, господа, если бы вы видели, как играл наш капитан Лорка, вы были бы свидетелями настоящего искусства интриги, заговора и дикой безжалостной охоты. Особенно он любил погонять вражеского короля по доске, запереть его в каком-нибудь углу и добить эффектным ударом простой пешки. Это была его манера.
- Где же теперь ваш Лорка? - спросил, едва сдерживая досаду, Тауренци. - Что-то я не слыхал о таком шахматисте.
- Теперь он играет с ангелами, господа, поскольку англичане отрезали ему самое ценное в его организме - голову.
- Боже мой, за что? - воскликнула стоявшая рядом дама.
- После того, как наш капитан подал в отставку и уехал в Африку, он встал там на сторону буров и попал в плен к британским сикхам. Вы видали когда-нибудь сикха, одетого в красный мундир и чалму? Это дикари с эполетами на плечах. Так-то вот.
Нижегородский выложил на стол еще одну голубовато-лиловую банкноту, отпечатанную по заказу «Саксише банк цу Дрезден», и незаметно наступил под столом на ногу баронессы.
- Все, господин Пикарт, я устала. Целый час! Я никогда так долго не играла.
- Вот тебе раз! А я только-только разыгрался, - расстроился Нижегородский. - Что ж, не смею настаивать.
- Может быть, сразитесь со мной? - спросил старичок с белой бородкой клинышком. - Позвольте представиться, Густав Кнопик, нотариус из…
- Послушайте, э-э-э… любезный, - перебил старичка Тауренци, обращаясь к Вадиму, - а сколько бы вы дали за игру с настоящим чемпионом?
Нижегородский снизу недоверчиво посмотрел на говорившего. Тот стоял, засунув руки в карманы модных узких штанов, показывая всем своим видом, кто тут центр внимания. Воцарилась тишина.
- Что значит «дал бы»? - удивился Нижегородский. - Я не даю, а ставлю на карту… то есть это самое… на доску и, если выигрываю, а это случается ой как нередко, то ту же сумму платит проигравший. А чемпион это или там Капабланка какой-нибудь, дело уже десятое. Все должно быть по правилам.
- Господин Тауренци предлагает вам партию с призовой ставкой в тысячу крон, - пояснил длинноносый тип из свиты пучеглазого.
- А он в самом деле чемпион? - усомнился Вадим.
- Чемпион Вены!
- Ух ты! Это действительно серьезно. Тысячи крон, правда, у меня нет - не обменял, - предлагаю тысячу немецких марок. Мда-а-а, в Мюнхене не поверят, что я сыграл с чемпионом Вены! А что, господин Тау… простите…
- Тауренци.
- Господин Тауренци, не устроить ли нам матч, партий так, скажем, из шести? А? Что скажете? Распишем шестерку блицев по пяти минут на каждого. Не люблю долго думать. После контузии, когда я упал с лошади на Хоппегартене, у меня от долгого думанья болит голова. Так как? Понятное дело, всякий раз будем ставить по новой тысяче.
Нижегородский почувствовал, как теперь уже его ногу усиленно давят под столом, но никак не реагировал.
- Вы серьезно насчет матча? - спросил Тауренци с явным недоверием.
- Ну да.
- Тогда здесь же сразу после ужина.
- No problem.
Новость разлетелась по судну подобно осколкам разорвавшейся гранаты. Был создан игровой комитет, который сразу же принял решение о переносе места поединка в кают-компанию, поскольку курительный салон не вместил бы всех желающих поприсутствовать в качестве зрителей. Исход матча сомнений не вызывал ни у кого и даже не обсуждался. Говорили лишь о количестве ходов, за которое венская знаменитость расправится с мюнхенским «чудаком», да еще о бешеных ставках.
- Скажите, господин Пикарт, вы сумасшедший? - с грустью в голосе спрашивала Нижегородского баронесса. - Я не приду на этот спектакль. Не знаю, чего вы добиваетесь, но ноги моей там не будет.
- Ну и зря, много потеряете.
- Вацлав, ведь вы даже не притворялись, вы действительно не умеете играть.
- Что делать, я предпочитаю карты - они не так давят на мозги.
- Но зачем этот фарс? Это такая манера развлекаться? Вы случайно не нюхаете кокаин? Теперь это модно.
- Успокойтесь, Вини, и приходите на игру. Сегодня я в ударе. Вы помните, что у меня бывают озарения?
Но женщина обиделась не на шутку. Сказав, что у нее разболелась голова и что она не придет даже на ужин, Вини вернула ему его четыреста марок и ушла к себе.
…В восемь вечера «Ахиллес» остановился в Кремсе. Уже начинало темнеть, а проходить тридцатикилометровый участок между Кремсом и Мельком ночью было небезопасно - Дунай, зажатый между скалистыми отрогами крутых горных массивов, был здесь узок, изобилуя резкими поворотами. Да и неразумно лишать пассажиров круизного парохода возможности полюбоваться видами древних, большей частью полуразрушенных временем замков, стоящих на высоких утесах, склоны которых покрывали еще более древние виноградники, заложенные когда-то римлянами.
- Господа, желающие могут сойти на берег, - объявил старший помощник. - Отправляемся утром в восемь часов после третьего гудка. Просьба не опаздывать.
После ужина Нижегородский в полном одиночестве бродил по палубе. Несмотря на поднявшуюся с реки вечернюю прохладу, многие делали то же самое. Вадим чувствовал шепот за своей спиной и ловил насмешливые взгляды. Придя в каюту и убедившись, что майора Магуля нет, он запер дверь, надел очки и вышел на связь с базовым компьютером. Собственно говоря, настройку «Двух королей» Вадим сделал еще днем и сейчас только убедился, что все в норме. Пошарив левым зрачком по кнопкам, он попереключал режимы, сменил цветовое оформление панелей и выбрал высший, двенадцатый уровень сложности. Если партия на этом уровне игралась с самого начала, то никому еще не удавалось одолеть программу и добиться хотя бы ничейного результата.
На столике перед Нижегородским были расставлены шахматы, принесенные по его просьбе стюардом. Доля секунды потребовалась программе для идентификации фигур, после чего на любой ход противной стороны она почти мгновенно давала ответ. От играющего в очках требовалось только не слишком крутить головой да следить за возникающими над доской подсказками в виде висящих в воздухе стрелок. При желании можно было включить информационную панель, на которой давался сжатый комментарий по каждому ходу, включая ответы противника, а также прогноз дальнейшего развития ситуации.
В дверь постучали. Прибыли члены игрового комитета.
- Дело нешуточное, господин Пикарт, поэтому необходимы подписи участников.
Перед Нижегородским положили лист бумаги с регламентом матча, суммами ставок и условиями выплат. Из регламента Вадим, в частности, узнал, что между партиями предполагались пятиминутные перерывы, курить во время игры не разрешалось, однако запрета на напитки не было. Начало матча было назначено на одиннадцать часов вечера.
- С каким настроением вы идете на игру с Гуго Тауренци? - спросил Нижегородского корреспондент светской хроники «Винер цайтунг», откомандированный газетой для освещения предстоящих мероприятий ОНТ. Он подкараулил Вадима, когда тот поднимался по трапу наверх.
- Настроение бодрое, - коротко ответил Нижегородский корреспонденту.
- И вам не жаль шести тысяч марок?
- Чьих? Моих или Тауренци?
- Ха-ха-ха! Хороший ответ.
Десять минут назад корреспондент уже проинтервьюировал самого чемпиона. По версии последнего, согласие на игру им было дано исключительно по настоянию друзей после нахальной просьбы некоего мюнхенского любителя. «Некоторых господ иногда нужно ставить на место, - заявил Тауренци. - Что же касается выигрыша, то значительная часть его пойдет на благотворительный взнос ордену, а на оставшиеся деньги я собираюсь устроить турне по городам Австро-Венгрии».
- А что вы будете делать в случае проигрыша? - в шутку поинтересовался корреспондент.
- Вы о деньгах? Двое моих друзей только что выразили готовность оплатить проигрыш.
Когда Нижегородский появился в обеденном салоне, там уже было полно народу. На небольшом подиуме, предназначенном для ресторанного оркестрика, стоял столик с шахматной доской и часами, а также два венских стула фабрики «Тонэт». Перед организованной таким образом сценой в несколько рядов поставили около полутора сотен стульев, сместив обеденные столы к дальней стене. В двух первых рядах расположились пассажиры первого класса: два депутата, два отставных генерала, несколько одетых в штатское старших офицеров (коим состоять в орденах и ложах вообще-то не полагалось), крупный книгоиздатель, банкир, штук шесть профессоров и доцентов венских университетов, а также жены некоторых из перечисленных господ и капитан парохода. Далее занимала места трудовая богема столичной промышленности: торговцы, мелкие фабриканты, конезаводчики, владельцы магазинов со своими женами, любовницами и любовниками. Тауренци еще не было.
Вадиму любезно предложили пройти на подиум. Почувствовав устремленные на себя взгляды, он стушевался. Усевшись на свое место, он надел очки и принялся поправлять фигуры. Была ли среди зрителей Вини, Вадим не знал.
Ровно в одиннадцать появился «великий и ужасный». Его путь к подиуму публика сопроводила овацией. О чем думал чемпион Вены? О последней модели английского «Роллс-Ройса», увиденной им несколько дней назад в одном из журналов.
- Ходите, любезный, вы играете белыми, - громко произнес чемпион.
На стул он сел боком к столу и лицом к залу, скрестив вытянутые далеко вперед ноги. Поприветствовав рукой и кивками головы кого-то из зрителей, он раскрыл принесенный с собой журнал, давая понять, что свободное от игры время собирается посвятить чтению. Большее небрежение к сопернику, выраженное в позе и жестах, едва ли было достижимо.
Трое типов из игрового комитета встали позади стола, изображая секундантов матча. Один из них, тот, что принял на себя обязанности распорядителя, поинтересовавшись, готовы ли соперники, включил часы Нижегородского.
Сделав первый ход, Вадим хлопнул по кнопке часов. Не меняя позы, Тауренци артистично ответил. Бедняга не знал, что как раз в это самое мгновение «Два короля» активизировались, программа выбрала дебютное начало, приступив к оптимальному варианту развития фигур. Часы, а точнее, минуты венского шахматного короля были сочтены.
Первые десять ходов соперники, как и бывает в блиц-партиях, сделали быстро. Тауренци отвечал вообще мгновенно, демонстрируя публике молниеносность принятия решений. Сделав ход, он поворачивался к залу и улыбался, мол, извините, отвлекся тут, но вот я снова с вами. Нижегородский, напротив, двигал фигуру достаточно вяло и так же неторопливо переключал часы. Казалось, он совершенно не заботится об экономии лишних секунд, которые могли бы остро понадобиться ему в миттельшпиле или в эндшпиле. Но вот незадача - хода после седьмого или восьмого по лицу венского чемпиона неожиданно пробежала первая легкая тень недоумения. Для внешнего наблюдателя она была почти незаметна. Тауренци и сам поначалу не понял, что явилось причиной его растерянности. Сделав десятый ход, он уже не повернулся к залу, не в состоянии оторвать взгляда от позиции на доске. После двенадцатого хода Тауренци впервые с удивлением посмотрел на соперника.
Перед ним сидел вовсе не тот лопух, что еще несколько часов назад оплачивал свои глупейшие проигрыши вздорной дамочке, сопровождая эти действия идиотскими комментариями. Нижегородский спокойно и сосредоточенно смотрел на доску сквозь розоватые стекла очков. Тауренци был поражен - какой бы ход он ни делал, его противник не обращал на это ни малейшего внимания, словно его это вовсе и не касалось. Он даже не смотрел на то место доски. Австриец играл конем на своем правом фланге, немец же, не взглянув в ту сторону и не оценив произошедшие изменения позиции, двигал пешку на своем правом. После этого он не торопясь переключал часы. Однако самое поразительное состояло в том, что позиция немца и к пятнадцатому ходу оставалась все еще непробиваемой, а его фигуры были столь активны, что он мог начать атаку в любое время и в любом направлении.
«Ах ты, сволочь! - подумал пораженный чемпион. - Ну я тебя сейчас сломаю через колено».
Они сделали еще несколько ходов. Компьютерная программа, которой была задана стратегия под условным названием «Быстрая осада», завершив развертывание сил белых, приступила к решительным действиям.
- Через четыре хода, милейший, вы получите мат, - сказал вдруг Нижегородский и, прикрыв рот рукой, зевнул.
Эти слова, прозвучавшие как дурацкая шутка, вызвали смех в ничего не видящем и не подозревающем зале. Тауренци же словно приколотили к полу огромным гвоздем. Он с ужасом увидел, как плоха его позиция: главные фигуры связаны, защита - как карточный домик: один толчок, и все рухнет. Вдобавок ко всему, это блиц-партия и времени на раздумья просто нет нисколько.
Во рту у Гуго Тауренци стало сухо. Его журнал с шелестом упал на пол, а сам он от растерянности сделал совершенно бессмысленный ход. Его ноги были по-прежнему вытянуты в сторону зрителей, в то время как туловище развернуто на девяносто градусов к столу. Но переменить позу на более удобную и естественную он почему-то не мог. Нижегородский тем временем отдал за пешку ферзя, превращая блиндаж черного короля в склеп, из которого не было выхода. Лицо одного из секундантов недоуменно вытянулось. Он первым из всех присутствующих осознал гибельность позиции черных.
- Мат.
Залп главного калибра британского дредноута сделал бы меньшие разрушения в бортах деревянного парусника, нежели это негромко произнесенное слово произвело в сознании оцепеневшей толпы.
- Перекур пять минут, - сказал Вадим.
Он встал и направился к служебному выходу. Его противник остался сидеть за столом. К нему подошли несколько человек, осыпая недоуменными вопросами. Все случившееся можно было бы расценить как шутку, если бы не проигрыш тысячи немецких марок. Страховая компания «Анкер», та самая, часы которой украшали площадь Верхнего Рынка, платила столько своему сотруднику Гуго Тауренци за восемь месяцев. И это считалось неплохой ставкой.
Гуго Тауренци никогда не был не только на войне, но даже не служил в армии. Тем не менее все свои шрамы (а кроме тех, что на лице, на его теле можно было насчитать еще вдвое) он получил в боях в годы своей учебы в Венском университете. Его рапира не раз скрещивалась с клинком противника на аллеях Фольксгартена или Штадтпарка. Иногда схватки происходили прямо в пивных, когда в ход шли табуретки, кружки и прочий инвентарь. Вместо того чтобы просиживать вечерами за книгами в библиотеке или подрабатывать посыльным где-нибудь на Михаелерплац, он во главе своей студенческой банды корпорантов, облачившись в пышные малиновые береты в белый горошек, в малиновых же с белым подбоем плащах шлялся по улицам Вены, наводя ужас на лавочников и прохожих. Каждый встречный, завидя пестрые флаги и заслыша пьяный гомон, предпочитал уступить им дорогу. Их выходок старалась не замечать полиция, и даже армейские офицеры опасались связываться с «академиками». Иному капитану не составляло труда отделать на дуэли зарвавшегося молокососа. Но офицер был один, а за молокососом стояла его корпорация. Лидеры студенческих банд сплачивали свои отряды, следя за тем, чтобы задетая честь товарища не оставалась без отмщения. От некоторых из таких (и Тауренци в том числе) можно было ожидать любой гнусности.
Шахматные способности предводителя «гринцигской» корпорации проявились еще в детстве. Став чемпионом университета, он приобрел поддержку в лице ректора и не слишком обременял себя учебой. Провинциал из Каринтии, он быстро освоился в столице, где то, чего нельзя было добиться умом, достигалось с помощью связей или денег. Так и не приобретя достаточных знаний, но заручившись поддержкой нужных людей, он получил диплом и устроился на работу в престижную страховую компанию. А недавние победы Тауренци в нескольких шахматных турнирах кряду сделали его чуть ли не знаменитым. Даже высший свет Вены стал иногда зазывать его в свои клубы и салоны.
И вот теперь все могло пойти прахом.
Для второй партии Нижегородский выбрал стратегию под условным названием «Эпидемия». Теперь он играл черными. Подперев вторым ходом свою пешку на е5 пешкой на d6, сам того не ведая, Вадим осуществил защиту, предложенную когда-то Франсуа Андре Даниканом по прозвищу Филидор. Пятнадцать ходов игра шла по накатанному двумя веками сценарию лишь с небольшими поправками, после чего черные вдруг перехватили инициативу и произвели серию безжалостных разменов. Фигуры посыпались с доски, словно осенние листья под внезапно налетевшим вихрем. Тауренци, сбитый с толку таким продолжением, растерялся.
На этот раз он сидел, как и положено, лицом к противнику. Он уже понимал, что перед ним не просто сильный шахматист - перед ним профессионал гроссмейстерского класса. Никак не меньше. Но главное, что уже сейчас заставляло его внутренне содрогаться, - это манера игры баварца. Ни разу его рука не дрогнула, замерев в воздухе в сомнении. Ни один, даже очень сильный ход своего соперника он не удостоил и секундой лишнего внимания.
Тауренци решил, что, идя на размен, черные намеренно упрощают позицию, чтобы лишить белых преимущества первого хода и выйти на ничью. Но он просчитался. Он допустил слишком много ошибок, и к двадцать пятому ходу его дела были уже столь плохи, что не приходилось рассчитывать и на ничью. Он даже не заметил предматовой трехходовки и не успел вовремя сдаться.
В оставшихся четырех партиях «Два короля» последовательно играли по сценариям «Дипломатия», «Ватерлоо», «Десант» и «Гибель Помпей». Разумеется, в полной мере эти стили можно было реализовать лишь при игре с не очень сильным соперником, коим Тауренци все-таки не являлся. Но и он хорошо почувствовал, что ни в одной проигранной им партии противник не повторился ни в дебютном выборе, ни в определении тактики своих основных действий. Он то плел коварные козни, то готовил засаду, то врывался на королевскую горизонталь врага, сея панику в и без того уже деморализованных рядах. Впрочем, две последние партии Тауренци провел уже в полубессознательном состоянии, психологически проиграв их еще до первого хода. В шестой партии Нижегородский, отыграв сицилианскую защиту с улучшенным продолжением, устроил охоту на белого ферзя. Тауренци «зевнул» и попался на связке. После того как белый ферзь оказался в руке Вадима, чемпион в сердцах повалил своего короля, сметая половину фигур на пол.
К этому времени мало кто из зрителей уже сидел на своих местах. Те, кто хоть что-то понимал в шахматах, обступили игроков тройным кольцом, остальные стояли или сидели группками в стороне, ожидая исхода. Не зная разницы между гамбитом и цугцвангом, последние тем не менее прекрасно осознавали, что являются свидетелями драматических событий.
- Блиц - не моя стихия, - пробормотал Тауренци, словно очнувшись от обморока. - Предлагаю настоящую партию по девяносто минут каждому.
- Вы проиграли шесть тысяч марок, - напомнил ему Вадим. - Извольте прежде расплатиться.
Повисла пауза. Вдруг выяснилось, что ни банкира, ни конезаводчика - тех, кто «почел бы за честь» заплатить шахматный долг чемпиона, - поблизости нет.
- Я заплачу. Вы не смеете сомневаться! Кончилось тем, что оказавшийся среди званых гостей фон Либенфельса нотариус предложил Тауренци написать расписку. Это был тот самый старичок по фамилии Кнопик, что еще днем в надежде срубить по-легкому сотню-другую, предлагал Вадиму сыграть с ним. Он сходил в каюту за гербовой бумагой, которую всегда имел при себе, и вопрос с долгом был улажен. Тауренци предложил ставку в шесть тысяч марок, рассчитывая таким образом полностью отыграться по деньгам. Вадим согласился. Договорились о получасовом перерыве, и Нижегородский вышел подышать воздухом.
«Где же Вини?» - подумал он, раскуривая русскую папиросу «Спорт» - лучшего друга спортсмена, если верить рекламе журнала «Нива». Очки он так и не снял, частично активизировав у них функцию ночного видения.
Поеживаясь от холода, подошел корреспондент. Он долго допытывался, где и когда научился играть в шахматы герр Пикарт и не участвовал ли он в официальных турнирах. Получив на все свои вопросы уклончивые или отрицательные ответы, он тем не менее остался очень доволен. В его кармане была настоящая сенсация: одно дело, когда известный шахматист проигрывает другому известному шахматисту, и совершенно другое, когда чемпиона Вены разделывает под орех «темная лошадка», мистер Икс, человек, о котором никому ничего не известно. При определенной сноровке на разработке такого материала можно безбедно жить не одну неделю.
- Скажите, господин журналист, сколько вам отвалит редактор за статью о ночном фиаско Тауренци? - спросил Нижегородский. - Сотню? Две?
- М-м-м… как сказать…
- Я дам пятьсот… нет, тысячу, при условии, что вы ничего не напишете.
- Почему?
- Еще двести, чтобы не отвечать на этот вопрос.
- Но почему? - удивился газетчик. - Не понимаю. Все равно этот случай уже завтра станет достоянием общественности. Триста свидетелей! Пусть уж обыватель узнает все из уст профессионала…
Вадим бросил окурок за борт.
- Как угодно.
Он увидел в стороне кутающуюся в плед женскую фигуру и направился к ней.
- Вам холодно? Что вы здесь делаете? Идите в салон.
- Я хочу понять, кто вы, Вацлав?
- Я? - Он взял в ладони ее руки. - Бунтующий человек. Вы читали Камю?
- Камю?
«Надо как-нибудь самому почитать», - подумал Нижегородский.
- Между прочим, я выиграл.
- Знаю.
Вечером, расставшись с Вадимом, Вини ушла к себе в каюту и не вышла к ужину. Ее соседка, старая дама, весь вечер раскладывала пасьянс, одновременно рассказывая о себе. Баронесса узнала, что муж дамы был каноником ордена и собирался даже стать пресвитером, но неожиданно умер этой зимой. Став рыцарем в 1907 году, он принял имя Райнальд, а когда был рукоположен преподобным Приором в каноники, то на своих собраниях братья обращались к нему не иначе как «достопочтенный фра Райнальд конт Верфенштайн», где слово «Конт» означало сан каноника, а добавка «Верфенштайн» - место его рукоположения.
В десять часов старушка, совладав наконец с картами, стала укладываться спать. Вини тоже легла, включила лампу и попыталась читать. Но не могла. Из головы у нее никак не шли мысли о человеке, которого она пригласила с собой в эту поездку. Она стала припоминать какие-то слухи, имевшие отношение к имени Пикарта. Да и с ее дедом этого человека связывала какая-то тайна. Решив, что имеет дело с закоренелым маргиналом, она попыталась уснуть и неожиданно для себя поняла: он выиграет этот дурацкий матч! Все шесть партий. И он прекрасно знал об этом еще днем.
- Этот тип со шрамами все никак не угомонится, - сказал Нижегородский.
- Вы снова будете играть?
- Еще одна партия. Надеюсь, последняя. - Он увидал в ее глазах недовольство, даже страдание. - Но, если хотите, я откажусь, я сдамся без боя. Послушайте, Вини, одно ваше слово… А знаете что, давайте вообще сбежим с этого ковчега. Трап не убран. Уйдем по-английски. Прямо сейчас!
- Куда?
- Куда глаза глядят. Сядем на поезд… Здесь есть вокзал? А лучше наймем пароход - и вниз по Дунаю. Только вы и я. В Констанце зафрахтуем яхту и выйдем в Черное море. Я покажу вам Одессу, Севастополь…
- Вы сумасшедший?
- Да!
- А я нет.
Она повернулась и ушла. Часы на башне городской ратуши Кремса пробили половину первого. В этот момент очки Вадима активизировались и высветили сообщение Каратаева. Он, оказывается, не спал.
«Даю справку: Камю должен был родиться 7 ноября прошлого года в Алжире. Если это событие состоялось, то сейчас маленькому Альберу нет еще и годика (уа-уа!). Умничая там, ты, вероятно, имел в виду его «Бунтующего человека»? Баронесса сможет ознакомиться с этой работой не ранее 1951 года. Под старость она узнает много интересного о великих бунтовщиках от Марка Брута до Сен-Жюста, только ты-то здесь при чем? И еще: играешь последнюю партию с пучеглазым, и я, пока ты там не сделался чемпионом мира, закрываю «Двух королей». Хватит выпендриваться. Теперь все».
Через минуту Нижегородского позвали в кают-компанию. Там оставалось еще человек пятьдесят самых стойких. Два сонных стюарда разносили кофе и напитки.
- Вы играете белыми, - сказал секундант.
Вадим сел к столику и, секунду помедлив, снял очки. Напоследок он решил собственными силами разыграть не пользующийся особой популярностью дебют «четырех коней». Бросая первыми двумя ходами вперед свою кавалерию, он совершенно не знал, что в этом случае следует делать после третьего хода.
Тауренци принял вызов. Два его черных коня также перескочили строй пешек, однако, видя, что белые избрали какое-то нестандартное продолжение, чемпион надолго задумался уже над пятым своим ходом. После седьмого хода он был уверен, что баварец приготовил ему хитроумную ловушку, но никак не мог понять, какую именно. Когда же на двенадцатом ходу он ставил Нижегородскому мат, то неожиданно понял, что его опять оставили в дураках. Проклятый Пикарт вовсе не играл с ним. Он потерял к игре интерес, без которого не чувствовал ни вкуса победы, ни желания выигрыша. Он как бы сказал: «Вы мне надоели, отвяжитесь». Снова приняв облик простака, он заставил его, Гуго Тауренци, выложиться, затратить сорок минут на разгадывание своих несуществующих козней. И самое позорное, что догадались об этом и некоторые из присутствующих.
- Мда-а-а, - принялся равнодушно сокрушаться Нижегородский, - я недооценил вашего белопольного слона.
Он достал из кармана денежную расписку и отдал ее чемпиону.
- Каждый остается при своих.
После чего уже по-настоящему зевнул и отправился спать.
Утром, приняв на борт еще нескольких пассажиров, «Ахиллес» издал протяжный гудок, втянул в клюзы якорные цепи и, захлопав по воде плоскостями гребных колес, двинулся дальше на запад. Уже через несколько минут справа по борту у самой кромки воды показались строения крохотного городка Дюрнштайн.
- Видите те развалины, что выше на холме?
- Да.
- Это Кюнрингербургский замок. В нем когда-то был заключен Ричард Львиное Сердце.
- Да что вы! Тот самый?
Пароход шел узким извилистым каньоном, время от времени подавая долгие гудки. Нижегородский и Вини уединились в носовой части.
- Скажите, Вацлав, я могу быть спокойна в Верфенштайне? Вы не выдумаете там ничего нового?
- Обещаю!
Новостью этого утра было исчезновение Тауренци. Когда он не появился к завтраку, его стали искать. Выяснилось, что один из матросов видел, как около двух часов ночи кто-то сошел на берег. А перед самым отплытием пароход покинул и газетчик из «Винер цайтунг». Этот пообещал присоединиться к компании в Грайне или в самом Верфенштайне.
Преодолевая встречное течение, «Ахиллес» двигался по Дунаю в окружении покрытых лесами и виноградниками холмов области Вахау. Протяжным гудком он приветствовал монастырь августинских каноников, а чуть позже - церковь Санкт-Михаэль. Это слева. Потом была очередь замка Аггштайн - орлиного гнезда на трехсотметровой скале и выросшего прямо из воды замка Шёнбюэль. Это справа. Далее, то слева по борту, то справа, шла целая череда монастырей и одиноких дворцов, стоявших посреди крохотных городков и деревушек, так что пассажиры то и дело переходили с одного борта судна на другой, по пути обмениваясь впечатлениями. Играла музыка, слышался смех, и на ветру хлопали разноцветные флаги.
Сразу после Мелька холмы и скалы опали, и до самого Ибса текущий навстречу Дунай стал гораздо шире и спокойнее.
- Страна нибелунгов и валькирий, - говорила Вини. - Здесь охотились короли Гунтер и Хаген. А вон там, за Ибсом, нас ожидают «водовороты смерти». Это Штруденгау.
В Ибсе они взяли на борт лоцмана и вскоре снова оказались между скал, высота которых достигала уже четырехсот метров. Из репродуктора послышалась героическая музыка Рихарда Вагнера, а смех и шутки смолкли. Через час, когда они проходили деревню Штруден, в ответ на гудок «Ахиллеса» над рекой прогремел раскат орудийного залпа. С вершины отвесной скалы Ланц фон Либенфельс приветствовал своих гостей традиционным салютом из небольших бронзовых пушечек, установленных на стенах его замка. Древний Верфенштайн, расположенный высоко над деревней, господствовал здесь надо всей округой. Над его стенами развевались два флага: один - поменьше - красный, на нем был вышит черный орел с серебряным крылом - герб фон Либенфельса, другой представлял собой золотое полотнище с красной свастикой в центре и голубыми цветами по углам - знамя «Ordo Novi Templi».
Пароход прошел мимо и около двух часов пополудни пришвартовался в Грайне. Пассажиров развезли по местным гостиницам, накормили и уже через час подали автобусы, чтобы отвезти всю компанию в замок.
Верфенштайн - а Ланц уверял, что в V веке эти стены были овеяны деяниями нибелунгов, - представлял собой комплекс средневековых построек, часть которых все еще находилась в руинах. Здесь был достаточно большой внутренний двор, окруженный стенами из серо-лилового камня, несколько башен и церковь. Стены усиливали мощные, сложенные из грубо пригнанных гранитных блоков контрфорсы. Некоторые из них с внешней, обращенной к Дунаю стороны спускались далеко по скале, утопая внизу в зарослях ежевики и дикого винограда. Во двор вел один-единственный проезд с длинным полуциркульным сводом из тяжелого темно-серого известняка. Внутри, на гранитной мостовой размещалась временная деревянная эстрада, перед которой были установлены скамейки, а с окружающих двор стен свисали длинные белые полотнища с красными крестами.
Во внутреннем дворе гостей встречал сам фон Либенфельс. Одет он был в длинный черный сюртук и пышный, свисающий с одной стороны чуть не до плеча черный бархатный берет. Он был чисто выбрит (чем отличался от многих усатых и бородатых тогдашних германских схоластов и философов), носил очки и походил на скромного профессора университета. Позади него стояли несколько постоянно живущих здесь храмовников и прислуга.
Сначала гостям показали замок. В одной из комнат на специальном пюпитре был выставлен проект реконструкции, и секретарь приора, фра Детлеф, с указкой в руке разъяснил съехавшимся братьям и публике его детали. В одних помещениях планировалось разместить музей арийской антропологии, в других - институт геральдических и генеалогических исследований, в третьих - оргкомитет по организации «турниров красоты», в четвертых - школу по подготовке братьев к мессианской деятельности в разных частях мира. В будущем году в замковой церкви на пожертвования друзей ордена планировалось установить орган. Главная же башня замка была закрыта для посещения светской публикой, поскольку предназначалась для таинств рукоположения и внутренних ритуалов. Тем не менее все знали, что там находится «голубая комната тамплиеров», комната Грааля с отделенной от нее легкой ширмой певческой, где во время ритуала приема неофитов небольшой детский хор из Грайна исполнял песни эльфов.
Гости поднимались на сохранившиеся участки стен, чтобы полюбоваться открывающимися с высоты видами долины Дуная. Желающие фотографировались на фоне башен, пушек и флагов. Вини тоже решила сняться перед флагом с красным гаммированным крестом, ставшим в последние десятилетия в среде пангерманистов символом нации. Она взяла Вадима под руку.
- Не кочевряжьтесь, я уже заплатила фотографу.
- Не нравится мне этот флаг, - проворчал Нижегородский. - Черт-те что: красный хакенкройц, голубые цветы и все на дурацком желтом фоне. Кто это выдумал вообще?
- Все здесь до самой последней мелочи выдумывает лично господин Ланц. Он изобретает ритуалы, пишет уставы внутреннего распорядка, тексты псалмов и тому подобное.
Потом гости собрались во внутреннем дворе, и каждый, получив персональный конверт, сделал пожертвование. Нижегородский долго думал, какая сумма с его стороны будет в самый раз. Так ничего не придумав, он всунул в конверт пять тысяч марок, надписав сверху: «Золото Рейна».
Затем состоялся концерт. Выступил хор мальчиков из Грайна. Местные народные театральные коллективы показали сценки из германского эпоса. Гномов, ангелов и лесных эльфов изображали дети; фавнов, королей, рыцарей и валькирий - их старшие братья и сестры, а также родители. Затем была торжественная проповедь, в которой сам приор ордена предсказал, что период с 1920 по 2640 годы, когда Юпитер будет находиться в созвездии Рыб, станет эпохой возрождения иерархий.
- Парламенты больше не будут определять судьбы людей. Вместо них к власти придут короли-священники, подлинные аристократы, руководители тайных орденов, проникнутые мудростью ариософской мистики.
Кончилось все уже затемно совместным хоровым пением. Всем раздали листы бумаги с текстами и при свете факелов фра и фамилары в меру своих способностей подпевали мужскому хору из деревни Штруден. Потом был красочный салют, после которого отделившиеся от светской публики братья (их было не более пятидесяти) облачились в белые сутаны с капюшонами и уединились в замковой церкви на вечерню.
- Как все это утомительно, я едва держусь на ногах, - говорила Вини Нижегородскому, прощаясь с ним у дверей своего гостиничного номера. - Завтра - день лекций и личных бесед с приором. Вот увидите, Ланц захочет познакомиться с вами, Вацлав. Наверняка ему уже рассказали о разгроме Тауренци.
- Еще раз предлагаю плюнуть на все и смыться.
- Нет. Раз уж вы согласились быть моим спутником, то терпите до конца.
На следующий день паломникам дали отдохнуть до одиннадцати часов, а затем снова привезли в замок. Лекции перемежались прогулками, чтением стихов, пением псалмов и гимнов, посвященных германскому богу Христу-Фрайя. Выступали и гости. Произнесли короткие спичи автор хлебной реформы в Вене Густав Симонс и подвижник культурной реформы Вильгельм Дифенбах. Зачитали письма от мэтра германской рунологии Гвидо фон Листа и одного прусского генерала. Потом какой-то восторженный стихоплет долго нараспев декламировал свои вирши, написанные длинной тяжеловесной гомеровой строкой. От этой поэмы в голове Нижегородского остался сумбур из «сакральных мест», «лучезарного монастыря, сияющего над долинами расового хаоса», «зубчатых башен храма Грааля» и прочего в том же духе.
- Герр Пикарт? С вами хочет побеседовать его преподобие.
Молодой человек в длинном до колен сюртуке и черном бархатном берете, правда, более скромных, нежели у приора, размеров, повел Нижегородского и Вини в ту часть замка, которую экскурсантам не показывали. Они долго шли по коридорам, потом поднялись по винтовой лестнице и внезапно очутились в просторном кабинете. Его стены и высокий сводчатый потолок, сложенные из серого камня, были не отштукатурены. Единственное, но очень большое стрельчатое окно в эркере выходило на глубокую долину Дуная. Вдоль стен стояли книжные стеллажи, диванчики и кресла, над которыми висело множество картин в строгих рамах. Были здесь также небольшой письменный стол, бюро красного дерева, напольный глобус с изображением созвездий, а центр противоположной окну стены занимало эпическое и очень сложное полотно с изображением какого-то сражения или сцен Страшного суда.
- Благодарю тебя, фра Томас. Ты свободен.
Нижегородский не сразу заметил стоящего у стеллажа невысокого человека лет сорока. Тот поставил на полку книгу и направился к вошедшим. Это был Ланц фон Либенфельс.
- Вацлав Пикарт? Торговая марка «Золото Рейна»? Давно хотел с вами познакомиться. Позвольте представиться: доктор философии и теологии, профессор и пресвитер ордена цистерцианцев, а также приор ордо нови темпли фон Либенфельс. - Он протянул руку и долго всматривался в лицо Вадима. - Благодарю вас, Винифред, похоже, мы с вами попали в самую точку.
Слова приора были обращены к стоявшей в стороне Вини, но его проницательный взгляд, искаженный толстыми линзами очков, продолжал изучать Нижегородского. И, как бы отвечая на его вопрос, он тут же добавил:
- А ведь я слежу за вами вот уже два года.
Вадим опешил. Он повернулся к Вини, но увидал лишь, как за ней закрывается дверь.
- Вы следите за мной? - медленно спросил он Ланца. - С какой стати? Зачем?
- За вами и за вашим другом.
Либенфельс жестом предложил гостю сесть в кресло, а сам подошел к усеянному звездами и аллегорическими изображениями созвездий черному глобусу.
- Вы попали в поле моего внимания еще летом двенадцатого года. Вам знакомо имя Зигмунда Нойрата?.. Припоминаете?.. Этот один из свидетелей вашего пари в клубе «Галион»… Нет-нет, он рассказал об этой истории лишь мне одному, можете быть совершенно уверены. Он рассказал мне, как своему духовному наставнику, после чего здесь, в этом кабинете, дал обет молчания. Разумеется, после всего услышанного я не мог не заинтересоваться вами и вашим другом.
- Что же в нас такого интересного, позвольте узнать? - спросил уже порядком уставший за день Вадим.
- Ваши необычайные способности.
Нижегородский хотел сказать, что никакими особыми способностями не обладает, что все можно объяснить… Но не стал.
- И вы приставили к нам шпионов?
- Не совсем так. Видите ли, господин Пикарт, в настоящее время в моем ордене не более сотни братьев, но у ордена тысячи друзей по всему миру. А тираж моей «Остары» еще в 1908 году достигал ста тысяч экземпляров. Среди ее постоянных подписчиков наместник Египта граф Китченер. Я назвал бы вам десятки других громких имен, но, думаю, это излишне. Имея в каждой европейской стране братьев по вере, мне не требовалось нанимать детективов или приставлять к вам шпионов, тем более что я не занимался перехватом вашей переписки или подслушиванием телефонных разговоров. Мне достаточно более общих данных, чтобы сделать тот или иной вывод. К примеру, вы съездили в Англию, но не на скачки, а в ничем не примечательный Хартворд. Сразу после этого вы провели несколько дней в Амстердаме, вскоре после чего в международном каталоге драгоценных камней появляется сообщение об обнаружении нового уникального алмаза, владелец которого пожелал остаться неизвестным. Как вы думаете, в состоянии я связать эти факты? Узнать же через моих друзей о Ван Кейсере и заказе, над которым он работает уже третий год, не составляло труда. Другой пример: вы побывали в Египте, и там тут же находят Тутанхамона. Все вспоминают о литературном «Проклятии Долины Царей», начинают дискутировать по поводу алмаза Феруамона, а я, связав эти факты, уже знал, кто и с какой целью сочинил историю Адама Травирануса. Во многом благодаря ей бриллиант «Фараон» оценен недавно в двадцать миллионов. Не так ли? Конечно же, многое о вас мне неведомо. Имеете ли вы отношение к мюнхенскому шахматному марафону, например? Теперь, после вашей расправы с этим недоучкой Тауренци, думаю, что имеете. Но и того, что мне известно доподлинно, вполне достаточно, чтобы попросить фрау Винифред завлечь вас сюда. Как видите, я предельно откровенен.
- Значит, фрау фон Вирт выполняла ваше поручение, - с грустью констатировал Нижегородский.
- Да, но она ничего не знает о «Титанике», «Английском призраке» и Тутанхамоне. Имейте это в виду. Объясняя свой интерес к вам, я не открыл ни одной вашей тайны. Вы уж, пожалуйста, не сердитесь на нее.
Ланц прошелся по кабинету. Подойдя к окну, он достал из кармана платок, подышал на стекло и тщательно протер это место.
- Быть грозе. Я чувствую, как фронт низкого давления идет с юга. Вы не страдаете гипертонией? Впрочем, наверняка нет. - Он отошел от окна и встал напротив Вадима. - Вам, наверное, интересно, что же дальше?.. Ничего особенного. Я даже не стану ни о чем вас расспрашивать, а просто хочу пригласить вас сегодня быть моим личным гостем, а потом составить мне компанию на вечерней прогулке.
- Прогулке?

Предыдущая страница 16 Следующая страница


17 Олег Курылев

- За час до полуночи мы с братьями отправимся на Повиликовый холм. Это недалеко, за нашим монастырским виноградником. Прогулка не связана с ритуалом, и в ней могут принять участие все желающие. Из числа приглашенных, - добавил Ланц. - Если пойдете с нами, я познакомлю вас с фра Хервиком, виноделом из Штрудена. Вы пробовали наш грюнер-фельтлингер или нойбургер?
«Не хватало еще шляться по ночам с этими малохольными», - успел подумать Нижегородский, как вдруг его очки активизировались, и он прочел появившуюся перед собой надпись: «Попробуй только отказаться!»
- О'кей. С большим удовольствием. А что это за картины у вас… ваше преподобие?
- Как светский человек вы можете называть меня просто доктором, а что до картин, то на них история падения рода человеческого. Видите вот эту?
Ланц показал на стену прямо над головой Нижегородского, так что тому пришлось встать и обернуться. На полотне были изображены какие-то люди в хитонах, ведущие, словно собак на поводках, странных существ, отдаленно напоминающих обезьян.
- Это ассирийцы доставляют королю Мюсри дары, или, если хотите, дань короля Ашурназирпала П. Он разводил этих животных в своем зоологическом саду в Калахе. Вот этот тип - baziati, это - udumi, а там виднеется pagatu. Но не буду утомлять вас терминами, ведь суть проста - это пигмеи, которых разводили также египтяне, патинеане и другие. Сюжет картин основан на барельефах и текстах с обелисков Салманасара III и Ашурназирпала II, найденных сэром Генри Лайярдом шестьдесят лет назад в Нимруде. А здесь, - Ланц показал на следующее полотно, изображавшее пир, а скорее, вакханалию с участием тех же существ и людей, - мы видим совокупление древних арийцев с пигмеями. В центре - Адам, первый, кто породил расу человекозверей. Данные современной археологии и антропологии, а также некоторые главы Ветхого Завета полностью подтверждают этот сюжет. Кровосмешение людей с низшими видами особой ветви животной эволюции - это не гипотеза. Даже у поздних античных историков, у Геродота, Плутарха, Страбона и Плиния, мы находим описания сексуальных оргаистических ритуалов, ареал локализации которых располагался в основном на Ближнем Востоке. Результатом этой скотской практики явилась утрата людьми своей божественной первоосновы. Чудеса Христа и само Преображение как раз и призваны были показать людям, чего они лишились благодаря своей распущенности. Изучайте апокрифические христианские материалы, и вы поймете, что Страсти Христовы есть не что иное, как намеренный акт насилия пигмеев, сторонников сатанинских бестиальных культов.
«Не вздумай там чего-нибудь сморозить! - прочитал Нижегородский следующее Валтасарово предупреждение, возникшее перед ним на фоне стены. - Если он поймет, что ты дурак, мы не узнаем, чего он хочет».
Рядом с доктором Ланцем Вадим и вправду чувствовал себя полным дураком. Этот невысокий очкарик с благообразной внешностью прилежного школьного учителя подавлял его своим уникальным интеллектом. Впрочем, Каратаев предупреждал о такой возможности. Никто не знал, сколькими языками владел фон Либенфельс и какой он обладал скоростью чтения, но то, что в иной своей статье еще в тридцатилетнем возрасте он мог запросто сослаться на сотню древних первоисточников, о большинстве из которых даже не ведали иные семидесятилетние профессора самых уважаемых ветхозаветных кафедр Европы, было фактом. И можно быть совершенно уверенным, что все эти источники, все эти «Септуагинты» и «Вульвиты», книги Маккавеев, Товита и Юдифи, десятки евангелий, включая и протоевангелие Якова, послания апостолов и апокалипсисы, все это и тысячи других текстов он знал наизусть. Арамейский, коптский, готский, самарийский, древнееврейский и древнеарабский, уже не говоря о латыни и древнегреческом, были для него почти родными языками. За час он мог прочесть двухсотстраничную теософскую монографию, а за другой - написать по этому поводу статью, ни разу больше не заглядывая в прочитанный текст. Полемизировать с ним было делом совершенно безнадежным.
- Занятно, - пробормотал Вадим. - Страбон, говорите. Не читал.
- Древние хранили в тайне все, что было связано с сексуальностью, - произнес Ланц, подводя своего гостя к следующей картине. - Не меч и не бомбы погубят человечество. Половая неразборчивость - вот самый действенный способ самоуничтожения. Пигмеи уже давно не походят на обезьян, но, приобретя человеческий облик, они стали стократ опасней. Их женщины порой привлекательнее блеклых нордических девушек, а их мужчины сильны и мускулисты. Но суть Гримасы Содома от этого нисколько не меняется. Эта суть есть реэволюция цивилизации с последующим захватом власти над людьми.
Они стояли перед картой мира, на которой были изображены исчезнувшие когда-то континенты.
- Я не во всем согласен с мадам Блаватской, - сказал Ланц, показывая на карту, - однако полностью разделяю ее веру в Гиперборею, Лемурию и Атлантиду. Вы знакомы с ее гипотезой «третьего глаза»? Реэволюция привела к тому, что некогда мощные органы телепатии атрофировались в нас в рудиментарные гипофизарную и шишковидную железы. Мы не слышим бога и его архангелов, которых Блаватская называет регентами галактик и властителями Огненного тумана. Нас поражают открытия Бондлота, Рентгена и Кюри, а ведь когда-то все их лучи воспринимались органами наших чувств. Мы утратили связь с космосом и вряд ли сможем восстановить ее в полной мере. Однако реставрация арийской расы еще возможна. Следы электронного могущества еще присутствуют в старых княжеских династиях Германии, в их дворцах и замках. А также в отдельных индивидах, - он посмотрел на Нижегородского, - например, в таких, как вы.
- Я?
- Вы.
- Но я даже не немец.
- Неважно. Немец вы, француз или чех, не имеет значения. Главное, что вы белый (этого-то вы не станете отрицать) и не еврей. Все остальное вторично, а первичны ваши уникальные способности предвидения. Я давно слежу за такими людьми. Я собираю сведения о них, чтобы в решительный момент обратиться к ним с воззванием. Как раз они должны стать основой реставрации, материалом для возрождения расы, нашим генофондом. А что до национальности, то такие страны Юпитера, как Италия, Испания или Венгрия могут даже стать примером для Австрии и Германии, хотя арийская составляющая в них гораздо слабее.
«Час от часу не легче, - подумал Вадим, - материал для возрождения - это жеребец-производитель, что ли?»
- А что за решительный момент, господин доктор? - спросил Нижегородский. - Когда он наступит? Я это к тому, чтобы быть на месте.
- Скоро, молодой человек. Подозреваю, что вы не знакомы с антропогенической теорией палеонтолога Штратца. Прочтите обязательно, «Натурегешихте дер меншен» за 1904 год. - Фон Либенфельс снова указал на карту. - Так вот, изначально существовало пять корневых рас. Первой была астральная раса, возникшая в невидимой священной земле; вторая - гиперборейцы; третья - лемурианцы, остров которых находился в Индийском океане; четвертыми мы можем считать атлантов и, наконец, пятыми - арийцев, создавших свою цивилизацию в приполярных областях Европы. О судьбе астральной расы нам почти ничего не известно. Южане-лемурианцы оказались самыми нестойкими, и первыми из остальных лишились божественного благоволения, смешиваясь с низшими видами и производя при этом уродов…
Нижегородский согласно кивал головой, но скоро окончательно перестал что-либо понимать. Иногда он выхватывал отдельную фразу доктора Ланца, пытался ее обмозговать, пропускал при этом другие и в конечном счете решил плюнуть на все. «Что-то Савва молчит, хоть бы подсказал что-нибудь, умник», - думал про себя Вадим.
- …Четвертая корневая раса - атлантов - разделилась на чистые и бестиальные подвиды, соотносимые с ранними антропоидами и антропоморфными обезьянами…
«Нет, а какова баронесса! Не могла сказать просто: Вацек, вас жаждет видеть господин фон Либенфельс. Оказывается, у вас в заднице сохранился электронный глаз, что встречается нынче крайне редко и потому очень высоко ценится».
- …Роковой же ошибкой первого подвида пятой корневой расы - арийцев, или homo sapiens, стало скрещивание с наследниками второго подвида…
«А этот сидит там, небось, чаек попивает. Отключился уже, наверное, а я тут, как жертва тайного гнозиса, отдувайся. А Нойрата разыщу и собственноручно…»
Нижегородский несколько раз порывался прервать фон Либенфельса, сославшись на острое недомогание в животе, но его природная тактичность всякий раз препятствовала ему в этих намерениях.
- …В результате сейчас на земле угасает последний подвид пятой корневой расы - арийцы. Однако мой панпсихизм, то есть вера в мировую душу, вселяет в меня надежду: мы еще не сказали своего последнего слова. А если не скажем вообще, наших потомков ждет вот это. - Фон Либенфельс указал на большое полотно с изображением чего-то страшного. - Это «Великое разобщение» кисти Артура Книпфа. Если численность людей на земле достигнет некоего предельно низкого значения, тайные ментальные вибрации между человеческими душами прервутся. Связывавшие их духовные и родственные узы исчезнут, и даже матери потеряют привязанность к своим детям, а супруги друг к другу. Плоть человеческой цивилизации распадется на отдельных одиноких и равнодушных ко всему индивидов. И вот тогда на них набросятся обезьяны, и они породят демонов.
Напустив на лицо печаль, Нижегородский еще раз осмотрел полотно. Автор не утруждал себя прорисовкой деталей, насытив изобразительное пространство размытыми полутенями, похожими на привидений. Тем отвратительней выглядели оскалившиеся морды там, где художник все же уделил им внимание. Разинутые в экстазе пасти, затянутые пеленой похоти глаза. Черные существа, напоминающие морских звезд или некие сгустки, вытянув длинные щупальца, тащут куда-то белых…
- Вы знакомы с историей Святого Грааля? - неожиданно спросил Ланц.
- Это такая чаша?.. М-м-м… боюсь, весьма и весьма поверхностно.
- И очень хорошо, потому что никакой истории нет, а есть одна лишь литература. - Ланц повернул потайной выключатель сбоку на стеллаже, и тот плавно отъехал в сторону, открывая выход на узкую лестницу. - Прошу.
Они долго спускались вниз, а когда вошли наконец в какое-то помещение, то, по расчетам Нижегородского, должны были находиться в подземелье. Доктор Ланц зажег освещение. С каменных стен широкого коридора на Вадима глянули лики святых, монахов и рыцарей.
- Это комната мистерий Грааля, - негромко заговорил Ланц, идя вдоль картин. - Здесь собраны портреты тех, кто имел отношение к так называемой Чаше. Вот архангел Михаил копьем выбивает камень зеленого цвета из короны мятежного архангела Люцифера. Это lapis ex coelis, из которого спустя какое-то время была изготовлена Чаша. Именно из нее Иисус пил вино на Тайной вечере, а после распятия некие Никодим и Иосиф Аримафейский собрали в нее немного крови казненного. Иосиф отвез Чашу в Британию, в Гластонберри, где вскоре было основано Гластонберрийское аббатство. По другой версии, Мария Магдалина привезла некий сосуд с кровью Иисуса в южную Галлию. По третьей - Грааль попал во Францию стараниями рыцаря Гэлахэда и в конечном счете очутился в крепости Монсегюр - духовном центре альбигойцев-еретиков. По четвертой - Священной Чашей владели рыцари Круглого стола, по пятой - она никогда не покидала Святой земли и ее хранили в своих подземельях первые тамплиеры. Такое взаимоисключающее разнообразие сюжетов уже само по себе говорит об их искусственном происхождении. А ведь существуют и другие истории, однако, как и первые пять, ни одна из них не имеет в своей основе ни Библию, ни сколько-нибудь значимый христианский апокриф. Все они выдуманы поэтами и странствующими рыцарями, подхвачены чернью, воспеты композиторами и совершенно справедливо не признаны церковью. Начало мистерии положил трубадур Кретьен де Труа (вот и его портрет), и в мир за прошедшие семь веков пришли Парсеваль, Лоэнгрин, Гилем де Желон… Впрочем, последний - единственная историческая личность во всей этой компании. Здесь, - Ланц показал на очередную картину, - он во главе своего отряда. Так вот, все эти истории объединяет общая концовка: Грааль исчез, и никто не знает куда. Более того, никто толком не знает, как он выглядел, из чего был сделан, был ли вообще. Никто! - Ланц повернулся к Нижегородскому. - Кроме меня.
В этот момент они стояли напротив фрагмента папирусного свитка, заключенного под стекло.
- Это лишь небольшой отрывок текста секты египетских гностиков, рукописи которых обнаружены совсем недавно в Хенобоскионе. Он написан на коптском, но при этом зашифрован. Зашифрован так искусно, что лингвистам с большим трудом удалось идентифицировать язык. К двадцати пяти греческим буквам и семи демотическим знакам древний автор добавил еще двадцать знаков, не имеющих смысла, а многочисленные сокращения и лигатурные связки сделали текст чрезвычайно сложным для прочтения.
- Но его прочли? - спросил Нижегородский, просто чтобы не молчать.
- Да. Впрочем, смысл манускрипта к теме Грааля не имеет отношения. Это из переписки Павла с Сенекой.
- Зачем же тогда вы поместили папирус здесь?
Фон Либенфельс снял очки и принялся не спеша протирать стекла платком. Это была намеренная пауза перед кульминацией.
- Затем, что я прочел на этом документе другой текст, тот, что написан как раз теми двадцатью знаками, которые посчитали излишними. Вкупе с семью демотическими эти знаки сложились в алфавит и дали связное повествование о некоем божественном символе, который иногда именуется сосудом, но не в том утилитарно-прикладном значении, которое присуще кубку или чаше. Это аллегорический сосуд, хранящий в себе нечто главное. Вы меня понимаете? А учитывая, что подлинность папируса и чернил подтверждена экспертами Каирского музея, я полагаю, что тайна так называемой Чаши близка к разгадке.
Ланц взял Нижегородского под руку и медленно повел дальше.
- Сущность Грааля триедина, как и сущность Бога. С одной стороны - это электронный символ, олицетворяющий панпсихические силы чистокровной арийской расы, носитель сексуально-расистского гнозиса человеческой цивилизации. С другой - это парадигма цивилизационного развития, свод данных нам свыше законов, нравственные начала бытия. И, наконец, Святой Грааль - это средство общения с Богом. А уж сосуд это, чаша, магический камень или сияющий храм в безжизненной пустыне, не имеет определяющего значения.
Они подошли к высокой дубовой двери, на каждой створке которой был вырезан барельеф опрокинутого кубка. Выше, на массивной перекладине, имелась надпись, сделанная, очевидно, на латыни.
- «Быть защитником Грааля - наивысшее достижение человека на земле», - торжественно прочел Ланц. - Эта фраза пришла к нам не от рыцарей Храма, она гораздо древнее. И я утверждаю, что Грааль имеет такое же отношение к христианству, как и к любой другой религии, включая языческую. Другими словами, он вне религий. И заметьте, здесь сказано «быть защитником», - Ланц показал на надпись. - Значит, Грааль - это нечто, нуждающееся в защите. Вероятно, те, кому было поручено его оберегать, не справились со своей задачей, и тогда в мир пришли пигмеи. И позже, уже после распятия, чтобы искоренить истинное знание, они стали морочить нам голову рассказами о чаше с кровью Христа. По их наущению начали выдумывать все эти байки с целью сбить людей с толку, примитивизировать их понятия, поселить в душах ересь. Тамплиеры никогда ничего не говорили о Граале. Тысячу сто пятьдесят лет после смерти Иисуса Христа никто не поднимал эту тему и не знал такого слова. Ни в Библии и ни в одном из отвергнутых церковью евангелий нет освящения чаши, из которой пил Иисус или в которую некто собрал его кровь. Тем более там нет описания свойств этой чаши. За тридцать три года своего земного пути Христос пользовался множеством предметов и даже удивительно, как кроме Креста, Гроба, Ковчега, Плащаницы, Хитона, Копья и Чаши не ввели в этот предметный пантеон сотни других. Для чего? Для того, чтобы снова сделать из нас язычников, поклоняющихся культу священных предметов? Вы помните заповедь «Не сотвори себе кумира»? Это означает: чти только Бога, следуй только за ним, не выдумывай ничего лишнего. Надеюсь, я вас не слишком утомил?
- Нет-нет, - заверил Вадим. - Так вы не признаете Копье или Плащаницу, господин доктор?
- Признаю, но только в качестве реликвий. Бесценных реликвий, перед которыми нужно благоговеть и трепетать, но которые тем не менее не обладают никакой иной силой, кроме силы нравственного воздействия. Разве не является ярким подтверждением моих слов хранящееся в Хофбурге Копье Лонгина? Габсбурги владеют им сто лет, а их империю уже открыто называют «больным человеком Европы». Куда же девалась сила Копья? Была ли она вообще? А что касается реликвий, то я сам придаю им громадное значение. Ритуалы, униформа, внешний антураж. С их помощью можно объединять гораздо эффективней иной многочасовой проповеди. Возьмите на улице десять случайных прохожих, оденьте их в красивую, но непременно одинаковую униформу и попросите всех вместе просто пройтись по городу. Через двадцать минут они будут чувствовать себя членами одной команды и гордиться этой своей общностью. Что касается немцев, то им для этого достаточно нарукавной повязки.
«Да уж, - согласился про себя Нижегородский, - этому мы охотно верим».
- Так что же такое Грааль? - спросил он. - Только прошу вас, в двух словах.
- А вы еще не поняли? Это кровь. Королевская кровь первых арийцев. Дело не в Чаше, а в ее содержимом, поэтому оберегать нужно не сам сосуд, а помещенную в него кровь. Грааль - это божественный наказ «Береги расу». Вот что такое Грааль в двух словах!
- Значит, его не нужно искать?
- Нужно, но не в виде чаши или камня, которые время от времени ищут горе-археологи в лабиринтах Монсегюра или в подземельях храма Соломона. Искать нужно сакральную идею, завещанную нам предками. А потом от нас потребуется свято ее блюсти. Но уже сейчас, молодой человек, необходимо строить замки Грааля, монастыри Грааля, сплачивать вокруг них общины арийцев, следить, чтобы внутри их совершались только евгенические браки, и изгонять из этих святых мест нечистых. Нужно бороться с извращенным пониманием сути Грааля, а также с такими уводящими от истины догматами, как Спас на Крови. Не кровь Христа спасет нас, но нордическая кровь ариев. Не о спасении души и загробном Рае следует думать нам сейчас, а о земле, о том, чтобы на нее не пришла эра Обезьяны. Все остальное потом.
«Впору запеть «Стражу на Рейне», - подумал Нижегородский.
- А за этой дверью комната Грааля, - сказал Ланц. - Вы уже догадываетесь, что никакой чаши или небесного камня там нет. Здесь принятые в наше братство приносят клятву верности своей расе.
Они вернулись назад, долго поднимались вверх, потом шли через коридор, представлявший собой еще одну картинную галерею. На этот раз здесь были портреты старых тамплиеров от первых девяти рыцарей Храма во главе с основателем ордена Гуго де Пейеном до последнего, сожженного на костре великого магистра Жака де Моле. Над каждым из портретов располагался соответствующий герб в виде поделенного на четыре части треугольного щита. На двух диагонально расположенных белых полях были нарисованы красные орденские кресты, на двух других - рисунок из личного герба рыцаря. Висели здесь и портреты некоторых апостолов ариохристианской мистики, таких, как Экхарт и Парацельс.
- Осенью в Хенобоскион должна отправиться наша экспедиция, - поведал Ланц. - Ее цель - найти оставшиеся свитки гностиков, в которых могла сохраниться конкретная программа действий по спасению человечества. Это послание, переданное нам нашими предками. Пигмеи тысячи лет уничтожали его. Однажды, посчитав, что им владеют тамплиеры, они надоумили Филиппа Красивого уничтожить их орден, а Климента V - помочь ему в этом. Сразу после выполнения своей миссии и тот и другой были умерщвлены. Но мы, новые рыцари Храма, должны вернуть утраченное. Сам я поехать не смогу: намечается создание нашей пресвитерии в Венгрии, в живописнейшем месте на Балатоне. Будет также много других дел. А вот вы могли бы принять участие.
«Соглашайся, - появилась надпись, - осенью будет не до экспедиций, а Ланц, чует мое сердце, нам еще пригодится».
«А-а-а, так ты еще тут!» - едва не воскликнул Нижегородский.
- Подумайте. Это поважнее сотни Тутанхамонов, - добавил Ланц, громко хлопнув в ладоши.
Отворилась неприметная дверь, и вошел знакомый уже молодой человек.
- Фра Томас проводит вас в комнату, где вы сможете отдохнуть.
Нижегородского отвели в гостевое крыло замка, где в достаточно просторной зале на креслах и диванах расположились десятка полтора гостей. Одни мужчины. Вероятно, это были избранные для «ночной прогулки». Некоторых Вадим уже знал, например, Карла Крауса - известного австрийского сатирика. Его тоже узнали, приветствовав кивками.
За окнами уже стемнело. В момент появления Нижегородского «избранные» обсуждали историчность персонажей «Парсифаля», описанных де Труа и фон Эшенбахом и озвученных Вагнером.
- Анфортас был не кем иным, как королем Карлом Лысым, внуком Шарлеманя, - убежденно говорил один из присутствующих. - Это вполне историческая личность, как и сам Парсифаль.
- Кто же такой Парсифаль, по-вашему?
- Нет никаких сомнений, что это Луитворд Верцельский, канцлер при дворе франков.
- Может быть, и колдунья Кундрия, у которой, по описанию самого Кретьена, были крысиные глазки, ослиные уши, козлиная бородка и горбатая спина, тоже историческая личность? - язвительно заметил кто-то.
- Конечно. Это Рисильда Злая. Она отмечена в летописях империи Каролингов, - последовал незамедлительный ответ.
Спор разгорался.
- Вы не знаете, где здесь можно перекусить? - шепотом спросил Вадим у скучавшего возле окна молодого человека.
…Прогулка действительно оказалась обычной прогулкой. Не было никаких таинств, ритуалов и факелов.
Конфратам, донатам и фамиларам (вероятно, к последним отнесли и Нижегородского) выдали такие же шерстяные сутаны, в какие облачились храмовники, но серые и без крестов. Капюшоны были откинуты на спину, и большинство шло с непокрытыми головами. Только мастера, каноники и приор отличались от остальных беретами, причем берет Ланца на этот раз имел винно-красный цвет. Шествие замыкали слуги (или сержанты) - молодые люди, готовящиеся к вступлению в орден, но не достигшие двадцатичетырехлетнего возраста. Вместо белых сутан на них были черные плащи с красными крестами на груди и спине, напоминавшие накидки французских мушкетеров, но спускавшиеся ниже колен. Каждый был перепоясан тонким поясным ремнем с прицепленной на боку шпагой и при этом что-нибудь нес в руках.
Это была ночь полнолуния. Процессия медленно шла сначала по проселочной дороге, затем по заросшей травой широкой тропе. Многие тихо переговаривались, а шедший впереди фон Либенфельс являл собой образ окруженного учениками Иисуса.
Они спустились в лощину, поднялись на холм, склон которого был густо усажен виноградными кустами, прошли сквозь рощицу невысоких фруктовых деревьев и очутились на аккуратной поляне, окруженной зарослями шиповника и повилики. В центре поляны были вкопаны скамеечки. Слуги установили легкие складные стульчики с парусиновыми сиденьями для мастеров и каноников и кресло с подлокотниками для приора. Фра и фамилары расселись на скамеечках, а слуги в черном, широко расставив ноги и заложив руки за спину, остались стоять позади.
Разговор шел в основном о природе, о ее вечном совершенстве. Приор говорил, что для создания новых пресвитерий и прецепторий ордена необходимо выбирать самые красивые и романтичные уголки Европы. Многие делились своими впечатлениями о местах, в которых им довелось побывать. Зашла речь о поместьях и замках, об отличиях французской замковой архитектуры от германской и английской от континентальной…
Нижегородский надел очки и принялся рассматривать черневший в полутора километрах силуэт Верфенштайна. Он установил стократное увеличение, включил режим ночного видения с цветовой корректировкой и активизировал программу антишейка. Теперь стены замка виделись ему с расстояния не более пятнадцати метров, правда, такое сжатие пространства почти полностью съело перспективу. В пятнадцати метрах от него были стены и ближнего корпуса, и стоявшей в тридцати метрах дальше главной башни. Лишившись глубины, изображение сделалось совершенно плоским.
Увидав под самым карнизом освещенное окно, Вадим задержался на нем. Когда он уже собирался перевести взгляд правее, из глубины комнаты к окну кто-то подошел. Это был пожилой человек в накинутом на мятую пижаму домашнем халате. Нижегородский довел увеличение до пятисот и встретился взглядом с… Копытько. Секунду они смотрели друг на друга, потом Яков Борисович поплотнее прикрыл фрамугу, зевнул и задернул шторы.
В стремлении поскорей избавиться от наваждения Вадим сорвал с себя очки. Он зажмурился, затем помассировал кулаками глаза и обалдело огляделся крутом. Какой-то каноник рассказывал о лиловых скалах, сосновом аромате и лазуритовых водах озера Балатон. В голове Нижегородского что-то хлюпало, словно по его раздавленным мозгам топали пудовыми сапогами - еврей Копытько в самом антисемитском гнезде Австрии! Рушилась стройная система мира, такая понятная и устоявшаяся тысячелетиями. Нет, кто-то определенно сошел с ума.
Вадим еще раз крепко зажмурился и осторожно надел очки на нос.
«Эй! Ты там в порядке? - вспыхнула надпись. - Ну, пошутил, пошутил. Это юмор такой, прости. Ты очки не сломал? Все, я отправляюсь спать. Будь паинькой. Конец связи».
Послышался глухой далекий рокот. Фон Либенфельс оказался прав - с юга шла гроза. Первая весенняя гроза 1914 года.
Утром заночевавшие в замке гости усаживались в автобус.
- Что вы решили насчет экспедиции? - спросил Вадима фон Либенфельс. - Согласны?.. Тогда в конце октября я извещу вас телеграммой.
Прощаясь с приором, Нижегородский неожиданно для самого себя спросил его о Гитлере.
- Однажды к вам в Вене приезжал один мой знакомый художник. Вы, верно, не помните, это было лет пять или шесть назад. Его зовут Гитлер…
- Гитлер? Как же, я подарил ему несколько моих журналов и дал две кроны на обратную дорогу.
- Какого вы о нем мнения?
Ланц задумался.
- Что вам сказать… Восторженный молодой человек, умеет слушать. Из него мог бы получиться неплохой исполнитель.
- А лидер?
- Нет, ну что вы. Для этого он слишком нервозен, да и внешность… Нет. Такие как раз предпочитают подчиняться.
- Совершенно верно. Еще раз спасибо и до встречи.
Когда Вадим отпирал дверь своего гостиничного номера, в коридор вышла Вини. Он с удивлением посмотрел на нее.
- Вы не уехали?
Она молча покачала головой и, выжидательно глядя на Нижегородского, прислонилась плечом к стене.
- А я грешным делом подумал, что, выполнив поручение преподобного, вы того… тю-тю.
- Вы на меня сердитесь, Вацлав?
- Отнюдь. За что? Вы познакомили меня с прекрасным человеком, за что же сердиться? Да и преподобный не велел.
«Мне, как и Ланцу, впору самому начать коллекционировать одиозных типов. Гитлер и Либенфельс - парочка что надо! Не разыскать ли в придачу к ним и Владимира Ильича… А что, это мысль! Интересно, как материалист Ленин отнесся бы к плавающей над столом голове Маркса, которая стала бы плаксивым тоном умолять его не делать глупостей, а заняться лучше написанием сказок для детей. «Эти скоты, Володька, еще не созрели для мировой революции, плюнь ты на них…»
- Нет, вы все-таки сердитесь.
Ему стало смешно.
- Вы завтракали, мадам? Тогда ждите меня внизу, я только переоденусь. Заодно решим, на чем будем добираться до фатерланда, ведь железной дороги, как мне только что сказали, здесь нет.
По возвращении Нижегородский первым делом выслушал от компаньона получасовую нотацию. Разложив на столе газеты с заметками о шахматном поединке и фотографиями, Каратаев укорял соотечественника в нескромности.
- Полюбуйся! - совал он ему в лицо «Кронер цайтунг» с большим снимком на второй полосе, где Вадим и Вини стояли перед флагом со свастикой. - Теперь все в округе будут показывать на тебя пальцем. А нам это надо?
- Да ладно, никто, кроме тебя, не читает в Мюнхене «Кронер цайтунг».
- Я сделал глупость, что не отключил шахматную программу в первой же твоей партии, - продолжал нудить Каратаев. - Я думал, ладно, он клеит внучку барона, не стану ему мешать. Своих талантов бог не дал, так пусть воспользуется чужими. Вот только не пойму, зачем ты сдал тому типу седьмую партию? Неужели совесть?
- Ну что ты, откуда у Нижегородского может взяться совесть.
- Вы уже на «ты» с баронессой? - спрашивал Савва, когда принявший ванну Вадим блаженно развалился на диване в гостиной. - Нет? А чего тянешь? Нет, в самом деле, женись на ней, примешь титул ее поместий, так теперь многие делают.
- Какие там поместья, - махнул рукой Нижегородский.
- Какие бы ни были, а только по титулу размера не определишь. Насколько я знаю, у ее деда в Померании небольшое именьице на Сосновом озере. Он отпишет его внучке, ты на ней женишься и станешь Вацлавом Пикартом фон Форензее. Каково? Хотя нет, погоди, ты ведь у нас еще не дворянин. Черт, как же быть? Ладно, придется раскошелиться. Сделаем так: отвалим кайзеру миллион на какой-нибудь броненосец, он в следующем же январе жалует тебе дворянство. Барон тем временем дарит любимой внучке домик на озере, ты на ней женишься и… Зря отмахиваешься. Думаешь, твой друг фон Либенфельс кто?.. А вот и нет. Он не только не фон, но даже не Либенфельс. К этому роду Адольф Йозеф (а вовсе не Йорг) Ланц примазался в 1903 году. Он заявил о себе как о потомке фон Либенфельсов, семья которых угасла в конце XVIII века, и принял их герб - того самого орла с серебряным крылом.
- Что, так просто? - вяло удивился Вадим.
- А чего мудрствовать? Основателем того самого рода был один цирюльник по имени Ганс Ланц. Он жил в XV веке и получил дворянство за какие-то там заслуги перед каким-то королем или маркграфом. Совпадение фамилий и отсутствие живых Либенфельсов позволили нашему Ланцу прописаться в справочнике венской городской геральдики в качестве его потомка. В Австро-Венгрии, как и в Германии, полно фиктивных графов и баронов, что уж говорить о простых дворянах. Имена тут меняют, как перчатки. Личный дантист Вильгельма Артур Дэвис никакой не Артур, а Натан, и все это знают. А скольким богатым евреям удалось обзавестись добавочкой «фон»! Фон Швабах, фон Мендельсон, а вспомни угольщика Фридлендера, который зовется теперь величественно Фридлендер-Фульд. Если уж евреи ассимилируются здесь, становясь при этом еще и националистами, то тебе, чеху, сам бог велел.
- Не вижу смысла. - Нижегородский накрыл лицо газетой со своим портретом на фоне флага. - Преподобный Либенфельс намекнул, что во мне не рассосался еще третий глаз, причем электронной конструкции. Так что, если хочешь, можешь звать меня Вацлав Пикарт ван дер Электрон.
Однажды, теплым июньским вечером, Нижегородский с Каратаевым сидели в плетеных креслах возле гаража. Вадим прутиком дразнил Густава, Савва листал какой-то справочник. В это время появился Копытько, с минуту потоптался рядом и тоже пристроился на стоявшей тут же лавочке.
Некоторое время он молча наблюдал за действиями кривоногого мопса, после чего откашлялся и заговорил:
- Послушайте, друзья, я тут долго думал и наконец решил, что мне все-таки лучше уехать.
- Давно пора, - буркнул Каратаев.
- Потом, когда начнется война, могут возникнуть определенные сложности, - продолжал Копытько. - Если вы дадите мне сто тысяч и оплатите проезд до Нью-Йорка, то я…
- А вы не просадите эти деньги еще на пароходе и не начнете там рассказывать лишнего? - спросил Нижегородский.
- Нет-нет. Я противник азартных игр, вы же знаете, Вадим Алексеевич. Только посоветуйте мне, куда пристроить мои средства.
- А чего тут советовать? Положите в пару-тройку самых солидных банков на Манхэттене, и все дела, - продолжал размахивать прутиком Вадим.
- Ну-у-у, - протянул Копытько, - что же я, совсем уж не буду иметь никаких преимуществ перед обычными людьми? Вы, значит, урвали по лакомому кусочку, а я живи на скудные проценты! Что вам, жалко порекомендовать старику акции там какие-нибудь?
- Да какие же акции, Яков Борисович, - Нижегородский отшвырнул прутик и откинулся в кресле, - какие акции, когда вы сами видите, что мы уже не владеем информацией. Все котировки летят к чертям, изменения курсов с данными архива совершенно не совпадают. На прошлой неделе в Ла-Манше русский «Царь» столкнулся с какой-то баржей, а ведь он вообще не должен был идти через Канал. Я вам больше скажу: я сверил данные скачек в берлинском Хопегартене за прошлое воскресенье, так нашел среди участников только два легитимных имени.
Компаньоны применяли термин «легитимный» к событиям, которые должны были произойти, не будь их вмешательства.
- Что же делать? - ныл Копытько. - Дайте хоть сводки по погоде и природным явлениям. Хотя бы лет на пятнадцать вперед.
- Э-э-э, нет! - вставил реплику Каратаев. - Начнете там разыгрывать из себя экстрасенса и обязательно проболтаетесь о своем происхождении. А там из вас и наши имена вытянут. А нам это надо?
- Ничего не дадите, я и так все расскажу, - буркнул Копытько.
- Так. - Каратаев сделал паузу. - Вам никто не поверит, да еще отправят на принудительное лечение.
На следующий день, уже за обедом в столовой, Копытько снова завел этот разговор:
- Так вы хотите, чтобы я уехал? Тогда помогите мне устроиться в этом проклятом прошлом. Сами-то небось уже наметили план действий на случай войны?
Компаньоны с удивлением посмотрели на «спасателя».
- Это, позвольте узнать, какой же план действий мы могли наметить? - спросил Нижегородский. - В драгуны нас не возьмут: у нас нет даже навыков верховой езды. А в пехоту мы сами не хотим.
- Шутите, Вадим Алексеевич? А овёсец-то небось уже скупаете потихоньку? Овёсец-то ныкче дешев. Никто ведь не знает о надвигающемся. А через полгодика его с руками втридорога оторвут. Лошадок-то миллионами погонят на войну. Что, не так?
Нижегородский поперхнулся и, плеснув чаем на скатерть, едва успел поставить кружку, после чего зашелся громким хохотом. Копытько терпеливо дождался, когда тот успокоится, и продолжил:
- А может, вы пшеничку скупаете? А? Лошадки что, они и травку поедят в случае чего, а вот люди… Через пару лет здесь ой как голодно будет.
- Да вы, я смотрю, серьезно? - удивился Вадим.
- А то я не знаю, что вы русскую пшеницу в Норвегию возите, к нейтралам. Пароходами.
- Какую пшеницу? К каким еще нейтралам? - не сразу понял, о чем речь, Нижегородский. - Как вы узнали?
- Из биржевых ведомостей. Сами засадили меня выписками заниматься, вот я и наткнулся в одной из газет на заметку о компании «Густав» и ее низкосортном товаре. И после этого вы будете утверждать, что ваша пшеница предназначается не для будущих голодающих?
Нижегородскому стоило больших трудов доказать Копытько обратное.
- Послушайте, Яков… э-э-э, Борисович, на кой черт мне ваш овес с пшеницей? Уж если бы я решил делать деньги на военных поставках, то нашел бы что-нибудь поинтереснее.
- Что же, например?
- Что, что. Что-нибудь… Вот патроны, например. Или снаряды для… этого, как его… «Длинного Макса» или «Толстой Берты».
- Этого добра и без вас наделают. Для этого есть Круппы, Нобели и еще куча заводчиков.
- Тогда танки. - Нижегородскому вдруг самому понравилась эта идея. - А что! Когда они должны появиться? Году в шестнадцатом? А мы начнем сейчас. Да не с неуклюжих ящиков, напоминающих самоходный мусорный контейнер, а сразу с «Пантер» или «Тигров».
- А может, сразу с «Т-240»? - ехидно заметил Каратаев, впервые оторвавшись от какого-то журнала.
- Нет, Савва, электроника и всякие там спутниковые системы управления огнем нам не светят, а вот «Пантера»… - Нижегородским уже овладевал вирус очередного прожекта. - Ты ведь раскопаешь чертежи? Пусть не рабочие, не заводские, а хотя бы из познавательных журналов для юных моделистов. Этого достаточно. Все равно получится нечто концептуальное. Значит, так. С пушкой проблем никаких. Начнем с пятидесятки, потом, если надо будет, увеличим. Движок… движок «майбах», из тех, что граф Цеппелин подвешивает сейчас на свои дирижабли. Ста шестидесяти лошадей для начала более чем достаточно. Что там еще? Ах, да: сварку пока придется заменить клепкой, а броню уменьшим вдвое - у противника все равно нет противотанковой артиллерии.
- Все? - равнодушно поинтересовался Каратаев.
- А что, что-то упустил? Наймем с десяток толковых инженеров, запатентуем все от концепта до последнего узла с «ноу-хау», после чего разместим заказы, лучше всего на паровозостроительных заводах, и к следующему лету построим десяток машин. Покажем их генералам и…
- И подсчитаем убытки. - Савва встал и направился в гостиную. - Ха! Ты думаешь, генералы поймут? Это тебе не вермут рекламировать. И потом, ты что, хочешь, чтобы немцы уже в следующем году взяли Париж, а через месяц Москву?
- Вот тут ты прав, - минут через пять, дымя сигаретой в гостиной, согласился Нижегородский. - Это не годится. Так мы здесь все поставим с ног на голову. Надо поискать что-то такое, что не повлияет на ход войны.
- Да не нужно ничего искать. Оставь ты хоть войну в покое. Между прочим, вчера, когда тебя не было, фельдъегерь доставил депешу из Берлина.
- Да ну!
- В августе нас с тобой приглашают на «Кильскую неделю». Состоится традиционная регата, после которой запланированы образцово-показательные стрельбы Кайзер-марине с последующим банкетом. Как всегда, ожидается много важных персон, иностранные дипломаты и всякие там атташе. Я уж не говорю об императоре. Но увы, - Каратаев вздохнул, - в августе уже будет не до банкетов. В общем, я от нашего имени письменно поблагодарил адмирала фон Ингеноля и заверил его в нашем непременнейшем присутствии.
Молчавший последние несколько минут Копытько недоуменно крутил головой, глядя то на одного соотечественника, то на другого. Наконец он не вытерпел:
- Ребята, вы что, водите здесь дружбу с адмиралами?

* * *

- А ты давно встречался с нашим Альфи? - спросил как-то Вадим компаньона.
- С Гитлером? В феврале. А что?
- А я видел его недавно. Совершенно случайно. Он шел по улице в обществе какой-то дамы. Довольно молодой и привлекательной дамы.
Каратаев отложил газету и озабоченно покачал головой:
- Это плохо.
- Что ж хорошего, - согласился Нижегородский.
- Это очень плохо!
- Так и я про то.
- Как он себя вел?
- Как обычно - болтал без умолку. Что-то об архитектуре: «Этот дом стоит не на месте, тот - вообще нужно сровнять с землей и построить новый».
- Он тебя заметил?
- Нет. Я сидел в машине в шоферских очках, а все его внимание было приковано к спутнице.
- Не хватало еще, чтобы Альфи увлекся тут бабой и не пошел на войну, - задумчиво произнес Каратаев.
- Вот именно, - поддакнул Нижегородский. - На кой нам тогда такая война.
- Нет, нет. Ты не прав. Война все равно нужна. Гитлер не создан для длительной привязанности, и его натура рано или поздно все равно проявится. Вот только без крестов и военного прошлого добиться своего ему будет намного сложнее. - Савва решительно посмотрел на Вадима. - Придется с ним повидаться.
- И что ты скажешь? «Бросьте, граф, заниматься глупостями, вас ждут великие дела»?
- Не знаю, но повидаться нужно. - Каратаев нажал кнопку звонка. - Ага! Пауль, - обратился он к пришедшему на вызов секретарю. - Ты-то как раз и нужен. Помнишь того типа… ну, того с усиками, который еще подарил нам эти картинки? - Он показал на три висящих на стене паспарту с тонущим «Титаником».
- Вы имеете в виду венского художника?
- Да. Его зовут Гитлер. Я дам тебе адрес, ты, пожалуйста, разыщи этого человека и пригласи к нам в удобное для него время. Скажи… Что же сказать? Ага! Скажи, что Август Флейтер хочет подарить ему пару книг.
Через день они собирали в дорогу Якова Борисовича. Пауль привез его с двумя огромными чемоданами, и Нижегородский недоумевал, зачем тащить через океан столько барахла.
- Вот два чека по тысяче долларов, - Вадим положил на стол перед Копытько два длинных бланка. - Здесь пятьсот баксов наличными. Остальные деньги на вашем счету в «Бэнк оф Нью-Йорк». Это на углу… Впрочем, сами найдете. Ведите себя хорошо, игорные заведения обходите стороной. А теперь подпишите-ка одну бумажку.
- Какую еще бумажку? - поднял брови наполеоновед.
Нижегородский извлек из кармана своего халата связку из двух длиннющих ключей и отпер сейф.
- Вот эту. Зачитываю: «Я, Ярослав Копытман, своей подписью на этом документе удостоверяю, что не имею никаких претензий к господам Августу Максимилиану Флейтеру и Вацлаву Пикарту, которые на момент подписания документа являются подданным Германского императора. Я обязуюсь никогда и ни при каких обстоятельствах не называть публично имена этих людей, адреса их проживания и не сообщать кому-либо подробности, имеющие отношение к означенным лицам. Если же я вольно или невольно не сдержу своего обещания и этот факт будет подтвержден юридически, я обязуюсь выплатить указанным господам взятую у них в качестве беспроцентного займа сумму в размере пятидесяти тысяч североамериканских долларов. В противном случае займ считается безвозмездным и возврата не требует. Составлено в городе Мюнхене, Германия, Королевство Бавария, 2 июня 1914 г.».
- Зачем это? - сморщился Копытько. - Нельзя было расстаться по-простому, бумажные вы люди?
- Подписывайте. Это всего лишь обещание нас позабыть.
Экс-профессор укоризненно покачал головой, вздохнул и расписался. Каратаев, вероятно из нежелания присутствовать при прощании, сухо пожелал Якову Борисовичу всего наилучшего и, сказав, что отправляется в парикмахерскую, ушел.
- Ну-с, присядем перед дорогой, - сказал Нижегородский, опускаясь на стул. - Садись, садись, Павел, таков обычай. Вот так. А теперь вставай, нечего рассиживаться.
Они спустились вниз. Нэлли передала Паулю корзинку с провизией, и все, включая Гебхарда, вышли во двор. На улице отъезжающих уже поджидало такси.

Предыдущая страница 17 Следующая страница


Убить фюрера 18

- Довезешь его до Бремена, посадишь на пароход и дождешься, когда тот отчалит, - наставлял Пауля Нижегородский.
Возле урчащего таксомотора с открытым верхом стояли шофер и еще какой-то человек. Пауль, Копытько и Нижегородский вышли за ворота и направились к автомобилю. Увидав их, шофер распахнул заднюю дверцу, а разговаривавший с ним узкоплечий молодой человек с прямоугольными черными усиками обернулся. Узнав Нижегородского, он снял котелок и вежливо поклонился.
- А-а-а, господин… - Вадим на секунду замешкался. - Э-э-э… художник! Господин Флейтер ненадолго отлучился, так что придется немного подождать. Сию минуту, я вас провожу. Проходите пока во двор.
Шедший позади Копытько вдруг замедлил шаг и, уставившись на того, кого назвали «художником», неожиданно стал описывать большую дугу, обходя его стороной. При этом он не отрывал напряженного взгляда от человека с котелком в руке, как будто пытаясь что-то припомнить. Тот, в свою очередь, тоже воззрился на Якова Борисовича. Его брови недовольно насупились.
Нижегородский затолкал Копытько на заднее сиденье.
- Быстрей, быстрей, а то опоздаете на поезд. Пауль, из Бремена телеграфируй. На вокзал, - сказал он шоферу, захлопывая дверцу. - Прощайте, Яков Борисович. Вас ждет страна грандиозных возможностей, но избегайте столов с зеленым сукном.
Машина тронулась. Когда они вырулили на Бреннерштрассе, Копытько тронул за плечо сидевшего впереди Пауля.
- Какой был тот человек? - негромко спросил он на не очень правильном немецком, не переставая беспрестанно оглядываться.
- Ах, этот? - повернулся к нему довольный щедрыми командировочными Пауль. - Знакомый герра Флейтера. Художник из Вены. Это его рисунки висят на втором этаже в гостиной. - Видя, что герр профессор напряженно ждет чего-то еще, добавил: - Гитлер, Адольф Гитлер. Так его зовут.
При этих словах наполеоновед вздрогнул и зачем-то посмотрел на водителя. Но тот и ухом не повел, выкручивая руль и объезжая конные экипажи. Зловещее имя не произвело на него ни малейшего впечатления.
- Представляете, он был на «Титанике»! - снова повернул свое конопатое лицо Пауль. - А вы впервые отправляетесь в морское путешествие? Вам нечего опасаться: наши «Император» и «Фатерланд» каждую неделю пересекают океан, к тому же сейчас разгар лета и айсберги плавают далеко на севере.
- А что это за человек, которого вы только что усадили в такси? - спросил художник. - Он уставился на меня, словно я одолжил у него денег.
Сняв в прихожей свою шляпу, Гитлер причесался перед зеркалом.
- Это один из наших деловых партнеров, - ответил Нижегородский. - Проходите.
- Еврей?
- Да, только не надо сейчас про Мордухаев, Маркса и прочих. Это наш еврей.
- Что значит наш? - искренне удивился гость.
- Наш - это значит: кто здесь еврей, решаем мы сами. Разве не так говаривают венские антисемиты? И вообще, Адольф, простите, конечно, за нескромный вопрос: а сами-то вы кто?
- Я?
- Вы, вы.
Нижегородскому совершенно неожиданно в голову пришла одна идея. Он еще не знал, что может получиться из ее реализации, но почувствовал, что определенно что-то может.
- Вы, - еще раз повторил он. - Вот вы все говорите об арийцах и всех остальных, а сами-то вы уверены в себе самом?
Гитлер смутился. Вопрос был очень непростым. Как человек весьма заурядного происхождения, он не имел официальной родословной и ничего не мог утверждать наверняка, а тем более доказать. Да и внешность его никак не способствовала бездоказательному причислению к белокурой северной расе.
- Нет ли и в вас, как сказал кто-то из знаменитых, хотя бы одной «драгоценной капли еврейской крови»?
Гитлеру словно влепили хлесткую пощечину. Он отшатнулся и побледнел.
- Признаю, - забормотал он, - это никак нельзя проверить, однако я бы почувствовал…
- Бросьте! - Вадим не собирался церемониться с будущим фюрером. - Человек годами не ощущает в себе даже смертельного заболевания, которое в конечном счете сводит его в могилу. Он бы почувствовал! Я бы очень советовал вам, раз уж вы столь щепетильны, обратиться к профессору Вилингену. Слыхали о его методе определения расовой чистоты?.. Нет? Ну что вы! Говорят, из ее реализации ошибка не превышает пяти процентов. Подлинно научный подход, основанный на точных измерениях. Мой друг Август прошел у него тестирование и имеет сертификат. Хотите покажу?
Нижегородский выглянул в окно, убедился, что Каратаева еще нет, попросил Гитлера обождать и вышел. Он знал, где компаньон держит запасные ключи от письменного стола, и скоро вернулся с сертификатом.
- Вот.
Красивая бумага произвела на художника определенное впечатление. Аллегорический образ Германии, череп, свастика, непонятные термины на латыни, множество таинственных чисел, печати и витиеватый росчерк - все это внушало уважение.
- Вилинген? Кто он такой? - спросил Гитлер, внимательно разглядывая кремовый бланк.
- Умнейший человек и, кстати, лучший друг вашего Либенфельса. Он протестировал всех его соратников по ордену новых тамплиеров. Я удивлен, что вы не слыхали о его методе. Хотя… попасть к нему простому человеку без протекции очень нелегко. Но, если хотите, я мог бы устроить.
- Вы серьезно? Это, наверное, дорого стоит?
- Расплатитесь со мной рисунками - я давно хотел заказать вам несколько архитектурных пейзажей Нойшванштайна. Остальное не ваша забота. Через неделю я еду в Берлин по делам и как раз могу прихватить вас с собой.
За окном звякнула железная калитка. Вадим увидал входящего во двор Каратаева.
- Только не говорите об этом Августу.
- Почему?
- Потому что об этом вообще не следует распространяться. Надеюсь, вы не подведете меня?
Получив решительные заверения, Нижегородский забрал сертификат и отнес его на место. Когда он снова вошел в гостиную, Гитлер разглядывал стоявшую на каминной полке фотографию, на которой была запечатлена семья наследника австро-венгерского престола.
- Ваша соотечественница, - показал он на сидящую вполоборота графиню Хотек. - Красивая женщина. А какие милые дети.
По поводу милых детей эрцгерцога Фердинанда Вадим знал от компаньона, что всем троим предстоит закончить свой жизненный путь в Маутхаузене. Они должны быть умерщвлены там по приказу любующегося ими сейчас неизвестного художника.
Вошел Каратаев, и Нижегородский, облегченно вздохнув, удалился.
- Что ты ему подарил? - спросил он Савву после ухода их общего знакомого. - Он выскочил из ворот с увесистым свертком и помчался по улице чуть не вприпрыжку.
- Так, несколько книг, - ответил Каратаев. - Они займут его и отвратят от вредных мыслей.
- А позвольте полюбопытствовать, это какие же мысли вредны для вашего протеже? - ехидно прищурился Нижегородский. - Уж не те ли, что возбуждают нездоровые желания жить в семье и мире, предаваясь благам грязной жидомасонской демократии?
- Они самые.
Прошло еще несколько дней. Нижегородский съездил в Берлин, вернулся и проинформировал Каратаева о проделанной работе. Он дал команду продавать железные, медные и нефтяные акции всех зарубежных компаний, от которых их и так скоро должна была отрезать морская блокада. Часть денег они переводили в швейное производство, включая шляпные фабрики. Когда в рейхе закончится кожа, а прекращение поставок аргентинских коров должно резко ускорить этот процесс, солдатские пикелхаубы станут прессовать из кроличьей шерсти, превращая ее в фетр. Вот тут-то шляпных дел мастера и скажут свое веское слово.
- Есть смысл, Савва, вложиться в разведение кроликов - стратегическое сырье как-никак, - шутил Вадим.
Свободные деньги они переводили в Швейцарию на два личных счета поровну.
Наступил вторник, двадцать третье июня. До роковой даты, когда в ворох полусухих веток на Балканах должна быть брошена горящая спичка, чтобы, протлев там тридцать шесть дней, на тридцать седьмой вспыхнуть пожаром, оставалось совсем немного.
С утра было жарко. Компаньоны сидели на лавочке в тени дома, Нижегородский молча курил, Каратаев читал прессу, делая иногда краткие замечания. Наконец, отложив газету, он с удовлетворением подытожил:
- Неделю назад в Сербии король Петр провозгласил своего старшего сына Александра регентом королевства. А недавно кайзер вместе с Тирпицем посетили Франца Фердинанда в Конопиште. Никому не известно, о чем они там говорили, однако все идет по плану. Эрцгерцог уже отплыл из Триеста к устью Неретвы. Там километров семьдесят до Мостара, а оттуда около сотни до Илидже. В Сербии, как и положено, нагнетают по поводу готовящихся маневров, визит наследника в Сараево не отменен и официально состоится двадцать восьмого числа. А это, батенька, день Святого Вита, что кое-кому очень даже на руку.
- Почему? - поинтересовался Нижегородский.
- В этот день пятьсот двадцать пять лет назад турки разбили сербов на Косовом поле, и те оказались под властью Османской империи.
- Ну и что?
- Да в общем-то ничего. Просто этот день у южных славян считается если не траурным, то, во всяком случае, никак не подходящим для визита австрийского эрцгерцога в боснийскую столицу.
- Почему? - никак не мог понять Нижегородский.
- Ну как почему? День памяти борцов за независимость. Ты о князе Милоше Обиличе вообще-то слыхал? О том, который заколол Мурада-гази?.. Послушай, Нижегородский, ты вообще кем там работал, в нашем ИИИ?
- Я-то? Да как сказать… мы все больше по хозчасти. А что?
Они помолчали.
- Слышь, Каратаев, а ты не пробовал взглянуть на нас со стороны, ну-у, скажем, с позиций обычного обитателя этой эпохи? - спросил вдруг Нижегородский. - Нет? А я пробую иногда по мере способностей своего скудного воображения.
- Не тяни резину. В чем еще дело?
- А ты послушай. Вот два человека. Они считают себя нормальными людьми и, во всяком случае, намеренно никому не желают зла. Если им предложить сделать какую-нибудь пакость, они даже могут возмутиться. Если рядом с ними на улице упадет старый человек, они бросятся ему на помощь, поднимут, отряхнут, отвезут в больницу. Но что странно: зная наперед о гибели целого парохода и о многочисленных жертвах, они палец о палец не ударяют. Сидят и ждут…
- Опять за свое! - скривился Каратаев.
- Зная, что через несколько дней будет совершено злодеяние, - продолжал не спеша Нижегородский, словно разговаривал сам с собой, - прямым следствием которого явится мировая война, они развалились в теньке на лавочке, вытянув ножки и сложив на животиках ручки. И это при том, что им не составило бы никакого труда, учитывая их осведомленность, материальное положение и кое-какие знакомства, помешать всему этому и спасти уже не полторы тысячи, а миллионы людей. Почему они так поступают? Может быть, взамен случится что-то более ужасное? Да нет. Просто после того, как пароход не утонет, а война не состоится, они уже не будут знать, что произойдет дальше. Только и всего. Но ведь это совершенно непостижимо для человека, живущего здесь изначально. Для всех тех, кто верит в будущее, как верят в нечто светлое. Все они: и Павел, и Нелли, и Гебхард, и вон тот тип, что уже с утра нагрузился в пивной, все уверены в свободе своих поступков. Им и в голову не придет усомниться в этой свободе…
- Вадим, ведь все уже сто раз обговорено, - просительным тоном стал увещевать соотечественника Каратаев. - Не ты ли сам предложил провести великий исторический эксперимент с Гитлером, а потом захватить власть? Зачем же тогда эти самокопания? Ты хочешь потрепать мне нервы? Мне самому многое не по душе, но, черт возьми, два года назад я сделал выбор и не хочу отступать. Усвой же ты наконец, Нижегородский, простейшую истину: я пришел сюда не со злым умыслом, но и не в качестве ангела-хранителя. И потом, вспомни сам, чем заканчивались твои попытки что-то изменить. И про Гитлера, который не утонул и даже не простудился. И про то, как ты вознамерился наказать страховую компанию и в результате прогорел сам. Не все так просто, как кажется на первый взгляд. С одной стороны, взаимосвязь событий чертовски хрупка, но с другой, легко нарушаясь, она тем не менее не подчиняется твоим замыслам. Все, чего ты можешь добиться, пытаясь что-то подправить, это только создать путаницу. А вот осторожно извлечь выгоду из наших знаний нам с тобой не раз удавалось. «Не вмешивайся, но пользуйся» - вот каким должен быть наш девиз, наша идеология и поведение.
- Ну хорошо, а если случится ужасное и мировая бойня не начнется? - спросил Нижегородский. - Что тогда? Ты уверен на все сто, что за два с половиной года нашего здесь пребывания (а к нам приплюсуй и Копытько, который тоже не сидел взаперти в одиночной камере), что за все это время мы никак не повлияли на сотни действующих лиц предстоящих событий в Сараеве? Уверен ли ты, что все они точно окажутся на своих местах, там, где им и положено быть? Миллиметр в миллиметр! Что все они в назначенный час будут думать о том, о чем им положено думать? Слово в слово, с точностью до самой маленькой идиотской мыслишки. Ворочая тут миллионами, мы вольно или невольно, но затронули тысячи людей. Один недополучил марку, другой обанкротился, третий с нашей помощью стал богаче. Их настроение изменилось, и поступки стали чуточку другими. Это уже не те люди, и, общаясь с сотнями других, они воздействуют и на их поступки и настроения. Все эти люди становятся нашими сообщниками в деле разрушения исторической первоосновы. Это цепная реакция, Савва, остановить которую невозможно.
- И тем не менее эрцгерцог уже выехал из Конопишта и скоро поплывет на броненосце в новые земли империи, а его жена отправится к нему навстречу на поезде! - воскликнул Каратаев, потрясая газетой. - Несмотря ни на что! Мы, господин Пикарт, мало что понимаем в сущности поведенческих реакций, в их побудительных мотивациях, но я знаю одно: человек - не броуновская частичка, которую достаточно один раз задеть, чтобы она уже никогда не вернулась на предначертанную ей траекторию. Есть много факторов, которые затянут его в прежнюю колею. Его семья, круг его общения, какие-то глобальные события, наконец. Положим, он пообщался с тобой за карточным столом и проиграл тебе сто марок. Разумеется, какое-то время он будет помнить о тебе и своем проигрыше, вспоминать ваш разговор, и, возвращаясь домой, пнет в сердцах подвернувшуюся кошку, чего не сделал бы, не будь вашей встречи. Но, придя домой, он постепенно начнет возвращаться в свое прежнее состояние. Поругается со сварливой женой, сходит с сыном в кино, выпьет пива с друзьями, почитает перед сном газеты… А ночью еще разразится гроза и протечет крыша (заметь, все это звенья законной исторической последовательности), и вот уже царапины твоего влияния настолько сглаживаются и сходят на нет, что никак не отражаются на его дальнейших поступках.
Они словно поменялись ролями: то, о чем год назад предостерегал товарища Каратаев, он же теперь пытался опровергать.
В это время из дома с газетой в руках вышел Пауль.
- В чем дело? - посмотрел на него Нижегородский, видя замешательство секретаря.
- Мне кажется, у меня очень плохая новость, герр Вацлав.
- Ну?
Пауль нерешительно протянул газету.
- Здесь написано про господина Гитлера.
- Про того самого?.. Ну? Что там написано?
- Он умер…
Целую минуту никто не говорил ни слова. Сказав «Оп-па!», Нижегородский обмяк и откинулся на спинку лавочки, Каратаев, напротив, напрягся и словно окаменел.
- Как это умер? - наконец спросил Вадим. - Почему?
- Это «Берлинер тагеблат», герр Вацлав. Здесь в колонке криминальных происшествий написано, что 21 июня в номере гостиницы «Майерлинг» обнаружено тело повесившегося молодого человека, личность которого установлена. На месте происшествия найдена предсмертная записка довольно странного содержания, тем не менее у полиции нет сомнений, что это самоубийство. Всех знавших Адольфа Гитлера и могущих что-либо сообщить об обстоятельствах, принудивших несчастного свести счеты с жизнью, просят обратиться в районное отделение полиции или позвонить по телефонам… Тут два номера.
- И все? - спросил Вадим. - А что за предсмертная записка?
- Здесь больше ничего нет.
В этот момент Нижегородский, ощутив на себе пристальный взгляд современника, повернулся в его сторону.
- Э-э-э… уж не думаешь ли ты, что это я засунул нашего Альфи в петлю? - Он выхватил газету из рук окончательно растерявшегося секретаря. - Когда это случилось?.. Та-а-ак… двадцать первого, то есть позавчера! - Вадим решительно посмотрел на каменное изваяние, которое все еще олицетворял собой Каратаев. - Я уже трое суток как в Мюнхене, а позавчера мы с Паулем полдня провозились в гараже с машиной, так что у меня алиби, Савва!
Каратаев взял газету и ушел в дом. Через междугородный коммутатор он связался с Берлином и попросил соединить себя с полицейским участком, номер телефона которого был опубликован в газете. Представившись близким другом самоубийцы, хорошо знавшим всю его семью (что отчасти было правдой), Савва попросил следователя прочесть его предсмертную записку, туманно намекая на то, что это может пролить свет на причину суицида.
- Ну, что там? - участливо спросил товарища Нижегородский. - Что тебе сказали?
Савва некоторое время молча рассматривал листок бумаги с продиктованным ему текстом, потом так же, не произнося ни слова, посмотрел долгим взглядом на соотечественника, протянул ему листок и сел на диван.
- «Время упущено, - стал вслух читать Нижегородский, с трудом разбирая почерк Каратаева. - Порода Содома ничтожествует по всему миру. Наши тела покрыты порчей, их не спасет никакое мыло. Мы гибнем, становясь жертвами сатанинских культов, наша жизнь, несмотря на мнимые технические достижения, никогда не была так убога. Демоны наступают на нас, дикость звероподобных людей рушит основы культуры. Почему вы ищете ад в другом месте? Не это ли ад, где мы живем, где мы горим? Не ужасно ли то, что бесчинствует внутри нас?!» - Вадим опустил руку с листком. - Мощно сказано, я бы так не смог. Только что он имел в виду, Саввушка?
- Да это не его слова, - раздраженно произнес Каратаев, - цитата из одной книжки, что я дал в последний раз. Хотел направить этого… на предначертанный путь, а он чего-то там перемудрил. Размазня!
- Ага, вот и я смотрю - по стилю напоминает преподобного фон Либенфельса. Да-а-а, слабоват оказался наш фюрер, чтоб его…
- Успокойся, что сделано, то сделано, - буркнул Савва. - Только не делай вид, что ты жутко расстроен.
Катараев поднялся и ушел к себе.
Нижегородский проводил компаньона сочувствующим взглядом и со смачным «Yes!» правой рукой спустил воду в воображаемом унитазе. По отношению к товарищу он поступил подло, слов нет, но по отношению к человечеству… Да человечество теперь вовек с ним не расплатится! Собрать бы с каждого хотя бы по десятке, это сколько же получилось бы…
Неделю назад они вместе с Гитлером уехали в Берлин. Сразу по приезде Вадим отправился в клинику профессора Вилингена, где в течение часа присматривался к проходящим через вестибюль сотрудникам. Наконец он выбрал то, что нужно.
- Молодой человек!
- Слушаю вас.
- Здесь проходят проверку на… ну, на это самое…
- Вы имеете в виду тест профессора Вилингена?
- Вот-вот!
- Вам нужно записаться в регистратуре.
- Видите ли, в чем дело…
Нижегородский взял парня за рукав белого халата, отвел в сторонку и стал что-то говорить полушепотом. Парень испуганно закрутил головой:
- Не понимаю… зачем… нет… я не могу…
- Речь ведь идет не об излечении больного, - уговаривал Вадим, - вам нужно только подменить сертификат, настоящий отдать мне, а поддельный вручить моему товарищу. Чего тут сложного? Потом, когда мы с друзьями повеселимся, я, конечно же, раскрою карты. Это всего лишь розыгрыш.
- А если он пожалуется? Меня выгонят с работы. Вилинген сотрет меня в порошок. И где я возьму бланк?
- Определенный риск есть, кто же спорит, но за это вы получите двести марок.
- Не знаю, не знаю…
- А если пятьсот?
Парень ошалел от названной суммы. Таких денег он еще никогда не имел. Нижегородский достал из кармана фотокарточку.
- Значит, так, Адольф Гитлер из Мюнхена, австриец с видом на жительство, по профессии художник. Вот его снимок.
Через два дня с набережной Святой Катарины на мутные воды Ландверканала опустилась стайка порхающих мотыльков. Некоторое время они держались вместе, покачиваясь на покрытых масляной пленкой волнах, потом растянулись длинной полосой вдоль обросших илом каменных плит и пропали. Это был изорванный в мелкие клочки сертификат арийской чистокровности Адольфа Гитлера. 85 процентов! Хоть сейчас в «Арманеншафт», «Германенорден» или в новые тамплиеры.
Вечером 24 июня компаньоны стояли на мосту Людвига и, облокотившись о перила, наблюдали за движением водных водоворотов возле его центральной опоры. Неподалеку, на левой набережной Изара, скучал в автомобиле Пауль.
- Не могу поверить: человек, даже не простудившийся при катастрофе «Титаника», сошел с ума во цвете лет, - казалось, сам с собой рассуждал Нижегородский. - Вот тебе и броуновское движение и всякие там теории. Будущий великий вегетарианец подавился собственными мозгами, словно котлетой! А мы еще строили на нем свои планы, можно сказать, холили его, как беговую лошадь. Нет, ты только подумай, какая скотина! Даже не послал телеграмму…
- Хватит, Нижегородский, - прервал его Каратаев, - все равно бы ничего не получилось, и ты прекрасно об этом знал с самого начала. Если в ответственный момент крупье двинуть лопатой по затылку, он, согласись, бросит шарик уже с другим настроем. То же и с Гитлером. Что-то в нем повернулось. Поэтому давай-ка лучше думать, что делать дальше.
- Эх, Караташа, - обрадовался Вадим окончательному перелому в настроениях товарища. - Ты спрашиваешь: «Что делать?» Да, черт возьми, спасать этот мир, вот что делать! Война, если я хоть что-то понимаю, нам теперь не нужна. Ни первая, ни тем более вторая. Поэтому мы их просто-напросто от-ме-ня-ем!
Нижегородский прокричал последнее слово с неимоверным пафосом и театрально простер над перилами моста обе руки.
- И ты готов к решительным действиям? - спросил Каратаев.
- Согласен на любой кипиш, кроме голодовки!
- Тогда пакуй саквояж - мы едем в Боснию.
- Хоть завтра, а сейчас, мессир, в «Веселую маркизу»! Там все и обсудим.
Еще через два часа компаньоны сидели в отдельном кабинете уютного ресторана за столом, уставленным бутылками и закусками. Оба были уже достаточно навеселе, причем Каратаев на этот раз почти не отставал от товарища по части напитков.
Удивленный резкой переменой в настроении своих шефов, Пауль отправился покупать билеты на поезд, следовавший в захолустный уголок Австро-Венгрии, в земли южных славян, лет тридцать назад аннексированные империей. Господа намеревались провести несколько дней в Илидже - тамошнем курорте, окруженном фруктовыми садами, минаретами мусульманских мечетей и колокольнями православных и католических церквей. Так, во всяком случае, объяснил свои намерения секретарю герр Вацлав.
- Ты пойми меня, Вадим, - уже заплетающимся языком изливал душу Савва, - я вовсе не исчадие ада. С моих плеч будто камень свалился. Здоровенный такой каменючище. Когда-то мною овладела безумная идея (ну, ты знаешь), и я сделал неправильный, роковой шаг. И пути назад не было. Отказаться от своего замысла означало признать очередное поражение. Поражение, означавшее для меня катастрофу. Когда я спорил с тобой о моральной стороне наших поступков здесь, я спорил в первую очередь с самим собой. Каждую ночь перед сном я убеждал себя, что невмешательство не есть грех, что я всего лишь созерцатель, чуть-чуть пользующийся некоторыми преимуществами. Почему, думаешь, я звонил в берлинскую полицию? Чтобы убедиться, что все действительно кончено! Что ничего уже нельзя поправить и я свободен от идиотской клятвы перед самим собой. И это был вздох облегчения. И самое главное: время еще не упущено. Они выпили еще несколько раз.
- Но ты тоже… ик… хорош, Вадюша. Даже не пытался меня переубедить…
- Это я не пытался?
- Ты.
- Я пытался…
- Значит, мало… ик… пытался. Вместо того, чтобы топить Гитлера… ик… нужно было меня… ик…
- Утопить, что ли? Да выпей ты стакан воды, Каратаев, люди же кругом. И хватит спорить, оба мы хороши… ик…

ЧАСТЬ ТРЕТЬЯ
СПАСАТЕЛИ

Через сутки они возлежали на диванах мягкого пульмановского вагона экспресса Мюнхен - Вена - Белград - София - Афины, уносившего компаньонов на юго-восток. Каратаев только недавно убрал со лба мокрое полотенце и немного поел.
- Пора уже наметить план действий, - произнес он с мрачной решительностью. - Какие будут соображения?
- Я полностью полагаюсь на тебя, - ответил Нижегородский. - Говори, что делать, но прежде посвяти меня в суть предстоящих событий.
- С одной стороны, все вроде бы просто, - стал рассуждать Савва. - Нам точно известны время и место роковых выстрелов. Нужно просто быть там и помешать возомнившему себя народным мстителем студенту, по сути совсем еще мальчишке, их сделать. Достаточно хорошенько толкнуть его в нужный момент.
- А с другой стороны?
- А с другой… Понимаешь, Вадим, с этого момента все пойдет уже совершенно иначе и мы не будем знать как. Будь Принцип (это фамилия того студента) один, на этом можно было бы считать нашу миссию выполненной. Его схватят, и я больше чем уверен, что инцидент с неудачным покушением не повлечет за собой тяжелых последствий, хотя международного скандала, конечно же, не избежать. Но вся штука в том, что он, этот самый Таврило Принцип, не один. За полчаса до его выстрелов другой террорист бросит в автомобиль эрцгерцога бомбу. Бросит неудачно, поэтому данное событие нас вроде бы не должно особенно тревожить. Однако, кроме этих двоих, на набережной Аппеля будут находиться еще как минимум пятеро из той же команды. О местонахождении двоих из них в момент выстрелов Принципа точных данных вообще нет, да и остальные трое будут поблизости и потому по-прежнему опасны.
- Беднягу герцога плотно обложили, - подметил Нижегородский.
- Вот именно! Я скажу больше: его не просто обложили враги, но еще и сдали свои.
- Это как?
- Очень просто: нити сараевского заговора тянутся не только из Белграда, но и из Вены. Иначе просто не объяснить, откуда «Черная рука» еще в мае могла узнать о предстоящем в конце июня визите. Ведь тогда об этом в газетах ничего не сообщалось.
- «Черная рука»? - спросил Нижегородский.
- Ну да. Это сербская террористическая организация, одним из руководителей которой является полковник контрразведки сербского Генерального штаба. Одиозная, скажу я тебе, фигура. Такому лучше не попадайся на пути. Это Драгутин Дмитриевич, он же Апис. Девиз организации: «Объединение или смерть», ее цель: объединение всех южных славян в Великое Югославянское государство. Они установили контакт с группой «Млада Босна», главным образом с несколькими боснийскими студентами Белградского университета, подготовили троих из них, вооружили и помогли перейти границу. В Сараево к Принципу, Габриновичу и Грабецу присоединились еще четверо местных. Боже, как болит голова…
- Но зачем же им убивать именно Франца Фердинанда? - пытался разобраться Нижегородский. - Насколько я знаю, именно он особенно благоволит к южным славянам.
- Да именно поэтому! Став императором, он намеревается дать Боснии и Герцеговине равные права с двумя другими титульными нациями - австрийцами и венграми, превратив таким образом двуединую монархию в триединую. Этим он гораздо крепче привяжет славянские территории к империи, делая надежды Сербии на воссоединение с ними призрачными. Именно за это его возненавидели и венгры. Ведь их вес и голос в государстве в этом случае уменьшатся с пятидесяти процентов до одной трети. Граф Тисса даже обещает в случае такого поворота дел поднять в Венгрии национальное восстание. Не нравятся эти планы и самим Габсбургам. Они ненавидят своего сородича и презирают его жену. Они считают Фердинанда выскочкой, которому пару раз в этой жизни чертовски подфартило. Первый - когда он внезапно стал обладателем чудовищного наследства своего умершего итальянского родственника графа д'Эсте, сделавшись в одночасье самым богатым человеком в Австро-Венгрии, второй - когда в результате череды трагических смертей братьев императора и его - Фердинанда - собственных отца и брата, Франц Иосиф вынужден был провозгласить своего всеми не любимого и замкнутого племянника, эрцгерцога и по совместительству графа д'Эсте, наследником трона. Немало масла в огонь всеобщей нелюбви подлила и женитьба наследника на чешской графине. Он пренебрег всякими там знатными принцессами и выбрал какую-то чешку. Его долго пытались вразумить, прибегая к помощи самого папы, но безуспешно. В итоге император дал согласие на брак, но объявил его морганатическим и на свадьбу демонстративно не явился.
- Погоди, погоди, - остановил Каратаева Вадим, - морганатический и платонический - это не одно и тоже?
- При чем тут платонический, - поморщился Савва. - Платонической бывает любовь, причем без детей, а в морганатическом браке дети как раз подразумеваются, но они заранее лишены права наследования того положения, которое занимает один из их знатных родителей. В день венчания Иосиф присвоил жене наследника, урожденной графине Хотек, титул герцогини Гогенберг, одновременно дав понять всем, что всегда будет считать ее придворной фрейлиной, не более того. И если наш с тобой план, Нижегородский, не удастся и их убьют, то старый хрыч вместо венка пришлет на могилу Софии Марии две белые перчатки и веер - символы придворной дамы. Откажут графине и в склепе Капуцинов - историческом месте захоронения Габсбургов. Кто-то «вспомнит», что она сама просила похоронить себя в провинциальном Артштеттене, так что обоих свезут именно туда с глаз долой.
- Мда-а, порядки, - покачал головой Вадим. - Беда с этими королями. Ну, и что дальше?
- Тебе и вправду интересно? - спросил Каратаев.
- Конечно! Я же должен знать, кого мы едем спасать.
Он достал из настенного шкафчика пузатую бутылочку и жестом предложил Каратаеву. Тот только замахал руками.
- Что ж, тогда изволь. Сразу после свадьбы началась изощренная травля Софии Марии. Придворный церемониймейстер не приглашал ее на официальные приемы или усаживал на такие места, где и жене простого эрцгерцога находиться было бы оскорбительно. За ее спиной шушукались и плели интриги, а на аристократических вечеринках в ее адрес исполнялись скабрезные куплеты. Все это привело к тому, что Фердинанд практически перестал жить в подаренном ему когда-то дворце Бельведер и посещал столицу только по служебной необходимости. Большую часть времени, когда Фердинанд не был на охоте или в заграничной поездке, они проводили в Чехии, в одном из своих многочисленных замков, главным образом в Конопиште. Тебе полезно будет узнать, Нижегородский, что через три дня, как раз в день покушения, состоится очередная годовщина их свадьбы - 28 июня 1900 года они были обвенчаны и таким образом прожили в счастливом браке ровно четырнадцать лет.
Каратаев отхлебнул из стакана остывшего чая и рассеянно посмотрел в окно. Они проезжали живописную деревушку, разбросавшую свои белые домики на фоне темно-зеленых склонов близких гор. Затем он продолжил:
- Некоторые историки впоследствии обвинят Фердинанда в настолько несносном характере, что даже додумаются приписать ему ряд душевных заболеваний, которыми он якобы страдал в скрытой форме. Их цель ясна: победившая Антанта, сама наполовину виновная в развязывании глупейшей в истории войны, все будет валить на Австро-Венгрию и Германию, выставляя сербов мучениками и борцами за правое дело. Понятно, что образ убитых ими супругов и, в первую голову, ярого противника войны с Россией Франца Фердинанда, они всячески станут принижать и порочить. Вспомни Гашека с его фиглярскими шуточками: подумаешь, убили там какого-то расфуфыренного эрцгерцога, мракобеса и бестолочь. Нечего было соваться, куда не следует.
Каратаев снова отхлебнул чаю и нервно побарабанил пальцами по столу.
- Со своей женой он прожил душа в душу, нажил троих детей и любит их. Поэтому я не верю ни в какие душевные заболевания эрцгерцога, а вот со своей физической болезнью, почти неизлечимым в эту пору туберкулезом легких, он справился во многом благодаря своей жене.
- Эх, - вздохнул Нижегородский и выпил очередную рюмку коньяку. - Так что там про годовщину?
- А вот тут как раз еще одно туманное пятно в этой истории, - немного помолчав, продолжал Каратаев. - Десятки лет потом историки будут сетовать по поводу их якобы опрометчивого шага. Кто посоветовал супругам отметить эту самую годовщину именно в Сараеве? Кто вообще надоумил Франца Фердинанда, как генерального инспектора армии, провести маневры накануне 28 июня в Боснии вблизи сербской границы? Ведь 28 июня - это Видовдан, день траура и поминовения. Назначить на этот день и именно в Сараеве визит будущего апостольского короля венгров и будущего императора австрийцев, которых половина населения Боснии и вся Сербия якобы считают оккупантами, не просто неосмотрительно и опасно - это глупо с политической точки зрения. Те, кто придумал этот визит и эти маневры, не имели элементарных исторических познаний и были незнакомы с эпосом присоединенных к империи народов. Так будут говорить и писать, преследуя одну цель - оправдать случившееся.
- И ты с этим не согласен?
- Разумеется! - решительно заявил Савва. - Между прочим, четыре года назад Боснию посетил сам Франц Иосиф. Туда из Вены приезжали и другие высокопоставленные лица и ни на кого из них что-то не покушались. Был, правда, один случай, когда некий студент попытался застрелить губернатора Боснии Верешанина, промахнулся и покончил с собой. Но это вовсе не дает оснований утверждать, что к австрийцам относятся там как к захватчикам. Никакая земля не горит у них под ногами, как попытаются представить впоследствии. Боснийцы уже больше тридцати лет прожили под управлением Австрии и, уверяю тебя, ничуть не хуже тех же сербов под управлением Обреновичей и Карагеоргиевичей. Поэтому я утверждаю, что Фердинанда подставили и подставили как раз в Вене. Именно в Вене, а не в Белграде, если мы облажаемся и его все-таки ухлопают, это событие будет встречено с наибольшим ликованием, причем в среде аристократов. Они устроят чуть ли не фейерверк с ночным гуляньем. А все почему? А потому, что наследником автоматически становится их любимец Карл Франц - человек, настолько желавший власти и трона, что его впоследствии не смутит даже само исчезновение монархии. В отличие от своих коллег-императоров из Германии и России, он не отречется от престола и будет грезить им до последних дней. После поражения в войне и распада Австро-Венгрии он поселится рядом в Швейцарии и дважды в течение одного только двадцать первого года попытается вернуть себе хотя бы венгерскую корону. После подавления второго мятежа его схватят и вышлют на Мадейру, где, в отличие, например, от Вильгельма II, который быстро смирится с потерей трона, он тут же зачахнет и умрет, не перенеся своего отлучения от престола. Я вполне допускаю, что именно он приложил сейчас руку к заговору с целью освободить место в Шенбрунне для себя. Все ведь понимают, что старый император, только что очухавшийся от очередного воспаления легких, долго не протянет. Фердинанду же всего пятьдесят, он крепок и энергичен. Для очень многих его коронация станет катастрофой, и в первую очередь для Карла.
- Но у тебя нет доказательств, не так ли?
- Да, прямых улик нет. Я нашел в сети кое-какие документы о тесных контактах в эти дни Карла Франца с графом Берхтольдом и генералом фон Гетцендорфом (не путать с нашим бароном). Эту парочку должны окрестить в будущем «партией войны». Осторожный Фердинанд для них как кость в горле. А что касается непосредственно сараевских событий, то все улики будут уничтожены в ходе следствия и суда над террористами. Исчезнет даже стенографический отчет самого судебного процесса. У меня есть сведения, что некий гофрат Черович стырит его, и я в свое время с помощью моей поисковой программы нашел в Мировой сети факты, свидетельствующие о знакомстве этого самого Черовича с графом Портой - тайным поверенным в делах Карла Франца. Многие же из оставшихся и опубликованных материалов будут фальсифицированы или сильно искажены.
Каратаев выпил две таблетки снотворного, откинулся на спинку дивана и кряхтя положил ногу на ногу.
- Сказать по правде, я с самого начала намеревался побывать в Сараеве в эти дни и все хорошенько рассмотреть. А потом вернуться туда к двенадцатому октября и на суде записать на очешник весь ход процесса, чтобы позднее восстановить его и, может быть, впервые опубликовать правдивый отчет. Уверяю тебя, Нижегородский, это была бы сенсация.
Каратаев вдруг принялся взбивать подушку и укладываться.
- Все на сегодня. Мне необходимо выспаться, а ты давай-ка заканчивай с выпивкой. - Он лег и накрылся с головой одеялом. - На время операции объявляется сухой закон, - забубнило из-под одеяла. - Общую диспозицию составим завтра… первая колонна марширует направо… вторая…
Нижегородский вышел в коридор и долго смотрел в окно. Затем он направился в хвост поезда, в курительный салон для пассажиров первого класса, и уселся на двухместный диванчик, подобрав какой-то журнал.
- Они отдали предпочтение чернокожему, - не вынимая изо рта сигары, сказал Вадиму толстяк из соседнего кресла. При этом он энергично ткнул жирным пальцем в лежащий на журнальном столике номер «Матэн».
Европу в эти дни более всего занимал бокс. И победа по очкам негра Джонсона над Фрэнком Мораном обсуждалась, вероятно, во всех ее курительных салонах.
Утром следующего дня. когда их поезд, проследовав через Загреб, катил по пшеничным полям Хорватии, компаньоны отправились в ресторан. Нижегородский высмотрел столик с одиноко сидящей миловидной девушкой и, спросив разрешения, уселся напротив.
- Вацлав Пикарт, чех, - галантно представился он. - Путешественник. А это - мой друг Август Флейтер, чистокровный ариец. Август, напомни, какой там у тебя процент? - не сводя глаз с дамы, поинтересовался Вадим. - Впрочем, неважно. А как вас зовут?
- Izvinite, ne razumijem, - улыбнулась женщина.
Занятый изучением меню, Каратаев поднял глаза и посмотрел на их спутницу.
- Govorite li Bosanski?
- Da, - снова улыбнулась она.
- Ja Avgust Fleiter. Kako se zovete?
- Draga. Draga Bilchur.
- Drago mi je shto smo se upoznali, - кивнул Савва.
- Скажи, что меня зовут Вацлав и что я поэт, - заерзал Нижегородский.
Каратаев что-то сказал, кивнув в сторону соотечественника, женщина заинтересованно посмотрела на Вадима и ответила длинной фразой.
- Что? Что она говорит? Я… не разумею.
- Говорит, что обожает поэзию и сама немного увлекается стихосложением. Просит тебя что-нибудь прочесть.
Нижегородский еще больше заерзал на стуле и зачем-то схватил со стола пустой бокал.
- Что же мне прочитать, а, Савва? Может, из Пушкина?

Предыдущая страница 18 Следующая страница


19 Олег Курылев

Каратаев хмыкнул, отложил меню и неожиданно нараспев продекламировал:
Do vidjenja, dragi, do vidjenja ;
ti mi, prijatelju, jednom bjese sve.
Urecen rastanak bez naseg
htjenja obecava i sastanak, zar ne?
Do vidjenja, dragi, bez ruke, bez slova,
nemoj da ti bol obrve povije -
umrijeti nije nista na ovom svijetu nova,
al ni ziyjeti bas nije novije.
Он помолчал, потом что-то еще добавил, и молодая женщина с нескрываемым любопытством посмотрела на Нижегородского.
- Я сказал, что это твое, из последнего. Дальше выпутывайся сам, а я вас оставлю: у меня что-то с животом.
Он извинился и быстро направился к выходу.
Нижегородский вернулся в купе минут через сорок. Он плюхнулся на диван и, заложив руки за голову, уставился в потолок.
- Драга Виолетта Бильчур, - мечтательно произнес он. - Между прочим, не замужем. Гостила в Вене, а теперь едет со своей старшей сестрой в Белград к каким-то родственникам. Оказывается, она неплохо понимает по-русски. Да! - Вадим привстал на локте. - Что ты там ей читал? Она просила записать. Мы условились встретиться в курительном салоне.
- А как же баронесса? - с поддевкой спросил Каратаев.
- Вини? - Нижегородский снова откинулся на подушку. - Савва, не будь ханжой. Я поэт, и в моем сердце много места. Скажи лучше, что это за стихи?
- Это Есенин, - ответил Каратаев. - Его последнее стихотворение, написанное кровью за несколько часов до самоубийства.
- Да ну!
Нижегородский вскочил, вышел в коридор и вскоре вернулся с несколькими листами почтовой бумаги и чернильницей.
- Запиши, будь другом, а я перепишу.
- А вас не смущает, господин поэт, что это как раз тот случай, по поводу которого мне как-то пришлось выслушать от вас кучу моралистических упреков? - Каратаев пододвинул к себе лист бумаги и стал быстро писать. - Помните скверик и лавочку, когда я делился с вами своими литературными планами?
- Но ты же сам меня подставил, - возмутился Вадим, - чего уж теперь-то! И потом, если послезавтра мы сломаем хребет старой кляче истории, все европейские поэты через пару лет станут сочинять совершенно не то, что должны по сценарию. И Есенин никогда не напишет этого прощального стиха и не повесится в «Англетере», потому что в России не произойдут две последние революции и все пойдет по-другому. Ведь так? Ты согласен? По большому счету, мы заслужим некоторые права на несостоявшиеся творения! Нет, ты подумай, сколько книг пропадет вообще, тех, что должны быть написаны о двух мировых войнах, нацизме и прочем. Что с ними-то делать?
- Ладно, переписывай и давай-ка работать, - буркнул Савва и уставился в окно.
…Примерно через час компаньоны, заперев дверь, склонились над столом. Перевернув листок с написанными своей рукой стихами, Каратаев рисовал на нем схему той части города Сараева, где должны были произойти основные события.
- Вот река, - пояснял он Нижегородскому, - даже не река, а речушка, обмелевшая по случаю жаркого лета. Это Милячка. Вот тут она впадает в Босну. Вот набережная Аппеля, которую с противоположным берегом соединяют четыре небольших моста. Нас интересуют эти два: Цумурья и Латинский. Вот тут, почти параллельно набережной, также на восток идет центральная улица, недавно помпезно названная проспектом Франца Иосифа. На нее с набережной ведут несколько переулков. К городской ратуше, вот здесь, можно проехать как по набережной, так и по проспекту, но набережная просторней, и они поедут по ней.
- А где сейчас герцог и его жена? - спросил Нижегородский.
- Сегодня двадцать шестое, - наморщил лоб Каратаев, - значит, они оба в Илидже, в гостинице «Босна». Это километрах в десяти-одиннадцати от Сараева. Впрочем, Фердинанд эти два дня проведет на маневрах, а София знакомится с местными достопримечательностями и населением, которое, кстати, очень хорошо к ней отнесется и просто очарует герцогиню. Но вчера они уже посещали Сараево инкогнито.
- Да?
- Факт, - подтвердил Каратаев. - Ходили по улицам, толкались на местном рынке, общались с простыми людьми. Конечно, их быстро раскусили, ведь портреты супругов были во всех местных газетах. Их приветствовали: «Славься, наш добрый герцог!», спрашивали: «Како вам ие?», на что Фердинанд с готовностью отвечал: «Не ми ништа!» В отношении их не было зафиксировано ни единого недоброго действия или выкрика. Но ты не отвлекайся. - Каратаев маленьким ножичком подточил карандаш и снова склонился над планом. - Так, на чем мы остановились? Ага, вот тут, на окраине, в доме бывшего школьного учителя Данило Илича, который тоже состоит в «Молодой Боснии», ждут своего часа все участники покушения. Четверо, включая Илича, - православные, четверо других - мусульмане. Подготовлены они весьма неважно, вооружены специальными бомбами с гвоздями и небольшими новенькими «браунингами» образца 1910 года, выданными им из сербского государственного арсенала в Крагуеваце. Те трое, которых готовили в Белграде, обучались стрельбе в тире королевского парка Топчидер, но вряд ли сильно преуспели в искусстве убивать. Кстати, как раз из такого «браунинга», только более раннего образца, почти три года назад в Киеве застрелили Столыпина, а через четыре года должны были бы ранить Ленина. Только я не думаю, что в случае нашего успеха он в назначенный день и час приедет на завод Михельсона и встретится там с Фанни Каплан.
- А почему их не снабдили нормальным оружием? - удивился Нижегородский. - Я имею в виду этих ребят из Сараева.
- А зачем? - пожал плечами Каратаев. - Когда к любому царю или герцогу можно свободно подойти почти вплотную, нет никакой необходимости в мощной пушке или снайперской винтовке. Как нет необходимости и в профессиональных киллерах. Между прочим, пистолет Принципа (не будь нашего вмешательства) отдадут на хранение некоему Пантигаму, священнику-иезуиту, который в настоящий момент является духовником Фердинанда и Софии. От нас с тобой зависит, чтобы через несколько дней он не прочел им отходную. После смерти Пантигама в двадцать шестом этот «браунинг» с заводским номером 19074 должен надолго затеряться и быть обнаруженным лишь через девяносто лет после убийства.
При этих словах Каратаев машинально записал на листке с планом пять названных им цифр, обведя их рамкой.
- Но мы снова отвлеклись, - пробурчал он. - Теперь сосредоточься и постарайся все запомнить.
- Я весь внимание, - подобрался Вадим.
Каратаев пристально посмотрел на товарища, на шкафчик, где за стеклянной дверцей позвякивала почти пустая бутылка, покачал головой и продолжил:
- Так вот, двадцать седьмого вечером Фердинанд вернется из Тарчина в гостиницу в Илидже. Он будет чрезвычайно доволен завершившимися маневрами и тем приемом, который ему оказали в войсках. Они поужинают в небольшом ресторане, обмениваясь приятными впечатлениями последних дней. «Я начинаю любить Боснию», - скажет он. «Как мил этот чудесный народ», - будет вторить ему его расстроганная супруга. Ты чего там записываешь? - удивился Каратаев.
- Я конспектирую.
- Не валяй дурака, Нижегородский. Впрочем, изволь, я буду краток. Утром двадцать восьмого, позавтракав и отстояв мессу, они усядутся на открытой веранде просматривать свежую прессу.
- А ты в курсе, что Джеку Джонсону присудили победу? - не удержался Вадим, но тут же спохватился: - Извини, это я по поводу прессы. Продолжай, пожалуйста.
- В курсе, - повернулся к нему раздраженный Каратаев. - Говорят, седьмой раунд был великолепен. А в Одессе погиб знаменитый слон Ямбо, чем, если верить «Пти Паризьен», поверг в траур всю Россию, - язвительно добавил он, постукивая карандашом по столу. - А в парижском борделе студент застрелил сутенера, а потом выпрыгнул с балкона третьего этажа и упал прямо на полицейского. Оба теперь в больнице на соседних койках. И все эти события мы могли бы обсудить еще месяц назад, так как я знал о них заранее. Мы будем, наконец, работать?
Нижегородский сделал успокаивающий жест рукой и изобразил на лице внимание школяра-хорошиста.
- В начале десятого за ними приедет военный губернатор Боснии генерал Потиорек, - сурово продолжил Каратаев. - Супруги и сопровождающие их лица усядутся в четыре одинаковых автомобиля, и кортеж двинется в Сараево. Начнется официальный визит.
…Через несколько часов компаньоны были вынуждены сделать пересадку: экспресс шел дальше на восток в сторону Белграда, в то время как им предстояло повернуть круто на юг. Они оказались в небольшом поезде, состоящем из нескольких почти игрушечных вагончиков, которые медленно тащил такой же игрушечный паровозик со смешным названием «пампурче». Дорога была непростой, изобиловала крутыми подъемами с резкими поворотами. Хлипкие мостики над ущельями чередовались с тоннелями. Дважды за несколько часов пути их вагончики сходили с рельсов: колеса соскакивали на лежащие на шпалах железные подкладки, пассажиры же при этом слетали со своих скамеек, лавочек и тюков (впрочем, в особом вагоне для мусульманских горцев никаких лавок и вовсе не было). Это служило сигналом. Все выходили, обступали вагончики с двух сторон и брались за специально предназначенные для этого рукоятки. Кто-то подавал команду, пассажиры дружно ставили вагончики обратно на рельсы и рассаживались по местам. Никакого недовольства при этом не проявлялось, хотя шума и гама, усиленного гомерическим хохотом Нижегородского, безусловно, хватало.
Поздним вечером того же дня соотечественники вносили вещи в двухместный номер небольшой гостиницы в Илидже, а следующим утром, наняв пароконный фиакр со сносно говорившим по-немецки кучером, отправились в Сараево проводить рекогносцировку на месте будущих событий.
Только глубокой ночью, накануне, они пришли наконец к единому решению: действовать по плану «Б». План «А» предполагал превентивный удар по заговорщикам. Поскольку местонахождение всех террористов в ночь перед покушением было известно, в умах спасателей бродила заманчивая идея сдать их полиции прямо в доме Илича, скажем, под утро. Расколоть этих молокососов, как называл их Каратаев, не составило бы никакого труда. Даже если их бомбы и пистолеты были припрятаны в каком-нибудь сарае, наверняка нашлась бы масса других улик. Да и без них добрая половина юнцов не выдержала бы хорошего допроса с пристрастием. У них на физиономиях было написано, что они затеяли нечто великое и героическое. Об этом уже знал чуть ли не десяток их друзей, не причастных ни к заговору, ни к организации. Но…
- Если бы речь шла не о сараевской полиции, Вадим, такой вариант, может быть, и был бы приемлем, - рассуждал Каратаев, скорее сам с собой, нежели споря с собеседником. - Но эти ротозеи послезавтра допустят столько проколов, что полагаться на них завтра мы не можем. Нас же с тобой засыплют вопросами, кто мы такие и откуда знаем о покушении. Еще и арестуют. Тогда пиши пропало. Растащить две сцепившиеся осями телеги на главной улице им еще под силу, а вот обратить внимание на молодчиков с огромными бомбами под пиджаками - это уже выше их разумения. Нет, мы не можем рисковать и раньше времени повредить известную нам последовательность событий. Лучше дождаться решающего момента и полагаться только на самих себя. Нас все-таки двое.
На том и порешили. Лично Нижегородского вариант «Б» привлекал динамизмом и остротой. Он был проще и мужественнее - не доносить, а, быть может, броситься под пулю.
Они отпустили извозчика у Козьего моста и дальше пошли по набережной пешком. На безоблачном небе ярко светило утреннее солнце. День обещал быть достаточно жарким. Милячка действительно сильно обмелела, так что в некоторых местах ее можно было перейти вброд. У мальчишки-газетчика Каратаев купил свежий номер «Кронен цайтунг» и тут же развернул его.
- Вот, полюбуйся. Поскольку местное население искренне хочет приветствовать эрцгерцога и его милую во всех отношениях супругу, они опубликовали подробный маршрут движения. Та-ак, вот отмечены и места посещения: ратуша, городской музей, арсенал, дворец. Как тебе это нравится? Ведь были же предупреждения! Даже Пашич, что-то узнавший о замыслах «Черной руки», известил об этом своего посланника в Вене, и тот намекнул кому следует о готовящемся в Сараеве. На днях в Бухаресте наш Сазонов напрямую завел разговор с Братиану о последствиях убийства Фердинанда, если таковое произойдет, ведь слухи о предстоящем покушении дошли даже до Петербурга. Предупреждали и другие.
Они прошли еще несколько шагов.
- Вот он, Цумурья, - кивнул в сторону однопролетного моста Каратаев. - Где-то здесь Неделько Габринович бросит свою бомбу. Это произойдет в десять двадцать пять. А парой минут раньше, примерно вон там, - Савва повернулся и показал рукой назад, - сначала Мехмедбашич, а затем Кубрилович прошляпят или попросту струсят, пропустив кортеж мимо себя.
- Слышь, Саввыч, - спросил вдруг Нижегородский, - а не может случиться так, что этот самый Габринович не промахнется?
Каратаев, которому и самому уже не раз приходила в голову эта мысль, молча покачал головой, о чем-то размышляя.
- Мы не должны исключать и такой возможности, - продолжал Вадим. - Бомбист Габринович в данном случае - тот же рулеточный крупье. Малейшее вмешательство физического или психического характера может оказать на него воздействие. По большому счету, и те двое, как их там… Мухамедбаши… ну не важно, они тоже…
- Все может быть, Вадим. Но не бежать же нам рядом с машинами на манер американских бодикиперов. Остается уповать на то, что этот угол Европы достаточно удален от мест, где мы с тобой наследили. Пока, во всяком случае, все вроде бы идет строго по сценарию. Будем надеяться, что последние сутки, после которых ход истории начнет круто меняться, не преподнесут сюрпризов.
Щурясь от солнца, они пошли дальше.
- Собственно говоря, бомбу Габриновича парирует сам Фердинанд, - рассуждал Каратаев. - Он увидит летящий прямо в него дымящийся букет и отобьет его кулаком. Так что бросок, похоже, должен быть точным и все будет зависеть от действий самого эрцгерцога. Не думаю, что наше с тобой присутствие в этом мире успело оказать на него хоть какое-то влияние. За самих террористов я тоже не беспокоюсь, их мирок достаточно замкнут. Они погружены в свои бредовые идеи и ничего не хотят видеть вокруг. Им даже невдомек, что их собственные сограждане вовсе не горят ненавистью к Австрии и желанием как можно скорее воссоединиться со своими братьями сербами. Если бы знали эти идеалисты, сколько крови прольется здесь спустя восемь десятилетий во имя совершенно обратного процесса! Вот ирония истории! Видишь этот мост? - Каратаев протянул руку в сторону следующего каменного моста, к которому они приближались. - Сегодня он называется Латинским. Через несколько дней, если у нас ничего не получится, его должны будут переименовать в мост Фердинанда и Софии. Через несколько лет он станет мостом Принципа, а через несколько десятилетий, когда Югославия окончательно распадется, ему вернут прежнее название. Все возвратится на круги своя. Так ради чего все это?
Они остановились. Набережная Аппеля уже наполнилась прохожими. По булыжной мостовой ползли скрипучие телеги, груженные разным товаром. Их обгоняли легкие пролетки на рессорах, а то и появившиеся здесь в последние годы автомобили. Торговцы подняли металлические жалюзи на окнах и открыли свои магазины, кофейни и кондитерские. Из харчевень и ресторанчиков потянуло ароматами топленого бараньего жира и лавандового масла. Под надзором чиновников городской управы хозяева тщательно выметали тротуары перед своими домами, приготавливая улицу к завтрашнему торжественному въезду высоких гостей. Во многих домах мыли окна, и солнечные зайчики от сверкающих стекол слепили праздно шатающуюся публику. Европейское платье соседствовало здесь с крестьянскими чакширами, широкими шальварами, малиновыми поясными шарфами и короткими расшитыми курточками. Котелки, фуражки и австрийские кепи мелькали вперемешку с белыми чалмами и красными шерстяными фесками, украшенными черными кисточками.
Солнце поднималось все выше, и дамы раскрывали свои кружевные зонтики. Легкие порывы юго-западного ветра, так и не донесшего сюда прохладу с Адриатики, шевелили густые кроны деревьев высоко над покатыми крышами одно- и двухэтажных зданий равнинной части города. Пирамидальные тополя, кипарисы и иглы белых минаретов, вонзившиеся в темное южное небо с окаймленных синими соснами окрестных склонов, мусульманским полумесяцем окружали Сараевскую котловину с христианским центром этого утонувшего в садах и рощах полувосточного города.
- Видишь переулок? - спросил Каратаев своего спутника. - Это Латинский, тот самый. Вон там уже дома проспекта Франца Иосифа. А вот гастрономический магазин «Морис Шиллер деликатессен».
Они подошли ближе. Подросток в длинном переднике на лямках подметал тротуар у входа в магазин. Звякнув колокольчиком, отворилась дверь, и на улицу выбежал приказчик. Он что-то крикнул мальчишке и помчался по своим делам.
- На обратном пути, уже после первого взрыва и посещения ратуши, машины ошибочно свернут сюда. - Каратаев понизил голос и почему-то перешел на русский язык. - Я тебе уже говорил, что во дворец они должны были ехать через этот переулок и далее по Франца Иосифа, но после взрыва бомбы Потиорек и Гаррах почему-то решат возвращаться прежним путем. Они посчитают, что если у бомбиста есть напарник, то он, зная обратный маршрут движения, будет поджидать эрцгерцога там, на проспекте. Правда, шоферу первой машины об этом, видимо, не скажут или он в возникшей тогда суматохе просто запутается и свернет сюда по старой памяти. Его двинут в ухо, обругают, он наскочит колесом вот на этот бордюр и затормозит. Три автомобиля собьются в кучу и начнут разворачиваться, наезжая на тротуар. Тот из них, в котором будут сидеть Фердинанд и Софи, сам подъедет к оказавшемуся на этом месте Принципу. Водитель буквально подвезет их к убийце, да при этом еще и остановится. Вот тут, Нижегородский, не зевай.
- Легко сказать, - озабоченно крутил головой Вадим, что-то прикидывая. - Легко сказать, ведь будет уйма народу, сутолока, клубы дыма от выхлопов и все такое.
- Да, но и для Принципа все это явится полнейшей неожиданностью, - стал подбадривать его Каратаев. - Пока он сообразит, что к чему, мы должны успеть. Ты хорошо запомнил фотографию? Голубоглазый, худой, усики, щетина, высокий лоб, впалые нездоровые глаза, темная шевелюра. Он будет в белой, застегнутой под горло рубашке без галстука и каком-то потертом сюртуке темно-серого цвета. Мы обязаны вычислить Принципа заранее, хотя бы минут за десять, и не спускать с него глаз.
Они долго еще бродили по переулку, прикидывая, где им лучше занять позицию.
- А если мне придется стрелять? - спросил Нижегородский.
- Ты с ума сошел! - воскликнул Савва. - Не вздумай даже брать с собой пистолет. Ты вообще провез его нелегально, и твое право на ношение оружия здесь недействительно. Если ты, не дай бог, убьешь Принципа до того, как все поймут, что он покушался на Фердинанда, тебя самого примут за террориста, да еще ухлопают на месте. И думать забудь!
Проголодавшись, они решили перекусить в небольшом ресторане, в кривой улочке неподалеку от мусульманского квартала.
- Dobro jutro, modzemo li ovde vetsherjati? - вежливо поинтересовался Каратаев, войдя внутрь.
- Dobar dan! Molim vas, moja gospodo, - подбежал к ним молодой парень в национальном наряде с белым полотенцем в руке.
- Puno hvala.
Они уселись возле раскрытого окна с видом на высокие минареты мечети Царева Джамия. Оттуда доносился протяжный крик муэдзина, призывавшего правоверных на молитву. Появился хозяин, и Каратаев сделал заказ, целиком положившись на его вкус. Их столик тут же покрылся свежей скатертью и стал молниеносно уставляться снедью в мисочках и на подносиках из витиеватого черненого серебра. Со всей этой посуды снимались такие же серебряные крышечки и взору открывался дымящий капустным паром босански лонас, сочный бурек, аппетитный лахмажун. Собирались подать также шашлык и несколько видов плова, но Каратаев только замахал руками. На десерт была принесена слоеная медовая баклава с грецким орехом, суджук с орехом лесным, рахат-лукум, фрукты и что-то еще. От спиртного Савва наотрез отказался, и им подали фруктовый сок, ледяную бузу в больших запотевших кружках и горячий салеп, настоенныи на клубнях диких луговых орхидей. И, конечно же, приправленный имбирем и какими-то немыслимыми пряностями черный турецкий кофе. Оба соотечественника упустили момент, когда на их столике оказался-таки графинчик легкой домашней мальвазии.
- Та-а-ак, - потер руки Вадим. - Голубцы, какой-то пирог, пицца, сладости. Годится! Все же как здорово, Саввыч, что мы с тобой заехали в этот гостеприимный город. Но откуда хозяин знает, что мы в состоянии за все это расплатиться?
- Ну, во-первых, здесь это не так уж и дорого, а во-вторых… - Каратаев указал вилкой на кисть правой руки соотечественника, отягощенную перстнем с большим желтым алмазом.
Вадим понимающе кивнул и принялся энергично уплетать слоеный пирог с мясом и сыром, макая его в мисочку с острым соусом.
- А может, нам просто закупить местной сливовицы и всякой закуски да нагрянуть к ним в гости? - прошамкал набитым ртом приободрившийся Нижегородский.
- К кому в гости? - отхлебывая из фаянсовой кофейной кружечки, рассеянно поинтересовался о чем-то задумавшийся Каратаев.
- Ну, к этим ребятам.
Савва подавился, закашлялся и плеснул остатками кофе на свой кремовый пиджак.
- Ты что, кхе-кхе… хочешь все испортить? - зашипел он на Вадима, оглядываясь по сторонам. - Ты ничего не понял? Они готовились к этому дню несколько последних лет. Я имею в виду морально и нравственно. В конце мая… кхе-кхе… в Белграде их принял сам королевич Александр, благословляя на подвиг. Они уже оповестили всех своих родственников и друзей, что готовят нечто великое. И тут вдруг заявится некий Нижегородский с бутылками и закуской и начнет их отговаривать. Ха! Кхе-кхе-кхе… Что ты им скажешь, дипломат хренов? Да они просто пристрелят тебя, а труп засунут в бочку с прокисшим вином. И будут по-своему правы.
- Да ладно, я так… - смутился Нижегородский. - Мне просто немного странно, Савва: мы все знаем наперед и не предпримем никаких превентивных мер. Будем тянуть до самой последней секунды, не имея никаких запасных вариантов.
- Не дрейфь, Алексеич, все получится, - стал успокаивать его Каратаев, вытирая платком кофейное пятно. - Помнишь магазин деликатесов в том переулке? Там внутри есть какая-то закусочная типа кофейни, так вот, за несколько минут до столпотворения Гаврило Принцип должен быть там. Со страху на него нападет жор, и мы его срисуем заранее. Я просто не хотел говорить обо всех нюансах сегодня, чтобы не отвлекаться от главного.
- Hvala. Puno hvala. Do vidjenja, - с трудом выбравшись из-за стола, прощался с добрым хозяином Каратаев.
- Хвала, хвала, - улыбаясь подтвердил Нижегородский и, скривив набок рот, негромко пропел: - Спроси про сорти-и-ир.
- Izvinite, gdje je toalet?
Потом, почти позабыв про свою великую миссию, они бродили по городу до самого заката. Побывали возле Бегова Джамия - самой большой в этой стране мечети; оценили мощь старинной крепости, вросшей своими двенадцатью башнями в каменистый склон; осмотрели дворец вали Узрев-бека, когда-то давший название самому городу; католический собор; синагогу. Несколько раз обошли вокруг выстроенной в мавританском стиле городской ратуши, где завтра должна будет состояться официальная часть церемонии. Побывали компаньоны и на рынке Бар-Чаршия, в закоулках которого можно плутать часами, словно в лабиринте муравейника. Через Голубиную площадь снова вернулись в центр.
- Ну, ты убедился, Нижегородский, что здешний народ нисколько не тяготится австрийским владычеством, как он не особенно тяготился и владычеством Османской империи? Обрати внимание, мусульмане построили свои мечети и медресе на склонах по окраинам, не порушив за несколько веков ничего в старом христианском центре. Боснийцы уже шестой век живут под чьим-то управлением. Они свыклись и не делают из этого трагедии.
В ту ночь Нижегородский долго не мог уснуть. Он то и дело подходил к распахнутому окну и смотрел в бездонную пропасть космоса. Неужели завтра он, Вадик Нижегородский, предотвратит самое страшное по своим последствиям убийство в истории человечества? Он уже спас в этом мире нескольких человек, кого-то, возможно, нечаянно погубил или сделал несчастным, но то, что предстоит завтра…
Где-то совсем недалеко от них венценосная чета тоже готовилась ко сну. Фердинанд написал несколько писем, одно из которых предназначалось императору, Софи написала детям. Утром адъютант должен был отвезти эти письма в Филипповицы и сдать фельдкурьеру. Перед сном супруги стояли на балконе, слушали оглушающее пение цикад и, глядя на звезды, негромко переговаривались. Разумеется, Фердинанд не сказал жене, что не далее как час назад ему передали еще одно предупреждение об опасности. Иованович снова просил, просто умолял его отменить визит либо изменить маршрут и ехать в машине с поднятым верхом. Чушь, думал эрцгерцог, это совершенно неприемлемо. Он приехал сюда, чтобы его добрый и простой народ увидел своего будущего императора. Речь бургомистра и все эти официальные церемонии его совершенно не интересовали. Он вообще терпеть не мог официальных речей, считая их пустыми или лживыми. Фехим Чурчич заранее предупрежден и должен говорить кратко.
- Пора, завтра трудный день, Софи, - сказал он, положив ладонь на ее руку.
- У меня плохие предчувствия, - она повернулась к нему. - Все ли в порядке с детьми?
- Уже скоро ты их увидишь.
«Интересно, о чем они сейчас говорят?» - думал, лежа на кровати, Нижегородский. Ему хотелось хоть одним глазком взглянуть на этих людей, но Каратаев строго-настрого запретил даже приближаться к гостинице герцога.
- Савва, если у нас все получится, что потом?
- Я уже говорил тебе, что мы сразу приступаем ко второй части нашей спасательной операции, - пробормотал из темноты Каратаев, чиркая спичкой. - Боже, как здесь душно. И как орут эти цикады!
Он сел и зажег свечу.
- Надеюсь, ты понимаешь, что завтра мы устраним только повод, но не причину. Мир, созревший для войны, легко найдет новый предлог, главное, чтобы все были готовы. Ведь война, Нижегородский, могла легко начаться и в восьмом и в одиннадцатом году, но тогда не был готов, по крайней мере, один из ее главных участников - Россия. Сербы даже объявляли всеобщую мобилизацию, однако наши, еще не пришедшие в себя от разгрома 1905 года, твердо дали им понять, чтобы на них не рассчитывали. Но на этот раз реакция Петербурга будет другой. Команды в сборе, все игроки прибыли, и турнир должен состояться.
- Погоди, погоди, - тоже сел Нижегородский, - что же получается? Завтра мы только отодвинем срок? Ведь не думаешь же ты, что мы сможем как-то повлиять на политику и настроения? Толкнуть под руку киллера - это одно, но вразумить тысячу дипломатов, министров и генералов - этого еще никому не удавалось.
- Согласен, не удавалось. Мы будем первыми.
Каратаев накинул халат, взял в руки подсвечник с горящей свечой и подсел к стоящему у распахнутого окна столу. Нижегородский последовал его примеру.
- Ты так и не понял, Вадим, кто мы такие и какая сила находится в наших руках, - приглушенным голосом медиума произнес Савва. - Так вот, завтра же, сделав здесь дело, мы возвращаемся в Германию и в самый кратчайший срок издаем одну книгу. Одну-единственную. Угадай какую?.. «История Первой мировой войны»! Она еще только должна быть написана в начале следующего века неким Джоном Смарттаном, который еще не родился.
- И все? И это весь твой план? - разочарованно протянул Нижегородский.
- А ты напрягись и пораскинь мозгами. Ведь это не роман в жанре альтернативной истории. Это сугубо исторический труд с описанием действий тысячи реальных персонажей с указанием их настоящих имен, дат и мест событий. Все эти персонажи - как раз те самые генералы, министры, короли и президенты, которых ты только что помянул. Все они реально существуют, и мы устроим так, что по крайней мере сотни две из них получат нашу книгу персонально и найдут в ней себя и свои мысли. Они прочтут в ней о своих собственных деяниях и убедятся, что именно так и могли бы поступить. Они прочтут о том, что уже свершилось, но чего в настоящий момент никто, кроме них самих, не знает. Ведь многие факты геополитической обстановки в предвоенной Европе всплывут гораздо позднее. Даже простой обыватель, прочитавший пятьдесят или сто страниц этой книги, сразу поймет, что столкнулся с чем-то необычным. Кто, какой человек или группа людей смогли собрать всю эту информацию и так спрогнозировать будущую, пусть и предполагаемую войну? Кому под силу так рассчитать и описать сотни сражений на трех континентах, включая, к примеру, бои в африканских колониях Германии? Разве может простой смертный выдумать и описать ужас газовых атак под Ипром, предугадать появление танков, развитие боевой авиации и тактику действия подводных лодок? А какой современный Гомер способен сочинить драму Галлиполийского полуострова или дать описание будущего Ютландского морского сражения так точно и профессионально, что у любого английского или германского адмирала при прочтении кожа покроется мурашками от осознания его реальности? А поведение целых государств? Италия с удивлением узнает, что в этой предполагаемой войне должна будет выступить на стороне Антанты против своих же союзников, а кое-кто из ее нынешних политиков с ужасом поймет, что разоблачен и автору дьявольской книги известны его тайные помыслы. Кстати, о разоблачениях. Их будет столько, явных и скрытых, что эта книга явится бомбой. Атомной бомбой, Нижегородский!
Каратаев замолчал. Они смотрели на пламя свечи, а на них через окно смотрел Космос, и казалось, что это не цикады, а сами звезды, вибрируя, поют в его бесконечности.
- Ты считаешь, этого будет достаточно? - нарушил молчание Вадим.
- Надеюсь, что да. За последние полтора десятилетия уже написана целая куча книг об ожидаемой всеми большой войне. «Предстоящее Ватерлоо», «Новый Трафальгар», «Разграбление Лондона, или Великая французская война 1901 года». А одни только романы Уильяма Леке, в особенности его «Вторжение 1910 года»! Оно было издано в пятом году и переведено уже на двадцать семь языков. Однако все это англичане. Их сочинения содержат известную долю прозорливости и все же достаточно примитивны и однобоки. Мы же предложим читателю то, что повергнет в ужас в первую очередь генералов, ведь они увидят в книге свои собственные планы. О книге заговорят, ее переведут на другие языки, ее тиражи достигнут громадных цифр. О ней будут писать все газеты, ее изучением займутся в университетах, о ней станут спорить на научных конференциях. Поначалу ее даже попытаются запретить, но джинн уже будет выпущен из бутылки. Разумеется, мы издадим ее под псевдонимом (чем плох, например, мой «A.F.») и предварительно подкорректируем, удалив все ссылки на будущее. Описание же сараевского убийства я думаю оставить без изменения. Вот почему важно, чтобы завтрашний факт покушения имел место. Это станет отправным пунктом самого грандиозного книжного бестселлера в истории.
- А что будет делать бедняга Смартган, когда придет его срок? - полушутя спросил Нижегородский.
- А его срок может никогда и не прийти, - серьезно произнес Каратаев. - Его может вообще не быть, этого самого Джона Смартгана, как наверняка не будет множества других, еще не родившихся сейчас людей.
- Как так?
- Очень просто. Спасая одних, мы убиваем других!
Каратаев откинулся на спинку стула и как-то насмешливо посмотрел на соотечественника.
- А ты что думал? Четырнадцать миллионов человек в результате несостоявшейся войны останутся живы - и все? Среди них будет много молодых мужчин, которые, создавая свои семьи, невольно отнимут женщин у других. Возникнут миллионы новых семейных пар одновременно с утратой огромного числа легитимных союзов. Она не потеряет на войне своего парня и потому не выйдет за того, за которого должна бы выйти. Родятся совсем не те дети, Нижегородский! Это ты понимаешь? А приплюсуй сюда пандемию восемнадцатого года, погубившую в условиях мирового конфликта и последовавшей разрухи двадцать семь миллионов. Если ее и не избежать, то без войны эта цифра обязательно изменится в меньшую сторону. А учти Вторую мировую и нашу Гражданскую со сталинским террором. Мы ведь с тобой расчитываем на отмену и этих мероприятий. Людей станет больше, но миллионы других просто не родятся, потому что не встретятся их родители. Так что под вопросом и Джон Смартган. Так-то вот.
- Получается, что мы можем убить его с помощью его же собственной книги? - сделал парадоксальный вывод Нижегородский.
- Получается, так.
В половине десятого, воскресным утром 28 июня они, отпустив извозчика, стояли на правом берегу Милячки, издали наблюдая за происходящим на набережной Аппеля. Звонили колокола церквей, но не по случаю приезда наследника, а в память павших когда-то на Косовом поле.
Нижегородский был в коротком кремовом пиджаке, узких брюках и соломенной шляпе-плоскодонке с широкой, золотисто-коричневой атласной лентой вокруг тульи. Каратаев предпочел белый, дачного покроя костюм, панаму и трость. Оба, таким образом, ничем не отличались от здешних курортников.
Народ прибывал. Большую часть составляли местные мусульмане, видевшие в далекой католической Вене гораздо меньшее зло для себя, нежели в близком православном Белграде. Люди шли с окраин и из соседних селений выказать верноподданнические чувства будущему императору. Многие были с цветами.
- Запомни, ты - корреспондент «Берлинер берзен-цайтунг», - еще раз повторил Каратаев, - а я - по-прежнему скромный музейный работник. Если что, встречаемся вон там, на Козьем мосту.
- Пора уже выдвигаться на исходную, - сгорал от нетерпения Нижегородский.
- Рано, нечего там светиться. Они только две минуты как выехали. - Каратаев в который уже раз щелкнул крышкой своих карманных часов. - Пошли, выпьем пока кофе.
Они расположились за столиком прямо на улице, под полосатой маркизой.
- Та-ак, - снова посмотрел на часы музейный работник, - сейчас Фердинанд в Филипповичах приветствует тамошний гарнизон. Минут через пятнадцать они подъедут к городу и остановятся у главпочтамта. Там у эрцгерцога должна состояться какая-то беседа с аулическим советником Боснии.
- О чем разговор?
- Неизвестно. Так, допивай свой кофе. Пора.
Компаньоны не спеша направились к мосту. Послышались глухие выстрелы пушечного салюта. Они прибавили шаг.
- Только не вздумай лезть в первый ряд, - наставлял Каратаев. - Там будет много раненых, и я не хочу возиться с тобой…
- Едут! - раздались крики, и толпа устремилась вперед.
Полицейские принялись сгонять особенно любопытных с проезжей части. Как и следовало ожидать, они не обращали ни малейшего внимания на личности, следя исключительно за поддержанием внешнего порядка. Вадим скользнул взглядом по верхним этажам зданий, отметив много распахнутых окон, в каждом из которых мог бы спокойно разместиться снайпер.
- Смотри, смотри, - тронул за плечо товарища Каратаев, - видишь того типа?
Нижегородский заметил пробирающегося вдоль заднего ряда зрителей молодого парня в длинном расстегнутом сюртуке явно с чужого плеча. В одной руке он держал громадный букет роз, другой отбивался от каждого встречного-поперечного на своем пути. Он двигался к мосту и все время оглядывался.
- Вижу, - сказал Нижегородский и рванулся вперед.
- Куда! - схватил его за рукав Савва.
В это время только что смолкло эхо последнего, двадцать четвертого орудийного залпа. Кортеж приближался. Машины ехали медленно, никакого эскорта возле них не было. Стоявшие по обе стороны мостовой люди махали руками и что-то выкрикивали. Полицейские с болтающимися на левом боку длинными саблями, повернувшись к публике и раскинув руки, сдерживали людей, а когда машины подъезжали ближе, они оборачивались и брали под козырек. Под колеса, на капот и подножки автомобилей летели цветы.
- Куда же он идет? - услыхал Вадим голос Каратаева и обернулся.
Парень с букетом уже миновал мост и чуть ли не бегом двигался дальше вдоль набережной. Компаньоны не сговариваясь подались за ним, но через несколько шагов Каратаев резко затормозил:
- Стой! Это не он!
Они повернули назад. Первый автомобиль уже поравнялся с мостом, и было хорошо видно сидящих в нем людей. Однако внимание соотечественников было обращено на вторую машину. Нижегородский, привстав на цыпочки, сумел даже разглядеть ее номер - «А III 118». За рулем справа сидел водитель в форменном кителе и фуражке. Слева от него - сухощавый человек средних лет в парадном военном мундире. Вадим знал, что это генерал Оскар Потиорек. На заднем сиденье справа в этот солнечный день ярко выделялось белоснежное платье графини Хотек. На ней была широкая белая шляпа со страусиным пером, на груди, под высоким, почти до самого подбородка воротником поблескивало алмазное колье. Нижегородский сразу отметил, что все газетные фотографии совершенно не передавали обаяния, грации и женственности этой сорокапятилетней кареглазой красавицы. Вадим перевел взгляд на ее спутника. В течение секунды он рассмотрел его ярко-зеленый плюмаж из перьев попугаев, почти полностью закрывавший невысокий кивер. Мощный торс эрцгерцога туго обтягивал голубой китель с орденской лентой через правое плечо и звездами, но главной деталью были все же громадные, закрученные вверх черные усы, прозванные в Германии «Дело сделано!». Уже по прошествии нескольких лет они будут казаться чрезмерными до карикатурности.
В этот момент кто-то толкнул Нижегородского. Он обернулся, краем глаза заметил смотрящего на часы Каратаева и услыхал позади себя удивленный возглас:
- Ты что делаешь, мерзавец!
Раздался взрыв. Из-под третьего по счету автомобиля вырвались клубы желтоватого, подсвеченного вспышкой дыма. Фаэтон подпрыгнул, развернулся влево и, наехав на тротуар, замер. Все пространство вокруг заволокло едкой гарью. С верхнего этажа здания напротив почти беззвучно сыпались оконные стекла. Несколько человек упало, кто-то истошно завопил. Заскрипели тормоза, и три других автомобиля, проехав немного вперед, остановились, при этом последняя машина заняла место вылетевшей в сторону третьей. Толпа охнула и оцепенела. Но уже в следующую секунду к машинам со всех сторон двинулись люди.
- Вот он! - раздались голоса. - Держите его!
Слева от Нижегородского, сбрасывая на ходу уже почти сорванный с него пиджак, к реке бежал человек. Он только что вырвался из рук австрийского офицера, на которого зачем-то с криком накинулся полицейский. Вадим видел, как беглец попытался на ходу открыть зубами небольшой аптекарский пузырек, но выронил его в воду. Он забежал в реку по пояс и бросился вплавь. За ним устремилось не меньше десятка горожан, среди которых были сцепившиеся друг с другом офицер и ополоумевший от всего произошедшего полицейский. Впрочем, на противоположном берегу злоумышленника уже поджидали, так что деваться тому было некуда. Некоторые сбрасывали одежду и обувь, готовые последовать за ним в воду.
- Уф! Слава богу, - выдохнул Каратаев. - Секунда в секунду. Пошли, посмотрим на герцога.
Они посторонились, уступая дорогу бежавшим в обоих направлениях людям и, выждав несколько секунд, стали пробираться в сторону кортежа. К этому времени полицейские уже пришли в себя, окружив плотным кольцом место вокруг автомобилей. Им помогали какие-то люди в гражданском платье, вероятно венские секьюрити, приехавшие в Сараево заранее. Появилось несколько открытых повозок и фиакров, в которые стали усаживать пострадавших. Нескольких человек несли на руках и укладывали в повозки по одному.
- Эй ты, давай быстро в аптеку за бинтами, - распоряжался полицейский вахмистр. - Тащи сюда и аптекаря. А ты гони в госпиталь! - приказывал он кучеру. - И смотри у меня! Потом мигом назад.
Эрцгерцог некоторое время провел рядом с женой. Сопровождавшая герцогиню фрейлина, смочив из бутылочки платок, осторожно вытирала ей шею, что-то приговаривая. Герцогиня была бледна и не произносила ни слова.
- Ну, ну, все обошлось, - успокоил ее эрцгерцог.
Он надел свой кивер с зеленым плюмажем и направился к стоявшему в стороне поврежденному автомобилю. То место, где произошел взрыв, было отмечено неглубокой, еще дымящейся воронкой. Если бы не прочный корпус фаэтона, жертв было бы не избежать.
- Сколько раненых, граф? - спросил Фердинанд у бегущего следом с обнаженной саблей Гарраха. - Послали за врачом?
- Двое, ваше высочество, один серьезно…
- Я спрашиваю вас о раненых вообще, а не только из числа свиты! - резко обернулся наследник. - И нечего бегать за мной и размахивать саблей. Займитесь лучше пострадавшими… А вы кто такой?
Немного в стороне стоял мокрый офицер, белый мундир которого украшали следы речной тины и водорослей.
- Лейтенант Морсей, ваше высочество.
- Хорош!
- Ваше высочество, - к эрцгерцогу подошел Потиорек, - вот этот мерзавец.
Двое полицейских вели под руки мокрого молодого человека в разодранной белой рубашке с пятнами крови на груди. Он был основательно избит, из носа его сочилась кровь. Вероятно нахлебавшись воды, он сильно кашлял и отплевывался.
Фердинанд некоторое время смотрел на бомбиста, потом спросил:
- Как вас зовут?
- Уедненье или смрт, - произнес тот тяжело дыша.
- Ничего, он скажет, ваше высочество, - убедительно произнес удерживавший парня унтер-офицер.
Фердинанд отвернулся. К нему снова подошел граф Гаррах.
- Все раненые отправлены в госпиталь: два десятка гражданских и двое наших офицеров. Один ранен тяжело, в голову.
- Кто?
- Граф Мерицци.
- Мы навестим его. - Фердинанд выдержал паузу. - Что удалось узнать? Как Софи?
- Держится мужественно, - быстро заговорил Гаррах. - На заднем сиденье мы нашли запальный капсюль, которым, вероятно, и оцарапало шею герцогини. Бомба самодельная. В стене дома напротив места взрыва обнаружены обрезки гвоздей и свинцовой проволоки, а судя по дыму, это кордит или что-то в этом роде.
- Благодарю вас, граф.
Подошел Потиорек.
- Ваше высочество, разрешите нам убрать с улиц толпу?
- Ни в коем случае!
- Может быть, вызвать гусар из Тарчина?
- Вы хотите сделать меня посмешищем, генерал? - Эрцгерцогу стоило большого труда не сорваться. - Лучше посоветуйте, как нам быть дальше: ехать в ратушу или сразу во дворец? Вы уверены, что больше не будет сюрпризов?
- Ваше высочество, два покушения за один день - это маловероятно, - стал убеждать наследника генерал. - Если вы помните, в десятом году студент Жераич стрелял здесь же в тогдашнего губернатора. Следствие установило, что он был один. Я почти убежден - это аналогичный случай.
Фердинад кивнул, подошел к своему автомобилю и протянул руку жене. Та вложила в нее свою подрагивающую ладонь и улыбнулась. Герцог снял кивер, нагнулся и, целуя белую перчатку герцогини, заметил на ней капельку крови.
- Ты не забыла, какой сегодня день?
Он выпрямился и поднял кивер с зелеными перьями высоко над головой. Толпа пришла в движение.
- Да здравствует эрцгерцог! - крикнул кто-то по-немецки.
- Будь славен наш добрый герцог и наша матушка-герцогиня! - закричали со всех сторон на сербско-хорватском.
Гости и сопровождающие стали рассаживаться по машинам. Народ расступился, освобождая дорогу. На мостовую снова полетели цветы.
- Едем, - распорядился Фердинанд. - Нужно срочно послать телеграммы: императору в Хофбург и детям в Артштеттен.
Три автомобиля двинулись дальше на прежней скорости.
- Что скажете, господин поэт? - спросил Нижегородского Каратаев. - Как вам первый акт? Отыграно точно по сценарию. Нет, лично я потрясен! - Он взял Вадима под руку и повлек в сторону. - Жаль все же ломать эту мировую пьесу. Сегодня здесь я ощутил себя если не богом, то Фаустом или Хромым Бесом Лессажа. Ведь я знал наперед каждое их движение… Впрочем, ладно. В сторону лирику - в нашем распоряжении двадцать минут, после чего мы вступаем в игру.
Они остановились, наблюдая за толпой, собравшейся возле поврежденного автомобиля. Нижегородский закурил.
- А кто был тот с букетом, что пробежал мимо? - спросил он.

Предыдущая страница 19 Следующая страница


Убить фюрера 20

- Только не Принцип. Скорее всего, это Кубрилович, или вовсе посторонний. Пошли поближе, посмотрим.
Компаньоны протиснулись к машине сквозь плотное кольцо любопытных. Первый их ряд состоял в основном из местной детворы, с восхищением рассматривавшей мощный автомобиль. Они трогали дверцы, гладили лакировку крыльев и спорили, каким образом разворачивается полотняный верх. Подростки постарше пытались помогать шоферу подкачивать пробитые колеса.
- Смотри, какой красавец, - произнес Каратаев, - настоящий австрийский «Роллс-Ройс». Между прочим, это «Граф унд Штифт фаэтон» - первая легковушка австрийского производства, 1910 год выпуска. Каких-то тридцать две лошадиные силы, а выглядит, словно подбитый танк. До скорости в сто километров разгоняется… хотя постой, до такой скорости он вообще не разгоняется. Ну ладно, пошли.
Они выбрались из кольца и не спеша направились в сторону Латинского моста.
- А ты знаешь, что автомобиль, в котором сейчас едет эрцгерцог, принадлежит графу Гарраху? - поглядывая на часы, спросил всезнающий Савва. - Да-да, тому самому долговязому аристократу, что любит размахивать обнаженной саблей. Из собственной, так сказать, конюшни. Сначала на всю честную компанию было только три «фаэтона», которых в последний момент оказалось недостаточно. Включать в состав кортежа иномарки посчитали непатриотичным, и граф, имеющий точно такую же машину, любезно предложил свою. Потом, спустя много лет по этому поводу возникнет грандиозная тяжба. То есть я хотел сказать, должна была бы возникнуть, если бы герцога… ну, ты понимаешь. Машину по приказу императора должны поместить в Венский Исторический музей. Граф, разумеется, не станет возражать, а вот одна из его наследниц, баронесса Алиса Дрейган, в начале следующего века потребует вернуть ей авто предка, но получит решительный отказ. Дело дойдет до суда, а цена исторического экспоната достигнет пяти миллионов евро. Любопытно, сколько это по нынешнему курсу?
Соотечественники уже подходили к Латинскому мосту. Набережная по-прежнему была заполнена людьми, живо обсуждавшими недавние события. Полицейские снова оттесняли их с проезжей части, освобождая дорогу гостям.
- Та-а-ак… - Каратаев посмотрел на часы. - Он только что произнес краткое ответное слово: «Прошу передать населению вашего прекрасного города…» и так далее, и теперь они осматривают колонный зал ратуши. Вероятно, именно сейчас Потиорек, Гаррах и полицмейстер спорят, какой дорогой им ехать в госпиталь: Фердинанд отменил посещения дворца, музея и арсенала, но решил проведать раненых офицеров. Через восемь с половиной минут он снова будет здесь.
Компаньоны свернули в переулок и остановились возле магазина Мориса Шиллера. Мимо них так близко, что Нижегородскому пришлось посторониться, в дверь магазина прошел бледный молодой человек со впалыми щеками и отсутствующим взглядом глубоко посаженных глаз. Он споткнулся о порог и едва и не упал.
- А вот и главный герой, - прошептал Каратаев, оттаскивая Вадима в сторону. - Похоже, парень в трансе от их неудачи. Ну ничего, теперь он у нас на крючке и никуда не денется. Ты только не пялься на него в упор, когда выйдет.
- Может, вообще не выпускать его оттуда? - спросил Нижегородский. - Шарахнуть чем-нибудь по башке и сдать полиции. После всего случившегося с нами вряд ли станут спорить, да и оружие при нем.
- Ты хочешь, чтобы тебя потом как свидетеля затаскали по судам? То-то же. К тому же стопроцентной уверенности, что это он, у нас пока нет. Пошли.
Они прошли несколько шагов.
- Так, ты оставайся тут, - распорядился Каратаев, - и не сходи с этого места. Я стану вон там, у дерева. Слева на подножке герцогской машины должен будет стоять Гаррах с саблей в руке. Хороший ориентир для тебя. Только пускай Принцип сначала вытащит пистолет. Потом толкай его что есть силы, а дальше по обстановке. Я подстрахую.
Каратаев отошел к дереву. В этот момент набережная оживилась, послышались возгласы, крики «Едут!». Вадим напрягся. Он встал вполоборота к мостовой так, чтобы видеть одновременно дверь, за которой скрывался террорист, и перекресток. Из лавок и магазинов высыпала публика, устремляясь к набережной. Пробегая мимо Вадима, люди упирались в полицейское оцепление, и через минуту все пространство у магазина деликатесов оказалось запружено зеваками. Шум усилился, многие вышли на проезжую часть. Внезапно людская масса подалась, раздались резкие гудки клаксонов и свистки полицейских. Стоявшие на мостовой метнулись к тротуарам - в переулок завернула первая машина.
Нижегородский увидел на ее левой передней подножке долговязого офицера. Он вцепился правой рукой в дверцу, держа в другой обнаженную саблю. Автомобиль проехал метров шесть после поворота, затем в нем произошла какая-то возня - сидевший на переднем сиденье губернатор съездил-таки по уху шофера, - после чего, заскрипев тормозами, фаэтон остановился. Далее все произошло так, как накануне описал Каратаев: машины сбились в кучу, их взяли в кольцо уличные зеваки, довольные тем, что могут так близко лицезреть наследника с супругой, а мечущиеся стражи порядка, пытаясь освободить мостовую от публики, только усиливали хаос.
Испуская клубы газолинового выхлопа, автомобили начали сдавать назад. Стараясь ничего не упустить, Вадим лихорадочно закрутил головой. То фиксируя боковым зрением зеленый плюмаж эрцгерцога, то резко повернувшись, он метался взглядом по толпе в поисках террориста. Вот-вот машина с Фердинандом приблизится к нему… Но фаэтон вдруг затормозил в полутора метрах от бордюра, и Вадим, увидав, что шофер начинает выворачивать руль, догадался, что ближе он уже не подъедет. Тогда он попытался протиснуться к маячившим над складками автомобильного тента перьям кивера и дамской шляпы, но мешали несколько человек. Вадим привстал на цыпочки: рядом с правой передней дверцей, прямо напротив водителя стоял какой-то субъект в мятом пиджаке, совсем непохожий на того, что недавно входил в магазин. Собираясь уже отвернуться, Вадим в последний момент увидал, как субъект сунул руку под левую полу пиджака. Еще мгновение… так и есть - в его руке блеснула вороненая сталь.
«Браунинг»!
Их разделяло не менее восьми человек и три метра. Ближайшим к Нижегородскому, как на грех, оказался полицейский. Набрав полные легкие воздуха и заорав по-русски «Наших бьют!» - первое, что пришло в голову, - Вадим изо всех сил навалился на полицейского, и они вместе, сделав в падении три или четыре шага, повалили всех, стоявших впереди. Грохнул выстрел. Крик, звон рушащегося витринного стекла. По барахтающимся телам Нижегородский пополз в направлении террориста, но у заднего колеса герцогского авто его крепко обхватил за поясницу какой-то парень в белом переднике. Зажмурившись, парень дико завизжал. Вадим пнул его коленом в живот, схватил первое, что попалось под руку, и дважды двинул по голове. Что-то хрустнуло и рассыпалось (позднее следствие установило, что это были конторские счеты, с которыми из аптеки напротив выбежал поглазеть на эрцгерцога провизор). Тем временем в районе радиатора тоже завязалась борьба. Нижегородскому наконец удалось прорваться в том направлении. Он целую секунду не мог разобраться в обстановке - несколько человек колотили друг друга в плотном окружении мятущейся толпы, и было совершенно непонятно, чью сторону следовало поддержать. Он огляделся. Так и не сойдя с левой подножки, за всем происходящим наблюдал ошарашенный граф Гаррах. Возможно, в эту самую минуту в его голове решался вопрос: вызвать ли гусар из Тарчина или же лучше улан из Филипповиц. Генерал Потиорек продолжал мутузить шофера, крича, чтобы тот давил всех и ехал, иначе он пристрелит его как дезертира. Эрцгерцог, поднявшись в машине в полный рост, что-то говорил стоявшему рядом офицеру. Его жена, вжавшись в спинку сиденья и прижав ладони ко рту, испуганно наблюдала за всем происходящим.
- Ваше высочество! Уезжайте из города! - закричал Нижегородский. - Они не…
В этот момент на него набросился полицейский. Пришлось применить прием одного из восточных единоборств, после проведения которого от полицейского остались только сапоги, торчащие из-под фаэтона. Рядом с сапогами на мостовой валялся какой-то сверток. Его то и дело пинали ногами дерущиеся, отшвыривая, словно мяч.
Бомба!
Вадим схватил обеими руками сверток и понял, что не ошибся. Тот был очень тяжел и, кажется, уже дымил. Словно регбист, рвущийся сквозь вражеский строй к заветной базе, он прижал сверток к груди и, согнувшись, кинулся в сторону от фаэтона. Кругом колыхалась плотная толпа. Задние ряды вытягивали шеи, чтобы получше рассмотреть, что творится возле машин. Пробиться сквозь эту массу не представлялось возможным. Вадим остановился и принял единственно правильное решение: увидав разбитое выстрелом окно магазина деликатесов, он с силой швырнул сверток в него.
В следующее мгновение это и три больших окна слева взорвались фонтанами мелких стеклянных брызг. Створки больших входных дверей справа распахнулись, причем одна из них слетела с петель, сбив с ног добрый десяток человек. Из всех проемов дохнуло огненным жаром, вслед за которым повалил едкий черно-оранжевый дым. Сбитый взрывной волной с ног, Нижегородский отлетел на противоположный тротуар, где на него свалилось еще несколько тел.
Как ни странно, сразу после взрыва порядок стал быстро восстанавливаться. Толпа, словно придя в себя, отхлынула от автомобилей. Все три фаэтона, так и не завершив разворот, устремились в сторону проспекта Франца Иосифа. Слетевший с подножки граф Гаррах бежал рядом с первой машиной, размахивая саблей и что-то крича. Несколько полицейских неслись следом. Кто-то из них протопал сапогами прямо по белевшей на мостовой дамской шляпе одной из фрейлин, под сапогом другого хрустнул веер. Через несколько минут все они скрылись за поворотом.
Нижегородский поднялся. Он почувствовал, как по его лицу течет кровь. Левая бровь была рассечена осколком стекла, имелись также порезы на носу и подбородке. Он достал платок и только собрался прижать его к лицу, как был схвачен сразу за обе руки.
- Этот?.. Вяжи его! - распорядился какой-то человек в дорогом, но изрядно испачканном известью черном костюме.
Он был взбешен, держал в руке саблю, позаимствованную, вероятно, у военного или полицейского, и понимал, что теперь ему - главному полицмейстеру города - уж точно не избежать хорошей взбучки от бургомистра и губернатора, а то и от кого повыше.
- Э-э-э, какого черта! - стал вырываться Вадим.
- Вяжите, вяжите! Это он бросил бомбу, я все видел! - выглядывая из-за плеча полицмейстера, показывал пальцем на Вадима парень в испачканном грязью белом переднике. - А перед тем он напал на полицейского, а после, когда я его поймал, он чуть не убил меня…
- Я тоже видел, - подтвердил еще один.
- И я…
- А кто стрелял? Вы видели, кто стрелял? - стал кричать человек в черном.
- Да он же и стрелял!
- Неправда, - заговорил оказавшийся тут же аптекарь, - стрелял молодой, черноволосый. Смотрите! Вот же его ведут!
Несколько человек действительно подвели к ним черноволосого парня в разодранном пиджаке. «Слава богу, - подумал Нижегородский, - хоть этого не упустили. Сейчас все выяснится. Но где, черт возьми, Савва?»
- Да отпустите вы меня! - потребовал Вадим, высвобождая руки. - Вцепились! Кто здесь главный?
- Я вас слушаю, - повернулся к нему полицмейстер. - Вы что-то желаете сообщить?
- Да! Вот именно! - Вадим приложил платок к рассеченной брови. - Эрцгерцогу все еще грозит опасность. Немедленно передайте ему, что на свободе еще несколько товарищей… этого, - Нижегородский кивнул в сторону черноволосого.
- А вы сам-то кто такой?
- Я? Я… случайный свидетель. Мое имя Вацлав Пи-карт. Из Мюнхена.
- Откуда вам известно еще про нескольких? «Действительно, откуда?» - растерялся Вадим.
- Не верьте ему, - опять встрял приказчик. - Это он швырнул бомбу! Все это видели. Посмотрите, что стало с магазином!
Все повернулись в сторону дымящихся оконных проемов, над которыми висела слегка уже закопченая вывеска Мориса Шиллера.
- Чертов идиот! - вскипел Нижегородский. - Что ты прицепился с этой бомбой? Куда мне было ее девать, если кругом люди? Потому и бросил, чтобы тебя, придурка, не разорвало!
- А для чего вы вообще ее бросили? - вкрадчиво спросил полицмейстер, внимательно оглядывая франтовато одетого, но растрепанного господина с окровавленным лицом. На руке этого господина он разглядел массивный перстень, а в узле галстука заколку с большим, поблескивающим на солнце камнем.
К этому времени их уже обступило плотное кольцо, в основном состоявшее из полицейских и офицеров местного гарнизона. Втесавшийся между ними фотограф расставил треногу и, воспользовавшись ярким солнечным освещением, делал снимки, быстро меняя пластинки.
- Для чего бросил? - удивился бестолковому вопросу Вадим. - Как для чего? Она лежала возле машины и могла взорваться. Мне показалось, что она дымится.
Сквозь оцепление протиснулся запыхавшийся полицейский унтер:
- Господин полицмейстер, вот пистолет. Насилу нашли.
Он протянул маленький «браунинг», предварительно переложив его из одной руки в другую.
«Вот растяпы, - внутренне возмутился Вадим. - А отпечатки пальцев!»
Полицмейстер сунул стоявшему рядом саблю и взял пистолет. Он покрутил его, вытащил обойму, понюхал ствол, после чего отдал одному из подчиненных.
- Приобщите. Что в магазине?
- Один убитый, господин полицмейстер.
- Пошли.
У самого входа в разгромленный гастроном лежал труп того самого молодого человека, с которым десять минут назад столкнулся Нижегородский. При обыске у него обнаружили точно такой же пистолет, немного денег, носовой платок, сложенную в несколько раз сербскую газету «Народ» и аптекарский пузырек с прозрачной жидкостью. Более ничего в карманах убитого не было. Рядом валялся тяжелый подозрительный сверток, перетянутый бечевой.
- Еще один из этой банды, - констатировал производящий осмотр толстый пожилой мужчина в светлом клетчатом костюме. Его лицо с картофелеобразным носом украшали огромные рыжие усы с закрученными вверх кончиками.
- Документов нет? Грузите, и в прозекторскую, - распорядился полицмейстер. Ты, - ткнул он пальцем в унтера, - допроси тут всех, перепиши адреса и фамилии. Ты, - скомандовал он какому-то штатскому в котелке и с саквояжем, - осмотри все. Собери остатки адской машины, разыщи гильзу, потом поезжай и займись убитым. Ну а вас, - полицмейстер обратился к Вадиму, - я прошу проехать с господином Альтмауром для дачи показаний. Эй! Где тут аптекарь был? Пусть перевяжет пострадавшего.
Через четверть часа с перевязанной головой и прижженными йодом царапинами Нижегородский сидел в просторном кабинете старшего следователя дознавательного отдела криминальной полиции. За большим письменным столом расположился сам господин Альтмаур - тот самый рыжеусый человек в клетчатом костюме, что досматривал убитого. Сбоку, за небольшим столиком, - тощий, как жердь, секретарь, на диванчике возле входной двери - здоровенный полицейский и кто-то в штатском.
Альфред Альтмаур, старший дознаватель Управления Императорского Королевского окружного начальника, долго говорил по телефону. Сначала звонил он, вращая ручку аппарата и нетерпеливо хлопая по рычагу, потом звонили ему. Один раз он вскочил и докладывал стоя. Прибегал посыльный. Кнопкой звонка следователь вызывал штатного курьера и отправлял его с донесением к бургомистру. Вадим все это время ждал, прокручивая в голове недавние события.
- Итак, вас зовут Вацлав Пикарт, вы германский подданный и приехали в Сараево позавчера вечером? - приступил наконец к опросу свидетеля следователь. - С какой целью?
- Я путешественник, - ответил Нижегородский. - С какой целью может приехать путешественник?
- Вы приехали один?
- С товарищем. - Вадим вздохнул, понимая, что кое-что придется рассказать. - Август Флейтер, мой компаньон. Мы оба живем в Мюнхене.
- Где остановились?
- В Илидже, гостиница «Милена».
Альтмаур что-то написал и, сложив лист вчетверо, поманил полицейского. Тот взял записку, кивнул и быстро вышел, звякнув ножнами сабли о дверь.
- Что вы собираетесь делать? - спросил Вадим.
- Только проверить ваши слова, ничего больше. Сами понимаете - после всего случившегося мы обязаны проверить и допросить сотни человек. - Дознаватель еще раз взглянул на перстень и галстучную заколку свидетеля. - Никто вас ни в чем не обвиняет, господин Пикарт. Вы оказались в самом центре событий и даже приняли в них активное участие. Так что… А где был ваш товарищ в момент покушения? Я имею в виду второе покушение в Латинском.
- Мы были вместе, но в последний момент потеряли друг друга из виду.
- Немудрено. Но почему он не объявился, когда все успокоилось?
Нижегородскому самому хотелось бы это знать. Он только растерянно пожал плечами:
- Не знаю. Может быть, он пострадал?.. Не знаю.
- Хорошо, - дознаватель слегка хлопнул ладонями по столу и поднялся. - Сейчас вас проводят в отдельную комнату, дадут перо и бумагу, и я попрошу вас все подробно изложить. Буквально по секундам. Все, чему вы явились свидетелем. И непременно дождитесь меня.
- А вы надолго?
- Постараюсь управиться как можно скорее. Предстоит допросить арестованных. Непременно дождитесь.
Альтмаур ушел. Секретарь, захватив письменные принадлежности, проводил Нижегородского в крохотную комнатку с зарешеченным окном, небольшим столом, стулом и кушеткой. Когда он вышел, Вадим услыхал, как в замке повернулся ключ. «Непременно дождитесь», - проворчал Вадим и подошел к окну.
«Ничего-ничего, - успокаивал он себя, - есть же очевидцы. В конце концов, сам Фердинанд должен был все видеть, а уж от его-то показаний этим типам просто так не отмахнуться».
Потом, заполнив каракулями два листа, Нижегородский худо-бедно описал все, чему был свидетелем в это утро. О первом покушении упомянул вскользь, однако достаточно правдиво: если найдут и допросят Каратаева, их показания не должны сильно разниться. О втором нападении на машину эрцгерцога пришлось писать подробно, объясняя, как он издали увидел пистолет в руке злоумышленника и как воспоминания о недавних событиях на набережной Аппеля подвигли его на решительные действия. В том числе и относительно бомбы. Выглядело вполне убедительно. Свои слова о том, что на свободе еще несколько террористов, Нижегородский объяснил просто: примерно за час до того, как начали палить пушки, он видел в одной из кондитерских (правда, не помнит в какой именно) пятерых или шестерых молодых людей. Они о чем-то шушукались, и позднее, уже в Латинском переулке, он узнал в стрелявшем одного из них. Это объяснение также могло сойти за правду, тем более что Савва что-то говорил о последней сходке младобоснийцев, которая должна была случиться в какой-то забегаловке. А раз так, то найдутся и свидетели, видевшие их там.
Потом он лежал на кушетке и все более убеждался, что неприятности еще впереди. «Нет, как коряво все получилось», - сокрушался Вадим. И все потому, что Каратаев неточно указал место, а он принял слова этого всезнайки на веру. «Упрется задним колесом в этот бордюр! Как же, уперлась. Доказывай теперь, что ты спасал человечество».
По прошествии двух часов звякнул ключ и дверь отворилась. Секретарь предложил Нижегородскому снова пройти в кабинет следователя. Вадим отметил, что на этот раз их сопровождал полицейский.
Альтмаур прочитал показания, задал несколько малозначащих вопросов и спрятал бумаги в черную папку. Чувствовалось, что сейчас он озабочен чем-то другим и ему не терпится скорее приступить к этому. Выдвинув ящик стола, он медленно выложил перед собой один за другим пять пистолетов - четыре черных, совершенно одинаковых «браунинга» и пятый, отличающийся от остальных тем, что все детали его были хромированы, а желтовато-белые накладки на рукоятке вырезаны из слоновой кости. На защитной дужке каждого пистолета болталась картонная бирка с жирным чернильным номером.
- Вот этот, - начал объяснять следователь, берясь кончиками пальцев обеих рук за крайний слева пистолет, - был изъят у некоего Недельки Габриновича. Он член организации «Млада Босна», и именно он бросил бомбу на набережной. Сегодня из этого «браунинга» не стреляли. Та-а-ак, вот этот, - Альтмаур взял следующий пистолет, - отобрали у Гаврилы Принципа в Латинском переулке. Парень пока молчит, но и так ясно, что он из той же шайки. Судя по наполнению обоймы и показаниям свидетелей, из этого пистолета сегодня вылетела одна пуля. Предположительно та, что разбила витрину. Этот, - подошла очередь третьего «браунинга», - мы с вами обнаружили в магазине Шиллера. Им был вооружен студент Кубрилович, убитый, кстати сказать, вашей милостью. К счастью, он был единственным, кто находился в магазине, когда туда влетела адская машина. Что касается этого пистолета, - полицмейстер указал на четвертый «браунинг», - то еще час назад с ним разгуливал четвертый член банды по фамилии Мехмедбашич. Он привлек внимание своим поведением и был задержан полицией.
Когда Альтмаур взял в руки пятый «браунинг», Вадим уже давно узнал его. Это был его собственный пистолет. Он лежал в чемодане в номере гостиницы и, кроме всего прочего, отличался от остальных выпуклой монограммой «WP» на насечке костяных щечек рукоятки.
- Это мой, - торопливо предупредил Нижегородский дознавателя. - В Германии на него у меня есть разрешение. Вы рылись в моих вещах?
- Да, - не стал отрицать Альтмаур. - Там и сейчас продолжается осмотр и опрос свидетелей. Если вы насчет ордера, то напомню, что совершено тяжкое государственное преступление. В таких случаях, господин Пикарт, в целях успешного раскрытия допускаются действия без соблюдения некоторых процедур процессуального характера. Итак, вы признаете, что это ваше оружие?
- Признаю. Но заметьте, я не только не выносил его из гостиницы, но и не вынимал из чемодана.
- Охотно готов поверить.
- Мне нужно что-нибудь подписать?
- Чуть позже.
Весь арсенал неспешно вернулся назад, в ящик стола. Убирая очередной «браунинг», следователь всякий раз интригующе взглядывал на Нижегородского. У Вадима противно засосало под ложечкой. «Этот гад явно припас что-то еще», - подумал он и стал лихорадочно припоминать, что такого криминального можно было найти в их комнате в Илидже.
- А теперь объясните мне, что это такое? - Альтмаур вынул из внутреннего кармана листок бумаги и, развернув, положил на середину стола. - Только я вас попрошу опустить руки вниз и не делать глупостей.
Нижегородский посмотрел на листок и почувствовал себя так, как, вероятно, ощущает себя вор, когда его, стоящего с мешком на плече и готового уже покинуть чужие апартаменты, вдруг заливает ярким электрическим светом. Вор мгновенно понимает, что сегодняшний ужин в ресторане, так любовно спланированный им по поводу великолепно подготовленной и столь удачно проведенной операции откладывается лет эдак на пять-восемь и что его подружка зря сегодня утром обдумывала с ним их вечернее меню.
Это была схема! Схема, нарисованная Каратаевым еще в «афинском» экспрессе. Савва! Чтоб тебе…
- Что же вы молчите? - спросил сыскарь. - Ведь это какой-то план? Определенно план! Вот набережная, вот мосты. Здесь даже подписано: «Латинский». А вот, извольте видеть, проспект Франца Иосифа, а тут ратуша. Немного коряво, но по сути все верно. Вам дать воды?
- Дело в том, господин…
- Альтмаур.
- Альтмаур… что…
Вадим понимал, что надо что-то говорить, пусть даже нести полную чушь, только не молчать. «Спасибочки вам, Савва Викторович, - засела у него в голове идиотская и совершенно бесполезная в данной ситуации фраза. - Подвел под монастырь, а сам куда-то сгинул».
- Дело в том, что… мы с товарищем срисовали маршрут движения наследника из какой-то газеты. Нам было просто интересно… мы прикидывали, где лучше всего находиться самим, чтобы как следует рассмотреть…
- В таком случае что это за кружочки? - следователь потыкал покрытым рыжими скрученными волосками пальцем сразу в нескольких местах. - Позвольте! Да они еще и подписаны, - делано удивился он. - Вот тут, например, видите? Что здесь написано?.. Вы читаете по-русски? А хозяин гостиницы уверяет, что случайно услыхал вчера ваш ночной разговор. Вы с вашим товарищем, вероятно, находились у раскрытого окна и говорили на чистейшем русском. Сейчас он описывает в своих показаниях все, что сумел разобрать и запомнить.
- Понятия не имею, что там написано, - промямлил Нижегородский. - Лично я ничего не писал.
- Может быть, и не вы, однако здесь совершенно ясно написано «Мехмедбашич». А вот тут - «Кубрилович», а здесь - «Принцип». Это имена, не так ли? Получается, что вы знали о существовании этой шайки заранее. Как же так? Мы разобрали и еще одно имя - Грабец. Кто это?
- А черт его знает!
- Хороший ответ. А почему пунктирная линия обрывается в Латинском? Ведь это маршрут движения кортежа, и получается, что именно здесь, где как раз соверше-е-енно случа-айно, - дознаватель растянул два последних слова, - я подчеркиваю, совершенно случайно оказались вы, все должно было бы и закончиться? Я прав? Только не ссылайтесь на черта вторично - это моветон.
«В самый раз потребовать адвоката», - подумал Нижегородский.
- Постойте! - вдруг воскликнул Вадим. - У меня есть объяснение!
- Интересно…
- Флейтер - это мой компаньон, - так вот, он вернулся в гостиницу сразу после потасовки в переулке и все нанес на схему. Чтобы не забыть. Ведь он журналист. А я-то голову ломаю: куда это Август пропал!
- Ну да, ну да, - согласно закивал Альтмаур. - А по пути он скоренько разузнал фамилии всех участников организации, кто где стоял и что делал. Две сотни сбившихся с ног полицейских еще не имеют понятия, кто такой Грабец, а ваш друг уже записал его имя. Затем он засунул листок со схемой на самое дно чемодана и отбыл в неизвестном направлении. И все это, заметьте, проделано им в течение часа, да так ловко, что просидевший все утро у входа в гостиницу хозяин «Милены» ни его возвращения, ни его ухода даже не заметил.
Нижегородский молчал.
- Ну хорошо, оставим это. - Альтмауру словно стало неловко от растерянного вида загнанного в угол собеседника. - Я готов игнорировать абсолютно все, даже прощальные стихи на обратной стороне этого листка (учитывая все обстоятельства, они здесь очень даже к месту), и я готов тут же отпустить вас, но при условии, что вы объясните мне одну-единственную вещь: что это за цифры?
Палец с рыжими волосиками указал на взятое в рамку число «19074». Нижегородский наклонился и посмотрел на странную надпись. Действительно, что это? Он помнил, как Каратаев писал эти цифры и обводил их рамкой. При этом он что-то говорил, но что?
Полицмейстер снова выдвинул ящик стола и достал один из «браунингов». Тот, на котором болталась бирка с номером «2». Вадим глянул мельком на вороненую сталь, хотел было удивиться - при чем тут это, - но не успел Его прошиб озноб. Он вспомнил: ведь 19074 - это заводской номер пистолета Гаврилы Принципа. Обстоятельный Каратаев записал тогда и его.
«А вот за это, Саввушка, тебе особенное спасибо», - отрешенно подумал Нижегородский.
- Я понимаю, в это трудно поверить, но это чудовищное совпаде… - вяло забормотал Вадим и осекся на полуслове.
- Вы о чем? Совпадение чего с чем? - хватко уцепился за вылетевшие слова Альтмаур. - Ну, полноте, сознавайтесь уже, раз проговорились. Откуда вам известен номер этого пистолета? Кто вооружил бандитов? Кто их готовил? Кто еще в этом деле? Сколько их и где ваш сообщник из «Милены»?
Альтмаур задал еще с десяток вопросов. Слушая его, Нижегородский постепенно погружался в состояние вялой апатии. Вместо того чтобы отвечать, он только кивал, как бы говоря: да, вы совершенно правы, и это туда же. Кончилось тем, что следователь предъявил ему постановление на арест.
- Вы спрашивали, не нужно ли что-нибудь подписать? Вот, извольте.
Затем арестованному предложили выложить все из карманов, а также сдать на хранение все ценное, включая часы. Секретарь составил опись изъятого. Кроме золотых карманных часов, в нее вошли два перстня - один с печаткой, другой с желтым прозрачным камнем, - галстучная заколка с бесцветным прозрачным камнем, золотой портсигар, золотая зажигалка, портмоне из кожи то ли крокодила, то ли варана, с двумя тысячами крон и несколькими фотографическими карточками и кое-какая мелочь.
Альтмаур стал с интересом рассматривать фотоснимки. На одном из них Вадим стоял рядом с французским президентом на перроне вокзала: они о чем-то беседовали в окружении военных и репортеров. За основу этой фальшивки была взята фотография проводов Пуанкаре в Петербург в не наступившем еще июле этого года. В ней Нижегородский заменил своей персоной премьер-министра. Компьютерная программа откорректировала светотени так, что ни у какого эксперта в области фотофальшивок не могло бы возникнуть ни малейшего сомнения в аутентичности снимка. Альтмаур долго рассматривал его, поглядывая на забинтованную физиономию арестованного, но ничего не сказал. На другой фотографии Вадим стоял у парадного входа в венский «Империаль», поджидая заказанное такси. Поглядывая на пасмурное небо, он натягивал перчатки, а услужливый портье держал над ним зонтик. Безобидный, в общем-то, снимок. Правда, кто-то там входил в это время в отель, какой-то эрцгерцог, но это так, задний план, не более. Была здесь и фотография с плетеными креслами, на которой совершенно некурящий Горацио Китченер тем не менее курил в обществе своего хорошего знакомого Вацлава Пикарта. Были здесь и несколько подлинных изображений: Париж (в том числе в обществе Теодора Дэвиса), Венеция, Каирский порт. Они неплохо подтверждали имидж Нижегородского как путешественника.
Дойдя до последнего снимка, следователь вдруг оживился. Достав из стола лупу, он принялся внимательно его рассматривать, покусывая губу и шевеля усами.
На парковой скамеечке сидели двое молодых людей. Оба в черных пальто, белых кашне и с тросточками в руках. Тот, что помоложе, имел едва заметные усики и пенсне на переносице. Излишне говорить, что вторым был все тот же Нижегородский.
- С кем это вы? - спросил Альтмаур. - Никак с Александром Карагеоргиевичем? Когда вы встречались?
Вадим пригляделся. Этот монтаж с сербским принцем он сделал на всякий случай в ночь перед их с Каратаевым отъездом из Мюнхена. Как раз в эти дни король Петр провозгласил своего младшего сына Александра регентом королевства. Нижегородский посчитал, что при встрече с заговорщиками, а их рандеву с мятежными боснийскими студентами было вполне реально, так вот, при этой встрече снимок, сделанный в королевском парке Топчидер, мог сыграть положительную роль. Но Савва категорически возражал против такой встречи, и она не состоялась. Про снимок же Вадим напрочь забыл - в ту ночь он был изрядно пьян. Теперь ничего, кроме дополнительных неприятностей, эта фотография принести не могла.
- Осенние листья, - предпринял вялую попытку Нижегородский. - Это было два года назад. Мимолетное знакомство в парке.
- Где вы видите осенние листья? - возразил Альтмаур. - На мой взгляд, это ранняя весна, даже скорее апрель.
Следователь задумчиво посмотрел на арестованного. Завтра к вечеру ожидался приезд следственной комиссии из Вены, и ему ужасно не хотелось отдавать им этого человека. Он, Альтмаур, проделал основную работу и был близок к разгадке тайны заговора. Он уже совершенно не сомневался, что этот тип, выдающий себя за путешественника Вацлава Пикарта, вовсе им не был. И никакой он не чех, а скорее русский шпион и - очень может быть - главный если не организатор, то координатор действий заговорщиков. Завтра им займется какой-нибудь напыщенный чин из контрразведки, которому, как всегда, достанутся незаслуженные лавры.
- Кто вы, Пикарт? Признайтесь, раз проиграли. Вас все равно заставят, не я, так другие. Сядьте и напишите правду, а я оформлю все как добровольное признание. Отделаетесь крепостью.
- Я заявляю две вещи, - устало, но твердо произнес Вадим, - первое - я ни в малейшей степени не причастен к заговору, второе - все мои действия во время второго покушения были направлены на спасение эрцгерцога и его жены. Более мне нечего добавить.
Сараевский дознаватель с сожалением посмотрел на арестанта и велел отправить его в тюрьму. Нижегородского вывели на улицу, усадили в допотопного вида автобус и повезли. Рядом с ним сидели два охранника, позади цокали копытами четыре конных жандарма.
Окна в автобусе были закрашены серо-зеленой краской, тем не менее по пути в узилище Вадим понял, что в городе что-то назревает. В некоторых местах он слышал крики и ругань, топот десятков ног и звон бьющихся стекол. Разобрать, что кричали, не зная языка, он не мог, но догадывался, что сараевским сербам сейчас лучше не высовывать носы из домов.
В тюрьме Нижегородского сначала поместили в камеру, отгороженную от коридора стальной решеткой. Благодаря этому все тюремные звуки были беспрепятственно ему доступны, вот только по-немецки здесь почти не говорили. Он слышал бормотанье молящегося по соседству магометанина, заунывное пение цыгана, чей-то жалобный плач. Однако уже через час прибежал какой-то взъерошенный начальник, и Вадима перевели в другое крыло с маленькими, наглухо запираемыми одиночками. В железной двери был только глазок для тюремной охраны. Крохотное оконце размещалось под самым потолком, так что узник был лишен здесь последней возможности - взяться руками за прутья решетки и стоять так часами, упиваясь горечью своей несвободы.
В тот день его навестили полицмейстер и генерал-губернатор. Потиорек недоуменно взирал на иностранца, мало похожего на южного славянина. Он смутно припоминал, что этот человек был вроде бы ни при чем. И, бросая бомбу в окно пустого магазина, фактически спасал многих. Но, может быть, ему просто помешали как следует бросить? Да, скорее всего, так и есть: листок со схемой покушения, только что показанный генералу, не оставлял сомнений - перед ним чрезвычайно изворотливый и потому опасный преступник. Преступник, который не признается, даже будучи загнанным в тупик и прижатым к стене дюжиной неопровержимых улик.
К вечеру приехал Фехим-эфенди. Он вовсе не выглядел человеком, в хозяйстве которого что-то не в порядке. Возможно, он даже был не против такого развития ситуации, ведь положение беспрестанно мутящих воду сербов становилось теперь в Боснии зыбким. А то, что во всех этих безобразиях замешаны сербы, ни у кого уже не вызывало сомнения. Не зря их груженные скарбом арбы уже потянулись из города. Аллах все видит. Невиновные не стали бы убегать, запирая дома и увозя детей.
- У вас есть какие-либо претензии? - спросил бургомистр сидящего на топчане Нижегородского.
- У меня есть вопрос, - сказал тот.
- Я вас слушаю.
- Живы ли эрцгерцог и графиня Хотек?
- Слава Всевышнему! Но я никогда не прощу себе, что в моем городе случилось такое кощунство. Оскорбление гостя считается на Востоке одним из самых низменных проступков.
- А где они теперь?
Бургомистр на секунду замешкался.
- Сейчас они направляются в Триест.
- Благодарю.
Ночью Нижегородского вывели на очную ставку. К тому времени было схвачено уже полтора десятка человек, две трети из которых не имели отношения не только к произошедшему, но и вообще к каким-либо тайным или явным политическим организациям. Но пятеро оказались взяты заслуженно. Все они были основательно избиты, вероятно, еще на улицах. Их лица украшали ссадины, а глаза… Вадим впервые посмотрел в их глаза. Это были глаза смертников, по крайней мере четверо из которых ни в чем не раскаивались. Их угнетала только неудача. Они же с удивлением взирали на никому из них не известного человека и отрицательно мотали головами:
- Ne znamo.
С раннего утра возобновились допросы и очные ставки. В перерывах с Вадима снимали отпечатки пальцев, измеряли рост, делали фотографии - анфас, профиль, сидя, стоя, - заставляли писать под диктовку короткие тексты для идентификации почерка. За окном тем временем снова звонили колокола - католическая часть Сараева вместе с Австрией отмечала день Петра и Павла.
Вечером, когда Нижегородского снова привели в кабинет следователя, за столом сидел худощавый человек лет сорока пяти, представившийся тайным советником Леопольдом Бловицем.
- Когда вы встречались с сербским королевичем Александром? Этой весной?
«Теперь не отвяжутся, - думал Нижегородский, - черт меня попутал с этим королевичем. Как им докажешь, что это шутка, шалость, глупость…»
- В позапрошлом году. Мы познакомились несколько лет назад в Петербурге на какой-то вечеринке и вот снова случайно повстречались в одном из парков. Я был проездом в Белграде…
- О чем шла беседа и кто вас фотографировал?
- Снимал нас уличный фотограф. Он записал адреса и потом выслал карточки. А разговор… разговор шел в основном о литературе.
Бловиц изучающе разглядывал подозреваемого.
- О литературе?
- О да! - с жаром заговорил Нижегородский. - Александр - большой знаток русской литературы. Говорят, он так здорово перевел на сербский «Песню о соколе» Горького… Вы читали Горького?.. Очень рекомендую. Но в тот раз мы спорили о Бакунине…
Бловиц хлопнул ладонью по столу: ему было приказано провести расследование в кратчайший срок. Особенно в отношении сидящего перед ним «координатора».
- Хватит! О ваших литературных предпочтениях поговорим позже, господин Пикарт. На фотографии никакая не осень. Это конец апреля или ненастный майский день сего года. Так что не морочьте мне голову. Трое ваших сообщников уже признались, что в середине июня в Белграде их принимал Александр Карагеоргиевич, и разговаривали они не о русской литературе.
Допрос был нудным и долгим. На следующий день все повторилось. С утра - очные ставки с очевидцами, вечером - долгая беседа с Бловицем.
После дневного допроса младобоснийцев, которые в главном уже сознались и теперь давали показания относительно частностей, следователь снова наткнулся на упорное запирательство «координатора». Это злило его. В действиях Пикарта усматривались некоторые неясности и противоречия, поэтому требовалось во что бы то ни стало выбить у него признание. Но особенно раздражало Бловица смутное и крайне нехорошее предчувствие в отношении этого иностранца. Что, если он знает нечто такое, что никак не может быть предано огласке на судебном процессе? Процесс будет открытым, понаедут репортеры со всего мира и сажать на скамью подсудимых темную личность нельзя.
- Я должен знать об этом Пикарте все, - потребовал Бловиц от одного из своих помощников. - Задействуйте все каналы, поднимите на ноги всю нашу агентуру и не ограничивайте себя в расходах. Но воздержитесь от контактов с германской контрразведкой. Пока мы не выясним, что это за фрукт, не будем привлекать к нему внимание союзников.
- Вы полагаете, он…
- Не знаю, но допускаю. Чех он или русский, мы выясним, но то, что он германский подданный, уже проверено.
- Слушаюсь, господин полковник.
- И ни слова о нем газетчикам.
Потянулись дни ожидания и неизвестности. Через неделю к Вадиму пришел адвокат. Они беседовали с глазу на глаз в специальной комнате, где помимо стола и двух стульев находились сейф и большой шкаф, в котором что-то тихо жужжало. Временами, с интервалами примерно в десять минут, наступала тишина, потом из шкафа доносились какие-то шорохи, после чего жужжание возобновлялось. «Фонограф, - догадался Нижегородский. - В стене за шкафом отверстие, через которое меняют звукозаписывающий валик». Он понимал, что другой на его месте навряд ли связал бы едва различимое жужжание с фактом механической записи звука. Подобные аппараты были еще экзотикой. Чтобы проверить свою догадку, Вадим нарочно начинал что-нибудь рассказывать, когда, по его расчетам, запись прерывалась и молчал, предоставляя говорить адвокату, когда фонограф снова мерно жужжал. Иногда в такие минуты он, опасливо поглядывая на дверь, переходил на шепот. Адвокат нервничал, убеждал его, что здесь можно говорить совершенно свободно, ничего не опасаясь, но никакого успеха его убеждения не имели.
Адвокат с мрачноватой фамилией Морг пытался выудить у своего подзащитного имена знакомых и незнакомых ему людей, с которыми тот встречался или переписывался в последнее время. «А вы знаете такого-то?», «А фамилия такая-то вам что-нибудь говорит?». Он объяснял свое любопытство поиском людей, которые могли бы свидетельствовать в пользу защиты, однако было совершенно ясно, что сам он нисколько не сомневался в виновности своего клиента.
Однажды Нижегородский отчетливо произнес два имени: Черович и Порта. Он сказал, что случайно услышал странный разговор, в котором упомянули этих двоих, вот только не может сейчас вспомнить, что его тогда насторожило.
- Где слышали? Когда? - встрепенулся адвокат.
- Не помню. Может, в гостинице, а может, еще в поезде.
- Но в связи с чем о них говорили?
- Дайте подумать, - Нижегородский свел брови и вытянул губы трубочкой. - Нет, не помню… Хотя, постойте! Кажется, Черович… да, именно Черович проиграл некоему Порте в преферанс. Нет-нет-нет, - спохватившись, замахал он руками, - это Бунич проиграл в покер Остерману-Толстому. Ну конечно, я все напутал!
- Бунич? А Черович? - спросил сбитый с толку адвокат. - Вы же только что рассказывали про Черовича.
- Про какого Черовича?
- Про того, о котором кто-то говорил, а вы подслушали. Там был еще граф Порта.
- Граф? Разве я сказал граф?
- Ну, может, и не граф.
- Граф… граф… - задумчиво повторил Вадим. - Да, вы знаете, именно граф. Только не Порта, а Гаррах. Точно! Я даже видел его на набережной и в Латинском.
- Ну а при чем тут Гаррах? - заерзал на стуле защитник, теряя терпение.
- Как при чем? - изумился Нижегородский. - При том, что он видел, как я помешал тому карбонарию выстрелить. Вы разыщите-ка его да расспросите.
- Обязательно, непременно, - взяв себя в руки, принялся уверять адвокат, - но раз уж мы заговорили о Порте, то давайте сосредоточимся на нем. Он может быть полезен нам в качестве свидетеля…
«Похоже, что с Черовичем и графом Портой Савва был прав, - подумал Вадим. - Попали в самую точку. Теперь этот тип долго не отстанет».
- Так-таки ничего и не сказал? - спрашивал час спустя тайный советник Бловиц назначенного адвокатом статского советника Морга. - Черович и Порта, говорите? Ни с того ни с сего назвал два имени, после чего начал валять дурака. Что ж, этим он дает нам понять, что ему что-то известно. Ладно, - Бловиц посмотрел на груду бесполезных звуковых валиков на своем столе, - подождем несколько дней.
Допросы и беседы Вадима с адвокатом продолжились. Защитник делал вид, что ищет свидетелей и какие-то там улики, Нижегородский, подыгрывая ему, делал вид, что верит в разыгрываемый спектакль. С одной стороны, это его развлекало, с другой - через Морга он имел возможность получать некоторые газеты и быть в курсе всего происходившего на свободе. Из газет, кстати, Вадим скоро понял, что на освещение в прессе его собственной персоны наложено табу. Если о террористах, сербском заговоре, «Черной руке» и всем прочем говорили почти свободно, не скрывая имен, то о Вацлаве Пикарте, напротив, не было написано ни буквы. Это могло означать только одно - для следствия Вацлав Пикарт был загадкой и, пока не выяснено, кто он и, главное, что он знает, его следовало держать в тени.

Предыдущая страница 20 Следующая страница


21 Олег Курылев

Пятнадцатого июля на стол Леопольда Бловица легла папка с отчетом по расследованию личности «координатора».
- Вечером я все внимательно прочту, а сейчас вкратце, Мориц, что удалось узнать?
Майор Мориц, которому был поручен сбор информации, кашлянул в кулак и стал докладывать:
- Вы были правы, господин полковник, когда допустили возможность связи Пикарта с германской контрразведкой. В последнее время он часто встречался с бароном фон Летцендорфом, маскируя их отношения тем, что якобы управляет его виноградниками в Эльзасе.
- Фон Летцендорф, - произнес Бловиц, что-то припоминая. - Напомните-ка мне о нем.
- Георг Иммануил фон Летцендорф, барон. В шестьдесят шестом командовал ротой линейных гренадер, был ранен при Садовой и с перевязанной головой маршировал со своими солдатами по Карл-Реннер-Ринг. В семьдесят первом прошел уже во главе пехотного полка по Елисейским Полям. Потом были колонии и много всего, включая Китай. Генерал-лейтенант. Примерно в те годы, не могу точно сказать в каком именно качестве, барон контактировал с конторой Штибера.
При упоминании имени Штибера лицо Бловица исказила гримаса отвращения.
- Дальше.
- Теперь ему семьдесят четыре, он депутат Рейхстага, но связи с полицией и разведкой наверняка сохранил.
Следователь Бловиц пометил что-то в своей тетради.
- Благодарю. Вернемся к Пикарту.
Мориц кивнул.
- Вацлав Пикарт выдает себя за чеха, хотя совершенно не говорит по-чешски. Последние полтора года живет в Мюнхене, в одном доме с Августом Максимилианом Флейтером, который…
- Об этом потом. Дальше о Пикарте.
Майор собрался с мыслями.
- Игрок, кутила, аферист, бабник, любит спорт. Постоянно в разъездах, хотя определенных занятий, если не считать управление виноградниками, за ним не прослеживается. Владеет брокерской конторой на Берлинской фондовой бирже. Вместе со своим другом и компаньоном Флейтером совершенно не стеснен в средствах, если не сказать больше.
- Что это значит? - насторожился Бловиц.
- Это значит, господин полковник, что эти двое обладают громадным состоянием. Речь может идти о миллионах.
- Вот как! А поточнее? - еще больше насторожился тайный советник.
Мориц развел руками:
- Сложно сказать. Все очень запутано. Какая-то фирма «Густав», множество акций десятков картелей и синдикатов, нефть, уголь, медь, анилин, удобрения, электротехника. Не исключено, что даже германский Налоговый департамент не располагает более точными данными. И, что интересно, в мае-июне сего года эта парочка начала интенсивно обращать свои акции в деньги.
Тайный советник, он же полковник контрразведки Генерального штаба, он же следователь по особо важным делам, Леопольд Бловиц встал и начал прохаживаться из угла в угол. Мориц поворачивался вслед за своим начальником, ожидая вопросов.
- Куда он выезжал в последнее время?
- Австрия, Франция, Англия (в основном скачки), Голландия, Италия (проездом), Египет…
- Египет?
- Да.
- Что он там делал?
Мориц пожал плечами:
- Насколько нам удалось узнать, он посещал район раскопок, там, где в последнее время откапывают фараонов.
- С ума все посходили с этими фараонами, - проворчал Бловиц и остановился. - Так он что, действительно путешественник?
- Не думаю, - решил изложить свои соображения Мориц. - Все его поездки непродолжительны и с точки зрения путешественника бессистемны. Так ездят по делам. В апреле этого года, например, он был в Верфенштайне у фон Либенфельса на его так называемом «весеннем фестивале». Нам доподлинно известно, что они встречались. Но самое удивительное, что на пароходе по пути туда никому до того времени не известный Пикарт обыграл в шахматы Тауренци, чемпиона Вены. Об этом писали в газетах.
- Так это был он? Тогда я уже совершенно ничего не понимаю, - всплеснул руками Бловиц.
- И все же, господин полковник, нам удалось проследить одну его чисто коммерческую поездку, - продолжал Мориц, - но и та какая-то странная. В позапрошлом ноябре в Данциге он лично закупил несколько тонн испорченной пшеницы и отправил ее в Норвегию. Страховку на груз оформил как на первосортный товар, но почему-то только до Копенгагена. В Норвегии никто не хотел покупать гнилое зерно, и его чуть не выбросили. В конце концов сдали по бросовой цене на свинофермы (думаю, не обошлось без взятки). Невзирая на дезинфекцию трюмов и травлю крыс после этой гадости, капитан парохода остался доволен небывало щедрой суммой фрахта.
- Прямо чертовщина какая-то, - покачал головой Бловиц и принялся расхаживать по кабинету. - Они после этого еще и миллионеры?
- Конспирация, господин полковник. Цель данцигской поездки состояла в чем-то другом, а пшеница - только для отвода глаз.
- Для отвода глаз, Мориц, не стали бы намеренно делать глупости и этим привлекать к себе внимание. Послушайте, - полковник замер на месте, - а может быть, это диверсия? Может быть, зерно было заражено? Вы знаете, что крысы - лучшие разносчики чумы?
Оба некоторое время молчали.
- Самое странное, господин полковник, - прервал паузу майор, - что личность Пикарта прослеживается нами только с самого конца 1911 года, а что было с ним до этого времени, выяснить совершенно не удалось. Словно и не существовало такого человека на свете.
- Хорошо, теперь коротко о Флейтере.
- Вы знакомы с полковником Дмитриевичем?.. Вы встречались с Миланом Жиновичем?.. Это он передал оружие сербским наемникам?.. Зачем вы ездили в Париж в марте этого года? Вы встречались там со Львом Троцким?.. А с Артамоновым?..
Казалось, этому не будет конца. Когда Вадима приводили обратно в камеру, он устало падал на кровать и с каждым днем все более впадал в уныние. Его терзала неизвестность. Где Каратаев? Что с ним? Неужели трудно передать весточку? Ведь он не арестован, иначе бы им давно уже устроили очную ставку. Если Савва не придет ему на помощь, дела Вадима плохи. Ой как плохи. Адвокат с первого дня смотрит на него как на висельника. Уже конец июля, следствие продвигается быстро, а там… Об этом не хотелось и думать.
И все же он не собирался сдаваться. Он будет сам защищать себя на процессе. Потребует в свидетели губернатора, графа Гарраха, самого эрцгерцога.
Его начала мучить бессонница. В такие часы он часто вспоминал Вини и их австрийское турне. Особенно его заключительную часть.

* * *

Тогда, в Грайне, Нижегородский купил автомобиль. Это был совершеннейший экспромт. Он не собирался делать ничего подобного, но…
Вадим увидал машину у подъезда своей гостиницы, когда они с Вини отправились на поиски пункта общественного питания. Это был «Мерседес»-туренваген, модель 1912 года. Четырехцилиндровый пятидесятисильный мотор позволял разгоняться на нем до ста километров в час, а небесно-голубой лак, хромированные радиатор, бампер и ручки дверей вкупе с ослепительно белым полотняным верхом придавали изящным формам исключительную элегантность. Как потом выяснилось, «Мерседес» был приобретен сыном одного крупного землевладельца, и в тот момент двое человек перегоняли его из Германии в Вену.
- Вот на чем можно уехать домой, - сказал Вадим своей спутнице.
- Но вы же не собираетесь покупать его только ради этого?
- Почему бы нет? Отличная машина.
Нижегородский подошел к человеку, протиравшему тряпкой лакированное крыло.
- Вы шофер? - спросил он как можно любезнее. - А не скажете, кто владелец этого чудо-аппарата?
- А вам зачем?
- Хочу купить.
- Да? А сколько стоит, знаете?
- Понятия не имею. - Вадим стал обходить автомобиль кругом, внимательно разглядывая спицы колес, подножки и дверцы. - Вообще-то я занимаюсь скупкой пароходов и в ценах на сухопутные самодвижущиеся коляски совершенно не ориентируюсь.
- Шутник, - изрек шофер, продолжая наводить лоск.
В это время из гостиницы быстрым шагом вышел худощавый господин средних лет - типичный коммивояжер - и скомандовал:
- Карл, заводи!
- Простите, пожалуйста, - обратился к нему Нижегородский, - это ваша машина?.. Нет? Тогда продайте.
- Как это продайте? - бросая на заднее сиденье портфель, удивился господин. - С какой это стати? Поезжайте в Германию или вон в Линц, и купите.
- Но машина нужна мне сейчас. Я дам вам три тысячи марок.
- Ха! Она стоит четыре тысячи шестьсот.
- Тогда десять, - не моргнув глазом сказал Вадим и полез в карман за бумажником.
- Чего десять? - не понял «коммивояжер».
- Десять тысяч рейхсмарок.
Нижегородский отсчитал десять больших, серых, с бежевым оттенком банкнотов, на лицевой стороне которых был изображен герб Пруссии с черным орлом и две женские фигуры в длинных античных одеждах.
- Вот, пожалуйста, - он протянул деньги. - Вы возвращаетесь обратно и покупаете уже два таких же авто: один - для вашего шефа, другой - для себя. Здесь останется еще на билеты и газолин.
Увидав деньги, господин, похожий на коммивояжера, растерялся.
- Вы не шутите? Но… как же… Ведь машину ждут в Вене… господин Марциль…
- Телеграфируете вашему Марцилю, что в пути выявился серьезный дефект и вы возвращаетесь для замены. Вас же еще и поблагодарят.
Вадим увидел идущего к ним человечка с тросточкой и белой бородкой клинышком.
- А вот и нотариус. Как раз кстати. Господин Кнопик!
Ровно через час, оформив купчую и упаковав свои вещи, Нижегородский и Вини катили на запад.
- Как легко у вас все получается, - проговорила она.
Уже минут через сорок они проезжали небольшую аккуратную деревушку. Вадим прочел на дорожном указателе название: «Маутхаузен». На другом указателе было написано: «Гранитные карьеры, 3 км». Он остановился.
- Вы устали? Давайте я сяду за руль, - предложила Вини.
«Вот место, где замучают сто пятьдесят тысяч человек, - подумал он. - Не самая большая цифра, однако если положить их вдоль этой дороги с интервалом в метр, то цепочка тел вытянется на 150 километров. - Он посмотрел на карту. - В аккурат до германской границы».
- Когда-то здесь был таможенный пост, - сказала Вини. - А вон там, на самом берегу, замок Прагштайн. Там я впервые увидела своего будущего мужа.
Рассказывая о себе, она пыталась вызвать его на откровенность.

* * *

Однажды ночью, когда Вадим лежал с закрытыми глазами, прокручивая в голове воспоминания о месяцах, прожитых им в двадцатом веке, он услыхал тихий скрежет ключа. Кто-то осторожно отпирал его камеру. Нижегородский быстро сел на кровати и напрягся. По ночам его уже давно не беспокоили.
Дверь протяжно заскрипела и приоткрылась настолько, что в образовавшуюся щель можно было просунуть лишь руку. На стену напротив упала полоса света из коридора, перекрываемая чьей-то тенью.
- Пикарт? - спросили негромко.
- Да.
- Просили передать.
Вадим увидел кисть руки с каким-то предметом. Он подошел, взял предмет, после чего дверь тут же затворилась и в замке повернулся ключ.
Это был футляр для очков. Разумеется, не тот, которым безраздельно владел Каратаев, но сердце Нижегородского бешено заколотилось. Он открыл футляр и вынул очки. Света, проникавшего через смотровое окно в двери, хватало как раз настолько, чтобы различать предметы. Но как опытная рука на ощупь безошибочно отличает простую бумажку от банкнота, так и пальцы Нижегородского, стоило им только дотронуться до металлических дужек очков, послали в мозг основанное лишь на осязании подтверждение: это они.
С величайшим трепетом Вадим надел очки и как можно шире раскрыл глаза. Секунда потребовалась на идентификацию радужной оболочки, после чего программа дала доступ и появилось изображение. Оно висело в темном пространстве камеры на удалении около метра. Справа был текст, слева - панель управления с кнопками и движками прокрутки. Особый индикатор информировал, что центральный компьютер в данный момент находится в спящем режиме, что, скорее всего, относилось и к его владельцу. Фиксируя зрачок левого глаза на кнопках и стрелках, Нижегородский подстроил резкость, контраст и цветовое оформление, лег на кровать и, стараясь совладать с волнением, принялся читать.
Савва был лаконичен до сухости. Прежде всего он потребовал от компаньона держать себя в руках, не психовать и строго следовать его, Каратаева, инструкциям. Пуще глаз он велел ему беречь очки, надевать их только во время допросов и в камере, когда там никого больше не было. В случае, если на допросе к Нижегородскому вдруг захотят применить меры физического воздействия, другими словами, если он почувствует, что сейчас его будут бить, очки следовало немедленно снять и спрятать в самый надежный карман. После прочтения вводной части, которая заканчивалась обнадеживающим предположением, что все будет хорошо, Вадиму предлагалось, «нажав» глазом кнопку «Прочитано», двигаться дальше.
Во второй главе Каратаев поинтересовался здоровьем соотечественника. Из трех предложенных кнопок: «нормально», «так себе» и «плохо» - Вадим тронул левым зрачком последнюю. Сразу возник вопрос: «Что болит?» с тремя десятками возможных ответов. Нижегородский дал отказ, нажал кнопку «нормально» и, пробормотав что-то вроде «заботливый ты наш», двинулся дальше.
На него посыпался град вопросов. Отвечать на них можно было в основном посредством выбора предлагаемых вариантов. Иногда это были просто «да» и «нет», иногда что-то иное, иногда числа. Например, после вопроса «Сколько вас в камере?» предлагались варианты: «1», «2», «3», и т. д. до «10». Были и такие вопросы, когда приходилось, фиксируя зрачок на буквах немецкого алфавита, набирать целые слова. Так Нижегородский сообщил, что следствие ведет тайный советник Леопольд Бловиц.
В следующей главе Каратаев обстоятельно поведал о себе. Оказывается, увидав, как Вадима схватили, он решил не вмешиваться, чтобы самому, сохранив свободу действий, иметь возможность, во-первых, помочь товарищу, а во-вторых, выполнить вторую часть их плана. Тем более что при нем находился очешник, рисковать которым было совершенно недопустимо. Убедившись, что Нижегородский действительно засветился, Савва спрятался за дерево и стал наблюдать. Когда окончательно выяснилось, что Вадима куда-то увозят, он бросился на поиски такси или пролетки. Необходимо было упредить полицию и первым добраться до гостиницы, ведь обыск по месту жительства - первое действие в отношении подозреваемых.
Каратаев поймал извозчика и повелел гнать в Илидже. Однако въезд туда по приказу Оскара Потиорека был уже перекрыт солдатами: опасались, что фанатичные убийцы могут последовать за наследником. Савва расплатился с возницей и огородами пробрался в город. Поплутав по незнакомым улочкам, он нашел свою гостиницу, к которой как раз в это самое время подкатил автомобиль. Скрываясь за деревьями, Каратаев стал наблюдать. Сквозь тюлевые занавеси в окне их номера на втором этаже он различил силуэты людей и понял, что опоздал. В отличие от Нижегородского, Савва помнил об их листке с планом маршрута движения эрцгерцога, который они так неосмотрительно не уничтожили, а увидав, как выбежавший из «Милены» рыжеусый толстяк бросился к машине, понял, что листок этот обнаружен. Ничего не оставалось, как только вернуться в Сараево.
Увидав неподалеку от ратуши группу газетчиков, Каратаев прикинулся их собратом по утиному перу и кое-что разведал. Он узнал, например, что арестованных свозят в городскую тюрьму, расспросил, где она находится, и отправился туда. Заняв наблюдательный пункт метрах в ста от центрального входа, он надел очки, настроил нужное увеличение и стал следить за всеми, кого привозили или же, напротив, увозили из крепости. Часа через два вплотную к воротам подъехал черный, похожий на ящик с маленькими колесиками, автобус. По кавалерийскому эскорту можно было предположить, что подвезли важную персону. И, если бы не мелькнувшая соломенная «плоскодонка» и кремовый пиджак, Савва так бы и не понял, кого именно. Но это был Нижегородский.
Сняв очки, Каратаев отправился бесцельно бродить по городу. Узнав о случившемся, все жители Сараева высыпали на улицы. К полудню во многих местах уже звучали угрозы в адрес местных сербов и Белграда. В католических церквях монотонно били в колокола по случаю чудесного спасения наследника. Опасаясь беспорядков, у мостов и некоторых важных городских зданий поставили солдат, а улицы поручили патрулировать гусарам.
Найдя тихую посластичарню, Савва долго сидел в ней, прислушиваясь к новостям и соображая, что делать дальше. Хорошо ли, плохо ли, но первую часть операции они выполнили. Эрцгерцог и его супруга живы и, судя по всему, находятся уже вне досягаемости младобоснийцев. Но как будут дальше развиваться события? Покушение не удалось, однако факт главенствующей роли сербских спецслужб в его организации со дня на день будет полностью доказан. При большом желании и этого вполне достаточно для эскалации военного конфликта. А значит, нужно действовать.
Понимая, что его могут уже искать, Каратаев не рискнул соваться на вокзал. Дождавшись ночи, он пристроился к небольшой группе сербов, на всякий случай уходящих из бурлящего Сараева. Сменив трость франта на суковатую палку, он приторочил к ней смотанный в узел пиджак с панамой, снял галстук, расстегнул рубаху, закатал до локтей рукава и, растрепав шевелюру, двинулся следом за скрипучей телегой. Беспрепятственно миновав блокпост, Каратаев с беженцами вышел из города в юго-восточном направлении. Поначалу спутники отнеслись к нему с недоверием, однако стоило ему заговорить по-русски, как недоверие сменилось дружеским расположением. Когда сбивший с непривычки ноги Савва начал заметно прихрамывать, его усадили на телегу, а во время привала пригласили к общему столу.
«Не стану утомлять тебя перечислением всех терний, выросших на моем дальнейшем пути, - писал он. - Думаю, что у нас еще будет время поговорить об этом, сидя у камина. Спустя сутки я сел на поезд и через несколько часов вышел в Дубровнике. Возвращаться в Мюнхен было опасно (то есть теперь-то я знаю, что на Туркенштрассе меня уже поджидали), поэтому я решил никуда больше не ехать, снять здесь комнату и тут же заняться книгой Джона Смартгана. Твоя судьба, Вадим, хотя и вызывала у меня беспокойство, однако я знал, что если тебя решат повесить, то сделают это никак не раньше октября. Значит, время еще есть и спасение твоей… как бы это покультурней выразиться… персоны не было задачей первостепенной важности. В пять дней я закончил правку текста, сократив его наполовину. Я выбросил рассуждения о предпосылках к войне, а также решил оставить будущих читателей в неведении о ее окончательных итогах, ведь кое-кого они вполне могли бы и устроить. Повествование обрывалось на ноябре восемнадцатого года, когда было понятно, что три европейские империи, а с ними и четырнадцать миллионов человек прекратили свое существование, но что будет дальше, оставалось неясным. На последние деньги я закупил хорошей бумаги, реактивов и отпечатал три варианта книги - на немецком, английском и французском языках. К тому времени направление движения европейской политики не оставляло выбора: нужно действовать, и как можно быстрее. Самым удручающим из того, что я извлекал из всех этих цайтунгов, морнингов и таймсов, было осознание того, что мы с тобой зря старались: государственные мужи действуют точно так же, как если бы покушение в Сараеве удалось. Они не понимают, что их склоки и подначки, их суровый патриотизм и гипертрофированное чувство государственного достоинства ведут дело к тому, в чем все они ни черта не смыслят - к мировой войне.
Бесконечные совещания, курьеры, телеграммы. Дипломаты мечутся по Европе, словно брокеры по биржевой яме в момент обвала. Немецкие «ястребы» гоняются за Вилли, который сегодня горой стоит за мир, а назавтра, проехав или проплыв за сутки очередную сотню миль, вдруг встает в позу Вильгельма-Завоевателя. Бетман-Гольвег большой войны не хочет, но на маленькую согласен. Фон Плессену на сербов и прочих наплевать - он рвется повоевать с Англией. Немец Мольтке уговаривает австрийца Конрада любое мирное предложение со стороны британцев незамедлительно спускать в унитаз. Штатская штафирка Варнбюлер, этот пройдоха и друг «первого друга кайзера», что-то там мелет про ржавчину на застоявшейся военной машине. Даже еврей Ратенау заговорил о неизбежности войны!
Все они полагают, что вместо традиционных сентябрьских маневров скоренько проведут показательную молниеносную войну (при этом никто толком не знает, кто и с кем будет воевать), а к середине октября, то бишь к охотничьему сезону, уже сменят гаубицы на двустволки.
А вдоль сербской границы тем временем стоят шесть австрийских корпусов, и дальнобойная артиллерия с форта Землин и дунайских мониторов в любую секунду может открыть огонь прямо по Белграду.
В довершение ко всему, единственный в Австрии противник большой войны и тот укатил в круиз: Фердинанд принял приглашение Вильгельма составить ему компанию в очередной «Северной экспедиции». Сейчас они пережидают европейскую жару на его «Гогенцоллерне» где-то в прохладных норвежских фиордах. Одна надежда - на яхте эрцгерцогу, может, удастся убедить кайзера не делать резких заявлений.
Учитывая все это, я отчетливо понимал две вещи: во-первых, книгу нужно печатать репринтным способом, поскольку ручной набор текстов, да еще на трех языках, займет непозволительно много времени; во-вторых, издать ее в Германии, Франции, Италии и вообще в любой стране, действия и ошибки которой в будущей войне в этой книге описаны достаточное красочно, очень сомнительно. Вряд ли кто из издателей отважится на подобную авантюру. В рейхе, к примеру, еще хорошо помнят сентябрь восемьдесят восьмого года, когда за «Военный дневник» Фридриха IV Бисмарк велел арестовать издателя и редактора «Дойче рундшау». Бедняге, бывшему дипломату и почтенному профессору, пришлось удариться в бега и скрываться (его в конечном счете все равно посадили), а речь-то шла всего лишь об оценке событий 1870-1871 годов, высказанных родным папашей нашего Вилли. Думаю, что аналог 92-й статьи немецкого уголовного кодекса, карающей за разглашение гостайны, есть в кодексах и других стран.
Что делать? Я корил себя за то, что не внял твоему совету и отказался сдать заговорщиков полиции накануне Видовдана. Мои собственные слова о том, что Европа готова к войне и ждет только сигнала, на поверку оказались вовсе не красивой фразой мудрствующего политолога.
Два дня я пребывал в полной растерянности. Денег почти не оставалось. Комната в узенькой улочке, ведущей от кафедрального собора до площади с иезуитским монастырем, стоила мне десять крон в неделю. Оставшихся после покупки бумаги денег могло хватить только на телеграмму, и я уже подумывал, не написать ли нашему барону. И вот двенадцатого июля я стоял на центральной площади, более похожей на улицу обычной ширины, и уже мысленно прощался со своими часами, которые решил тут же и продать, как вдруг вижу… Кого бы ты думал? Ларса Бернадота - твоего шведского должника!
Я сразу узнал его по красному конопатому лицу, бородке и характерной хромоте, когда одна нога лишена возможности сгибаться в коленном суставе. Тебе трудно представить, что я почувствовал в тот момент. Это было невероятно! В сложившейся ситуации он был самым нужным мне человеком из всех живущих на свете: книгоиздатель, швед - то есть представитель нейтрального государства, но главное - наш должник!

* * *

- Господин Бернадот? - бросился Каратаев к щурившемуся на солнце человеку в белом костюме. - Слава богу, я вас наконец-то нашел!
Бернадот только что вышел из Дивоны - трехэтажного особняка, выстроенного на центральной площади Дубровника почти четыре века назад. Теперь за его венецианским фасадом размещался дубровницкий архив, а раньше здесь чеканили монету и заключали торговые сделки. Выйдя на улицу, швед был ослеплен ярким светом и, конечно же, не узнал Каратаева.
- Простите, а кто вы?
- Ну как же, помните - Берлин, отель «Адлон», и двух господ, один из которых Пикарт, а другой - его помощник и ваш покорный слуга? Это было немногим более двух лет тому назад. Вспомнили? Тогда давайте отойдем в тень.
Услыхав о Пикарте, Бернадот не на шутку встревожился. Все это время имя злосчастного спорщика не выходило у него из головы. Он покорно последовал за Каратаевым под арку Рыбарских ворот, сбоку к которым была пристроена высокая городская звонница с часами. Они вошли в тень и остановились.
- Патрон велел мне разыскать вас, - обмахиваясь панамой, заговорил Каратаев. - Как ваше самочувствие? Вы здесь по делам?.. Ах, подлечить легкие… Нет-нет, трехлетний срок еще не вышел, и наш мораторий остается в силе. Более того, господин Пикарт хочет предложить вам аннулировать ваш долг в обмен на одну пустяковую услугу. Вы ведь по-прежнему печатаете книги?.. Отлично! Тогда пойдемте ко мне - это совсем рядом.
Через пятнадцать минут Каратаев выложил перед удивленным Бернадотом немецкий вариант рукописи.
- Услуга состоит в том, чтобы как можно быстрее издать эту книгу, причем издать сразу на трех языках. Она называется «Последний смотр императоров» и, уверяю вас, прославит своего первого издателя.
Ларс Бернадот был в недоумении. За два прошедших с момента пари года он не то чтобы позабыл о своем долге, просто как-то свыкся с его постоянным существованием.
- Я, конечно, с большим удовольствием, но на иностранных языках…
- Языки не помеха, господин Бернадот. Вы изготовите клише (или как там это у вас называется) фотохимическим способом прямо с этих листов. Книга отредактирована и не требует правки. И тираж совершенно мизерный: всего лишь сто экземпляров.
- Но я должен ознакомиться с содержанием.
- Знакомьтесь, - Каратаев придвинул стул, предлагая издателю сесть. - Какой язык предпочитаете? А я распоряжусь насчет кофе.
- Вы шутите. На это уйдет не меньше двух дней… И потом, сейчас мы готовим очень дорогое издание «Калевалы» - это финский народный эпос. Закуплена мелованная бумага, заказ размещен в Вене в типографии Рейнфельда. Вот если сразу после этого…
- Постойте, постойте! - прервал его Савва. - А что, если на вашей мелованной бумаге мы и напечатаем «Последний смотр»? Параллельно с «Калевалой»? Шикарное издание, в белой коже с тиснением, каждый том в роскошной коробке, оклеенной черным бархатом. А? Что скажете? Марок по двести за экземпляр! При этом, заметьте, все расходы вам будут оплачены.
- И мой долг…
- Пикарт вернет вам ваш вексель, но всю работу надо сделать к концу августа.
- Это невозможно.
- Согласен, если мы будем здесь рассиживаться, поэтому предлагаю немедленно отправляться на вокзал, а чтением заняться в дороге.

* * *

- Вы хотели что-то заявить? - нарочито сухо спросил Бловиц.
- Скорее выдать небольшой секрет, - ответил Нижегородский. - С глазу на глаз.
Следователь попросил секретаря выйти и запер за ним дверь.
- Я вас слушаю.
Нижегородский надел очки.
- Я являюсь сотрудником тайной организации, занимающейся сбором разного рода информации и ее использованием, - сразу взял он быка за рога. - Непосредственно я работаю в отделе персональных досье.
- Интересно. И какое же государство вы представляете?
- Никакое.
- Как так? - поднял брови Бловиц.
- Наша организация надгосударственная и наднациональная, - спокойно пояснил Вадим. - Она действует в собственных интересах в соответствии со своей программой и уставом. Иногда мы выполняем заказы частных лиц, но только в случае, если их выполнение не противоречит нашей идеологии.
- Это что же, масонская ложа?
- Можно сказать и так.
Бловиц разочарованно посмотрел на собеседника.
- И это все? Все, что вы имели мне сообщить по большому секрету?
- Все, - совершенно невозмутимо и даже с долей некоторого удивления подтвердил Нижегородский, как бы говоря: «А вам мало, что ли?» - Надеюсь, теперь вы меня отпустите? - добавил он.
- Это на каком же основании? - в свою очередь удивился Бловиц. - Только потому, что вы масон?
- Но я не вольный каменщик, господин Бловиц, и не сын вдовы. Вы не расслышали - я сижу на персональных досье. Салонные сплетни, продажный министр и подкупленный полицейский, в конце концов, просто болтливый консьерж - вот мои предпочтения и круг моих знакомств. Я словно библейский сборщик податей, только собираю не деньги, а человеческие пороки, ведь в каждом досье в первую голову ценятся именно они. Компромат - это мой хлеб, и чем влиятельнее человек, на которого он собран, тем этот хлеб вкуснее.
- Все это весьма любопытно, но что дальше? - не веря ни единому слову подследственного, вяло произнес Бловиц. - Сборщик вы податей или вольный каменщик, правосудию, когда дело идет о государственном преступлении, на это, извините, наплевать. Вот если бы вы были русским шпионом и согласились все мне правдиво рассказать…
- Извольте, расскажу. Но только начну издалека, а вы, если ошибусь, поправите. Идет?
- Начинайте хоть от взятия Иерихона Иисусом Навином, - усмехнулся Бловиц, - только хватит уже небылиц, говорите по существу.
- Хорошо, - Вадим откинулся на спинку стула, - а поскольку Иисус Навин никогда не брал Иерихона, то сперва позвольте вас спросить: вы хорошо помните двадцать шестое мая прошлого года?.. Отвечать не нужно, - вытянул он вперед руку, закрывая открывшийся было рот следователя, - это риторика. Я знаю, что вы все помните. Вена, пять часов утра, отель «Кломзер», в шикарном номере на третьем этаже на полу распростертое тело полковника Редля. Вы и еще несколько человек осматриваете место происшествия. Самоубийство. Восходящая звезда Генерального штаба и один из руководителей австро-венгерской контрразведки уличен в измене и пустил себе пулю в висок. Об измене, впрочем, решено не распространяться, но… газетчики, эти люди без стыда и совести, что-то пронюхивают, и, увы, скандала не удастся избежать.
Бловиц ошарашенно смотрит на Нижегородского.
- Для чего вы это рассказываете? Об этом действительно писали в газетах. Редль был завербован русскими, но к нашему с вами делу позорная история его предательства не имеет никакого отношения.
- Ошибаетесь, господин полковник, имеет. Можно я продолжу?.. Спасибо. Итак, в предсмертной записке Редль сообщает, что копии некоторых последних документов, переданных им противнику, находятся в его пражской квартире в сейфе. Ваша комиссия тем же составом едет в Прагу, и вы производите обыск в этой самой квартире. Однако ключей от сейфа нет. Приходится посылать за слесарем, неким Вагнером, капитаном местной футбольной команды «Шторм-1». Он вскрывает сейф, и то, что вы в нем обнаруживаете, повергает всех присутствующих в шок. Планы укрепрайонов вдоль границ с Сербией, Румынией и Россией, план развертывания тридцати дивизий «эшелона А» против России и десяти дивизий «Минимальной Балканской группы» против Сербии, схема сосредоточения двенадцати резервных дивизий «эшелона Б», пропускная способность железных дорог и прочая, и прочая, и прочая. Все военные секреты империи были выданы русским за жалкие шестьдесят или сто тысяч крон! Однако вместо того, чтобы сообщить о катастрофе фон Гетцендорфу, Конраду, Фердинанду или императору, вы и ваши сообщники уничтожаете почти все улики, оставив лишь самую малость, вследствие чего по сей день первые лица Австро-Венгрии находятся в полном неведении о масштабах случившегося. Укрепрайоны не перестраиваются, военные планы развертывания войск не меняются, дислокация частей остается прежней. А ведь за тринадцать прошедших месяцев можно было сделать немало.
Бловиц почувствовал себя нехорошо. Всего того, что говорил ему Пикарт о тайнах пражской квартиры Альфреда Редля, не было ни в одной газете. Даже фамилию слесаря и название его футбольной команды знает. Полковник налил себе воды.
- Ваши слова бездоказательны, - хрипло произнес он. - Не знаю, кто вам все это рассказал, но повторяю: вы ничего не сможете доказать.
- А я и не собираюсь ничего доказывать, - ответил Нижегородский, продолжая с помощью очков считывать видеоинформацию, предоставленную ему Каратаевым. - Это не входит в мои обязанности, ведь я всего лишь сборщик. Доказывать при необходимости будут другие. А может быть, и не будут, все зависит от вас.
- От меня?
- Именно. Мне надоело торчать в вашей богадельне. Здесь плохо кормят и полно клопов.
Страх Бловица сменился ненавистью. Сомнений не оставалось - перед ним русский шпион. Оттого он так и осведомлен по делу полковника Редля. Вероятно, сам же с ним и работал.
- Не нужно брать меня на пушку, господин шпион, - угрожающе произнес тайный советник. - Не забывайте, что вы в тюрьме и в полной моей власти.
- А как насчет «Зеленого дома»? - артистично зевнув, изрек Вадим. - Имеются фотографии…
Леопольд Бловиц оцепенел. «Зеленый дом» был самым фешенебельным борделем Европы, созданным в конце прошлого века по инициативе шефа прусской контрразведки Вильгельма Штибера. В стены этого заведения завлекались дипломаты, министры, высокопоставленные чиновники как Германии, так и других стран. Что говорить, если среди клиентов «Дома» оказались даже некоторые члены императорской семьи. Впоследствии - при нацистах - достойным наследником этого вертепа должен был стать знаменитый «Салон мадам Кити».
Новичок, попадая в «Зеленый дом» впервые, не сразу понимал, что это за учреждение. Если потенциальный клиент слыл человеком строгих правил, к нему и относились соответственным образом. Долгое время все было пристойно: пара необыкновенно интеллектуальных красавиц, молодой промышленник, пожилой господин чрезвычайно благородной наружности, карты, неспешная политическая беседа. Одним словом, атмосфера закрытого аристократического клуба, каких в Берлине немало. И только через неделю, а если потребуется, то и через месяц пойманный в сети осознавал, что к чему. Но он мог еще очень долго не догадываться, что пойман намеренно, а мог не почувствовать этого вообще никогда, ведь большая часть клиентуры Штибера комплектовалась по его указанию на всякий случай. Авось понадобится.
Зато потом, когда моральные устои новичка постепенно (а чаще очень быстро) ослабевали, или когда он понимал, что попался и пути назад нет, он имел право на все, что только могла нарисовать ему его безудержная фантазия. Ограничений не существовало. От легкой любовной эротики до оргий с цепями, наркотиками и гомосексуальными извращениями. И все под прицелом тайных фотообъективов и под беззвучное жужжание фонографов, после чего для некоторых наступал черный день сделки с сатаной, когда они ставили подписи под компрометирующими их документами. Очень многие, попав на крючок Вильгельма Штибера, висели на нем годами, а будучи выжатыми словно лимон и потому уже бесполезными для «короля шпионов» (слова восхищенного Фридриха Вильгельма), они упрашивали его не прогонять их из «Дома», а позволить ходить туда и дальше. И некоторым разрешали, кому из жалости, кому за прошлые заслуги.
В начале века Леопольд Бловиц три года проработал в Берлине помощником военного атташе Австро-Венгрии. Уже тогда он занимался разведкой, шпионя против Германии. С середины XIX века и по сей день взаимный шпионаж между будущими союзниками не прекращался ни на секунду. После 1866 года Бисмарк несколько раз вынашивал планы новой войны против Австрии, а когда этих планов не было, разведданные продолжали собираться хотя бы потому, что в этой стране всегда существовала разветвленная сеть германской агентуры. Не сидеть же ей без дела.
Переехав в Берлин весной, к лету Бловиц оказался в числе завсегдатаев «Зеленого дома». Самого Штибера уже не было, но его секс-служба исправно работала и своевременно финансировалась. Однажды Бловица остановили прямо на улице, усадили в автомобиль и отвезли куда-то за город. Прямо в лесопарке ему показали две фотографии. На первой он был в щегольском мундире военного дипломата при орденах и шпаге с бокалом игристого в руке. Это был фуршет по случаю дня рождения кайзера. На второй фотографии он валялся в роскошной кровати голышом, липкий от шампанского и губной помады, а в его мундире (правда, без штанов) перед фотокамерой позировала голая мадам пышных форм. Еще одна голая парочка - мужчина и женщина - возлежали тут же. В мужчине легко угадывался известный венским спецслужбам шпион и перебежчик - капитан Роль. Этот последний был одной из жертв Казани. Русские охотно допускали на свою территорию (причем почему-то именно в Казань) офицеров австрийской контрразведки. Там их без лишних придумок и особых расходов просто-напросто спаивали, вводили в долги и перевербовывали. Некоторых, впрочем, удавалось подловить на каком-либо личном пороке, например, на склонности к гомосексуализму. Полковник Редль, кстати, был как раз из этого числа.
Увидав фотографии, Бловиц хотел сперва застрелиться, но его отговорили. Ему мягко объяснили, что в этом случае фотографии (а это далеко не все) тут же будут отправлены в Вену семье и начальству. Если же он не станет пороть горячку, то имеет хороший шанс дожить до старости и умереть в чине корпусного генерала.
- Сколько шпионов в год разоблачают у вас и у нас? - спросил его небрежно одетый человек в пенсне с затемненными стеклами и сам тут же ответил: - Одного-двоих, не более. А перевербован каждый третий. Так что не делайте глупостей, а спокойненько безобразничайте дальше и наслаждайтесь жизнью. Даст бог, никто ничего не узнает.
Довод подействовал. Бловиц скоро смирился со своим двойственным положением. В конце концов, ко всему можно привыкнуть. Не он один оказался в такой ситуации, к тому же и в Вене, как известно, существует аналог «Зеленого дома» - это заведение фрау Вольф. И пусть в техническом плане венский бордель был гораздо примитивней берлинского, тем не менее его хозяйка снабжала еще принца Рудольфа подробной информацией о своих клиентах. Сам Вильгельм - нынешний кайзер Германии - в бытность свою принцем бывал у нее неоднократно. Бывший австрийский военный атташе в Берлине, полковник Штейнингер, шепнул как-то об этом своему молодому коллеге Бловицу по секрету.
Итак, он смирился. Он посылал в Вену похожую на правду дезинформацию, а вернувшись домой и вплотную занявшись работой в австрийской разведке, выполнял некоторые поручения своих берлинских знакомых. Справедливости ради нужно сказать, что Бловиц всеми силами старался выйти из-под их опеки. Ему удалось напроситься на дипломатическую работу в Англии, но и там жертву «Зеленого дома» срисовали немецкие друзья. Снова пришлось работать за двоих, рискуя быть пойманным еще и ребятами из Ми-5. Через полтора года он добился отзыва и с тех пор оставался на родине.
Узнав о том, что его коллега, полковник Альфред Редль, оказался предателем и уже сутки как попал под колпак спецслужб и полиции, Бловиц сделал все, чтобы тот незамедлительно застрелился. Он подговорил их общего знакомого Виктора Поллакавстретиться с Редлем в ресторане и убедить его сделать этот шаг. В пражской квартире Редля Бловиц и Поллак, отослав остальных в другие комнаты, сумели выкрасть и скрыть наиболее важные обличительные документы предательской деятельности их товарища. И хотя Бловиц не знал, что Редль работает на русских, а тот, в свою очередь, не ведал, что его коллега батрачит на немцев, большого скандала следовало опасаться и Бловицу. Он хоть и был рыбешкой гораздо меньшей величины, но запросто мог попасться в сети широкомасштабного расследования.
Но как вся эта неприглядная история стала известна Каратаеву, передавшему затем ее своему товарищу? Исключительно благодаря дальнейшему ее продолжению, которого теперь может и не быть.
Во время войны такие, как Бловиц, перестанут интересовать Германию: судьбы немцев и австрийцев будут отныне слиты воедино, и обе нации поведут две свои империи одной дорогой к общему краху. Однако германская разведка не забудет о воспитанниках. Теряя в Англии одного за другим своих агентов, она обратится за помощью к союзнику: нужны кадры для восполнения потерь. Бловиц как нельзя лучше подойдет для этой роли. Он знает язык, нравы, в конце концов, он профессионал. Полковник отрастит усы и под видом торговца рыбой проберется на Альбион. Он поселится в Шотландии, подальше от мест, где его могли бы узнать, и поближе к «спальне Королевского флота» в Скапа-Флоу. Наконец-то измученный совестью Бловиц обретет самого себя. Он будет окрылен надеждой на отпущение грехов и станет работать не покладая рук. Но в конце мая шестнадцатого года, в канун Ютландского сражения, его группа потерпит провал. Бловица отправят в Лондон, а затем в Тауэр, где закончат свою карьеру все вражеские шпионы вкупе с доморощенными предателями. Он попросит дать ему возможность написать историю своей жизни и получит на это лишь две недели. Пятого июля у подножия Вейкфильдской башни во дворе замка Тауэр Леопольду Бловицу завяжут глаза и расстреляют.
Однако его предсмертные записки не пропадут.
- Так как насчет «Зеленого дома»? - повторил свой вопрос Вадим. - Есть смысл рассказывать вам историю вашего предательства? Или обойдемся?
Бловиц молчал.
- Теперь вы понимаете, какое отношение имеет все только что мной рассказанное конкретно к моему делу? - снова заговорил Нижегородский. - Это была лишь иллюстрация осведомленности нашей организации. Мы узнали о готовящемся покушении и приняли решение его предотвратить. Я всего лишь сборщик информации, не имеющий практического опыта оперативной деятельности, поэтому допустил ряд ошибок.
Полковник исподлобья посмотрел на ненавистного арестанта.
- Чего вы хотите?
- Вы должны снять с меня все обвинения и выпустить в течение двух суток.
Зазвонил телефон. Бловиц скорее машинально, чем осознанно, снял трубку и приложил ее к уху.
- Вот именно, - произнесла трубка, - мы даем вам двое суток, и не вздумайте тронуть хотя бы один волос на голове нашего товарища.
Раздались гудки.
Как-то во время допроса Нижегородского Бловиц назвал номер своего аппарата вошедшему посыльному. Каратаев запомнил его, получив таким образом возможность даже вмешиваться в их беседу.
Эффект от звонка был потрясающим. Бловиц бросил трубку прямо на стол, словно она была накалена докрасна. Он вскочил, подбежал к двери и резко отворил ее. Дремавший на лавочке у стены секретарь вскочил и вытянулся. Тайный советник постоял с минуту, затем вернулся, положил гудящую короткими гудками трубку на рычаг и закрыл ладонями лицо.
- Вам необходимо собраться с мыслями, полковник, - сказал Нижегородский. - Помните лесок за берлинским пригородом и совет того типа в темном пенсне? Не будете делать необдуманных поступков - умрете корпусным генералом.

Предыдущая страница 21 Следующая страница


Убить фюрера 22

Через два дня, во вторник четвертого августа Нижегородского вывели за ворота крепости и заперли за ним окованную железом дверь. Перед этим ему вернули личные вещи (за исключением пистолета) и все деньги до последнего геллера. Тайный советник Бловиц сказал, что следствие пришло к выводу о непричастности германского подданного Вацлава Пикарта к покушению в Сараеве. План со схемой движения кортежа эрцгерцога явно был подброшен в гостиничный номер немецкого путешественника, дабы пустить расследование по ложному пути. А поскольку других улик нет, официальные власти приносят ему свои извинения.
Справа медленно подкатил крытый «Ситроен» с красными, как у паровоза, спицами колес и занавесками на окнах. Задняя дверца отворилась, Вадим хотел было уже отойти в сторону, чтобы не мешать, но откуда-то из глубины авто высунулся Каратаев.
- Давай полезай! - быстро сказал он. - Очки не потерял? Что ж ты их не надел? Мы стоим здесь уже четвертый час, ждем, когда тебя выпустят.
- А ты откуда знал, что меня отпустят сегодня?
Нижегородский уселся на заднее сиденье, захлопнул дверцу, и машина тут же тронулась.
- Откуда-откуда, - проворчал Савва, - позвонил твоему следователю. Он меня заверил. Смотри, не кури здесь.
В машине сильно пахло бензином, канистры с которым стояли под ногами прямо в салоне. Каратаев был одет в костюм цвета хаки полувоенного покроя. На поясе закрытого кителя ремень, на голове что-то среднее между кивером и жестким австрийского фасона кепи. Вадим посмотрел на водителя - тонкая шея, аккуратно уложенные под фуражку волосы.
- Вини?!
- С освобождением, Вацлав, - ответила молодая женщина, на секунду повернув голову.
- Я не верю своим глазам! Это действительно вы?
- Она, она, - заверил Каратаев, беспрестанно оборачиваясь. - Только охи со вздохами оставьте на потом.
- А машина откуда?
- Купили у одного турка.
Нижегородский откинулся на спинку мягкого кожаного сиденья и обмяк. Неужели все позади? Неизвестность, тягостное ожидание, сомнения… Больше месяца в одиночной камере. И все же как ни сгущал краски Каратаев, а результат их действий налицо: сегодня, четвертого августа 1914 года, Первая мировая война не началась.
Через десять минут они выехали из города и устремились на север.
- Куда мы едем? - спросил Вадим компаньона.
- В Вену.
- А почему не на поезде и не сразу домой?
- Потому, что в Австрии у нас еще дела. - Каратаев выглядел уставшим. - Документы тебе вернули?.. Тогда порядок. С поездами, Вацлав, - Савва акцентировал имя Вацлав, давая понять, что для Вини они по-прежнему Пи-карт и Флейтер, - с поездами сейчас лучше не связываться: все паровозы отданы под воинские эшелоны, а пассажирские экспрессы возят офицеров или стоят в резерве в тупиках. - Он еще раз посмотрел в заднее окно. - Вроде чисто. Ты бы подменил даму - фрау Винифред с утра за рулем.
Они съехали с главной дороги и устроили небольшой привал. Только теперь Нижегородский как следует рассмотрел Вини. Она была одета в мужской костюм для верховой езды: оливковые галифе с леями из рыжей кожи, высокие желтые офицерские сапоги и короткий френч с накладными нагрудными карманами. «А что, очень даже стильно», - отметил про себя Вадим. Вини вызвалась приготовить бутерброды, и компаньоны под предлогом размять ноги отошли в сторону.
- Тебя, конечно, интересует, где мы с ней встретились, - начал Каратаев. - Докладываю: несколько дней назад я приехал в Берлин и позвонил барону. Мне важно было прояснить наконец обстановку. Оказывается, Георг ничего не знал о наших приключениях, кроме того только, что мы оба уехали в Боснию. Ведь об этом ты сам сообщил ему перед отъездом?.. Ну вот. Мы встретились у него дома, и я рассказал, что ты арестован по ошибке и что меня, скорее всего, тоже ищут. Барон был очень удивлен и расстроен и минут двадцать смотрел на меня с большим недоверием. Он не забыл, как ты наплел ему когда-то про двух революционеров-отступников, разочаровавшихся в своей борьбе. К счастью, как раз в это время появилась Винифред. Оказывается, она ездила в Мюнхен, где хотела встретиться с тобой… Не перебивай, у нас мало времени. Ваши отношения обсудите потом. Так вот, ей удалось сломать лед недоверия и убедить деда, что мы хорошие мальчики, только суемся куда не просят, но это пройдет с возрастом. Короче, я заверил обоих, что поеду и вытащу тебя из кутузки, а она заявила, что поедет со мной. Ты знаешь, я не вожу эти драндулеты… В общем… по-моему, она в тебя того… Так что ты уж имей в виду. Так вот, а в Вене параллельно с «Калевалой» печатается наш секретный заказ. Пятьдесят экземпляров на немецком и по двадцать пять на английском и французском. Бернадот обещал закончить к двадцать восьмому августа. Мы разошлем их прямо из Вены по ста адресам в Германии, Австро-Венгрии, Франции, Англии, России и Сербии. Всем тем, от кого зависит, быть войне или миру, а также в десяток крупнейших газет. Главное - не опоздать.
- У нас есть деньги? - спросил Нижегородский.
- Я снял в Швейцарии двести тысяч. Они в багажнике в запасном протекторе. Только не думай, что целый месяц мы будем сидеть в Вене и сорить деньгами, - сурово добавил Каратаев.
- Да? А почему нет? Мне необходима реабилитация…
- Отдохнешь пару дней, а в ночь на девятое августа мы должны быть в Верфенштайне.
- У Либенфельса? Это еще зачем?
- Есть идея напечататься и в его журнале. На всякий случай.
- А почему именно в ночь на девятое, а не в полдень десятого?
- Потому что в ночь на девятое в Верхней Австрии будет сильная гроза.
Через сутки они прибыли в Вену. Каратаев с Нижегородским сняли квартиру на самой окраине, а баронесса устроилась в гостинице. Весь следующий день компаньоны приводили себя в порядок и отдыхали, а утром седьмого встретились с Вини за столиком в ресторане ее отеля. Вадим был коротко подстрижен, одет в светло-голубой, наглухо застегнутый френч и черные брюки и походил на австрийского офицера, только без знаков различия. Вини тоже преобразилась, она сделала красивую прическу, а мужской костюм сменила на летнее платье с веером.
- Мадам, - нарушил неловкое молчание Каратаев, - мы с Вацлавом хотим поблагодарить вас за оказанную помощь. Без вас спасение герра Пикарта было бы практически неосуществимо. Утром на Берлин отправляется поезд, и мы могли бы проводить вас…
Фон Вирт одарила Каратаева улыбкой.
- Вы очень любезны, герр Флейтер, но я обещала дедушке лично доставить герра Пикарта в Берлин.
- С ним больше ничего не случится, обещаю. - Савва повернулся к соотечественнику: - Вацлав, ведь правда с тобой больше ничего не случится?
- Совершенно верно, Август, со мной больше ничего не случится, - отозвался Нижегородский. - Спасибо вам, Вини.
- Ах так! Хотите от меня избавиться? А знаете ли вы, Пикарт, что дедушка передает эльзасские виноградники мне? Разве он вам не говорил?.. Значит, еще скажет. А раз вы по контракту работаете там оберуправляющим, то автоматически переходите в мое подчинение. Сколько раз, кстати, вы были в этом году в Эльзасе? Скоро осень, и вместо того чтобы читать ваши отчеты о проделанной работе, я вынуждена выуживать вас по тюрьмам, да еще на краю света. Что вы задумали теперь? Вы хотите опять влипнуть в историю?
Компаньоны молча переглянулись, после чего Каратаев закрылся газетой, а Нижегородский, сверкнув перстнем, поднял свой бокал с вином.
- Я в историю не влип, фрау Вини, - сказал он с оттенком некоторой печальной торжественности, - я вошел в нее с парадного входа, не вытирая ног. Вот только жаль, что она, эта самая история, никогда об этом не узнает.
Баронесса пригубила вина, причмокнула, оценивая послевкусие, покачала головой, вероятно, что-то отметив про себя, после чего поставила бокал и деловито произнесла:
- Не знаю, куда вы там вошли и почему при этом не вытираете ноги, а только я несу за вас ответственность перед дедом.
- Но мадам, - не утерпел и высунулся из-за газеты Каратаев, - мы не можем сейчас вернуться в Германию! У нас дела здесь, в Австрии. Может сложиться так, что нам вообще придется покинуть Европу. Надолго покинуть. Вы понимаете?
- Нет, не понимаю. Почему?
- Почему-почему… Потому. Вы читаете газеты?
- Конечно.
- Что из последних новостей привлекло ваше внимание?
- Что привлекло? - Она задумалась. - Оправдание этой психопатки Келло, застрелившей Кальме, например. Вот вам образчик французского правосудия, которое может и рубить головы своим королям, и объявлять сумасшедших дамочек чуть ли не героинями.
- Но между этими событиями больше ста двадцати лет!
- Не имеет значения. У них это национальное.
Вини многозначительно посмотрела на Нижегородского, затем на Каратаева.
- Вы думаете, я не понимаю, зачем вы спросили меня о газетах? Вы ведь имели в виду политику? Так вот, я никогда не снизойду до того, чтобы обсуждать с мужчинами политику. Единственное, чего они способны добиться в конечном счете, - это война. И чем умнее их разглагольствования о политике, тем неизбежнее тупик, в который они всегда приходят.
- Что же вы предлагаете? Вы же не станете отрицать, что в Европе налицо серьезный политический кризис? - спросил Каратаев.
- Я предлагаю молчать. Игнорировать. Ни о чем не спорить. Если необходимо действовать, то действовать немедленно. Но нет, вы заводите разговоры, повсюду митинги, в пивных стучат кружками, в парламентах оппозиция топочет ножками, газетчики соревнуются друг с другом в красноречии, а через две недели никто уже не помнит, в чем собственно проблема. Все знают, что что-то произошло и кого-то надо непременно наказать, только не помнят кого и за что. А главное, не хотят помнить, ведь первопричина зачастую настолько ничтожна, что становится даже неловко за такое количество произведенного по этому поводу шума.
- Браво! - захлопал в ладоши Нижегородский. - Вы верно подметили: раздуть из мухи слона - это и есть политика. Однако вернемся к нашему маленькому сплоченному коллективу, фрау Винифред. Мне грустно такое говорить, но нам с Августом действительно придется вас покинуть. Это как раз тот случай, когда нужно действовать немедленно.
Вини поняла, что сейчас в обществе этих двоих она лишняя. Как ни любопытно ей было узнать, что они затеяли, но обида, причиненная таким их отношением, оказалась сильнее. Она молча встала и ушла, не попрощавшись. Нижегородский долго смотрел ей вслед.
- Мы не могли поступить иначе, - сказал Каратаев.
Утром следующего дня компаньоны выехали в направлении Грайна. В клубах иссушенной жарким летом пыли их «Ситроен» мчался на запад по левому берегу Дуная, соревнуясь в скорости с догоняющим его ярким августовским солнцем. Солнце победило. Оно обогнало их и уже опускалось за горные пики Дахштайна, когда порядком измотанный Нижегородский подруливал к воротам замка-монастыря новых тамплиеров.
Заранее извещенный двумя немецкими миллионерами Ланц фон Либенфельс ожидал дорогих гостей во дворе.
- Мы к вам по очень важному делу, господин доктор, - сказал Вадим после приветствий. - Ванна, ужин и все остальное чуть позже.
Они прошли в знакомый уже обоим кабинет. Вечер был душным. Сопровождавший гостей фра Томас открыл створку высоченного стрельчатого окна и удалился. Каратаев извлек из прихваченного с собой портфеля пачку отпечатанных листов и положил ее на стол хозяина. Это был журнальный вариант «Последнего смотра императоров», сокращенный до двухсот страниц.
- Сколько времени вам понадобится, чтобы ознакомиться с содержанием этой рукописи? - спросил Нижегородский. - Мы с товарищем хотели бы напечатать ее в вашем журнале. Если я не ошибаюсь, то отдельные номера «Остары» делаются целиком одним автором, вами или кем-нибудь из ваших единомышленников?
Ланц как будто ожидал именно такого предложения и ничуть не удивился.
- Совершенно верно, каждый номер за редким исключением готовится одним человеком. Но что это? «Последний смотр императоров», - прочел он заглавие. - Научное исследование, статья?
- Боюсь, господин доктор, этому нет пока четкого определения. Описанные здесь события реальны, но они пока не произошли по той или иной причине. Как это можно назвать?
- Реальны, вы говорите, но еще не произошли?
- Именно. Понимаете, - принялся объяснять Нижегородский, - это не фантазия на тему, что могло бы быть. Это то, что было бы непременно, если бы двадцать восьмого июня в Сараеве были убиты Франц Фердинанд и его жена. И это также то, что еще может случиться (правда, уже с незначительными отклонениями), если три императора и сотня политиков с генералами не возьмутся наконец за ум.
- Так все же это фантазия, - констатировал приор, - ведь ни эрцгерцог, ни герцогиня не пострадали.
- Они должны были быть убиты, - разглядывая одну из картин на стене, с расстановкой произнес молчавший до сих пор Каратаев и обернулся. - Первая пуля должна была разорвать брюшную аорту графини Хотек, вторая - перебить сонную артерию эрцгерцога. Оба ранения смертельны.
Доктор Ланц застыл с титульным листом в руке. Он переводил удивленный взгляд с одного из гостей на другого.
- Но ведь этого не произошло…
- Не произошло потому, что мы помешали, - буднично заметил Нижегородский, склонившись над глобусом с изображением звездного неба. - Юпитер, говорите, войдет в созвездие Рыб?.. И все же, сколько времени вам потребуется на прочтение?
Ланц оценил толщину пачки.
- Для беглого ознакомления… час-полтора.
Вадим посмотрел на часы.
- Тогда в одиннадцать. Пускай Томас приведет нас сюда в одиннадцать, и вы объявите ваше решение. - С этими словами он расстегнул несколько серебряных пуговиц своего изрядно запыленного кителя и вытащил из внутреннего кармана пухлый конверт. - Здесь пятьдесят тысяч марок. Они ваши независимо от того, примете вы наше предложение или нет.
Через два часа компаньоны снова сидели в кабинете приора. Их одежда, пока они принимали душ, была вычищена слугами, а их желудки блаженно переваривали мясное рагу с листьями нежного зеленого салата. Нижегородскому даже удалось немного вздремнуть после ужина.
За окном совершенно стемнело и уже погромыхивало. Лето четырнадцатого года, как никакое другое, было насыщено грозами, которые проносились над Европой, нарушая тишину и покой «кайзерветтер».
Настольная лампа и два неярких бра позади кресла приора давали света столько, чтобы не потревожить полумрак, затаившийся в дальних углах кабинета. Не могли они развеять и тень, повисшую где-то высоко, под нервюрами его готического свода.
- Это невероятно, - произнес фон Либенфельс. - Никакой древний манускрипт не вселял в меня столько трепета, сколько каждая страница вашей книги. Я нашел в ней сотни знакомых мне людей…
- Здесь нет ни одного вымышленного персонажа, - с гордостью подтвердил Нижегородский.
- Но как вам удалось?
Компаньоны переглянулись.
- Над чем вы сейчас работаете? - вежливо поинтересовался Каратаев. - Вы закончили свой «Cantuarium»?
- Нет еще… - от неожиданности голос приора совсем сел.
- А хотите увидеть окончательный вариант?
Не дожидаясь ответа, Савва вытащил из портфеля новую пачку листов. Это был сборник гимнов ордена, который неутомимый фон Либенфельс должен был закончить только года через два с половиной.
- Вот, пожалуйста. Как вы понимаете, мы не авторы вашего «Кантуариума» (да мы и латыни-то не знаем), точно так же, как мы не авторы и «Последнего смотра императоров». Но спрашивать у нас о большем бесполезно. Любопытство и вера - вещи взаимоисключающие. Высшие силы не любят любопытных, они любят повинующихся.
Удар грома за окном заставил приора вздрогнуть. И все же он, скорее машинально, вынул из второй стопки лист наугад и прочел торжественные строки, о которых не раз думал, но которые еще не успел облечь в слова и изложить на бумаге.
- Высшие силы… - пробормотал Ланц.
- Высшие силы говорят нам, что мы не готовы к войне, - словно перехватил его мысль Нижегородский. - Если же война будет развязана, то и десять Юпитеров, вошедших в созвездие Рыб, не приведут к власти королей-священников и ваша эпоха возрождения иерархий никогда не наступит.
Страшная гроза грохотала над всей Верхней Австрией. Ни капли воды, только ветер и молнии. Они сверкали над гранитными карьерами Маутхаузена, над древними лесами плато Мюльфиртель, над башнями Старого собора иезуитов в Линце и над цистерцианским аббатством в Вильхеринге. А какой роскошный фейерверк был устроен над излучиной Шлёгенер-Шлинге, где Дунай, словно решив повернуть обратно в Германию, разворачивается на 180 градусов и течет вспять! Но сильнее всего в эту ночь грохотала гроза над маленькой деревней Штруден и расположенным над ней полуразрушенным замком. Здесь ветер рвал флаги и ломал ветви деревьев, срывая с них еще совсем зеленую листву и уносил ее в черноту опутанного сверкающими змеями неба. И казалось, что обратно на землю эти сорванные листья уже не возвращались.
- Решайтесь, доктор Ланц, и о вашем журнале узнает весь мир, - улучив паузу между раскатами, почти прокричал Нижегородский.
- Конечно… конечно… я… согласен!
- Пятьдесят тысяч экземпляров.
- Да.
- В ближайший номер.
- Да.
- Через три недели.
- Я завтра же позвоню в типографию.
- Потребуется известная доля секретности. Информация не должна выйти наружу раньше времени.
- Понимаю. Я сам отвезу рукопись в Линц и прослежу за исполнением заказа.
- Отлично! Мы в вас не ошиблись. Сколько дней займет доставка отпечатанных номеров в магазины и киоски Австрии, Венгрии и Германии?
- От трех до пяти. Столько же в Швейцарию и Италию. В Англию, Северную Африку и Скандинавию чуть больше.
- Годится. И последнее: о нас не нужно никому говорить. Вы ведь сможете, если потребуется, напустить туману и не разглашать наши имена?.. Прекрасно! Запритесь в своем замке и никому не давайте интервью, тем более что подпись «A.F.», которая здесь стоит, уже сама по себе достаточно известна.
Утром выспавшиеся соотечественники отправились в обратный путь. Ночная гроза завершилась проливным дождем, так что до самого Кремса пыли не было. Правда, несколько раз приходилось останавливаться, чтобы убрать с дороги упавшие ветки и целые стволы.
- Я только одного не пойму, Савва Августович, зачем нам понадобился этот небесный концерт? - спрашивал Нижегородский товарища, крутя баранку. - В тихую ночь Ланц, по-твоему, не согласился бы?
- А вдруг? Представь себе, что он заупрямился. Что тогда?
- Ну… ты бы выпустил фантома. Ты у нас уже спец по этим делам.
- Вот именно, - подтвердил Савва. - Но безмолвный фантом в тихой спокойной обстановке - это совершенно не то. Начались бы вопросы: «Что это? Вы видите? Ах, боже мой!» Нет, Вадим, клиента прежде всего надо лишить возможности вступать в ненужную полемику. Вот послушай: прежде всего я бы выпустил не просто фантома, а одного за другим всех великих магистров ордена Храма от де Пейена до де Моле! - гордо объявил Каратаев. - Мне даже жаль, что не пришлось, ведь это моя лучшая работа. Ты потом обязательно посмотри. А сейчас представь: гром, треск, отсветы молний, и в этот момент слева, прямо из стены выходят тени рыцарей в белых полуистлевших плащах и шкандыбают мимо стола приора, пропадая в стене справа. Я, с помощью очков, сообразуясь с обстановкой, регулирую их прозрачность от легкого намека до почти плотного изображения. Все они узнаваемы не только по гербам на щитах, но также по некоторым отличительным признакам. Например, четвертый из них тащит в руках свою собственную голову. Это Бернар де Трембле. При осаде Аскалона он попал в плен, и сарацины отрезали ему голову. А последний, двадцать третий великий магистр, идет объятый пламенем. Это сожженный на костре Жак Бернар де Моле.
- Прелестно, - отозвался Нижегородский, - только не пришлось бы уже после первого магистра искать фра Томаса да посылать его за лекарем, а после того, как этот знаток расистского гнозиса очухается, заново объяснять ему, чего ты, собственно говоря, хотел, зачем приходил и почему по его кабинету бродят какие-то старцы в лохмотьях.
По прибытии в Вену компаньоны сразу расстались. Нижегородский укатил в Берлин «консервировать» (так он выразился) дела фирмы. Предстояло проинструктировать шефа их берлинской брокерской конторы Вильгельма о временном замораживании деловой активности. Оставшиеся пакеты акций «Густава» перепродавались в недавно возникшие союзы и организации, такие, например, как «Общество любителей старинной посуды» или «Союз флористов юго-западной Померании». Создать, а вернее, зарегистрировать в те годы в Германии новый союз или общество любителей чего-нибудь не представляло никакого труда. Гораздо труднее было объяснить Вильгельму, зачем нужно приобретать пакет акций товарищества «Дойче эрнте», торговавшего сельскохозяйственной техникой и дышавшего на ладан.
- Они поднимутся, Вильгельм, их молотилкам нужна элементарная реклама.
В один из вечеров Вадим посетил барона фон Летцендорфа. Нижегородский заверил его, что на эльзасских виноградниках все под контролем, что не далее как позавчера на счет компании «Золото Рейна» им переведен один миллион марок, о чем следует непременно известить будущую владелицу плантаций фрау Винифред. Барон собирался было удивиться, но не успел: на стол перед ним легла его долговая расписка, данная им когда-то в клубе «Галион».
- Что это?
- Ваш вексель, Георг.
- Но…
- Предлагаю устроить ему торжественное аутодафе. - Нижегородский достал из кармана изящную зажигалку.
- Но объясните, черт возьми, что это значит? - не отрывая взгляда от бланка с черным прусским орлом, воскликнул отставной генерал.
- Охотно: вы больше не мой должник. Других объяснений у меня нет.
- Куда вы теперь? - спросил фон Летцендорф, когда Вадим уходил.
- Сейчас в Мюнхен, а затем буду вынужден уехать подальше. Месяца на два. До встречи.
Когда он вышел на улицу, его догнала Вини.
- Я знал, что вы стоите за дверью и подслушиваете, - сказал Нижегородский.
Они отошли в тень липовой аллеи и некоторое время молчали.
- Однажды ночью один человек сказал одной даме, что он сумасшедший, - произнесла наконец Вини, глядя в сторону.
- Над ними висела полная луна, и как раз в этот момент часы на башне пробили половину первого, - задумчиво добавил Вадим.
- А потом он предложил показать ей Севастополь и еще какой-то город.
- А она заявила, что не страдает слабоумием.
- А он поверил.
- А она ушла…
- А он…
- А он по-прежнему сумасшедший и вовсе не намерен лечиться.
Они провели весь оставшийся и два следующих дня вместе, а потом долго прощались.
- Будь осторожна за рулем, особенно когда выезжаешь на мост.
- И ты, когда решишь спасти очередного наследника трона.
Перед тем, как отправиться в Мюнхен, Вадим написал Каратаеву письмо. Опуская его в почтовый ящик, он обратил внимание на наклеенную на конверте марку: небесная молния вонзалась в контур Британии, а ниже было начертано: «Господь, покарай Англию!»

* * *

Когда Нижегородский подошел к их дому на Туркенштрассе, из глубины сада ему навстречу с пронзительным лаем бросился Густав. Суча короткими лапами и обдирая о камень отвисшее брюшко, он неуклюже перебрался через фундамент ограды и свалился прямо под ноги своему хозяину. Поставив чемодан, Вадим взял на руки растолстевшего любимца. Собачьей радости не было предела. Выпучив глаза, всхрапывая, мопс тянулся приплюснутой мордочкой к лицу человека.
- Ну-ну, - пытался успокоить собаку Нижегородский. - Гебхард! Где вы там? Заберите чемодан.
Через минуту он уже был наверху.
- Здравствуйте Нэлли, а где Пауль?
- Чинит машину в гараже. С возвращением, герр Вацлав.
- Зовите. Свистать всех наверх! Общий сбор в гостиной.
Сопровождаемый фыркающим Густавом, Нижегородский отправился к себе. Когда с тремя конвертами в руках он появился в гостиной, там его ожидал весь личный состав их трудового коллектива.
- Ваша зарплата, господа, за прошлый месяц, а также отпускные, - протянул Вадим каждому по конверту. - Пауль и Нэлли отправляются в двухмесячный отпуск, с чем я их и поздравляю, а вам, Гебхард, увы, я этого сказать не могу. На вашем попечении остается дом, сад и этот парень, - он показал на абрикосового толстяка, который, успокоившись, уселся на полу и, склонив набок голову, внимательно смотрел на своего хозяина.
- Вы уезжаете, герр Вацлав? - спросил Пауль.
- Мы отправляемся в Южную Америку. Август уже ожидает меня в порту Марселя. Нам давно хотелось заняться натуральным каучуком, но сначала нужно изучить все на месте. Месяца через два, самое большее через три думаю вернуться.
Семнадцатого августа он выехал в Вену.
- Ну, а тут как дела? - поинтересовался Нижегородский у Каратаева после того, как, прогуливаясь по Штадтпарку, он вкратце сообщил компаньону о результатах своей поездки.
- Нормально.
- Митингуют?
Савва кивнул.
- А на Одеонсплац чуть не дошло до драки, - стал рассказывать Вадим. - Два чудика взобрались на мраморных львов, один на того, что справа, другой на того, что слева, и давай одновременно орать в две глотки. Оба требовали от правительства принятия решительных мер, только один против англичан, а другой против русских. Тот, который костерил англичан, даже зачитал не то песнь, не то поэму какого-то прусского еврея. Что-то про ненависть к Англии. Ее читают теперь на каждом углу.
- «Гимн ненависти к Англии». Это Лиссауэр.
- Ты и его знаешь?.. Ну вот, в результате слушавшая их толпа разделилась на три части, одни, соответственно, против англичан, другие против русских. И если бы не полиция…
- А третьи против кого?
- Третьей частью был я. Я был в единственном числе, поэтому отошел в сторону, и меня никто не заметил.
- А я тут, между прочим, познакомился со Стефаном Цвейгом, - сказал через некоторое время Каратаев. - Оказывается, он был немного знаком с тем самым Редлем. Помнишь? Они вместе жили в «Кломзере» незадолго до самоубийства полковника. Цвейг прекрасный рассказчик, и у него множество друзей. Именно он рассказал мне о поэте Лиссауэре, том самом прусском еврее, который всю жизнь сочинял добрейшие и слащавейшие стишки, а тут вдруг люто возненавидел англичан. Кстати, Стефану сейчас тридцать два, так что он почти наш одногодок.
- Цвейг? Это который написал «Шахматную новеллу»?
- Напишет, Вадим. Только еще напишет через четверть века, - поправил Савва. - А вернее, должен был бы написать и через несколько лет после этого вместе с молодой женой покончить с собой от безысходности и отчаяния. В сорок втором, в горном городке Петрополисе в Бразилии они примут смертельную дозу снотворного. Как раз на днях я навел справки.
- Но теперь этого не случится! - воскликнул Нижегородский. - Еще один наш должник.
- Согласен, что не случится, вот только насчет должника - это как сказать. Помнишь, я говорил тебе как-то о Жане Жоресе? - спросил Каратаев. - Это французский политик и основатель «Юманите». Его должны были убить полтора месяца назад, в аккурат тридцать первого июля.
- За что?
- Он выступал против войны, а националистам это жутко не нравится. Так вот, поскольку ситуация хоть и не так кардинально, но все же изменилась, можно было надеяться, что это чисто политическое убийство не состоится.
- Ну?
- Оно и не состоялось. Жорес умер за три дня до того; как Виллен - его легитимный убийца - зарядил свой револьвер. Сердечный приступ. Так-то.
Они прошли в молчании несколько шагов.
- Ты пойми, Вадим, - продолжал разъяснять свою мысль Каратаев, - ведь ситуация изменилась не только глобально, но и в миллионах мелочей. Войны и нацистов, положим, не будет, но завтра тот же Цвейг может поскользнуться на банановой кожуре и угодить под венский трамвай. Происходит незримая мутация мелочей, новыми жертвами которой еще станут тысячи человек.
- Ага, - задумчиво произнес Нижегородский, - а кожуру обронит местная дура Аннушка, а вагоновожатой будет австрийская комсомолка.
Третьего сентября номера «Остары» с «Последним смотром императоров» начали поступать в продажу.
За неделю до этого Каратаев с Нижегородским привезли из типографии Рейнфельда на свою венскую квартиру сто экземпляров «Смотра» в шикарном подарочном исполнении. На белой коже переплета было оттиснуто изображение могильного холма, сложенного из человеческих черепов. Каратаев позаимствовал его с известной картины Верещагина, переработав под монохромную гравюру. Холм был увенчан крестом с надписью на табличке «14 000 000».
Все опасения компаньонов по поводу утечки информации и, как следствие, преждевременного интереса к книге властей оказались напрасными. Никто из работников типографии не обратил на нее внимания. Венские издатели были завалены заказами по ариософской, мистической и расовой тематикам, так что черепа, звезды Бафомета и таинственные гностические тексты давно уже не возбуждали любопытства. А поскольку ни набор текста, ни его правка не требовались, то книгу, вероятно, никто из них и не читал.
- Бросайте все и лечите легкие, - посоветовал Вадим Бернадоту, возвращая его вексель. - Еще пара воспалений, и вам не миновать эмфиземы. Это я вам как специалист говорю.
Два следующих дня они ездили по почтовым отделениям и отправляли посылки. Каждая книга была упакована в красивую коробку в черном бархате с застежкой, а в те, что предназначались для Вены или Берлина, они вкладывали открытку с коротким высказыванием Отто фон Бисмарка: «Начать превентивную войну против России только потому, что война эта неизбежна в будущем, аналогично самоубийству из страха перед смертью».
Первые несколько дней необычно толстые журналы со знакомой многим кометой на обложке лежали в витринах киосков и раскупались не более обычного. Потом в «Нойе фрайе прессе» появилась большая статья известного венского писателя и журналиста Стефана Цвейга. Он, австрийский еврей, обращал внимание читателей на последний номер самого расистского журнала Европы, опубликовавшего «страшные откровения неизвестного пророка». Зная пацифизм Цвейга, Каратаев загодя передал ему экземпляр рукописи с условием, что тот выступит с рекламной статьей в пользу «Последнего смотра». Одновременно эта статья стараниями друзей писателя (и, прежде всего, Ромена Роллана) была напечатана в Англии и во Франции. А на другой день еще до полудня все номера «Остары» были сметены с прилавков и витрин.
Примерно в это же время по расчетам компаньонов подарочные экземпляры «Последнего смотра» должны были достичь своих адресатов. Они не могли видеть, какую реакцию вызвали их подарки. А жаль.
Они не видели, например, как впал в столбняк начальник германского Генерального штаба Юлиус Мольтке, читая номера немецких корпусов и дивизий Второй армии, устремившихся к прикрывавшим мосты через Маас бельгийским крепостям Льеж и Намюр.
Связавшись с рейхсканцлером, Мольтке понял, что стал не единственным в Германии обладателем таинственной «белой книги». Проведя за ее чтением бессонную ночь, он узнал наутро от своих контрразведчиков ошеломившую его новость: точно такую же книжку в белой коже зафиксировали на Кэ д'Орсэ в Париже. К вечеру аналогичные сообщения пришли из Вены и Лондона.
- Вы выяснили, кто отправитель?! - кричал Мольтке на полковника, отвечавшего за секретность документооборота Генштаба. - Что мне докладывать императору?
- Книги отправлены из Вены…
- Кто автор?
- Мы выясняем. Отпечатаны там же в типографии Раймона Рейнфельда тиражом в сто экземпляров.
- Сто экземпляров! - схватился за голову Мольтке, как будто и трех не было достаточно для того, чтобы тайна перестала быть таковой. - Что вы там прячете за спиной? Покажите.
Полковник протянул толстый журнал, на обложке которого была нарисована хвостатая комета.
- Здесь то же самое. Тираж пятьдесят тысяч.

Предыдущая страница 22 Следующая страница


23 Олег Курылев

* * *

Кайзера известие о «белой книге» застало в Аахене. Он инспектировал войска 10-го корпуса Второй армии, те самые, что в случае войны с Францией должны были в соответствие с давно утвержденным планом наступления за первые сорок восемь часов взять Льеж. Правда, по книге им это удавалось сделать почему-то лишь на двенадцатые сутки. Вильгельм срочно выехал в столицу.
Совещание решено было провести в огромном Берлинском замке, в том его крыле, которое еще не подверглось реконструкции, задуманной покойной матерью императора. Она ненавидела все немецкое, даже собственного сына.
Выбор пал на кабинет Вильгельма I. Вильгельм II занял кресло своего деда, расположившись за его рабочим столом, остальные разместились кто где. Шеф военного кабинета Линкер, например, пристроился прямо на подоконнике, начальник Генерального штаба Мольтке, смахнув пыль, уселся на походном сундуке первого кайзера, а военный министр фон Фалькенгайн - на подлокотнике старого кожаного дивана, плотно заполненного еще четырьмя генералами. Неформальность обстановки и теснота помещения способствовали некоторой кулуарности совещания, более похожего на тайный сход заговорщиков. Записи решено было не вести.
- Позвольте, ваше величество.
Слово взял сидевший в единственном кресле напротив стола военно-морской министр Альфред фон Тирпиц. Он погладил свою лопатообразную бороду и оглядел присутствующих. На коленях адмирала, как и у многих других, лежала книга в непривычно белом переплете.
- Я внимательно просмотрел здесь все, связанное с военно-морскими операциями, господа, и смею утверждать, что ни один человек в Генеральном штабе Кайзер-марине не смог бы столь точно и детально описать пусть даже только предполагаемые события гипотетической войны на морях. Начну с кораблей. Здесь приводятся десятки названий боевых кораблей Флота Открытого моря, Грандфлита, французского ВМФ, итальянского Королевского, русского Императорского и других флотов. Наши корабли я знаю, так же как знаю почти весь британский надводный флот, так что мне не потребовалось привлекать своих сотрудников, чтобы убедиться, что в книге нет на этот счет ни единой сколько-нибудь существенной ошибки. Я дал указание проверить описание кораблей других стран и, учитывая, что перед нами все же не справочник, пришел к выводу, что и здесь автор столь же осведомлен. В сражении, получившем в книге название Ютландского, принимают участие даже те корабли, которые в настоящее время только еще достраиваются на верфях. Но самое поразительное, ваше величество, не в этом. Сотни имен офицеров и адмиралов! - Тирпиц сделал многозначительную паузу, хотя все присутствующие и без того знали, что он сейчас скажет. - Все это реальные люди. Все до единого, включая упоминаемых в той или иной связи младших офицеров и даже нижние чины. Более того. На «Поммерне», например, корветтен-капитан Ульрих Кранке совершает героический поступок. Мы выясняем, однако, что сейчас этот офицер в чине обер-лейтенанта служит в совершенно другом экипаже. Я поручаю Кадровому управлению все досконально проверить, и что вы думаете? Перевод Кранке на «Поммерн» как раз сейчас рассматривается по его же собственной просьбе - в экипаж этого линейного крейсера недавно зачислен его младший брат. Однако совершенно необъяснимо, как факт службы Кранке на «Поммерне» мог попасть в книгу, написанную до того, как он подал рапорт. И таких историй нам удалось найти уже несколько.
Адмирал задумался на несколько секунд.
- И все же не это поразило меня более всего, ваше величество, - медленно произнес он. - Если вы читали описание боя при Скагерраке, того самого Ютландского сражения, то должны были заметить, сколько ошибок допустили обе стороны. Ведь это сплошная цепь недоразумений и нестыковок. И я скажу вам, господа, что именно так все и может произойти на самом деле, особенно в условиях ночи, тумана и несогласованности действий. Описанная здесь картина настолько лишена обычных книжных прикрас и так реалистична, что у меня лично возникают очень неприятные ощущения.
Фридрих фон Тирпиц замолчал. Молчали и все остальные. Они примерно догадывались, о каких ощущениях только что сказал адмирал. Пример же с лейтенантом Кранке лишал последних аргументов тех материалистов, кто еще пытался объяснить загадку свалившейся на их головы книги, не прибегая к мистике.
Наконец слово взял Мольтке. Его короткая речь была и вовсе трагична.
- Ваше величество, господа. Если у нашего военно-морского флота и есть какая-то доктрина ведения морской войны, то нет конкретного ее плана. У сухопутной же армии Германии такой план имеется - это план Шлиффена. Так вот, господа, наш план раскрыт. Он опубликован многотысячным тиражом и переведен на несколько языков. С ним теперь может ознакомиться любой желающий, любой профан может обсудить его за кружкой пива. Это катастрофа. Других слов у меня нет.
- А у вас, канцлер, есть слова? - тихо спросил император главу правительства.
Сидевший на стуле рядом с Тирпицем Бетман-Гольвег воспрял от глубокой задумчивости и пожевал губами.
- Насколько я понимаю, раскрыт не только план Шлиффена, но и 17-й французский план ведения войны, а также планы развертывания на левом фланге французов английского экспедиционного корпуса. Из этой книги мы узнаем некоторые подробности и 19-го французского плана, его вариантов «А» и «G», а также о вполне конкретных действиях России и…
- Достаточно, - прервал его кайзер, - мы все читали текст, и нет нужды его пересказывать. Вы готовы сказать что-нибудь по существу?
Канцлер снова пожевал губами, после чего раскрыл свой экземпляр книги на заложенном месте.
- Здесь, на странице тридцать шесть, как бы невзначай сообщается, что золотой резерв рейха, хранящийся в башне Юлиустурм, цитадели Шпандау, на начало августа сего года составлял двести два миллиона марок. Я поинтересовался у министра финансов, так ли это.
Присутствующие, пошуршав страницами, нашли нужное место и выжидающе посмотрели на рейхсканцлера.
- Двести один миллион четыреста двадцать тысяч в слитках, - произнес он. - Как видите, автор хорошо осведомлен не только в сугубо военных вопросах. Интересно также его замечание, что этой суммы нам хватит лишь на два дня ведения войны.
Среди присутствующих на совещании единственным человеком, о котором в «Последнем смотре» не было сказано ни слова, оказался генерал Густав фон Гейнрих. Два дня назад кайзер подписал приказ о назначении шестидесятилетнего фон Гейнриха начальником артиллерийского резерва. Он оказался на этом совещании совершенно случайно - попался кому-то на глаза и был приглашен в качестве эксперта в области тяжелых вооружений. И вот теперь генерал недоумевал, как автор книги мог обойти его персону стороной. Они с женой трижды этой ночью впустую пролистали «Последний смотр» (в журнальном варианте «Остары», поскольку книгу ему никто не прислал) и ничего не нашли. Генералу было обидно до слез.
- Ваше величество, - воспользовавшись общим молчанием, решил высказаться фон Гейнрих, - русские, согласно этому прогнозу, а я по-прежнему рассматриваю все здесь написанное лишь как талантливо выполненный прогноз, так вот, они потерпят еще большее поражение. Почему же в решающий момент должны отступать именно мы? Тем более что действовать теперь все станут иначе…
- Мы не можем действовать иначе, генерал, - перебил его Мольтке, - в отличие от французов, у нас нет запасных планов кампании, а на разработку нового уйдет не менее года. А еще вы должны понимать, что ничего принципиально нового и при этом сколько-нибудь приемлемого мы придумать не сможем. Французские и бельгийские крепости и форты, естественные водные преграды, железные дороги и мосты, всего этого не изменишь, а следовательно…
Вильгельм откинулся в кресле и перестал слушать. Боль в ухе, периодически преследовавшая его с детства, усилилась. Она мучила его уже третий день, но сейчас ее заглушало смешанное чувство гнева, стыда и обиды. В лежащей перед ним книге на весь мир расписано, как Германия будет разгромлена, а его самого - третьего кайзера Второго рейха - вышибут с трона его же подданные. Но самое обидное состояло в том, что армия, его великая армия, самое ценное наследство, полученное им из рук деда, та армия, которой он гордился, которую холил, которую всегда отстаивал, не позволяя всякой социал-демократической вшивоте из Рейхстага касаться грязными руками ее знамен, та армия, наконец, которой отданы пятеро из шести его сыновей, совершит гнусное, ничем не оправданное предательство. Она предаст его! Она даже не сделает вида, что желает защитить своего императора. А флот? Не он ли, Вильгельм, едва ли не единственный в рейхе положил двадцать лет жизни на доказательства нужности военного флота этой неблагодарной стране, которая еще смеет считать себя великой морской державой? Не он ли, внук королевы Виктории, рассорился со всей своей британской родней из-за усиления Германии на морях? Его возненавидела родная мать! И в награду за все - предательский левый мятеж…
Вильгельм закрыл глаза.
Но, может быть, в книге ложь? Всего этого никогда не будет и быть не может, и глупо принимать так близко к сердцу выдумки какого-то ловкача! И он так бы и поступил, наплевав на дьявольскую информированность автора, но как быть с описанием его собственных действий? Сухое, лаконичное, даже равнодушное, не с умыслом обидеть, а с целью только констатировать факты, это описание словно пророчества. От него бросает в дрожь и в оторопь. Ведь подспудно он понимает, что именно так и должен был бы поступать и говорить в аналогичных обстоятельствах, зачастую импульсивно, с излишним пафосом, о чем позже часто приходилось сожалеть. Тот, кто предугадал в этой книге будущие мысли и поступки германского кайзера, должен был досконально знать его психограмму, а значит, быть человеком из близкого окружения. А новые назначения его сыновей? Как быть с ними? Они были произведены только на днях, и автор «Последнего смотра» никак не мог рассчитать их заранее. О некоторых из них до последнего момента не знал и сам Вильгельм. Когда он назначал своего младшего сына Вильгельма, этого смутьяна и оппозиционера, командующим 5-й армией, то сам был не уверен в правильности такого решения, а назначить принца Эйтеля командиром 1-го гвардейского полка ему на днях посоветовала Дона. Да что сыновья - десятки других назначений совершаются только сейчас, и все они за редким исключением предугаданы.
Нет, от всего этого не отмахнется.
Когда он в первый раз раскрыл книгу и прочел десяток страниц, то был уверен, что это работа англичан. Их разведка раздобыла секретные документы, а такие сочинители, как Леке, создали на этой основе не первый уже макет будущей войны. Но через полчаса, читая страницу за страницей, он стал отчетливо понимать, что такое объяснение ничего не объясняет.
Мысли Вильгельма путались. Он чуть ли не с ненавистью уже думал об отсутствующих здесь Гинденбурге и Людендорфе, которые фактически должны будут оттеснить его самого на задний план, а потом завалить все дело. В итоге они станут героями, а его объявят виновником всего случившегося. Да и эти двое тоже хороши: Мольтке и Фалькенгайн. Сначала они провалят наступательную кампанию, а потом загонят солдат в блиндажи и опутанные колючей проволокой окопы, и война вместо шести недель продлится более четырех лет. Хваленый план Шлиффена, на который, как на икону, молится весь германский Генеральный штаб, согласно этой книге уже через месяц окажется несостоятельным.
Однажды Вильгельм в запальчивости бросил английскому королю, что за клочок Эльзаса готов положить все свои восемнадцать корпусов и сорок два миллиона соотечественников. Слова! Пафос! Книга предвещает смерть двух миллионов немцев, которые с лихвой перевешивают те сорок два, потому что их гибель реальна и потому что вместе с ними погибнет и вверенная ему дедом и Бисмарком Германская империя.
Он открыл глаза. Спор шел об отравляющих веществах. Говорил Линкер:
- Профессор Хабер подтверждает приведенные здесь данные о химическом веществе «Т-штофф». Разработка этого соединения совершенно секретна. В данный момент она ведется совместно с «ИГ Фарбен», причем господин Дуйсберг заверил меня, что на его предприятиях в отношении всего, что имеет хотя бы малейшую связь с военными проектами, соблюдается режим наивысшей секретности…
Со стены напротив на Вильгельма в упор смотрел основатель Прусского королевства Фридрих I. Он словно ждал, как поведет себя его прямой потомок.
«Нас всех пора в Дальдорф», - подумал кайзер.
- В такой ситуации я считаю войну совершенно недопустимой, - внезапно для окружающих тихо произнес Вильгельм. Все замерли, и после полуминутной паузы он продолжил: - Моральная стойкость и вера нашего народа в победу подорваны. Мы должны незамедлительно известить австрийцев и категорически потребовать от них мирного улаживания конфликта. Если пушки Землинского форта все же выстрелят, вся ответственность за дальнейшее целиком ляжет на Вену. Я сам напишу императору и наследнику, что они не могут рассчитывать на нашу поддержку. Эйленбург, позовите секретаря и свяжитесь с эмиссарами фон Гетцендорфа. Мольтке, треть генералов в отпуска, 10-й корпус вернуть в казармы, сентябрьские маневры отменить, резервные дивизии Ландвера временно расформировать.
По мере того как он говорил, его голос становился тверже, а взгляд обретал уверенность.
- Но у нас договор с Австро-Венгрией, - возразил начальник Генштаба, - мы не можем просто так…
- Никакой договор не дает права втягивать нас в заведомо проигрышную войну. А тем более в войну, для которой нет достаточной причины. Лозунг «Наших бьют!» здесь неуместен, господа, и я прошу всех прекратить нагнетание обстановки. Завтра же мы с рейхсканцлером заявим о нейтралитете Германии, а десятое сентября объявим днем молитв за мир во благо отечества. Двадцатого, чтобы лишить царя последних сомнений на наш счет, я уеду на Корфу. Лучше во имя спасения страны прослыть умным трусом, нежели войти в историю храбрым дураком.
…Нельзя сказать, что совершенно то же самое происходило в правительственных кабинетах Парижа, Лондона, Петербурга, Вены или Белграда. Там произносили другие речи и высказывали во многом совершенно иные мнения. Но общим повсюду было одно - полная растерянность. Растерянность политиков, в одночасье лишившихся своих тайн; растерянность генералов, начавших тихо осознавать, что все их гениальные планы наступлений и все их стрелы на картах не более чем вздор; растерянность патриотов, увидавших, к каким жертвам для нации может привести их радение за эту нацию. Ни один человек в Европе не был морально готов воспринять описанную в «белой книге» безумную войну, в которую должны были втянуться со временем десятки государств и в которой должны были погибнуть четырнадцать миллионов человек.
Через два-три дня в дело всей мощью вступила пресса. Сотни европейских газет запестрели статьями о пророчестве таинственного A.F. «Когда бы речь шла о нападении марсиан, - писала одна из газет, - все это имело бы оправдание, но так разодраться друг с другом из-за интриг и амбиций! Если все это действительно произойдет, то возникнет резонный вопрос: чего стоит наша цивилизация и обладает ли она хотя бы крупицей достоинства? Где наш хваленый разум? Смогут ли после всего этого учителя входить в классы к детям, не заливаясь краской стыда? Как потом будут родители поучать своих чад, когда любой смышленый подросток, ткнув пальцем в родного отца, может спросить: «А вы сами-то кто? Вас ведь, дураков, яснее ясного предупреждали…»
В стремлении, пусть даже посредством абсурда, еще более заострить важность вопроса другая газета напечатала предложение некоего анонима об экстренном учреждении Международного Комитета Общественного Спасения. Главной задачей всемирного Конвента на первом этапе была бы публикация по вторникам и пятницам проскрипционных списков, куда бы заносился любой, кто словом или делом толкает мир к пусть даже самой маленькой войне. Король ты или выступивший на митинге дворник, но, попав в этот список, ты объявляешься врагом человечества и подлежишь немедленному уничтожению. Техническую же сторону по выполнению решений Конвента предлагалось возложить на специальный отряд обученных убийц, от которых не мог бы спастись никто, включая президентов и монархов. Конвент должен был объявить любую войну (включая народно-освободительную) актом Сатаны. Что касается угнетателей и колонизаторов, которые толкают своими действиями ту или иную общность людей к вооруженному сопротивлению, то они должны рассматриваться как провокаторы и также уничтожаться. В заключение автор привел предварительный список проскриптов, состоявший из 666 имен, из которых добрая сотня (если не две) не нуждалась в представлении.
Старый Франц Иосиф стоял у окна своего кабинета в Шенбрунне. Несмотря на душный день, на императоре был неизменный генеральский мундир, который он носил уже много лет. Он шире распахнул окно. Очертания Глориэтты, преломленные струями колеблющегося над партером дворцового парка воздуха, расплывались и вибрировали. Оттуда, из-за увенчанной орлом аркады, словно снежные альпийские пики, поднимались ослепительно-белые северо-западные облака.
«Я умру, - думал он, - потому что давно пришел мой естественный срок. Но империи… Почему умирают они? И в чем признаки их необратимого старения?»
Никогда еще его письменный стол не был так завален бумагами. Донесения, телеграммы, письма. Во всех - требования принятия срочных решительных мер. А сколько писем, полных незаслуженных упреков и угроз, не оказались здесь только потому, что их не пропустила императорская канцелярия!
Поверх бумаг сейчас лежала почтовая открытка. Она выпала из черной коробки, когда он доставал из нее книгу в белом кожаном переплете. На открытке было написано:
«Он скажет: если империи суждено погибнуть, то пусть она сделает это с достоинством. После этого он возьмет в союзники тех, чьим главным переживанием является проклятие нибелунгов. Тех, кто жаждет бесцельной смерти, жертвоприношения, и всей душой стремится к нему. Если их враги будут желать победы, то эти всегда хотели героически погибнуть. Он возьмет их в союзники, чтобы погубить империю с достоинством, однако сам умрет раньше».
«А ведь это сказано обо мне и о немцах», - подумал он тогда, еще не представляя, что таила в себе «белая книга».

* * *

Поезд пересек внутреннюю границу с Польшей. Нижегородский стоял в коридоре и напряженно всматривался в проплывающий за окном вид, ловя каждую деталь. За последнее время ему много раз приходилось пересекать границы, но никогда это не вызывало такого волнения. Ведь это была Россия.
Возвращается он в нее или едет впервые? Нет, конечно, впервые. Это совершенно не та страна, где он родился. Савва прав. И все же здесь говорят на его родном языке, читают русские книги, здесь они свободно будут называть друг друга по имени-отчеству…
- Ты погляди, что пишут! - из купе с газетами в руках вышел Каратаев. - Вот только заголовки и краткие выжимки из передовиц: «Граф Берхтольд отзывает 10-й и 11-й пункты австро-венгерской ноты Белграду», «Военный кабинет кайзера объявил о выводе значительной части войск из Эльзаса», «Франция расценивает это решение как самый значительный шаг к миру, сделанный Германией за последние десять лет», «Лорд Грей приветствует мирные инициативы Центральных государств», «Пуанкаре не исключает возможности пересмотра марокканского вопроса». И так далее. Сегодня двадцатое сентября, Вадим. На Марне должны грохотать тысячи пушек, а здесь неподалеку сто австрийских, немецких и русских дивизий как раз в эти дни должны развертываться для битвы за Варшаву. А что мы наблюдаем? Сплошной политес! - Каратаев потряс ворохом газет. - По земле ходят десятки тысяч человек, которые должны бы уже валяться разорванными на куски. А они ходят!
- И пусть себе ходят, тебе-то что?
- Как это… - Каратаев посмотрел в дальний конец коридора и осекся. - Как это что? Та-ак, стало быть, я не обознался, - сказал он вдруг ни с того ни с сего.
Нижегородский вопросительно посмотрел на соотечественника.
- Видишь того типа, что стоит через четыре окна от нас? - тихо спросил Савва. - Да не крути ты башкой… смотри так.
- Тот маленький? Ну?
- Не узнаешь?
Нижегородский снова украдкой посмотрел в указанном направлении.
- Он отвернулся, как я его узнаю со спины? А что? Ты думаешь, слежка?
- Да нет, это совсем другое. Держу пари - нынешнее состояние дел, - пошуршал газетами Савва, - этому деятелю вовсе не по душе.
- Почему? Не говори загадками.
- А ты сперва угадай с трех раз, кто это такой. Даю подсказку: в прошлом году он написал Горькому, что «война Австгии с Госсией, - выговаривая букву «эр», Савва вдруг стал картавить, - была бы очень полезной для геволюции штуковиной, однако маловегоятно, чтобы Фганц Иосиф и Николаша доставили нам сие удовольствие». Ну? Есть версии?
- Иди ты! - вытаращил глаза Вадим. - Неужели?..
Прикрыв глаза, Каратаев едва заметно кивнул.
- Наверняка в его купе сидят жена и теща, - зашептал он. - Возвращаются из Галиции. Вот только теперь неясно, завербовали его немцы или нет. Понимаешь, в августе, если бы была война, австрийские власти должны были его арестовать за незаконное хранение оружия и продержать в тюрьме несколько дней. Ему даже предъявили бы обвинение в причастности к покушению на Фердинанда. Только все это блеф. Таким способом германская разведка хотела просто прибрать к рукам лидера крупной оппозиционной партии вражеского государства. И, как ты должен знать из школьного курса истории, ей это удалось. Бы, - добавил Савва. - История в нашем случае вполне приемлет сослагательное наклонение, потому что мы-то с тобой знаем, что так было бы, если бы… не мы с тобой.
- Я подойду! - дернулся в сторону Нижегородский.
- Стоять! - зашипел Каратаев. - Стоять! За ним могут следить. Ты забыл, что мы сами в бегах?
- Да я только познакомиться…
Савва затащил товарища в купе и запер дверь.
- Не нужно ни с кем знакомиться. Черт меня дернул вообще тебе сказать! Это ведь не юный мечтательный Гитлер, которого можно запихать на пароход и помахать ручкой. Ему сорок четыре года, за ним мощнейшая организация, боевые группы, он сидит на денежном мешке партии. Малейшее подозрение, и тебя уберут одним щелчком.
- Но, сказав «А», мы должны сказать и «Б», - зашептал Нижегордский. - Слушай, Саввыч, у меня родилась потрясающая идея…

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    КОМПАНЬОНЫ     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    СОРАТНИКИ     (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ
    СПАСАТЕЛИ     (Страница 18)


Олег Курылев

Убить фюрера

 Читать книгу

Аннотация

Как изменилась бы мировая история, если бы в начале XX века юный Адольф Гитлер отправился в Америку на «Титанике», совершающем свой первый и последний рейс?Два сотрудника российского Института исторических исследований, Савва Каратаев и Вадим Нижегородский, после очередного перемещения в прошлое при помощи машины времени застревают в Европе незадолго до начала Первой мировой войны. Поначалу они пытаются составить капитал, делая крупные ставки на заранее известных им победителей скачек и выигрышные номера в казино, а затем начинают все активнее участвовать в мировой политике и знаменитых исторических событиях. Однако вскоре выясняется, что вмешательство в ткань прошлого может привести к самым катастрофическим последствиям – особенно когда на западе Европы вот вот начнут маршировать нацистские полчища…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Олег Курылев - Биография

Олег Курылев

На основную страницу

Биография

Олег Павлович Курылев. Иркутянин. Приехал в Братск в 1988 году, после того как встретил в Иркутске будущую жену-братчанку. Она и привезла его в Братск. Работал конструктором, сейчас трудится в «Русале» в отделе управления ремонтами.

Писать стал пять лет назад, после того как появился доступ в Интернет. Родные и близкие к его трудам относились до недавнего времени как к блажи. У Курылева уже вышло четыре книги, казалось бы, совершенно не связанных тематикой, но при ближайшем рассмотрении логично вытекающими одна из другой.

Первая - «Боевые награды третьего рейха», – это серьезная работа о наградной системе фашисткой Германии, больше похожая на энциклопедию и охватывающая не только боевые медали и ордена, но и прочие знаки, нашивки, в том числе и мирные. К сожалению, как говорит писатель, в московском издательстве «Эксмо», где готовилась к печати книга, ее название изменили под свои нужды, выделив именно слово «боевые», против чего Курылев категорически возражал, но его убеждали, что так книга будет лучше продаваться. И действительно, первое издание, к которому у автора много претензий, буквально разлетелось в считанные дни, даже самому писателю обещанные экземпляры не достались. Пришлось книгу допечатывать.

В «Боевых наградах третьего рейха» множество иллюстраций, архив О. Курылева с фотографиями немецких наград и обмундирования составляет более 150 тысяч (!) снимков. Из них он выбрал самые лучшие, месяцами занимался их ретушированием, для чего специально освоил сложные компьютерные программы, такие как «Above Photoshop» и «AutoСad». В стадии завершения находится фундаментальное издание «Вермахт. Атлас униформы и знаков отличия», которое может стать прорывом на этом историческом направлении.