Олег Курылев - Шестая книга судьбы

1 Олег Курылев

ЧАСТЬ ПЕРВАЯ

Для человека немалое утешение видеть, что бог не может сделать смертных бессмертными, воскресить мертвого, сделать жившего нежившим, а того, кому воздавались почести, - не получавшим их, так как он не имеет никакой власти над прошлым, кроме забвения.
Платон

- Ладно! Коротко, что произошло? Кто доложит? - сложив мясистые ладошки на животе, начал совещание Септимус. Он сидел вместе с остальными за большим круглым столом своего кабинета, но в отличие от других не на вращающемся стуле с колесиками, а в огромном мягком кресле, в котором только и могла поместиться его необъятная фигура.
- Я попробую, - откашлялся молодой сотрудник по имени Карел.
Стол, крышка которого представляла собой сплошную плазменную панель, тускло помигивал информационными окнами, таблицами и графиками. Карел, инженер по перемещениям материальных объектов во времени, пробежал пальцами по сенсорам, вызвав нужные данные, и, кхекнув еще пару раз, начал.
- В результате сбоя программы, господин президент, утеряно шесть объектов. Книги. Монография некоего Уильяма Шнайдера «История взлета и падения Третьего рейха». Фундаментальный труд, написанный американским историком вскоре после Второй мировой войны. Одно из первых изданий 1960 года, напечатанное тогда в Шести томах.
- Ну-ну, дальше, - нетерпеливо постучал карандашом президент академии. - Куда утеряно? Зачем утеряно?
- Эти книги были заявлены двадцать четвертым отделом, работающим по диктатурам двадцатого века. Их копии предполагалось хронопортировать к нам из 1962 года.
- Для чего? Что, не осталось оригинальных экземпляров?
- Да нет, их даже полным-полно. И бумажных, и электронных. Насколько я знаю, историков заинтересовала не сама книга, а пометки на полях одного из томов, сделанные не то очевидцем описываемых событий, не то кем-то там еще. Они якобы кардинально что-то меняют в исторической традиции.
- Ладно, с историками разберемся. Что еще?
Карел ослабил узел галстука и после глубокого вздоха (или выдоха) почти шепотом произнес:
- Объект попал в прошлое.
- Что? Говорите громче.
- Объект, вернее его копия, оказался в той же самой точке пространства, но хронопортировался на девятнадцать лет в прошлое, - громко, на этот раз почти отчеканил Карел.
- Это я уже понял. Точнее. Время!
- Второе февраля 1943 года, восемнадцать часов сорок четыре минуты пополудни по местному времени.
- По местному, это по какому? - язвительно спросил Септимус.
- По мюнхенскому. Оно же берлинское. Объект попал, вернее, остался там же в Мюнхене, провалившись в февраль сорок третьего.
Наступило тягостное молчание. Все уткнулись в помигивающие панели перед собой. Только Карел сидел прямо и смотрел на президента академии. Ему уже нечего было терять.
- Та-а-ак, - протянул Септимус. - Попали, что называется, в самое яблочко. Не кулинарную книгу, не сказки братьев Гримм или, скажем, липовый отчет вашего отдела за прошлый год, а именно этого Шнайдера. Да еще не куда-нибудь, а в Мюнхен в середину войны! Это что, нарочно?
Септимус, кряхтя, стал выбираться из кресла. Эта операция заняла секунд тридцать, в течение которых тишину нарушало только его кряхтение да нервное покашливание кого-то из присутствующих. Как всегда, на президенте был старомодный костюм неизменного черного цвета, белая рубашка и тоненький галстук, узел которого никто никогда не видел. Этот узел, как и ворот рубашки, всегда был скрыт нижним ярусом тройного подбородка. «Интересно, - думал Карел, - как он надевает галстук? Ему определенно должен кто-нибудь помогать».
Септимус подошел к огромной настенной панели с изображением заката в горах и вывел на нее карту мира. Отыскав Европу, президент развернул ее на всю стену, после чего так же увеличил карту Германии.
Он стал разглядывать ее, проводя мясистыми пальцами по Саксонии, постепенно смещаясь к западу в сторону Берлина.
- Это там, в самом низу, - подсказал кто-то из-за стола.
Септимус отмахнулся от подсказчика, однако изображение медленно поползло вверх. Когда юг Баварии поднялся на уровень его головы, он увидел мигающую надпись «Мюнхен»: кто-то из сотрудников уже набрал ее на своем пульте, чтобы высветить.
- Ага, - хмыкнул Септимус и ткнул пальцем в точку возле надписи.
На панели плавно появилось новое изображение - план большого города с круглым, ярко выраженным историческим центром.
- Ну, и где это?
- Регерштрассе, дом 8.
К карте подошел Карел и показал место.
- Сегодня мне обещали старый план Мюнхена, - добавил он, - примерно тридцатых годов. Но и на этом центр во многом соответствует тому времени.
- Ладно, нечего тут разглядывать. - Септимус, отвернувшись от карты, направился к столу. - Надо исправлять ошибку, и как можно скорее. Не ровен час обо всем этом прознают в Научном Комитете. У вас есть план действий? Какие вы наметили первоочередные мероприятия?
- Я сразу распорядился готовить зонд, господин президент. Но нужна ваша виза.
- А на кого спишем расходы? На историков из двадцать четвертого или на вашу группу?
Карел подкатил под Септимуса громадное кресло и остался стоять рядом.
- Двадцать четвертый не виноват, господин президент. Они только сделали заявку…
- Ладно, где подписать?
- Вот здесь.
На участке стола перед картофелеобразным носом Септимуса появилось изображение официального бланка. Он черкнул карандашом в указанной Карелом графе, и бланк тут же исчез.
- Когда будет готов зонд?
- Завтра утром. Мы пошлем его в ту же временную точку и просканируем ситуацию.
- Не забывайте, что сразу после запуска зонда вам предстоит работа в режиме реального времени, - проворчал Септимус и дал понять всем, что совещание окончено. - Марк! - крикнул он в сторону двери своему секретарю. - Историков ко мне.

I

Старик медленно пробирался к уцелевшему лестничному маршу, запримеченному им еще накануне. Он увидел его сквозь пролом в торцовой стене дома и теперь надеялся, что эти ступени приведут его в комнаты с сохранившимися междуэтажными перекрытиями. Тогда есть надежда, что удастся чем-нибудь поживиться
Уже час, как полностью стемнело. Моросивший весь день дождь перестал. Осторожно переступая через битые кирпичи, обходя крупные обломки стен, листы кровельного железа и вздыбленные полуобгоревшие доски, старик продвигался к своей цели. На нем было длинное, доходившее чуть ли не до ботинок, черное пальто и армейское горное кепи без нашивок. Отвороты кепи были опущены, защищая уши старика от холодного, сырого февральского ветра. Висевшая на левом боку большая холщовая сумка, широкая лямка которой пересекала грудь и спину от правого плеча, а также зеленая нарукавная повязка с черным орлом и надписью «Deutsche Reichspost» придавали его облику вид почтового служащего из вспомогательного состава. Это, впрочем, соответствовало действительности, правда, во внеслужебное время повязку носить не полагалось. В левой руке старика была трость, в правой - армейский фонарик, который он включал на короткое время лишь при необходимости, экономя энергию батареи.
Наконец сутулая фигура достигла подножия лестницы, ведущей только до площадки второго этажа. На верхние этажи этого некогда четырехэтажного дома пути не было. Да и самих этажей тоже. Лестничный марш, до середины засыпанный обломками, далее был почти свободен. Вероятно, его расчистили спасатели две недели назад, когда еще искали уцелевших.
Старик отдышался и стал медленно подниматься наверх, протискиваясь между стеной и скрученными в замысловатую загогулину железными прутьями перил. Конечно, здесь уже могли побывать и другие - не он один бродил нынче по развалинам, - тогда шансы на добычу резко уменьшались. Вот если бы ему еще раз повезло, как полтора месяца назад в январе, на Бременштрассе! Он нашел золотые карманные часы с цепочкой. На их крышке был выштампован девиз королевского дома Саксонии: «PROVIDENTIA E MEMOR» - а на внутренней стороне выгравировано имя некоего фон Рюделя. И что самое удивительное - часы шли! Старик хотел было сразу продать их, но потом решил оставить на черный день. А может, что-то другое, высшее и трудно облекаемое в привычные слова, остановило его. Этот брегет наверняка принадлежал какому-нибудь старому аристократу или его потомку. Их владелец, вероятно, погиб под обломками своего дома, и часы, которые чудом уцелели и были живы, возможно, единственное, что осталось от целой семьи. Нет, отдавать их в руки старьевщика или перекупщика черного рынка он подождет. Уж не так плохи его дела.
В другой раз ему удалось обнаружить зажатый между обломками стен кухонный комод. Два дня, а точнее, две ночи он провозился с этим кладом, пока смог добраться до него и взломать боковую стенку. Еще два дня он перетаскивал содержимое ящиков, стараясь не попасться на глаза полицейскому патрулю или какому-нибудь рьяному внештатному сотруднику противопожарной или противовоздушной службы. Среди этих последних, кто сам не брезговал прикарманить что-нибудь ценное, попадались на редкость неприятные типы. Они могли запросто обвинить старика в мародерстве и отвести в участок. А это грозило ему, помимо прочего, потерей места на почте, где он подрабатывал по нескольку часов через день сортировщиком писем. Но все обошлось. Два десятка банок консервов, несколько мешочков с крупами, соль и кое-какая столовая утварь перекочевали в комнату старика в квартире на углу Карлштрассе и Майзерштрассе возле Бенедиктинского монастыря.
Увы, больше удач, подобных этим двум, не было. Приходилось довольствоваться гораздо более скромными находками, среди которых особенно ценились консервы и лекарства. Попадались книги, чаще всего испорченные если не огнем, то водой. Однажды он нашел бронзовый бюстик фюрера. Несколько раз натыкался на его фотографии в сломанных рамках с разбитыми стеклами. На них, впрочем, он не обращал никакого внимания, бесцеремонно отшвыривая тростью.
Достигнув верхней ступени, старик опасливо ступил на лестничную площадку и, убедившись, что опора тверда, направил луч фонарика в дверной проем в стене направо. То, что он увидел, можно было предположить заранее: хотя пол и не провалился, но все помещение было завалено обгорелыми остатками верхних перекрытий и крыши. Уходившие вверх стены местами обрушились наружу, но все остальное упало именно сюда, так что не могло быть и речи о том, чтобы пройти дальше. Правда, наметанный взгляд старика отметил в неверном свете фонарика, что обои на стенах не обгорели. Стало быть, здесь пожара не было. Скорее всего обрушение произошло уже после того, как пожарные погасили пламя на двух верхних этажах. В этом случае содержимое комнат второго этажа могло сохраниться. Вот только как до него добраться?
Заметив небольшой свободный промежуток возле стены, старик решил рискнуть. Он протиснулся немного вперед. Потом еще. Уперевшись в большой кусок кирпичной кладки, отвалившийся от внутренней стены, он уже собирался было повернуть обратно, как вдруг заметил, что под ним есть свободное пространство. По опыту старик знал, что именно в таких пещерах могли сохраниться не тронутые людьми и непогодой предметы. Он посветил в щель фонариком, затем взял трость за нижний конец и стал шарить ее загнутой рукояткой в узком пространстве между полом и упавшей стеной.
Первым, что ему удалось вытащить, были обломки венского стула, битые стекла и какие-то бумаги. Но вот появился краешек книги. Старик нагнулся и поднял небольшой томик в темно-синем переплете. Он осветил его слабеющим лучом фонарика и отер ладонью. Не считая цементной пыли, которая, впрочем, легко счищалась с гладкой обложки, книга была в превосходном состоянии. Старик прочел название и некоторое время о чем-то размышлял. Потом хмыкнул, отложил ее в сторону и продолжил шурудить палкой, хрустя битым стеклом. Через несколько минут ему удалось вытащить еще несколько точно таких же книг. В каждой насчитывалось не более трехсот страниц, и, несмотря на дожди, от которых все вокруг было мокрым, они даже не отсырели. Бумага не пошла волнами. Только несколько царапин на обложках.
Старик пристегнул к верхним пуговицам пальто свой фонарик, передвинул сумку на живот, вытащил оттуда что-то вроде носового платка и обтер им все томики. Затем он положил их в сумку, взял трость и стал выбираться назад. Минут через пятнадцать он вышел на расчищенную тропу и скоро оказался у искореженного остова трамвая. Здесь он остановился и прислушался.
Трамвай служил старику одним из ориентиров в этом районе. До поры до времени он был его базовым лагерем, из которого старик, словно альпинист, отправлялся на восхождения и куда он возвращался с добычей или без. До поры до времени потому, что в конце концов его уберут, расширив проезд и утилизировав несколько тонн так необходимого сейчас железа.
Почему старик ходил в развалины, он не мог бы объяснить. Небольшая пенсия и работа на почте по нечетным дням давали ему достаточно средств к скромному существованию. По нынешним временам он жил даже сносно. Таких теперь были миллионы. И тем не менее он раз или два в неделю отправлялся поздним вечером, невзирая на непогоду, в развалины и радовался каждой, даже никчемной находке так, словно от нее зависела жизнь.
Прислонив к трамваю свою трость, старик отстегнул от пуговиц пальто фонарик и спрятал его в сумку. Этот фонарик он тоже нашел несколько месяцев назад, но в другом месте. Возможно, его потерял кто-то из спасателей или из команды ТЕНО . Оливково-зеленая краска облупилась во многих местах, но все остальное было невредимо. Три ползунка для перемещения светофильтров, стекло рассеивателя, выключатель и даже кожаный хлястик с прорезями для пристегивания фонарика к пуговицам кителя или шинели.
Он снова огляделся и прислушался. Предстояло пройти еще метров двести, чтобы выйти из запретной зоны в город. В город, потому что такие места, где в ночное небо вздымались остатки стен с просвечивающими насквозь проемами окон, городу уже не принадлежали. Их обносили запрещающими надписями и вычеркивали из муниципальной инфраструктуры. Речь о каких-либо восстановительных работах давно уже не шла. Словно пораженный гангреной, город постепенно отмирал, покрываясь трупными пятнами. Они расползались все шире, захватывая все новые участки живой городской ткани. Когда выветривался едкий дым зажигательных смесей, оставался неприятный запах горелого дерева, мокрого тряпья и гниющего мусора. Казалось, сама земля умирала в этих местах и разлагалась, источая тлетворный запах неживой плоти. И только через многие месяцы выросшая на руинах трава снова возвращала изуродованную землю к некоему подобию жизни, но уже без людей.
Никого не повстречав, старик прошел мимо большого автокрана с тяжелой чугунной гирей, подвешенной к длинной стреле вместо крюка. Днем этот кран двигался вдоль расчищаемых проездов, обрушивая опасные участки стен. Пара экскаваторов ползла следом, разгребая обломки. В глубь развалины эта похоронная команда не углублялась.
Скелет черной стрелы с подвешенной гирей, причудливые очертания стен, такие же черные на фоне чуть более светлого неба - вот что ныне представляла собой когда-то шумная и освещенная в такую позднюю пору Регерштрассе, единственным пешеходом которой теперь был старик.

* * *

- Докладывайте.
Септимус и Карел на этот раз были вдвоем. Тот же кабинет. На огромной настенной панели тихо журчал ручей и слышалось жужжание шмеля - президент академии не любил пальм и всякой экзотики с девицами, предпочитая тихие безлюдные уголки северной природы.
- Как прошел запуск зонда?
- Прекрасно! Погрешность меньше десяти секунд.
- В какую сторону?
- В минус.
- ?
- Мы будем получать информацию о событиях чуть раньше, - пояснил Карел. - Но главная новость не в этом.
Септимус уже заметил едва скрываемое волнение своего ведущего инженера по хронопортации.
- Второго февраля 1943 года в 23.34 по местному времени Мюнхен подвергся налету английской авиации. Другими словами, через несколько часов после попадания туда утерянного объекта на город сбросили что-то около пятисот тонн бомб и зажигалок. Но самое главное, - голос Карела стал чуть ли не торжественным, - дом номер восемь на Регерштрассе - тот самый - полностью разрушен!
- Ну и что? - вяло поинтересовался Септимус.
- Объект завален сотнями тонн кирпича. Его начнут раскапывать не раньше лета сорок пятого!
- Что там происходит сейчас? И перестаньте называть книги объектом. Говорите просто - «книги».
- В данный момент, - Карел посмотрел на часы, - там утро третьего февраля. Еще тушат пожары и скоро начнут работать спасатели. Если в ближайшие день-два они не наткнутся на объе… на книги, то можно считать, что они, эти книги, уже не засветятся. К сорок пятому году содержащаяся на их страницах информация потеряет 99% актуальности.
В это время дверь кабинета отворилась, и секретарь Септимуса сообщил, что пришел профессор Гараман из двадцать четвертого отдела. Со срочным, по его словам, делом.
- Это кстати. Пусть заходит.
В дверях, оттолкнув секретаря, появился сухой запыхавшийся старикан в желтой майке и розовых джинсах.
- Прошу прощения за внешний вид, но я прямо из дома.
- Что случилось, Гараман? На вас лица нет.
Септимус достал откуда-то из-под столешницы стакан, наполненный пузырящейся водой, и поставил перед пришедшим.
- Второго февраля, а также третьего, четвертого, пятого и так далее до двадцатых чисел на Мюнхен не упало ни одной бомбы! Того, что передает ваш зонд, молодой человек, - старикан посмотрел на Карела, - на самом деле не происходило. Вы понимаете, что это означает?
Он отпил из стакана и поочередно переводил взгляд то на инженера, то на президента. Повисла тревожная пауза. Новость сулила неприятности для всей академии.
- Давайте-ка поподробнее, - прервал молчание Септимус.
Гараман достал из штанов записную книжку и пощелкал кнопками.
- Вот, - потряс он пластмассовой коробочкой, - мне передали из архива час назад. Это хронология налетов на Мюнхен. Конечно, не всеобъемлющая, но тем не менее. Вечером второго февраля Британские Королевские ВВС работали по Дюссельдорфу. Правда, Мюнхен и еще Кассель были в тот день в списке возможных целей, но их очередь тогда не пришла по метеоусловиям.
- Стоп! - Септимус повернулся к Карелу. - А по вашим данным что выходит?
- Почти все то же самое, что нам рассказал уважаемый профессор. Но мы не только ознакомились с архивами, а еще просканировали переговоры с экипажами и расшифровали донесения метеорологов, в том числе подчиненных Адмиралтейству. Триста «ланкастеров» стартовали в 20.30 по лондонскому и взяли курс на Дюссельдорф. Но когда до цели оставалось полчаса лету, пришло сообщение о туче, неожиданно накрывшей город. Тут же последовал приказ идти на Южную Баварию, что они и сделали. И еще. Здание на Регерштрассе, 8, которое мы считали уцелевшим до самого конца войны и где в шестьдесят втором лежал известный вам шеститомник, оказывается, было заново отстроено в сорок девятом! Нас сбило с толку то обстоятельство, что дом восстановили с сохранением первоначального стиля. Как, впрочем, и всю улицу за некоторыми исключениями. Так что все похоже на правду.
- Так может, вы, вернее ваши сотрудники, что-то напутали, Гараман? И на самом деле все было, как говорит инженер? - спросил Септимус старикана.
- Не знаю, не знаю. Проверю, - пробурчал тот.
- Вот-вот. Проверьте. И вообще, хватит лазить по квартирам и музеям в закоулках прошлого и таскать оттуда предметы. Пользуйтесь информационными зондами, как все. Это же самый щадящий метод исследования.
- Мы, господин президент, действуем в строгом соответствии с законом и инструкциями. Вам прекрасно известно, что никаких объектов из прошлого мы не таскаем, а только создаем их точные копии в нашем времени. Что касается конкретно Шнайдера, то могу дать справку… - Гараман снова пощелкал кнопками своей записной книжки. - Вот, смотрите сами: все шесть книг сгорели в пожаре в 1963 году. Данные взяты из дневника одного из обитателей той квартиры. Так что мы хотели вытащить их буквально из огня.
- Ладно, ладно. - Септимус побарабанил толстыми пальчиками по столу. - Скажите-ка лучше, чем вас так заинтересовал этот экземпляр «Взлета и падения»?
Старикан щелкнул своей книжкой и засунул ее обратно в карман штанов.
- Там в одном месте есть интересные, не исключено, что даже сенсационные ремарки.
- Кто же автор?
- Пока точно не известно, но записи сделаны по-русски на страницах шестого тома. Вернее, они сделаны знаками русской стенографии. Но это не суть важно. Важно то, что их публикация может наделать много шума и перевернуть кое-какие устоявшиеся исторические факты с ног на голову. Но по вине техников, - Гараман недобро посмотрел на Карела, - боюсь, мы упустили этот шанс.
- Вы можете мне объяснить, Карел, - спросил Септимус инженера по перемещениям во времени, когда профессор Гараман удалился, - почему историкам доставляет наибольшее удовольствие именно переворачивание фактов с ног на голову? Не уточнение, а низвержение… Что?.. Не можете? Тогда ступайте работайте.
Когда Карел поднялся из-за стола и уже собирался уходить, Септимус привлек его внимание жестом руки.
- Да, и вот еще что, - он понизил голос, - постарайтесь при случае узнать, кто из русских имел отношение к этим книгам.

II

Ne utile quidern est scire, quid futururn sit.

Профессор Вангер отложил газету и протянул руку к выключателю, надеясь наконец уснуть, когда раздался звонок в дверь. Он замер и посмотрел на часы. Кому он мог понадобиться в час ночи?
Осторожно, чтобы не разбудить жену, Вангер выбрался из-под одеяла и накинул халат. По пути в прихожую он поднял трубку телефона и убедился, что тот работает.
- Эрих? Что случилось? Ты знаешь, который теперь час?
Он оглядел испачканное пальто старика с сумкой через плечо, стоявшего у дверей его квартиры.
- Извини, Готфрид, я принес тебе книги.
- Какие книги? Я что, заказывал тебе книги и при этом просил принести мне их непременно в час ночи?
- Я шел мимо… Они должны тебя заинтересовать.
Старик уже вынимал из своей сумки аккуратный томик в темно-синем переплете с тиснением на обложке. Тот, кого он назвал Готфридом, вздохнул и, посторонившись, жестом предложил гостю войти. В конце концов, он ведь еще не спал.
Профессор прикрыл дверь, взял протянутую ему книгу и включил дополнительный свет. Очки остались на прикроватной тумбочке, и пришлось вытянуть руку, чтобы рассмотреть обложку. На ней значилось имя автора: «William Shnider».
- Уильям Шнайдер, - прочел вслух профессор, - англичанин, что ли? Где ты ее раздобыл?
В это время старик, которого звали Эрих, достал из сумки еще несколько томиков некоего Шнайдера и протянул их профессору.
- Боже мой, это еще что? - Вангер повертел книги в руках и еще раз оглядел пальто старика. - Ты опять ходил в развалины? Смотри, Эрих, нарвешься когда-нибудь на неприятности. Тебя или задавит упавшей стеной, или загрызут бродячие собаки.
Он снова вытянул руку и прищурился.
- Черт, да они еще и на английском языке! - воскликнул Вангер. - «The history of the rise and fall of the Third Reich», - прочел он по-английски, при этом его произношение оставляло желать много лучшего. - История подъема… нет… скорее уж взлета и… падения Третьего рейха. Что за ерунда? Ты сам-то читал, что здесь написано?
Вангер посмотрел в красные, слегка слезящиеся от света глаза старика, но тот только улыбнулся. «А ведь он понимает по-английски, - подумал профессор, - очень хорошо понимает, гораздо лучше, чем я. Заболел он, что ли?»
- Эрих, ты что, болеешь?
- Нет, просто чувствую себя неважно. Это интересные книги, Готфрид. Очень интересные.
- Да? Откуда ты знаешь?
- Ты должен их посмотреть.
- Где же ты их все-таки взял?
- Нашел на Регерштрассе, в разрушенном доме. Там они пропали бы.
Профессор снова повертел книги в руках: пять томов под одним названием. Солидная работа, если только все это не какой-нибудь трюк. Нет, если он действительно нашел книги на Регерштрассе, то это очень необычная находка. Недели две назад над Мюнхеном разгрузилось сотни три «ланкастеров». «Уж не с них ли сбросили этого Шнайдера вместо бомбы по ошибке», - усмехнулся про себя Вангер.
Он пролистнул страницы, убедившись в их полной сохранности, положил книги на полку у зеркала и еще раз внимательно оглядел старика.
- Пройдешь? Могу предложить кофе.
- Нет-нет, Я и так… Пойду…
- Вот что, Эрих, - профессор придержал взявшегося уже за ручку двери старика, - приходи-ка в это воскресенье к нам. Придешь?
Старик кивнул, поблагодарил, пробормотал что-то вроде «спокойной ночи» и вышел на площадку. Вангер, прикрыв дверь, еще некоторое время прислушивался к его шаркающим удаляющимся шагам. Затем он покачал головой, запер замок, выключил свет и отправился спать. Вернее, он отправился в спальню с твердым намерением лечь и уснуть, хотя прекрасно понимал, что как раз теперь это ему вряд ли удастся.
- Кто это был? - встревоженно спросила жена.
- Эрих.
- Почему-то я так и подумала. Что ему было нужно?
- Принес несколько книжек. Говорит, нашел где-то на разрушенной недавно Регерштрассе. Слушай, может, он того, заболел?
- Ты хочешь сказать, тронулся?
- Ладно, спи.
Профессор выключил свет.

* * *

Готфрид Вангер, профессор Мюнхенского университета, преподавал историю. Пожалуй, ту, самую безобидную ее часть, которая не должна была бы подвергнуться особому пересмотру в связи с требованиями нового режима. Но это только так казалось.
Он читал лекции по истории Рима. И здесь с наступлением тридцать третьего года пришлось сместить многие акценты. В основном это касалось, конечно же, евреев вообще и Иудейских войн в частности. Многие другие события рекомендовалось не акцентировать, а о некоторых вообще не упоминать. Если, к примеру, фигура Юлия Цезаря в целом вполне вписывалась в концепцию современной имперской историографии, то относительно некоторых обстоятельств конца его жизни не было выработано единого мнения. На лекциях их следовало касаться вскользь, не особенно задерживаясь на подробностях.
Упоминания же древних историков о германцах и викингах потребовали значительных исправлений. Впрочем, они начались задолго до 30 января. Так, еще Гвидо фон Лист установил, что в описании Тацитом германских племен есть грубые принципиальные ошибки. К примеру, то, что римский историк в своем труде «Германия» описал как три различных племени - суть касты крестьян, жрецов и воинов единого сообщества .
Подобные поправки и исправления, означавшие зачастую полное отрицание традиционных исторических воззрений, начали свое наступление со всех сторон еще на стыке веков и особенно после проигранной войны в двадцатые годы. Их главным генератором стало небывалое оживление движения пангерманизма. Оно отметало объявленные лживыми хроники римлян и греков, принижавших историческое значение германских племен. Вена, духовный центр движения, названная Гитлером в бытность свою безвестным австрийским художником городом «расовой нечистоплотности», буквально исторгала из себя борцов за восстановление исторической истины. Они объединялись в союзы и ферейны, издавали журналы и книги и даже создавали новые рыцарские ордена, для чего приобретали живописные замки, разрабатывали соответствующие обряды и внутреннюю иерархию. Концентратором их идей стала возрожденная арийская философия, призвавшая из мрака забвения тени легендарных королей и языческих богов.
Началась борьба легенд с историей.
Еще немного, и на немецких картах мира проступят очертания Атлантиды, Гипербореи или острова Туле - прародины божественной «олимпийской» расы, основавшей все великие империи и государства от Вавилона и Индии до древней Ирландии и Британии.
Все это преследовало одну большую цель - доказать, что весь ход человеческой истории есть борьба истинного человека, выкованного германским богом Кристом в суровом Приполярье, с жалким, но многочисленным и коварным подобием людей, неизвестно по какой причине возникшим и расплодившимся в других регионах планеты.
«О Юпитер, позволь немцам понять свою силу, и они станут не людьми, но богами!» Это высказывание Джордано Бруно пангерманисты начертали на немецких щитах в августе 1914 года. Поражение в войне было использовано во благо пангерманизма: только пройдя через эпицентр катастрофы, можно достичь «золотого века» нации.
И все же Вангеру повезло гораздо больше, нежели некоторым из его коллег. Суровый период семи царей, славные железные века республики и последовавшие затем четыре века блистательной, но обреченной на упадок Западной империи в основном преподносились студентам в соответствии со сложившейся исторической традицией. Победы древних римлян не раздражали вождей Третьего Германского рейха. В чем-то они даже служили им примером. Главное - постоянно напоминать слушателям, что движущей силой всех этих побед была нордическая кровь гиперборейцев, а ее постепенное разбавление кровью низших племен как раз и явилось основной причиной загнивания и распада.
Что касается истории раннего Средневековья, то на ее страницы вторглись полулегендарные германские вожди, мистерия Грааля, царствование короля Артура, которое стало выражать парадигму сакральной королевской власти. При этом Англия как бы растворилась в некоем тумане, и Артур представлялся одним из главных нордических королей Европы наряду с Фридрихом Великим или Шарлеманем. Это вторжение чаще всего не было прямой интервенцией в официальные учебники, походя более на их осаду новой ариософской литературой, арманистическими журналами, оккультными ритуалами, пустившими наиболее глубокие корни в «черном ордене» СС и внедряемыми в молодежных организациях.
И, наконец, позднее Средневековье, новая и новейшая истории.
Изменения в изложении этих курсов опирались на другие принципы. По понятным причинам легенды в этом случае оказались неуместными. Приходилось считаться со всем известными фактами, поэтому в ход пошло смещение акцентов и трактовка событий таким образом, чтобы весь мир за редким исключением представлялся либо враждебным по отношению к Германии, либо недостойным внимания ее народа. Достижения других стран и наций в области науки, культуры и искусства всячески принижались, искажаясь порой до полного абсурда. Новейшая же история самой Германии была написана заново. Многие старые книги, в которых отыскивалась хоть одна неугодная режиму мысль или авторов которых не устраивал режим по национальной принадлежности, еще десятого мая 1933 года полетели в костры, вспыхнувшие тогда на университетских площадях некоторых крупных городов. Тогда это называлось «очищением от скверны», К тем же трудам мыслителей прошлого, на которые нацисты не посмели посягнуть в силу их общемирового признания, они настоятельно рекомендовали относиться с «научных позиций национал-социализма», пропускать их через призму расовой философии. В них следовало отделять зерна от плевел, еврейскую науку от науки истинной, арийской. В числе таких трудов оказалась и «История заката и падения Римской империи», написанная англичанином Эдуардом Гиббоном еще в XVIII веке. И сейчас все семь пухлых томов «Заката и падения» поблескивали потускневшим золотом корешков на одной из книжных полок в кабинете профессора Вангера.
Как историк Вангер воспринимал все эти новые веяния? Безусловно, болезненно. Мало того, что лидеры пангерманизма пытались подменить реальную историю легендами и преданиями предков, которые, конечно, следовало изучать, но на кафедрах индогерманистики, фольклора, культуры и филологии, а уж никак не на исторических кафедрах уважающих себя университетов. Но они еще и откровенно фантазировали! Доходило до полного абсурда. Взять хоть престарелого Карла Вилигута, жившего одно время в Мюнхене. Вангеру довелось с ним встречаться, когда тот приходил со своими бреднями к ним в университет. Этот ученый определил начало истории германцев аж с 228-го тысячелетия до новой эры! Свою же родословную он вел с 78-го тысячелетия, причем его предки так и назывались - вилиготами. Откуда он все это узнал? Да очень просто - Карл Мария Вилигут обладал исключительной родовой памятью! Той самой, о которой постоянно твердил Гиммлер и которая якобы передается с самой кровью.
Профессор Вангер не знал, что этот почти уже семидесятилетний пройдоха, лечившийся в двадцатые годы в психиатрической лечебнице, уехав в тридцать пятом в Берлин, очаровал рейхсфюрера, был им принят в СС, зачислен в штат Аненербе (где, несмотря ни на что, все его считали шарлатаном) и скоро дослужился до чина бригаденфюрера.
Шнайдер, Шнайдер…
Вангер несколько раз повторил про себя имя с темно-синих обложек, пытаясь припомнить, не встречалось ли оно ему прежде. Но нет, память, на которую он в общем-то никогда не жаловался, отказывалась выдать эту достаточно распространенную фамилию. Странно, он хоть и был романологом, но всегда следил за новыми крупными монографиями в области общемировой истории. А тут такая работа, никак не меньше полутора тысяч страниц. Нет, что-то здесь не так. Да и название… Тоже мне, новый Эдуард Гиббон выискался. «Взлет и падение». Надо же. И при чем здесь падение? Взлет был, это верно. Да еще какой! К осени сорокового года вдруг оказалось, что чуть ли не вся Европа лежит у их ног. И падение будет. Не растянутое на десятилетия по образцу Западной Римской империи, а страшное и стремительное. Но оно только еще будет. И никто не возьмется предсказать, когда именно. Потому и не так страшно.
Профессор понимал, что грядущий конец империи так же неотвратим, как и смерть каждого отдельного человека. Но поскольку дата его неизвестна, как неизвестна дата собственной смерти, то и нет той обреченности. Сообщи человеку, что он умрет через восемь лет, два месяца и четыре дня, и ты приговоришь его как осужденного на казнь. Он станет без конца отсчитывать оставшиеся дни, потеряет радость жизни, изменятся его взгляды и привычки. Он станет другим. Он уже будет не жить, а доживать. Какой-нибудь больной старик, понимающий, что ему судьбой отведено гораздо меньше, но не угнетенный известием о роковой дате, будет счастливее его. Воистину, если Смерть милосердна, она должна приходить внезапно, накрыв голову и лицо своим черным капюшоном. Нет, что-что, а знать свою последнюю, точную и неотвратимую дату он, Готфрид Вангер, не хотел бы ни за что на свете.
«Несомненно, этот английский писака применил здесь слово „падение“ в пророческом, нравственном или каком-то ином смысле, - размышлял Вангер. - С них станется, с этих англичан. Всю мировую историю переписывают на свой лад. И что обидно - настаивают-таки на своем. Взять хоть известное теперь всему миру имя маленькой бельгийской деревушки Ватерлоо, давшей до прихоти небезызвестного британского герцога, английских газетчиков и историков название одному из великих сражений. Французы нарекли эту битву сражением при Мон-Сен-Жане и по-своему были правы, целый день, преодолевая большой овраг, они атаковали плато Мон-Сен-Жан, и у его подножия окончательно пали их золотые орлы и надежды. Пруссаки, то есть мы, немцы, назвали те события битвой при Бель-Альянсе в честь одноименной деревушки на плато с таким же названием, которую солдаты Блюхера взяли штурмом раз шесть, а отдали только пять. Но откуда взялось словосочетание „битва при Ватерлоо“? Не было там никакого Ватерлоо. Вернее, такая деревушка, конечно, существовала, но километрах в четырех позади позиций Веллингтона. А по тем временам это немало. До нее тогда не долетело ни одно ядро. Просто-напросто герцог, заночевавший после победы в этой деревне, на следующий день написал там отчет о сражении для короля и парламента. И приписал внизу дату и место: „18 сентября 1815 года, Ватерлоо“. Но это было место написания письма, а не самой битвы! Доставленное в Англию послание было подхвачено газетами, а вслед за ними и историками. Так что несколько десятилетий сражение между Северной французской армией, Нижнерейнской прусской и многоязычным сбродом, собранным под знаменами Веллингтона, имело три разных названия. В итоге победил именно ошибочный вариант. К середине того века все знали уже только о Ватерлоо, а Мон-Сен-Жан и Бель-Альянс стали пустым звуком…
А величайшая морская битва в проливе Скагеррак, ставшая по их же прихоти Ютландским сражением? А…
Да что говорить. Шустрые ребята, эти английские историки. Вот уже их многотомные труды отыскиваются в наших развалинах. Как все-таки там оказался этот Шнайдер?»
Поняв, что окончательно разошелся, и потеряв остатки надежды на сон, профессор тихонько встал, снова накинул халат и поплелся в кабинет. Он некоторое время осматривал свое букинистическое приобретение и скоро сделал два неожиданных открытия. Во-первых, это было сочинение в шести, а вовсе не в пяти томах. Недоставало самого последнего и, несомненно, самого интересного тома. Судя по всему, в нем-то и должно было описываться пресловутое падение. Вторым открытием оказалась и вовсе какая-то чертовщина: на титульном листе каждого тома и в конце на странице со списком редакторов, телефонов и прочих реквизитов он прочитал: «London, 1960». Эти четыре цифры на целую минуту парализовали взгляд профессора. «Они что, хотят сказать, что издали это в…» Вангер вдруг рассмеялся. Ну, ребята, вы даете! Сбрасывать взамен листовок многотомные сочинения, да еще посланные якобы из будущего. Вот это размах! Да, но почему же по-английски? Потрудились бы сначала перевести.
Он сознавал, что его веселье наигранно. Когда не понимаешь, что происходит, остается ерничать, чтобы не выглядеть дураком.
Вангер достал из шкафчика возле кресла бутылку с остатками какого-то ликера, еще раз усмехнулся и наполнил стакан на треть. Когда мозг отреагировал на пришедший вместе с кровью алкоголь, махнул рукой и стал шарить в нижних ящиках письменного стола в поисках припрятанной там пачки сигарет. Выпитое привело его в еще большее возбуждение, чувства обострились, мысль заработала гораздо энергичнее. Он расхаживал по кабинету, дымил сухой, как порох, английской сигаретой из турецкого табака и намечал план действий.
Выпив еще, профессор уселся в кресло и принялся тщательно рассматривать один из томов.
Высокая печать, гарнитура, вероятно, «таймс», бумага белая, несомненно очень высокого качества. В рейхе сейчас такой не сыщешь, разве что в придворных изданиях да в канцеляриях гауляйтеров. Блок прошит и склеен качественно. В общем, обычная, хорошо изданная книга.
Он попробовал читать в разных местах, впервые в жизни остро пожалев, что владеет английским языком на уровне хорошего студента-второкурсника, не более. Вот если бы здесь сейчас был Мартин…
Однако смысл прочитанного в большинстве случаев был ему понятен. И самое главное - этот смысл был. Это действительно книга о Третьем рейхе. Судя по обилию цитат из документов и воспоминаний, множеству имен, дат и сносок - очень основательная книга.

Пятый том был озаглавлен «Начало конца», он состоял из трех разделов, последний из которых назывался «Вторжение союзников в Западную Европу и покушение на Гитлера». Переведя слова «покушение на Гитлера», Вангер поежился. Никогда прежде он не держал в руках такой убийственной крамолы. И если эту книгу квалифицировать как вражескую прокламацию, то только за ее чтение и недонесение властям ему уже полагался концлагерь.
Однако начать ознакомление с данным артефактом он все же решил с самого начала. Он полагал, что то, как автор войдет в тему, приступая к изложению столь значительного материала, какие обоснования он приведет в защиту его нужности, как постарается установить контакт с читателем, чтобы отважить последнего на прочтение с учетом шестого тома что-то около 1800 страниц, все это может дать некоторое дополнительное представление о нем самом и его книге.

* * *

- Ну что, мой юный друг, - начал Септимус, предложив Карелу садиться, - вы, помнится, что-то там говорили про сорок пятый год, раньше которого до Шнайдера не доберутся? Но не прошло и двух недель, а уже начались какие-то движения? Давайте выкладывайте.
Инженер вытер распухший нос платком и два раза чихнул.
- Простите, господин президент, - вчера из Германии. Погода отвратительная…
- Здесь не лучше, Что вы там делали?

1 Следующая страница


Шестая книга судьбы 2

- Знакомился с местом событий. Там, где работает наш зонд, сейчас семнадцатое февраля. Согласно тому же Шнайдеру, назревают трагические события.
- Вы о студентах? Я тоже почитал кое-что. Мне подготовили сводку по всем сколько-нибудь значимым фактам, относящимся к февралю сорок третьего и Германии. К сожалению, что было, то уже произошло. Итак, я вас внимательно слушаю.
- Пятнадцатого февраля мы не вели наблюдений по техническим причинам, а вчера, шестнадцатого, зафиксировали перемещение объекта, то есть книг.
- Куда?
- На Брудерштрассе, 14. Третий этаж. Сейчас мои ребята выясняют, кто там жил в это время,
Говоря это, Карел вывел прямо на стол карту Мюнхена и увеличил место в районе Принцрегентенштрассе. Он пододвинул изображение к Септимусу и показал пальцем:
- Вот это место.
- Ошибки быть не может?
- Все проверили. Сигнал четкий, правда….
- Правда, что?
- Мощность сигнала равна пяти шестым от полной. Одна шестая куда-то пропала. Возможно, одна из шести книг осталась на Регерштрассе, возможно, перенесена в другое место.
- Другими словами, некто вытащил пять томов из развалин и отнес их сюда, - толстый, как маленькая сарделька палец Септимуса ткнул в карту. - А где же шестой том? И какой именно?
- Пока непонятно.
В кармане у Карела запищало.
- Простите, это может быть информация по Брудерштрассе. - Он достал свой повседневник и включил экран. - Да, так и есть. Книги попали в квартиру, в которой в тот момент проживала семья профессора Мюнхенского университета Готфрида Вангера.
- М-да-а-а. Хуже просто не бывает, - простонал Септимус. - Нет чтобы мельник какой или там слесарь. Что он преподает? Вернее, преподавал?
- Что-то из древней истории. Рим или Греция… Мы уточним.
Септимус взял свой карандаш и в раздумьях стал постукивать им по столу.
- Профессора, как я понимаю, по развалинам не бродят, - начал он размышлять. - Хотя… всякое могло случиться. Уж больно времена были суровые. И все же логично предположить, что книги нашел кто-то другой, рангом попроще, и принес их ученому в подарок либо в обмен на что-нибудь.
- Сигнал появился на Брудерштрассе поздно ночью, с шестнадцатого на семнадцатое. Вряд ли нашедший их поперся бы среди ночи к уважаемому человеку.
- Вы забыли, что это не простые книги. На каком, кстати, языке они изданы?
- На английском, господин президент. Я связался с библиотекой Рейгана в Вашингтоне, и мне пообещали репринт именно этого издания.
- Что ж, посмотрим.
Что-то в столе Септимуса запищало. Он достал из кармана маленькую коробочку, извлек из нее белую пилюльку и сунул под язык
- Хорошо, не будем сейчас гадать. Что еще, кроме сканирования, вы собираетесь предпринять?
- Уже подбираем программу психологической обработки всех, кому на глаза могли попасться эти книги.
Септимус поморщился.
- Что, без этого никак?
- Боюсь, что нет.
- Тогда вкратце…
- Наша задача подавить у свидетелей, то есть у тех, кто оказался невольным свидетелем наших…
- Ваших ляпсусов.
- Да, совершенно верно, так вот, подавить у них желание проявлять инициативу. Призвать к бездействию, спродуцировать индифферентное отношение к необычному и, если потребуется, даже страх. Мы можем внушить им, что они прикоснулись к ужасной тайне, о которой никто и никогда не должен знать. В нашей базе данных несколько тысяч программ психологического воздействия, от самых слабых до…
- Я знаю, до каких, - снова поморщился Септимус. - Как все это гадко!
- Я не думаю, господин президент, что нам придется прибегать к сильным методам. К тому же это сопряжено с волокитой, согласованиями, внешними проверками и другими неприятностями. Но здесь важен правильный подбор программы. Однажды, когда к одному французу - это была эпоха Великой Французской революции - по ошибке попал из будущего многостраничный документ, написанный по-английски, решено было временно лишить его знания английского языка, которым он не блестяще, но владел. Так вместо того, чтобы забросить непонятные бумаги в стол, он потащил их в Конвент и стал искать там депутата, хорошо знающего английский.
- И что потом?
- Точно не помню. Это было не у нас. Кажется, его лишили способности говорить и по-французски, так что бедолагу свезли в лечебницу для душевнобольных.
- Черт-те что. - Септимус посмотрел на часы и, кряхтя, стал выбираться из кресла. - Послушайте, Карел, а мы не можем просто уничтожить эту книгу?
- Увы. Мы не можем уничтожить в прошлом вообще ничего. Ни единого предмета, ни единой молекулы. Только информационные обмены. Более того, - Карел потупил взор, - даже если мы внушим эту мысль Вангеру, ему придется изрядно попотеть, так что лучше не рисковать.
- Что? Они вдобавок ко всему из этого чертового SL-100?
Инженер кивнул.
- Кто же знал, что так получится.
- Прелестно. Значит, книга у вас, точнее там, у них, и в огне не горит, и в воде не тонет.
- Горит, вернее, плавится, но при температуре…
- Ладно, - Септимус замахал руками, - сейчас мне некогда, через пять минут у меня пресс-конференция. Подготовьте все сведения о профессоре Вангере и каждом члене его семьи. С максимальными подробностями. Немедленно берите под наблюдение их всех, да не наломайте там дров, как с тем французом. Не забывайте также о таинственном русском следе. Но никаких решительных действий без согласования со мной. И строжайшая секретность. С этого момента никаких посторонних. Если об этой истории узнают газетчики… Ладно, жду вас вечером.

III

На следующий день у Вангера не было лекций. Такие дни, называемые «творческими», выпадали раз или два в месяц. Как правило, он проводил их в библиотеках, архивах или музеях. И на этот раз, не заезжая в университет, он направился в центральную городскую библиотеку, где имел абонемент с правом пользования научным фондом. Ему была недоступна лишь та его часть, куда требовалось специальное разрешение по линии НСДАП.
Первое, что он сделал, войдя в центральный зал, это прошел к длинному шкафу каталога с многочисленными ящичками и разыскал те из них, где имена авторов начинались на букву «S». Поскольку алфавитный порядок начиная с третьей буквы соблюдался не всегда, ему пришлось довольно долго провозиться, перелистывая картонные карточки. Он нашел целую кучу Шнайдеров, но У них оказались другие, немецкие имена. Уже почти потеряв надежду, он вдруг наткнулся на Уильяма Шнайдера, автора брошюры о Берлинской олимпиаде тридцать шестого года. На карточке было еще два имени. Речь шла о сборнике в 112 страниц, составленном из работ трех журналистов - итальянского, французского и американского, - посвященных Играм. Выписав данные книги, Вангер заказал ее в читальном зале, не очень надеясь, что она окажется в наличии.
Но книжка нашлась. Судя по записям в индивидуальной карте, последний раз ее брали еще до войны.
Устроившись, как обычно, в дальнем конце зала подальше от посторонних глаз, профессор принялся ее изучать.
Мягкая обложка с изображением олимпийских колец, свастики и вездесущего имперского орла на фоне черно-белой фотографии, запечатлевшей Гитлера. Он стоит в своей ложе посреди ликующей трибуны стадиона. На нем партийная униформа: рубаха, бриджи с широким поясным ремнем, узкий портупейный ремень через плечо, галстук и фуражка. Левая рука схватилась за поясной ремень возле пряжки, правая вытянута вперед в нацистском приветствии.
Из короткой справки об авторах профессор узнал, что Уильям Шнайдер - американский, а не британский, как посчитал он ошибочно, журналист, представлявший «Чикаго трибюн», Он долгое время проработал в Германии, а с лета тридцать четвертого аккредитован в рейхе на постоянной основе. «Что ж, - подумал Вангер, - похоже, все сходится. Этот журналист и тот Шнайдер с обложки „Истории взлета и падения“ очень могут быть одним и тем же человеком. Во всяком случае, кто-то хочет создать это впечатление».
Он полистал книгу, разглядывая фотографии, затем стал бегло просматривать тексты. Сразу бросалась в глаза сдержанность, с которой автор из США описывал события, происходившие тогда на спортивных аренах Берлина, особенно в сравнении с описаниями француза и итальянца. В его тексте имя фюрера почти не упоминалось. Да и подборка фотографий была посвящена в основном спортсменам, а не помпезным фотозарисовкам в духе Лени Рифеншталь.
Вот четырехкратный чемпион этих Игр Джесси Оуэнс - студент из университета штата Огайо. Пожалуй, главный герой Олимпиады. Мало того, что американец, так еще и негр. А вот Корнелиус Джонсон, Дэйв Ольбриттон и Делос Турбер - победители в прыжках в высоту. Снова американцы, двое из которых негры. А здесь Гитлер поздравляет в своей ложе Ганса Вёльке и Герхарда Штока, завоевавших золото и бронзу в толкании ядра в первый день соревнований. Это немцы. Приняв их и Тилли Флейшнер, победившую в тот же день в метании копья, Гитлер, вероятно, предполагал, что и дальше медали будут доставаться исключительно арийцам. И то, что кроме Оуэнса еще восемь американских негров завоевали золото, явилось для него большой и неприятной неожиданностью. Он демонстративно покидал в такие моменты свою ложу и не участвовал в награждениях, чем поставил в весьма неловкое положение членов немецкого Олимпийского комитета. Несмотря на победу Германии в неофициальном командном соревновании, он заявил после Игр, что они были нечестными и что впредь негров не следует пускать на Олимпиады.
На одной из фотографий было запечатлено прохождение французской национальной команды в день открытия Игр мимо трибуны с германским руководством. Они тогда подняли руки в римско-нацистском приветствии, желая потрафить немецкой публике и ее фюреру. Был гром аплодисментов. Гитлеру, на которого в этот момент устремилось несколько кинокамер, пришлось встать и приветствовать проходящих французов так же, как он приветствовал команду Германии. Один раз этот момент промелькнул в официальной кинохронике, а потом был вырезан из нее навсегда. В планы Гитлера не входило братание его подданных с теми, кому еще в «Моей борьбе» была совершенно четко отведена роль одного из главных будущих врагов.

Вангер хорошо помнил то лето. Они приехали тогда в Берлин всей семьей. По случаю XI Олимпиады столица рейха была пышно украшена. По вечерам на площади у Бранденбургских ворот в чашах, вознесенных на высокие столбы-пилоны с канелюрами на белых гранях, ярко пылали факелы. На центральных улицах бесчисленные красные полотнища со свастикой, вовсе не казавшейся тогда большинству людей на земле зловещим черным пауком. Четырнадцатилетней Эрне тоже купили маленький флажок. Она гордо им размахивала целый день, не выпуская из рук, пока где-то не потеряла.
Каким-то чудом профессору удалось тогда получить приглашение на Павлиний остров. Помог знакомый австриец - гость Олимпиады, и семья Вангеров оказалась в сказке. По случаю завершения Игр Геббельс устроил для иностранцев феерический ночной фестиваль на одном из романтических островов Хафеля. Это был карнавал музыки и света, в котором приняли участие лучшие театры и оркестры Германии. Волшебные смычки Йоста, Рамборна, Вольфа, Викке и других дирижеров соревновались друг с другом в искусстве, и вальсы Штрауса, перемежаясь с музыкой Гайдна, Бетховена, Моцарта и Генделя, плыли над сверкающими от огней фейерверка водами ночной реки.
Во всем тогда ощущалась атмосфера праздника. Даже антисемитская пропаганда была временно запрещена. Третий рейх прожил всего три с половиной года, а как многое изменилось. Какое сплочение нации… Перевороты и кровавые побоища на улицах, еще несколько лет назад повергавшие в трепет обывателей, остались кошмарным воспоминанием. Жесткой рукой были укрощены штурмовики, сделавшиеся теперь совсем тихими и культурными. Давно канул в Лету Фрейкорпс со всякими там бригадами вроде головорезов Эрхарда. Исчезли коммунисты, мечтавшие только о том, как бы окончательно развалить страну. Повсюду теперь молодые здоровые лица с задором в глазах.
Вот улыбающиеся эсэсовцы из оцепления наблюдают, как маленькие дети, едва научившиеся связно говорить, старательно тянут свои пухленькие ручки, приветствуя фюрера или кого-то из вождей. Пища нестройными голосками «Хайль!», они путают левую руку с правой, а то вытягивают и обе сразу, жмурясь от солнца и приводя в полное умиление почтенную публику. Вот полицейский любезно рассказывает приезжему иностранцу о достопримечательностях Берлина. Подростки из Гитлерюгенда развешивают гирлянды флажков на стенах, а их сверстницы из Лиги немецких девушек с веселым смехом помогают высаживать цветы на клумбах и мыть витрины фешенебельных магазинов на Курфюрстендамм. Те самые, что еще недавно сверкали грудами битого стекла на тротуарах.
А прямые, как стрела, автобаны! А роскошные лайнеры флотилии «Сила через радость», увозящие школьников и студентов к экзотическим островам! А тысячи детских спортивно-оздоровительных лагерей, где было совершенно неважно, сын ты стального магната или посудомойки!
Кто мог предположить тогда, что всего лишь через три года начнется война? А спустя еще год не только факелы на колоннах, даже вечерние окна погаснут в тысячах городов Европы. Их заменят блуждающие по небу лучи зенитных прожекторов и пожары. И следующие Олимпийские игры, сразу под номером XIV, пройдут только через двенадцать лет.

Профессор сдал книгу и вышел на улицу. Стоял теплый весенний день, хотя на перекидном календаре на рабочем столе в его кабинете значилось только семнадцатое февраля. В городе снега уже не было. Здесь, в Южной Германии, в отличие от Северной Померании - его родины - весна начинается совсем рано. В другое время ее приход радовал. Любители лыж на выходные устремлялись в горы. К их числу когда-то принадлежали и Вангеры. Во всяком случае, сам профессор с Мартином всегда раньше старались не упустить погожие дни, чтобы прокатиться по солнечным склонам Баварских Альп.
Но в этот раз он никуда не собирался. Его сын Мартин был на фронте, дочь Эрна все свободное от учебы время проводила, помогая матери, работавшей в Немецком Красном Кресте. В ушах еще звучал резкий голос Геббельса, твердившего об отмщении и тотальной войне. Третьего февраля был объявлен траур. Трехдневный, как в тридцать шестом по убиенному Вильгельму Густлову, но тогда это был фарс, наигранное горе, срежиссированное имперским шефом пропаганды, а сейчас - панихида по целой армии. Шестой армии, рванувшейся было к победе и славе на восток и оставшейся там почти целиком, без победы и без славы. Ко всему этому можно добавить ужас ночных бомбардировок. По наращиванию их интенсивности было хорошо заметно, как все более беспомощными становились хваленые люфтваффе и как набирали силу ВВС англо-американцев.
«На что они рассчитывают? - в который уже раз задавал Вангер себе вопрос. - На какое-то новое оружие? Но оно скорее появится у противника, а не у нас. Может быть, они надеются, что последний миллион мужчин, который удастся поставить под ружье, сможет переломить ситуацию? Но в одной только России в ответ выставят десять миллионов…»

Вечером, когда фрау Вангер была еще на работе, вернулась из университета Эрна. Она принесла свежий номер «Германского исторического вестника», полученный ею на почте по просьбе отца, и вынутую из почтового ящика газету «Дер дойче эрциер».
- Ты не можешь себе представить, что было у нас сегодня! - возбужденно затараторила она, скинув в прихожей легкое пальто и проходя с отцом в гостиную. По пути она сняла небольшую фетровую шляпку с сиреневой лентой на тулье, вытащила из волос пару заколок и, тряхнув головой, раскидала по плечам длинные волнистые локоны. - К нам приехал гауляйтер. Не тот, которого прошлым летом разбил паралич, а Гислер. Ну и мерзкий же, скажу тебе, тип!
Эрна плюхнулась в мягкое кресло и отдышалась.
В стране, где губная помада и тушь для ресниц находились едва ли не под запретом, а для поддержания цветущего вида молодым женщинам рекомендовались метательное копье или лыжный трамплин, эта двадцатилетняя девушка находилась в явно выигрышном положении. Со стороны могло показаться, что она все же пользуется косметикой, настолько выразительными были ее всегда чуть влажные глаза, красивые полные губы и детский румянец. На фоне большинства блеклых нордических подруг с соломенными волосами и выцветшими ресницами она выглядела ярким исключением, южным цветком, попавшим в оранжерею к северным эдельвейсам.
- Но-но, ты полегче со своими формулировками, - укорил ее профессор, - Любите вы с ходу приклеивать характеристики к людям, которые намного старше вас.
- Да? Жаль, что тебя там не было. - Эрна закинула ногу на ногу и, положив руки на подлокотники, изобразила на лице обиду. - Посмотрела бы я, какую ты сам дал характеристику этому распоясавшемуся грубияну.
Вангер тоже опустился в кресло и, надев очки, стал просматривать «Дер дойче эрциер» - официальный печатный орган работников образования.
- Так что он там с вами делал, этот Гислер? - спросил он рассеянно.
- Всячески нас оскорблял и унижал! - выпалила дочь. - Между прочим, и твоим коллегам досталось. Ну ничего, мы его вытолкали за дверь вместе со всеми охранниками. Будет знать, как хамить и унижать людей!
Профессор, быстро сняв очки, посмотрел на дочь.
- Что-что-что? Как это «вытолкали за дверь»? Кого вытолкали?
Из последующего затем сбивчивого рассказа он узнал о событиях этого дня. В действительности же, которая, впрочем, с поправкой на некоторую импульсивность Повествования почти соответствовала изложению Эрны, в университете произошло следующее.
Часов в одиннадцать старшекурсников нескольких факультетов собрали в актовом зале, отменив положенные на этот час занятия. Минут тридцать ожидали большое начальство и наконец дождались. В сопровождении нескольких не то охранников, не то секретарей в зал вошел упитанный человек в партийной униформе с парой золотых изогнутых дубовых листьев на красных петлицах. Остановившись на мгновение в дверях, он молча вскинул правую руку, резко опустил ее и направился к кафедре, держа в левой руке красную папку. Он был коротко стрижен, с почти выбритым затылком и висками, шел, несколько наклонив вперед бычью шею, в которую глубоко врезался ворот коричневой рубахи. Весь вид партийного руководителя Мюнхена и Верхней Баварии предвещал только неприятности. И они сразу же начались
Взойдя на подиум украшенной имперским орлом кафедры, Гислер уперся в нее руками и уставился тяжелым взглядом в зал Его люди и пара человек из ректората уселись за стоявший рядом длинный стол. Наступила пауза, которую иначе как тягостной назвать было нельзя. Наконец, достав из своей папки несколько листков бумаги, гауляйтер поднял их над головой.
- Кто-нибудь из вас догадывается, что это такое? - чуть ли не прорычал он, поводя глазами. - Только не нужно строить из себя пай-мальчиков и пай-девочек! Мол, ничего не знаем, не слышали, не видели. Я не хочу читать здесь всю ту грязь, что нацарапана на этих бумажках. Здесь нет ни слова правды и ни единой путной мысли. В то время как лучшая часть немецкого народа сражается с врагами на фронтах и, напрягая все силы, трудится во имя победы в тылу, нашлись мерзавцы, пытающиеся опорочить нашу борьбу, осмелившиеся усомниться в нашей победе. Эти отщепенцы посягнули на фюрера! - взвизгнул Гислер.
Он театрально швырнул листки на пол и, переведя дух, продолжил свою речь. Она была достаточно сумбурна, с многозначительными, на взгляд оратора, паузами и частыми перескоками с одной темы на другую. Досталось всем. Преподавателям за то, что у них под носом студенты вместо того, чтобы учиться, шушукаются по углам, пересказывая содержание этих «вонючих писем» так называемой «Белой розы» (при упоминании о «Белой розе» его лицо исказилось гримасой отвращения). Студентам за то, что вместо того, чтобы быть бдительными, они своим интересом к листовкам только подзуживают изменников к дальнейшим действиям. Их родителям за плохое воспитание в своих детях патриотических чувств. Местному руководству национал-социалистского союза студентов Германии за близорукость… И так далее и так далее. Прошелся он даже по женской молодежной организации «Вера и красота» , но к тому моменту смысл его слов уже мало кто воспринимал.
Во время своей речи Гислер энергично жестикулировал. Его левая рука с широкой красной повязкой, расшитой гирляндой золотых дубовых листьев, грозно летала над кафедрой, в то время как кулак правой стучал по ее крышке. Некоторая несвязность изложения и развязный тон еще с первых минут заронили в слушателях подозрение в трезвости гауляйтера.
Аудитория сидела, вжав головы в плечи и опустив глаза. Все чувствовали себя виновными не только в существовании листовок, но и в военных неудачах последних месяцев и недель. Казалось, что тень Эль-Аламейна и драма Сталинграда, похоронные марши по которому отзвучали по всей Германии менее двух недель назад, тоже легли тяжкой виной на их плечи.
Что касается Пауля Гислера, то его нервозность была вполне объяснима. Уже несколько месяцев гестапо перечитывало эти самые прокламации. Они знали их содержание наизусть. Знали, что письма рассылаются в почтовых конвертах во все концы страны, включая Австрию, и что центр заговора, несомненно, в Мюнхене - на родине национал-социализма. Именно здесь появились первые листовки. Их обнаруживали в будках телефонов-автоматов вложенными между страниц телефонных справочников, а жители Мюнхена вынимали их из своих почтовых ящиков. Но главное, все это зародилось и вызрело именно здесь, неподалеку от священной для каждого немца аркады полководцев Фельдхеррнхалле, у подножия которой пролилась кровь первых нацистских мучеников.
Последнее обстоятельство было как раз наиболее неприятным. При этом косвенные факты указывали именно на студенческую организацию. Более того, зараза, похоже, расползалась. Недавно появились серьезные основания подозревать уже и Гамбургский университет в причастности к деятельности «Белой розы». И, несмотря на все старания, никого не удавалось схватить за руку. А тут еще на стенах домов стали появляться надписи. Профессор Вангер как-то лично наблюдал картину, как полицейские, размахивая руками, словно регулировщики на перекрестке, призывали прохожих не задерживаться, скорее проходить мимо стены, с которой несколько рабочих соскабливали большие белые буквы. До того как надпись загородили фанерными щитами, он успел прочитать: «Долой Гитлера!»
- Вы думаете, почему я пришел именно к вам? - продолжал гауляйтер. - Да потому что кто, как не вы, освобожденные от фронта маменькины сынки, способны на эту низкую измену! Ну ничего, я найду вам занятие, более полезное для нашей борьбы, чем протирание штанов. Вы у меня научитесь орудовать лопатой и киркой. А иные и пороху понюхают. Это я вам обещаю!
Во время очередной паузы кто-то из девушек нервно хихикнул. На несколько секунд воцарилась гнетущая тишина. Глаза Гислера прищурились, а лицо приобрело откровенно скабрезное выражение.
- А вам, фройляйн, я тоже подыщу работенку по силам. - Выдержав паузу, он обвел ряды студентов взглядом, задерживаясь на редких женских лицах. - Вы, я имею в виду всех студенток, станете рожать по ребенку в год для нужд фатерлянда и фюрера. - Он окончательно пришел в восторг от своей идеи. - А кто из вас не сможет в силу каких-то причин найти себе партнера, ну, там, рожей не вышла, так я приставлю своих людей. Ха! Ха! Ха!
При этих словах он кивнул в сторону стола с сидевшими там эсэсовцами и функционерами гауляйтунга. Не успели некоторые из них угодливо осклабиться, как кто-то из задних рядов вдруг выкрикнул: «Да он просто пьян!» Аудитория загудела, потом поднялся шум. Через несколько секунд в возмущенных выкриках трех сотен голосов полностью потонули слова пытающихся призвать к порядку преподавателей. Гислер некоторое время смотрел на происходящее с ухмылкой на лице, затем собрал свою красную папку и спокойно направился к выходу. Следом, подобрав с пола листовки, вышел его эскорт.
Студенты повскакали с мест и бросились к дверям. Несколько десятков человек выбежали в коридор и что-то кричали вслед удаляющемуся Гислеру. Но ни он сам и никто из его сопровождения даже не обернулись.
Но и после ухода гостей университет продолжал бурлить. Много лекций и занятий в тот день было сорвано. Говорят даже, что ближе к вечеру большая группа студентов вышла на улицу и устроила что-то вроде демонстрации протеста. Впрочем, однажды такое уже было, когда несколько десятков человек выступили в защиту профессора фон Рентелена, отстраненного от работы и посаженного под домашний арест. Рентелен как никто умел с помощью тонкой иронии или исторических сравнений выразить на своих лекциях негативное отношение к режиму. Но выразить так, что предъявить конкретное обвинение было очень сложно. До поры.
Выслушав дочь, Вангер долго смотрел на нее, не произнося ни слова. Гислер был прав, сомневаясь в благонадежности мюнхенского студенчества. Где, как не в университете, его Эрна могла пропитаться этим духом пассивного, насмешливого протеста? Воспитанница Юнгмедель, а позже Лиги немецких девушек, никогда не слыхавшая дома открытой критики в адрес правительства, за исключением разве что бытового ворчания касательно вопросов образования, она вдруг стала иметь такие суждения, что Вангер, втайне отмечая их справедливость и точность, все чаще приходил в беспокойство.
Однажды в своем почтовом ящике он обнаружил запечатанный конверт без марки и адреса. Вскрыв его, он стал читать отпечатанный на машинке и скопированный на гектографе текст странного содержания. Вначале это было рассуждение о государстве, демократии и диктатуре, предваряемое латинским выражением: «Salus publica suprema lex» 1. Но дальше тон письма изменился. Анонимный автор призывал к сопротивлению:

«…Если у человека нет больше сил требовать свои права, то он неизбежно должен погибнуть. Мы заслуживаем того, чтобы быть развеянными по всему свету, как пыль на ветру, если в этот роковой час не соберемся с силами и наконец-то не найдем мужества, которого нам так не хватало до сих пор. Не скрывайте вашу трусость под личиной благоразумия! Ведь с каждым днем, пока вы медлите, пока вы не противостоите этому исчадию ада, растет ваша вина, становясь, подобно параболе, все выше и выше…
…Саботаж на оборонных предприятиях, саботаж на всех собраниях, митингах, торжествах, во всех организациях, которым положили начало национал-социалисты…
Саботаж во всех областях науки и умственного труда, работающих на продолжение этой войны, повсюду: в университетах, институтах, лабораториях, исследовательских заведениях, технических бюро. Саботаж всех мероприятий культурного характера, которые могли бы возвысить фашистов в глазах народа. Саботаж во всех отраслях изобразительного искусства…
Не жертвуйте ни одного пфеннига во время уличных сборов, даже если они проводятся под прикрытием благотворительных целей - это лишь прикрытие… Не сдавайте ничего во время сбора металлолома и пряжи! Пытайтесь убедить знакомых, даже среди низших слоев населения, в бессмысленности продолжения, в безысходности этой войны; в неизбежном духовном и экономическом порабощении, в разрушении всех нравственных и религиозных ценностей национал-социализмом! Подтолкните их к пассивному сопротивлению!»

В заключение были приведены выдержки из Аристотеля («О политике») и призыв размножить этот листок и передать дальше.
Это было третье письмо «Белой розы». Все указывало на то, что его авторы обременены определенным гуманитарным знанием. Они либо студенты, либо преподаватели, либо работники культуры. Вангер тогда долго сидел в растерянности. Как лояльный режиму человек, он обязан был немедленно донести о прокламации. Но сама мысль о доносе, даже таком, когда никто не должен был пострадать, была неприятна. Несколько последующих дней он вглядывался в лица студентов и своих коллег по университету, хотя совершенно не представлял себе, какая черта поведения могла бы выдать заговорщика Потом пошли слухи о существовании некой тайной организации, призывающей к борьбе с нацистским правительством. И, наконец, эти надписи на стенах или рисунок перечеркнутой свастики.
- Эрна, - стряхнул он с себя оцепенение, - ты видела эти письма? Я имею в виду…
- Я знаю, о чем ты говоришь, папа. Конечно, я их видела. И не только видела, но и читала. - Она посмотрела прямо в глаза отцу. - «Мы не станем молчать. Мы - ваша нечистая совесть. „Белая роза“ не оставит ваши души в покое», - продекламировала она запомнившийся отрывок.
- Боже мой, Эрна, уж не хочешь ли ты сказать…
- Успокойся, папа. Я не имею никакого отношения к этим людям. А их листовки у нас не читал только ленивый. Однажды одна из них была приколота к доске объявлений медицинского факультета и провисела там больше часа, пока кто-то из сознательных не сорвал ее и не отнес ректору. - Она встала, подошла к отцу и сзади обвила его руками. - Успокойся, я веду себя тихо, как мышка.
- Ну да, знаю я тебя, - проворчал, смягчившись, профессор, проводя ласково рукой по волосам дочери. - Небось тоже топала там ногами и первая выскочила в коридор за гауляйтером?
На следующее утро, в четверг восемнадцатого февраля, профессор отправился в университет. В одиннадцать часов у него была лекция для студентов юридического и исторического факультетов. Он вышел из своего дома на Брудерштрассе, прошел один квартал до Принцрегентенштрассе и сел в автобус. Всю дорогу его не оставляла мысль о шестом томе «Истории взлета и падения». Нужно разыскать Эриха и выяснить, где именно он нашел эти книги. Вероятно, он просто не заметил шестую, и она еще лежит там. Это не было навязчивым желанием заглянуть в будущее. Он по-прежнему не мог поверить в то, что стал обладателем книги, которая еще только будет издана после войны, но каким-то чудом уже попавшей в его руки. Просто книга постепенно обретала над ним власть, хотя он еще не отдавал себе в этом отчета.
Автобус проехал по Фондертаннштрассе и свернул направо на Людвигштрассе. Когда показался фасад Баварской государственной библиотеки, Вангер подумал, что неплохо было бы поговорить обо всем этом с его хорошим знакомым профессором Фрайзенбургом, который здесь работал. До войны тот несколько лет жил в Лондоне и в совершенстве владел английским. Но что-то подсказывало Вангеру не посвящать никого в тайну пяти темно-синих томов, спрятанных у него в кабинете среди десяти тысяч других книг, И уж тем более не говорить никому о шестом томе, в существовании которого он уже не сомневался.

В десять часов Вангер прохаживался в атриуме - большом внутреннем дворе университета, - поджидая коллегу. Трое студентов что-то обсуждали, стоя неподалеку у одной из стен, со всех сторон окружавших замкнутый квадрат двора. Больше никого не было. Неожиданно внимание профессора привлекли порхающие на ветру листки бумаги. Они падали сверху. Он поднял голову и увидел, что кто-то стоит за балюстрадой третьего этажа и бросает листки вниз по одному, с таким расчетом, чтобы они разлетались в разные стороны. Один из листков упал ему прямо под ноги.
Он поднял его и сразу понял, что держит в руках очередное послание таинственной организации. На этот раз вверху было написано: «Листок сопротивления».

«Подавленными и сломленными созерцаем мы гибель наших людей в Сталинграде. Триста тридцать тысяч немецких солдат безответственно и бессмысленно были отданы смерти… Фюрер, мы благодарим вас!..»

Профессор снова посмотрел наверх. Последние три листка медленно опускались на землю. На балюстраде уже никого не было. «Безумцы, что они делают!» - подумал Вангер. Он огляделся и незаметно сунул прокламацию в карман пальто.
Минут через сорок, когда, раздевшись у себя в кабинете, Вангер шел на лекцию, то заметил на подоконнике еще одну листовку. Видел он их и спускаясь по лестнице - они лежали прямо на ступенях.
Читая затем одну из интереснейших своих лекций о гражданской войне Первого триумвирата, Вангер постоянно ловил себя на мыслях о другом. «Зачем они сделали это сразу после скандального посещения университета гауляйтером? Это же прямой вызов».
- Итак, одиннадцатого января сорок девятого года до христианской эры со словами «Жребий брошен!» Цезарь переходит реку Рубикон, открыто нарушив тем самым приказ сената. В его распоряжении было восемь легионов и вспомогательные войска общей численностью 60 тысяч человек. Это была лучшая армия в мире…
Вангер подошел к окну и посмотрел вниз. Время лекции уже близилось к концу, а он дошел только до Рубикона, совсем забыв, что курс-то сокращен. Студентов теперь часто отрывали от занятий, отправляя на несколько месяцев в лагеря Имперской трудовой службы, на заводы и даже на фронт в студенческие санитарные роты. Гуманитарные дисциплины при этом урезались, разумеется за исключением таких курсов, как «Народ и раса», «Социальные сословия» и им подобных.
Окно выходило в тот самый внутренний двор университета, куда бросили листовки. Нужно поторопиться с изложением, подумал Вангер.
- У Помпея Великого и сената было два легиона в Италии, семь в Испании и еще восемь спешно набирались…
В это время он увидел, как два человека в серых плащах остановили какого-то студента. Тот открыл свой портфель и показал им его содержимое. После этого один из этих двоих стал бесцеремонно проверять внутренние карманы ошарашенного паренька.
- В провинциях имелись и другие войска, но поскольку силы сената были изолированы… - Профессор прошелся вдоль первого ряда слушателей и подошел к двери. - Цезарь двинул армию на Рим, заставив Помпея… - С этими словами он вдруг открыл двери и увидел в коридоре у окна напротив пару точно таких же типов в серых плащах и узкополых фетровых шляпах. Они смотрели прямо на него. Вангер осекся на полуслове и растерялся.
- Э… вы не подскажете, который час? У меня что-то с часами, - сказал он.
Вопрос выглядел довольно странно. У него в аудитории сидело больше ста слушателей, у доброй половины из которых наверняка были часы.
- Без четверти час, - спокойно ответил один, даже не вынув рук из карманов.
Профессор взглянул на запястье своей левой руки, поблагодарил и закрыл дверь. Продолжая повествование о битвах римлян друг с другом, он снова подошел к окну. Там обыскивали очередного молодого человека. Вангер повернулся и посмотрел на десятки обращенных к нему или склоненных над столами лиц. «У некоторых из них наверняка припрятаны эти листовки, - подумал он, - ведь они были разбросаны по всему университету». Он еще раз взглянул на часы. До конца лекции оставалось десять минут.
«Что же делать? - лихорадочно думал Вангер, механически рассказывая об осаде войсками Цезаря Массилии и испанской Илерды, - открыто не скажешь. Все они воспитанники Гитлерюгенда, и большинство присутствующих еще искренне верят в своего фюрера и высшую справедливость, гарантом которой он служит. Есть здесь и откровенные нацисты. Вот хоть этот, в первом ряду. Кажется, его зовут Карл Шнаудер. Да, верно, он староста курса. Его отец - какой-то функционер в администрации крайсляйтера. Позади него Берта Фогельзангер, гауптмедельфюрерина из БДМ - Лиги немецких девушек. Эта несколько глуповатая девица с исторического факультета всегда носит на левой стороне своего жакета полагающуюся ее званию нашивку в виде черного фигурного щита с золотистым орлом и маленькой черной свастикой.
А вот в шестом ряду ближе к краю сидит Зепп Шапицер, Этот парень совсем другого мировоззрения. Его даже арестовывали за участие в акции в поддержку профессора фон Рентелена. Но как ему сообщить?»
- Йозеф, - обратился профессор к темноволосому худому долговязому парню из шестого ряда, - да-да, вы. - Вангер указал на Шапицера рукой. - У вас, кажется, достаточный рост. Вы не поможете мне поправить эту штору? Подойдите сюда.
Студент с готовностью поднялся со своего места и стал выбираться в боковой проход.
- А вам, господа, я тем временем хочу задать вопрос: почему, как вы думаете, когда Помпей, покинув Рим, бежал в Эпир, Цезарь вместо того, чтобы преследовать его, вдруг отправляется в Испанию и ведет свою армию через Пиренеи?
Вангеру необходимо было занять аудиторию и дать себе паузу, чтобы обмолвиться несколькими словами с Шапицером. Студент тем временем влез на подоконник и пододвинул одну из штор, чтобы прикрыть от яркого солнечного света кафедру. Затем он спрыгнул вниз, и в этот момент профессор незаметно придержал его за рукав.
- Посмотри во двор, - шепнул он ему на ухо. - Видишь тех двоих?
Студент посмотрел вниз и затем непонимающе взглянул на Вангера.
- Двое таких же ждут за нашей дверью.
В это время внизу начался очередной досмотр целой группы проходивших через двор юношей и девушек. Йозеф Шапицер снова взглянул на профессора и едва заметно кивнул.
- Ну, так как? Зачем Юлию Цезарю вдруг понадобилось осаждать Илерду, если с подчинением Испании он одновременно терял Африку?
Вангер наблюдал, как вернувшийся на место Шапицер шепчется со своими соседями По рядам пробежала едва уловимая цепная реакция. Обходя одних стороной, информация передавалась тем, кому нужно.
- Впрочем, ваши версии мы выслушаем в следующий раз, после чего нас ждет великая битва при Фарсале и Египет. На сегодня это все
Аудитория зашумела, и два ручья студентов, стекая по боковым проходам, потянулись к выходу. «Интересно, почему они не устроили обыск прямо здесь? - подумал Вангер, присев на подоконник. - Впрочем, в пустом широком коридоре, где нет столов и скамеек, каждый человек гораздо более на виду».

Когда студенты вышли в коридор, они вдруг обнаружили, что он перекрыт с обеих сторон. Всех попросили построиться в два ряда вдоль стены, положить портфели и все, что было в руках, на пол у своих ног и стоять неподвижно. Несколько человек внимательно следили за опешившими людьми, в то время как двое или трое гестаповцев проверяли их сумки и карманы. Досмотренных отпускали.
Одновременно с этим два человека вошли в пустую аудиторию. Не обращая внимания на присевшего на подоконнике Вангера, они стали обходить ряды столов, заглядывая под них и под лавки. Каждая скомканная бумажка немедленно поднималась, разворачивалась и снова бросалась на пол. Наконец они нашли то, что искали. Под одним из столов первого ряда валялось сразу несколько скомканных листовок. Их тщательно разгладили, и один из гестаповцев обратился к профессору:
- Кто здесь сидел?
Вангер пожал было плечами, но вдруг вспомнил, что как раз на этом месте сидел Карл Шнаудер, сын нацистского функционера. Не зря листовки попали именно сюда, подумал он.
- Если не ошибаюсь, здесь сидел Шнаудер. Карл Шнаудер. Он всегда сидит в первом ряду.
Один из гестаповцев записал названные имя и фамилию в блокнот и поинтересовался, как зовут самого профессора. Другой в это время, держа в руках найденные листовки, подошел к Вангеру и испытующе оглядел его.
- Мне вывернуть карманы? - спросил тот, вставая с подоконника.
- А откуда вы знаете, что мы ищем? - Агент государственной тайной полиции, тот, что вел записи в блокнот, вдруг быстро подошел к Вангеру и уставился ему прямо в глаза.
Профессор растерялся. Посмотрев в холодно-равнодушные зрачки гестаповца, он отчетливо понял - для них нет никакой разницы между студентом-первокурсником и профессором, обладателем докторантуры. Его запросто могут сковать наручниками и провести при всех к выходу. И никто не посмеет даже спросить, что случилось.
- Вчера здесь был гауляйтер, - как бы оправдываясь, пробормотал Вангер, - он рассказывал о каких-то прокламациях. Вероятно, об этих.
Профессор взглядом показал на листовки.
- О каких-то? Вы знакомы с Гансом Шоллем, студентом медицинского факультета? - Это уже походило на допрос.
- С Шоллем?… Если он ходил на мои лекции…
- А с его сестрой Софи Шолль?
О Софи Шолль профессор знал от своей дочери. Они учились вместе на факультете биологии, но на разных курсах. Эрна, хоть и была младше, поступила в университет на два года раньше Софи, у которой были какие-то проблемы с нелояльными режиму родственниками. Дочь рассказывала ему об этой девушке как о талантливой художнице и прекрасном человеке. Вангер несколько раз видел Софи и сейчас явственно представил ее лицо: короткая, сзади совсем мальчишеская стрижка с непомерно пышной челкой, широкий, немного приплюснутый нос, тонкие губы и проницательный, часто задумчивый взгляд. Эта длинная челка темных волос, спадающая на глаза… Уж не она ли мелькнула сегодня над перилами балюстрады на третьем этаже? Не может быть!..
Он молчал, пораженный своей догадкой. Прошлым летом Эрна отрабатывала трудовую повинность в Ульме на металлургическом заводе В их отряде была и Софи. Уж не связаны ли они чем-то большим?
- Так вы ее знаете?
- Я пытаюсь вспомнить. Вероятно, знаю. Во всяком случае я слышал это имя.
- Что вы читаете? - спросил гестаповец с блокнотом в руке. - Я имею в виду не дома перед сном, а ваши лекции. - Он осмотрел стены аудитории, словно пытаясь определить, что здесь можно преподавать.
- Историю Рима и иногда, подменяя других, Римское право.
- Вы знаете Курта Хубера?
- Да, разумеется. Это один из наших профессоров. Он преподает философию и…
- Это нам известно. Что вы можете сказать о нем как о немце и гражданине?
Вангер знал, что Хубер был страстным собирателем народных песен и фольклора. Он объездил в их поисках не только всю Баварию, но и Балканы, Южную Францию, Испанию и другие места Он преподавал в Мюнхенском университете уже больше двадцати лет, получив докторантуру в семнадцатом году в двадцатичетырехлетнем возрасте Они не были друзьями, но уважали друг друга. Хубер неоднократно хвалил Вангеру Эрну, которая посещала лекции по философии факультативно, за успехи по его предмету.
- Я не могу сказать о нем ничего плохого.
«А хорошее вас не интересует», - подумал он про себя
В это время дверь в аудиторию отворилась и появившийся в проеме человек сказал:
- Мы закончили, оберштурмфюрер.
- Думаю, мы еще с вами увидимся, - произнес тот, кого назвали оберштурмфюрером, и все трое вышли в коридор, оставив дверь распахнутой.
Вангер присел на подоконник, достал носовой платок и вытер вспотевший лоб.

* * *

- Мы его потеряли.
- Кого его?
- Зонд.
Карел стоял в дверях кабинета в синем рабочем халате, без галстука, со взъерошенной шевелюрой. Септимус показал пальцем на стул
- Что происходит, Карел? То вы теряете объекты, а теперь уже и до зондов дошло.
Огромный карандаш президента, хорошо известный всей академии, стал грозно постукивать по столу.

Предыдущая страница 2 Следующая страница


3 Олег Курылев

- Я предупреждал, что такое может случиться, - начал заранее заготовленные объяснения инженер по перемещениям. - Вы же знаете, что нам урезали энергию до опасного минимума, при котором наступает нестабильность. Я просил дать возможность нормально поработать еще хотя бы неделю. Потом мы готовы были отключиться, но…
Септимус замахал толстыми ладошками.
- Оправдываться будете после, а сейчас коротко: чем это нам грозит?
- Эта ситуация, господин президент, еще мало изучена, хотя зонды теряли и раньше. - Карел страдальчески посмотрел на Септимуса. - Многое зависит от того, в каком режиме он работал в момент обрыва связи. В нашем случае это был как раз режим активного сканирования объекта.
- Какого объекта?
- Некоего Эриха Белова.
- Ну так и говорите, не «объекта», а «человека». Что за манера! Какое отношение он имеет к нам, точнее, к этим чертовым книгам?
Карел пожал плечами.
- Пока неизвестно. Он пришел домой к профессору Вангеру, причем, заметьте, поздно вечером. Почти ночью. Ну мы и решили навести справки.
- Навели?
- Он оказался русским.
- Вот как? - Карандаш замер в толстых пальцах Септимуса. - Что еще успели узнать?
- Немного. Из эмигрантов. Бывший пленный, еще Первой мировой. Остался в Германии. Во времена Веймарской республики получил гражданство. Стал известным журналистом. При нацистах лишился всего и попал в Дахау. Когда был в лагере…
- Так, стоп, стоп. Не спешите, Карел. Про Веймарскую республику я что-то слышал, а вот Дахау… Напомните-ка, что это за место такое.
- Это концентрационный лагерь возле одноименного городка под Мюнхеном.
Инженер положил на стол руки, намереваясь включить изображение, но Септимус его остановил.
- К черту карты и всякие там планы. Дальше.
- Это все, что мы успели. Зонд оборвался.
- Ну так восстановите связь. Я переговорю с энергетиками.
Карел потупил взгляд.
- В том-то и дело, что это очень непросто. Его еще надо найти. С зондом не просто потеряна связь, понимаете, он оборвался. Другими словами, сместился во времени, и где находится теперь, мы не знаем. Но уже ищем, - поспешил добавить инженер.
- Да-а-а, с вами не соскучишься.
Септимус бросил карандаш и выбрался из кресла. Переваливаясь, словно утка, он стал прохаживаться вдоль стола. Такое бывало редко и могло означать две вещи: либо возбуждение от неожиданной удачи, либо… В данном случае речь могла идти только о втором «либо».
- Может быть, просто подготовить другой зонд и не мучиться с поисками? А?
- Уже готовим, господин президент.
- А этот? Что, так и будет валяться неизвестно где, пока его ржа не съест?
- Валяться он не будет. Он не железяка какая-нибудь, чтобы валяться. Это электронная конструкция на основе холодной плазмы, не видимая глазом и не осязаемая другими органами чувств.
- Да знаю, знаю. Ну тогда и черт с ним! Или вы что-то недоговариваете? А, Карел? Давайте-ка начистоту. Я не в курсе всех этих ваших штук. У меня академия на горбу. Триста отделов!
При этих словах Септимус похлопал себя по загривку. Инженер понимающе и даже сочувствующе кивнул, собрался с мыслями и начал:
- Утерянный зонд обладает некоторым запасом внутренней энергии для автономных действий. Он скоро разрядится, и на этом его существование прекратится. Как я уже сказал, зонд, как правило, невидим…
- Как правило?
- Ну… с его помощью можно создавать голографические изображения, но только по приказу оператора. Мы прибегаем к этому крайне редко, особенно после того, как парламентский комитет по науке провел известный вам закон.
- Продолжайте.
- Так вот. Он разрядится недели через две, а может, и раньше. Все зависит от затрат на производимые им действия. А что он там делал или будет делать, если сместился в будущее по отношению к сорок третьему году, мы пока не знаем.
- Ладно, что вы успели наработать по профессору?
- Немного, но все же… - Карел достал свой блокнот. - Во-первых, по-английски он читает со словарем по две-три страницы за вечер, в полном одиночестве, запершись в своем кабинете. Это уже хорошо.
- То есть имеется надежда, что никто, кроме самого Вангера и, возможно, этого русского, о книге пока не знает?
- Совершенно верно. Хорошо также, что читает он медленно. Книга очень большая, а профессор понимает, что стоит ему о ней заикнуться, как он тут же лишится доступа к такой потрясающей информации Вы, господин президент, сокрушались, что книга попала не к мельнику или там к слесарю, а к историку, но позвольте заметить, что именно историк не захочет с ней расстаться, пока сам не прочитает от корки до корки. А Вангер сможет сделать это очень не скоро. Так что у нас есть фора
- Ну а во-вторых?
- Во-вторых?
- Вы сказали «во-первых».
- Ах да. А во-вторых, он должен понимать, что если об этой книге станет известно властям, то над всеми, кто соприкасался с ее пророчествами, - а они в конечном счете связаны с падением Третьего рейха, - нависнет смертельная угроза. И над их родственниками тоже. Согласитесь, знать наперед будущее государства и его главных лиц…
- Понятно, понятно. Значит, считаете, что в нашем случае историк лучше пекаря?
- Безусловно.

IV

«Сколько же человек они сегодня арестовали?» - думал профессор, возвращаясь в тот вечер домой. В слухах, заполнивших аудитории, лаборатории, кабинеты преподавателей, коридоры и рекреации, назывались самые разные фамилии. Но первой среди них была фамилия брата и сестры Шолль. Говорили, что именно они разбрасывали повсюду листовки с призывом к мятежу и были пойманы на месте преступления. Их заметил кто-то из служащих университета. Называлось имя некоего Якоба Шмидта, учебного мастера и члена партии, который и позвонил в гестапо.
Сразу же собрался актив местного национал-социалистского студенческого союза. Был организован немедленный поиск разбросанных прокламаций и сдача их сотрудникам гестапо. Собрался и университетский актив национал-социалистского союза доцентов Германии, к которому принадлежали все без исключения преподаватели высших учебных заведений Там тоже что-то организовали. Спешно поднимали личные дела задержанных студентов, писали характеристики, направили своего представителя в управление тайной полиции. К счастью, профессор Вангер, который, разумеется, тоже был членом союза, во всем этом не участвовал.
Свой экземпляр прокламации Вангер спрятал в кабинете, засунув в щель между выдвижным ящиком письменного, стола и боковой стенкой тумбы. Он опасался обыска при выходе. По разговорам сослуживцев он знал, что у центрального входа постоянно находилось несколько легковых машин, в которые время от времени кого-то сажали и увозили. Сначала он собирался уничтожить листовку. Прочитать ее где-нибудь в туалете и, изорвав на мелкие клочки, выбросить в унитаз. Но потом решил сохранить ее и принести домой, когда все уляжется.
Вечером Вангер шел, всматриваясь украдкой в лица редких прохожих, но не замечал в них ничего необычного. Ему казалось, что произошедшее сегодня в университете было столь неслыханным для Германии событием, что о нем все уже должны были знать и говорить.
Проходя мимо двух полицейских, он специально замедлил шаг, стараясь подслушать их разговор. Уже немолодой вахтмайстер, вероятно, рассказал что-то смешное своему напарнику, и они оба смеялись, не обращая внимания на происходящее вокруг.
Зачем же они это сделали? - думал профессор. Они что, не понимают, в какой стране живут? Кого в Третьем рейхе они могли призвать к сопротивлению? Лишь горстку таких же сумасшедших. Да и стиль их прокламаций, судя по той, что была брошена в его почтовый ящик, слишком мудреный. Аристотеля зачем-то вспомнили. Если человек еще не понял, что живет в государстве абсолютной диктатуры, или если его это устраивает, то никакой Аристотель, рассуждавший более двух тысячелетий назад о политике, не сможет поколебать его отношение к современной действительности. Но самое главное в том, что, как считал Вангер, подавляющее большинство немцев прекрасно все понимали. Их вовсе не радовали нынешнее состояние дел в стране и ход войны. Они со страхом смотрели в будущее и уже не строили планов на случай победы и возвращения сыновей с фронтов живыми и невредимыми. Но они искренне считали себя обязанными трудиться во имя Германии, сражаться во имя Германии, терпеть все невзгоды и доносить на тех, кто высказывал малейшее сомнение в справедливости той борьбы, которую вела Германия. А имя фюрера для них давно слилось воедино с понятием «Германия».
Профессор вдруг отчетливо вспомнил картину художника Фридриха фон Каульбаха - «Германия - август 1914». В то лето в 14-м году репродукции этой картины были повсюду. Она произвела на него, тогда 26-летнего школьного учителя истории, огромное впечатление. Прекрасная женщина с развевающимися по ветру длинными распущенными волосами соломенного цвета. Пылающий гневом взор, На ней доспехи и длинная черная юбка. На голове корона Гогенцоллернов, в правой руке длинный тевтонский меч, на левом предплечье большой золотой щит с черным прусским орлом. Позади нее черные тучи и багровый закат.
Такой представлялась тогда немцам оскорбленная Германия. Сколько их тогда, в июле 14-го, не скрывая слез радости, слушали на городских площадях указ императора об объявлении мобилизации, означавший войну.
Потом, спустя пять лет, была другая Германия. Вангер не знал имени художника. Он помнил только открытку с изображением привязанной к столбу обнаженной женщины с золотыми локонами. Ее голова и плечи от невыносимого стыда опущены вниз. У ее ног на земле все та же корона Гогенцоллернов, меч и доспехи. А рядом рыщут три шакала, олицетворявшие, очевидно, три главные страны Антанты. Это уже 19-й год. И что особенно поразило Вангера в этой открытке - это примитивность рисунка. Он был точен по существу, но выполнен в открыточно-лубочной манере. И, как ни странно, это нисколько не раздражало. Поверженная и униженная Германия и должна выглядеть именно так. Не парадное, насыщенное трагизмом полотно, а рисунок простого немца. Выраженная в крике его души боль всей нации.
Профессор снова и снова вспоминал те годы. Многие тогда упивались всеобщим унижением. Они, как древние варвары, расцарапывали ногтями свои раны, как эллины, посыпали головы пеплом, как побежденные в бою римляне, покорно шли под позорным ярмом из трех копий, как бы говоря при этом: «Смотрите на нас и осознавайте, за что мы отомстим, когда Германия снова наденет доспехи и возьмет в руки меч».
Вангер остановился и, глядя на разрушенный месяц назад участок улицы, задумался.
Как они пришли к тому, против чего сейчас выступила эта горстка студентов? Ведь кроме «Стального шлема», Фрейкорпса, штурмовиков, нацистов и коммунистов, было так много либеральных и христианских организаций и партий. Взять хотя бы «Младогерманский орден», идеям которого в те годы Вангер очень симпатизировал. Он, конечно, понимал некоторую утопичность взглядов Марауна, создателя и бессменного гроссмейстера ордена, который вознамерился построить государство без партий и политиков. Более того, из братьев и сестер своего ордена тот собирался вырастить новый немецкий народ. Тем не менее у Марауна было много единомышленников по всей стране. Он издавал газеты, в которых печатались его манифесты и программы. Он привлек в ряды братьев многих представителей студенческой молодежи и интеллигенции. Он постоянно утверждал, что его орден не имеет ничего общего с партией и не борется за власть Но народ выбрал как раз тех, кто боролся. И получил Гитлера, СС и концлагеря. При этом он, народ, мгновенно лишился рейхсрата, выборных представителей и всех партий, кроме одной. И нисколько не горевал. А когда многие поняли, что Гитлер - это не только диктатура и порядок, но еще и война со всем миром, было уже поздно. И Артуру Марауну еще повезло. Хоть его «Младогерманский орден» был разогнан, но сам он чудом уцелел: в 34-м его вызволило из застенков гестапо личное заступничество Гинденбурга. Он, боевой офицер Великой войны, кавалер Железного креста обоих классов и Рыцарского креста Дома Гогенцоллернов, жил теперь с отбитыми почками и наполовину потерянным в застенках гестапо зрением под постоянным надзором полиции, пописывал безобидные статейки в виде басен с персонажами из животного мира и наблюдал новый немецкий народ, выращенный, правда, другим селекционером.
И вот теперь эти несчастные студенты. Откуда они взялись именно сейчас, когда все давно стерилизовано? Сотни тысяч отправлены в лагеря, а другие сотни тысяч (или миллионы) запретили себе даже думать о сопротивлении. Нет, эти зерна упали на иссушенную зноем землю.
Бодался теленок с дубом…

Придя домой, Вангер намеревался сразу же после ужина лечь спать. Но, жуя котлету и глотая горячий кофе, профессор все более угнетался навязчивой мыслью - добром все это не кончится. Здесь, в городе, в котором зародился немецкий национал-социализм, они не оставят это дело без последствий.
Неожиданно он перестал жевать, поглощенный пришедшей мыслью. Шнайдер! Судя по началу своей книги и ее объему, он пишет достаточно подробно. Книга насыщена множеством гораздо менее значительных фактов, и студенческий мятеж в Мюнхене, а власти квалифицируют это именно как мятеж, не должен был ускользнуть от внимания новоявленного Гиббона Если, конечно, эта его книга не мистификация, в чем профессор Вангер был снова почти уверен.
Он отложил вилку, вытер губы салфеткой и прошел в кабинет. Там он отыскал на одной из верхних полок «Миф XX века» Альфреда Розенберга и снял вместе с ним десяток книг из первого ряда, втайне надеясь не обнаружить позади них пять темно-синих корешков. Но нет, они были на месте. Все пять.
Он вынул их, уселся в кресло возле окна и в который уже раз стал просматривать оглавление.
Где же это может быть, думал он, пытаясь отыскать подходящую главу. Неужели в шестом томе, которого у него не было?.. Вдруг ему пришла мысль поискать фамилию Гислера в именном указателе. Как же он сразу не догадался!
Профессор раскрыл пятую книгу и… нашел. Упоминание о Пауле Гислере было всего лишь на одной странице в той самой главе о покушениях на Гитлера. Он лихорадочно отыскал ее и стал скользить взглядом по трудночитаемым строчкам в поисках нужного имени.
«Вот оно! Так, что тут?.. Ага, начнем отсюда, чуть выше… В феврале 1943 года гауляйтер Баварии Пауль Гислер… так… письма… так… созвал студентов и объявил им… так…» Профессор не верил своим глазам. Он читал сейчас о том, чему была свидетелем буквально вчера его дочь. Перемещая палец все ниже по строчкам, он наткнулся на имена Ганса и Софи Шолль. «…расправа была скорой и необычайно жестокой… Профессор Хубер и еще несколько студентов были казнены через несколько дней».
Вангера прошиб пот. Он опустил книгу на колени и уставился остекленевшим взглядом в пол. Во-первых, подтверждались его самые худшие опасения, а во-вторых… Но этого не может быть! Он либо спит, либо сошел с ума. Рассудок материалиста Готфрида Вангера не мог прийти в согласие с тем, чего просто не могло быть. Как в этих чертовых книгах оказалась информация о еще не произошедших событиях?
Он встал и начал в растерянности ходить по квартире. «Ладно, в этом сейчас не разобраться, - думал он, пытаясь сосредоточиться, - сейчас важнее другое: брата и сестру Шолль, Хубера и еще нескольких человек казнят! Вот что ужасно. Еще нескольких… Но кого именно?»
Вангер снова схватил книгу и долго что-то бормотал про себя, то забегая вперед по тексту, то возвращаясь назад. Но вскоре он убедился, что интересующим его событиям была отведена только одна страница. И до нее и после речь шла о разных заговорах против Гитлера (как же много их было и еще будет!), но о студентах, гауляйтере Гислере и Мюнхенском университете больше не упоминалось. Из окончательно переведенного им отрывка он узнал, что девятнадцатого февраля, то есть завтра, а не сегодня, Ганса и Софи арестовали. Какой-то рабочий с соседней стройки увидел, как они разбрасывали листовки с балкона университета, и донес. Во время следствия их пытали так, что на суд Софи пришла на костылях со сломанной ногой. Судебное заседание проводил Фрейслер. Никаких подробностей больше не было. Но и этого казалось более чем достаточно.
Когда он успокоился, выписал перевод в тетрадь и стал анализировать, то заметил, что, кроме путаницы с датой, ведь Шоллей схватили сегодня, восемнадцатого, а не завтра, девятнадцатого февраля, есть и другое сомнительное место. Никакой стройки, с которой могли бы увидеть, как бросают листовки с университетского балкона, да еще во внутреннем дворе, поблизости не было. Говорили о Якобе Шмидте, работавшем в самом университете. Это он вызвал гестапо. Впрочем, они могли и в другом месте их разбрасывать, и кто-то еще запросто мог на них донести. Он ведь сегодня далеко не все видел и знает. Но вот с датой у Шнайдера явная нестыковка.
Что же получается? Ганса и Софи Шолль, а также профессора Хубера казнят. В этом нет сомнения, если верить этой дьявольской книге. А оснований не верить ей оставалось все меньше. Все, что он успел перевести за эти три дня, соответствовало действительности. Он вполне допускал наличие неточностей и опечаток. Он понимал, что книга в какой-то мере могла быть тенденциозной и грешить чрезмерным усилением нужных автору акцентов. Но такая информация, как казнь реальных людей, не могла быть ошибкой. Слишком она серьезна и непростительна для солидного историка.

* * *

I had a dream that was not all a dream.
[Мне снился сон - не все в нем было сном.
(Байрон Дж. Г. Темнота) (англ.) ]

В ту ночь ему приснился странный сон.
В этом сне он осознавал себя римским квиритом Авлом Элианием, патрицием и сенатором. Он стоял в числе многих, таких же как он сам, в целле храма Беллоны, что на Марсовом поле. Их согнали сюда силой по приказу Суллы - первого из граждан, кто осмелился двинуть на Рим легионы против воли сената.
Они все были напуганы. Их вытолкали из домов на улицу и привели сюда под конвоем на виду у плебеев, вольноотпущенников и рабов. На некоторых висели сенаторские, наспех надетые тоги, на большинстве - домашняя одежда, никак не подходившая для этого места.
Окружавшая Элиания толпа волновалась. Он видел вокруг себя нечеткие тени людей и слышал их ропот, доносившийся словно из глубокого каменного туннеля. Изображение было резким только в центре, но размыто по краям, как будто он смотрел на все происходящее через большую вогнутую линзу. Его глаза еще не привыкли к внутреннему полумраку, а когда он направлял взгляд в сторону вестибюля, его снова ослеплял яркий свет неба, бьющий меж размытых очертаний колонн.
Элианий явственно ощутил необычность происходящего с ним. С одной стороны, он вроде бы бывал здесь много раз, с другой же - видел эти колонны, эти ионические капители, эти надписи, блестевшие тусклым золотом с высоты фризов, впервые. «In Bellonae hortis nas-cuntur semina mortis» , - прочел он в одном месте.
Внезапно что-то переменилось, и сразу все стали поспешно расступаться. Гремя по выщербленным плитам пола подбитыми железом калигами, в храм начали входить солдаты. Они шли двумя колоннами, без щитов и несли в руках обнаженные мечи. Многие заметили на мечах кровь. Она капала с опущенных клинков на каменный пол густыми черными каплями.
Солдаты прошли сквозь толпу, бесцеремонно отталкивая тех, кто стоял на пути, и встали позади сенаторов. В шлеме с пышным черным гребнем появился император, Сопровождавшие его Красc, Помпей и два военных префекта остановились у входа. Сулла - недавний победитель Мария - прошел в центр круга и остановился. Никто не крикнул «Виват император!» или «Слава освободителю отечества!». Да он этого и не ждал.
- Во что вы превратили Рим? Вы, скопище баранов!
Он стал медленно поворачиваться вокруг, обводя взглядом тех, кто до недавнего времени вершил здесь суд и закон.
- Я вас спрашиваю! - Сулла простер руку в направлении первых рядов. - Вы превратили Рим в зловонную сточную канаву. В трубу с нечистотами. Я нашел здесь не центр мира, а разлагающийся труп, поедаемый червями восточных пороков. Плебеи уже правят империей! Скоро рабы начнут избирать своих трибунов и наделять их правом вето - самым мерзким изобретением вашей грязной демократии!
В это время все услыхали крики. Предсмертные крики сотен, а может быть, тысяч людей. Они доносились снаружи. Лысые головы отцов народа завертелись в испуге. Поднялся шум, и Сулла прервал свои оскорбления. Он сложил на груди руки и с молчаливым презрением наблюдал за реакцией присутствующих. Но Элианий, в отличие от многих, знал, что происходит. Более того, он знал, какие слова сейчас будут произнесены.
- Чего вы всполошились? - спокойно спросил Сулла. - Там получает по заслугам горстка негодяев. Я попросил бы никого не отвлекаться, покуда не пришла его очередь.
Да, по своей сути это были те самые слова. Ропот стал перерастать в шум.
- Они уже убили Витрония, - негромко сказал кто-то рядом. - Я видел его голову. Она валяется там, между колонн амфипростиля.
Элианий обернулся и посмотрел на говорившего. Это был хорошо знакомый ему толстяк и гурман Сервилий Карна, умеренный популяр, чья роскошная вилла заслуженно считалась одним из украшений Эсквилинского холма. Его жирное лицо, как всегда, было основательно припудрено, чтобы скрыть пятна экземы.
- Они убили и Марка Порция, и его жену, и известного всем Поликлета - их вольноотпущенника… - вторил ему другой.
- Молчать и слушать императора! - крикнул военный префект.
Сулла продолжил:
- Я пришел сюда не для того, чтобы прощать, и обещаю - каждый получит по заслугам. Одних я щедро награжу, другие пожалеют, что боги даровали им жизнь.
Снаружи по-прежнему доносился вопль огромной толпы. Но он не походил на рев трибун во время ристалища. Это был предсмертный вопль, захлебывающийся кровью и бессильной яростью.
Два раба внесли и поставили в центре целлы кресло. Сулла, отстегнув плащ и сняв с головы шлем, сел.
- Ну ничего. Я вычищу эту конюшню, - продолжил он уже сидя, в то время как слушавшие его, в большинстве своем лысые старцы, продолжали стоять, - но сделаю это не лопатой, а мечом. И для этого вы сначала узаконите пребывание трех моих легионов в черте города. Еще десять станут вокруг Рима лагерями. Всего же в Италии я расселю двести тысяч моих ветеранов из двадцати трех легионов. Города выделят земли и деньги. Одновременно с этим мы вместе с вами займемся восстановлением древних законов. Сенат и патриции снова станут править, а плебс и эквиты навсегда забудут, что такое политика. Мы сотрем из памяти народа имена Гракхов. Если потребуется, я отброшу римскую демократию на двести, триста лет назад. Но одновременно я двину республику вперед. Население всех провинций должно получить гражданство. Мы должны стереть, наконец, различия между племенами. Сами названия племен, их языки и дурацкие традиции должны навсегда исчезнуть Никаких этрусков, умбров, сабинов и апулийцев. Никаких белингов, герников, марруцинов и пелингов. И даже никаких латинов. Только италийцы и только латинский язык! Всю восточную заразу вон! Я очищу холм Яникул от их храмов и вышвырну на болота все статуи богов, не допущенных в римский Пантеон. Один народ, один язык, одни боги! Это говорю вам я - Люций Корнелий Сулла!
Он встал и поднял правую руку вверх.
- Именем сената и народа Рима!
- Ave imperator! - раздался нестройный хор голосов, и несколько десятков рук также поднялись вверх в знак приветствия.
Элианий тоже поднял руку и, глядя на других, восславил императора.
- Фюрер впервые применил этот жест в двадцать шестом в Веймаре, - услыхал он чей-то шепот. - Четырнадцатого июля он приветствовал так своих единомышленников.
«Что за чушь! В римском календаре еще нет месяца июля. Он появится позднее», - подумал Элианий и прислушался. Крики снаружи стихли.
- А теперь, - Сулла надел шлем и застегнул на плече пряжку накинутого рабом плаща, - пойдемте посмотрим, что вас так отвлекало во время нашей короткой беседы.
Он направился к выходу, и солдаты, окружавшие сенаторов, стали теснить их следом. Тех, кто не желал идти, грубо толкали вперед.
Они вышли на заполненную народом площадь и двинулись к расположенному рядом цирку Фламиния. Публика приветствовала императора и с удивлением (а многие и со злорадством) наблюдала, как следом за ним плетутся обескураженные, одетые кто во что горазд отцы государства, конвоируемые легионерами.
То, что увидели сенаторы на арене цирка, повергло их в ужас. Не горстка негодяев, как говорил Сулла, а бесчисленные трупы заполняли все ее пространство. Это были те самые пленные самниты, которых провели вчера в колонне триумфатора от Марсова поля до Капитолия и которым он обещал жизнь. Элианий знал, что число их должно равняться шести тысячам. И действительно, шесть тысяч тел, руки которых были связаны за спиной, лежали здесь изрубленные мечами и пронзенные стрелами.
Привыкшие к погребальным гладиаторским схваткам и виду пролитой на песок арены крови, патриции отворачивались, не в силах вынести открывшегося перед ними зрелища. Согнанные в цирк рабы нагромождали тела друг на друга, чтобы освободить узкие проходы. Скользкими от крови руками они брали отрубленные головы и бросали их на эти кучи. Их ноги в сандалиях разъезжались в жидкой хлюпающей смеси песка с кровью, мозгом и вывалившимися внутренностями. Они часто падали на колени, не в силах удержаться в этой жиже. По образовавшимся проходам медленно бродили перепачканные кровью казненных солдаты и протыкали копьями тех, кто подавал еще признаки жизни. Сплошная шеренга таких же солдат стояла вдоль нижних рядов трибун, выше располагались лучники.
Элианию стало плохо. Он ощущал запах и, казалось, видел поднимающийся над огромной ареной розовый пар. Он увидел также, как по одному из проходов между телами шел человек в странной одежде и по-немецки (именно по-немецки) восклицал:
- О божественное деяние!
- Смотрите, смотрите, - спокойно говорил Сулла сенаторам, подавая знак солдатам подтолкнуть их ближе к грудам трупов. - Это легкая смерть, потому что это всего лишь самниты, возомнившие себя хозяевами Италии.
В это время к нему подошел центурион и подал свиток. Сулла скользнул глазами по пергаменту.
- Читай!
Центурион снова взял свиток и стал медленно называть имена.
- Антоний Реммий, Квинт Сестий Канидий, Гней Кальвин Скавр…
Сенаторы попятились. Это были их имена! Сулла сам отыскивал взглядом названного и указывал на него рукой. Ему помогал его верный соратник патриций Катилина, сновавший между сенаторами и хорошо знавший многих в лицо. Солдаты тут же хватали указанного и волокли его к небольшому освобожденному от тел участку арены, представлявшему собой красное болотце глубиной по щиколотку. По пути они срывали с несчастного тогу с пурпурной полосой или другую одежду. Разбрызгивая ногами жижу, они швыряли человека на колени и умерщвляли мечами в несколько ударов.
Некоторых не оказывалось среди присутствующих. Тогда центурион делал знак, и четыре-пять всадников из стоявшей поодаль конной турмы отделялись от строя и, взяв адрес приговоренного, отправлялись к нему домой. Ни крики о невиновности, ни мольбы о пощаде, ни проклятия, ничто даже на секунду не замедлило расправы
Последним из названных оказался Сервилий Карна Когда его жирное дряблое тело, лишенное одежды, волокли к двадцати убитым предшественникам, он зашелся хрипом в астматическом приступе и только дергал толстыми ногами. Сулла сам пошел к поставленному на четвереньки популяру и, не обращая внимания на заливавшую его калиги кровавую жижу, приблизился к нему вплотную. Солдаты отошли в сторону. Карна поднял голову. Элианий издали увидел его мутный взор и услышал булькающий свист, вырывавшийся из его горла.
«На кого похож этот Карна? - неожиданно подумал Элианий. - Определенно я знаю еще одного человека с таким лицом».
- Ну что, пес, - доставая меч, сказал Сулла, - когда ты жрал нынче утром павлиньи языки под тосканским соусом, ты знал, что это последнее твое чревоугодие?
Карна, хрипя и покачиваясь, несколько секунд смотрел на своего врага, после чего его голова бессильно повисла. Сулла взмахнул мечом и с хрустом перерубил шейные позвонки ненавистного марианца. Голова повисла на жилах, почти касаясь земли, но сенатор продолжал стоять на четвереньках, и только когда Сулла брезгливо толкнул его сапогом, грузное тело с хлюпом повалилось в кровавое месиво.
В этот момент Элианий почувствовал, что кто-то взял его за плечо. Он решил, что пришел его час и…

…профессор Вангер проснулся.
- Готфрид, что с тобой? - спрашивала его сонная жена, толкая в плечо. Она повернулась и зажгла со своей стороны лампу.
- Фу ты… ч-черт, - тяжело дыша, он приходил в себя. - Сон… Значит, это был сон…
Постепенно осознавая, что все увиденное было сном, он лежал, продолжая глубоко дышать, и, стряхивая с себя страшное видение, наслаждался возвращением в реальность.
- Куда ты пошел? - спросила жена, увидев, что он выбирается из кровати.
- Попью чаю. Спи. - Он набросил халат и прошел на кухню.
Потом, уже сидя за столом и швыркая горячим напитком, профессор удивлялся, что странный сон не улетучивался, как обычно, быстро погружаясь в непроницаемый туман забвения. Все его детали были почти такими же четкими и спустя пятнадцать минут. Более того, казалось, он вспоминал и то, чего вроде бы не видел. Например, он четко представлял себе планировку храма Беллоны и окрестных улиц, помнил лица сенаторов и те их имена, которые даже не произносились в этом кошмаре.
А Сулла! Он запомнил, что у него слева на шее под самым подбородком было большое родимое пятно. Иссушенная когда-то африканским солнцем и ветром кожа его худощавого лица туго обтягивала скулы. Под выгоревшими бровями глубоко во впадинах сидели водянистые глаза. Откуда в сознании профессора мог возникнуть такой четкий образ человека, от которого через тысячелетия сохранилось лишь несколько скульптурных портретов?
Допивая чай, Вангер вспомнил Сервилия Карну. Да, именно так звали того толстяка. Он покопался в своей памяти, но не мог припомнить никого из той эпохи с таким именем. Вдруг он поднялся и быстро прошел в свой кабинет. На полке возле кресла стояла одна из его настольных книг: большой словарь-справочник античности. Он взял ее и стал искать. И нашел!
Вот он, Публий Сервилий Карна. Примерно 145 года рождения до Р.Х., сенатор. Участник африканских походов Гая Мария. Позже разбогател на махинациях со строительными подрядами. Неоднократно попадал под следственную комиссию сената по обвинению во взятках, но всякий раз откупался крупными пожертвованиями в городскую казну. Погиб во время сулланских проскрипций в 82 году до Рождества Христова.
Всего несколько строк.
Немудрено, что профессор ничего не помнил об этом человеке. Но как же тогда он оказался в его сне? И по возрасту (за шестьдесят) полное совпадение со справочником. Вероятно, он все же читал эту биографическую справку и она засела в том полушарии его мозга, куда имели доступ только таинственные механизмы продуцирования кошмарных снов.
Но самым удивительным ощущением, оставшимся от этого ночного видения, была все еще звучавшая в голове у профессора характерная по своей фонетике латинская речь. Он говорил и слушал там, в этом сне, явно не по-немецки. Он знал, конечно, довольно много древних выражений на латыни, если поднатужиться, мог припомнить сотни три слов, но очень слабо владел навыками составления фраз. И все-таки там он свободно говорил именно на «золотой» латыни первого века ante aeram nostram . Или это только иллюзия?

V

Мартин родился летом 1916 года. В тот день, двадцать второго июня, Альпийский корпус горной дивизии Баварской гвардии пошел в атаку на форт Сувиль, преграждавший дорогу на Верден.
Вангер с женой Элли, урожденной Элеонорой Августой Вебер, жили тогда в Киле. Он преподавал в школе, она работала в Немецком Красном Кресте. Сырой балтийский климат, особенно весной, резко ухудшал самочувствие Элеоноры, страдавшей частыми пневмониями, и врачи настоятельно рекомендовали им переселиться куда-нибудь на юг. Лучше в Швейцарию. Через год они перебираются в Ульм, а поздней осенью 18-го в Мюнхен.
Сто пятьдесят километров, которые им предстояло преодолеть по железной дороге между Ульмом и Мюнхеном, потребовали трех суток. Станции были заполнены возвращающимися войсками. Не хватало вагонов и паровозов. Двухлетний Мартин долго помнил потом хмурые, заросшие лица людей в грязных шинелях. Помнил, как мать испуганно прижимала его к себе, когда неподалеку вспыхивала пьяная драка или стихийный митинг.
Это были дни бурных событий. В Берлине объявили республику, в Баварии власть захватили коммунисты Правая оппозиция начала подготовку к вооруженному свержению правительства Эйснера. Созданное Зеботтендорфом баварское отделение «Германского ордена», переименованное в «Общество Туле», стало центром мюнхенской контрреволюции. Двадцать первого февраля 19-го года бывшим членом ордена убит Эйснер. Шестого апреля провозглашается Баварская Советская республика, и власть оказывается в руках русских эмигрантов, таких как Аксельрод и Левин. На улицах города бесчинствует Красная Армия. Закрыты школы, банки, газеты.
Но к Мюнхену уже движутся бригады Фрейкорпса В ответ красные усиливают террор внутри города. Его пиком становится расстрел тридцатого апреля десяти «белых шпионов», названных так большевистским комендантом Эгельхофером. Семеро из казненных оказались титулованными аристократами во главе с принцем Густавом фон Торни-Таксисом - родственником некоторых королевских семей Европы. На улицах Мюнхена начинает разгораться гражданская война, и только успешный штурм города «Свободными корпусами» прекращает кровопролитие.
Вангерам удалось благополучно пережить все эти бури. Потом они несколько раз переезжали с места на место, пока в 21-м году окончательно не закрепились в довольно просторной квартире на Брудерштрассе. Готфрид Вангер к тому времени уже преподавал в университете. Через год у них родилась Эрна.
«Мой маленький попрыгунчик» - так называл дочку Готфрид Вангер, ставший незадолго до этого профессором истории. Мартин всей душой полюбил черноглазую сестренку и часами возился с ней на полу в гостиной или в кабинете отца. Когда она подросла настолько, что с ней можно было гулять без коляски, он с удовольствием брал ее с собой во двор и заботливо оберегал от собак и детей постарше.
Когда сыну было лет восемь, отец впервые взял его в горы. Он купил ему настоящие горные лыжи с ботинками и маленький рюкзачок. В первый же день Мартин больно расшибся о дерево, но через неделю снова упросил отца поехать. Несмотря на то что до первых горных склонов близ Партенкирхена им предстояло преодолевать поездом больше ста километров, он никогда не проявлял нетерпения. С недетским интересом и вниманием он разглядывал в окно красоты Южной Баварии, Штарнбергское озеро, попадавшиеся на пути фермы и старые замки. Скоро Мартин так увлекся горами, что стал относиться к ним не как к отдыху, а как к чему-то большему, может быть, главному в жизни.
В четырнадцатилетнем возрасте он вступил в Велико-германский молодежный союз и каждое лето проводил каникулы в лагерях и походах. Иногда их отряд уходил на целый месяц, а несколько раз они уезжали довольно далеко от дома: в Вестфалию, Австрию и даже в Италию.
Годам к пятнадцати Мартин был чемпионом школы и района по лыжному спорту в юношеской группе. Участвовал во всех местных соревнованиях и даже несколько раз ездил в Австрию: в Инсбрук, Грац и Зальцбург. В те же дни, когда горы и снег были для него недосягаемы, он катался на велосипеде, тренируя ноги, и здесь тоже добился определенных успехов, принимая участия в гонках.
В эти годы у Мартина уже ясно сформировалась его юношеская мечта: он решил, что непременно станет путешественником. С этой целью вместе со своим дворовым другом Вальтером он стал усиленно заниматься английским языком. Читал о покорителях полюсов, о раскопках засыпанных пеплом городов, об искателях сокровищ и авантюристах. Часто, уже лежа в кровати, он вдруг опускал на грудь томик Джека Лондона и, закрыв глаза, видел себя в белой пустыне, на берегу золотоносной реки или на борту раскачиваемого штормом китобойного судна.
Во дворе среди сверстников он не был заводилой, но всегда имел свое мнение и готов был отстаивать его даже в драке. В начале 30-х Мартин вступил в Гитлерюгенд, а летом 33-го Бальдур фон Ширах распустил Великогерманский молодежный союз. К тому времени взгляды юного Вангера в полной мере соответствовали тем требованиям, которые предъявляли к молодежи национал-социалистские лидеры.

Еще в десятилетнем возрасте Мартин остро переживал, что его отец не был на войне и не имел Железного креста, даже второго класса. Внутренне он стыдился этого факта, но тщательно скрывал свой стыд от сверстников. Когда он видел на замасленной куртке соседского пьянчуги Крамера грязную ленточку «второклассника», то старался скорее отвести взор. А чего стоил крест первого класса на старом кителе папаши Винца, отца четырех сорванцов из соседнего двора! Выпуклый, залитый блестящей черной эмалью, он был не пристегнут булавкой, а привинчен с помощью большой плоской гайки, плотно вжавшись от этого в сукно. Да что говорить! Даже выживший из ума старикашка Пройт, над которым подтрунивали все местные шалопаи, и тот надевал по выходным свой длинный старомодный сюртук с продетой на старопрусский манер во вторую сверху пуговичную петлицу лентой с крестом второго класса. Его лента была не черной с белыми полосками, а наоборот - белой с черными, словно негатив. Такой, весьма редкой, не боевой версией награждали врачей, инженеров и всех тех, кто сам не участвовал в сражениях, но помогал армии, работая в прифронтовой полосе. Когда же по улице шествовал какой-нибудь отряд фронтовиков, например из «Стального шлема», Мартин с восхищением рассматривал на кителях ветеранов всевозможные кресты и медали всех королевств, герцогств и княжеств Второго рейха.
- Папа, почему ты не пошел на войну? - спросил он однажды отца. И Вангер почувствовал, что вопрос был задан с какой-то особой серьезностью.
- Видишь ли, сынок, и во время войны продолжали работать школы, и детей нужно было учить.
- Отец послал прошение о зачислении его в армию, но император посчитал, что будет больше пользы, если он продолжит работать в школе, - подключилась к разговору мать.
Мартин понимающе кивнул и через минуту тихо произнес:
- И все-таки было бы лучше, если бы ты воевал.

В семнадцать лет он захотел вступить в штурмовой отряд, но тут его отец проявил неожиданную доселе твердость и запретил даже думать об этом. Сын подчинился.
После окончания школы Мартин Вангер шесть месяцев провел в одном из горных лагерей Имперской трудовой службы на строительстве пансионата, после чего поступил на медицинский факультет Мюнхенского университета. Он выбрал профессию врача без особого желания, просто посчитав, что это единственное, что может быть полезно в будущих дальних походах и горных восхождениях. Но учеба, эти скучные лекции, анатомический театр, над входом в который одно время висела скопированная из Сорбонны фраза: «Hie est locus, ubi mors in vitam preficit» , латынь, химия и все остальное нисколько не возбуждали его интереса. Времени для поездок в Альпы почти не оставалось. Особенно жаль было терять раннюю весну.
Как-то в самом начале его учебы в университете произошёл случай, характеризующий упрямый характер Мартина Вангера.
Вместе со своим другом и однокашником Вальтером Бюреном, тоже увлекавшимся лыжами, он стоял в одном из университетских коридоров возле стенда с репертуаром городских театров - «Страдания Томаса», «Страна улыбок», «Портной Виббельт», - когда случайно услышал следующий разговор.
- Какое к черту серебро! Ты посмотри на цвет - обыкновенный альпак.
- А я тебе говорю, серебро. Это мастерская «Годет и сын», они не работали с альпаком.
- Разуй глаза, Эрнст, это крест второго класса! В войну их нашлепали почти шесть миллионов. Серебряные рамки делали только в первые месяцы или на заказ. Нет, больше двадцати марок это барахло не стоит.
Мартин обернулся и увидел возле окна троих парней. Один вертел на пальце замусоленную черную с белыми полосками ленточку, на которой болтался Железный крест второго класса.
- Почему это ты называешь Железный крест барахлом? - спросил он, резко подойдя к ним.
- А ты еще кто такой? - удивленно воззрился на Мартина парень с крестом. - Тоже мне клистирная трубка! Ты, по-моему, шел в ту сторону? Вот и иди.
Все трое засмеялись Мартин был в белом халате Шутливое прозвище «клистирная трубка» от студентов других факультетов он уже слышал и не обижался. Как только не называют теперь немецких врачей, одно только «биологический солдат» чего стоит. Но сейчас…
- Нет, ты ответь! Боевая награда у тебя ценится по количеству истраченного на нее серебра?
- Да пошел ты! Кто это такой? - обратился парень с крестом к своим товарищам. Он выглядел долговязым и достаточно плотным Было видно, что он уверен в своих силах и привык вести себя нагло.
- Я его знаю, Гейнц, это сын историка Вангера, - сказал тот, который продавал награду.
- Вот и вали отсюда! Не твоего папаши крест.
- Да его отец и не воевал.
- Тем более. Ха-ха!
Долговязый больше ничего не сказал, но насмешливое выражение, с которым он смотрел на Мартина, выводило того из себя. Да и те двое тоже ухмылялись Нет, уйти просто так он уже не мог.
- Ты оскорбил память человека, который носил этот крест, - произнес Вангер тихо, - и должен при всех извиниться.

Предыдущая страница 3 Следующая страница


Шестая книга судьбы 4

Возле них собралось еще несколько студентов. Все они были знакомыми долговязого Гейнца и с интересом ждали развязки Мартина кто-то тронул за рукав.
- Пойдем, Мартин, не связывайся, - услышал он голос Вальтера.
- Пускай сначала извинится, - стоял на своем Мартин.
- Может, подеремся? - Долговязый схватил надоедливого медика за отворот белого халата. - Пошли в спортзал, там сейчас никого нет!
Мартин крепко сжал и довольно легко отвел руку долговязого в сторону. «А силенок-то у него не очень, - отметил он про себя, - рыхловат».
- Драться в спортзале неинтересно, - сказал он тихо, - я предлагаю дуэль.
С этими словами Мартин влепил долговязому звонкую пощечину. Тот отпрянул, удивленно глядя на обидчика Такой реакции от «клистирной трубки» он никак не ожидал. Присутствующие сначала оторопели, но спустя секунду, осознав всю прелесть предстоящего развлечения, пришли в восторг.
- Вот это по-нашему! - воскликнул кто-то - Пускай тряхнут стариной.
Студенческие дуэли в ту пору снова потихоньку входили в моду. Пример подал Гейдельбергский университет еще в тридцать третьем году. Правда, там все было театрализовано так, что больше походило на спектакль, разыгранный для местной прессы. Присутствовал сам ректор, а после бескровного поединка состоялся банкет. Но в некоторых других университетах к старой традиции отнеслись более серьезно. Там произошли настоящие схватки, неумелые, но жестокие. Гиммлер, разрешивший дуэли в среде своих эсэсовцев, одобрил возрождение студенческих традиций: «Молодой человек должен иметь возможность отстоять свою честь с оружием в руках, кто бы ни был его обидчиком» Отношение же фюрера к такому хоть и традиционному, но, безусловно, устаревшему и даже нелепому в двадцатом веке способу выяснения отношений было отрицательным. Однако официальных запретов пока не последовало.
Владелец креста - его звали Эрнст - забрал награду из рук долговязого.
- Выбирай оружие, Гейнц - говорили со всех сторон. - Раз тебя вызвали, это твое право.
- Друзья, погодите, я сбегаю в библиотеку за дуэльным уставом! - кричал рыжий худенький парнишка в короткой курточке и очках, стараясь привлечь внимание остальных.
- К черту устав! И так все ясно! Выбирай оружие, Гейнц!
- По правилам должно быть по два секунданта с каждой стороны, - не унимался рыжий, - при этом один из четверых - непременно медик, а один - богослов.
- Медиков у нас навалом, а вот где нынче сыскать богослова?
Вокруг них собралась уже целая толпа. Узнав, в чем дело, студенты подключались к общему гвалту. Вальтер несколько раз уговаривал Мартина не делать глупостей, но тот только молча смотрел на долговязого Гейнца и, казалось, был доволен своей выдумкой.
- У вас право выбрать тип клинка, - перешел он на «вы», обращаясь к своему врагу, - шпага, сабля или меч Я надеюсь, вы не опуститесь до учебной рапиры Выбирайте либо извиняйтесь при всех!
Гейнц внезапно вскипел и, ткнув пальцем в ближайших соседей, сказал:
- Вот мои секунданты. Я выбираю сабли. Пошли в Английский парк!
- Нет, так нельзя! - закричал рыжий. - Перед дуэлью противники должны провести ночь дома, сделать распоряжения и написать письма
На этот раз с ним согласились. Решено было встретиться завтра в семь часов утра в условленном месте огромного Английского парка, начинавшегося через два квартала от университета, сразу за Кенигенштрассе. Трое вызвались принести сабли своих отцов и братьев - одну про запас. Вальтеру Бюрену поручили позаботиться о перевязочных материалах и медикаментах, Эрнсту Грокнеру - тому, кто продавал Железный крест, - надлежало принести Библию и изображать студента-богослова. Всем прочим велели молчать о дуэли, чтобы утром на место события не сбежался весь университет.
- Мартин, ты хоть держал в руках саблю? - спрашивал Вальтер друга, когда они вышли на Людвигштрассе и направились к остановке автобуса. - Может, лучше отказаться? Ведь это не рапира. Пропустишь один удар, и все. Может, сообщить декану? По старым правилам на дуэли должен присутствовать декан.
- Не смей этого делать! Я должен проучить наглеца, и если он выбрал сабли, то сам об этом и пожалеет.
- Тогда поехали к Винсенту. У него есть кавалерийская сабля. Ты хоть потренируешься.

В шесть часов утра, что-то соврав родителям по поводу столь раннего ухода, Мартин вышел из дома.
Он уснул только под утро. Не то чтобы он сильно боялся за свою жизнь. Нет, внутренне он был готов к ужасной рубленой ране и даже к смерти. Больше всего он боялся стать посмешищем, сделать что-нибудь не так. Он понимал, что их дурацкая дуэль станет предметом широкого обсуждения и насмешек. Особенно если все кончится царапиной.
В его комнате на столе остался лежать запечатанный и неподписанный конверт. Если он вернется сегодня, то уничтожит его. Если же нет… Родители прочтут его последние слова: «Никто не смеет называть Железный крест барахлом».
«Наверное, следовало написать что-нибудь Мари и маме», - думал он, шагая по первым осенним листьям.
Несмотря на ранний час, народу в условленном месте было намного больше, чем вчера присутствовало при ссоре. Некоторые привели приятелей, а рыжий очкарик - даже двух подруг. Он притащил дуэльные уставы Геттингенского и Берлинского университетов и теперь зачитывал из них отрывки.
- Эй ты, умник, - обратился к нему Бюрен, - ты лучше скажи, это по правилам - тащить сюда девушек?
В это время Вальтер увидел показавшегося из-за деревьев Мартина. Он и второй секундант Винсент подбежали к своему товарищу.
- Знаешь, кто у этого Гейнца Шутцбара папаша? - спросил Вальтер, пожимая руку друга. - Какая-то шишка в полиции. Чуть ли не оберст!
- Плевать.
- А его дядя - группенфюрер штурмабтайлюнга.
- И снова плевать! - Мартин украдкой разглядывал собравшихся, ища своего противника. - А что, уже принято приглашать дам?
Винсент сделал успокаивающий жест и крикнул рыжему:
- Эй ты! Забирай своих баб и проваливай. При них поединок не состоится.
Его поддержало несколько голосов. Рыжий пошептался с девушками, и те, сделав обиженный вид, ушли за деревья.
Через несколько минут подошел Гейнц. Секунданты подвели соперников друг к другу и заставили пожать руки.
- Как насчет того, чтобы уладить дело миром? - спросил товарищ Гейнца,
- Если господин Шутцбар извинится при всех присутствующих, то я не против, - твердым голосом сказал Мартин.
- В чем же я должен, по-вашему, извиниться?
В голосе Гейнца не было вчерашней уверенности. Увидев висевшие на ветке три тяжелых сабли, внутренне он был готов десять раз попросить прощения у этого зануды, да еще напоить его пивом. Но это означало не только стать предметом студенческих пересудов и насмешек, но также низко пасть в глазах собственного дяди, штурмовика со стажем, героя Мюнхенского восстания. Нет, спасовать перед «клистирной трубкой» он не мог. Мартин же еще по дороге сюда твердо решил не идти ни на какие уступки. Внутренне он даже не хотел, чтобы его враг принес извинения, хотя и не чувствовал к нему никакой личной неприязни. Поединок должен состояться. По-настоящему. Он не собирается быть участником фарса.
- Не будем терять времени, - Мартин посмотрел на секундантов противника, - несите оружие. Я хочу еще успеть на первую лекцию.
Увидев, что секунданты обнажают сабли и сравнивают длину клинков, стоявшая поодаль публика смолкла. Рыжий хотел было подойти к соперникам с каким-то очередным замечанием, но его отогнали.
- Мартин, - зашептал ему на ухо Бюрен, - по-моему, он готов извиниться. Ты зря торопишь события.
Но Мартин уже выбрал саблю с набалдашником в виде львиной головы. Такие носили офицеры сухопутных войск, когда того требовала форма одежды. Шутцбар взял саблю работника юстиции - с орлиной головой. Третья - унтер-офицерская, с простым гладким набалдашником - вернулась на ветку.
Мартин осмотрел свой клинок - ни единой зазубрины. Защитная дужка, похожая на перевернутый вопросительный знак, орнаментирована вязью из дубовых листьев. Рукоятка, обтянутая черной кожей, обмотана вдоль пазов витой позолоченной проволокой. Выступ на перекрестье с одной стороны гладкий, а с лицевой украшен имперским орлом. Судя по всему, никто и никогда не дрался этим оружием. Клинкам, которые носили теперь только в качестве украшения, как носят парадные аксельбанты, впервые предстояло проверить прочность их стали, а может, и отведать человеческой крови.
- Начнете по команде, - сказал Винсент, пошептавшись с остальными секундантами. - Если прозвучит команда «стоп», немедленно прекратите бой. Драка до первой крови, которая прольется на землю.
Секунданты отошли на несколько метров. Мартин Вангер стоял напротив своего противника. Тот совсем растерялся и совершенно не представлял, как все это будет выглядеть. Они услышали «Начинайте!», но продолжали стоять и смотреть друг на друга.
- Защищайтесь, Шутцбар, - наконец сказал Мартин и нарочито медленно, чтобы противник успел парировать его клинок, нанес первый удар.
Гейнц отбил удар и ошарашенно отскочил в сторону. Мартин стал наступать, Через несколько секунд он почувствовал, что входит в раж. Шутцбар, все время пятившийся назад, споткнулся и упал на заднее место. Он зажмурился, ожидая атаки, и прикрылся клинком.
- Тебе, может, еще руку подать, чтобы ты встал? - сказал Мартин, отступив на два шага.
Гейнц поднялся, и Мартин продолжил нападение. «Ну давай же, - кричал он противнику, - нападай и ты!» Гейнц, поняв наконец, что, пока публика не увидит кровь, от него не отстанут, вдруг бросился на Мартина с яростью обреченного гладиатора. Тот едва успел отвести несколько ударов. Их клинки засверкали в лучах солнца. Звон стал частым. Из-под ног разлеталась опавшая листва и клочья выбитой каблуками травы. Зрители восхищенно молчали, слабонервные зажмуривались или отводили взгляд, каждую секунду ожидая рокового удара. «Здорово!» - крикнул Мартин и снова пошел в атаку.
Если бы им пришлось фехтовать на шпагах или рапирах, то любой бы увидел их неумелость. Но в сабельной рубке, когда можно примитивно лупить своим клинком по клинку противника, даже не очень стараясь при этом нанести ему поражение, они выглядели вполне сносно.
В запарке боя Мартин почти не почувствовал, как был ужален вражеским острием в предплечье правой руки. Только через минуту или две, когда, запыхавшись и опустив сабли, они разошлись в стороны, примериваясь к новому броску, он почувствовал, что по его руке что-то течет. Ладонь и рукоять сабли стали мокрыми и скользкими. Кто-то из секундантов увидел капающую на желтую кленовую листву кровь и замахал руками.
- Остановитесь! Один из них ранен!
К ним сразу подбежали секунданты и все остальные. У Мартина отобрали оружие и стали снимать его черную куртку. Вся нижняя часть рукава рубахи оказалась намокшей от крови. Когда рукав закатали, то увидели, что основательный пласт мягкой ткани пониже локтя срезан и висит на куске кожи. Из-под него обильно текла кровь.
Вальтер стал накладывать над локтем жгут, в то время как Винсент готовил тампон и бинты.
- Ерундовая царапина, - говорил еще не отдышавшийся Мартин. - Мы непременно продолжим! Это не считается.
- Хватит, Вангер, - сказал один из секундантов противника, - кровь на земле. По условию дуэль должна прекратиться.
- Отберите у них сабли и спрячьте, - посоветовал кто-то из публики.
- Нет, мы продолжим, - упрямо твердил Мартин, - мы еще не дрались по-настоящему!
В это время подошел Гейнц и протянул ему руку.
- Вчера я был не прав и приношу вам свои извинения.
- Да ладно, - растерянно ответил Мартин, отвечая на рукопожатие, - я тоже раздул из мухи слона.
- Вот и здорово. Айда в «Остерия-Бавария» пить пиво! - предложил кто-то, назвав любимый мюнхенский ресторанчик Гитлера.
Этот инцидент, о котором в тот же день знал весь университет и, конечно, профессор Вангер, последствий не имел. Дома Мартина поругали родители (он соврал, что дрался на учебных рапирах исключительно для потехи толпы), зато сестра несколько дней ходила по школе и двору с высоко поднятой головой, гордая за своего героического брата.
А на будущий год, когда Хорст Крисчина - адъютант рейхсюгендфюрера фон Шираха - убил на дуэли одного из любимых журналистов Гитлера Роланда Штрунка, фюрер резко высказался против дуэлей среди студентов. Имперская университетская пресса запестрела статьями об искоренении «гейдельбергского романтизма» в студенческих товариществах, средневековая традиция сразу лишилась скрытой поддержки ректоров и быстро угасла.

* * *

- Я договорился с энергетиками, Они обязуются обеспечивать зонд средней мощности бесперебойным питанием длительное время. Так что принимайтесь за работу, Карел.
Септимус поливал цветы на своей обширной застекленной лоджии, выходящей во внутренний двор академии. Ризолии, страфароллы, пергамские розы и - гордость президентской оранжереи - голубые исландские ромашки требовали особого ухода, специальных растворов и режимной подкормки.
- Для постоянного наблюдения я подготовил группу из трех человек, господин президент. Наша сотрудница Прозерпина и двое практикантов. Вот список.
Карел протянул лист бумаги
- Надеюсь, вы объяснили им, что зонд не игрушка. - Септимус взял со столика огромную лупу и стал рассматривать что-то на бархатистых листьях черной страфароллы. - И никаких необоснованных подглядываний, Карел. Частная жизнь людей, даже давно отживших свой век, должна уважаться. Будь они хоть трижды нацистами.
- Все действия группы будут фиксироваться. Каждый из них расписался за сохранение полной конфиденциальности полученной в ходе наблюдений информации.
- Это хорошо-о-о, - пропел увлеченный своими цветами Септимус. - Дьявол! Опять какая-то сыпь на листьях

* * *

Первого сентября 1935 года Мартин и Вальтер стояли в густой толпе на Одеонсплац. Они расположились возле Театинеркирхи и мало что видели оттуда. Тем не менее Мартин старался не пропустить ни одного движения и ни единого звука.
Напротив Галереи Полководцев выстроились войска. Ещё недавно это был рейхсвер, а теперь - вермахт. Перед строем вынесли десятки знамен различных полков, расшитых орлами и украшенных серебряной бахромой. Оркестр сыграл марш Банденвейлера, затем забили барабаны и мраморные львы Фельдхеррнхалле увидели с высоты своих пьедесталов, как знамена склонились к земле.
В тот день с них снимали черные ленты.

Домой Мартин вернулся под впечатлением увиденного ритуала и за столом был молчалив.
- Ну как? - спросил его отец. - Как все было?
- Знаешь, папа, тебе самому надо было прийти и посмотреть.
В голосе Мартина чувствовалась легкая обида: такой торжественный день, а некоторым и дела нет.
- Но я был занят. И потом, весь город все равно бы не уместился на Одеонсплац. Это прежде всего для ветеранов и военных.
С пирожком в руке подошла тринадцатилетняя Эрна.
- Куда ты ходил, Марти? - спросила она, не переставая жевать.
- Куда, куда. Куда надо!
Мартин встал из-за стола и ушел в свою комнату. У Эрны от обиды даже открылся рот.
- Папа, куда ходил Мартин?
Профессор отложил газету, и дочь тут же взобралась к нему на колени.
- Он смотрел, как с флагов снимали черные ленты, дочка.
- А зачем с флагов снимали ленточки?
- Ну… видишь ли, это были траурные ленты. Их носили в память о нашем поражении в Великой войне и еще о том, что нам было запрещено иметь большую армию. А теперь такого запрета нет.
- А почему теперь такого запрета нет? - Задавая свои вопросы, Эрна была больше увлечена поглощением вкусного пирожка, нежели существом дела.
- Не приставай к отцу, - сказала мать, - Завтра вам об этом расскажут в школе. Если будешь внимательно слушать, а не вертеться как егоза, то все поймешь.

Однажды, уже в мае тридцать седьмого, Мартин, придя вечером домой, был особенно молчалив и серьезен. Когда все сели за стол ужинать, он вдруг неожиданно произнес куда-то в пространство:
- Я временно прерываю учебу в университете.
Профессор и его жена недоуменно посмотрели сначала друг на друга, затем на сына. Быстрее всех отреагировала Эрна:
- Ты что, собрался жениться, Марти? - хихикнула она, продолжая прихлебывать суп. - На Мари Лютер?
Увидев, что родители не на шутку встревожены, она тихонько положила ложку и тоже посерьезнела.
- Я написал заявление о приеме в армию.
- Как в армию! - всплеснула руками мать. - У тебя же учеба! Какая может быть армия в конце учебного года?
- Мартин, ты серьезно? - спросил профессор,
- Да, папа.
- Но зачем тебе это нужно? Закончи хотя бы факультет!
Мартин уже и сам не знал, правильно ли он поступил. Неделю назад они с Вальтером Бюреном принесли в штаб учебной дивизии VII военного округа письменные прошения о зачислении их на действительную военную службу. Перед этим они узнали, что молодых людей с их данными непременно направляют в горные войска, да еще в самые элитные части. Они уже видели на нескольких бравых унтер-офицерах введенный недавно значок горного проводника. Он представлял собой изображение эдельвейса на темно-зеленом овале и надпись «Heeresbergfuchrer» в нижней части широкого канта из белой эмали. Теперь же, сидя за столом в кругу родных и сознавая, что скоро придется с ними расстаться, он почти уже был уверен, что совершил глупость. Но пути назад не было. Сегодня он отнес заявление в канцелярию университета с просьбой об отчислении его в связи с поступлением на военную службу. Да и не в характере Мартина Вангера было идти на попятный и отказываться от своих слов.
- Я обо всем узнал, - заговорил он с жаром, пытаясь успокоить родителей. - Через два года мне дадут возможность закончить университет, после чего я быстро получу офицерское звание и стану настоящим военным врачом горных войск. Что в этом плохого?
- И что, твое заявление приняли? - спросил отец.
- Да. Через три дня мы с Бюреном едем в Траунштейн для прохождения медицинской комиссии.
- Да как же они могли принять твое прошение без согласия родителей? - запричитала мать. - Ты еще несовершеннолетний…
- В армию, мама, берут с восемнадцати, и при этом согласие родителей не требуется. К тому же через полтора месяца я стану совершеннолетним. - Он поднял руку, пытаясь остановить град сыпавшихся на него вопросов и упреков. - Сегодня я отнес заявление об отчислении из университета. При этом мне подтвердили, что через два года я могу быть принят на третий курс, особенно при наличии у меня к тому времени армейской санитарной практики.
Они еще долго разговаривали в тот вечер. Профессор, поняв, что сын не изменит своего решения, стал убеждать жену смириться. В конце концов, войны ведь нет. И, судя по постоянным выступлениям Гитлера, именно Германия больше всех в Европе жаждет мира и стабильности. Объявление же всеобщей воинской повинности в марте позапрошлого года и денонсация Версальских военных ограничений есть лишь естественное право свободного государства.
Элеонора Вангер долго не могла успокоиться. Она обвиняла во всем их дурацкое катание с гор, этого (она не могла подобрать нужных слов) шалопая Вальтера Бюрена, который сам уже год как ушел из университета и теперь сбил с правильного пути и их ребенка. Она требовала от Готфрида завтра же поехать к военным и забрать заявление их глупого сына..
Через три дня на перроне вокзала Мартина провожали его родители, сестра и соседская девушка Мария Лютер. Неподалеку, стараясь не попадаться на глаза тете Элли, прощался со своими родителями и сестрой Вальтер Бюрен.

Еще через три дня, успешно пройдя специальную комиссию (поэтому-то и пришлось ехать в Траунштейн, где проверяли кандидатов именно в горные части), они с Бюреном были зачислены новобранцами в подразделение горных егерей и направлены в учебный лагерь А уже в середине июня, незадолго до своего совершеннолетия одетый в новенькую униформу, с тяжелым стальным шлемом на голове, Мартин давал клятву на знамени 1-й горной дивизии вермахта. Отныне уже окончательно не было пути назад. Он стал солдатом. Выпушка его погон и просветы петлиц имели зеленый цвет, присвоенный немецким горным войскам.
Началась учеба.
Сначала им предстояло пройти обычный курс подготовки пехотинца на равнине. Маршировка, стрельба, чистка и разборка оружия. Затем молодых солдат стали все больше готовить к специфическим особенностям войны в горах. Изнурительные марши вверх и вниз с полной выкладкой. Ознакомление с основами военного альпинизма и скалолазания. Обучение приемам выживания в экстремальных условиях холода, отсутствия снабжения, связи и медицинской помощи. Но главное - марш-броски по склонам, доводившие до полного изнеможения тех, кто не был достаточно крепок физически.
- Ноги - ваше единственное средство передвижения, - наставлял их фельдфебель Зилекс с матерчатым эдельвейсом на левом кармане куртки. - Вы должны беречь их больше, чем голову. Травмированная нога в горах в условиях войны - это почти всегда смерть. Это невыполненное задание, обуза для своих товарищей. Травма, полученная по глупости, есть воинское преступление, похуже самовольной отлучки.
Когда они занимались стрельбой из горного карабина или недавно введенного в войсках единого пулемета «MG-34», тот же фельдфебель ходил позади лежащих на огневом рубеже солдат и говорил:
- В горах каждый патрон должен посылаться точно в цель Вы все должны стать снайперами. Иногда, когда в ваших подсумках останется десять патронов, вам придется воевать ими месяц, а то и больше. Никто не подвезет вам боеприпасов. В горах нельзя палить куда попало, как это любит делать пехота внизу. Десять патронов - это десять попаданий в цель!
«Черт бы тебя побрал, - думал Мартин, пытаясь окоченевшими руками (была уже поздняя осень) перезарядить свой карабин. - Сам бы полежал на этих камнях на пронизывающем ветру без движения».
В середине января, так и не дав на Рождество возможности съездить домой, их перебросили на высокогорную стоянку в не известном никому из них районе. Здесь особое внимание уделялось действиям на лыжах. Мартин сразу вырвался в число первых и обратил на себя внимание командира батальона. Фельдфебель же только придирался.
- Запомните, Вангер, горный солдат - не спортсмен. Это раньше вам нужно было прийти первым любой ценой, а там хоть падай. Здесь же после прохождения маршрута вам предстоит еще выполнить боевое задание. Если вы притащитесь на рубеж атаки без сил, с растянутыми связками или с обмороженными пальцами, то толку от вас будет не больше, чем от осла с поломанной ногой.
Им запрещалось совершать скоростные спуски на лыжах. Запрещалось притормаживать руками, дабы не повредить пальцы и связки. Они учились ходить по снежному насту цепью, под определенным углом к склону, растянувшись на сотни метров, чтобы не вызвать схода лавины. Они учились устраиваться на ночлег и готовить пищу на снегу так, чтобы не было видно огня и дыма. Отрабатывали приемы связи в горах, где обычные радиостанции часто были малоэффективны. Они учились вьючить осликов и мулов, водить лошадей в поводу по узким тропам, кормить и лечить животных, которых по штату в горной дивизии насчитывалось до пяти с половиной тысяч.
Особое внимание уделялось изучению приемов транспортировки раненых, спуска их со скал, наложению шин на сломанные конечности, оказанию помощи при обморожениях. И здесь Мартин оказался впереди других. Три года учебы на медицинском факультете не прошли даром. На этот раз даже Зилекс только одобрительно кивал, наблюдая за действиями рядового, знавшего анатомию скелета, разбиравшегося в дозировках обезболивающих средств, умевшего продезинфицировать рану и правильно наложить повязку на обмороженную руку.
В конце января 1938 года Мартин и его друг Вальтер в числе некоторых других были отобраны в отряд по подготовке будущих проводников и унтер-офицеров. Их отправили в специальный лагерь, где горная местность была поделена на пять категорий трудности. Если первая категория допускала хождение опытного солдата без страховки, то пятая, насыщенная отвесными скалами и пропастями, могла быть преодолена только с помощью специального альпинистского снаряжения. Все их нужно было научиться проходить с соблюдением требований к темпу, маскировке, неся на себе оружие, боеприпасы, продукты питания и медикаменты, и при этом выходить в заданный район готовыми морально и физически к бою с противником.
Инструкторами в этом лагере работали настоящие спортсмены-альпинисты. На каждого из них приходилась группа из двенадцати-пятнадцати человек. Здесь уже не было вечно недовольного фельдфебеля Зилерта. Царила атмосфера сурового товарищества, когда каждый понимал, что без поддержки друзей и командира-инструктора ему никак не обойтись.
Они учились составлять схемы маршрутов, получив задание совершить переход из точки А в точку Б. При этом сначала подолгу, порой на ледяном ветру, приходилось работать с высотомером, снимая высоты не отмеченных на карте вершин и гребней, а потом непослушными пальцами наносить на карту точки привалов и линии переходов, проставляя везде рассчитанные отметки времени в часах и минутах К основному обязательно составлялся один, а то и два обходных маршрута. Очень скоро каждый усвоил, что ошибка при разработке пути движения иногда может обернуться гибелью всей группы.
Каждый из них по очереди ходил ведущим на восхождении и замыкающим при спуске. Они научились правильно ставить стопу, определять на глаз, какому камню или куску льда можно довериться, а какой таит опасность. Они научились мгновенно падать в снег, вонзая в лед или скалу ледорубы и штык-ножи, когда кто-нибудь в связке срывался вниз. Группа Мартина, назначенного заместителем командира, называлась «Сияющие горы». Она постоянно соревновалась с «Горными орлами», «Горцами рейха», «Эдельвейсами удачи» и другими.
Вскоре произошли первые отсевы. Не обошлось без потерь и у «Сияющих гор». Один из солдат плохо переносил пониженное давление, страдая больше других горной болезнью. Но вот заявление Вальтера Бюрена для всех оказалось полной неожиданностью. Однажды он подошел к инструктору и сказал, что не может преодолеть страх высоты. На обычных склонах, даже достаточно крутых, все нормально, но, как дело доходит до отвесных скал, не говоря уже о стенах с отрицательными углами, он теряет над собой контроль.
- Понимаешь, Мартин, ничего не могу с собой поделать, - оправдывался он перед другом. - Как только высота отвеса становится больше пяти метров, я просто цепенею. Клянусь, никогда не замечал за собой такого прежде. Долго терпел, думал, привыкну. Но… Просто боюсь однажды подвести вас.
Инструктор Линкварт долго беседовал один на один с Бюреном после его признания. Ему было жаль терять такого тренированного и исполнительного солдата Он дал ему еще два дня, но ничего не изменилось.
- Значит, не судьба, - говорил Вальтер, прощаясь с Мартином - Что ж, вернусь в нашу роту
Он мечтал попасть в один из четырех Альпийских батальонов - элиты горных войск. Да что там горных войск - всего вермахта! Так считали все те, у кого в мае тридцать девятого года над правым локтем появился белый эдельвейс, вышитый на темно-зеленом овальном клапане. Этот окруженный волнистой веревкой цветок стал эмблемой горных войск Германии. Ее с гордостью носили все горцы, от рядового до генерала.
Весной тридцать восьмого Мартин был аттестован в качестве горного проводника, переведен в Грац, сделавшийся незадолго до этого вместе со всей Австрией частью рейха, и стал гефрайтером только что сформированной 3-й горнострелковой дивизии Эдуарда Дитля Вскоре его зачислили кандидатом на получение унтер-офицерского звания и дали десятидневный отпуск. О том, чтобы когда-нибудь вернуться в аудитории университета, он давно уже не помышлял.

* * *

- А почему мы не можем просто заглянуть в 1945 год и узнать, где будут находиться книги Шнайдера? - спросила молодая сотрудница инженера Карела. - Если они и в конце войны окажутся в той же профессорской квартире, то, значит, Вангер за все это время никому о них не проговорился. Во всяком случае, никому из властей.
- Это принципиально невозможно, Прозерпина. Когда объект, то бишь утерянная копия какого-то предмета, попадает в прошлое в определенный год, день, час, минуту и секунду, то только в этой исходной временной точке с ним можно установить контакт. В дальнейшем этот контакт может поддерживаться исключительно в режиме реального времени. Сдвиг в прошлое или будущее на каждые 7,65 секунды ослабляет мощность сигнала ровно вдвое. При сдвиге на пять минут он уже совершенно не фиксируется, другими словами, мы его не видим. Поэтому, чтобы проследить историю книг хотя бы до окончания войны в Европе, нам придется вести наблюдение за ними более двух лет. Как раз эта задача и поставлена перед вашей группой. Помимо другой работы, вам предстоит, образно выражаясь, прожить эти два с небольшим года вместе с Вангерами, наблюдая за каждым их шагом.
Карел посмотрел на Прозерпину, пускавшую маленькими колечками дым. Они стояли в так называемой вулканической зоне Зимнего сада академии - любимом месте всех местных курильщиков.
- Задание не сложное, но ответственное. Приборы будут выполнять основную часть работы, сигнализируя о малейших перемещениях объекта и приближениях к нему новых действующих лиц. Вам же надо только анализировать и реагировать, то есть оперативно ставить в известность меня Справитесь?
- Два года! А как же мой отпуск?

VI

Профессор Вангер ехал в университет и обдумывал свое ночное видение. Он пытался найти в привидевшемся ему эпизоде что-то такое, что противоречило бы известным фактам или элементарной логике. Что-то такое там было, но как раз этого-то он и не мог припомнить. «И все-таки это не сон». Такой вывод неприятно поразил профессора. Чтобы отвлечься, он стал смотреть в окно и снова вспомнил о Книге.
В университете он узнал некоторые подробности вчерашних событий. Всего было арестовано около тридцати человек, но после разбирательства почти всех отпустили домой еще вечером. Тех же, кого оставили, перевели в тюрьму Штадельхейм. По слухам, их было трое: Ганс и Софи Шолль и некий молодой солдат - вероятно, их сообщник, - приехавший в эти дни домой в отпуск. О профессоре Хубере ничего не говорили, а в середине дня Вангер увидел его в окружении нескольких студентов.
«Может, предупредить? - лихорадочно соображал Вангер. - Но как? Что я скажу? Что прочитал о его судьбе в одной таинственной книге? Он примет меня за сумасшедшего или провокатора. Во всяком случае, я сам отреагировал бы именно так. Да и потом, если верить Книге, Хубер обречен и ничто ему не поможет, а если не верить, то не о чем и говорить».
Сконструировав эту логическую формулу, профессор почувствовал облегчение. Нет, ведь действительно, если в Книге описано то, что непременно произойдет, всякие попытки противодействовать этому бессмысленны. В результате какой-то ошибки он получил доступ к этому знанию, но исключительно для информации, а не для действия. Да и какое, в конце концов, имеет он право что-то менять? Нарушая естественную цепь событий и спасая одного, можно погубить многих других.
«Не скрывайте вашу трусость под личиной благоразумия», - вспомнил он вдруг строчку из опущенного в его почтовый ящик письма. Верно сказано, черт возьми! Как ни обманывай себя, а только все это оправдание бездействию.
- Скажите, профессор…
Вангер повернул голову и увидел стоящего рядом Карла Шнаудера.
- Ведь это вы предупредили вчера Шапицера об обыске?
- Шапицера? Вы о чем… э… Шнаудер?
- Вы прекрасно знаете, о чем.
Шнаудер стоял, нервно теребя в руках папку с тетрадями. На лацкане его пиджака висел какой-то значок прямоугольной формы. На нем был отштампован профиль короля Генриха X Птицелова, меч и свастика.
- Я помню, как вы выглядывали в коридор, а потом шептались с Зеппом у окна. Вечером моего отца вызвали в гестапо. Ведь это вы сказали полицейским, что на том месте, где нашли листовки, сидел я?
- Но ты действительно там сидел. - Вангер посмотрел на часы, давая понять, что ему некогда. - Может быть, ты думаешь, что это я подбросил прокламации?
- Их подбросил Шапицер или его дружки, и я это докажу. - Повернувшись, чтобы уйти, Шнаудер снова обернулся и произнес: - Я не удивлюсь, если ваша дочь окажется в числе этих предателей.

Вангер разыскал дочь в одной из рекреаций северного крыла. Она и еще несколько студенток что-то обсуждали возле большого гипсового бюста Гитлера, над которым на стене висел лозунг: «Наш новый рейх никому не отдаст свою молодежь, он привлечет ее к себе и даст ей свое образование и свое воспитание».
Профессор сделал знак, и они уединились в пустынном конце коридора.
- Послушай, Эрна, то, что произошло вчера, очень серьезно. Я знаю твое отношение к некоторым вещам, поэтому и завожу этот разговор.
Слова Шнаудера напугали Вангера. Они никак не выходили у него из головы. От этого типчика можно ожидать любой гадости. Но, самое главное, он что-то знает об Эрне, иначе бы он так не говорил.
- Может быть, ты не представляешь, как это серьезно…
- Почему же? Если уж сюда едет сам Фрейслер, то серьезнее не бывает, - сказала Эрна заговорщическим полушепотом.
- Фрейслер?
- Ну да, судья из Берлина.
- Откуда ты знаешь?
- Нам только что рассказал об этом Гуго Тангейзер с юридического факультета. Его отец работает в Народ-ном суде. Они ждут гостей уже завтра. Здесь решено провести выездную сессию под председательством самого президента.
Имя Роланда Фрейслера в Германии было известно всем. Если он вершил правосудие, то рассчитывать на снисхождение не приходилось. А уж если он выезжал куда-то за сотни километров, это могло означать только смертные приговоры. Как правило, в день их вынесения чья-то жизнь обрывалась на виселице или под ножом гильотины.
Все идет по сценарию Шнайдера, подумал профессор. Он вдруг ощутил себя, свою дочь и всех, кого знал, актерами, роли для которых написаны и утверждены Имперской палатой культуры. Плохи они или хороши, эти роли, но отступления от текста не допускались.
- Я прошу тебя об одном - будь осторожна. Не обсуждай ни с кем эти события. Говори с подругами о нарядах, концертах, о парнях, в конце концов. Не высказывай своего мнения, даже если тебя спросят Ничего не комментируй, в том числе события на фронте. Помни о нашем Мартине. Каково ему будет там, если с тобой что-нибудь случится? - Профессора поджимало время, и он собирался уже уходить. - Да, и вот еще что - Он несколько замялся. - Не общайся в эти дни с Хубером Просто держись от него подальше. - Увидев протестующий взгляд дочери, он жестом остановил ее. - Им интересуется гестапо, и именно в связи с последними событиями. - Он помолчал, затем посмотрел на часы. - Ладно, у тебя сейчас лекция?

Предыдущая страница 4 Следующая страница


5 Олег Курылев

- Да, и очень нудная: «Социальные сословия».
- Что делать.
Профессор решил не говорить о Шнаудере и его угрозе. Если бы знать имена других, осужденных по этому делу о листовках, тогда был бы известен круг лиц, которых сейчас следовало избегать. Так думал он, идя к секретарю партийной организации университета, попросившему профессора Вангера зайти к нему в течение дня.

* * *

- А, Вангер! Заходите.
Невысокий и очень полный человек с петлицами ортсгруппенляйтера на воротнике светло-коричневого пиджака махнул ему рукой из-за большого письменного стола, когда профессор отворил дверь его кабинета.
- Садитесь. Как наш герой Мартин? Мы собираемся поместить его портрет на стенде выдающихся выпускников. Вы нам поможете с фотографией? Что он пишет? Когда снова приедет в отпуск?
Август Бенезер, секретарь национал-социалистической низовой ячейки Мюнхенского университета, член совета баварской организации национал-социалистического союза преподавателей Германии, читавший когда-то лекции по ветеринарии, расспрашивал о сыне Вангера. представленного месяц назад к Рыцарскому классу Железного креста
- Сейчас, когда на всех нас легло это черное пятно, Совершенно необходимо показать, что не те несколько отщепенцев определяют лицо университета, а такие, как ваш сын.
- Но он не закончил курс, - заметил профессор.
- Неважно. Это даже лучше. По велению сердца он ушел из этих стен добровольцем. - Бенезер записал что-то в блокноте, - Надеюсь, ваша дочь не откажется написать краткое эссе о брате для нашей газеты и стенда?
Вопрос был риторическим Бенезер встал из-за стола и стал прохаживаться по кабинету. Он подошел к большому живописному портрету Гитлера и, глядя на него, остановился в раздумье. Фюрер, устремивший взгляд куда-то вдаль, стоял, опираясь руками на спинку стула. Двубортный коричневый пиджак с широкими лацканами, повязка, Железный крест, золотой партийный значок и черный значок за ранение в Великой войне. Но главной деталью на портрете были знаменитые гипнотические глаза. Влажные, как будто наполненные слезами, они заключали в себе что-то великое, увиденное по замыслу художника в будущем… Очень хороший портрет. Это была копия с оригинала, висевшего здесь же, в Мюнхене, в Доме немецкого искусства.
- Послушайте, Готфрид, а почему в ваших лекциях вы никогда не проводите параллели между прошлым и настоящим? - спросил неожиданно Бенезер, продолжая рассматривать портрет. - Неужели в истории Римской республики нет таких примеров, которые можно было бы сопоставить с нашими, не менее героическими днями? Нельзя относиться к прошлому как к чему-то совершенно независимому и самодостаточному. История - это не просто перечень фактов. Это прежде всего совокупность примеров, состоящая из поступков и деяний Плохих и хороших, великих и позорных Вы читали в «Историческом вестнике» статью доктора Геббельса о преподавании науки в условиях современной Германии? - Он подошел к столу и взял в руки свой блокнот. - «Наука, а уж тем более историческая наука, всегда была расовой, как любое творение человека, обусловленное текущей в его жилах кровью».
«Донос или так просто? - думал профессор, слушая Бенезера. - Может, уже Шнаудер постарался? Или слухи о микрофонах, якобы установленных в некоторых аудиториях университета, не такие уж и слухи…».
- Вот, к примеру, о чем была ваша последняя лекция? - спросил Бенезер
- О гражданской войне Первого триумвирата.
- Ага, - наморщил лоб руководитель парторганизации, - напомните, о чем там речь…
- О том, как поссорился Юлий Цезарь с Помпеем Великим и сенатом и между ними началась война, - как можно более примитивно пояснил профессор.
- Та-а-ак… ну и кто победил?
- Разумеется, Цезарь
- Ну вот видите, вот вам и аналогия: тридцать четвертый год, заговор Рема. Президент растерян, армия бездействует, но решительные действия фюрера - и страна избавлена от банды гомосексуалистов!
Ничего более глупого Вангер никогда в жизни не слышал. Он смотрел на Бенезера - уж не шутит ли тот? Однако член совета нацистских преподавателей был вполне серьезен и очень доволен своей «исторической параллелью».
- Но, господин секретарь, там была настоящая война, а не арест группы заговорщиков в течение одной ночи. К тому же как раз Цезарь был замечен в гомосексуализме.
- Вот как? - Бенезер, слегка смутившись, посмотрел на собеседника и пожевал губами. - Ну, в общем, вы меня поняли, Вангер. Постарайтесь уже на следующей вашей лекции учесть мои замечания. Уж если наши математики и физики научились подходить к своим наукам с позиций научного национал-социализма, то вам, историку, просто стыдно топтаться на месте. Берите пример с Ленарда, Штарка, нашего знаменитого Тюринга и этого… как его… Кто читает теперь этнологию? Да-да, Динстбаха…
В это время на столе зазвонил телефон. Бенезер взял трубку.
- Слушаю, господин ректор… Да, одну минуту. - Он посмотрел в блокнот. - Кристоф Пробст, господин ректор… Да, к сожалению, тоже наш… Медик, недавно приехавший с фронта в отпуск по случаю рождения третьего ребенка… Что?.. Совершенно с вами согласен. - Бенезер, посмотрев на Вангера, жестом показал, что тот может идти. - Совершенно с вами согласен, господин ректор…
Вангер, покинув кабинет, стал вспоминать статью Бруно Тюринга «Немецкая математика», в которой этот тогда еще совсем молодой астроном из Гейдельберга громил теорию относительности еврея Эйнштейна. Он противопоставлял ему представителей нордической расы Кеплера и Ньютона, упоминал о категорическом императиве Иммануила Канта, доказывал, что естествознание должно прежде всего раскрывать сущность германской расы и ее славного существования, а потом уж все остальное Вскоре после этой статьи Тюринг переехал в Мюнхен и стал профессором их университета.
Вспомнил Вангер и о «Немецкой физике» нобелевского лауреата Филиппа Ленарда, чью книгу нацисты рассматривали скорее как орудие политической борьбы, нежели научной полемики. Тот доказывал связь крупных научных открытий не столько с холодным расчетом сколько с интуицией, базирующейся на немецкой духовности. Только тот ученый способен на истинно великие открытия, кто связан кровными и духовными узами со своим народом и предками (разумеется, речь шла о немцах). А так называемая мировая наука с ее сомнительными общечеловеческими ценностями есть не что иное, как попытка международного еврейства… Ну и так далее.
Уж не придется ли и ему, профессору Вангеру, в ближайшее время начать преподавание курса «Немецкой истории Рима»? Впрочем, она уже давно была, эта «немецкая» история Мы просто привыкли и не замечаем того, о чем говорим и что слушаем.
И еще он вспомнил об увиденном этой ночью сне и понял, какая мысль не давала ему покоя. Этот Бенезер - это же вылитый Карна! То же лицо с припудренными пятнами экземы, те же залысины. Одень на его жирное тело тогу, и все различия исчезнут.

* * *

Двадцать второго февраля в начале десятого часа утра дверь в камеру Софи Шолль отворилась. На пороге стояли начальник тюрьмы, адвокат Мор и охранник. Сидевшая на кровати Софи за минуту перед тем смотрела в окно на безоблачное весеннее небо. Она рассказывала своей сокамернице Эльзе Гебель об увиденном под утро сне. В ее душе еще теплилась надежда.
Это была лучшая камера мюнхенской тюрьмы, предназначенная, вероятно, для попавших под следствие важных персон партаппарата, чья вина скорее всего ограничивалась рамками экономических преступлений, мздоимством или чем-либо еще в том же роде. Две кровати с белыми пододеяльниками, прикроватные тумбочки, большое окно.
Увидев на пороге людей, Софи поняла, что следствие закончено Ее вывели в тюремный двор и посадили в легковой автомобиль. В другую такую же машину поместили ее брата Ганса и их друга, бывшего студента медицинского факультета Кристофа Пробста. Оба были в наручниках.
Судебный процесс оказался до неприличия краток. Ни единого свидетеля: все трое сознались, и в свидетелях не было необходимости. Председательствующий Роланд Фрейслер меньше всего походил на судью, за спиной которого стояла богиня Правосудия с завязанными глазами. Он не выслушивал прения сторон, а обвинял лично. Другие члены трибунала, прокурор и защитники играли роли второго плана. Они отличались от присутствовавшей в зале немногочисленной публики и охраны только тем, что сидели на особых местах и им время от времени позволялось произнести реплику, зачитать отрывок текста из материалов дела или заключение следствия.
Облаченный в красную мантию Фрейслер осыпал обвинениями троих подсудимых, словно средневековый епископ, бросающий проклятия еретикам на суде инквизиции. Он часто вскакивал со своего места, низко склонялся над столом, вытягивая руку в сторону отступников и указуя на них обличающим перстом. Он говорил о попранном долге, о преданной родине, о низкой измене в угоду подлому врагу.
- Уму непостижимо, как эти молодые люди, получившие образование в наших школах и воспитанные в лагерях Гитлерюгенда, смогли додуматься до такого! То, что они писали в своих гнусных прокламациях, не просто клевета и ложь, это оскорбление всего нашего народа, ведущего бескомпромиссную борьбу за само существование германского государства. Это особенно подло сейчас, когда мы переживаем боль утрат, понесенных нашей армией в Сталинграде. Это удар в спину! Это плевок в наши души! Надругательство над памятью погибших героев и попытка бросить тень на всю немецкую молодежь.
С рева он переходил на ядовитый сарказм и почти шепот, подчеркивая тем самым весь ужас содеянного, о котором даже нельзя громко говорить вслух.
- В то время, когда наши дети собирают теплые вещи, одеяла, вышивают на предназначенных для солдат шарфах и рукавицах свои имена, пишут на фронт трогательные письма, в то время, как весь тыл снова подключился к программе «Зимней помощи», нашлись отщепенцы, поставившие своей целью отравить настрой общества, заронить сомнение в наши души. Глупцы! Они не имеют понятия о том, что такое немецкий дух и немецкая воля. Должен вам с прискорбием заявить, молодые люди, что вы так ничему и не научились. Вы, вероятно, совсем не читали книг или читали всяких Ремарков, Маннов и Осецких, давно вычеркнутых не только из нашей великой литературы, но и из самой памяти народа.
Пытавшихся попасть в зал родителей Софи и Ганса охрана задержала у дверей. Увидав, что отец обвиняемых все же прорвался и требует дать ему и его жене высказаться, Фрейслер обрушился и на них.
- Вы должны были лучше воспитывать ваших детей! Именно в вашем доме и в вашем присутствии вызревала будущая измена. Посмотрите на них, - взывал он к присутствующим, - они же еще и предъявляют претензии!
- Я только хочу защищать моих детей, раз это не делают назначенные вами адвокаты! - кричала в дверной проем Магдалена Шолль.
- Раньше надо было думать о своих детях. Уберите их, - обратился он к полицейским, - пока я не отдал приказ арестовать этих горе-родителей!
Выступил прокурор. Речь его была напичкана цитатами из высказываний председателя и не представляла ровным счетом никакого интереса. Промямлили свои речи и три имперских адвоката.
- Взывая к снисхождению, я тем не менее признаю, что правосудие должно свершиться, - произнес один из них казуистическую формулу.
Если кто-то из защитников и просил даровать обвиняемым жизнь, то эта просьба прозвучала лишь как обязательная фраза защитительной речи, без которой последняя потеряла бы всякий смысл. И все это прекрасно поняли.
В своем последнем слове Софи призвала суд учесть, что у Кристофа Пробста трое маленьких детей и его жена все еще в больнице с новорожденной девочкой. Она пыталась призвать их к милосердию, посвятив свои последние слова защите товарища, перед которым чувствовала вину. Ведь это благодаря ее безрассудству и беспечности все они были схвачены. Осознавая, что она и ее брат обречены, Софи Шолль бросила Фрейслеру:
- Вы прекрасно понимаете, что война проиграна, но вы слишком трусливы, чтобы признать это!
Не было еще и двух часов пополудни, когда Роланд Фрейслер огласил окончательную формулу обвинения и приговор:
- Виновны в измене. Смерть.

Их увезли обратно в Штадельхейм, где охрана разрешила Софи и Гансу по отдельности встретиться с родителями. Ганс Шолль благодарил отца и мать за любовь, напоминал, что у них остаются еще трое детей, в которых им следует искать утешение. Он просил их передать слова признательности своим друзьям. Но он не был экранным героем, подобным романтическому Оводу Этель Войнич, и он отворачивался, когда чувствовал, что не сможет сдержать слезы.
Поведение Софи поразило присутствовавшего при ее свидании с родителями адвоката. Она улыбалась, говорила о том, что их жертва не будет напрасной и всколыхнет все немецкое студенчество. Пытаясь показать матери свое душевное спокойствие, она сказала, что помнит об Иисусе и верит в его помощь. И только когда шаги Роберта и Магдалены Шолль стихли за поворотом тюремного коридора, она опустилась на пол и зарыдала. Впервые за все эти дни адвокат Мор увидел ее слезы.
К Кристофу Пробсту никто не пришел. Он попросил допустить к нему католического священника и прямо в камере в соответствии с articulo mortis - льготой, предоставляемой готовящемуся к смерти, - принял крещение.
Тюремная охрана пошла еще на одно беспрецедентное нарушение правил: всем троим разрешили встретиться перед казнью и провести вместе некоторое время. Никто не знает, о чем они говорили, но, когда их повели на эшафот, никто не видел ни слез, ни склоненных голов, ни потупленных взоров.
Первой умерла Софи. В пять часов четыре минуты вечера косой нож гильотины поставил точку в ее короткой судьбе. Потом настала очередь Пробста. И наконец, пережив сестру на четыре минуты, был обезглавлен Ганс Шолль.

Известие о суде и казни на следующий день стало достоянием всего Мюнхена. В коридорах и на лестничных клетках университета студенты разговаривали вполголоса. Многие были потрясены и подавлены быстротой и жестокостью наказания. Многие из тех, у кого еще были припрятаны письма «Белой розы», твердо решили их уничтожить. Не могло быть и речи о каком-либо возмущении. Только страх и покорность перед государством. И если бы в эти дни университет вновь посетил пьяный гауляйтер и начал снова оскорблять их, как в прошлый раз, они бы выслушали его молча, с чувством вины и покорности.
Вечером профессор Вангер заперся у себя в кабинете и курил. Он пытался продолжить чтение Шнайдера, но не мог сосредоточиться. «Почему именно ко мне попали эти книги? Случайно ли это, и что я должен (и должен ли вообще) теперь со всем этим делать?» - такие мысли постоянно отвлекали его от прочитанного.
Описанная в книге казнь студентов поставила окончательную точку в сомнениях профессора - это не мистификация, не случайное, пусть даже самое невероятное, совпадение. Либо он тихо сошел с ума, либо мир вовсе не таков, каким его представляли до сих пор.
И все же он зафиксировал еще одну неточность в описании Шнайдера. Очевидцы, присутствовавшие на процессе (от их университета было несколько представителей), не упоминали ни о какой сломанной ноге Софи Шолль. Все подсудимые физически выглядели нормально. Да и не было никакой необходимости истязать тех, кто почти сразу во всем сознался. Безупречная по существу, книга явно грешила в мелочах. Это косвенно свидетельствовало о том, что она не возникла по воле высших сил - ее написал человек.
Эрна весь тот вечер провела в полутемной гостиной рядом с матерью. Они о чем-то тихо разговаривали.

* * *

Он сидел на своем обычном месте в курии Гостилия на Римском Форуме. Шло очередное заседание. Незнакомый Элианию сенатор зачитывал последние постановления императора. Он был из новых, этот сенатор. Их здесь уже больше трети, новичков, пришедших из провинций с легионами Красса, Помпея, Лукулла и самого Суллы или назначенных диктатором из числа римских оптиматов Они постепенно заменяли тех, кто попадал в списки репрессированных, получивших страшное название проскрипционных.
Это было уже не первое заседание после того кровавого истребления самнитов в цирке Фламиния. На следующий же день здесь, в здании сената, появился первый большой проскрипционный список из двухсот имен. Его внесли в виде свитка и передали Сулле сразу после принятия некоторых постановлений. Главным из этих постановлений стало присвоение императору звания «спасителя отечества» и утверждение его диктатором сроком на шесть месяцев.
В тот день из списка зачитали имена двух десятков присутствовавших в курии сенаторов. Их тут же увели и казнили прямо на Форуме. На другой день принесли второй такой же список, но уже с новыми двумя десятками имен. Снова вывели двадцать человек. Потом это повторялось еще и еще. Вначале списки почти полностью состояли из патрициев и всадников. Постепенно в них стали появляться имена простых, но состоятельных квиритов. А недавно большие доски с двумя тысячами имен проскриптов впервые выставили на Форуме на всеобщее обозрение.
Со своего места встал Сулла. Как всегда на заседаниях комиций, он был в военном облачении, как бы подчеркивая этим: «Не указывай на закон тому, кто опоясан мечом». Несколько дней назад его вместе с Метеллом избрали консулом республики. Многие при этом надеялись, что убийства наконец прекратятся, но они только ширились.
- Вы знаете мою главную цель, - сказал консул, - это скорейшая романизация Италии. Здесь, на Апеннинском полуострове, не должно остаться ни одного инородца, за исключением рабов и вольноотпущенников. Я имею в виду инородцев по духу, а не по крови. И прежде всего надлежит искоренить этрусскую письменность и пришедший от них обычай гладиаторских поединков. Кому эта затея не по душе, пусть убирается в провинции, а лучше еще дальше, к варварам. Италия - только для римлян!
Слушая его, Элианий понимал, что все они, сидящие здесь и облаченные в «тога претекста» - белые шерстяные ткани с пурпурной каймой, - выполняют исключительно протокольную функцию и ничего не решают. Списки проскриптов Сулла составляет в другом месте и с другими людьми. Его советчики - продажный Катилина, вольноотпущенник Хризогон, ослепленный жаждой обогащения Марк Лициний Красс. Там же диктатор решает вопросы войны и мира, а они только утверждают его решения о снабжении легионов в Испании, об отправке подкреплений Помпею на Сицилию, о выделении денег на строительство флота для переброски войск в Африку. И это он называет возрождением функций сената!
- Вот почему наш император так не любит тогу, - прошептал на ухо Элианию его сосед Сульпиций Кане-га, - ведь она от этрусков, как и почти все в Риме.
Элианий согласно кивнул, огляделся и вдруг увидел Цезаря. Молодой патриций перешептывался с несколькими окружавшими его сенаторами. Как он понял, что это именно Гай Юлий Цезарь? Да так же, как и то, что рядом сидит Сульпиций Канега. Но что он тут делает? Ведь ему давно пора спасаться бегством за пределами Италии. Особенно после его дерзкого отказа Сулле развестись с женой.
Он снова ощутил шизофреническое чувство раздвоенности и нереальности происходящего.
После окончания заседания Элианий вышел на Форум и наблюдал, как народ толпится возле больших черных досок. Их только что вынесли и установили рядом с предыдущими перед Рострой. Те самые списки. Каждый, кто оказывался в них, немедленно объявлялся вне закона. Убивший его раб получал свободу и денежное вознаграждение. Убивший проскрипта квирит получал долю из его имущества.
Правда, теперь список состоял из двух частей. Помимо обреченных на смерть, там были приговоренные к изгнанию. Последним и членам их семей позволялось взять с собой только одежду, которую они могли надеть на себя, еду, которую могли унести в руках, и сто сестерций на всех. В течение суток они обязаны были покинуть Рим, а в течение последующих пяти дней - Италию. Все имущество, рабов и драгоценности им надлежало оставить в распоряжение проскрипционной комиссии. Нарушение каждого из этих условий влекло немедленную безжалостную расправу.
Со стороны Реции и храма Весты сверкнула молния. Площадной гул стих. Все уставились на небо в ожидании знамений. Послышался далекий продолжительный раскат грома. Элианий тоже посмотрел вверх и увидел наползавшие на солнце тяжелые черные тучи. Они клубились и быстро закрывали все небо. Вот-вот должен был хлынуть дождь.
Он кивнул ожидавшему его рабу, и они пошли домой, не обратив внимания на увязавшуюся следом бездомную собаку.
- Смотрел?
- Да, доминус. Слава богам, твоего имени нет нигде.
- А если бы было? Что бы ты сделал, Кратил?
- Клянусь Фидесой, я предан тебе…
- Ладно, что говорят?
- Корнелии убили фламина Фурринала, - зашептал раб.
- Уже добрались до жрецов?
- Его имени нет в списке Говорят, его убили по ошибке.
- Немудрено. Что еще?
- Ты не поверишь, доминус, но говорят, что пропала одна из Сивиллиных книг! Одна из тех трех, что была продана Кумской сивиллой Тарквинию Древнему за триста золотых. Ее похитили из храма Аполлона несколько дней назад. Жрецы до сих пор молчали, думая, что она отыщется. Что теперь будет?
- Кому же она понадобилась, эта древность? - спросил Элианий.
- Поговаривают, что ее могли похитить враги императора Они тайно вывезут свиток за пределы Италии и поднимут восстание, например, в Греции. Афины никогда не забудут того, что учинил там Сулла. - Кратил был родом из Беотии, и в нем заговорил грек. - Квинтдецемвиры в панике. Что теперь будет?
В это время они проходили мимо странно одетого пожилого человека. На его груди висел плакат: «The sixth book was gone. The one who will find the compensation waits» .
«Почему шестая? Кратил только что говорил об одной из трех. И почему по-английски? Этого языка еще нет».
Небо покрылось густой сетью молний. Они ускорили шаг, направляясь в сторону Виминала через Субурру - самый оживленный район Рима. Но и здесь теперь было немноголюдно. Корнелии, о которых упомянул Кратил, вот уже несколько недель наводили ужас на весь город. Это были вольноотпущенники. Сулла даровал свободу десяти тысячам государственных рабов, которых в честь него назвали корнелиями. Они стали верными псами диктатора и теперь расхаживали по городу толпами, вооруженные кинжалами, в поисках проскриптов.
- Не бойтесь ни богов, ни людей, - говорил им Хризогон. - Римский закон - это меч императора. Он даровал вам свободу, он же сделает вас гражданами!
Элианий увидел, как по Виа Турбина корнелии волокли за ноги нескольких мужчин, а за волосы - женщин. Их тащили к традиционному месту казни провинившихся рабов, чтобы не только убить, но еще и опозорить. Он знал, что в домах, откуда выволокли этих людей, все залито кровью их детей, домочадцев и тех из рабов, кто сохранил верность своим хозяевам.
Стало совсем темно. Молнии сверкали без перерыва, но грома почти не было. Тучи опускались все ниже. Они клубились и кружили хоровод над городскими холмами. Внезапно раздался страшный удар грома и на землю обрушились потоки воды.
Сенатор и его раб поспешили свернуть в переулок. Скорей бы добраться до дома, думал Элианий. Сегодня его имени нет в списках, но это не гарантирует от ошибки пьяной своры. Ведь на воротах его ограды не нарисован голубой гаммированый крест - знак неприкосновенности Сулла, которого вдобавок ко всему зачем-то прозвали Счастливым, не дал ему и особой таблички, ограждающей от произвола солдат Красса и корнелиев Хризогона. Тем самым он, Сулла, оставлял за собой право вспомнить о сенаторе Авле Элианий что-нибудь такое, что позволит внести его имя в список проскриптов Любой навет о связях с Гаем Марием или его сыном, любая информация о каких бы то ни было контактах с Цинной или Карбоном, любой слух о его дружеских отношениях с видным популяром тоже позволят сделать это. Достаточно и просто неосторожного слова, и даже кивка согласия в ответ на такое слово, произнесенное другим.
Вдобавок ко всему он не мог уехать. Его отсутствие на очередном заседании тут же будет замечено и расценено как знак протеста или бегство от заслуженного наказания. Их тут же бросятся разыскивать и неминуемо настигнут. Нет, уехать из Рима без разрешения диктатора он не мог Как не мог и отправить из города семью. Донесет кто-нибудь из рабов или соседей об их отсутствии, и он сразу окажется на подозрении. А даже самое малое подозрение в эти дни моментально перерождается в обвинение.
«Завтра же передам все свои свободные деньги квесторам в городскую казну, а земли в Лигурии, Умбрии и Пицене - в ветеранский земельный фонд, - решил он про себя. - Если, конечно, это завтра наступит».
Оказавшись на одной из базарных площадей Субурры, Элианий снова увидел человека в странной одежде. Того же самого, что бродил по заваленному трупами цирку Фламиния и возглашал: «О божественное деяние!», а несколько минут назад стоял на Форуме с плакатом на груди.
На этот раз он взобрался на какой-то постамент и, освещаемый молниями, в потоках воды, простирал руки к тучам:

О древний Рим, лишенный древних прав,
Как Ниобея, без детей, без трона,
Стоишь ты молча, свой же кенотаф…

«Это же Байрон! Причем в немецком переводе», - подумал Элианий, но новые удары грома отвлекли его. Словно в ответ, по всему небу метались невиданные им ранее лучи света, посылаемые с земли Казалось, что земля вступила в схватку с тучами.
Они бросились бежать.

На этот раз профессор проснулся тихо. «Это становится навязчивым, - думал он, лежа в темноте. - Впору посетить психиатра».
Да, но какие декорации! Какая натуралистичность сцен!
Он знал, конечно, что древние римляне, как и греки, раскрашивали яркими красками антаблементы своих храмов, барельефы портиков, капители колонн и даже мраморные статуи богов. Но как и все, он привык видеть на фотографиях или наяву в развалинах Римского Форума или Афинского Акрополя лишь блеклые руины без малейшего следа красок. И силами только своего воображения он наверняка не смог бы создать того многоцветия, какое представилось ему в этих снах. Нет, что ни говори, а он был даже признателен за них. К черту психиатра, решил профессор, если это болезненная галлюцинация, то она совершенна. В конце концов, настоящий историк - а он по праву считал себя таковым - за подобные экскурсы заложил бы душу дьяволу или согласился обкуривать себя наркотическим дурманом.
Он уже догадывался, что все это неспроста. Сначала появление в его доме книг Шнайдера, потом… Раб из последнего сна говорил о пропаже одной из Сивиллиных книг. Но это же книга пророчеств. Другими словами - книга, предсказывающая будущее! И пять томов Шнайдера тоже есть книга о будущем. Ее предсказания уже сбываются. Не в этом ли все дело?

* * *

- Наш потерянный зонд ушел из весны сорок третьего года в осень тридцать седьмого, господин президент, - доложил инженер по перемещениям.
- Ну, это не так много, - бодро сказал кто-то из присутствующих. - Года два назад русские потеряли свой зонд в Греции девятнадцатого века, так англичане наткнулись на него аж в четвертом веке до нашей эры в Эфесе, когда работали там по Герострату…
- О греках и русских поговорим позже, - раздался голос из президентского кресла, - сейчас строго по делу. Продолжайте, Карел.
- Мы обнаружили его следы в Дахау, где он и разрядился.
- Как его туда занесло?
- Я уже докладывал, что в момент обрыва зонд контактировал с Эрихом Беловым. Несмотря на откат в прошлое, программа продолжила выполнение полученного задания, но вызванный обрывом сбой привел к нежелательным действиям.
- Мы вас внимательно слушаем.
- Судя по всему, зонд слил часть информации клиенту.
- Этому русскому?
- Да.
- И это, по-вашему, нежелательные действия? Да это же… - Септимус пощелкал пальцами, подбирая подходящее слово. - Очень нежелательные действия. Академию за них просто лишат лицензии. - Он понизил голос и обвел взглядом присутствующих. - Если узнают.
- Думаю, что не узнают. - Карел собрался с духом. - Я счел нужным на свой страх и риск санкционировать заброс туда легкого зонда серии «PR» и блокировать полученную русским информацию. Он долго болел, но все выглядело вполне естественно. После перенесенной болезни Белов стал замкнут и почти ни с кем не общается. Признаю, пришлось прибегнуть к сильному воздействию, но этого потребовали чрезвычайные обстоятельства.
- М-да-а-а. Ну, а что с профессором Вангером? Вы грозились подобрать для него очень умную программу психологической обработки, чтобы он… - Септимус снова пощелкал пальцами. - Потерял интерес ко всяким там книгам из будущего, но при этом не…
- Совершенно верно, господин президент. Обработка уже идет.
- Ну так посвятите нас в детали.
- Мы избрали самый древний способ - сны.
- Сны?
- Сны. Видите ли, господин президент, сны - это как раз та область нашего бытия, в которой мы постоянно сталкиваемся с самыми фантастическими видениями, явлениями и собственными мыслями и при этом совершенно спокойно их воспринимаем. Вернее сказать, чаще всего никак не воспринимаем, просто отмахиваемся, как от ничего не значащей чепухи. Они не опасны для нашего рассудка, какими бы ужасными порой ни были по своей сути. Считается, что именно через сны Бог или иные высшие силы предпочитают контактировать с теми, кому он хочет передать свои указания. Ведь даже глубоко верующий человек при виде реального ангела или, скажем, заговорившего человеческим языком животного может быть повергнут в стрессовое состояние, ибо…
- Да все понятно, Карел. Ваша преамбула затянулась. Сны так сны, чего тут рассусоливать.
Сбитый на полуслове инженер по перемещениям застыл с открытым ртом.
- Ну, о чем сны-то? - спросил президент.
- Разумеется, о прошлом. Ведь наш клиент профессор древней истории. - Карел снова собрался с мыслями. - В них мы мягко, но тем не менее неотвратимо приведем его к убеждению сохранить все узнанное им из книг Шнайдера в тайне. При всем этом он еще получит несколько наглядных иллюстраций из области своих профессиональных интересов. Увидит, так сказать, воочию то, о чем рассказывает студентам на лекциях.
- Вот как! И что же он увидит?
- Ну… в своих - вернее, в наших снах он в шкуре древнеримского сенатора проживет несколько эпизодов из римской действительности, имевших место, согласно общепринятой исторической традиции, в начале первого века до нашей эры. Не скрою, его ожидают трагические события. Мы собираемся ошеломить Вангера их масштабом и достоверностью, отвлечь от Шнайдера, дать понять, что он оказался в ситуации, когда не стоит делать резких движений. Мы сконцентрируем внимание нашего клиента на размышлениях. Убедившись, что никто в сложившейся ситуации не сможет ему помочь, он замкнется на самом себе.
- Надеюсь, вы там не собираетесь скормить его львам или продать в рабство?
- Ни в коем случае! Хотя должен признаться, мы продуцируем гипнотический сон не на все сто процентов. Какая-то часть творчества остается и на долю самого клиента Прежде всего его личные поступки, которые во многом зависят от характера, импульсивности, впечатлительности. Мы создаем лишь очень реалистичный фон и внешнее действие и в начале каждого эпизода помещаем его в центр событий
- То есть он там может выкинуть что-нибудь и не по вашему сценарию?
- Грубо говоря, да. Но Вангер человек подготовленный Он прекрасно понимает историческую обстановку, в которой оказался, и будет вести себя благоразумно. Точнее, уже ведет
- Сколько уже прошло сеансов?
- Два. В первом, правда, была небольшая проблема с фокусировкой и звуком, но уже во втором все параметры в норме. Думаю, - Карел обвел уверенным взглядом всех присутствующих, - бодрствующий профессор Вангер уже прекрасно понимает связь своих римских снов с книгой Шнайдера.
Возникло некоторое оживление - присутствующие стали обмениваться мнениями.
- Что касается подробностей, то о них вам лучше расскажут доктор Парацельс - автор сценариев - и Мортимер Скамейкин из Отдела Виртуальных Сновидений, ответственный за техническую сторону.

VII

Hoher Sinn hegt in kindischem Spiel

«Маленький попрыгунчик» родился поздней осенью 1922 года. Это было долгожданное событие в семье Вангеров. Девочку назвали Эрной Элеонорой в честь бабушки и матери Она росла здоровым и жизнерадостным ребёнком.
Учась в школе, Эрна, как и ее брат, летом выезжала в лагеря. Они занимались спортом, ходили в походы, помогали труженикам сельского хозяйства. Работали на фермах в рамках программ «Сельская служба», «Сельская помощь Союза немецких девушек», «Девичьи внешкольные лагеря» и других. Это, безусловно, закаляло подростков и сплачивало их, невзирая на различия в социальном положении.
Однажды летом их отряд три недели работал на молочной ферме близ Аугсбурга, а после этого на заработанные деньги их повезли на самый север Баварии в Байройт на ежегодный летний Вагнеровский фестиваль. Как всегда, приехал Гитлер. Эрна увидела его в окружении дам и всех расспрашивала, кто они такие Она выяснила, что одна из них - Винифред Вагнер - вдова сына великого композитора А самая красивая оказалась русской актрисой Ольгой Чеховой.
Гитлер был исключительно галантен. В ослепительно белом кителе, подпоясанном серебристым парчовым ремнем с позолоченной пряжкой, в черном галстуке с золотой заколкой в виде орла. На нем были прямые черные брюки и неизменная повязка со свастикой.
В другой раз она увидела его во фраке с белой бабочкой. Он снова шел в окружении дам, а увешанные аксельбантами генералы и адъютанты толкались сзади. Трудно было найти в рейхе второго такого любителя музыки, исключая разве что некоторых профессиональных музыкантов и дирижеров.
- Ну как съездила? - спросил профессор загорелую и окрепшую Эрну, когда вернувшихся в Мюнхен детей развезли по домам.
- Отлично! Слушай, па, а наш фюрер, оказывается, такой кавалер! Мы встречались с ним каждый день, - прихвастнула она - Я видела русскую актрису в тако-о-ом платье, - она развела руками, показывая пышность юбки. - На следующее лето обязательно снова поедем на фестиваль.
- Ну а музыка? Тебе понравилась музыка?
- Ой, там было столько народу, что нам приходилось смотреть издали…

Не забывали о детях и во время учебы. Когда в кинотеатрах шел очередной пропагандистский фильм вроде «Триумфа воли», школьников водили на просмотр классами. После этого устраивались обсуждения, межшкольные конкурсы эссе и тому подобное. Для детей часто организовывали различные экскурсии, ведь в Мюнхене было много музеев, памятников архитектуры и всяких исторических мест, особенно связанных с движением национал-социалистов. Сюда привозили школьников из других городов Германии и даже из других стран.
Однажды весной тридцать шестого их класс повели на выставку «дегенеративного искусства», недавно организованную в Мюнхене неподалеку от только что возведенного Дома немецкого искусства. По субботам они не учились, оказываясь полностью во власти Гитлерюгенда. Если воскресенья посвящались семье, то субботы - всевозможным воспитательным мероприятиям или общественно-полезному труду.
Они шли тогда строем, бодрые и веселые Завидя их и шествующих впереди фюрерин, полицейские регулировщики останавливали своими жезлами автотранспорт, и девочки, размахивая маленькими флажками, деловито маршировали через проезжую часть, распевая не очень-то детские стихи, бывшие гимном их организации:

Наше знамя влечет нас вперед,
Наше знамя - это новое время,
Наше знамя ведет нас в вечность,
Наше знамя - это больше, чем смерть!..

Когда они подошли к выставочному залу, им пришлось довольно долго ждать. Желающих посмотреть на «дегенератов» было так много, что очередь здесь занимали чуть ли не с вечера. Впереди них оказался мальчишеский класс из юношеской школы, с которым на время экскурсии воспитатели решили объединить девчоночий класс Эрны. Дети были заранее настроены воспитателями на веселый лад. Они пришли посмеяться над «вырожденцами». Когда еще представится случай повеселиться и побезобразничать не где-нибудь, а в настоящем музее!
- Это что за урод такой! - уже только сипел, не в силах смеяться, толстый юморной мальчишка с красным веснушчатым лицом. - Что это у него вместо руки? Ха-ха-ха!
- А эта почему полетела в воздух? - смеялся другой мальчишка, тыча в полотно Шагала. - Она что, воздушный шарик?
«Так больной разум видит нашу природу», - прочла Эрна подпись под одной из картин. В другом месте было написано: «Эти дети прокляты Богом». Все экспонаты здесь снабдили такого рода комментариями, дабы постоянно напоминать зрителям их задачу: не созерцать и любоваться пришли они сюда, а порицать и высмеивать.
Эрна весело смеялась вместе со всеми и к концу экскурсии даже охрипла. Их класс вместе с мальчишками, оттесняя прочих посетителей, гурьбой катился мимо полотен Бекмана, Кокошки, Гроссмана, и самые остроумные наперегонки выискивали в каждом новом произведении что-нибудь особенно смешное. Им было по тринадцать лет, а этот возраст не знает жалости
Вот толстый Франц театрально замер перед большим холстом, и все остановились, ожидая очередной выходки. Он постоял, наклоняя голову в разные стороны, давая понять, что не может разобрать, где здесь низ, а где верх. Потом вовсе согнулся на один бок, после чего, повернувшись к картине задом, наклонился и, упершись в пол руками, стал смотреть на нее, стоя почти вверх тормашками. И без того красное лицо пытавшегося что-то говорить толстяка совсем побагровело от натуги. Что он там плел, никто не слышал. Мальчишки катались по полу в конвульсиях, девчонки визжали, а фюрерины утирали платочками слезы и только беспомощно жестикулировали, делая вид, что сердятся на детей за такое их поведение.
Затем были залы с полотнами Ван Гога, Пикассо, Матисса, Гогена… Эрна, проходя мимо, с удивлением замечала, что многие люди вовсе не смеются. Они стояли тихо и о чем-то перешептывались друг с другом, показывая на то или иное произведение отвергнутого немецким народом искусства. «Странные какие-то, - подумала она, - разве можно серьезно смотреть на эти уродливые цветы или вон на того голого человека за кривым столом, позади которого какие-то желтые развалины?»
И все же некоторые вещи вызывали у нее чувство некоторого несоответствия. Несоответствия этому месту и ее собственному настроению. Однажды она задержалась у небольшого портрета и прочла имя автора: Огюст Ренуар. Отошла немного в сторону. Печальное и очень красивое лицо женщины в нежных пастельных тонах. Румянец, влажные глаза… А какое изумительное платье! А размытый искрящийся фон, словно смотришь сквозь слезы… Не зря этот портрет был оставлен без внимания ее товарищами, как не дающий повода для насмешек.

Предыдущая страница 5 Следующая страница


Шестая книга судьбы 6

- Все эти кубисты, футуристы, авангардисты и прочие - одна шайка. Как им только разрешают морочить людям голову! Я бы запретил таким продавать краски, не говоря уж о том, чтобы выставлять свою мазню на всеобщее обозрение. Правильно фюрер назвал их «доисторическими заиками от искусства».
Эрна услыхала этот разговор, когда они выходили в вестибюль Важного вида господин высказывал свое мнение такой же важной даме, подавая последней пальто.
- В Дахау их всех! Там им найдут работу по способностям. Жаль, многие уже смылись.
Возвращаясь с выставки, они пели «Солнце для нас никогда не заходит», а потом другую песню, снова про флаг:

Флаг - это наша вера
В Бога, народ и страну.
А кто захочет ее у нас отнять,
Сначала должен отнять наши жизни

Когда дома она рассказывала об этой экскурсии родителям, которые тоже уже побывали на выставке, то, к своему удивлению, не нашла у них ожидаемого отклика. Отец вяло улыбался и все пытался вернуться к чтению своей газеты, мать же интересовало одно: когда им дадут изложение об этой выставке, то что она сможет написать, если только носилась там как угорелая?

А через год, летом тридцать седьмого, Эрна вместе с родителями присутствовала на открытии Дома Немецкого искусства, построенного взамен сгоревшего шесть лет назад Стеклянного дворца. Пройти к самому зданию - творению архитектора Трооста - в тот воскресный июльский день не было никакой возможности. Приехали фюрер, Геринг, министр пропаганды и целая куча других важных персон. У колоннады Дома их встречали войска почетного караула, а все вокруг окружила полиция, так что всех этих церемоний Эрна не видела. Но в честь открытия нового музея в Мюнхене было организовано грандиозное шествие под названием «Два тысячелетия немецкого искусства». Оно напоминало древнеримский триумф, когда народ и сенат чествуют победоносного императора.
Под восхищенные возгласы толпы по широкой Людвигштрассе торжественно проплывали величественные сооружения. То огромный мост, то роскошный имперский орел с высоко поднятыми крыльями, то макет Вевельсбургского замка. Особенно эффектным было всегда неожиданное появление очередного макета из проема Триумфальной арки, недалеко от которой расположились Вангеры.
В промежутках между макетами, цокая копытами, по мостовой неспешно ехали рыцари с длинными обнаженными мечами и украшенными свастикой щитами. Шли пешие колонны воинов в тяжелых плащах и шлемах. Их сменяли воинственные валькирии с длинными распущенными волосами, крестьяне с огромными снопами колосьев, орденские монахи с крестами на белых мантиях и лесом колышущихся штандартов над головами. Тогда Эрна жалела только о том, что всего этого не видит ее брат. Зачем он уехал в армию? Ведь здесь так интересно!
Конечно, о посещении самой выставки ни в тот, ни в ближайшие дни речь даже не шла. Но уже в начале августа, когда схлынул поток делегаций и гостей, они все втроем прошлись по громадным гранитным залам Дома искусства.
Многое здесь поражало своими размерами. Картины в тяжелых рамах, мускулистые скульптуры. Целые залы были отведены только под портреты Гитлера. Хоммель, Труппе, Цилл, Трибш, Шахингер, Нирр, Леманн… - читала Эрна, скучая, имена живописцев. Увидев картину Хуберта Ланзингера, изображавшую Гитлера в рыцарских доспехах на коне (коня, впрочем, почти не было видно) и с флагом в руке, Эрна почувствовала вдруг, что этому эпическому полотну неплохо было бы и на той выставке, среди декаденса и вырожденцев - жаль, что ее уже закрыли. Ей с трудом удалось сдержаться и не прыснуть неуместным смешком от нелепости увиденного. Она вспомнила байройтского кавалера в окружении дам и сравнила его с этим, специально написанным для открытия главного немецкого музея, портретом.
Потом на Эрну со стен глянули десятки соратников и верных товарищей фюрера. Некоторых она знала: Геринг, Гесс, Геббельс… изображения других ей ни о чем не говорили. Вот этот, например, рядом с известной статуэткой шпажиста (у них дома тоже была ее уменьшенная копия) - некий Рейнхард Гейдрих. Тоже, наверное, старый борец. А вот седой генерал с белыми усами. Оказывается, это Ганс фон Сеект. Ах да! Это же тот самый генерал, что выковал новый германский меч еще в двадцатые годы. Они проходили его в школе. Фюрер затем закалил этот меч, придав ему небывалую прочность.
Дальше были залы с бесчисленными массовыми сценами: штурмовики, факельные шествия, ночные ритуалы на площади перед Галереей Полководцев. Потом…
Потом Эрна почувствовала некоторое облегчение. И не она одна. На стенах висели пейзажи. И не только говорок посетителей, с которых спало напряжение официоза, стал здесь заметно раскованнее, казалось, свободнее стали кисти самих живописцев.
На многих картинах изображались две похожие друг на друга церквушки, написанные с разных мест, в разные времена года и суток. Это австрийские пейзажи, окрестности Браунау и Линца - места рождения и детства будущего фюрера.
Через залы монументальной скульптуры, прославлявшей труд и воинскую славу, Эрна уже не шла, а плелась, изнывая от скуки и усталости. Ей не терпелось вырваться и пойти с подругами в кино - снова показывали «Девушку моей мечты». Последнее, что она восприняла, была скульптура Торрака «Монумент Труду». Вернее, только ее уменьшенная копия, поскольку полномасштабное изваяние не поместилось бы даже здесь.
Четверо совершенно голых мужчин (автор даже не попытался прикрыть того, чья поза была совершенно уж нескромной) тащат зачем-то, надрываясь из последних сил, огромный камень. Тащат вверх по крутой и гладкой наклонной поверхности. На их бицепсах и трицепсах вот-вот лопнут вены, однако лица неестественно спокойны, диссонируя с напряженными торсами.
- В законченном виде монумент будет установлен на новом автобане близ Зальцбурга, - пояснял музейный работник кому-то из еще неосведомленных через прессу приезжих.
- Нет, мне непонятно только одно, Элли, - говорил профессор жене, когда они вышли на улицу и достаточно далеко отошли от тяжеловесных неоклассических колонн нового имперского музея, - какое желание трудиться может вызвать вид этих несчастных каторжников. Я имею в виду Торрака. Это же сизифы какие-то! Причем настолько тупые, что не имеют понятия о рычаге или, скажем, веревке. Ты вспомни их лица. Нельзя же так утрировать. А если это дикари с острова Борнео, то и те носят набедренные повязки. Эту… - он не мог подобрать слово, - гору бетона впору поставить где-нибудь на древней каменоломне, где рабы добывали для римлян мрамор. И что странно, Элли, есть же у них нормальные скульптуры, помнишь хотя бы тот зал…
- Успокойся, Готфрид, - сказала фрау Вангер мужу. - Ты же слышал, что эту скульптуру поставят не у нас, а возле Зальцбурга. И смотри не ляпни кому-нибудь в своем университете про сизифов. Не забывай, что все экспонаты для этой выставки отбирал некий мюнхенский художник, чей авторитет у нас уже пятый год непререкаем.
- Но есть же у них художественный совет, есть Палата изобразительного искусства, наконец! Все были здесь. И фрау Троост, и…
- Папа, - строго дернула отца за рукав Эрна, радуясь, что культурное мероприятие закончилось и они на свободе, - смотри лучше под ноги.

* * *

- Умер Людендорф, - читая за ужином газету, произнес однажды профессор. - Ожидают приезда Гитлера Ты куда-то торопишься? - спросил он у дочери, заметив, как та, бренча ложкой, старается поскорее доесть суп.
- Да. У меня сегодня деловая встреча, - не сбавляя темпа, сообщила Эрна
- Какая еще встреча? Ты посмотри на улицу! - воскликнула мать.
За окном была настоящая зима. Уже второй день не переставая шел снег. В понедельник двадцатого декабря 1937 года он шел чуть ли не по всей Германии.
- Опять ешь без хлеба. Посмотри на себя - кожа да кости.
- Ну и что, а некоторым нравится.
- Что нравится? - не поняла мать.
- Мои кости с кожей, - звякая ложкой по уже пустой тарелке, прошамкала полным ртом Эрна.
- Это кому же, например?
- Одному мальчику.
- Уж не с ним ли у тебя деловая встреча? Готфрид, ты бы хоть поинтересовался у дочери, куда она собралась, - обратилась Элеонора Вангер к мужу.
Профессор со вздохом отложил газету.
- Ну ма-а-ама, каникулы ведь! Меня пригласили в кино. А погода самая что ни на есть рождественская. Кстати, не забудьте купить елку. Мы должны все сфотографироваться возле нее и послать карточку Мартину, - прихлебывая чай, тараторила Эрна. - Бедный Марти, его даже не отпустили на Рождество!
- Ты нам зубы не заговаривай, - не унималась мать, - говори, кто тебя пригласил и куда вы пойдете?
- Ну, Петер. Петер Кристиан. Ты его не знаешь. Мы были в их школе на соревнованиях.

Две недели назад Эрна познакомилась с Петером на соревнованиях по фехтованию, ставшему в последние годы очень модным видом спорта у молодежи. Они сидели рядом на зрительской трибуне в спортзале школы для мальчиков, где учился Петер. Следующей весной он оканчивал выпускной класс и был старше Эрны на полтора года.
Они оба кричали, смеялись и топали ногами, болея каждый за представителя своего района. А потом он проводил Эрну до дома и на следующий день встретил после уроков возле ее школы. Они долго гуляли, наслаждаясь первым снегом, рассказывали друг другу о себе.
- Ты кем хочешь стать? - спросил Петер.
- Путешественницей! - размахивая портфелем, не задумываясь ответила Эрна.
- Серьезно? И где же, к примеру, ты успела побывать?
- В прошлом году мы были на Олимпийских играх, а минувшим летом я ездила в Байройт на фестиваль. Вот! А еще я часто навещаю родственников в Регенсбурге - у меня там живет тетя. А в следующем году мы поедем смотреть замок Нойшванштайн!
- Ну, это совсем рядом, - протянул он. - Я предпочитаю дальние путешествия. Позапрошлым летом, например, я плавал на Мадейру и Канарские острова.
- Здорово! - восхитилась Эрна. - Расскажи!
- Эти круизы организовал «Рабочий фронт». Мы плыли на теплоходе «Штутгарт». Но это еще что! Прошлым летом я дошел на эсминце «Ягуар» до Альтен-фиорда! Знаешь, где это?
- Где? - Эрна даже остановилась от восхищения.
- Далеко-далеко за Полярным кругом. В Норвегии «Рабочий фронт» зафрахтовал этот эсминец у моряков и организовал круиз до мыса Нордкап. Правда, до него мы так и не добрались.
- Почему?
- Погода испортилась Эсминец - это тебе не круизный теплоход. Знаешь, как его болтает! Мы почти все слегли от морской болезни. - Петер рассмеялся. - Капитан повернул назад и высадил нас, бледных и измученных, в Нарвике. Так что домой мы возвращались уже по железной дороге через Швецию. А когда нужно было переплыть на пароме через пролив, чтобы попасть в Данию, и мы снова увидели море, то многим опять стало плохо. А там плыть-то всего двадцать километров.
Они рассмеялись, и Петер еще долго рассказывал о своих приключениях за Полярным крутом и на тропических островах.
- А я провожу лето в лагерях, - вздохнула Эрна. - Этой весной ушел в армию мой брат Мартин, и мне стало так одиноко.
Однажды, когда он не встретил ее после школы, она шла домой одна и ломала голову: что случилось? Петер не появился и на следующий день. Вечером отец спросил ее:
- Ты чего такая тихая сегодня? В школе что-то не в порядке?
- Да нет.
- Что вы там хоть проходите по истории?
- Да так, каких-то борцов или мучеников.
- Каких-то? - удивился профессор. - Интересно, о чем же, к примеру, шла речь на последнем уроке?
Эрна поморщилась, напрягая память. Последний урок истории был как раз сегодня. Но ей было не до тяжелых шей «позорной республики». Она думала о Петере. Придет ли он сегодня?
- О Шла…гет…
- О Лео Шлагеттере? - подсказал отец.
- Да, вроде бы о нем.
- Ну, и что? Что ты можешь сказать об этом человеке?
- По-моему, его убили не то французы, не то англичане. - Она умоляюще посмотрела на отца, взгляд которого выражал сожаление. - Он что-то там сказал… или сделал… Еще во времена оккупации Рура ..
Выйдя на следующий день на крыльцо школы, она снова не увидела Петера. Был последний день занятий. Если он не пришел и сегодня, то, значит, она не увидит его, как минимум, до конца каникул. Эрна вздохнула и, попрощавшись с подругами, собралась уже идти домой, как вдруг услышала мальчишеский голос:
- Эй, тебя зовут Эрна?
Перед ней стоял карапуз, весь перепачканный снегом..
- Ну, допустим, а тебе-то что?
- Тогда держи.
Карапуз вынул из кармана запечатанный конверт, протянул его Эрне и убежал. Она тут же вскрыла конверт и прочла:

«Приходи сегодня в семь часов на угол Герцог-Рудольфштрассе и Кольца. Я купил билеты в кино. Твой Петер».

Записка так и была подписана: «Твой Петер».
Она задохнулась от радости. Пасмурное небо и промозглый ветер со снегом стали лучшей погодой в мире, Каникулы! Рождество! Что там сказали сегодня в конце занятий? Что-то грустное… Ах да, умер генерал Людендорф. Но что ей до смерти еще одного старого борца, когда ее мальчик написал «Твой Петер»!
Снимая дома свой яркий красный берет, из-за которого некоторые называли ее Красной шапочкой, она вдруг догадалась, по какой примете ее узнал тот мальчишка.
- Сразу после кино домой, - строго сказала мать, когда Эрна выпархивала на их просторную лестничную площадку. - И пусть твой ухажер проводит тебя до самого дома. Не забывай, нам еще собирать посылку Мартину!

Она пришла в условленное место, приложив некоторое усилие, чтобы чуть-чуть опоздать. На пять минут. Хотя была на соседней улице уже за полчаса до назначенного срока. Но… там никого не оказалось. То есть прохожих было много, и они все спешили по своим делам, не обращая на растерянную Эрну внимания. У самого перекрестка урчал большой легковой автомобиль с брезентовым верхом. Другие машины проезжали мимо, выбрасывая из-под колес мокрый снег. Но где же Петер?
- Ну вот, опять, - сказала она вслух, - неужели я опоздала так намного?
В это время дверца автомобиля отворилась и из него выбрался Петер.
- Машина подана, фройляйн! - сказал он весело и, подойдя, взял в свои руки обе ее ладони. - Вы не замерзли?
- Петер, это что, твоя машина?
Он посмотрел на часы.
- Еще сорок минут моя. Я выпросил ее на час у отца. Это его служебный «Мерседес». Предлагаю немного покататься, а потом пойти в «Каир». У нас билеты на восемь часов на какой-то новый итальянский фильм с Джульеттой Монтели.
- А кто это?
- Черт ее знает, - Петер рассмеялся, - я думал, ты разбираешься в артистах. Просто прочитал на афише это имя.
Он отворил заднюю дверцу и пропустил Эрну в салон.
- Покатай нас по городу, Георг, - обратился Петер к шоферу, усаживаясь рядом. - А потом высади у «Каира».
За рулем сидел пожилой человек в черной шинели. Он кивнул, и машина тронулась.

Это был вечер, который она запомнила навсегда.
Они долго катались по Кольцу. Часто останавливались, чтобы попить лимонаду или купить чего-нибудь сладкого. Потом, смеясь и отряхивая снег, снова усаживались на заднее сиденье. Без пятнадцати восемь Петер отпустил Георга. Они ели пирожные в фойе кинотеатра и рассматривали фотографии артистов, соревнуясь, кто вспомнит больше фильмов с их участием.
- Паула Вессели, - еще издали узнала Эрна одну из восходящих звезд германского кинематографа. - Мы всей семьей ходили на ее «Маскарад» в «Глория-Паллас», когда были в Берлине. А этот актер играл в «Отпуске под честное слово», а эта - в «Примерном супруге» и в «Путешественниках»…
Их места оказались в самом последнем ряду. Эрна сначала расстроилась, что так далеко, но скоро почувствовала, что это неспроста.
Перед тем как погасили свет, на сцену вышел работник кинотеатра и снова напомнил всем, что сегодня на семьдесят третьем году жизни в Татцинге скончался генерал Эрих Людендорф, великий полководец и верный соратник фюрера. Поэтому перед началом сеанса будет Документальный фильм о нем.
Эрна уже в третий раз сегодня слышала о Людендорфе. Но смерть этого человека совпала с таким чудесным для нее днем, что впоследствии, когда что-то напоминало о нем, она ощущала приятное неосознанное волнение. Как неожиданный запах деревенского дымка или случайный звук вдруг вызывают ностальгическое воспоминание о чем-то далеком и безвозвратном, так это историческое имя стало через годы меткой в ее памяти, по которой ей открывался доступ к воспоминанию. Но это она поняла позже.
Перед зрителями предстал образ сурового и мужественного генерала, не побоявшегося, когда у всех уже опустились руки, отдать приказ армиям сражаться до конца Потом он шел плечом к плечу с Адольфом Гитлером на пули полицейского заслона, и это была предтеча «Национальной революции», свершившейся спустя почти десять лет.
Когда начался художественный фильм, Эрна почувствовала, как горячая ладонь сжала ее руку. Хорошо, что в зале было темно и никто не видел румянца, залившего ее щеки. Если бы их попросили на другой день написать изложение об увиденной ленте, как это иногда практиковалось после коллективного посещения кино или театра, то их листы остались бы чистыми. Романтическая любовь некой пастушки к испанскому гранду была ничтожна в сравнении с их дружбой Они ничего не запомнили, но это был лучший фильм из всех, что они видели!
Потом они медленно шли к Брудерштрассе. Возле подъезда ее дома долго стояли молча, нисколько не тяготясь своим молчанием. Кто-то верно заметил: «Настоящий друг не тот, с кем всегда есть о чем поговорить, а тот, в обществе которого ты можешь молчать, не испытывая неловкости».
Он пожал ее руку и провел ладонью по локонам спадающих на плечи волос.
- Сегодняшний день стал самым счастливым в моей жизни, - сказал он очень просто, без пафоса и волнения. - К сожалению, на каникулы я должен уехать, и мы увидимся только после Рождества.
Эрна молчала.
- Ты будешь скучать?
Она встрепенулась.
- Значит, завтра мы не увидимся? Когда ты приедешь?
- На Новый год.
- Когда мы встретимся, - сказала она, - я хочу, чтобы вечером снова шел снег. Давай опять пойдем в «Каир». Там, наверное, все еще будет идти этот фильм, и мы снова сядем на последний ряд. Ты будешь ждать?
… - Ты знаешь, кто отец этого твоего Петера? - спросила как-то ее мать.
- Какой-то большой начальник
- Вот именно, что начальник. Он что, тебе не рассказывал?
- О чем, мама?
Эрна слегка недоумевала А ведь и правда, они совсем не говорили о родителях.
- Элли, может, не надо? - вступил в разговор отец.
- А что тут такого? Пусть знает.
- И что я должна знать?
В голосе Эрны прозвучали нотки раздражения. «Тоже мне, тайны мадридского двора, - думала она. - В конце концов, плохих людей не возят на служебных „Мерседесах“. Да и какое мне дело до отца, если я люблю… Петера». Она вдруг поймала себя на том, что мысленно произнесла это слово.
- Он начальник одного из отделений лагеря Дахау, - продолжила мать, штопая шерстяной носок. - У нас в Красном Кресте о нем ходит дурная слава.
- Какого еще лагеря? - не поняла дочь.
Она почти ничего не знала о концентрационных лагерях. В школе о них не рассказывали, поэтому еще недавно, когда она слышала слова: «его отправили в Дахау», ей казалось странным, почему постоянно кого-то отправляют непременно в этот расположенный по соседству с Мюнхеном городок. Что в нем такого особенного, в этом Дахау? Постепенно до ее сознания дошло второе смысловое значение слова «Дахау», хотя и в очень туманном виде.
- Что значит «дурная слава»?
- Ладно, хватит об этом, - прервал их разговор профессор, - нечего разводить сплетни. В конце концов, у каждого своя работа.

Ни один школьник, если он, конечно, в своем уме, не станет торопить каникулы, ожидая с нетерпением их окончания. Но Эрна была именно таким исключением. Она слонялась по дому, не зная, чем заняться.
Наконец с башни Новой ратуши в белое пасмурное небо поплыл особенный мюнхенский бой курантов. Его поддержали церкви и кирхи всего города, и звон рождественских колоколов возвестил о пришествии Спасителя. До Нового года оставалось меньше недели. «Когда же он приедет, - думала она, глядя на нарядную елку. - Нельзя же быть таким бессердечным. Или он наврал мне про лучший день в его жизни?»
Ее стали терзать сомнения. В конце концов, кто она? Пятнадцатилетняя девчонка, нескладная и худая. Мать права - не на что особенно и смотреть. Если бы не красивые волосы, доставшиеся в наследство от бабушки, то и вовсе - гадкий утенок.
Она, конечно, преувеличивала и сама знала об этом. В классе она считалась если не первой красавицей, то уж второй непременно. И то только потому, что ее женские формы несколько отставали в своем оформлении от сверстниц. Она видела, какими глазами смотрели на нее некоторые мальчишки из их двора. В них была грусть и что-то запретное. Да и только будучи уверенной в своей внешности, можно поиздеваться над собой, глядя в зеркало
Большие темные глаза, полные, яркие от природы губы и, несмотря на общую худобу еще не вполне сформировавшегося тела, округлые щеки. И кожа Белая, бархатистая, даже опаленная летним солнцем и обветренная деревенскими ветрами, она не теряла своей свежести. А что до волос, то любая сердобольная тетушка, знакомая матери или соседка, всегда не преминет при встрече восхититься их пышностью и цветом.
Но Петер тоже парень заметный. Высокий, статный. Не блондин, но близок к этому. Настоящий арий. Как раз таких изображают на рекламных плакатах Гитлерюгенда Только он живой. В его серо-голубых глазах нет того плакатного героизма и стальной твердости, что рисуют нынешние художники. Они приветливые и открытые. «Но что-то он не договаривает, - вдруг подумала она. - Может, это связано с его отцом? А вдруг у них там веселая рождественская вечеринка и какая-нибудь девица уже окрутила его. Много ли надо: вино, нежный шепоток на ушко, прикосновение… А меня ему еще ждать и ждать. Он же понимает…»
Она представила, как Петер в кругу сверстников и сверстниц распевает «Ночь при ясном небе», отмечая праздник зимнего солнцестояния. Она вздохнула и совершенно несчастная пошла спать.

Утром мать заглянула в комнату дочери.
- Эрна, пойди-ка посмотри, кто это там стоит. Уже минут тридцать
- Где стоит? - раздалось из-под одеяла сонное бормотание.
- Там, под окном.
Эрна пулей выскочила из кровати и прямо в ночной рубашке бросилась к окну.
- Да не здесь, в гостиной…
Она метнулась в гостиную и, отдернув штору, прильнула к окну. Внизу стоял Петер. Он смотрел куда-то в сторону, поеживаясь от холода. Эрна замахала руками и что-то закричала, но снизу, в окне третьего этажа, она скорее напоминала рыбу в аквариуме, только раскрывающую беззвучно рот. Она перестала махать руками, прижалась лбом и ладонями к холодному стеклу и стала смотреть.
- Ты хоть накинь халат, дочка, - сказал вошедший в комнату профессор. - Да пригласи его подняться. Чего там торчать.
- Не слишком ли ранний визит? - недовольно пробурчала мать.
Когда Петер поднял голову, он увидел сияющее лицо Эрны и помахал рукой.

Потом Петер сидел за большим овальным столом в столовой Вангеров и пил чай с остатками рождественских яств.
- Вы куда-то уезжали? - спросила его мать Эрны.
- Да, фрау Вангер, я гостил у мамы во Франкфурте. - Видя вопрос в глазах сидевшей напротив него строгой женщины, он, несколько смутившись, пояснил: - Она не живет с нами уже несколько лет.
- А что вы намерены делать после окончания школы? - желая увести разговор от семейных проблем Петера Кристиана, спросил его профессор.
- Я бы хотел стать адвокатом. Правда, папа против. Он хочет, чтобы я был… военным.
Здесь Петер несколько слукавил. Генрих Кристиан, его отец, желал видеть сына если не в Лейбштандарте СС «Адольф Гитлер», то хотя бы в почетном полку СА «Фельхеррнхалле» или в штабсвахе «Герман Геринг». Он считал, что у его сына просто нет иного пути, как стать офицером одного из боевых полков партии. Он хотел закалить его физически, посылая летом после увлекательных круизов в лагеря с самой насыщенной спортивно-туристической программой. Несколько раз он привозил Петера к себе на работу, рассчитывая закалить его и духовно. Конечно, лагерфюрер Кристиан не показывал ему экзекуции и карцеры. Он только вывел однажды сына на балкон своей служебной квартиры с видом на аппельплац, на котором изнывала от жары тысяча узников.
- Вот что ожидает тех, кто перестает быть немцем! Ты хочешь стать защитником этих отбросов? Пойми, сынок, нам не нужны адвокаты. Наш фюрер - совесть нации и ее правосудие. Он не допустит несправедливости Сейчас, когда Третий рейх вступает на свой тысячелетний путь и начинает его с железного века, все правосудие должно вершиться по принципу трибунала. Только судьи - доверенные люди фюрера, - и никаких адвокатов и обвинителей!
Когда они вышли из ворот, то увидели шедшую навстречу группу вновь прибывших. Мужчины разных возрастов, человек двенадцать. Все были еще в своей одежде с большими тяжелыми чемоданами в руках. Многие несли на свободной руке добротное пальто или плащ.
Лагерфюрер жестом остановил охрану. Те построили осужденных в шеренгу, велели им положить чемоданы на землю и открыть их.
- А этот что, без вещей? - спросил отец Петера кого-то из охраны и подошел к пожилому человеку в летним костюме и шляпе.
- Да. Таким нам передали его с поезда, гауптштурмфюрер.
- Откуда?
- Из Нюрнберга.
- Еврей?
- По документам русский, из эмигрантов.
Кристиан-старший протянул руку, и в нее легла папка с личным делом осужденного.
- Та-а-ак. Посмотрим. Русский, говоришь…
Он стал листать содержимое папки, хмыкая что-то себе под нос.
- Вот посмотри, Петер, - повернулся он к послушно ожидавшему рядом сыну, - этот господин живет в нашей стране уже двадцать лет, а работать не хочет. Отказник. Когда прикрыли его жидовскую газетенку, где он сочинял грязные пасквили по заказу большевиков и социал-демократов, и предложили заняться полезным трудом, он обиделся. Глядя на таких, хочется пятый пункт нашей программы, где «Германия только для немцев», сделать первым. И приписать к нему: «А Дахау - для всех прочих!» Особенно для тех, кто мог, но не захотел стать немцем. - Обращаясь ко всем, лагерфюрер повысил голос: - Фюрер еще в двадцать втором сказал: «Нашим девизом станет: если ты не хочешь быть немцем, я набью тебе морду!»

Однако Петер всячески старался уходить от разговоров на подобные темы. Он находил разные предлоги, чтобы не ездить больше к отцу. Петер был глубоко убежден, что лагеря и тюрьмы - суровая необходимость. Конечно, кто-то должен в них работать. И многие, судя по довольному виду некоторых охранников, были созданы для такой работы. Вот пусть они ее и выполняют. А он… Он как-нибудь убедит отца, что юридическое образование не помешает будущему солдату партии. А там посмотрим.
Как раз эта несогласованность с отцом во взглядах на собственное будущее, раскол семьи, длившийся вот уже три года без официального развода и надежд на воссоединение, и были причиной той тени, которую уловила чуткая душа Эрны в его глазах.
В тот день они долго гуляли, а потом Петер пригласил Эрну к себе домой.
- Отца нет. Он вообще иногда по нескольку дней не приезжает в Мюнхен. Дома только Хольм.
- А кто это?
- Ординарец папы. На службе он ему не нужен, поэтому всегда живет здесь, выполняя некоторую работу по дому.
- Другими словами, прислуга, - констатировала с шутливой укоризной Эрна.
Недавно произведенный в штурмбаннфюреры СС Генрих Кристиан снимал квартиру на Элизенштрассе почти напротив ботанического сада. Двери им открыл невысокий человек лет пятидесяти. На нем была короткая белая курточка, какие Эрна видела летом в Байройте на официантах, разносивших в перерывах между героическими аккордами вагнеровской музыки прохладительные напитки. Такие курточки почему-то называли обезьяньими.
- Это Хольм, - сказал Петер и пропустил Эрну вперед. - Хольм воевал на стороне итальянцев в Альпах Хольм, в какой по счету битве на реке Изонцо тебя взяли в плен?
- В десятой, Петер, в десятой. Только я сам сдался.
- Он наполовину итальянец, наполовину австриец, - пояснил Петер, помогая Эрне снять пальто. - Хольм, ты угостишь нас чаем?
Квартира была просторной, значительно больше, чем у Вангеров. В большой гостиной Эрна увидела на стене скрещенные сабли, огромный револьвер, карту Африки и много фотографий в рамках. На них чаще всего был изображен загорелый мужчина с волевым, как бы рассеченным надвое вертикальным сабельным ударом подбородком. Широкополая шляпа или английский тропический шлем, непременное ружье в руках или на плече, патронташ на поясе. Улыбающиеся полуголые негры, пальмы, слоны…
- До войны мой папа долго жил в колониях. Камерун, Того, Немецкая Новая Гвинея. Он работал в инспекции по делам колоний. Вот здесь он в Немецкой Восточной Африке. Видишь эту гору? Это вулкан Килиманджаро. Он был на нашей территории.
- А это кто? - Эрна показала на портрет пожилого генерала в широкополой шляпе, один край поля которой был загнут и пристегнут к тулье.

Предыдущая страница 6 Следующая страница


7 Олег Курылев

- Это фон Леттов-Форбек, герой обороны Восточной Африки. Он сложил оружие только после нашего поражения в Европе. Папа участвовал в боях с англичанами в отрядах его аскеров и даже был ранен в битве при Яссине.
Петер показал на карте это место. Потом он достал фотоальбом и стал показывать другие фотографии. Эрна узнала, что еще до Африки его отец, девятнадцатилетний рядовой экспедиционного корпуса фельдмаршала фон Вальдерзее, участвовал в подавлении китайского восстания ихэтуаней, вошедшего в историю как «Боксерское». На одной из страниц альбома она прочитала написанные аккуратным почерком слова:
«Как некогда гунны под водительством Аттилы стяжали себе незабываемую в истории репутацию, так же пусть и Китаю станет известна Германия, чтобы ни один китаец впредь не смел искоса взглянуть на немца».
Это были слова кайзера. Она проходила в школе те события 1900-1901 годов. Сколько же тогда стран вошли в союз и направили свои войска, чтобы защитить христиан от озверевших китайских повстанцев! Германия, Великобритания, Австро-Венгрия, Франция, Италия, Япония, США, Россия… А через тринадцать лет они начали войну друг с другом.
Петер показал медную пряжку от поясного ремня, на которой в круглом медальоне был изображен дракон. Их специально отштамповали для солдат, проходивших службу в Китае.
- Да, - мечтательно произнесла Эрна, - жаль, что теперь у нас нет всех этих стран. Я бы тоже хотела работать где-нибудь в Африке, например, в нашем Красном Кресте.
- Папа говорит, что скоро мы все вернем обратно, только я считаю, что времена колоний прошли. Скоро середина двадцатого века. В другие страны нужно ездить в качестве путешественников, ученых или миссионеров А чужое все равно останется чужим. А ты как думаешь?
Она кивнула.
- А это, - Петер ткнул пальцем в фотографию молодого офицера в форме люфтваффе, - мой брат Пауль.
- Ты никогда не рассказывал мне о нем, - удивилась Эрна.
- Мы редко видимся. Мы братья только по отцу. Пауль родился в Африке за несколько дней до начала войны.
- Он летчик?
- Нет. Он служит у Геринга в его личном полку.
Ни Петер, ни его отец не имели ни малейшего понятия, что летом тридцать четвертого года судьба Генриха Кристиана висела на волоске. Когда Гиммлер обсуждал с Германом Герингом списки обреченных на уничтожение штурмовиков, возглавлял которые Эрнст Рем, будущий рейхсмаршал увидел в одной из строчек фамилию Кристиан. Он вспомнил, что в его охранном полку, набранном когда-то из персонала прусской полиции, служит унтер-офицер с такой фамилией. Геринг не поленился навести справки и выяснил, что это сын угодившего в черный список штандартенфюрера СА из группы «Западная Марка» Генриха Кристиана. Еще он узнал, что его, Германа Геринга, отец, бывший в начале века губернатором Намибии, лично знал этого Кристиана.
Фамилию заменили другой. Фюрер подписал списки, и смерть обошла стороной одного из его верных сторонников. Тем же летом Генриха Кристиана направили в распоряжение Теодора Эйке, и тот назначил бывшего защитника имперских колоний в один из филиалов своего разраставшегося учреждения с коротким и хлестким названием «Дахау». Воистину, мы висим на тонкой нити невидимой пряхи, ткущей паутину наших судеб.
- А что стало с мамой Пауля? - спросила Эрна.
- Они разошлись. Отец, похоже, не создан для прочной семейной жизни.
Петер догадывался, что у его отца есть любовницы. Недавно он видел, как Георг открывал дверцу машины, выпуская очередную из них.
Они пили чай. Рассматривали экзотические предметы, привезенные с Маршалловых островов или из провинции Цинцзяу, разговаривали и спорили обо всем на свете.
- Пошли на улицу, - предложил Петер.
- Пошли!

Новый год они решили встретить вместе. Петер был официально приглашен к Вангерам и явился с подарками. Он принес шампанское и букет роз из оранжереи Гаусмана, стоивший, вероятно, бешеных денег. Еще в его руках был сверток - роскошное издание Гая Светония Транквилла «Властелины Рима». Цветы для фрау Вангер и книга для библиотеки господина профессора были как раз такими подарками, от которых нельзя было отказаться, даже при всей щепетильности родителей Эрны.
Самой Эрне он подарил небольшое золотое колечко с маленьким алмазом.
- Петер! - воскликнула Эрна. - Что же ты не намекнул, что придешь с подарками? Мы бы тоже тебе что-нибудь подарили. Даже как-то неловко.
- Скажи, что завтра весь день мы будем вместе.
- Конечно!
- Вот это и есть самый лучший подарок.
Она бросилась ему на шею и впервые, по-детски неумело, прижалась своими губами к его губам.

Счастливая пора их дружбы, а слово «любовь» они не произносили, как бы приберегая его на потом и будучи уверены, что это «потом» обязательно наступит, продолжилась до конца января. А дальше случилось неожиданное, хотя и вполне предсказуемое: Генрих Кристиан, никогда не живший подолгу на одном месте, получил назначение в Берлин. Первого августа недалеко от Веймара готовился к открытию третий (после Дахау и Заксенхаузена) концентрационный лагерь Бухенвальд, для которого Гиммлер загодя набирал обслуживающий персонал. Все мольбы сына о том, чтобы ему позволили остаться и хотя бы закончить школу в Мюнхене, были напрасны.
Они стояли на Мариенплац, а в пасмурном зимнем небе над их головами колокола башни Новой ратуши звонили прощальную песнь. Эрна глазами, полными слез, смотрела куда-то в сторону, и очертания колонны Марии искрились и преломлялись в ее детских слезах.
- А как же я? - тихо произнесла она.
- К осени я обязательно приеду, - пытался успокоить ее и убедить самого себя Петер. - Уговорю отца отпустить меня учиться в Мюнхенском университете. Пообещаю ему, что после выполню любое его желание.
Эрна подняла голову и посмотрела на круглые купола Фрауенкирхи.
- Дева Мария, сделай так, чтобы эти слова сбылись!
Она схватила Петера за руку и повлекла в церковь. Они сели на одну из скамеек в пустынном в этот час центральном нефе и долго молчали.
- Ну все, - наконец нарушила молчание девушка, - я попросила Богоматерь обо всем, чего хотела. А о чем молился ты?
- Наверное, о том же самом.
- Нет, скажи! У каждого ведь свое. Я, например, кроме прочего, просила Марию, чтобы поскорее приехал мой брат. Тогда мне будет легче. А ты?
- Я… - В мозгу Петера до сих пор звучал рык отца - еще не угаснувшее эхо утреннего разговора. Мысли его путались и были далеки от Бога. - Все зависит от нас. Зачем просить у кого-то то, что можем сделать только мы сами?
- Тогда давай пообещаем, нет, поклянемся, что будем верны нашей дружбе.
- Нашей любви. - Он взял в руки ее ладонь.
- Да! Нашей любви!
Через три дня Петер уехал. Эрна не могла проводить его, так как была в школе. Они попрощались накануне, улыбаясь друг другу и говоря: «До скорой встречи».
Если бы они могли только отдаленно представить тогда, какой будет эта их следующая встреча…
Начались дни одиночества и бесконечного ожидания. Каждую неделю почтовый поезд увозил в далекую столицу ее новое письмо, где между словами «милый Петер» и «твоя Эрна» была очередная страница ее сокровенного дневника. Это был дневник в письмах, предназначенный для другого.
Со временем острота разлуки стала притупляться. Жизнь, в которой происходило столько нового и интересного, снова увлекла Эрну своим течением.
Однажды - это был вторник пятнадцатого марта тридцать восьмого года - ее класс в числе других старших классов их школы был неожиданно снят с уроков. Учениц вывели на улицу, построили в колонну и повели на расположенную в двух кварталах Принцрегентенштрассе. Еще издали они услышали музыку и увидели царящее повсюду оживление. Мальчишки вывешивали флаги и транспаранты, подметали мостовые. Только что по проезжей части проехало несколько машин с большими круглыми щетками.
Кругом сновали оберфюрерины из БДМ и руководители местного Гитлерюгенда. Девочек собрали вместе, и фюрерины стали объяснять им их задачу. Вскоре начали подъезжать грузовики. Они вытянулись вереницей вдоль улицы, и с них, открыв борта, девушки постарше стали спускать на землю большущие плетеные корзины, в каждой из которых мог бы уместиться подросток. Корзины были доверху заполнены цветами. Под руководством фюрерин девочки стали равномерно растаскивать корзины вдоль мостовой и выкладывать цветы на проезжую часть прямо на асфальт. Это были розы, выращенные в оранжереях в пригородах Мюнхена и ближних городов. Их оказалось так много, что радостное возбуждение от неожиданного праздника и отмены уроков еще более усилилось. Повсюду звучали смех, шутки и веселое ойканье, когда кто-нибудь умудрялся уколоть палец об острые шипы.
Эрне досталась корзина белых роз. Другим - красные, розовые, оранжевые. Раскладывать цветы следовало в определенном порядке, создавая некий пятнистый узор. «Только бы не поднялся ветер», - молили Бога руководители. Впрочем, бутоны вместе с короткими стеблями были достаточно тяжелы, так что небольшой ветерок этого солнечного дня не мог бы их пошевелить.
Потом школьников собрали на тротуарах, выдав каждому треугольный флажок. Вдоль бордюров выстроились полицейские в киверах с конскими хвостами. Появились группки эсэсовцев в черном. Все ждали.
Ждали Гитлера. Вчера, четырнадцатого марта, он въехал в засыпанную цветами Вену и объявил Австрию частью Великогерманского рейха. Под колокольный звон он произнес с одного из балконов Хофбурга взволнованную речь, и само слово «Австрия», как думали тогда многие, навсегда ушло в историю. Теперь это была территория Остмарк.
Для подавляющего числа немцев аншлюс оказался полной неожиданностью. Это было какое-то чудо, подвластное только гению фюрера. Все свершилось так легко и быстро, что мало кому могло прийти в голову, что несколько последних дней Германия стояла на пороге войны. Только непосредственные участники и архитекторы аншлюса да не спавшие несколько последних ночей генералы верховного командования знали об этом.
Но все обошлось. В Мюнхене теперь ждали возвращения героя и триумфатора. Предполагалось, что он заедет сюда проездом из Вены и, как всегда, остановится в своей квартире на Принцрегентенштрассе, 16. Хотя бы на несколько часов.
Три больших балкона второго, третьего и четвертого этажей, расположенных на угловой части фасада между двумя пятигранными эркерами, были украшены тяжелыми гирляндами из искусственных цветов и красных лент. С верхнего балкона свисало огромное красное полотнище с золотым орлом, оттягиваемое внизу гигантскими шнурами тяжелой бахромы. С подоконников эркеров и окон боковых фасадов свисали небольшие красные штандарты с вышитыми на них золотой нитью не всегда понятными для Эрны символами.
Но с аэродрома Мюнхен-Обервизенталь все не было известий. А потом узнали, что самолет фюрера пролетел не то прямо в Берлин, не то в Нюрнберг.
Все стали расходиться. Первыми исчезли эсэсовцы, потом полицейские. Заметно поубавилось и начальства из местного партаппарата и Гитлерюгенда.
- Что же теперь будет с цветами? - недоумевала Эрна. - По ним никто не поедет?
Поступила команда аккуратно собрать розы обратно в корзины. Их решили использовать вторично, на этот раз у «Мемориала славы» Фельдхеррнхалле. Теперь уже не сортируя по цвету, цветы сложили в корзины, полили из леек водой и погрузили на грузовики. Когда машины уехали, Эрна заметила возле тротуара среди облетевших лепестков небольшую белую розу. Бутон ее был еще узким и тугим, только обещая раскрыться. Она подняла цветок и положила в портфель.
Дома она поставила розу в своей комнате, поместив ее в вазочку из «немецкого серебра». На следующее утро белый бутон раскрыл свои бархатистые лепестки, но уже к вечеру они начали осыпаться. «Какая короткая жизнь оказалась у этой бедной белой розы», - с грустью подумала Эрна.

А потом приехал Мартин.
Это было воскресенье. Родители пошли по магазинам, а Эрна писала заданное на дом сочинение на тему «Вальтер фон Фогельвайде как политический поэт». Она грызла ручку и скучая смотрела в окно. В это время в дверь позвонили. Отпирая замок, она была уверена, что увидит родителей, но на площадке стоял улыбающийся солдат. В руках он держал шинель и небольшую холщовую сумку. На его плече висел полупустой рюкзак.
- Мартин! - закричала Эрна, бросаясь на шею брату. - Как здорово, что ты приехал!
Она затащила брата в квартиру. Похудевший и загорелый, он улыбался, довольный своим решением приехать неожиданно, без предупреждения.
- А где мама?
- Они скоро придут. Ты раздевайся. Где ты так загорел? Почему не известил нас о своем приезде? А что это у тебя на погонах? А это что на рукаве?
Пока Мартин мылся, а потом, попросив Эрну не входить, заперся в своей комнате, она накрывала на стол В трусах и майке он выбежал в поисках утюга и снова исчез за дверью. Когда наконец он появился, на нем был парадный мундир рядового вермахта.
- Ух ты! - обомлела сестра и стала осматривать Мартина со всех сторон, обходя кругом.
Китель цвета фельдграу с легким зеленым отливом был начисто лишен карманов. От темно-зеленого воротника бутылочного цвета шел вниз стройный ряд из восьми белых блестящих пуговиц. Нижнюю часть рукавов украшали «шведские» манжеты из темно-зеленого сукна, на каждую из которых были нашиты по две маленькие ярко-зеленые петлички с пуговками. По краю левого борта кителя и верху манжет проходил ярко-зеленый кант. На погонах, обрамленных таким же кантом, ниже номера полка, вышитого все тем же ярко-зеленым шелком, блестели лычки из алюминиевого галуна. Они означали, что рядовой… нет, гефрайтер, ведь на левом рукаве виднелся треугольный гефрайтерский шеврон, являлся кандидатом на присвоение унтер-офицерского звания.
Китель был притален, так что черный поясной ремень с блестящей белой пряжкой не создавал на нем морщин. Сзади, ниже ремня, разрез кителя оформляли фигурные фалдовые клапаны, окантованные зеленой выпушкой, с тремя маленькими пуговками с каждой стороны.
- А это что? - спросила Эрна, показывая на серебристый витой шнурок, протянувшийся от края правого погона до второй от воротника пуговицы.
- Это шнур за меткую стрельбу. Видишь эти два желудя? - показал Мартин на болтавшиеся на коротких тонких шнурках серебристые подвески в виде желудей. - Это означает третий класс меткости. Пока нечем особенно хвастать, ведь всего классов двенадцать.
- Ой, Мартин, ты такой красивый! Сегодня же мы все должны пойти фотографироваться. А сабля у тебя есть?
- Саблю нужно покупать за свой счет, но я знаю, где взять ее для фотографии.
Мартин, которому лишь несколько раз довелось надевать этот ваффенрок, подошел к зеркалу.
- Скоро мне выдадут значок горного проводника, - совсем уже с мальчишеским хвастовством произнес он и сам покраснел от своего бахвальства.
- Знаешь, Марти, тебе сегодня же нужно встретиться с Мари, - сказала Эрна, когда они уселись за стол и ожидали возвращения родителей. - Я видела ее три дня назад, и мы говорили о тебе. По-моему, она в тебя влюблена.
- Брось, с чего ты взяла? Мы не виделись почти год.
- Нет, ты уж поверь моему женскому чутью.
Он посмотрел на сестру. А ведь она сильно изменилась за эти месяцы. Облегающее темное платье с длинными узкими рукавами и маленьким белым воротничком недвусмысленно подчеркивало детали, по которым было видно, что их маленький попрыгунчик превратился в настоящую девушку. Да еще такую, с которой ему как брату будет чертовски приятно пройтись по улицам их города на виду знакомых и незнакомых людей.
- Ты уж поверь мне. Ведь я теперь тоже… влюблена.
В следующие минуты она с жаром поведала слегка смущенному ее откровенностью брату о своей дружбе с Петером. Она показала его фотографию, рассказала, что он теперь в Берлине, но должен вернуться. А когда Мартин снова приедет, она их познакомит, и они непременно подружатся.
Через два дня почтовый вагон увозил в столицу рейха ее большое письмо. В нем была их семейная студийная фотография. Мартин сидел на стуле, небрежно держа на коленях большую саблю. Рядом, положив руку ему на плечо, стояла гордая Эрна. Позади сына - улыбающиеся родители. На другом снимке, уже без родителей, смеющаяся Эрна сидела на коленях брата, обхватив его за шею одной рукой. Она болтала ногами, придерживая второй рукой на своей голове сползающую набок фуражку Мартина, а он, придерживая ее за талию, восхищенно смотрел на сестру. Эту, отныне самую любимую свою с братом, фотографию Эрна не стала посылать, посчитав ее достаточно интимной и чисто семейной.
Через неделю Мартин уехал в Брауншвейг в школу унтер-офицеров.
Потом пришло лето. Их переписка с Петером уже давно не была такой частой. Письма стали короче. В них содержались сведения о происшествиях, планах на ближайшее будущее, погоде. Но не было уже той пылкости и впитавшейся между строчек нежной грусти, выражений «а помнишь…» с ностальгическими воспоминаниями прошедшей зимы. Не было мечтаний о предстоящей встрече. Она просто подразумевалась, и все.
В первый день сентября Эрна получила письмо, в котором Петер просто и деловито сообщал ей, что поступил в Берлинский университет имени Фридриха-Вильгельма. Он не сокрушался и не пытался ее утешить. Коротко пообещал приехать на зимние каникулы, после чего писал о новых товарищах, своих планах, столичных театральных премьерах, изюминкой которых в тот год были гастроли «Ла Скала», намекнул, что теперь у него будет меньше времени на письма.
Эрна понимала, что это конец. Ей было грустно и еще стыдно перед братом Что она напишет ему? Что ее просто-напросто бросили? Она вспомнила башни и купола церкви Святой Марии и ту их клятву. Он первый тогда назвал их дружбу любовью, а теперь это слово, появись оно совершенно случайно, по недосмотру, в его или в ее письме, прозвучало бы фальшивым диссонансом. Но почему же так невыносимо печально? Что это? То самое пресловутое прощание с первой любовью, о котором она читала в лирических книжках, посвященных юношеству? Да, пожалуй. И еще - это прощание с детством.
А еще - она, конечно, не могла этого знать - в тот день наступил последний год мира.

* * *

Пришла зима.
Шестнадцатого декабря Гитлер учредил награду для многодетных матерей. Это был небольшой красивый голубой крест с удлиненным нижним лучом. По контуру креста шел белый эмалевый кант, а в центре помещался медальон с надписью, окруженный лучами четырехугольной звезды. Вручать награду должны были раз в году в День матери, отмечаемый во второе воскресенье мая.
Понятно, что акция получила широкую рекламу в газетах и на радио. В марте 39-го класс Эрны отправился на экскурсию на одну из мюнхенских фабрик наградных знаков. Там спешно выполняли тридцатитысячный заказ по производству «Почетного креста Немецкой Матери». Всего же к маю для Германии и присоединенной год назад Австрии необходимо было изготовить их около трех миллионов штук.
- Ни в одной другой стране Европы правительство так не заботится о материнстве и детстве, как у нас в рейхе, - уже в который раз назидательно повторяла учительница. - В этом году вы оканчиваете школу. Очень скоро многие из вас станут матерями и на себе ощутят заботу и любовь нашего фюрера - человека, который назвал немецкую женщину факелом жизни!
Подошедший мастер стал показывать ученицам все стадии изготовления награды. Сначала в узкую щель штампа подавалась цинковая полоса. Рабочий сдвигал ее на определенный шаг и ногой нажимал педаль. Пуансон вырубал заготовку, которая падала в коробку под столом пресса. Коробку периодически доставали, и женщина, работающая на соседнем прессе, поочередно укладывала заготовки в гнездо своего штампа и тоже нажимала педаль. Отформованные таким образом крестики отправлялись на металлизацию. Те, что должны были стать третьей степенью, покрывались бронзой, другие серебрились или золотились. Потом сидевшие за большим столом люди тоненькими кисточками наносили на крестики белую и голубую эмали, после чего их укладывали по шестнадцать штук на небольшой решетчатый противень и отправляли в печь для сушки. На заключительной стадии несколько женщин раскладывали готовые кресты и отрезки голубых с белыми полосками ленточек в серые конверты. Позолоченные крестики укладывались в аккуратные коробочки. Они предназначались тем женщинам, которые на благо Германии произвели на свет восемь и более детей. Разумеется, необходимой расовой чистоты.
Дома вечером Эрна, как всегда, рассказала об экскурсии. Они стали припоминать, кто из их знакомых мог бы получить почетный крестик и какой степени.
- А знаете, как я назову своих детей? - вдруг сказала Эрна.
- Ну-ка, ну-ка? - заинтересовался профессор.
- Дочку я назову в честь маминой мамы Августой, а сына - в честь папиного папы Вильгельмом. Что! Вы не верите? Я вам это обещаю, вот увидите. И очень скоро. - Эрна притворно надула губы. - Ага, испугались! Короче, решено - у вас будут внуки Августа и Вильгельм!.. А при чем тут Петер? Чего вы смеетесь?.. Да ну вас!

* * *

- И все-таки, Гараман, что там такого сенсационного вы нашли в этих записях?
Септимус, развернув кресло к стене-экрану, подбирал на нем очередной пейзаж. Он нажимал кнопки на пульте, и на стене, сменяя друг друга, возникали идиллические картины природы. На одной из них он наконец остановился.
Осень, низкое вечернее солнце освещает золотые березовые рощицы, пурпурно-красные кусты, стоящую на зеленом холме вдали белую православную церквушку. На переднем плане река. Кабинет президента наполнился тихим размеренным звоном далекого колокола. Шелест ветра, жужжание стрекоз, легкий плеск речной струи на перекате…
- Так, - с трудом оторвавшись от созерцания пейзажа, произнес президент и развернул кресло к столу. - О чем я… Ах да. Так что вы там вычитали такого, Гараман?
Сухопарый старикан в мятом рабочем халате поднял на лоб старомодные очки и пожевал губами.
- Что ж, извольте. Но прежде небольшой экскурс в историю предмета, если позволите. Вы, конечно, в курсе, господин президент, что в Третьем рейхе существовала некая инженерно-строительная организация, которую создал и которой до своей гибели руководил доктор Тодт? Нет? Ну… не важно. - «Ни черта не знает, а пристает», - подумал про себя Гараман. - Они занимались строительством автобанов, мостов и многим другим. Очень во всем преуспели, а что касается доктора Тодта, то он был самым авторитетным и уважаемым инженером в рейхе. Наряду с Леем, Гирлем, Шеером и другими он входил в его трудовую и техническую элиту. Но вот в 1942 году Тодт неожиданно погибает в авиационной катастрофе: после очередного совещания у Гитлера садится в самолет и - ба-бах! От него и всех, кто был рядом, остаются только головешки. Дальше торжественные похороны и вечная память. И почти сто лет никому из историков и в голову не могло прийти, что все это инсценировка. Фриц Тодт просто был переведен на другой участок работы. Настолько секретный, что все, кто туда отправлялся, сначала трагически исчезали.
- Это куда же?
- В Землю Королевы Мод на базу-211.
- Это что, в Антарктиду, что ли?
- В нее самую. Там немцы нашли гигантские пещеры, обогреваемые естественным теплом подземных источников, добраться к которым можно было только на подводных лодках, пройдя десятки километров под прибрежными айсбергами. Еще до войны они начали обживать это место. Антарктида поглотила тогда очень большие ресурсы Германии. Некоторые считают, что персонал базы насчитывал от 50 до 100 тысяч человек. По большому счету именно ей мы обязаны тем, что у Гитлера не хватило средств на атомную бомбу и другие проекты.
- Насколько мне известно, потом все это дело похерили?
- Да, уже после войны кто-то подорвал заряды и обрушил десятки километров тоннелей.
- Ну и…
- Так вот, после того совещания, на котором решили, что остальные работы в Германии доделает кто-нибудь другой, Тодта загримировали, тайно переправили в один из северных портов и вместе с другими командированными погрузили на борт подводной лодки. Обо всем этом мы узнали только недавно. Было много шума и всяких премий.
- Что-то припоминаю.
- А теперь представьте, каково было наше удивление, когда на полях одной из книг в 60-м году XX века мы обнаруживаем недвусмысленную запись о тайне гибели Фрица Тодта. И это далеко не все…

VIII

Et patimur longae pacis mala,
Saevior armis luxuna incumbit

Весной 1939 года Эрна окончила школу. Ей предстояла отработка трудовой повинности, и она написала заявление о приеме на работу в качестве сестры-сиделки в Фрауенклинике на Гетештрассе.
В те годы количество сиделок-монашек и орденских медицинских сестер в германских больницах и клиниках, даже тех, что находились под патронажем церкви, резко сокращалось. С одной стороны, сами епископы запретили орденским сестрам ассистировать при операциях, связанных с исправлением наследственности, что сразу привело к их массовому увольнению, с другой - государство всячески стремилось удалить из лечебных учреждений католических и протестантских сиделок из церковных орденов милосердия, заменяя их членами национал-социалистского союза медицинских сестер. Эти последние давали официальную клятву на верность фюреру и рейхсканцлеру, и между им и ними не стояли ни церковь, ни сам Господь Бог. К сороковому году церковь была окончательно выдавлена из системы здравоохранения рейха, освободив большое число вакансий для окончивших среднюю школу девушек.
Их переписка с Петером в то лето почти полностью угасла и заключалась в поздравлениях друг друга с некоторыми праздниками и днем рождения, Письма уже не заканчивались словами: «Жду, скучаю. Твоя Эрна» или «Твой Петер». Грусти по этому поводу не было, но память о той их зиме оставалась по-прежнему самым радостным детским воспоминанием.
В конце августа Эрна съездила на несколько дней к тете Клариссе в Регенсбург и рано утром, в пятницу первого сентября, выйдя из поезда на мюнхенском вокзале, услышала зачитываемую по радио речь Гитлера. Это было короткое обращение к армии по поводу начала Польской кампании. Вероятно, его повторяли уже не в первый раз.
«Польское государство отказалось от мирного урегулирования конфликта… и взялось за оружие. Немцы в Польше подвергаются кровавому террору и изгоняются из своих домов… Чтобы прекратить это безумие, у меня нет другого выхода…»
- Вы знаете, что мы напали на Польшу? - выпалила она с порога родителям, когда пришла домой. - Немедленно включайте радио!
- Не мы напали на Польшу, дочка, - говорил ей профессор, когда через час они сели завтракать. - Мы только отразили их агрессию. Будь осмотрительнее в своих выражениях.

Вторжение вермахта в Польшу никем не было воспринято как начало новой мировой войны. Даже события воскресного дня третьего сентября, когда Англия (за которой вскоре последовали Австралия, Индия, Канада и другие британские доминионы), а за нею и Франция объявили войну рейху, эти события мало кого напугали. «Объявить войну еще не значит воевать», - заявил тогда фюрер. А уж он-то знал, что говорил.
Профессор сидел в небольшом кресле в столовой и читал вслух речь Гитлера в Рейхстаге по поводу начала военных действий в Польше. Жена и дочь молча слушали его, занимаясь кройкой и подшивкой штор затемнения, Они разложили черную ткань на большом овальном столе, прозванном профессором Форумом, и размечали ее портновским мелком.
Гитлер много говорил о Данциге и «польском коридоре», перечисляя страдания и унижения живущих там немцев. Он напоминал также о своих многочисленных усилиях, направленных на решение этой проблемы политическим путем.
«Эти предложения о посредничестве потерпели неудачу, потому что в то время, когда они поступили, прошла внезапная польская всеобщая мобилизация, сопровождаемая большим количеством польских злодеяний. Они повторились прошлой ночью. Недавно за ночь мы зафиксировали двадцать один пограничный инцидент, а прошлой ночью их было четырнадцать, из которых 3 оказались весьма серьезными Поэтому я решил прибегнуть к языку, который в разговоре с нами поляки употребляют в течение последних месяцев. Эта позиция рейха меняться не будет».
Далее фюрер благодарил Италию за нейтралитет, уверял, что признает границы Франции незыблемыми, а Англии предлагал искреннюю дружбу. О России он сказал:
«Я особенно счастлив, что могу сообщить вам одну вещь. Вы знаете, что у России и Германии различные государственные доктрины… Германия не собирается экспортировать свою доктрину. Учитывая тот факт, что и у Советской России нет никаких намерений экспортировать свою доктрину в Германию, я более не вижу ни одной причины для противостояния между нами… это решение - окончательное. Россия и Германия боролись друг против друга в прошедшую мировую войну. Такого не случится снова…»
Он часто напоминал в своей речи о себе и своей миссии:
«Вся моя жизнь принадлежит моему народу - более чем когда-либо. Отныне я - первый солдат Германского рейха. Я снова надел форму, которая была для меня дорога и священна. Я не сниму ее до тех пор, пока не будет одержана победа, ибо поражения я не переживу».
- А ведь он клялся не допустить войны, - вздохнула Элеонора Вангер. - Он не переживет поражения! А я не переживу, если с Мартином что-нибудь случится.
- Успокойся, Элли, - Вангер опустил газету на колени, - это всего лишь жесткий урок полякам. Вот увидишь, через несколько дней наши войска остановятся и начнутся мирные переговоры. Гитлер получит все, что хотел, включая Данциг и «коридор», а поляки поймут, что нельзя впредь безнаказанно нарушать нашу границу.
- Готфрид, ты сам не веришь в то, что говоришь!
- Где же сейчас наш М-а-артин? - задумчиво, нараспев проговорила Эрна, помогая матери расправлять ткань. - Почему он не написал нам об этом?
- Возможно, он в Западной армии, - продолжал успокаивать жену профессор. - В Польше нет особенных гор.
- Ну да, а на западной границе их, по-твоему, полным-полно.
- Ну, например, Арденны…
Заканчивая чтение речи, профессор озвучил ее заключительные слова, словно специально предназначенные для жены:
«Будучи сам готов в любой момент отдать свою жизнь - а ее может взять кто угодно - за мой народ и за Германию, я требую того же и от любого другого. Ну, а тот, кто думает, будто ему прямо или косвенно удастся воспротивиться этому национальному долгу, должен пасть. Нам не по пути с предателями. Тем самым все мы выражаем приверженность нашему старому принципу: не имеет никакого значения, выживем ли мы сами, необходимо, чтобы жил наш народ, чтобы жила Германия!»
Элеонора только вздохнула и покачала головой.

А еще через несколько дней Мюнхен содрогнулся от взрыва. Сам взрыв, впрочем, мало кто услышал тогда о нем узнали только на следующий день, девятого ноября. И для многих это стало потрясением. Ведь произошел он не где-нибудь, а в подвале «Бюргербройкеллер» - самой знаменитой пивной во всем мире.
Восьмого числа, как обычно накануне ноябрьского партийного праздника, Гитлер выступил там с речью перед «старыми бойцами». Как сам он рассказывал позже, некий внутренний голос призвал его немедленно вернуться в Берлин, хотя у него не было там срочных дел. Поэтому, и учитывая военное положение, он начал свое выступление на час раньше, да еще и сократил его на полчаса. Когда он был уже на вокзале, в пивной взорвалась бомба с часовым механизмом. Погибло восемь «бойцов» и официантка, шестьдесят человек были ранены.
- Боже, что стало бы с нами, если бы этому сумасшедшему удалось убить нашего Адольфа, - причитал в университете Август Бенезер, и его страх тогда искренне разделяли многие.
«Сумасшедшим» оказался некий столяр, в одиночку облапошивший полицию, гестапо, СД и личную охрану фюрера из Лейбштандарта. Еженощно в течение месяца он тайком ковырял колонну в главном зале пивной, возле которой к ноябрю устанавливали трибуну для Гитлера. Он лично сконструировал бомбу, и она взорвалась точно в срок в самой середине планируемой речи. От неминуемой смерти фюрера спасло только его собственное предчувствие.
- Его и всех нас спасла Дева Мария, - сказала в один из тех дней Эрна, вернувшись из клиники.
Вангеры никогда не были набожными и, за редким исключением, даже не посещали церковь. Правда, когда в школах Германии началась настоящая битва родителей с директорами, навязывающими занятия по идеологии взамен традиционных религиозных, Элеонора Вангер отстояла право своей дочери продолжить посещение последних. На какие только ухищрения не шли в те два предвоенных года директора и партийные администрации города и районов, чтобы принудить родителей отказаться от предконфирмационных занятий с их детьми в младших классах и последующего христианского воспитания в старших. Детей в наказание заставляли писать труднейшие диктанты, в которых вместо допустимых трех ошибок они делали от семи до сорока трех. Им угрожали чтением Библии до посинения, стремясь таким образом внушить отвращение к Священной истории. Их родителей вызывали на бесконечные родительские собрания, угрожали неприятностями на работе. Иногда собирали одних лишь отцов, как более покладистых, и те ставили свои подписи в необходимых заявлениях. Но на следующий день пришедшие в школу матери требовали отзыва этих подписей, устраивая бурные сцены протеста, когда приходилось прибегать даже к помощи полиции. Иногда школьное руководство рассылало родителям письма следующего содержания: «Вашего ребенка планируется послать в оздоровительный лагерь (разумеется, в прекрасное место). Эта поездка будет зависеть от того, разделяете ли вы мировоззрение фюрера и готовы ли включить своего ребенка в программу идеологического обучения». В ответ матери собирались вместе и сочиняли коллективное послание министру образования с текстом вроде такого: «В течение последнего времени наши дети подвергаются давлению со стороны учителей… Мы решительно отвергаем это насилие и требуем полной свободы вероисповедания, обещанной нам фюрером, Хайль Гитлер!» В итоге, осознав, что немецкий народ не желает на данном этапе отрекаться от Бога, идеологи отступились и кампания принуждения утихла. Женщины пока отстояли своих детей. Пока потому, что Гитлер недаром сказал однажды: «Вы скоро умрете, и ваши дети все равно будут принадлежать нам!»
Тем не менее сообщение дочери, вернее его тон, в котором чувствовался какой-то подвох, насторожило ее мать.
- С чего ты это взяла?
- Сегодня к нам приехал какой-то священник из Берлина - я так толком и не поняла, пастор он или капеллан, - и всех собрали на лекцию. Он рассказывал о божественном предназначении фюрера и о Новой церкви.
- О Новой церкви?
- Да. - Эрна, вспоминая, наморщила лоб и закатила глаза. - О «Национальной церкви Германского рейха». Вот!
- Готфрид, ты слыхал о такой? - обратилась фрау Вангер к мужу, выходящему из своего кабинета с огромной книгой в руках.
- О «Национальной церкви»? Так, краем уха. А что?
- А то, что в нашем городе об этом читают лекции, - буркнула она, недовольная оторванностью своего супруга от реалий действительности. - Так что там с этой церковью, Эрна?
- Мама, он так много говорил…
- Тем более. Значит, хоть что-то ты должна была запомнить.
Эрна снова наморщила лоб и надула щеки.
- Что-то там про алтари, из которых надо убрать распятия, Библию и вынести вон статуи всех святых…
- Убрать Библию? Это что-то новенькое!
- Да, он сказал, что Библию должна заменить «Майн кампф» - самая священная книга для нас, немцев, а значит, и для Бога. А еще там должен быть меч.
При этих словах уже и профессор Вангер стоял, опустив фолиант, и с интересом смотрел на дочь.
- Меч? Где?
- Ну, в алтаре. - Видя, что ее родители сущие невежды в вопросах современной религии, Эрна добавила: - А еще они снимут со всех церквей кресты и заменят их хакенкройцерами!

Работа юных сиделок, отбывающих повинность в учреждениях здравоохранения, не была делом формальным. Их нагружали по полной программе, так что по вечерам Эрна едва добиралась до дому. Пациентами Фрауенклиники были в основном пожилые люди, и характер многих из них оставлял желать лучшего. С утра до вечера приходилось перестилать их кровати, таскать тяжелые тюки белья в прачечную, кормить с ложечки немощных, выслушивая их претензии, и стоически сносить издержки старческого маразма. И все это под строгим надзором придирчивой гауптхельферины, постоянно грозящей пожаловаться их руководителю из Имперской трудовой службы.
- Лучше бы я поехала на какую-нибудь ферму доить коров, - жаловалась Эрна родителям. - Меня уже тошнит от грязных простыней и вечно недовольных стариканов.
- Зато ты здесь под присмотром фрау Штрайтер, - отвечала ей мать, имея в виду ту самую гауптхельферину, - а на этих фермах мы уже знаем, что случается.
- Ну и что же?
- Не прикидывайся. Пара девиц, между прочим, из вашей же школы, вон уже ходит с колясочками после Прошлогодней летней отработки.

Предыдущая страница 7 Следующая страница


Шестая книга судьбы 8

- Да? А я тут при чем?

Весной сорокового года Эрна предоставила все необходимые документы, включая справку об отработке трудовой повинности и письменное заверение о своем истинно арийском происхождении, и на основании аттестата о среднем образовании была зачислена на биологический факультет университета.
Примерно в это же время Вангеры узнали, что Мартин все-таки участвовал в Польской кампании. Их дивизия наступала из Чехословакии в составе 14-й армии группы армий «Юг» на Лемберг. Они шли в Галицию через горные перевалы Восточных Бескид, прикрывая разрыв между 1-й и 2-й горными дивизиями XVIII корпуса. В сражениях Мартину побывать не пришлось. В трудных боях Лемберг взяли егеря 1-й дивизии и вскоре, испытав понятное разочарование, отдали его частям Красной Армии, пришедшим в Польшу с востока.
Потом дивизию генерала Дитля перебросили на Западный фронт против Франции, и Мартин принял участие в «Сидячей войне». В марте их отвели в глубь Германии и стали готовить к операции, о которой знали тогда лишь несколько человек, включая Гитлера.

* * *

Очередной римский сон профессора Вангера был ночным.
Он стоял на Остийской дороге. В нескольких милях впереди угадывались очертания Авентинского холма, за которым дальше на север лежал и весь город. В громадном черном небе сверкали знакомые созвездия. Чуть левее Большая Медведица, а где-то над самым Капитолием - центр звездного мира, Полярная звезда.
Было тихо, только юго-восточный морской бриз шевелил вершинами кипарисов. Он принес прохладу и запах лимонных рощ, тянувшихся вдоль Виа Аппиа до самой Таррацины. Слева, там, где в окружении звезд, поблекших от ее яркого сияния, висела низкая полная луна, слышался плеск речной волны. Элианий сошел с дороги и стал спускаться к реке.
- Подожди меня, - бросил он Кратилу, державшему под уздцы лошадь.
Они возвращались из Остии, куда сенатор Элианий и несколько других членов продовольственной комиссии ездили инспектировать зернохранилища, как никогда прежде пораженные грызунами. Сегодня он задержался там по своим делам и выехал слишком поздно. Теперь всё равно придется ждать до шести утра, когда откроют южные Остийские ворота.
Он спустился к реке. Мутный и желтый днем, ночью Тибр выглядел совершенно иначе. Он был черен. Он двигался влево в сторону моря, плавно, с легким шорохом, как будто огромная змея, выползающая из спящего города. Высокие деревья восточного берега затеняли его от лунного света до самой середины, но дальше, прямо перед Элианием, искрилось большое яркое свечение из миллионов серебряных динариев.
Он напряг зрение: лунную дорожку пересекали какие-то пятна. То в виде маленьких отдельных точек, то целые скопления. Они медленно выплывали из темноты и снова в ней исчезали.
- Кратил, - окликнул он раба, - что это там? У тебя глаза помоложе.
- Это проскрипты, доминус. Их сбрасывают поздно вечером с мостов у Тиберинского острова, и они плывут до самой Остии и дальше в Тирренское море. Говорят, моряки встречали их обглоданные рыбами тела даже у берегов Сардинии. Ужасное время, доминус.
Элианий молчал. Вон очередное большое пятно из десятков тел. Среди них наверняка найдется кто-нибудь из бывших знакомых. А может, скоро и он так же поплывет по ночному Тибру…
- В такие тихие лунные ночи, доминус, по дорогам бродят лемуры, - таинственным шепотом заговорил раб. - Особенно много их собирается на перекрестках.
- Ты же просвещенный грек, Кратил, а веришь во всякую чушь.
- Я не то чтобы в них совсем верю, но… я их боюсь. Не зря этруски строили для своих покойников целые го-рода. Их некрополи размером превосходят города живых, Душа непогребенного или не преданного по всем правилам огню покойника становится злобной. Она выбирается из мертвого тела и ищет обратную дорогу домой. Скоро вся Италия будет наводнена душами проскриптов, таких, как эти.
Они услышали отдаленные шорохи и заметили мерцающий за деревьями огонек. Кратил замолчал и стал испуганно прислушиваться.
- Только не говори, что это лемуры, - прошептал Элианий.
- Нет, доминус, сдается мне, что это те, кто не прочь поживиться падалью. На рынке в Остии рассказывали, что местные бродяги и бандиты вылавливают по ночам из Тибра тела казненных. Их вытаскивают баграми на берег в поисках забытых палачами колец на пальцах или золотых медальонов. Они не брезгуют даже одеждой богатых проскриптов, которую высушивают, чинят и продают за половину прежней стоимости. Этих людей, доминус, нам определенно следует опасаться.
- Ладно, поехали
Они вернулись к лошадям, сенатор забрался в небольшую четырехколесную повозку, походившую внешне на паланкин. Раб сел верхом на запряженную в нее лошадь (вторая была привязана позади), и они продолжили свой путь.
Как много в нашей жизни иррационального, всевозможных условностей и вымысла, думал Элианий, возлежа на подушках. Мы следуем им от рождения до самой смерти. Мы покорно выстаиваем часами, наблюдая жертвоприношения и сопутствующие им гадания, следим за действиями жрецов, копающихся во внутренностях убитых животных и птиц, видим «улыбки авгуров», которые сами давным-давно не верят в то, что с помощью пятен на печени овцы боги дают им ответ на поставленный сенатом или консулами вопрос. И все это понимают. Однако же никому не придет в голову восстать против архаичных культов. Почему? В чем причина такой приверженности иррациональному? В устоявшихся и затвердевших, как римский бетон, традициях? В финансовом могуществе жреческих коллегий? А эти бредни о божественности нордической крови? Верит ли в них сам фюрер или это только уловка…
Повозка внезапно остановилась. Элианий услыхал голоса, затем шаги.
- Доминус, - обратился к нему сошедший с коня и отодвинувший край полога Кратил, - тут один человек просит довезти его до Рима.
- Какой человек?
Элианий откинул край полога и увидел на дороге бородатого старца с посохом в одной руке и птичьей клеткой в другой.
- Он говорит, что подвернул ногу, и спрашивает, не позволим ли мы ему сесть на нашего Гамилькара.
Незнакомец действительно стоял, пождав одну ногу, и опирался на палку, как на костыль. Он был закутан в темное одеяние, край которого покрывал его голову.
Элианий выбрался из повозки. Приглядевшись, он рассмотрел на дне клетки десяток маленьких пушистых комочков. Цыплята.
- Ты похож на странствующего прорицателя, незнакомец, - сказал он. - Назови себя.
- Ты совершенно прав, патриций, усмотрев во мне прорицателя, - с легким поклоном ответил человек. - Я Поллион из Аримина, в прошлом гаруспик . Сейчас направляюсь в Корфинию, да вот оступился. Увидав же, что ваш конь, тот, что позади, оседлан и свободен от седока, я осмелился…
- Ладно, - прервал его сенатор, - полезай сюда. С подвернутой ногой тебе будет трудно забраться на нашего Гамилькара. - «Тем более что стремян-то еще не изобрели», - отметил он про себя. - Давай-давай. Я пройдусь пешком последнюю пару миль.
- Ты очень добр…
- Я это знаю. Ставь свою клетку вот сюда, в ноги. Трогай, Кратил, да не спеши - я не собираюсь бежать за вами вприпрыжку.
Повозка медленно покатилась, постукивая колесами на стыках дорожных камней.
- А ведь я знал твоего отца, патриций, - сказал вдруг прорицатель. - Мы с ним вместе участвовали в походе Мария против тевтонов. Гней Децимус Элианий был тогда префектом лагеря VIII легиона, а я состоял при консуле войсковым гаруспиком. При Аквах Секстиевых мы одержали великую победу.
- И твои предсказания, конечно, имели решающее значение? - усмехнулся Элианий. - Скажи-ка лучше, что ждет этот город? - Он показал рукой в сторону чернеющих холмов. - Ты наверняка сам уже не раз задавался подобным вопросом?
- Придет время, и Рим назовут Вечным городом.
- И только-то?
Поллион лег на спину и заложил руки за голову.
- Через двести лет, патриций, он сильно изменится. Вокруг старого Форума снесут множество мелких построек и создадут новые форумы, окруженные еще более величественными сооружениями. Поднимутся новые храмы, появятся триумфальные арки и колонны, в который уже раз перестроят храм Весты, а неподалеку возведут цирк, который станет символом могущества империи. Но… - он сделал паузу, - пройдет еще несколько столетий, и от всего этого ничего не останется. И не потому, что Рим разрушат варвары, просто сами римляне забудут свое прошлое. Как человек, пораженный недугом и проклятый богами, забывает, кто он и что он, так весь римский народ позабудет свои истоки и даже свой родной язык. Придут времена, когда римляне не найдут ничего лучшего, как только пасти коров на заросшем травой Форуме. Они будут бродить меж торчащих из груд мусора колонн, мимо вросшей на треть в землю арки Септимия Севера и ломать голову, что это? Откуда взялись здесь все эти причудливые и бесполезные сооружения? Прогоняя своих коров или свиней мимо Черного Камня, они, забывшие свой язык, не смогут прочесть на нем древнее предостережение: «Если кто осквернит это место, то пусть будет отдан духам подземного мира…» Священный Форум Романум станет городской свалкой, каменоломней и источником прочих строительных материалов. Ломая остатки храмов и цирков, горожане будут строить из них свои уродливые жилища. Статуи богов и капители колонн из каррарского мрамора станут тысячами сжигаться для получения извести. Римляне превратятся в варваров, и, хотя их город будет по-прежнему носить гордое имя, данное ему еще Ромулом, это будет нечто совершенно иное.
Элианий слушал прорицателя и вживую видел все, о чем тот говорил.
- Ты всем рассказываешь эту историю? - спросил он.
- Только тем, кто ее знает и так.
- Зачем же рассказывать тем, кто знает и так?
- Чтобы убедиться, что нет ошибки. - Старик как-то странно засмеялся.
Элианий вздрогнул. Он ощутил недоброе и вдруг понял, что Кратила впереди нет. Лошадь уже давно шла сама собой, а его раба не было ни на ней, ни рядом. Элианий прошел вперед - так и есть. Он вернулся назад - Гамилькара тоже не было. Неужели раб сбежал? Но зачем?
Сенатора прошиб озноб. Он повернулся к повозке и, увидав что полог опущен, резко отдернул его. Внутри никого не было. Только клетка с тем, что он принял вначале за цыплят, но это оказались отрезанные петушиные головы. Каждая смотрела на него и изредка лениво моргала, заволакивая глаз мутно-белой пленкой. Он отшатнулся, бросился вперед, чтобы выпрячь лошадь, и остолбенел: дороги впереди не было! Там не было вообще ничего. Пропасть, край которой был словно срезан острым ножом. Только черное небо, даже не небо, космос, усеянный странными созвездиями. Они мерцали повсюду, даже внизу под ним, а его лошадь спокойно стояла у самого обрыва, потряхивая головой. Элианий бросился назад, но и там, сразу за повозкой, начиналась пропасть. Он огляделся и понял, что находится на маленьком островке, представлявшем собой вырезанный, словно из пирога, кусок Остийской дороги, который парит в бесконечном пространстве без Луны и Солнца.
Лошадь всхрапнула и прянула назад Повозка начала откатываться к обрыву, и он схватился за нее, как за последнее, что у него еще оставалось. И закричал…

- Доминус! - его тряс за плечо Кратил. - Тебе привиделся дурной сон?
Элианий резко открыл глаза и поднял голову. Его руки изо всех сил сжимали борта повозки, и, только поняв, что вырвался из власти ночного кошмара, он смог ослабить хватку и снова откинуться на подушки.
- А где старик? Тот, с клеткой, которого мы подобрали на дороге? - спросил он, прерывисто дыша и уже догадываясь, что услышит в ответ.
- Какой старик, доминус? Мы никого не встречали. Я говорил тебе, что лемуры, в которых ты не веришь, бродят лунными ночами по дорогам и напускают на людей плохие сны и болезни.
Элианий поднялся на локте, Уже почти рассвело. Они стояли в окружении других путников и повозок у Остийских ворот и ждали, когда стража отопрет засовы. Недалеко от них, у самой стены, несколько солдат засыпали землей угли ночного костра. За их действиями сонно наблюдал знакомый Элианию помощник командира южного форта опцион Спурий Гета. Рядом крутилась бездомная собака.
«Не обратиться ли к толковательнице снов Нимфидии?» - подумал, просыпаясь уже окончательно, профессор Вангер.

IX

После тройной казни двадцать второго февраля аресты возобновились снова. Студентов (настоящих и бывших) увозили для беседы в гестапо. Большинство из них быстро отпускали, некоторых задерживали дольше, единицы переводились в тюрьму и оставались там месяцами. Для профессора Вангера это были мучительные дни. Во-первых, он боялся за дочь, особенно после угроз Шнаудера. Во-вторых, он ожидал ареста Курта Хубера, о факте которого знал, но дата которого была ему неизвестна. И когда двадцать восьмого февраля весь университет заговорил о том, что накануне вечером профессора Хубера забрало гестапо, Вангер почувствовал некоторое облегчение.
На этот раз следствие тянулось долго. Прошло не несколько дней, о которых говорилось в книге Шнайдера, а уже несколько месяцев, но повторного суда все не было. Германское правосудие уже доказало свою решительность на примере первой тройки казненных, и теперь перед органами дознания стояла задача тщательно вычистить заразу мятежа и смуты. Был слух об арестах в Гамбурге и где-то еще, но газеты по этому поводу хранили полное молчание.
Среди схваченных в те дни оказался еще один активный член организации «Белая роза» - некий Александр Шморель. Для многих тогда факт его ареста остался незамеченным. Только гестапо знало, что этот уроженец Оренбурга, русский по матери и православный по вере санитар вермахта был одним из главных участников подпольной группы. Его имя всплыло сразу, но с помощью друзей Шурику, как они его называли, удавалось скрываться почти целую неделю. Двадцать четвертого февраля во время воздушного налета на Мюнхен его случайно задержал кто-то из команды противовоздушной обороны и передал в гестапо. По этому делу была арестована и Инге Шолль - сестра Софи и Ганса.
Только в начале лета, шестнадцатого июня, состоялся судебный процесс. Фрейслер не счел нужным приезжать на этот раз. Может быть, поэтому несколько человек отделались тюремным заключением и только двое - Хубер и Шморель - были гильотинированы в тот же день. Поговаривали о произнесенной Куртом Хубером в своем последнем слове смелой обличительной речи, однако в «Народном обозревателе» об этом не было сказано ни слова. На основании ее статьи профессор Вангер сделал для себя долгожданный утешительный вывод: дело «Белой розы» скорее всего закрыто.
Наконец-то он по настоящему вздохнул с облегчением,

X

Ibi deficit orbis.

Ранним холодным утром девятого апреля 1940 года десять немецких эсминцев под покровом тумана каким-то чудом проскочили сторожевые позиции английских кораблей в Вест-фиорде и, взрезая своими острыми форштевнями свинцовые воды Уфут-фиорда, устремились к Нарвику. По мере их продвижения часть кораблей отделялась и веером уходила в стороны, в боковые многомильные отростки Уфут-фиорда, так что к самому Нарвику вышли лишь три эскадренных миноносца. По пути им пришлось преодолеть первое серьезное сопротивление; старый норвежский броненосец «Эйдсволл» и линкор «Норге», получившие по радио сообщение о немцах, начали стрелять, но были быстро отправлены на дно с помощью хитрости, торпед и орудий.
На палубе «Бернда фон Арнима», одного из упомянутых трех немецких эсминцев, закутавшись в шинель, с надетым под стальной шлем шерстяным током, стоял оберфельдфебель Мартин Вангер. Он и еще около двух сотен бледных, измученных морской болезнью солдат и унтер-офицеров 139-го горно-егерского полка напряженно всматривались вперед. В их лица летели снег и клочья тумана, смешанные с холодными солеными брызгами. Штормовая погода за трое суток перехода довела егерей до полного изнеможения. Они вышли шестого апреля из Везермюнде и только теперь наконец-то выбрались из своих коек на палубу, мечтая о суше, как о спасении. Если потребуется, они готовы были вырвать ее зубами у самого Одина.
До полярного лета оставалось еще далеко. Солнечный диск катился по горизонту, почти не отрываясь от него, после чего постепенно погружался в море или за голые заснеженные холмы на северо-западе, но темнота приходила не сразу. На много часов воцарялись сумерки, а после непродолжительной ночи они возвращались снова. Несмотря на апрель, по берегам лежал глубокий снег. С неба он шел и теперь. Море было чертовски холодным, и одна мысль о том, что можешь оказаться в воде, приводила в содрогание.
Это был первый день операции «Везерюбунг». Две тысячи горных стрелков под личным командованием генерал-майора Эдуарда Дитля со скоростью 30 узлов неслись на штурм маленького норвежского городка Нарвика и еще более мелких населенных пунктов, расположенных поблизости. Это был самый северный незамерзающий порт, из которого зимой, когда судоходство в Ботническом заливе прекращалось, в Германию отправлялась шведская железная руда.
Но опасения горцев оказались напрасными. Никто больше не оказал сопротивления, и все эсминцы благополучно достигли берегов. В 8 часов утра Нарвик был уже в руках немцев. Дитль принял капитуляцию местного гарнизона, и к вечеру, преодолев радиопомехи полярных широт, сообщение об этом кое-как добралось до Берлина. В тот же день далеко на юго-западе пали Тронхейм, Берген, Кристиансанн, Ставангер, Эгерсунн и другие более или менее крупные порты Норвегии. Та же участь постигла и столицу, покинутую за несколько часов до вторжения королем и правительством.
Нарвик, представлявший собой маленький городок с двухэтажными домиками, был, как и все другие города королевства, ошеломлен произошедшим. Заснувшие спокойным сном вчера вечером, его несколько тысяч жителей были разбужены донесшейся из тумана непродолжительной перестрелкой и взрывами, а когда окончательно опомнились, по улицам уже деловито шагали немцы.
Однако того, что произошло в тот же день в Дании, здесь не случилось. Престарелый датский король запретил своим генералам оказывать малейшее сопротивление и сдал страну практически без выстрела. Узнав, что с ним обойдутся вполне сносно, он даже похвалил немцев за «блестяще проведенную операцию». Его же брат - король Норвегии Хокон VII - повел себя иначе. Он отказался капитулировать и вести переговоры. Покинув Осло вместе со всем правительством, король бежал на несколько десятков километров на север, призывая народ не подчиняться самопровозглашенному правительству изменника Квислинга. Были моменты, когда король и его люди буквально брели пешком по колено в снегу, в то время как бомбардировщики люфтваффе сносили подчистую деревни, в которых он только что останавливался. Так что очаги сопротивления сохранялись на юге еще некоторое время, в расчете на помощь западных союзников, главным образом англичан и французов.

На следующий день после занятия частями вермахта Нарвика к нему под покровом снежных зарядов подошли несколько британских эсминцев и устроили в фиордах настоящую резню. Сражение было жестоким. Оно возобновилось тринадцатого апреля. Окончательным итогом стало потопление всех немецких кораблей вместе с командиром эскадры коммодором Бонте. Несколько эсминцев были уничтожены огнем более удачливых англичан, другие взорваны или выброшены на мель самими экипажами, когда закончились торпеды и снаряды. На дно отправились и все транспортные суда, пришедшие сюда в соответствии с планом вторжения или оказавшиеся тут по другим причинам. Уфут-фиорд и его ответвления отныне были плотно запечатаны кораблями Грандфлита. Над егерями генерала Дитля начали сгущаться тучи.
Немецкий гарнизон спешно готовился к обороне. Дитль понимал, что полностью блокирован с моря и не может рассчитывать на серьезную поддержку с воздуха из-за большой удаленности от ближайших аэродромов. Он также понимал, что расправой с флотом дело не кончится, и ждал высадки вражеского десанта.
Включив в состав своего гарнизона две с половиной тысячи уцелевших военных моряков, Дитль стал строить оборону по принципу опорных пунктов. Нескольким самолетам люфтваффе все же удалось сесть на замерзшее озеро неподалеку от Нарвика и доставить малочисленной немецкой группировке полевые пушки и несколько ящиков боеприпасов. От своих ближайших соседей - 138-го полка их же дивизии, - находившихся в Тронхейме, их отделяло более 600 километров бездорожья, гор, каньонов и рек.
Работы было много. С выбросившихся на береговые отмели эсминцев снимали орудия и все, что могло пригодиться в обороне. С «Дитера фон Редера» сняли радиостанцию и установили антенну на одной из ближайших гор. Армейские радиостанции в условиях Заполярья себя не оправдали
Однажды Мартин встретил своего хорошего приятеля Эриха Штаутнера из 3-го батальона. Тот в составе лыжного отряда из нескольких десятков человек подъехал к Нарвику с востока. Он стоял, тяжело дыша, опираясь на лыжные палки.
- Эрих! Ты откуда? Из Стремнеса? - спросил подбежавший Мартин.
- Как же! Из… постой, дай попробую выговорить… из Эль-ве-гордз-смуэна. Вот, что-то вроде этого. Туда-то нас доставили на этих чертовых эсминцах, а потом их всех потопили англичане. Дороги, если они тут вообще есть, завалило снегом. Пришлось топать вокруг этого длиннющего залива. - Эрих' показал рукой в сторону Румбакс-фиорда. - Там осталось еще много наших. Мы взяли склады с кучей всякого барахла. Одних винтовок тысяч десять, а также ихнее обмундирование.
- Как там обстановка?
- Норвежцы в нескольких километрах на севере. Похоже, настроены воинственно. А у вас тут что?
- Ждем атаки с моря или с востока. Наши захватили железную дорогу, и сейчас саперы с моряками ее восстанавливают. Осталось только шведов уговорить разрешить ездить по их территории.

Через неделю после этих событий в штаб генерала были вызваны три лейтенанта, получившие приказ скомплектовать три группы лыжников численностью в тридцать человек каждая. Для этого следовало отобрать наиболее подготовленных солдат из рядового и унтер-офицерского состава всех трех батальонов полка. В отряд номер два попал оберфельдфебель Мартин Вангер.
Весь оставшийся день Мартин с остальными готовился к «длительной прогулке», которую, по словам их командира лейтенанта Фридриха Мореля, австрийца из Инсбрука, им предстояло совершить. Они подгоняли крепления розданных каждому трофейных лыж, укладывали в рюкзаки консервы, крупу, упакованные в целлофан брикеты сала, кофе, сахар и другие продукты, рассовывали по карманам и подсумкам патроны и гранаты. Не забыли и про таблетки сухого горючего. Взяли также две ракетницы и несколько подсумков с ракетами разного цвета. Позже тяжелые кожаные подсумки было решено оставить, а ракеты также рассовать по карманам.
После того как рюкзаки были упакованы, все кулиски туго затянуты, а ремешки застегнуты, сверху на них закрепили мотки веревок, подвесили котелки и фляги, которые вообще-то полагалось носить внутри рюкзака, где теперь для них просто не осталось места. Кое-кто притянул ремешками к верхнему клапану тугого рюкзака и свой карабин. Другие предпочитали во время лыжных переходов носить карабин высоко на груди, почти под самым подбородком, на укороченном ремне.
Некоторое количество лыж скрепили попарно, образовав нечто вроде саней, на которые нагрузили два пулемета, запасные стволы к ним, коробки с патронными лентами и с патронами россыпью. Тут же приторочили по канистре с бензином. Такие сани предстояло тащить по снегу, зацепив их лыжными палками.
В каждой группе было два санитара с необходимым набором медикаментов и перевязочных материалов. Мартин, назначенный в своем отряде заместителем командира, фактически мог исполнять обязанности третьего санитара. В его полевой сумке находился второй комплект карт, а к левому рукаву штормовки был привязан наручный спиртовый компас. Был в отряде и радист. Но по опыту знали, что в дальнем походе, да еще в Заполярье переносная рация годится только для приема сигнала, посланного с более мощного стационарного передатчика.
Утром следующего дня около ста лыжников построились на северо-восточной окраине Нарвика. Все они были готовы к выполнению еще не поставленной им задачи. Документы, фотографии и письма из дома каждый сдал старшине своей роты. Погоны с номерами полка также велели отстегнуть и оставить. Это были недвусмысленные свидетельства того, что предстояла диверсионная, разведывательная или какая-то иная спецоперация.
С лейтенантами еще раз переговорил Дитль, что-то показывая им на планшете, после чего они вернулись к своим группам. Но команды выступить не последовало. Ждали еще чего-то.
Подъехал небольшой крытый грузовичок, из которого выпрыгнуло несколько человек с лыжами и рюкзаками. Оказалось, что это проводники из местного населения. К отряду Мартина подошел немолодой уже мужчина с рыжеватой бородкой скандинавского моряка. Из его короткого разговора с Морелем выяснилось, что по-немецки он понимал, но очень плохо. Звали его Фредрик.
В это время к лыжникам подошел генерал Дитль. Выглядел он совершенно не по-генеральски: короткий ватник без ремня, обмотки до колен и горные ботинки. На голове - отороченное мехом кепи какого-то неуставного фасона. На худом, даже несколько костлявом лице непременная компанейская улыбка неунывающего баварца (он был земляком Мартина) и слегка выпученные глаза с хитрецой. Солдаты любили его за простоту и еще за то, что он был давним соратником фюрера, участником восстания девятого ноября, С таким командиром, даст бог, и они не пропадут.
- Ну, как настроение, егеря? - бодро спросил Дитль и подмигнул кому-то из хорошо знакомых. - Небось пару недель назад и не предполагали, что будете кататься на лыжах в Норвегии?
Все засмеялись и обступили генерала. Было разрешено курить. Мартин вдохнул полной грудью пропитанный морем воздух и обвел взглядом окрестности. Холмы с торчащими из снега низкорослыми деревцами, низкое северное солнце, несколько шпилей церквушек среди бесхитростных в своей архитектуре домиков, кажущихся отсюда, сверху игрушечными. Он снял защитную крышку с окуляров и поднес к глазам бинокль Вдали, на бело-серебристой глади фиорда, чернели силуэты двух английских эсминцев.

Через несколько минут прозвучала команда, и отряды выступили. Пройдя двести метров, они подошли к шести небольшим грузовикам, забрались в крытые брезентом кузова и поехали на север. Однако уже через полчаса машины остановились, и последовала команда выгружаться. Мартин обнаружил, что теперь грузовиков всего два и рядом с ними на снегу стоит только его отряд. Два других исчезли.
На снег сбросили два небольших тюка, и лейтенант приказал заменить горные кепи с эдельвейсами на меховые шапки норвежских солдат. Из второго тюка достали тридцать просторных штормовок, вероятно тоже норвежского образца, и велели надеть их поверх своих курток. Теперь они должны были походить на отряд норвежской регулярной армии.
Их собственные кепи увязали в тючок, зашвырнули в один из грузовиков, и отряд, разобрав рюкзаки и карабины, двинулся в путь. Но уже не на север, а в противоположном направлении - на юг, откуда они только что приехали. А четыре водителя залезли по двое в кабины своих пустых грузовиков и погнали их дальше, на север.
«Становится интересно, - подумал Мартин, - запутываем следы, как лисы».
Они шли по самому низу лощины между двух холмов, Снег здесь был особенно глубок. Громко говорить запретили. Курить - тоже. Через час с небольшим их отряд снова поравнялся с Нарвиком, правда, гораздо восточнее, пересек уходящую на восток в Швецию железнодорожную ветку и покатился дальше на зюйд-зюйд-вест.
Через три часа быстрого хода они устроили привал в маленьком леске на дне небольшого каньона. Лейтенант отозвал в сторону Мартина и второго унтер-офицера, достал планшет с картой, и все трое повалились в снег.
- Вот точка нашей цели, - сказал Морель, ткнув карандашом в карту южнее Нарвика. Поблизости в самой глубине фиорда находился небольшой портовый городок Сальтдаль. - Нам нужно прибыть сюда через пять, самое большее шесть дней. По прямой тут не более 160 километров, но, как вы заметили, мы идем не по прямой. Главная задача - скрытность. Когда мы выйдем в заданный район, никто не должен знать, что здесь, - он снова ткнул в карту, - есть хоть один немец.
Морель убрал карту и огляделся.
- Вы уж не обижайтесь, но остальные подробности узнаете позже. Личному составу о конечной цели похода пока не говорить. Каждый день намечаем пункт прибытия и топаем к нему. Вопросы есть?
Унтер-офицеры молчали.
- Вам, Вангер, что-то непонятно?
- Нет, я просто сомневаюсь, что нас никто не заметит.
- Я тоже, - сказал лейтенант, - но, к сожалению, ночи здесь теперь короткие, так что темнотой особенно не прикроешься. Мы для того и взяли проводника, чтобы он провел нас по низинам и кустам. Ладно, пошли.
Они вернулись к отряду. Лейтенант велел всем собраться в кучу поплотнее и негромким голосом сказал:
- Хочу сразу всех предупредить: если кто повредит ногу или что другое и не сможет дальше идти в нужном темпе, пусть считает себя героически павшим за родину и фюрера.
Все молчали, осознавая ужасный смысл этих слов.
- Я не смогу тащить травмированного, не смогу оставить с ним сиделку или организовать его транспортировку обратно в Нарвик. Я не смогу и оставить его одного. В лучшем случае его просто съедят волки, а в худшем он попадет к норвежцам. Этот вариант совершенно недопустим. - Морель помолчал. - Так что без обид. Тем более что сказанное относится ко всем, включая меня.
Он поднял свой рюкзак, и они тронулись дальше.
Вперед были высланы два дозорных, шедших налегке. В арьергарде тоже находился дозорный с одним лишь карабином за спиной. Двое из дозорных сносно говорили по-норвежски, благодаря чему и попали в отряд.
Они шли не очень быстро, но и не сбавляя взятого вначале темпа. Чаще на лыжах, но иногда, когда их путь лежал по камням, прошлогодней траве и лишайникам, лыжи приходилось снимать. Через каждые два часа - отдых на пятнадцать минут. Через три перехода - привал на час и прием слегка подогретой на горелках пищи. Когда по часам наступал поздний вечер, они устраивались на ночлег в каком-нибудь укромном месте, ставя несколько легких палаток. Где-то, может быть, рядом, а может, уже в сотне километров от них точно так же к своим заданным точкам шли два других отряда.
Так прошло пять дней. Издали они видели оленей. Попадались им росомаха и горностай. Иногда из кустов выскакивали зайцы. Однажды они увидели далеко на горе человека. Он помахал рукой и исчез. После этого Морель долго осматривал окрестности в свой десятикратный бинокль, но разглядел только волков, которые сопровождали их с первого дня. Волки были худые и голодные. По ночам они подходили ближе и выли, наводя на измученных егерей тоску, но нападать не решались.
К исходу пятого дня Морель подозвал Мартина и второго унтер-офицера - фельдфебеля Брантнера.
- Завтра выходим в назначенный район. Не спускать глаз с проводника. А теперь слушайте Фюрер еще перед началом наших «учений» приказал любой ценой не дать ускользнуть обоим королям. Датский дедушка оказался покладистым, а вот норвежский король Хокон VII - нет. Он бежал из Осло со всем своим правительством. Его засекли в одной деревне на севере от столицы. Кажется, Нибергсунн. - Лейтенант показал на карте - Деревушку снесли наши бомбардировщики, но король уцелел и двинул через Хамар и Лиллехаммер на Ондалснес. Вот сюда, на западное побережье. Сейчас он под прикрытием английских крейсеров и может эмигрировать в Лондон или куда-то еще. Однако есть предположение, что король, а он парень не из трусливых, и сдаваться не собирается, попросит англичан перевести его сюда, в Сальтдаль, чтобы продолжить борьбу на территории Норвегии и призвать своих подданных к сопротивлению.
- А почему именно сюда? - спросил Брантнер.
- Как мне объяснили в штабе, от Нарвика до Тронхейма, а это, как видите, сотни миль, нет наших войск. Мы совершенно не контролируем эту огромную территорию. Здесь к Сальтдалю подходит железнодорожная ветка и идет отсюда на юг через всю страну. По ней можно быстро перемещаться куда угодно. Есть также электростанция, а значит, возможно использование мощного передатчика. В общем, наши аналитики сочли Сальтдаль наиболее привлекательным для короля местом, если он решит продолжить сопротивление. Кстати, мы ведь не знаем, куда пошли два других отряда. Может, они рядом, а может, вышли на другие точки, например, к Буде, вот сюда, на самую оконечность мыса. От Сальтдаля сюда семьдесят километров по железной дороге. Еще вопросы?
- Так какова же наша задача? - спросил Мартин.
- Поймать короля! - удивился Морель. - Неужели вы еще не поняли?
- Вот черт! - воскликнул Брантнер. - Никогда не думал, что буду охотиться за настоящим королем.
- Его нужно взять живым? - снова спросил Мартин.
- Необязательно, - Морель многозначительно посмотрел на обоих, - но желательно.
В это время лейтенанту и унтер-офицерам принесли по кружке горячего кофе, и они на некоторое время прервали разговор, погрузившись в свои мысли.
- Теперь вы знаете все, - прервал молчание Морель. - Ближе всех к этому месту оказались мы, егеря Дитля. До Тронхейма так же далеко, как до Берлина. Выбросить парашютистов нельзя. Их заметят, и планы короля тут же изменятся. Море блокировано британскими крейсерами. Поэтому решили послать именно нас. Гордитесь!
- Каков же наш дальнейший план действий? - продолжал дотошно расспрашивать Мартин.
- Первое - слушать рацию. Второе - создать несколько наблюдательных пунктов с отрядами из трех-четырех человек и вести наблюдение за морем. Третье - брать языков, но это позже и только по-моему приказу. Четвертое - отмечать все происходящее поблизости, каждую мелочь. Особенно в порту. Вероятно, будем высылать разведку в город. Но главное - ждать сообщений по радио. В моем нагрудном кармане ключ к радиокодам. Второй экземпляр у радиста. Завтра обо всем поставим в известность остальных. А теперь спать!
«Ну как тебе задание? - спрашивал Мартин самого себя, укладываясь спать. - Они что, думают, король такой дурак, что приедет в этот чертов Са…льт…даль с чемоданчиком в руке в сопровождении пары камердинеров? Да с ним будет не меньше батальона солдат, а то и вся тысяча! А нас всего тридцать. Конечно, мы егеря генерала Дитля, но и в жилах норвежцев течет кровь викингов. Наверняка они будут драться за своего монарха не щадя себя. Следовательно, нас послали вовсе не для пленения короля. Мы просто должны его убить! Недаром в отряде лучший снайпер дивизии. Мы - подосланные убийцы, потому и без документов. - Мартин уже засыпал. - А впрочем, война… король наш враг… и мы выполним приказ…»

Свой наблюдательный пункт Мартин устроил в скалах на южном берегу фиорда километрах в десяти на запад от Сальтдаля. С ним было два солдата, один из которых кое-как говорил по-норвежски, но понимал гораздо лучше. Они натаскали на дно небольшой ложбинки между валунов пласты сухого мха и каких-то веток, и Мартин впервые за последние четыре дня выспался с относительным комфортом. На следующий день они установили невысокую палатку, покрытую белым чехлом. Стало намного уютнее.
На холме, в трех километрах позади него разместился наблюдательный пункт лейтенанта Мореля. Они поддерживали постоянную визуальную связь. Лейтенант срубил возле себя одинокую карликовую березку и, когда ему нужно было вызвать своего заместителя, втыкал ее между камней.
Побережье было пустынным. Только чайки и какие-то утки, похожие на крачек, летали здесь в больших количествах, устраивая на невысоких скалах свои птичьи посиделки, да изредка небольшие суденышки проплывали на восток к Сальтдалю или на запад к открытому морю. Иногда появлялся английский эсминец, сразу приковывавший к себе пристальное внимание всех наблюдателей. Со стороны городка доносились гудки буксиров и щелчки нескольких портальных кранов. И никогда не стихающий крик чаек.
Они по очереди, прильнув к биноклю, осматривали десятки квадратных миль фиорда и окрестностей. Других занятий не было. В километре от их точки протекал небольшой ручеек, и солдаты раз в сутки ходили к нему с большими флягами старого, еще той войны, образца В условиях сырой холодной погоды - температура колебалась от минус пяти до нуля градусов - полутора литров воды вполне хватало на одного человека.
Часто шел снег. Тогда им приходилось выгребать его из их убежища саперными лопатками. Когда Мартин лежал в палатке на мягком дне ложбинки, накрывшись парой одеял, ему было тепло. Он вспоминал свой дом. Глядя в белое, вечно пасмурное небо, он остро ощущал, как же далеко забросила его судьба от яркого неба его детства и юности. Даже фотография, на которой Эрна в фуражке дурачилась, сидя на его коленях, лежала теперь черт-те где, в сумке их гауптфельдфебеля в этом богом забытом Нарвике. Когда это было? Весной тридцать восьмого. Ровно два года назад. Всего лишь два года! А казалось, что полжизни прошло с того его приезда домой.

* * *

В тот день, когда они вернулись из фотостудии и Мартин уже расстегивал свой парадный ваффенрок, пришла Мари - Мария Лютер, дочь мелкого чиновника, семья которого жила на противоположной стороне их улицы Эрна, открывшая дверь, тут же затащила смущенную девушку в квартиру и бросилась за Мартином.
- Застегивайся обратно, Марти, - деловито распорядилась сестра, стряхивая невидимые пылинки с его фуражки. - Вы должны поговорить наедине. Лучше у меня. У тебя тут настоящий кавардак.
Она усадила обоих на небольшой диванчик в своей комнате и, уходя, предупредила, что через сорок минут все будут ужинать.
- А мы с Эрной позавчера вспоминали тебя, Мартин, - сказала Мари после некоторого молчания.
- Я знаю.
- А ты вспоминал меня?
- Да, ведь я писал тебе письма.
- Всего три за все это время.
Мартин испытывал неловкость. Он знал, что нравится Мари, что, вероятно, она его даже любит, но не мог, как некоторые, говорить восторженные слова и сыпать нежностями, если не испытывал соответствующих чувств. Он хотел увидеться с Мари как-нибудь просто. Зайти к ней домой или повстречать ее на улице. «Привет!» - «Привет!» - «Как дела? Пойдем в кино». А сейчас, благодаря возомнившей невесть что сестре, он вынужден соответствовать этой дурацкой ситуации, в которой оказался. Их посадили на диван, нарочито оставив одних. Да еще неизвестно, что Эрна наговорила про него. С нее станется. Тоже мне юная Джульетта. Втрескалась в сынка какого-то начальника и считает, что все теперь вокруг влюблены до беспамятства.
С Мари его связывало совместно проведенное детство. Одно время она даже очень ему нравилась, но потом это прошло. Год назад, когда он уезжал в Траунштейн и она рано утром пришла на вокзал, он был тронут. Вероятно, наговорил лишнего. Но его можно понять - он прощался с домом и сам готов был тогда заплакать от нахлынувших чувств. Пообещал писать и потом сдержал слово. Но в письмах обращался к ней как к другу детства. Не более того.
Конечно, можно было, если хорошенько постараться, стать нежным Ромео на эти несколько дней. Но это же обман. И что потом? Опять ее письма, отвечая на которые ему уже приходилось ломать голову, чтобы уклониться от чересчур прозрачных намеков на их будущие отношения.
Мартин встал и, засунув руки в карманы брюк, подошел к окну. Солнце уже садилось, находясь как раз за башнями Ратуши и Фрауенкирхи, отчего те казались темными и расплывчатыми. Нежно-розовый цвет царствовал в эти минуты на всем юго-западе.
Он повернулся к ней и улыбнулся.
- Если бы ты знала, как красив бывает закат, а особенно восход в горах, покрытых снегом.
Расценив это как приглашение, она облегченно вздохнула, подошла и, обняв за талию, положила голову к нему на грудь. Мартину ничего не оставалось, как вынуть руки из карманов и прикоснуться к ее плечам. В этот момент отворилась дверь, и Эрна, разыграв показное смущение от случайно увиденной сцены, позвала их к столу.

* * *

- Король в Тромсе! - сообщил Мартину лейтенант Морель, вызвав его как-то вечером условным сигналом. - Получена радиограмма: английский крейсер взял его позавчера вот здесь, возле Мольде, и, пройдя мимо нас, отвез прямо сюда. - Он ткнул в карту много севернее Нарвика.
Это случилось первого мая. Когда в рейхе отмечался Национальный день труда, король Хокон VII провозгласил северный городок Тромсе, лежащий почти на семидесятой широте, временной столицей Норвегии. А десятью днями раньше под Лиллехаммером произошло сражение между английскими Королевскими войсками и вермахтом, результатом которого через несколько дней стала эвакуация англичан из Ондалснеса и французов из Намсуса. К первому мая юг Норвегии почти полностью перешел под контроль немецкой армии, в то время как ее север готовился к продолжению сопротивления.
- Я так понимаю, наше задание отменяется? - спросил Мартин, не выказав ни малейшего разочарования.
- А вам, Вангер, я вижу, оно не очень-то было по душе? Впрочем, неважно. Пока нам приказано оставаться на местах. Всем группам. - Лейтенант откинулся на поросший мхом шершавый валун. - Они, вероятно, считают что мы здесь ходим в городской магазин за продуктами.
- Были бы деньги, можно было бы и сходить, - серьезно заметил Мартин.
Морель задумчиво посмотрел на унтер-офицера.
- Да деньги-то как раз есть. В моей полевой сумке несколько тысяч крон. Каждый командир группы получил некоторую сумму на непредвиденный случай. - Он усмехнулся. - Ссуда из нарвикского банка.
На следующий день в Сальтдаль со стороны железно-дорожной ветки вошли два человека. Один из них, с бородкой, какие носят скандинавские рыбаки, свободно говорил по-норвежски, другой был бы рад, да не мог. Его лицо, искаженное страданием, было перевязано теплым платком. Он нес в руке небольшую бутылочку, вероятно со спиртом или водкой, и изредка к ней прикладывался. За спинами у обоих висели пустые рюкзаки, а у того, который мучился зубами, еще и карабин с замотанным тряпкой затвором.
Они нашли первый продуктовый магазин, в котором продавались также патроны, порох, ножи, конская упряжь, керосин и многое другое. Тот, что с бородкой, переговорив с продавцом, подал ему список необходимых товаров и заранее расплатился После этого они начали складывать в рюкзаки солонину, консервы, хлеб, галеты и прочее в том же духе.
Операция удалась. Мартин, улыбаясь, наблюдал, как из рюкзаков выгружали продукты
- Сгущенное молоко! Шоколад! - восклицали солдаты. - В следующий раз нужно купить спиртного.
Морель снял все посты наблюдения, оставив лишь свой и Мартина. Всех остальных под командой Брантнера он разместил в нагромождении скал неподалеку. Так было больше шансов остаться незамеченными.
Они продолжали ходить в город и покупать продукты у ничего не подозревающих норвежцев. Правда, трюк с платком больше не повторяли. Это привлекло бы внимание. В поход за продуктами всегда отправлялся их проводник Фредрик, у которого в городке оказалось много знакомых. Он ходил в разные магазины и лавки, чтобы не вызвать подозрений количеством приобретаемого съестного. Фредрик был охотником (из-за этого его и взяли в проводники), и все это знали. Своего напарника он в случае чего должен был представить как знакомого шведа, плохо понимающего по-норвежски. До шведской границы здесь было не более тридцати километров.
Заодно Фредрик сообщал кое-какие новости, услышанные им в Сальтдале. В основном все разговоры вращались вокруг одной темы - ожидаемой высадки союзников и активизации действий норвежской армии под командованием некоего полковника Руге. При этом Мартин прекрасно знал, что заставляло Фредрика помогать им: вся его семья, состоящая вместе с родителями из шести человек, находилась в Нарвике под домашним арестом. В случае чего им грозила смерть.
Так прошло двадцать дней. Казалось, что про них позабыли. Сообщений, адресованных им - «спасателям из Граца», - не было. Прослушивая радиоэфир, они более или менее представляли себе обстановку не только в Норвегии, но и в Центральной Европе. Так они узнали, что десятого мая вермахт атаковал западных союзников в Бельгии и Франции. С одной стороны, это известие подействовало ободряюще, но, с другой - все понимали, что главные события теперь происходят там и командованию может быть просто не до них. Ко всему прочему энергетический запас батарей их радиостанции был на исходе, его остатки приходилось беречь. Купить же такие батарея в Сальтдале не представлялось возможным.
- Что ж, - сказал как-то Мартину лейтенант, - как только зеленая лампочка на нашей рации окончательно погаснет, я дам приказ возвращаться. А там пускай делают со мной, что хотят!
За прошедший месяц им ни разу не пришлось развести настоящий костер и просушить постоянно сырую одежду - сначала от пота, когда они были на марше, а потом от насыщенного влажным туманом и никогда не прогреваемого призрачным солнцем воздуха. Многие заболели. Общее настроение с каждым днем все более снижалось, особенно когда они видели, как очередной английский крейсер или группа эсминцев идут мимо них на север. Все говорило о том, что противник вот-вот начнет массированную высадку десанта.

Предыдущая страница 8 Следующая страница


9 Олег Курылев

Но однажды их радист сквозь шум и треск помех северных широт сумел расслышать на условленной частоте радиограмму: «Спасателям из Граца! Возвращайтесь на базу».
Сипящий и кашляющий Морель собрал свой отряд и объявил о выступлении. Один пулемет завернули в брезент и спрятали в скалах. Там же решили оставить рацию и кое-что из оснащения.
- А что делать с Фредриком? - спросил Брантнер. - Он сильно хромает.
Фредрик действительно последние несколько дней жаловался на ногу и прихрамывал. Его рана под коленом, оставленная год назад не то когтями медведя, не то клыками волка, от грязи и сырости воспалилась. Лейтенант долго смотрел на проводника и наконец произнес.
- Пусть остается. И пусть молит Бога, чтобы мы благополучно дошли. - Он открыл свою полевую сумку и достал небольшую пачку денег. - Держите. Надеюсь, встретимся в Нарвике.
Они выступили на восток, в направлении шведской границы, и, пройдя двадцать километров, двинулись вдоль нее на северо-восток.

К исходу четвертого дня Мартин заметил вдали двух лыжников. Морель остановил отряд и стал разглядывать их в бинокль. Потом он снял свою шапку и помахал ею над головой, как бы приглашая подъехать ближе. Но те не приближались.
- Райке, - крикнул он, обращаясь к лучшему снайперу их группы, - сможете снять их отсюда?
Солдат подошел, вынул из своего рюкзака оптический прицел и приложил его к правому глазу.
- Второй может уйти, господин лейтенант, - покачал он головой.
- Ладно, черт с ними. Проверить оружие. И снять карабины с рюкзаков!
Они двинулись дальше. Большая половина пути была уже позади. Неужели скоро удастся наконец-то раздеться и выспаться на чистых простынях на настоящих кроватях!..
Выстрелы грянули, когда отряд спустился в расщелину и прыгал по камням, форсируя небольшой горный ручей. Пули защелкали возле ног, взметая брызги воды, с визгом рикошетили от валунов. Несколько человек упали в воду.
- Быстрее к тем камням! - закричал Морель, скидывая с плеча карабин. - Пулеметчики, сюда!
Они побежали, подхватывая на бегу раненых. Некоторые отбросили на сухое место свои рюкзаки и, подняв оружие, пытались определить, откуда ведется огонь. Они отстреливались, пятясь спиной и вертя головами. Скоро стало ясно, что стреляли преимущественно с двух сторон расщелины и откуда-то сверху. Но в основном засада поджидала их внизу.
Потеряв нескольких человек, отряд укрылся между больших покатых валунов, на противоположном берегу ручья, занимая круговую оборону.
- Беречь патроны! - командовал Морель. - Стрелять только по цели! Пулемет к тем камням! Брантнер, следите за этим склоном. Лучших стрелков сюда. Иначе они забросают нас гранатами.
- Мы потеряли пятерых, - докладывал Брантнер, - убит штабсгефрайтер Хайден.
Тело Ганса Хайдена, того самого солдата, что хорошо говорил по-норвежски, лежало совсем рядом в воде, струи которой, омывая его голову, становились розовыми.
Огонь снова усилился. С двух сторон по берегам ручья к ним приближались фигурки солдат противника, и до сих пор было непонятно, кто это. англичане, норвежцы или кто-то еще. Пулемет приходилось перебрасывать с одного фланга на другой. Короткими очередями пулеметный расчет прижимал к земле атакующих с одной стороны и спешно перетаскивал свой «MG-34» на другую сторону. Так продолжалось довольно долго, ствол раскалился и требовал замены. Второй номер, надев асбестовую рукавицу, снял его и бросил второпях на мокрый песок. Сталь зашипела, окутавшись струйками пара. Третий номер дрожащими руками лихорадочно снаряжал опустевшие ячейки лент патронами - пятьдесят штук на ленту.
Егеря постепенно разобрались и залегли в промежутках между валунами, принесенными сюда миллионы лет назад ледниками с гребней скандинавских хребтов. Если бы не эти валуны, им бы пришлось совсем плохо.
Еще через полчаса противник отошел, и бой затих.
- Следите за ближним склоном, Брантнер, - еще раз напомнил лейтенант. - Ну что, Вангер, - обратился он к подползшему Мартину, - вам приходилось бывать в подобных переделках?
- Это мой первый настоящий бой, господин лейтенант. Что вы намерены делать дальше?
Морель достал сигарету и закурил. Он велел санитарам пересчитать раненых и лег навзничь.
- Не хочу вас расстраивать, Вангер, но не вижу ничего другого, как только идти на прорыв. Мы могли бы дождаться темноты, но вся штука в том, что теперь она наступит через несколько месяцев.
- А раненые? Те, кто не сможет идти?
- Нам остается их только перевязать и оставить здесь, уповая на милость врага. У вас есть другие предложения?
Мартин покачал головой.
- Ждать тут нечего, - продолжил Морель. - Они только получат подкрепление или привезут миномет. Я бы на их месте поставил на том склоне пару крупнокалиберных пулеметов и просто смешал нас с осколками гранитных скал.
Отбросив сигарету, он привстал и осмотрел все вокруг в бинокль.
- Готовимся к прорыву, - скомандовал лейтенант. - Все лишнее оставить. Одеяла, палатки, котелки… Только продукты из расчета на двое суток. Доложите о потерях.
- Пятеро убиты и столько же серьезно ранены.
- Накройте раненых одеялами и заберите их оружие. Не дрейфь, ребята, - обратился он к тем, кого касались эти слова. - Сдается мне, что это англичане, а они славятся своим благородством. Уповайте на него и на Немецкий Красный Крест. - И, повернувшись к остальным: - Готовность через пять минут!
Они решили прорываться на северо-восток, наискось по ближнему склону холма, прикрываясь невысокими кустами. Предстояло пробежать метров двести, и никто не знал, что ждало их там, наверху.

Мартин бежал, пригнувшись к земле, с карабином в одной руке и полупустым рюкзаком в другой. Лямки рюкзака он намотал на левую кисть, используя его вес в качестве балансира. Пули с шипением вонзались в мох возле его горных ботинок. Пулевые отверстия дымились и тут же затягивались. После короткой перебежки он припадал на колено, вскидывал свой «маузер» и стрелял в сторону копошившихся внизу фигурок. Два или три раза он метал в них маленькие айнхандгранаты-39, после чего снова, оступаясь на скользком мху и осыпающихся камнях, стремился вверх.
Он видел, как несколько человек упали и покатились обратно к ручью. Вот их уже не больше пятнадцати карабкается к заветному гребню. Оставалось уже совсем немного. Склон стал положе. Мартин поднял голову и увидел стоящих цепью прямо над ним солдат в меховых шапках. Они только ждали команды, чтобы расстрелять остатки отряда лейтенанта Мореля.
Мартин отшвырнул рюкзак, перебросил карабин в левую руку и, сорвав с пояса последнюю гранату, метнул ее в направленные на него ружья. В следующее мгновение он бросился в сторону и вниз, в заросли кустарника. Вслед за ним устремилось несколько пуль.
В тот момент, когда Мартин кубарем скатился в кусты, потеряв по дороге свой карабин, небо вдруг потемнело. Поднялся резкий ветер, и через несколько секунд налетел шквал, бросив на землю тяжелые снежные тучи Еще через полминуты видимость упала до нуля. Все поглотила серая пелена, сотканная из горизонтальных струй липкого снега. Судьба хранила его на этот раз.
Буря продолжалась не менее получаса. Решив не терять времени, он, почти полностью ослепнув от залепившего лицо снега, сориентировался по расположению склона этого треклятого холма и побежал так, чтобы тот оставался слева. Он много раз падал и катился вниз, не пытаясь сопротивляться. Один раз ему показалось, что он проносится мимо каких-то людей. Но выстрелов он больше не слышал.
Он пробежал не менее трех километров, пока не упал без сил в какую-то расщелину между камней. Остатки снежного заряда накрыли его своим маскхалатом.

Буря кончилась, но небо не прояснилось, оставаясь таким же серым и ветреным. Когда Мартин встал и, оглядевшись, понял, что, по крайней мере, поблизости никого нет, он выбрался из камней и побрел к вершине очередного холма.
Снег начал подтаивать. Почва, покрытая мягкой тундровой растительностью, пропиталась влагой настолько, что его ботинки промокли насквозь. Он поспешил выбраться на каменистый склон и остановился.
Компас остался в рюкзаке. Звезд нет, да и солнце скрыто за плотными тучами так, что, куда ни глянь, везде одинаковая серая мгла. Мартин некоторое время стоял в полной растерянности, пытаясь разобраться в сторонах света. Куда же теперь идти? Идти нужно на север, но где он теперь? Часы показывали восемь. Утра или вечера? Они вышли утром, значит, сейчас вечер. В это время солнце должно быть на западе, но как разглядеть хотя бы отдаленный намек на его присутствие?
Вспоминая, что большинство холмов здесь ориентировано гребнями с востока на запад - так сформировали их стекавшие в океан ледники, - Мартин принял решение идти перпендикулярно к ним. Он встал так, чтобы слева было чуть-чуть светлее, чем справа, и, наметив вдали ориентир в виде одинокой карликовой березки, двинулся в путь. «Ничего, - думал Мартин, - от Нарви-ка, а значит, от самого моря на восток, к шведам, уходит железнодорожная ветка. Я никак не смогу проскочить мимо нее, если только не пошел в противоположную сторону. Впрочем, солнце в конце концов появится, и все выяснится».
Но уже через час он почувствовал, что ноги не слушаются его. Все тело ломило от усталости и ушибов. Ведь они, до того как попасть в засаду, целый день прошагали по горам. Нет, пора подумать о привале. Мартин остановился и тут только услышал знакомый уже вой.
Волки!
На этот раз его обуял настоящий ужас. Ни карабина, ни спичек, чтобы развести костер. Да и не из чего разводить. Он ощупал свою поясницу и облегченно вздохнул - сзади на ремне под бергенблузой рука наткнулась на кобуру, тяжесть которой стала до того привычной за последние недели, что он позабыл о ее существовании. Мартин быстро перетащил кобуру на живот и достал свой «парабеллум». Восемь патронов в рукоятке и столько же в запасном магазине.
Теперь волки были намного смелее. Видя, что человек один, они сразу подошли ближе, и Мартин уже слышал их глухое рычание. Он сжал пистолет обеими руками, стал в мокрый снег на колено и прицелился в ближайшего. Грянул выстрел. Зверь перевернулся на спину, дернул лапами и затих. Остальные метнулись в сторону.
«Хороший выстрел, если учесть, что я давно не тренировался, - отметил он про себя. - Теперь нужно искать какую-нибудь скалу или пещеру, иначе об отдыхе можно позабыть».
В это время стало чуточку светлее, и он наконец смог определить положение солнца. Слава богу, выбранное им направление оказалось верным.
Мартин пошел дальше. Местность была сильно пересечена безлесными холмами. Вершины и пологие склоны покрыты талым снегом и мхом, на склонах покруче обнажены скальные породы. Повсюду небольшие озера и совсем маленькие озерца. Пейзаж настолько однообразен, пустынен и бесконечен, что становилось не по себе. Никакого намека на присутствие в этих краях человека. Мартин словно очутился в прошлом, перенесенный туда, за миллионы лет до появления людей на уэллсовсой машине времени.
Но о встрече с людьми он мечтал теперь меньше всего. «Дойду, - думал он, подбадривая самого себя, - ведь я горец. Хаживал и не по таким рельефам». Правда, ему никогда еще не приходилось идти вот так, в одиночку, в чужой стране, где не только люди, но и сама природа в виде волчьей стаи преследует тебя, как врага.
Ему опять повезло. Он отыскал небольшую пещерку между валунов, вход в которую можно было завалить лежавшими тут же камнями. Мартин обследовал пещерку и, убедившись, что в ней не прячется и не живет никакой зверь, принялся за работу.
Он выгреб из нее снег, нарезал ножом пласты мха и устелил ими дно. Затем подкатил ко входу большой камень и стал обкладывать его более мелкими. Несколько камней он предварительно затащил внутрь. Когда оставалось небольшое отверстие, Мартин забрался в него и заложил оставшийся просвет изнутри. Разрушить эту стену волкам не под силу, а медведей он тут пока что не встречал.
Мартин улегся на свое ложе ногами ко входу и положил рядом на камень «парабеллум». Внутрь проникал слабый свет. Было холодно. Хорошо, что он не снял с себя теплые вещи, как некоторые другие сегодня. Сейчас бы мог остаться без них. Он стал вспоминать товарищей и гадать, что с ними стало. Его не мучили ни голод, ни жажда, и он скоро уснул.

Он сидит за их большим овальным столом. Вся семья в сборе, и мама разливает по тарелкам суп из большой белой фарфоровой супницы с цветами. Отец, как всегда, просматривает «Исторический вестник», Эрна о чем-то говорит… С кем это она говорит? С Мари. Оказывается, рядом с ним Мари, и он знает, что она его жена…
Мартин вскрикнул от боли и проснулся Он не сразу понял, где находится и что с ним. На него смотрит оскалившаяся волчья морда. Она пытается пролезть внутрь и, хрипя, скребет передними лапами по шатающимся камням. Один из крупных верхних камней только что упал Мартину на ногу, причинив острую боль в районе лодыжки, но предупредив об опасности.
Вскочив, он схватил пистолет и дважды выстрелил прямо в рычащую морду. Гром выстрелов, многократно отраженный от каменных стен его тесной пещеры, больно ударил по барабанным перепонкам. Мартин бросил пистолет и, застонав, прижал ладони к ушам.
Морда пропала, и сразу стало светлее. Снаружи сначала было тихо, потом послышались рычание и возня. Мартин поставил упавший камень на место, понимая, что его убежище вовсе не столь надежно, как он предполагал вначале. Он ощупал ушибленную ногу, лег и стал думать, что делать дальше. В голове стоял звон, В мыслях еще путались обрывки ускользающего сна вперемешку с жестокой реальностью.
«Надо уходить, - думал он, - и за сутки постараться дойти до Нарвика. Волки, судя по всему, не отстанут, а патронов остается все меньше. Значит, нельзя сидеть на одном месте».
Он с шумом и криком разбросал камни и, превозмогая боль в ноге, выбрался наружу. Волков, ни живых, ни только что убитого им, не было. На снегу виднелись кровь и клочья шерсти.
- Вот и жрите друг друга! - зло сказал Мартин и стал вспоминать, в каком направлении шел.

Он шел все утро и весь следующий день. Шел упорно, останавливаясь только затем, чтобы попить из очередного попавшегося на пути ручья. Он ощущал себя не столько человеком, сколько зверем, живущим по законам дикой природы. Затравленным, но не сдающимся зверем. Нет, не для того он бросил дом и ушел в егеря, чтобы раскиснуть здесь и погибнуть. Хуже - пропасть без вести. Он будет драться до последнего патрона, а потом у него еще останется нож. Хороший боевой нож, переточенный им самим из винтовочного штыка.
Волки, невзирая на понесенные потери, снова сопровождали его. Может, это была другая стая. Изредка он останавливался и стрелял. Нельзя, чтобы они посчитали тебя безобидной жертвой и по сигналу вожака бросились все разом. Тогда конец.
К вечеру Мартин валился с ног от усталости. Он вспомнил, что есть такие таблетки (они называются первитин), которые восстанавливают силы и дают возможность не спать несколько суток. Они входили в арсенал каждой батальонной аптеки горной дивизии, но выдавались только по особому приказу, ведь когда действие первитина заканчивалось, человек просто падал и засыпал тик что его уже и пушками было не поднять.
Чувства голода он старался не замечать, зная, что свободно может обойтись без еды две, три и даже четыре недели. Главное, не паниковать и пить только воду. И не надо жевать подметки и собирать коренья и грибы, особенно если ни черта в них не понимаешь. Однажды, когда он присел отдохнуть на большой валун, ему показалось, что камень слегка прогрет солнцем. И здесь потихоньку наступало лето.
Мартин выбрал гребень высокого холма и решил подняться на него, чтобы осмотреться. Он слышал далекий крик чаек, значит, приблизился к морю. И действительно, взобравшись на гору, он увидел вдали искрящуюся гладь Бейтс-фиорда, глубоко врезавшегося в берег между гребней гор. Этот узкий, заполненный водой каньон образовывал юго-западную часть полуострова, на котором находились Нарвик и небольшой поселок Фагернес. С севера полуостров ограничивался более широким и длинным Румбакс-фиордом. Мартин достал из-под штормовки бинокль и стал смотреть. Несколько маленьких чёрных черточек находились на поверхности залива. Корабли. Значит, здесь крупный порт, и он не ошибся - это мог быть только Нарвик!
Еще километров пятнадцать, и он дома. Как будто этот чужой город был его домом, где ждали мать и отец и где ему на шею, как всегда, бросится сестренка. Нет это всего лишь Нарвик, но это слово сейчас для него слилось в своем значении со словом «жизнь».
Стрелки на часах показывали двенадцать. Если он не ошибался и не утратил чувства времени, то сейчас полночь. Нет, все верно. Краешек солнечного диска находился там, где, казалось бы, ему не место - на севере. Он лишь чуть-чуть выглядывал из-за горизонта, но это было солнце. Солнце на севере! Мартин с детства привык, что солнце встает на востоке, проходит по небу, немного отклонившись на юг летом и значительно - зимой, и заходит на западе. Но оно никогда не бывает на севере.
К нему пришло второе дыхание. Последние силы, которых должно хватить на остаток пути. Он спрятал под куртку бинокль и стал спускаться с горы.

Когда через три часа Мартин, выйдя на дорогу, шел последние километры, ему навстречу снизу показался грузовик. Поравнявшись с ним, машина остановилась, и из окна кабины высунулся пассажир.
- Good morning! Do you speek english? Can you tell me …
Мартин даже не удивился. Он просто стоял и молча смотрел на человека, обратившегося к нему ни с того ни с сего по-английски. Тот спрашивал дорогу на Анкенес но, поняв, что толку от этого заросшего щетиной туповатого норвежца не будет, втянул голову обратно в кабину, и грузовик поехал дальше. Мартин посмотрел ему вслед. В кузове под брезентовым пологом в два ряда сидели солдаты в странных головных уборах.
Спотыкаясь, он побрел обратно в сторону гор. Из последних сил взобрался на ближайший холм и, достав бинокль, долго всматривался в силуэт стоявшего в устье Бейтс-фиорда эсминца. Он ждал, когда ветер пошевелит флаг на его корме. Увидит ли он на красном полотнище прямой черно-белый крест со свастикой в белом круге? Но ветра, как назло, не было. Мартин стал рассматривать город, шаря по крышам домов. В одном месте, на площади возле лютеранской церкви, он увидел флагшток. Полотнище обвисло, но на нем явственно просматривался наряду с красным и белым еще и синий цвет. Сомнений не оставалось - это был флаг Британского Соединенного Королевства. Минутой позже он нашел еще один флагшток с распахнувшимся на несколько секунд красно-бело-синим полотнищем.
Французы!
В Нарвике англичане, французы и наверняка еще кто-нибудь, вяло думал он, лежа на животе на наклонной поверхности скалы и уронив голову на руки. В море по-прежнему их эсминцы и крейсера. Как долго они здесь? Что стало с гарнизоном и генералом Дитлем? Что делать теперь ему самому? Он вспомнил слова Мореля: «Англичане славятся своим благородством…» Может, просто пойти и сдаться?
Нет! Он тряхнул головой и спрятал бинокль под куртку. Во всяком случае, не англичанам. Нужно добраться до шведов и интернироваться. Это, пожалуй, единственный приемлемый вариант. И он уснул, прямо на этой скале, пригреваемый первыми теплыми лучами незакатного летнего солнца. Высоко в небе над ним зажглось полярное сияние. Оно было едва различимо в дневном свете. Мартин стонал, ворочался, открывал глаза и впервые видел эти загадочные разноцветные сполохи. Они все увеличивались и вот уже завесили прозрачной пелериной половину неба на севере. Им не было никакого дела до лежащего на скале человека с глазами, полными слез.

Норвегия! Как много значат для нас твои величественные фиорды, вонзившиеся на десятки миль в суровые скалистые берега. Они наполнены согретой Гольфстримом свинцово-голубой кровью океана, и это тепло дает жизнь всему, что здесь суще. А твои горные реки, срывающиеся водопадами со скал! Чище и благороднее их нет ничего в мире. Недаром на этих берегах рождались жестокие, но честные воины, не боявшиеся никого на свете, кроме своих богов. И если твои глаза вдруг заслезятся от налетевшего с ледяных равнин Нифльхейма обжигающего стужей ветра, ты увидишь, как их ладьи вереницей, выгнув тонкие шеи, уходят по сверкающим водам фиорда в дальний набег. Поднимайте мосты и запирайте ворота своих замков, английские лорды! Рим, бывший властелин мира, и ты готовь дань для пришельцев с севера… Но нет теперь викингов. Их души пируют в Валгалле. Однако в день последней битвы, когда погибнет вселенная, они выйдут из ее пятисот сорока врат, ведомые Одином, чтобы отыскать место для нового мира.

Он пролежал на замшелом камне два часа, а потом поднялся и пошел на восток Его карта осталась в рюкзаке, но Мартин помнил ее достаточно хорошо. Пятнадцать километров вдоль железнодорожной ветки - и нейтральная Швеция. Там уже можно выйти к дороге и заявить о себе на первом полустанке.
Спустившись в каньон, он пошел вдоль бегущей по камням и песку мелкой неширокой реки. Ушибленная нога продолжала сильно болеть, а после того, как он попил чистой холодной воды, мучивший его голод стал еще более нестерпимым. Он уже подумывал, не застрелить ли ему оленя или лося, но, во-первых, у него не было спичек, чтобы потом развести огонь, а во-вторых, эти животные не подходили близко, а у него всего лишь пистолет и восемь последних патронов, которые следовало приберечь для волков.
Каньон сделал поворот, и Мартин, обогнув скальный выступ, вдруг увидал людей. Он сразу отпрянул назад, но уже знал, что его тоже заметили. Их было трое или больше. Они стояли с канистрами у реки и курили. Мартин обежал выступ назад и стал карабкаться вверх по склону. Там он рассмотрел нагромождение камней, за которыми можно было укрыться.
- Halt!
Окрик раздался совсем рядом за спиной. Понимая, чти ему не уйти от пули, он замер, сел и медленно обернулся Внизу стояли два солдата с карабинами, один из которых махал Мартину рукой, приглашая спускаться. На его голове было суконное кепи горного стрелка, и, когда он повернул голову вправо, Мартин отчетливо увидел белый эдельвейс на левом отвороте. Такое же кепи было заткнуто у второго солдата за пояс.
- Не стреляйте! - сказал Мартин, еще не веря своим глазам, и стал спускаться с поднятыми руками. - Я оберфельдфебель Вангер из второго батальона.
Шатаясь, он подошел к ним и, уронив руки, бессильно опустился на камни.
- Я оберфельдфебель Вангер

Это было шестого июня. А девятью днями раньше, двадцать восьмого мая, объединенные силы западных союзников в количестве 25 тысяч человек заняли Нарвик. Измотанный продолжительными боями, гарнизон Эдуарда Дитля был вынужден отойти на восток в горы в заранее занятый район близ деревни Бьернфельд. Гитлер, узнав о бедственном положении своего лучшего горного командира, произвел его в генерал-лейтенанты и даже разрешил отступить в Швецию, чтобы там интернироваться.
В эти дни фюрер был в состоянии, близком к панике. Он говорил, что все пропало, Северная Норвегия в руках англичан, а это прямая угроза шведским железорудным месторождениям. Он отдавал противоречивые приказы об отступлениях и на следующий день отменял их под давлением своих более выдержанных генералов. Позже он назовет бои за Нарвик одним из переломных моментов новой германской истории, а Норвегию - зоной судьбы.
Однако еще раньше, после победы под Тронхеймом командующий силами вермахта в Норвегии генерал фон Фалькенхорст отправил на север к Нарвику целый корпус в составе одной горной и одной пехотной дивизий. Эта так называемая Колонна Фалькенхорста с незначительными боями продвигалась к 68-й параллели. К первому июня ее передовые части находились в 150 километрах южнее Нарвика. Тогда было решено выделить наиболее подвижные подразделения, бросить все лишнее и послать их вперед чуть ли не бегом на выручку своих.
Ко всему этому четвертого июня два мощных линейных крейсера Кригсмарине (часто классифицируемые как линкоры) «Шарнхорст» и «Гнейзенау» в сопровождении эсминцев вышли из Киля и тоже взяли курс на Нарвик. Они повели туда транспорты с войсками и боеприпасами, но по пути были вынуждены вступать в стычки с английскими кораблями.
Но не эти меры, а сокрушительные поражения союзников в Бельгии и Франции, приведшие к «Дюнкеркской катастрофе», вынудили их принять решение о полном оставлении Норвегии во власти немцев. На кораблях Королевского Грандфлита они эвакуируют из Нарвика британскую бригаду, французских альпийских стрелков и солдат Иностранного легиона, а также несколько тысяч норвежских и польских военнослужащих. Седьмого июня, поняв, что дальнейшее сопротивление бессмысленно, король Хокон VII вместе со своим правительством на борту крейсера «Девоншир» покидает Тромсе и направляется в Лондон. Норвегия капитулирует. Восьмого июня горные егеря Эдуарда Дитля снова вступают в Нарвик.
В их числе был и хромающий Мартин Вангер.
Несколькими днями позже в городе появляются эсэсовцы. Один из них беседует с Мартином, и тому приходится дать подробное описание истории гибели отряда лейтенанта Мореля. Еще через какое-то время Мартин узнает, что их бывший проводник Фредрик Бьернстад казнен со всей свой семьей. Гестапо разыскало его в Сальтдале и провело расследование. Фредрик сознался, что, когда он после ухода немецкого отряда пришел в Сальтдаль и узнал, что Нарвик в руках англичан, он посчитал, что его семье теперь ничто не угрожает, и рассказал обо всем норвежским властям. Он знал, как Морель поведёт свой отряд, потому что сам посоветовал ему этот путь. Он подробно описал немцев и назвал их точное число. На перехват была послана рота норвежских стрелков под командованием майора Фьелля.
Фредрика привезли в Нарвик и во дворе его дома на его глазах казнили родителей, жену и детей. Потом повесили и его самого. Йозеф Тербовен, гауляйтер Норвегии на ближайшие пять долгих лет, не был намерен давать спуску кому-либо.
«Он сам погубил свою семью, - решил для себя Мартин, - ведь он был заранее предупрежден и знал, на что шел».

XI

В ноябре сорокового года, отметив свое восемнадцатилетие, Эрна вступила в организацию «Вера и красота» и записалась в секции фольклора и музыки. Ей нравились еженедельные встречи с новыми подругами. На них девушки обсуждали все стороны жизни и делились сокровенными секретами о женихах. В такие минуты Эрне оставалось только слушать и незаметно вздыхать.
В университете она сразу стала активной участницей студенческого театра. Эрна обладала приятным голосом, была исключительно пластична и особенно восприимчива к романтическим образам средневекового германского эпоса.
Как-то осенью их театр представил на суд публики инсценировку «Четвертого дня» тетралогии Рихарда Вагнера «Кольцо Нибелунга». Это была упрощенная версия «Гибели богов». Они выступали на открытой сцене в Хофгартене. На скамейках перед летним павильоном сидели их главные зрители - раненые, инвалиды, медперсонал мюнхенских клиник и военного госпиталя. Был погожий сентябрьский день. Вокруг собралось много дополнительной разношерстной публики - жители окрестных кварталов, студенты, военные, просто прохожие.
Конечно же, Эрна играла роль красавицы Гутрун Под не очень стройные звуки их небольшого оркестра она нараспев произносила монологи своей героини, кидала влюбленные взоры на Зигфрида - рослого рыжего первокурсника, - подносила ему напиток забвения, чтобы стереть память о его любви к Брунгильде.
- Ты должна стать сладострастной галлюцинацией, наполняющей душу Зигфрида, - требовал от нее режиссер Пауль Шмельхер, студент выпускного курса факультета филологии. - Ты должна возвестить публике о возвращении демонических гармоний, волшебства взаимоотношений, стать роковым инструментом в руках судьбы своего мужа.
Эрна не всегда понимала, о чем он так туманно говорит, но в своем длинном, облегающем талию черном платье, с распущенными волосами, с вплетенными в них красными лентами, она была неотразима. Другая валькирия, Брунгильда, которую играла сокурсница Эрны, меркла рядом с нею.
- Зигфрид, мой супруг, а не мой брат Гунтер, овладел твоим телом и похитил у тебя твою девственность! - гордо бросала она королеве-сопернице.
Публика с замиранием следила за их противостоянием. Ее не столько волновала гибель рыжего Зигфрида, сколько плач Гутрун над его бездыханным телом. И, когда представление закончилось, большая часть оваций выпала именно на ее долю.
После спектакля, еще разгоряченная своей игрой и успехом, Эрна вместе с друзьями вышла на автобусную остановку. Здесь она со всеми попрощалась и решила идти домой пешком, благо до их Брудерштрассе было совсем рядом.
- Вы не подскажете, который час? - обратилась она к оказавшемуся рядом моряку.
- Без четверти восемь, очаровательнейшая из Кримхильд.
- Из Кримхильд? - Эрна вопросительно посмотрела на моряка. - Господин офицер хорошо знаком с «Нибелунгами» Фридриха Геббеля?
- Я не офицер, фройляйн, хотя скоро должен им стать Пока я всего лишь оберфенрих цур зее.
- А я всего лишь студентка второго курса, а никакая не Кримхильда, - рассмеялась Эрна.
- В таком случае нам осталось только назвать имена, чтобы окончательно представиться. Клаус фон Тротта, - он приложил руку к козырьку фуражки.
- Эрна Вангер, - немного растерявшись, ответила она и пожала протянутую ладонь. - А вы не родственник…
- Адмирала? Дальний, настолько дальний, что даже не собирался становиться моряком. Я прослушал курс филологии в целой куче университетов, но потом посчитал, что в наше время не могу оставаться в стороне от семейной традиции.
Они помолчали.
- Позвольте, я вас провожу? Я слышал, что вы собрались идти домой пешком, - сказал оберфенрих.
- Но я живу совсем рядом. Вон за теми домами, - показала она в сторону Кольца. - Пойдемте.
Первую минуту они шли молча
- А все-таки у Вагнера роль вашей героини сильно сокращена и даже искажена, - нарушил молчание Клаус. - Нет ни гордой супруги, ни скорбящей вдовы, ни безжалостной мстительницы. Он создал образ более нежный и человечный, нежели тот, что был в текстах древних поэтов и стал классическим у Геббеля. Вы не находите?
- Но это же опера, господин .. фон Тротта…
- Клаус. Называйте меня по имени и без «господин».
Эрна мельком взглянула на него и кивнула Ей уже стало интересно, чем кончится их короткая прогулка.
- В трехчасовую оперу нельзя вместить такое эпическое произведение без переработки и сокращения - продолжила она - Что касается меня, то вагнеровская Гутрун мне нравится больше, пускай она и не столь воинственна, как Кримхильда. А вам понравилось, как мы сыграли? Мы репетировали целый месяц, несмотря на каникулы. Конечно, это всего лишь студенческая постановка на тему «Гибели богов». Что же вы молчите?
- Мне понравились вы, Эрна. К сожалению, поблизости не оказалось цветов, а отходить далеко я не решился, побоявшись, что упущу вас.
Эрна была смущена. Она украдкой взглянула на своего спутника и не знала, что сказать. Он был на несколько лет старше и, конечно, более образован. Да еще эта аристократическая приставка «фон» вкупе с известной фамилией1 Присущие ее характеру задор и независимость куда-то улетучились. «Скорей бы уж дойти до дома», - подумала она
- Пока будет стоять хорошая погода, мы продолжим играть наш спектакль. У нас даже есть предложения из соседних городов
- А почему вы выбрали именно эту вещь? - спросил Клаус
- Честно говоря, нам ее спустили сверху. Мы выбирали между «Золотом Рейна» и «Богами». Другие оперы «Кольца» уже были распределены. А вы, Клаус, не играли в годы учебы?
- Увы. Из меня никудышный актер. Я даже стихотворение не могу прочитать красиво
- Ну вот я и пришла, - сказала Эрна, когда они остановились возле ее подъезда.
- Действительно, совсем рядом
Он замолчал, и по всему было видно, даже не собирался продолжать, предоставив ей последнее слово. Она удивлённо посмотрела на оберфенриха «И это все?» - невольно сказал ее взгляд.
- Желаю вам всего доброго, - проговорила она.
- И я вам
- Прощайте.
- Прощайте.
Эрна смущенно улыбнулась и вошла в подъезд. «Он наверняка заметил мою растерянность, - думала она, поднимаясь по лестнице. - Какая же я дура! Театральный поклонник проводил до дома, а я уже размечталась. Но он тоже хорош - „Называйте меня Клаус. Вы мне понравились. К сожалению, там не было цветов. Ля-ля-ля..“ Тьфу, как все глупо вышло!»

Через три дня они снова выступали - на этот раз в парке Фрауенклиники на углу Гете- и Зендлингерштрассе. Здесь Эрна, уже почти забывшая оберфенриха с литературным образованием, снова вспомнила о нем. Подойдет ли к ней кто-нибудь на этот раз? К ней одной. Теперь до ее дома нужно идти через весь центр города, а это не меньше часа, почему-то подумала она.
И снова она была великолепна. Но теперь в голосе и жестах ее Гутрун появились новые черты. Она стала воинственней и непреклонней. А в ее скорби по убитому супругу слышались нотки зарождающейся жажды мщения. Пауль Шмельхер с удивлением смотрел на свою актрису из-за кулис и признавался самому себе, что ему нечего возразить.
Сразу после спектакля, когда музыканты укладывали инструменты в футляры и заносили их в предоставленный городской администрацией автобус, а актеры приводили себя в порядок, к Эрне подошел Клаус.
Она вздрогнула, меньше всего ожидая увидеть именно его. Он был в несколько мешковатом штатском костюме и кепке какого-то французского фасона. В руках он держал небольшой, но очень красивый букет цветов, который протянул ей тут же при всех.
- Вы намерены посетить все наши выступления? - спросила Эрна, когда они выходили на Зендлингерштрассе.
- Как получится, милая Кримхильда. Ведь сегодня вы были более Кримхильдой, нежели Гутрун?
- Я отреагировала на вашу критику, господин ученый филолог. - Эрна решила вести себя легко и непринужденно и, главное, ни о чем не загадывать наперед. - А вы? Почему вы сегодня не в морской форме? Она вам так идет.
- Именно потому, что хочу почувствовать себя оставшиеся несколько дней ученым филологом, не козырять встречным офицерам и ходить, не вынимая рук из карманов.
- А что потом? Через эти несколько дней? Какие у вас планы?
- Планы? - Он посмотрел на нее, как бы умиляясь наивности прозвучавшего вопроса. - Это у вас, Эрна, могут быть планы, а у меня приказ явиться на корабль тридцатого сентября. После этого все планы, касающиеся моей персоны, будут составляться где угодно, только не в этой голове, - он прикоснулся пальцем к своему виску.
- Но у вас ведь есть мечты? Что-то личное?
- Безусловно. Например, я хочу предложить вам провести завтра со мной вечер. Сходить в кино, после чего поужинать в небольшом ресторане.
- В кино? - Эрна вдруг встрепенулась. - Вы были в «Каире»? Я имею в виду кинотеатр, а не столицу Египта.
- Нет. Я не здешний и мало где бывал в этом городе.
- Вот и хорошо! Значит, завтра пойдем в «Каир». Это на Кольце. Только вы заранее купите билеты… на хорошие места.

На следующее утро, а это было воскресенье, в дверь их квартиры позвонили.
- Эрна, - заглянул в комнату дочери профессор, - тебя там спрашивает какой-то молодой человек.
- Какой еще человек?
Эрна отложила учебник и, выйдя в прихожую, увидела Клауса. Он стоял с большим букетом цветов. На нем был двубортный темно-синий китель с золотыми пуговицами и узкими погончиками оберфенриха, на которых поблескивали по две золотые звездочки. Белая рубашка, черный галстук. На голове офицерская фуражка с желтым волнистым кантом по краю темно-синего матерчатого козырька. Верх фуражки был покрыт белым летним чехлом. Слева на груди два значка: спортивный - с вензелем из переплетенных букв «DRL» и морской - с изображением большого корабля, идущего прямо на вас.
- Клаус?
- Здравствуйте, фройляйн Эрна. Извините за столь ранний визит, но я буквально на несколько минут.
- Проходите.
Букетов оказалось два. Тот, что поменьше, Клаус вручил Эрне, оставив другой у себя. Сняв фуражку и пригладив рукой волосы, он прошел в гостиную. Через несколько минут в дверях появились родители Эрны.
- Клаус Мария фон Тротта, - представился оберфенрих и отдал цветы слегка удивленной женщине.
Эрна назвала родителей и, еще не вполне придя в себя от смущения, объяснила им, что познакомилась с Клаусом несколько дней назад после их спектакля в Хофгартене (о чем она уже, конечно же, им рассказывала).
- Я пригласил вашу дочь, фрау Вангер, в кино и ресторан и счел своим долгом нанести вам визит и представиться. - Он слегка поклонился и добавил: - Готов ответить на любые ваши вопросы, после чего не стану вам надоедать.
Через двадцать минут они пили чай в столовой, и Клаус, отвечая на вопросы фрау Вангер, сообщил о себе некоторые подробности. Ему двадцать пять лет, он филолог и после войны намерен продолжить заниматься своей мирной профессией. Его отец - военно-морской атташе в одной из далеких и дружественных рейху стран. Его мать живет с мужем в Южном полушарии, а он сам снимает квартиру в Гамбурге и изредка бывает в их родовом поместье в Нижней Саксонии под Ольденбургом Впрочем, теперь, когда он стал военным моряком, ему редко приходится бывать не только в родном доме, но и вообще в Германии. Здесь, в Мюнхене, Клаус по приглашению одного из сослуживцев, к которому заехал на несколько дней, но сейчас решил остаться до конца сентября.
- А как называется ваш корабль, господин фон Тротта? - спросил профессор. Он хотел назвать их гостя по званию, но плохо разбирался в знаках различия и чинах даже сухопутных военных, уж не говоря о моряках.
- Тяжелый крейсер «Принц Ойген». Я был бы рад, если бы вы обращались ко мне просто по имени.
- В таком случае, Клаус, объясните нам, что это за крейсер такой и где он находится? - задала вопрос фрау Вангер, на которую этот молодой человек производил все более благоприятное впечатление. - Мы, конечно, следим за радиосообщениями о событиях на войне, но нас больше волнует суша, особенно та ее северная часть, где Финляндия граничит с Россией. Ведь там наш сын.
- Я вас прекрасно понимаю, фрау Вангер, - кивнул Клаус, - «Принц Ойген» - это наш новейший крейсер Он введен в строй в прошлом году и назван в честь принца Евгения Савойского. Сейчас он в Бресте.
- А вы на нем уже плавали?
- Да, в прошлом году. Девятнадцатого мая мы, объединившись в Балтийском море с «Бисмарком», направились через Каттегат и Скагеррак в Норвегию, потом вышли в Северную Атлантику, а первого июня, обогнув Исландию и Британский архипелаг, пришли в Брест, но, увы, без линкора.
- Вот как! - воскликнул профессор. - Так вы были в том походе и участвовали в сражениях с англичанами?
- Нам нечем особенно похвастать, господин Вангер. Вся слава принадлежит героическому экипажу линкора. А мы… мы всего лишь уцелели.

Предыдущая страница 9 Следующая страница


Шестая книга судьбы 10

Все замолчали, отдавая дань памяти погибшим морякам.
- Когда же вы уезжаете? - спросила наконец фрау Вангер.
- На двадцать седьмое у меня билет в Париж, а тридцатого я должен предстать перед моим командиром.
Вскоре Клаус ушел, оставив после себя легкий аромат изысканного одеколона. Его визит совершенно выбил Эрну из колеи. Она то уходила к себе, безуспешно пытаясь читать учебник, то выбегала и приставала к матери.
- Ну как он тебе? Ну скажи честно. Ну ма-ам!
- Не знаю, не знаю, - нарочито сухо и немногословно отвечала фрау Вангер. - Время покажет. А может, и не покажет, ведь очень скоро он уедет, да не куда-нибудь, а во Францию, где у каждого нашего моряка есть французская подружка. Имей это в виду.
- Мама, ну при чем тут француженки! Скажи прямо: он тебе понравился?
Уже в пять часов вечера Эрна крутилась в своем лучшем платье то перед родителями, то перед большим зеркалом в прихожей.
- Как я выгляжу? А сзади? Папа, ты дашь мне десять марок?
В шесть вечера Клаус явился снова. На этот раз в белом открытом кителе без ремня и таких же белых брюках. Под его левым набедренным карманом на двух черных бархатных ремешках с золотыми пряжками в виде львиных голов висел кортик. За исключением белой спиральной рукоятки, он весь был позолочен, гармонируя с такими же позолоченными пуговицами, орлами и значками на мундире.
Внизу их ожидало такси. Подъехав к кинотеатру почти за час до начала фильма, они решили прогуляться. Эрна взяла под правую руку своего кавалера (левой ему приходилось придерживать кортик), и они медленно пошли к расположенному рядом скверику с небольшим фонтаном.
Эрна знала, что все смотрят на них - красивую молодую пару. Изысканные морские офицеры в сухопутном Мюнхене встречались не особенно часто, а в сопровождении красавиц в нежно-розовых платьях со спадающими на спину темными локонами искрящихся в свете закатного солнца волос они и вовсе здесь не появлялись, Так считала она. То же чувствовал и Клаус. Каждый из них был горд своим спутником, осознавая одновременно, что и сам является предметом его гордости.
Эрна еще совершенно не была влюблена в своего кавалера. Она допускала, что это может произойти, но также знала и то, что этому чувству, как некоему заболеванию, будет предшествовать определенный вегетативный период. После ее давно прошедшей детской любви к Петеру Кристиану она утвердилась во мнении, что любовь с первого взгляда, во всяком случае у взрослых людей, - это лишь поэтический прием романтических писателей, Она существует в кино, операх и сказках только для того, чтобы сэкономить время, но никак не в реальной жизни. Во всяком случае, так она думала до сегодняшнего дня. Она почти не грустила о том, что Клаус скоро уедет. Уедет на долгие месяцы, а может быть, навсегда. На берегу его будут окружать француженки, а в море - опасности. Ну и пусть. Зато эти две недели принадлежат им. И когда они закончатся, этот факт следует принять как должное и не создавать себе несбыточных иллюзий о будущей встрече и отношениях.
В фойе кинотеатра по-прежнему висели портреты актеров. За последние четыре года Эрна побывала здесь несколько раз с подругами и один - с Мартином.
- Вам нравится Паула Вессели? - спросила она Клауса, когда они проходили мимо фотографии знаменитой киноактрисы.
- Да, конечно. Но я больше люблю живую сцену, когда актеры играют сейчас, в настоящую минуту, и именно для тебя. А Вессели я видел не раз еще в венском Бург-театре. Жаль, что ее целиком поглотил кинематограф.
- Вы эгоист, Клаус. Теперь Паула принадлежит всему миру, а не одним только напыщенным венцам.
Они прошли дальше. В одном месте с фотографии на них смотрел мрачный еврей Зюсс в исполнении великолепного Вернера Крауса, в другом - Лотар Мютель в роли ожидающего казни Шлагеттера - того самого мученика, воспетого в кино и театре, которого когда-то давным-давно (так ей теперь казалось) Эрна проходила в школе.
Клаус купил билеты на места в пятом ряду. Перед началом фильма показали киножурнал. На вспыхнувшем экране появился имперский орел, и зазвучала торжественная маршевая музыка. Колонны улыбающихся немецких солдат шли по пыльным дорогам Украины и России, в то время как бесчисленные вереницы русских пленных текли по их обочинам в обратном направлении. Бравурный голос диктора перечислял номера армий, имена их командующих, названия населенных пунктов и рек. «Седьмого сентября наши доблестные войска вышли к Ладожскому озеру и взяли Шлиссельбург… Петербург - вторая столица большевиков - полностью окружен…» Затем на экране появились пески Северной Африки и образ героя кампании Эрвина Роммеля. Небольшой сюжет был посвящен и морякам, начавшим в эти дни штурм островов Моонзундского архипелага, а также их битве за Атлантику. Зрители в который уже раз увидели. как, задрав в небо корму, уходят под воду вражеские суда, а в промежутках между этими кадрами улыбаются веселые лица бородачей-подводников адмирала Деница.
Потом был фильм. Клаус внимательно следил за сюжетом, изредка шепотом обмениваясь с Эрной впечатлениями. Никто не сжимал ее руку. Быть может, теперь это показалось бы даже неуместным, ведь рядом сидел не мальчишка из соседней школы, а совсем взрослый человек, да ещё отпрыск аристократического рода. И все же мысли ее слегка путались.

Их встречи продолжились и стали почти ежедневными. Несколько раз Клаус приходил к Эрне домой и вел беседы с ее родителями. С профессором они рассматривали некоторые аспекты Римского права (при этом, слыша мудреные слова вроде «узуфрукт» или «сервитут», Эрна закатывала глаза и демонстративно выходила из отцовского кабинета), достаточно остро дискутировали по вопросам аграрной реформы Гракхов, обсуждали события текущей войны. Специально для фрау Вангер Клаус наводил справки о северном театре Восточного фронта. Он успокаивал ее тем, что интенсивность боевых действий в районе Мурманска незначительна. Впрочем, Мартин и так большую часть времени в последние месяцы проводил в Германии, поступив в офицерскую школу.
- Что вы думаете о наших делах на востоке? - спросил однажды Клауса профессор.
- Трудно сказать. Судя по нашим киножурналам и газетам, русские уже должны бы сдаться.
- Они просто не читают наших газет, - рассмеялся профессор.
- Если они проявят стойкость, как в прошлом году англичане, - серьезно заметил Клаус, - нас ожидают большие разочарования.
- Вы так считаете?
- Видите ли, профессор, за последние 128 лет после Наполеона русские не выиграли ни одной крупной войны. Но всякий раз, терпя поражение, они отделывались минимальными потерями. Возьмите Крымскую кампанию. Проиграв, они не потеряли ничего. Японцам в 1905 году царь отдал незначительные территории в Китае и часть островов, им же и принадлежавших. И это после сокрушительного поражения русского флота в Японском море. В семнадцатом году их империя и вовсе распалась, что было, пожалуй, самым положительным итогом мировой войны для всех стран Запада. Но прошло несколько лет, и они возрождаются в еще более зловещем образе. Наконец, они с трудом побеждают несчастных финнов, еще раз показывая всем непригодность своих генералов и военной доктрины. Но не создается ли у вас впечатление, что Россия - это та страна, которую можно победить и принудить подписать невыгодный для себя мир, но нельзя разгромить? И все это чувствуют. Одержав первую крупную победу, никто не хочет идти дальше и развивать успех. У всех еще на памяти печальная участь Наполеона. А ведь он тоже хотел закончить миром без предъявления царю территориальных претензий. Но тот уперся, и в результате Московского похода - уж будем между собой откровенны, - императорская Франция пала. Вот почему я опасаюсь больше всего их упорства Тем более что у них просто может не остаться другого пути. Судя по всему, фюрер не предложит мира большевикам, а англичане всячески будут поддерживать в них желание бороться до конца. Вегеций Ренат правильно подметил в свое время: «У загнанного в ловушку врага отчаяние порождает смелость, и, когда уже нет надежды, страх берется за оружие».
- То, что вы сказали, Клаус, очень тревожно, - вздохнул профессор, - и прежде всего потому, что все это очень убедительно. Затяжная война уже раз стоила нам победы.

Наступил день расставания. Эрна стояла возле мягкого вагона поезда Берлин - Париж. Она ожидала, когда Клаус отнесет свой багаж в купе и выйдет на перрон. «Что сказать ему на прощание? - думала она. - Что я люблю его? Но это будет неправда. Почему я не такая, как все? Другая бы давно уже втрескалась по уши».
Она хотела полюбить и даже была готова к последующим разочарованиям. Но то ли им не хватило времени, то ли чего-то еще. Она вспомнила одну из фресок Микеланджело с плафона Сикстинской капеллы. Кажется, она называется «Искра жизни»: Творец, прикасаясь к протянутой Адамом руке, передает ему эту самую искру. Без этого акта созданное им совершенное тело человека безжизненно. Так и их красивая пара. Осталось лишь прикоснуться божественным перстом и вдохнуть в нее любовь. Но Создатель чего-то ждет. Быть может, он хочет ещё раз убедиться в гармонии своего творения, а может эта искра пробежит между ними в разлуке. Или она просто не может разобраться в самой себе.
Они стоят и смотрят друг другу в глаза.
- Мы так и не сказали главного, Эрна.
- Да, - соглашается она, - оставим это на потом. Пусть впереди нас еще ожидают эти слова. А пока сохраним их в сердце.
- Боже, Эрна, тем самым ты говоришь, что не любишь меня, но так, что не причиняешь мне боли. Но я-то должен сказать тебе…
Она прикасается пальцами к его губам.
- Потом. Мы сделаем это одновременно. Но сначала пусть пройдет время.
- Но это неправильно! Ведь идет война…
Кондуктор просит пассажиров пройти в вагон. Она
приникает к нему и целует в губы, обвив его шею руками, а когда отстраняется, он видит в ее глазах слезы. Поезд трогается. Клаус встает на подножку рядом с кондуктором.
- Твои глаза сказали больше, чем ты сама. А что касается меня, то я люблю тебя с того самого первого нашего дня. Я, Клаус фон Тротта! Запомни это! Я повторю эти слова еще тысячу раз!
Поезд уже набирал ход. Он снял фуражку и поднял ее в вытянутой руке.

* * *

Снова одна. Как ни настраивала она себя, подготавливая к расставанию, ей уже в третий раз пришлось испытать это чувство разлуки и одиночества. Первый раз, когда уехал Мартин, второй - Петер и, наконец, теперь.
Эрна сидела в большой аудитории и рассеянно слушала текст недавнего радиообращения Гитлера в исполнении одной из студенток их факультета. По всему университету отменили текущие лекции и зачитывали эту речь, произнесенную фюрером третьего октября. Она была посвящена открываемой по всей стране кампаний «Зимней помощи», хотя Эрна ни разу так и не услышала в ней упоминания слова «зима». Гитлер снова объяснял немцам, почему он решил атаковать Советский Союз, как трудно ему было решиться на эту войну, как он ее не желал. Он долго объяснял, как тяжело ему было сохранить в тайне от немцев свои намерения, чтобы ударить внезапно.
«…Куда труднее мне было хранить молчание перед моими солдатами, которые дивизия за дивизией накапливались на восточной границе империи и не знали, что именно происходит. И именно ради них я хранил молчание.
Если бы я проронил одно-единственное слово, я бы не изменил решения Сталина. Но тогда эффекта неожиданности, остававшегося мне в качестве последнего оружия, не было бы. Любой намек, любая оговорка стоили бы жизней сотен тысяч наших товарищей. Поэтому я молчал до той минуты, пока наконец не решил взять инициативу в свои руки. Когда я вижу, что враг целится в меня из винтовки, я не буду ждать, пока он выстрелит. Я предпочитаю первым спустить курок».
Звонкий голос Аннемарии, той самой девушки, что играла Брунгильду в их спектакле, клеймил словами фюрера этих ненавистных большевиков. Они, эти варвары, доведшие свой народ до нищеты и рабства, угрожали не только Германии, но и всей Европе. Именно поэтому на пути «нового нашествия Чингисхана» встал героический немецкий солдат, спасая мир от угрозы, о которой он, этот беспечный мир, не имел ни малейшего понятия.
Потом пошло перечисление успехов и побед.
«Число пленных сейчас достигло примерно 2,5 миллиона русских. Число захваченных или уничтоженных нашими руками орудий - приблизительно 22 тысячи штук. Число захваченных или уничтоженных нашими руками танков - свыше 18 тысяч. Число уничтоженных на земле и сбитых в воздухе самолетов - свыше 14,5 тысячи…»
Аудитория восхищенно загудела, еще раз пораженная величием той мощи, которую им удалось сломить.
«…За нашей линией фронта - русская территория, дважды превышающая размеры Германской империи тридцать третьего года, когда я пришел к власти, или в четыре раза больше Англии…
…Наши солдаты сражаются на фронте гигантской протяженности против врагов, которые не являются людьми, а скорее животными, зверьми. Теперь мы знаем, в кого большевизм превращает людей.
Мы не можем описать гражданскому населению фатерлянда то, что происходит на Востоке. Это превосходит все самое зловещее, что может породить человеческое воображение. Враг сражается со скотской жаждой крови, с одной стороны, и из страха перед комиссарами - с другой.
Наши солдаты пришли на земли, двадцать пять лет бывшие под большевистской властью. Те из солдат, у которых в сердцах или в умах еще жили коммунистические идеи, вернутся домой в буквальном смысле этого слова исцеленными».
Эрна толкнула локтем своего соседа и прошептала:
- Эй, Феликс, где, ты говорил, твой отец?
- В 58-й пехотной.
- Где это?
- В северной группировке. А твой брат?
- Мартин в Финляндии. У них уже начинается полярная ночь. В последнем письме он говорит, что солнце уже не восходит, хотя к полудню еще ненадолго рассветает. Как думаешь, скоро мы разобьем русских?
- Ну уж к Рождеству-то обязательно, - убежденно зашептал Феликс. - Слушала вчера «Голос немецкого Верховного командования»? Наши взяли Орел, а накануне - Петрозаводск. Я смотрел по карте - скоро иванам крышка.
Эрна вместе с родителями регулярно слушала Курта Дитмара, передававшего по радио официальные сводки с фронтов. Голос этого пятидесятитрехлетнего генерала был знаком всей Германии. Все знали, что он сообщает самую точную и достоверную информацию.
«Германский народ может сегодня гордиться - у него лучшие политические руководители, лучший генералитет, лучшие инженеры и управленцы в экономике, а также лучшие рабочие, лучшие крестьяне, лучшие люди!
Спаять всех этих людей в одно нерасторжимое сообщество - вот задача, которую мы решаем как национал-социалисты. Эта задача стоит перед Германией более ясно, чем когда-либо прежде».
- Неужели они такие звери, как говорит доктор Геббельс? - спросила она.
- Русские? А ты думала! Если бы фюрер не разгадал их планов и не напал первым в июне, то не мы стояли бы теперь у Крыма и Петербурга, а иваны на Рейне.
В заключение Гитлер, как всегда, вспомнил о Боге.
«Только когда весь германский народ станет единым самоотверженным сообществом, мы сможем ждать и надеяться на помощь Господа Всемогущего. Всемогущий никогда не помогал лодырям. Он не помогает трусам. Он не помогает людям, которые сами не могут помочь себе. Это принципиально - помогите себе сами, и Всемогущий Господь не откажет вам в своей помощи!»
Торжественный голос Аннемарии смолк, и секунду стояла звонкая тишина. Потом аудитория взорвалась шумом аплодисментов. Кто-то встал, и сразу же поднялись остальные. Аплодировала и Эрна. Она желала только одного - окончания всех этих войн. А если препятствием к этой мечте оставались русские, то пускай Господь и фюрер покарают их.

* * *

- Рейх является внешней правовой структурой, представляя собой сообщество немцев во внешнем мире, выражая вместе с тем юридическую концепцию политического единства Германии…

Лекция по предмету «Народ и раса» тянулась долго и воспринималась с некоторым усилием. Эрна старалась слушать преподавателя, но постоянно ловила себя на том, что теряет нить рассуждений.
- …его целью является сохранение и развитие сообщества живых существ, одинаковых в психическом и физическом отношениях…
В тот день они изучали работу Штуккарта и Глобке «Гражданские права и естественное неравенство людей». Эрна вспомнила три роскошные книги, стоявшие в кабинете отца на одном из почетных мест. Это была «Французская революция» Томаса Карлейля. Она много раз листала это богато иллюстрированное издание, рассматривая многочисленные гравюры и рисунки. Часто еще маленькой девочкой она забиралась на колени к отцу, и он рассказывал ей о народном гневе, о революционном терроре, об ужасной гильотине, о восстании женщин и об учреждении Генеральных Штатов, о жирондистах и о вандемьере. С многочисленных портретов на нее смотрели люди в старинных камзолах, кружевах и париках, и она с замиранием сердца представляла себе окровавленные головы этих царедворцев и революционеров, поднятые рукой палача, чтобы показать их жаждущему крови народу. А на одном из рисунков был изображен республиканский плакат со словами «LIBERTE EGALITE, FRATERNITE» . Именно с этих трех магических слов начиналась новая эпоха, в которой слова «народ», «гражданин» и «равенство» наполнялись цивилизованным смыслом и значением.
- …народ - не аморфная масса, а рейх - не застывшая мертвая сущность. Рейх как политико-народная организация людей предназначен быть проводником их прав и обязанностей… В нем задействована доктрина национал-социализма о естественном неравенстве людей и несопоставимости их характеров. Такая несхожесть рас, народов и человеческих существ и вызвала необходимость дифференциации прав и обязанностей личности…
Эрна вспомнила о «Гражданском кодексе Наполеона», за который французы, по словам ее отца, должны были бы поставить императору вторую Вандомскую колонну. Почитаемый в рейхе Бетховен посвятил ему за это свою 3-ю симфонию. Так что же получается, провозглашенное в его кодексе природное равенство всех людей - ошибка?
- …Таким образом, была произведена дифференциация между государственными субъектами и гражданами рейха… Только наши расовые товарищи могут стать гражданами рейха. Лица чужой нам крови - в особенности евреи - автоматически теряют это право…
Конечно же, все эти вопросы возникали в ее голове не впервые. Последние четыре или пять лет в школе им только и твердили, что о расе и рейхе. Был ли то урок литературы или математики, истории или музыки. Ну ладно, размышляла Эрна, с евреями понятно (вернее, не то чтобы совсем понятно, но для простоты будем так считать), но неужели и все остальные нации есть тупиковые ветви развития человечества, как утверждают всякие Розенберги и теоретики немецкой евгеники? Взять, к примеру, тех же французов, создавших великое европейское государство. Как можно называть унтерменшами людей, построивших Париж и ставших законодателями моды в архитектуре? Не мы ли переняли у них готику и барокко? Правда, теперь считается, что Францию основали потомки северных франков, готов и германцев, Рим - кельты, Индию - древние арийцы, а Россию - норманны, что потом все эти нордические народы были вытеснены бездуховными бездарями, и только Германия еще сберегла в своих жилах незамутненную кровь предков и теперь станет центром возрождения человечества.
- …Государственное гражданство, в отличие от имперского, не связано с товариществами по крови или по этнической принадлежности. Поэтому даже представители чужеродных рас могут становиться гражданами Германии. Однако с момента принятия в Нюрнберге закона от 15 марта 1935 года ходатайства о натурализации уже не принимаются…
Эрна посмотрела в окно. Скоро первое декабря. Она ждала очередное письмо от Клауса и сейчас решила заранее обдумать свой ответ.

* * *

- Твой оберфенрих, Эрна, был прав, когда предсказывал нам грядущие разочарования, - сказал как-то профессор, со вздохом складывая прочитанную газету.
- Он уже лейтенант, папа.
- Да… да, конечно.
Приближалось Рождество. Уже десять дней Германия находилась в состоянии войны с Соединенными Штатами. Седьмого декабря Япония атаковала Перл-Харбор, а одиннадцатого Гитлер выступил в Рейхстаге с речью, сразу после которой Риббентроп зачитал американскому послу ноту об объявлении войны. Но главное беспокойство профессора Вангера заключалось не в этом. Репортажи Курта Дитмара о событиях на Восточном фронте вдруг стали какими-то скучными. Не по форме - он говорил все тем же бравурным голосом, - а по содержанию Немцы вдруг с удивлением узнали, что их почти уже вошедшая в Москву победоносная армия находится черт-те где. Она отброшена и продолжает отступать. Со времен Нарвика, о котором, впрочем, мало кто и знал в свое время, такого еще не было, хотя по масштабам эти два эпизода никак не могли стоять рядом. Тогда отступили на несколько километров в горы около четырех тысяч егерей и моряков, теперь откатывалась на десятки, а то и сотни километров целая группа армий. И именно в этот момент они сами добавляют к двум мощнейшим, индустриально развитым противникам третьего, еще более сильного. Того, кто уже однажды переломил ход мировой войны.

* * *

Авл Элианий стоял в тени раскидистого платана возле ворот своей усадьбы. Он вышел из дома, услыхав звуки труб, и не ошибся в своих предположениях. Слева, со стороны храма Юноны, в их улицу заворачивало большое шествие. Сомнений не было - Люций Корнелий Сулла по прозвищу Счастливый вышел на очередную прогулку по покоренному им городу.
Элианий осмотрелся вокруг. Одна из лучших улиц Виминала была пустынной. Большинство ее роскошных вилл, окруженных садами с фонтанами и статуями, пустовало. Их прежние хозяева были убиты или бежали. Новые владельцы, обремененные свалившимися на них дарами диктатора, всеми этими домами и дворцами проскриптов, еще не жили здесь, поселив лишь сторожей. Некоторые дома успели разграбить, некоторые даже сжечь. Совсем немногие оставались заселенными прежними владельцами.
Процессия приближалась. Впереди, окруженный белыми тогами, шел Сулла. По обыкновению, он был облачен в военный костюм. Сверкающий шлем, украшенный пышными черными перьями, нагрудный доспех - торакс - из формованной белой кожи, инкрустированный золотыми орлами, венками и изображением головы богини войны Беллоны. На плечи его был накинут красный с пурпурным отливом плащ, расшитый золотыми пальмами и своей длиной более походивший на царскую мантию. Золотую застежку плаща украшала большая розовая шпинель. Левой рукой Сулла прижимал к животу плетеную корзинку с фруктами и время от времени выплевывал косточки себе под ноги.
Его яркий наряд подчеркивался простотой одеяний окружающей свиты. Слева и справа процессии шли колонны ликторов в красных туниках - по двенадцать с каждой стороны. Их ликты на левом плече посверкивали топориками. Никогда ранее этот символ карающей власти не носили по римским улицам: воля народа когда-то была здесь высшим законом.
Позади свиты на некотором удалении шли шесть музыкантов в звериных шкурах. Каждый нес на плече большого диаметра тонкий рог из позолоченной меди. За ними следовали рабы, несшие несколько пустых паланкинов на случай, если консулу и старшим сановникам надоест идти пешком. Далее в поводу с той же целью вели несколько скакунов в богатой упряжи. Потом шли какие-то люди, потом пешие солдаты, потом верховые…
Иногда трубачи подавали протяжный сигнал. Этот звук и двадцать четыре рослых ликтора, набранных наверняка из корнелиев, должны были известить каждого, что идет император, избранный легионами, консул и уже пожизненный диктатор, назначенный сенатом, спаситель отечества, провозглашенный своими сторонниками из партии оптиматов, и, наконец, Сулла Счастливый - хозяин Рима.
Иногда он останавливался и заговаривал с кем-нибудь из жителей, в страхе ожидавших императора у своих домов. Мимо других проходил, не удостоив даже поворотом головы. Никого на этот раз не убивали, но Элианий видел, что семенящий позади Суллы Хризогон иногда что-то записывает на восковой табличке. А поскольку проскрипционные доски, хотя и не такого, как в первые месяцы, размера, все еще продолжали выставлять на Форуме, он понимал, чем может обернуться пометка, сделанная Хризогоном.
Процессия неумолимо приближалась. Элианий узнал в одном из ближнего окружения Марка Красса. Потом разглядел еще несколько знакомых лиц.
Пройдет мимо или…
- А тебя я знаю, патриций, - произнес Сулла, поравнявшись с Элианием. - Ты всегда сидишь напротив меня в комициях, понурив голову. Ты вечно чем-то недоволен. Ты о чем-то скорбишь?
- Это Авл Элианий, император, - сказал вполголоса оказавшийся тут же Катилина, - сын Гнея Децимуса Элиания, военного префекта в одном из легионов Гая Мария.
- Твой отец был популяром? - спросил Сулла.
- Он был солдатом, консул, и воевал в армии Мария, так же как и ты в свое время.
Элиания пронзил сладостный озноб: он ответил так самому Сулле.
- А потом?
- Он пал в битве с кимврами много лет назад.
- Я понял, о чем ты скорбишь, - сказал Сулла, выбирая из своей корзинки большой сочный персик. - Тебе жаль те времена, когда здесь бесчинствовал бородатый, выживший из ума старик. Тебя он не тронул. Почему?
- Марий не тронул тогда и некоторых из тех, кто стоит сейчас рядом с тобой, консул.
Элианий посмотрел на каменные лица ликторов, на их сверкающие секиры, на ухмылку молодого Красса. Он понимал, что жизнь ускользает из его рук, но отнюдь не был парализован страхом. Как обычно, к середине видения он уже осознавал себя профессором истории, хотя еще и не на все сто процентов.
Сулла надкусил персик. Сок потек у него по подбородку и стал капать на белую кожу нагрудника. Он смотрел на собеседника равнодушно и все же с некоторой заинтересованностью.
- И все-таки тебе жаль прошлого, которое я хочу уничтожить. Ты понимаешь - я говорю о недавнем прошлом.
- Не все и в недавнем прошлом заслуживает искоренения. - Элианий, впервые оказавшийся в центре всеобщего внимания, решил подыграть устроителям действия.
- Поясни.
- Твои легионы, консул, комплектуются и обучаются так, как в свое время установил Марий. Твои аквилиферы носят на древках серебряных орлов. Эти символы легиона также введены Гаем Марием. Прежде чем стать твоим врагом, он сделал много рационального, и, как умный человек, ты не отвергаешь его нововведения, даже если их автор тебе ненавистен.
Казалось, Сулле понравился ответ. Возможно, он давно не слыхал дерзких речей и теперь получал удовольствие.
- А что ты слыхал о пропавшей Сивиллиной книге?
- Только то, что она пропала, консул.
- Врешь! Ты наверняка слышал, что тот, к кому она случайно попадет, не должен разматывать свиток и читать текст. А если он все же подсмотрит несколько стихов, то обязан молчать о них до скончания своих дней. Книга Кумской сивиллы перестанет быть священной, если ее тайны откроются черни.
- Признаю, это я слышал.
- В другой раз не торопись отвечать. А какое наказание грозит тем, кто ослушается?
- В Риме теперь только одно наказание, консул, - смерть.
- А я думал, ты скажешь «общественное порицание сената».
Сулла показал на Элиания пальцем и захохотал. Тут же засмеялись остальные. Когда он смолк - все замолчали тоже.
- А почему ты не называешь меня диктатором или спасителем отечества? Или вот, как Хризогон, Солнцем Италии? Все консул да консул.
- Консул - по-прежнему высшая должность в республике, - спокойно ответил Элианий и, протянув внезапно руку, вытащил из корзинки своего собеседника какой-то фрукт. При этом Сулла проводил движение его руки растерянным взглядом, а по толпе прошелестел вздох удивления. - Диктатор - немного тяжеловесно для частной беседы, император - это скорее для твоих ветеранов. Во всех остальных твоих званиях, согласись, есть доля лести. Впрочем, - Элианий смачно чавкнул фруктом, которым оказалась сочная груша, - если хочешь, могу называть тебя «мой фюрер». Бьюсь об заклад, до этого не додумался бы и твой Хризогон.
«Интересно, как они будут меня убивать?» - подумал профессор и содрогнулся.
Сулла задумчиво доел персик, но продолжал молча обсасывать косточку. Каталина что-то зашептал ему на ухо. Элианий решил подбавить:
- Один народ, один рейх, один фюрер! Зиг хайль! - Он посмотрел в глаза Сулле. - Скоро ты поймешь, что ничего не добился, кроме ненависти, и сбежишь в деревню кропать мемуары, которые все равно потеряют. - Он перевел взгляд на Красса. - А тебе в глотку вольют расплавленного золота. Правда, еще не скоро. А тебе, Великий, - Элианий повернулся к Помпею, - египтяне должны были в будущем отрезать голову и преподнести её в подарок Юлию Цезарю, которого недавно по ошибке казнил ваш патрон. Ума не приложу, как теперь они станут выпутываться. Кстати, сейчас ты должен быть на Сицилии, а не ошиваться тут без дела.
- Ты что мелешь, ненормальный? Боги лишили тебя разума? - пытался выправить ситуацию Каталина.
- А ты вообще помалкивай, заговорщик. Настанет день, и сенат приговорит тебя за измену к смерти.
Сулла продолжал сосать косточку и пялиться на распоясавшегося патриция. Слюни текли у него по подбородку. Он явно не знал, что делать и как вести себя в сложившейся ситуации. Наконец он собрался с мыслями и нерешительно произнес:
- Я сгною тебя в Мамертинской тюрьме, где Марий стоил Югурту… кхе… кхе… кхе!
Произнося это, Сулла вдруг подавился косточкой и стал синеть. Глаза его выпучились, наливаясь кровью. Ближайшее окружение подхватило диктотора под руки и потащило прочь.
Мимо Элиания прошествовали двенадцать ликторов, эдиллы, префекты, сенаторы, легаты, рабы, трубачи, солдаты. Увидав стремена ведомых мимо лошадей, он обрадовался:
- Ага, стремена! Я так и знал, что вы проколетесь!
«Значит, все это действительно инсценировка», - подумал он про себя и окончательно успокоился.
В конце шествия он опять заметил странного человека, как попало завернутого во что-то отдаленно напоминавшее тогу. Проходя мимо, тот, ухмыляясь, посмотрел на Элиания и подмигнул. На ногах его были не то кеды, не то футбольные бутсы, а из-под одеяния высунулась сжатая в кулак рука с отогнутым вверх большим пальцем.
Замыкала шествие бездомная собака.

Читая на следующий день лекцию о дальнейших коллизиях вражды Цезаря и Помпея, профессор Вангер был часто рассеян. Перед его глазами вставали картины увиденного им в первом римском сне (как он сам стал называть свои видения), и, произнося, казалось бы, обыденную фразу вроде такой: «Цезарь приказал истребить всех защитников крепости…», он вдруг воочию представлял себе это истребление. «Как спокойно повествуем мы об убийствах людей, живших два тысячелетия назад! Для нас они и не люди уже, а историческая абстракция. Нам и в голову не приходит осудить великого полководца за неоправданную жестокость. Более того, нас завораживают его размах и решительность. Мы сами чуть ли не восклицаем: „О, божественное деяние!“ А ведь когда-то и к нашему бесчеловечному времени станут относиться точно так же И мы станем исторической абстракцией - не люди, а безликие миллионы статистов».
Книгу в тот день он не открывал.

XII

Gott strafe England!

Вечером одиннадцатого февраля лейтенант фон Тротта занял место рядом с наблюдателем в носовой части крейсера. Он протер бархоткой окуляры своего десятикратного бинокля с надписью на корпусе «Karl Zeiss Jena» и стал вглядываться в темное небо. Запад, куда им предстояло направиться, еще брезжил узкой красной полоской. Через несколько минут она должна была стать бледно-розовой, затем светло-серой и, наконец, полностью раствориться в сумеречном мраке наступавшей ночи.
Они выходили на суточные учения со стрельбой и маневрами. Адмирал Цилиакс отдал приказ «Шарнхорсту», «Гнейзенау» и «Принцу Ойгену» выйти в район между Сен-Назером и Ла-Паллисом с тем, чтобы уже на следующий день вернуться обратно.
Вот уже больше восьми месяцев их крейсер не был в море. Такое бездействие особенно губительно для команды. Она утрачивала былые навыки и постепенно теряла уверенность в себе. При этом не удалось избежать и потерь: прошлым летом, в ночь с первого на второе июля, во время одного из бесчисленных налетов британской авиации в «Принца» угодила-таки бомба. Они стояли тогда в сухом доке под маскировочной сетью. Погибло почти шестьдесят матросов и фрегатен-капитан Штоос. Клаус хорошо помнил похороны на военном кладбище. Несколько сотен человек из их экипажа построились большим квадратом. Внесли венки. Матросы склонили головы, а их командир Бринкман произнес проникновенную речь.
Вспомнив об этом печальном дне, Клаус непроизвольно восстановил в памяти последующие события. Через день ему сообщили о предстоящем отпуске, потом было его долгое ожидание, потом Париж, потом Берлин, Гамбург, Мюнхен…
Мюнхен! Улыбающееся лицо Эрны с вплетенными в волосы красными лентами. Как пламя по бикфордову шнуру, мысль пронеслась по воспоминаниям и взорвалась прекрасным образом его валькирии. Уже пятый месяц он лелеет его в своей душе, пытаясь восстановить каждую секунду, когда они были вместе.
Он не заметил, что уже давно стоит, опустив бинокль, отрешенный от всего окружающего. Внезапно завыли сирены воздушной тревоги. Клаус вздрогнул, взглянул на часы и прильнул к окулярам. Вместе с матросом-наблюдателем он закрутил головой, пытаясь угадать, откуда появятся самолеты. Тем временем на лагуну со всех сторон уже наползал белый туман. Он быстро поглощал всё, что ещё не растворилось в вечерних сумерках. Сотни береговых и плавучих дымогенераторов выбрасывали полые клубы, а ветер расправлял это спасительное покрывало над пирсами и заливом, тщательно разглаживая его складки. Когда подлетели первые эскадрильи вражеских бомбовозов, их экипажи, как всегда, увидели только непрозрачную белую пелену.
Первыми ударили далекие береговые зенитки. Следом застрочили близкие зенитные автоматы, но их тоже накрыл туман, и, ослепнув, они прекратили огонь. Начали падать бомбы. Клаус слышал их разрывы со всех сторон, но ничего не видел. Только тень стоящего рядом молодого матроса, кусок палубы с растворяющимися в двух метрах от них в темно-серой пелене леерами, и все. Иногда разрывы приближались, и тогда он отчетливо слышал свистящий звук, издаваемый стабилизаторами, и шипящий рокот оседающих водяных столбов, В эти мгновения корпус крейсера вздрагивал. Клаус непроизвольно зажмуривался, ожидая, что следующий разрыв станет для него последним. Он ощущал себя фишкой на игровом столе: вот выпадет роковое число, и его просто смахнут из этой жизни.
Они сели, прижавшись спинами к сплошному ограждению в носовой части, и стали ждать. Идти куда-то, да еще в этом непроницаемом молоке, было бессмысленно. От тяжелой бомбы, попади она в крейсер, можно было укрыться, только спустившись глубоко вниз под броневую палубу, прикрывавшую машины, резервуары с горючим и орудийные погреба. Да и она не была столь прочна, как на линкоре, и не гарантировала спасения нет, на боевом корабле не было бомбоубежищ. Здесь каждый и всегда оставался на своем месте.
Налет продолжался более получаса. Потом все стихло. В наступившей тишине еще гудели удаляющиеся бомбардировщики, хлопали дальнобойные зенитки, слышались крики команд. Клаус с матросом встали и обмолвились парой фраз по случаю удачного для них исхода воздушной атаки Теперь нужно было ждать, когда развеется искусственный туман. Время тянулось томительно долго. Прошло еще не менее получаса, пока в разрывах серой пелены они не начали что-то различать. Палуба, постепенно расширяясь, вытягивалась вдаль. Вот уже видны орудия носовой башни «Антон». Еще немного, и стали проявляться размытые очертания уходящих высоко вверх надстроек и фок-мачты. На берегу что-то горело. Сполохи пожаров окрашивали остатки тумана красным.
Клаус повернулся. Уже видны четыре буксира, ожидавших впереди. Вот на них вспыхнули огоньки, и из труб повалил черный дым. Буксиры разом пришли в движение, вырвав из воды мощные тросы, намотанные концами на кнехты крейсера. Один за другим тросы натянулись как струны и мелко задрожали, брызгая загрязненной мазутом водой. «Принц Ойген», уже более часа отсоединенный от береговых коммуникаций, дрогнул всем корпусом и медленно двинулся в сторону от пирса.
Клаус прижал к глазам бинокль. Он и наблюдатели на других постах приготовились отслеживать буи, указывающие границы фарватера, а также возможные мины, которые могли сбросить бомбардировщики.
Корпус крейсера мерно задрожал - заработали на малом ходу машины - и произошла вдруг остановка. Тросы обвисли и снова ушли под воду. Что случилось? Оказалось, что небрежно брошенный в воду причальный конец намотался на один из винтов. Опять тридцать минут ожидания. «Вот они - месяцы вынужденного безделья, - подумал Клаус, - уже не можем нормально отвалить от стенки».
Наконец они у большой воды. Буксиры отцепились и, погудев на прощанье, разошлись в стороны, пропуская своего клиента вперед. А там, впереди, уже высились туманные громады линейных крейсеров: в центре колонны «Гнейзенау», далее - их флагман «Шарнхорст». Корабли, дождавшись третьего члена эскадры, двинулись в открытое море.
Наконец-то Клаус услыхал долгожданный шум разрезаемой форштевнем воды. Нос крейсера начал медленно покачиваться вверх-вниз, почуяв большую волну. 212-метровый корпус, собранный из 14 тысяч тонн германской стали, легко шел вперед. Обороты винтов увеличивались, и это ощущалось по усиливающемуся встречному ветру. Клаус несколько раз, позабыв о своих прямых обязанностях, опирался локтями на ограждение и смотрел вниз на шипящие буруны.
Погода улучшилась, и на небе проступили редкие звёзды. По сторонам от кильватерной колонны тяжелых кораблей шли эсминцы. По три с каждой стороны. Впереди - цепь тральщиков, в промежутках сновали только что подошедшие быстроходные шнельботы.
Становилось холодно. Клаус и его напарник - оберматрос навигационной службы - накинули на головы прорезиненные холщовые капюшоны. Эскадра выполнила несколько маневров и должна была уже повернуть на юг. Клаус отыскал на небе Полярную звезду. Они шли прямо на нее. «Наверное, огибаем минные поля, - думал он, но, всматриваясь в далекий силуэт флагмана, все больше недоумевал. - Почему же он не поворачивает?» Справа проплывали очертания острова Уэссан - самого западного куска суши, принадлежавшего Франции. Он непонимающе посмотрел на матроса и показал ему рукой на берег. Уэссан был от них точно на востоке, а они шли прямо на Полярную звезду.
По палубе застучали подковки матросских ботинок.
- Господин лейтенант, - обратился к Клаусу запыхавшийся старший унтер-офицер, - только что было сообщение экипажу по громкой связи. Мы идем домой, в Германию!
- Как в Германию?
- Приказ адмирала. Через Канал и Дуврский пролив! - Лицо штабсобербоцмана сияло от радости.
Удивлению Клауса не было предела. Что это, тщательно спланированная операция или импульсивный приказ фюрера? Идти в Германию можно разными путями, и все они небезопасны. Но через Английский Канал! К рассвету эскадра будет в самом его центре. А дальше Дуврское «гусиное горло», насквозь простреливаемое британскими береговыми батареями.
- Мне приказано сменить вас, - напомнил о своем присутствии унтер-офицер.
Клаус отдал ему свой бинокль и направился в центральный навигационный пост. Он доложил о своем прибытии с вахты начальнику службы.
- Ну, как вам такой поворот событий, фон Тротта?
- Надеюсь, они знают, что делают, корветтен-капитан.
- Вот-вот, я тоже очень надеюсь. А сейчас вам приказано отдыхать. К семи утра вы должны быть в форме. Вероятно, вас временно откомандируют в службу воздушного наблюдения.

За ночь погода испортилась и утро выдалось пасмурным и холодным. Низко нависшие облака сыпали мелким дождем. Видимость над морем не превышала одной мили. Постепенно усиливающийся ветер начал срывать с серых холодных волн пенные барашки.
Клаус расположился на наблюдательном посту высоко над боевым мостиком. Все надстройки и даже пышущая жаром труба крейсера находились теперь под ним внизу. Над ним же был только главный дальномер и еще выше радар и верхушка фок-мачты. Чуть ниже, на большой консольной площадке, стоял один из четырехствольных фирлингов - двадцатимиллиметровая зенитная установка. Он постоянно жужжал и крутился, меняя направление и наклон стволов. Здесь, наверху, качка была на порядок больше, чем на уровне главной палубы. Одной рукой приходилось постоянно держаться за поручень, а второй прижимать к глазам тяжелый бинокль. Иногда резко звонил телефон, и Клаус, едва держась на ногах, докладывал обстановку начальнику службы воздушного наблюдения и оповещения.
Только что они обогнули мыс Аг и, прижавшись как можно ближе к французскому побережью, прошли Шербур. Это была самая середина Ла-Манша. Однако ненастная погода благоприятствовала им, укрывая от глаз противника. Вот только от английских радаров она укрыть не могла.
Сразу после Шербура к ним присоединилась еще одна флотилия торпедных катеров, а около девяти появились первые самолеты прикрытия - четыре ночных истребителя «Bf-110». Они подошли к эскадре над самой водой и, немного поднявшись, стали кружить слева по борту на высоте мачт. Клаус немедленно сообщил об увиденном Его предупредили о подлете основного прикрытия и вскоре над эскадрой описывали длинные восьмерки уже шестнадцать истребителей - восемь остались внизу и столько же ушли выше за облака.
Лейтенант навигационной службы фон Тротта не мог знать тогда, что стал участником операции «Церберус». Не знал он и того, что побудительным мотивом этой чрезвычайно рискованной затеи стали ложные опасения Гитлера по поводу готовящейся высадки союзников в Норвегии, фюрер решил перевести основные силы надводного флота из Франции на север, а адмирал Цилиакс, которому поручили выполнение этой задачи, принял решение идти кратчайшим путем, уповая на внезапность и помощь со стороны люфтваффе. Летчики, руководил которыми знаменитый Адольф Галланд, разработали свою операцию - «Удар грома» - и накрыли эскадру постоянным защитным зонтиком, задействовав для этого 250 истребителей, взлетавших из французского Абвиля.
Пока все было спокойно. Час проходил за часом, а никакого противодействия со стороны противника не наблюдалось. Корабли шли прежним курсом, держа постоянную скорость 27 узлов. Однако сильный юго-западный ветер, дувший прямо в корму «Принца», стал забрасывать дым из его трубы на наблюдательный пункт Клауса Лейтенант доложил на центральный пост, что без противогаза не сможет далее вести наблюдение. В двенадцать часов, совершенно измотанный качкой, со слезящимися от дыма глазами, Клаус спустился вниз. После короткого отдыха ему предстояло заменить другого офицера и занять место в носовой части корабля.

Предыдущая страница 10 Следующая страница


11 Олег Курылев

Тем временем французский и английский берега стремительно сближались. Корабли прошли Булонь и двигались к мысу Гри-Не. Отсюда уже хорошо различались меловые скалы Дувра. Это было самое узкое место пролива. «Когда же начнется», - думал Клаус, всматриваясь то в облака, то в море по левому борту. Но он видел лишь свои эсминцы, высланные вперед шнельботы да сменяющиеся каждые полчаса «фокке-вульфы» и «мессершмитты».
Увидев в районе носовой башни унтер-офицера с биноклем, Клаус направился к нему, чтобы обменяться парой слов и, возможно, узнать новости. Тот заговорил первым:
- Неужели проскочим, господин лейтенант?
Это был тот самый унтер-офицер, что сообщил накануне весть о возвращении домой. Его голос дрожал от возбуждения. Он приложил бинокль к глазам и показал рукой в сторону английских скал.
- Вот черт! Смотрите…
Клаус поднял бинокль и увидел, как из низких туч на море опускается серебристый туман. Словно мириады сверкающих льдинок, вовсе непохожих на обычный снег или град.
- Летчики бросают фольгу, - не отрываясь от бинокля, почти кричал штабсобербоцман, - значит, наши приняли сигналы английских радаров и сейчас начнется!..

Первые снаряды упали в воду с большим недолетом. Клаус посмотрел на часы: 13.15. Через несколько минут со стороны Англии показались торпедные катера. Их встретили эсминцы и шнельботы эскорта. Одновременно с этим зажужжали моторы, и все четыре башни «Принца Ойгена», и так уже давно повернутые влево, снова пришли в движение. Восемь двухсотмиллиметровых орудий главного калибра выбирали цели среди катеров противника. Высокие скалы английского побережья продолжали, окутываясь дымом, посылать тонны снарядов в направлении кораблей адмирала Цилиакса. Радары немецкой эскадры хорошо «видели» летящие на них залпы, но все снаряды падали с недолетом.
Когда палуба вздрогнула и раздался оглушительный гром, Клаус сначала решил, что они наконец получили попадание. Но это был залп носовых башен их крейсера - «Антона» и «Бруно». Через несколько секунд грохнули кормовые - «Цезарь» и «Дора». К ним подключились 105-мм орудия и 37-мм автоматические пушки. В небе тем временем тоже завязалась схватка. В воду один за другим падали английские торпедоносцы. Они рассыпались прямо в воздухе, становясь легкой добычей летчиков Галланда и фейерверкеров корабельной флак-артиллерии. Скорость этих тихоходных бипланов лишь втрое превышала скорость эскадры. Все небо было изрешечено пунктирами трассирующих снарядов, уходящих с кораблей в тучи. Во многих местах на стальные палубы крейсера со звоном сыпались сотни дымящихся гильз, выброшенных прожорливыми стволами зенитных пулеметов. С «Шарнхорста», «Гнейзенау» и «Принца» в небо полетели цветные ракеты, указывая летчикам Галланда опасные участки неба.
Сражение началось.

Совершенно оглушенный Клаус вернулся на свой пост. Ему ничего не оставалось, как только крутить головой, пытаясь разобраться в происходящем. Впрочем, главной его задачей, как и нескольких десятков других наблюдателей, было не прозевать торпедную атаку и вовремя известить о ней центральный пост.
Вскоре германские эсминцы поставили дымовую завесу, и дуврские батареи замолчали. Плохая ли видимость, не позволившая дальномерщикам дать точные данные артиллеристам, ослепившая ли английские радары туча станиолевых лент, или какая-то иная причина посадила британского льва в калошу, но это было поражение. Произошло неслыханное: немецкая эскадра тяжелых кораблей прошла не то что под носом англичан, а, можно сказать, по их исконной территории. Только что в Темзу не завернули с визитом.
Бой в воздухе и на море еще продолжался, но было ясно - главное позади. Позади остался Канал, который так и не стал их общей могилой. Британский берег медленно удалялся и вскоре совсем пропал за горизонтом.
Потом что-то произошло с «Шарнхорстом». Клаус не заметил самого взрыва, но увидел, как флагман вывалился из строя и стал терять ход. Через некоторое время к нему вплотную подошел эсминец. Еще через несколько минут на флагштоке эскадренного миноносца «Z-29» затрепетал белый адмиральский флаг с узким черным крестом. Эсминец рванулся вперед и занял место выбывшего из строя линейного крейсера. Адмирал снова был впереди.
Вскоре началась новая атака бомбардировщиков и торпедоносцев. Они пытались прорваться к «Принцу» и один за другим падали в воду, разорванные на части еще в воздухе. Клаус видел, как на заходящем на них с кормы «Суордфише» сошлись сразу несколько трассирующих пунктиров. Самолет, потеряв оба крыла с одной стороны, бешено закрутился и стал разваливаться на части. Торпеда отлетела в сторону, и пылающий биплан рухнул в море.
Без четверти пять, когда уже позади остался бельгийский берег и справа по борту стали проплывать окутанные туманом нидерландские шхеры, их безуспешно атаковали несколько старых английских эсминцев.
И снова самолеты. Очередная отчаянная попытка, более похожая на самоубийство английских летчиков, нежели на схватку с шансом на успех. Дробью по стальным листам палубы ударили пулеметы пикирующего бомбардировщика. Расплющенные пули с визгом рикошетили в стороны…

Как францисканский монах во время епитимьи, он лежал в своем черном плаще с остроконечным капюшоном ничком, раскинув руки. Рядом валялся разбитый бинокль.
- Санитара сюда! - кричал оказавшийся поблизости боцмансмаат. - Офицер ранен!
Подбежали несколько человек с носилками. Это был первый раненый на крейсере за весь день. С лейтенанта осторожно сняли плащ и, увидев разорванный и окровавленный на спине китель, также лицом вниз положили его на носилки и понесли. Из развороченного ботинка текла кровь. Один из санитаров на ходу накладывал жгут на ногу выше колена.
- В операционную, - скомандовал появившийся офицер медслужбы, - несите осторожно. Эй ты, - крикнул он одному из санитаров, - беги вперед! Готовьте кровь первой группы.
Он пытался заглянуть в лицо раненого, чтобы, узнав кто это, определить по своему списку группу его крови.
Через пять минут над Клаусом склонились два корабельных хирурга. В операционную вошел главный врач.
- Кто это? - обратился он к одному из санитаров.
- Лейтенант фон Тротта, господин маринештабсартц.
- Что с ним?
- Задет позвоночник, - разогнувшись, ответил один из хирургов, - возможно, задето легкое, раздроблена правая ступня, ранения мягких тканей, большая кровопотеря. Но, главное, позвоночник.
Маринештабсартц покачал головой и вышел.

Всю ночь эскадру продолжали бомбить «Гудзоны», «Бифорты» и «Веллингтоны». Они швыряли бомбы наугад, в темноту, время от времени сами падали в холодные черные воды и медленно опускались на дно, уже усеянное останками сотен самолетов и кораблей этой войны. Ближе к утру, осознав бесперспективность слепой бомбардировки, самолеты Королевских ВВС устремились с магнитными минами к устью Эльбы, где тринадцатого февраля около восьми часов утра «Принц Ойген» бросил якорь в Брюнсбюттеле. С корабля на берег доставили нескольких раненых матросов и одного офицера.

XIII

Ut externus aheno non sit hominis vice.

Февраль 1942 года перевалил за середину, и наступили первые по-настоящему теплые солнечные дни, когда можно идти, распахнув пальто и спрятав в портфель ненужный шарф. Воробьи, устроившие на деревьях по случаю приближения весны сумасшедший гвалт, заглушали своим шумом все прочие уличные звуки.
Выйдя из университета на Людвигштрассе, Эрна ре-шила идти домой пешком. Сегодня она сдала трудный экзамен, и с ее плеч спала обуза. Короткая стрелка часов лишь недавно миновала полуденную отметку, солнце светило прямо в лицо, нежно касаясь кожи теплыми лучами, заставляя жмуриться и чихать. В домах распахивались окна. На углу у библиотеки разложил на столике свои книги букинист. Над ними склонился старик в длинном черном пальто и старомодной шляпе.
- Дядя Эрих! Здравствуйте. Какой чудесный сегодня день! Как ваше здоровье? Вы совсем перестали к нам заходить.
Грустное лицо старика повернулось и просветлело.
- Ах, Эрна! Здравствуй, красавица. Идешь из университета? - Человек повернулся к букинисту и сказал: - Это Эрна Вангер, дочка профессора Вангера. Ну, как твои дела? - расплатившись за тоненькую книжку и взяв стоявшую у столика трость, продолжил человек с болезненным лицом и едва заметным акцентом в голосе. - Проводишь меня до Одеонсплац? Ты ведь идешь домой?
- Пойдемте, - сказала Эрна и, деловито взяв старика под руку, двинулась с ним в сторону центра. - Куда же вы пропали? Папа недавно опять вспоминал о вас. Он достал какие-то русские книги и все ждет вашего прихода.
- Была трудная зима, дочка. А теперь я непременно зайду. Теперь я в порядке, даже подыскал новую работу на почте совсем недалеко от дома. Ну, а как у вас дела? Как профессор? Фрау Вангер? Надеюсь, с Мартином все в порядке?
- Мартин то на этой ужасной войне, то в офицерском училище, - вздохнула Эрна. - Скоро он должен стать лейтенантом, а сейчас он фенрих. Его постоянно то посылают на фронт, то снова возвращают на два-три месяца в училище. Он все время пишет, что скоро сможет заехать домой, но я уже потеряла надежду. А через несколько месяцев его учеба закончится, и ему окончательно возвращаться на север. Мы уже поняли, что он многое скрывает от нас. Австрийские дивизии потеряли в Финляндии тысячи человек - папа узнал об этом от одного знакомого офицера из Вены, - а по его письмам выходит, что у них все прекрасно.
Они помолчали.
- Недавно Мартина наградили вторым Железным крестом. Первой степени. Вы знаете, я разбираюсь теперь в наградах не хуже любого мальчишки, - оживилась Эрна. - Даже в старых, времен Второй империи.
- Железный крест, - задумчиво произнес старик. - А что ты знаешь о Кульмкройце?
- О Кульмкройце?
- Да. О Кульмском кресте, который в свое время считался разновидностью недавно учрежденного Железного и предназначался специально для русских.
Эрна смущенно посмотрела на своего попутчика.
- В 1813 году русский гвардейский корпус преградил французам путь на Дрезден и стоял насмерть до подхода прусской армии под командованием фон Кноллендорфа, - в голосе старика зазвучали торжественные нотки. - Из одиннадцати с половиной тысяч человек русские потеряли только убитыми четыре с половиной тысячи, но спасли столицу Саксонии. В декабре того же года Фридрих Вильгельм учредил Кульмский крест специально для этих солдат, и все погибшие получили его посмертно. Вот так. Кто теперь знает об этом?
Он замолчал. Они прошли Триумфальную арку. Эрна, желая сменить грустную тему разговора, сказала:
- Настоящая весна, дядя Эрих.
- Да, дочка, природа не обращает внимания на войны, какими бы безумными они ни были. А у нас дома весна приходит позднее. Вот послушай-ка.
Он остановился и на незнакомом языке с распевом прочел:

Люблю грозу в начале мая,
Когда весенний первый гром,
Как бы резвяся и играя,
Рокочет в небе голубом…

- Здорово! - восхитилась Эрна, не поняв ни слова. - Жаль, что я не знаю русского.
Старик прочел эти же строки в стихотворном переводе, который, вероятно, сам же и сделал много лет назад.
- Знаешь, где были написаны эти стихи?
- Нет. Расскажите.
- Здесь, в этом городе. Много лет назад, еще в прошлом веке. Это Тютчев, наш поэт, проживший в Мюнхене с перерывами больше двадцати лет. Сейчас я направляюсь в Финанцгартен к фонтану Генриха Гейне. Помнишь это место?
- Конечно! Там в гроте мраморная Эрато ожидает Гейне.
- Так вот, они были друзьями - Федор Иванович Тютчев и Гейне, А какое нынче число, ты не забыла?
Эрна смутилась.
- Семнадцатое февраля. А что?
- День смерти Генриха Гейне. Они оба умерли в мучениях в разные годы, разбитые параличом. Но летом, в день смерти нашего поэта мне некуда будет пойти, ведь здесь нет ни единого упоминания о нем.
Эрне стало неловко. Как мало она знает. Как много им теперь не положено знать. По этим улицам ходили великие поэты, философы, ученые. Не зря их город называли «Афинами на реке Изар». Но потом здесь жил Гитлер, и они, молодые мюнхенцы, с закрытыми глазами проведут вас по его местам, назовут все его даты, а случайно забредя в романтический грот Финанцгартена, будут стоять олухи олухами, лишь отдаленно что-то слыхавшими о том, кто был одним из гениев германской культуры, так восхваляемой сейчас неучами со свастикой на коричневых рукавах.
- Ну вот, дочка, тебе налево, - сказал старик, когда они достигли площади. Он не стал рассказывать, что прошлой осенью видел Эрну с кавалером в форме морского офицера. Не стал потому, что им уже не суждено быть вместе. Это он знал так же точно, как и то, что через 1168 дней в Мюнхене закончится война.
Вместо этого он поднял свою трость и показал в сторону Галереи Полководцев.
- Там, на старой мемориальной доске, есть имя генерала Феликса Ботмера - племянника Элеоноры Тютчевой.

- Да, жалко старика, - сказал профессор Вангер, когда Эрна поведала родителям об этой их короткой прогулке. - Досталось ему в этой жизни. Говоришь, он снова нашел работу?
- Да, где-то на почте.
- И обещал к нам зайти?
- Да, папа. Я сказала, что ты специально приготовил для него несколько новых книг. А почему он все время один? - Она поочередно посмотрела на каждого из родителей, - Что с ним произошло? Почему дядя Эрих попал в лагерь?
- Да мы и сами-то почти ничего не знаем, Эрна, - сказала мать. - Человек он хороший, но очень скрытный. Впрочем, семья у него была…

* * *

Двадцать девятого августа 1914 года в Восточной Пруссии под Вилленбергом, замкнув кольцо окружения, встретились части корпусов фон Франсуа и Маккензена. Вторая русская армия генерала Самсонова угодила в ловушку. Десятки тысяч человек были убиты или ранены, девяносто тысяч попало в плен. Немцы назвали все это победой при Танненберге в память о сражении 1410 года, проигранном тогда тевтонами славянам.
- Вы слыхали, господа, что Самсонов в тот раз, оказывается, ускользнул, а через пару дней застрелился? - подошел к кучке офицеров, расположившейся возле небольшой железной печки, поручик с бледным, почти белым лицом. Он принес небольшую охапку дров.
- Враки, Барский. Где вы подобрали эту чушь? Газет здесь не печатают, стало быть, и газетных уток не водится.
При этих словах произнесший их развязного вида офицер посмотрел в сторону ссутулившегося неподалеку человека в гимнастерке без следов погон на плечах.
- А? Белов? - обратился он к нему уже напрямую. - Это ведь по вашей части приносить сплетни?
- Нет, серьезно, - настаивал поручик. - Мне сказал об этом фельдфебель Краузе, начальник караула. А Ранненкампф каков! Отошел-таки в полном порядке, да при этом еще набил немцам морду!
- Об этом вам тоже Краузе рассказал? - засмеялся кто-то из присутствующих.
Тот, кого назвали Белов, не принимал участия в разговоре. Он смотрел, как сидящий перед печуркой прапорщик шурудит в топке, стараясь раззадорить пламя. Дрова были сырыми и разгораться не торопились.
Юрий Андреевич Белов, корреспондент одной из столичных газет, размышлял сейчас о превратностях судьбы. Когда ему предложили на выбор Первую армию Ранненкампфа или Вторую Самсонова, он достал гривенник и со словами: «Пускай решит случай» подбросил монету вверх. И случай указал на Вторую, начинавшую наступление несколькими днями позже и на сотню километров южнее Первой. А потому теперь он здесь, в этом бараке с тремя сотнями других пленных, которым пока еще повезло. Тысячи их сослуживцев устилали своими телами (даже сейчас, спустя полтора месяца после гибели армии) поля и болотистые перелески южнее Мазурских озер.
Огромный барак, бывший когда-то складом зерна или чего-то еще, вместил лишь малую толику пленных русских. В его стенах пропилили несколько узких окон, привезли доски и гвозди, и пленные сами сколотили для себя трехъярусные нары. Офицеры сгруппировались в дальнем глухом торце барака и держались обособленно. Белов видел, как нижние чины постепенно теряют остатки почтения к «благородиям», считая именно их виновными в том, что случилось.
Сам он был человеком сугубо гражданским. Неустроенность жизни - а к тридцати восьми годам он не имел ни семьи, ни дома - толкнула его на этот шаг попроситься в действующую армию роенным корреспондентом Вид ли полков, выстроившихся на Дворцовой площади со знаменами и ликами Христа на иконах, шум ли толпы, ждущей императора и ликующей по случаю только что объявленной войны, эйфория ли общего настроя общества подвигли его на этот шаг, но только в свою квартиру на Васильевском (он снимал ее на двоих с одним поэтом) Юрий Андреевич вернулся с твердым намерением сломать застойный уклад своей жизни и послужить Отечеству. Пускай даже сложить голову при этом, но придать хотя бы концу своего земного пути высокий смысл.
Впрочем, он не верил в Спасение, понимал, что павший солдат в лучшем случае удостоится братской могилы и бормотания полкового священника, а то и вовсе будет тлеть десятилетиями где-нибудь в высокой траве, исклеванный птицами, подобно «позабытому» с холста Верещагина. В те дни всеобщего подъема это не имело для него особого значения. Доколе еще терпеть унижение и жить с ущербным осознанием стыда за Порт-Артур и Цусиму? На Вену! На Берлин! Не дадим в обиду братьев-славян!
Его просьбу, учитывая совершенное почти владение немецким языком, удовлетворили. От него ждали фронтовых зарисовок и рассказов о том, как прусские бюргеры встречают победоносную русскую армию.
Все свершилось внезапно Армии Северо-Западного фронта стремительно наступали Севернее - на Кенигсберг - шел Ранненкампф Южнее - к Вилленбергу - вел свои корпуса Самсонов.
Вел, как оказалось, в никуда.
Потянулись недели томительного плена. Кормили плохо. Вопрос о бане не поднимался вовсе. Лощеные совсем недавно офицеры, не успевшие пообтрепаться в еще не начавшейся окопной войне, постепенно теряли не только внешний лоск. Те, кто был из народа, гораздо быстрее становились развязными, опускались до панибратства с солдатней, вносили разлад в их слаженный когда-то офицерский мирок. Аристократы держались лучше. Однако вынужденное безделье, отсутствие книг, одни и те же опостылевшие лица, осточертевшие уже всем вялые и бессмысленные споры ввергали многих в меланхолию и безразличие. Они часами лежали, уставившись в потолок, почти не реагируя на новости с фронта, и не ждали перемен. Вши и дизентерия пришли в их угол лишь на день позже остальной части барака.
Зимой начался настоящий голод. Люди быстро слабели. По ночам холодный барак сотрясался от кашля и стонов. Когда в одну ночь умерло сразу трое, впервые поя-вился врач. Опасливо обойдя метавшихся в жару новых кандидатов в покойники, худой немец в пенсне над марлевой повязкой, за которым следовал санитар, быстро удалился. В его обязанности вовсе не входило лечить здесь кого-то. Он просто констатировал, началось то же, что и везде, - тиф.
Начальство немного зашевелилось. Больных стали концентрировать в одном месте, пытаясь как-то изолировать от здоровых (если кого-то еще можно было назвать здесь здоровым). Из числа пленных назначили санитаров Приходили немцы в противогазах и брызгали вокруг вонючими растворами Прапорщик с интересной фамилией Молитва повесил на стену раздобытый им лист бумаги и день за днем стал вычерчивать график. числа умерших. Спада не намечалось. Однажды Молитва сам не встал утром и через неделю собственной смертью удлинил очередную ординату своего графика После этого листок куда-то пропал.
Юрий Андреевич Белов, никогда не отличавшийся особым здоровьем, пока, как ни странно, держался. Он прекрасно понимал, что это временно. Старался ни с кем не общаться, за исключением проверенной компании из четырех человек. Особенно он избегал невзлюбившего его штабс-капитана Иванченко. Когда барак выходил на прогулку, Белов неизменно уединялся где-нибудь в дальнем углу огороженного колючей проволокой пустыря и интенсивно прохаживался взад-вперед, делал приседания и другие упражнения, вентилировал легкие. Именно здесь он впервые увидел колючую проволоку. Он не мог знать тогда, что миллионы тонн этого нового изобретения просвещенного человечества скоро опутают поля Европы, особенно на западе, заведя войну с ее окопами и блиндажами в окончательный тупик.
Иногда он заговаривал с кем-нибудь из охраны. С одним, уже немолодым немцем по фамилии Кант, даже сошелся покороче. Тот был родом из Мюнхена, попал в Ландвер и томился здесь на самом севере Восточной Пруссии, вдали от своей солнечной Баварии, тоскуя по дому Вдобавок немец оказался евреем и пацифистом.
Однажды, когда Юрий Андреевич лежал на своем месте, тихо переговариваясь с соседом, кто-то крикнул:
- Белов! На выход!
Он насторожился, но остался лежать.
- Белов, мать твою так! Есть такой?
Немцы лишний раз не рисковали заходить внутрь и ждали снаружи, пока тот, кого требовало лагерное начальство, не выйдет сам или, по крайней мере, не сообщат, что он болен.
Он вышел и был препровожден охранником до ворот их прогулочного пустыря. Там его передали другому солдату. Они долго шли по грязному снегу между бараков и различных построек, пока не оказались перед одноэтажным домиком из светлого камня.
- Ваше имя? - спросил сидевший за столом человек в шинели без погон.
- Юрий Белов.
- Звание?
- Я не военный.
- Вольноопределяющийся?
- Нет. Просто корреспондент газеты, временно командированный на фронт. - Видя, что немец молчит, Белов добавил: - Еще в октябре мне нужно было вернуться в Петроград.
Немец пробурчал что-то насчет дурацких русских порядков и стал заполнять какую-то бумагу.
- Отправитесь в лагерь для интернированных. Скоро сюда прибудет новая партия ваших пленных. Возись теперь с вами, - глухо ворчал чиновник, - работать не заставишь, а мрете как мухи.
Юрий Андреевич вернулся к себе за вещами и попрощался с товарищами. Он сообщил, что ожидается пополнение и немцы, вероятно, убирают отсюда всех, кого можно.

К началу весны Белов очутился в лагере под Данцигом. Три барака, обнесенные простеньким забором, и никакой охраны. Лагерная администрация назначалась из самих интернированных, за исключением коменданта - отставного армейского фельдфебеля.
Публика в лагере собралась разношерстная и многоязычная. Кормление интернированных в обязанности властей не входило. Каждый должен был зарабатывать сам и покупать продукты в местном магазине. Кому удавалось найти приличную работу в Данциге, а также в расположенном неподалеку Цоппоте, разрешалось там и проживать. Отпроситься в город не составляло большого труда. Фактически здесь они были уже не пленниками, а поднадзорными. Однако пересекать определенные границы строго запрещалось, да и без документов это имело смысл только для тех, кто всерьез собирался пробираться на восток через линию фронта или на запад, например, морем в Америку. У Юрия Андреевича таких планов пока не было.
От их лагеря, расположенного между небольшим рыбацким поселком Глетткау и совсем миниатюрным городком Олива, до Данцига было чуть больше десяти километров. Каждый день рано утром Эрих отпрашивался в город. Отправляясь в путь, голодный, в обтрепанной шинели, он всегда ненадолго останавливался, чтобы насладиться видом живописных холмов с господствующим над ними цистерцианским монастырем, вокруг которого сгрудились аккуратные домики Оливы. Он проходил мимо старого Военного кладбища, что на северо-западной окраине Данцига, спускался с холма Хагельсберг и, перейдя железнодорожные пути у вокзала, оказывался почти в самом центре средневекового города в окружении шпилей десятка католических и протестантских церквей.
Большинство интернированных или, как их еще называли, перемещенных работали здесь в частном секторе, батрача за гроши на местных землевладельцев. Кто-то устроился механиком в гараже, кто-то конюхом в усадьбе аристократа, некоторые гнули спину в порту. Прочие просто шлялись без дела по местным толкучкам или воровали.
Первые дни Юрию Андреевичу пришлось совсем туго. Знакомых не было. Денег тоже. Он вынужден был продать единственное, что сумел сберечь, - карманные часы фирмы «Мозер». Хватило на неделю скудного питания. Потом он прибился к одной парочке, подрабатывавшей грузчиками в порту. Но те только и думали, как бы спереть что-нибудь и продать на черном рынке, и он решил больше с ними не связываться.
Однажды Юрий Андреевич, совсем уже павший духом, стоял на Зеленом мосту и мрачно смотрел на холодную рябь Мотлавы. Впору было пойти и разбить какую-нибудь витрину на Форштадт-Грабен. Пусть его арестует полицейский и отправит в тюрьму - там хоть накормят. Но отправить могли и не в тюрьму, а обратно в тифозный лагерь под Мариенвердером.
Он пересек рыночную площадь, миновал дворец Артуса и Главную ратушу и поплелся в сторону вокзала Свернув в боковую улицу, Юрий Андреевич вдруг заметил на противоположной стороне вывеску редакции журнала «Нордхервег» . Он остановился и долго топтался на месте, наблюдая за входящими и выходящими из парадного людьми. Его внешний вид и в первую очередь длиннющая замызганная кавалерийская шинель, почти касавшаяся неровными обтрепанными бортами земли, практически не давали шанса проскользнуть незамеченным мимо привратника. Но помог случай. Невероятный, но… На то он и случай!
- Белов?
Прошедший было мимо невысокий полноватый мужчина в меховом пальто и котелке неожиданно резко обернулся и уставился на Юрия Андреевича.
- Кричевский? Лешек? - оторопел тот.
- Ну точно, Белов! - всплеснул руками прохожий. - Ты-то как тут оказался?
Он подошел и протянул руку в серой замшевой перчатке. Это был однокашник Юрия Андреевича по географическому факультету. Оба когда-то, учась в Петербургском университете, мечтали стать путешественниками. Потом Лешек связался с социалистами и стал потихоньку заниматься революционной деятельностью. Но главной его целью, как и у всякого истого поляка, была независимость разорванной на части родины от владевших этими частями империй. И в первую очередь от царского двуглавого орла.
- А ты? Давно ты в Данциге? - спросил ошарашенный неожиданной встречей Белов.
- Это Гданьск, мой друг! Тебе, как географу, непростительно путать названия. Пойдем-ка, отойдем в сторону.
Он взял Юрия Андреевича под руку, они отошли к небольшому скверу и, смахнув остатки талого снега, уселись на мокрую скамью.
Большими друзьями они не были, но знали друг друга хорошо. Немало было выпито на общих вечеринках в студенческие годы. После учебы, правда, долго не виделись, но вот лет пять назад столкнулись нос к носу на Невском. Если бы не та их встреча у Казанского, вряд ли теперь они узнали бы друг друга.
- Я тут живу уже три года. Женился, детей рожаю - у меня уже трое, - пишу статейки и жду, чем кончится эта заваруха. Ну а ты? Постой, - жестом руки Лешек остановил Юрия Андреевича, - позволь, я сам догадаюсь, как ты сюда попал. Читал у сэра Артура про дедуктивный метод?
Он, слегка отодвинувшись, придирчиво осмотрел Белова, и даже потрогал за рукав его шинель
- Значит, так, - сосредоточившись, начал он. - «Боже, царя храни» голосил на Дворцовой? Слезами обливался, когда император сделал вам ручкой с балкона? На колени падал? Крестным знамением осенялся? Молчи, молчи! Потом поправишь. Короче говоря, записался ты, друг ситцевый, добровольцем, и погрузили тебя с оркестром в эшелон. Вот только не пойму, на кой черт царю сдались в армии такие, как ты, да еще в самом начале войны? И где тебя угораздило попасть в плен? Под Перемышлем? Варшавой? Иван-городом?
Белов рассмеялся.
- Бери севернее. Под Танненбергом, двадцать девятого августа. Только в армию я не записывался. «Боже, царя храни» - это было. И слезу пустил, когда попы хоругви понесли. На колени, правда, не падал. А потом попросился на фронт корреспондентом. Я ведь, как ты должен помнить, тоже газетчик. Думал, дойду с армией до Берлина, а к холодам, глядишь, и к себе домой, на Васильевский.
- И что? Дошел?
- Дошел. До Данци… то есть, я хотел сказать, до Гданьска. Только без армии. Она частично под Вилленбергом лежит, частично по лагерям вшей кормит. Меня же, как штатского, выперли даже из тифозного барака. Там согласно Венской конвенции я объедал их на тарелку баланды в сутки, Кайзеру такое расточительство не понравилось. Короче говоря, «Мальбрук в поход собрался…» - так это про меня.
Юрий Андреевич опять рассмеялся. Ему было приятно впервые за последнее время поговорить с человеком, который его слушал, внимательно всматриваясь в глаза Слушал с неподдельным, хотя, может быть, отчасти и с профессиональным интересом.
- Чем же ты теперь живешь? - спросил Лешек.
- Недавно продал мозеровский брегет. Немного потеплеет - начну подыскивать покупателя на шинель. Досталась мне по наследству от бывшего владельца, который умер от тифа.
Кричевский посерьезнел и задумался.
- Слушай, никогда не читал твоих опусов, поэтому ничего не могу обещать заранее, - сказал он. - Можешь написать что-нибудь по-немецки? Я прочту и, если это не будет бредом сивой кобылы, в чем я почти не сомневаюсь, покажу нашему редактору. Бумагой и чернилами я тебя обеспечу.
- Написать? Но о чем?
- О чем, о чем! О войне, конечно. О чем еще в твоем положении можно писать? О светских новостях, что ли? - Кричевского вдруг озарила идея. - Слушай! Напиши-ка о плене. «Записки русского военнопленного». А? Каково? Только без излишнего патриотизма. А лучше вообще без него. Он в твоем случае неуместен. Ну так что, договорились?

Через два дня на той же самой лавочке Лешек Кричевский просматривал целую кипу мелко исписанных листов. Он снабдил приятеля бумагой, пером, карандашами, дал денег на еду, баню и парикмахерскую. И теперь хмыкал, читая лист за листом. Иногда его брови удивленно ползли вверх, а рука в который раз ослабляла тугой узел галстука.
- Неужели так все и есть? А, Белов? Ты краски не сгущаешь?
- Это не светская хроника, Лешек. Сам просил о плене. Попросил бы о здешней толкучке или центральной бане, я бы о них настрочил. Было бы не так страшно.
- Ладно-ладно. Дай дочитать. Придется, конечно, кое-что подправить, но в целом мне нравится.
В тот день он пригласил Юрия Андреевича к себе домой. Кричевский жил в просторной квартире на набережной Мотлавы неподалеку от костела Св. Яна. Он познакомил русского приятеля со своей миловидной женой, накормил обедом, после чего они занялись правкой рукописи и просидели до самого вечера.
- Так, это убираем, - красным карандашом Кричевский вычеркивал несколько очередных строк, - наш журнал читают женщины и даже дети. Про дяденек с накрашенными губами им знать не положено. Послушай, - спросил Лешек, - если ты не вернешься сегодня в свой лагерь, тебя, надеюсь, не расстреляют? Тогда оставайся у меня, а завтра с утра вместе понесем твою писанину в редакцию.
Они еще долго разговаривали в тот вечер. Юрий Андреевич со стаканом подкрепленного ликером чая удобно устроился в глубоком кожаном кресле, в то время как Кричевский в шикарном халате с длиннющей папиросой в янтарном мундштуке расхаживал по мягкому ковру своего кабинета.
- Если бы я знал, Белов, что мир можно сбить с катушек одним точным выстрелом в голову какого-то эрцгерцога, ей-богу, я не стал бы ждать Гаврилу Принципа, а сам бы сделал нечто подобное. Почему? Да потому, что большая война - это шанс для поляков Мы и раньше поддерживали вражду империй Вспомни Наполеона Он пообещал нам свободу, и мы пошли за ним через Пиренеи, а потом в ваши проклятые снега. Но ни уланы князя Понятовского, ни чары пани Валевской тогда ничего не решили. Finis Poloniae . Так может, повезет теперь, через сто лет? И чем больше стран будет вовлечено в раздор, тем крепче наша надежда на объединение и независимость.
- Но, Лешек, а миллионы жертв…
- Что? Миллионы? А мне плевать на них! Это тебе, воспитанному в духе имперского шовинизма, можно думать о миллионах. А я, впитавший с молоком матери боль унижения и неволи, не могу себе позволить такой роскоши. Мне не жаль ни русских, ни немцев, ни французов, ни австрийцев. Пускай убивают и калечат друг друга. Чем больше, тем лучше. Пускай мир содрогнется от содеянного, а преступные империи распадутся на забрызганные кровью куски. Из их обломков, как из камней Колизея, мы построим Польшу и другие, новые страны. Так что да здравствует война!
Кричевский посмотрел на обескураженного товарища и смягчился.
- Впрочем, тебя, Белов, мне немного жаль. Но только потому, что ты дурак Ну кто, скажи на милость, надоумил тебя лезть в эту кашу? Сидел бы сейчас дома на своем Васильевском вместе с этим алкоголиком Персидским, или как там его. Тот бы читал тебе по вечерам свои футуристические стишки, ты бы ему по утрам, когда он все равно мало что соображает, свои ночные статейки.
- Тебя послушать, Кричевский, так ты один во всем мире патриот, а все остальные…
- Ладно, не обижайся. Запомни только одно: если кто-нибудь когда-нибудь скажет, что эта война возникла из ничего и не имела смысла, пропусти эту глупость мимо ушей А теперь пошли спать - уже третий час.

Через несколько дней Юрий Андреевич держал в руках свежий номер еженедельного журнала «Нордхервег» и, не веря еще своим глазам, читал первую часть «Записок русского военнопленного». Конечно, по ним прошлась еще и рука главного редактора, так что он порой не узнавал собственного текста, однако артачиться не приходилось. А еще через месяц, когда увидела свет заключительная, шестая часть его сочинения, он был приглашен к главному редактору и получил предложение поработать у них внештатным сотрудником на очень неплохих условиях.
В тот день он вышел на улицу другим человеком. Недорогой, но приличного вида костюм, перекинутый через руку светло-коричневый плащ, на голове - модная широкополая шляпа, в кармане жилетки (пока, правда, без цепочки) - тот самый мозеровский брегет, который он продал, а потом снова выкупил у бакалейщика.
Высоко в небе сияло майское солнце 1915 года.

* * *

Прошло шестнадцать лет. Великая война уходила в прошлое, становясь, как казалось тогда многим, хоть и кровавой, но поучительной для всего человечества историей. В Мазурских болотах все еще тлели кости Второй русской армии. В бесчисленном количестве других мест были разбросаны останки тех, кто чеканил когда-то шаг в парадных шеренгах Угличского, Волынского, Владимирского, Суздальского, Литовского и других славных полков. Но теперь никому в России не было дела до соотечественников, павших в той «позорной империалистической бойне».
У окна своего рабочего кабинета стоял 55-летний Эрих Белов. Многие считали его фольксдойче из царской Прибалтики, хотя в недрах досье этого преуспевающего политического журналиста, конечно же, сохранились и настоящее имя, и истинное место рождения. Сначала, еще в Данциге, ему выхлопотали вид на жительство, затем, уже после войны в Германии, - эмигрантское удостоверение, и, наконец, он стал полноправным гражданином Веймарской республики. После того, что произошло в России, Юрий Андреевич уже не помышлял о возвращении. Куда? На Васильевский остров? Зачем? Ведь нет ни Петербурга, ни Петрограда. Остались только стены и набережные. По этим набережным и переименованным мостам ходят теперь люди с пятиконечными звездами на фуражках. Даже Невский они умудрились назвать по-другому! Да что Невский… России нет. Нет и Москвы. Нет поленовского «дворика», саврасовских «грачей», нет.«владимирки» и «вечернего звона». Остались лишь полотна - печальные напоминания о безвозвратном. На плачущую на камне Аленушку смотрят теперь советские граждане. Они тверды в своем отречении от старого мира и вовсе не жаждут принять в объятия их бывшего соотечественника Эриха Белова.
- Послушайте, господин Белов, - сказал ему как-то его еще первый данцигский редактор, - хватит подписываться дурацкими и плаксивыми «эмигрант» или там «изгнанник». Читателю необходимо имя, и это имя не должно быть чем-то вызывающим сострадание. Ваше перо остро, суждения независимы, так давайте будем им соответствовать.
- А чем вам не нравится мое настоящее имя? - спросил его Белов, дымя контрабандной сигарой.
- Это Юрий, что ли? Ну нет, батенька. Либо вы станете немцем, либо… Я потихоньку избавляюсь от поляков, а вы хотите, чтобы у меня в журнале одним из ведущих авторов был русский! Почему бы вам, к примеру, не стать Эрихом? Эрих Белов. Каково!
Он произнес фамилию «Белов» с ударением на первом слоге, и получилось вполне по-немецки. Еще бы частичку «фон», и совсем никто не догадается.
Юрий Андреевич не стал тогда спорить. Теперь и, пожалуй, навсегда он - Эрих. Человек без родины, решивший начать жизнь сначала. Правда, через пару лет после того разговора и он, и редактор вынуждены были упаковать чемоданы и покинуть отторгнутый от рейха Воль-вый город Данциг. Сбылась мечта Лешека Кричевского - хотя Данциг еще не стал Гданьском, но на картах Европы появилось большое зеленое пятно с гордым именем «Польша».

* * *

«Фоссише цайтунг», где вот уже много лет работал политический обозреватель Эрих Белов, была старейшей газетой Германии. Либерализм этого известного на весь мир издания и то, что им по-прежнему владели евреи, конечно же, не могли не сыграть в его грядущей судьбе и в судьбе многих его сотрудников роковой роли. Стремительно надвигался тридцать третий год.

Предыдущая страница 11 Следующая страница


Шестая книга судьбы 12

Однажды поздним прохладным вечером, выйдя на балкон своей нюрнбергской квартиры, Эрих увидел трепещущие красные сполохи, подсвечивавшие снизу легкие ночные облачка. Издали доносился шипящий рокочущий звук, словно на невидимые скалы накатывались волны далекого, но мощного прибоя.
Он прислушался.
«Хайль!» - ревела стотысячная толпа Звук постепенно приближался. Теперь это был мерный шаг, словно шли войска.
Он закурил и стал ждать.
Прошло минут двадцать, и наконец природа таинственного света стала окончательно ясна. Стена одного из домов неподалеку вдруг начала озаряться. С криком взлетели испуганные птицы. Эрих увидел, как поток огненной лавы, заворачивая в его сторону, вливается из устья примыкающей улицы.
Зазвякали стекла распахиваемых окон. На балконы выходили оживленные люди, на ходу набрасывая на плечи халаты. Огненная река текла прямо под ними, и они уже ощущали жар тысяч ее факелов.
Эрих вспомнил тогда другую ночь - тридцатого января двадцать шестого года. Он стоял на пронизывающем ветру перед освещенным прожекторами Кельнским собором и не замечал холода. Он снова был во власти общего настроения, как и летом четырнадцатого на Дворцовой площади Петрограда. И теперь играл духовой оркестр и ликовала толпа. Днем даже отменили занятия в школах. Но на этот раз мимо него шли англо-бельгийские солдаты. Они покидали левобережную часть Кельна, оккупированную вместе со всей Рейнской областью вот уже более семи лет.
Он жил тогда в Кельне второй год, уже пять лет как был женат и в ту ночь ощутил вдруг себя частью этой, несмотря ни на что, великой страны. «Становлюсь немцем», - подумал он.
Меняя города, к тридцать третьему он осел в Нюрнберге. Часто по заданию редакции ездил в командировки, внимательно следя за политической ситуацией в стране.
Когда в апреле тридцать второго на президентских выпорах победил Гинденбург, Эрих не знал, чему больше радоваться: тому ли, что Гитлер набрал лишь около тридцати семи процентов голосов против пятидесяти шести у старого генерала, или что лидер не менее неприятных ему коммунистов - Тельман - получил только чуть более десяти. В своей большой статье, посвященной выборам, он всячески приветствовал победу генерала. Того самого, кстати, кто являлся истинным автором окружения армии Самсонова и, значит, его, Белова, пленения в конце августа четырнадцатого года. Когда спустя четыре дня Гинденбург своим указом запретил СА и СС, Эрих воспринял это как начало заката движения германского национал-социализма и снова выступил с большой статьей, блистательно полемизируя в ней с вымышленным политическим оппонентом. Многие знакомые и незнакомые после выхода в свет тех номеров «Фоссише цайтунг» жали ему руку, смеясь над искрометным юмором его диалогов.
Но запретить СА и СС означало лишь малое - временно убрать с улиц людей в тропической униформе и красных повязках. Гитлер не стал обострять ситуацию. Он просто увел их в тень под крыло своей партии, объявив чуть ли не спортивными клубами при НСДАП. Туповатый Рем махал шашкой, требуя отмены закона. Загалдели и другие нацисты. Но фюрер снова поступил мудро. Как и после своей ландсбергской отсидки, он опять сделался пай-мальчиком. Эриху даже показалось, что Гитлер и сам отошел в тень, устав от «бешеной скачки во власть». Он уехал в Мюнхен и снял там шестикомнатную квартиру на Принцрегентенштрассе. От внимания некоторых не ускользнуло присутствие в этой квартире некой молодой женщины (явно не прислуги), хотя на людях они никогда не появлялись вместе. Эриху даже удалось узнать ее имя - Ева Браун, ассистентка известного фотографа Гофмана.
Тем неожиданней стала победа нацистов на июльских выборах в рейхстаг. Геринг становится его председателем и вскоре распускает парламент, отреагировав на вотум недоверия канцлера. Снова немцы выстраиваются в очереди к избирательным урнам. Нацисты теряют голоса, коммунисты их приобретают. Фон Папена на посту канцлера заменяют фон Шлейхером. Политическая ситуация все более запутывается. Чего же хочет Германия?
Но прошло совсем немного времени, и Эрих становится свидетелем еще одного шествия. Даже более грандиозного, чем нюрнбергские парады. Проходя в ночь с тридцатого на тридцать первое января между колонн Бранденбургских ворот, батальоны СА факелами отмечают долгожданное назначение своего фюрера канцлером. Они шли очень четко, аккуратными огненными «коробками» примерно по 150 человек. Их уже не нужно выдавать за спортсменов. Это настоящая армия, в сторону которой рейхсвер давно посматривает с нескрываемым беспокойством. Эрих, глядя на свет их факелов, недоумевал, как такое могло произойти. Что он упустил? Где просчитался? А ведь его многие знали как проницательного политического обозревателя, к прогнозам которого стоит прислушиваться.
Скоро он понял - власть наконец-то оказалась в руках того, кто знал, что с ней делать. Шатания закончились. Отныне только вперед!
Ничего, кроме неприятностей, Эриху Белову такой поворот не сулил. И они не заставили себя долго ждать. Если книги, признанные нацистами вредными, запылали на кострах только в мае, то средствами массовой информации они занялись немедленно. Новое правительство всячески принялось третировать неугодные издания, и «Фоссише цайтунг» одной из первых.
Осенью был принят новый закон о прессе, согласно которому строжайше запрещалось оскорблять честь и достоинство Германии и ее правительства, ослаблять мощь государства, вводить в заблуждение общественное мнение с целью снижения стремления народа к «истинному возрождению». Теперь любая критика могла быть расценена как нарушение этого закона.
Жесткий прессинг ощутили на себе и журналисты. Отныне они фактически объявлялись государственными служащими, несмотря на то что многие из них продолжали работать в частных изданиях. Прямым следствием этого явилось изгнание из журналистики лиц без немецкого гражданства, евреев и тех, кто состоял с ними в родстве.
Однажды в квартире Эриха прозвучал звонок. Его одиннадцатилетние близнецы Ойген и Густав (имя Густав одному из них дала мать, в то время как отец назвал второго Евгением) побежали открывать дверь. На пороге стоял опрятно одетый молодой человек. Он ласково улыбнулся и попросил позвать папу.
- Папа! К тебе дяденька пришел! - бросился к кабинету отца Густав.
Когда Эрих подошел к двери и открыл рот, чтобы предложить гостю войти, он получил сильнейший удар в лицо. Лестничная площадка тут же наполнилась какими-то людьми. Они выволокли упавшего пожилого журналиста наружу и стали пинать ногами.
- Это тебе за твои статейки, русская свинья!
К выходу Эриха из больницы, в которой он провел почти два месяца, «Фоссише цайтунг» закрыли. Не помогли никакие меры и уловки вроде обширного интервью фрау Геббельс, напечатанного в газете в начале июля. В преамбуле к этому интервью, данному в канун Троицы газете «Дейли мейл», ее назвали «идеальной женщиной Германии», явно стараясь потрафить могущественному супругу. Но все оказалось напрасным.
В другое время Эрих Белов с радостью был бы принят в десяток крупных издательств, но не теперь. Отныне требовалось разрешение министерства пропаганды, а как раз на него-то Эриху рассчитывать и не приходилось.
Приближалось первое мая 1934 года.
Отряхивая пыль с колен, Германия вставала, распрямляясь во весь рост. Жалобно звякнув, к ее ногам упали «цепи Версаля». Ее промышленность крепла Как живительную влагу, она впитывала миллиардные заокеанские инвестиции. О грабительских планах Дауэса и Юнга по выплате репараций уже никто не вспоминал. Скоро на помойке истории окажутся и те статьи Версаля, которые еще ограничивают ее военную мощь. Финансовый кризис остался в кошмарном прошлом. Запад еще нюхал нашатырь, приходя в себя после обморока Великой депрессии, а Третий рейх (это название уже было на слуху) бодро шел вперед, превращая свои проселочные дороги в стремительные автобаны. Миллионы пар рабочих рук наконец-то были извлечены из карманов залатанных штанов и принялись за дело.
Тучи над семьей Белов продолжали сгущаться. Начались неприятности и на работе у жены Эриха. Сначала ее понизили в должности, потом еще раз и, наконец, принудили уволиться. Сам он продолжал некоторое время обивать пороги издательств, но те, что остались, поменяли хозяев и были лояльны к новой власти. Они беспрекословно выполняли все указания шефа имперской палаты прессы Отто Дитриха. Примерно тысяча других газет и журналов, как и «Фоссише цайтунг» семейства Ульштейн, просто прекратила существование.
Белов попытался заикнуться о пенсии, но в социальном фонде в отношении его персоны начались бесконечные проволочки. Потом ему просто сказали, что предыдущая деятельность господина Белова не принесла пользы Германии. Скорее даже вред. Так что ему остается рассчитывать только на пенсию по старости, до срока получения которой еще нужно дожить.
Эриху пришлось встать на учет на бирже труда. Дворник (но не в городе, где он жил, а километрах в пятидесяти в каком-то захолустье), дорожный рабочий, чистильщик городской клоаки, уборщик нечистот… Из такого примерно списка он мог теперь выбирать. В свои пятьдесят девять лет он стал быстро сдавать. Работа укладчиком асфальта или трамбовщиком щебня на строительстве автобана была явно не для него. Впрочем, как и все остальное. И он раз за разом вежливо отклонял эти предложения.
Вскоре пришлось поменять квартиру на более скромную. Потом опасно заболела жена. Мебель, посуда, книги, постепенно превращаемые в рейхсмарки, частично шли на обучение сыновей, в основном же - на лечение фрау Белов.
Летом тридцать пятого у подъезда собственного дома Эриха задержал поджидавший его полицейский. В участке ему объявили, что он арестован, и отправили в тюрьму. Но не надолго. Уже через несколько дней ошарашенный Эрих выслушал приговор: пять лет исправительных работ. Обвинение? Уклонение от общественно-полезного труда, асоциальный образ жизни (кто-то из соседей показал, что этот русский регулярно избивает жену-немку и несчастных детей).
Еще через неделю, даже не простившись со своими, он очутился в Дахау под Мюнхеном. Здесь началась долгая и самая черная полоса его жизни. Возможно, заключительная. Здесь Эрих понял, что, потеряв одну родину, он так и не обрел другую.
В лагере на его полосатую куртку и грязно-серый бушлат нашили черный треугольник - цвет «отказников», не желавших трудиться по доброй воле. Такие же черные треугольники углом вниз справа на груди носили проститутки, люмпены и прочие «асоциалы», а также приравненные к ним цыгане. Что ни говори, компания для известного обозревателя одной из старейших газет весьма неподходящая. Впрочем, не он один оказался в аналогичном положении. Попадались здесь и профессора, и художники, и священники, и бывшие функционеры разгромленных профсоюзов, и бывшие управленцы. Заметное число среди них составляли евреи.
Этих последних еще не начали сажать только за принадлежность к «богоизбранному народу», а поскольку они не часто примыкали к явной политической оппозиции, приходилось обвинять их в низменных человеческих пороках или экономических преступлениях против рейха. У всех них цветной треугольник «порока» нашивался поверх такого же по размерам желтого, но сориентированного углом вверх. Получалось что-то похожее на давидову звезду.
Первое время Эрих сравнивал свое теперешнее состояние с тем, когда в конце лета 14-го стал военнопленным. Увы, сравнения были явно не в пользу настоящего. Тогда их ждала родина (он еще не знал, что они взаимно предадут друг друга), он был одинок (правда, где-то в Самаре еще была жива старуха-мать), он заботился только о себе и был значительно моложе. Но, главное, таких тогда были тысячи, и их положение объяснялось просто - война. Теперь же, в мирное время, когда большинство вокруг с надеждой смотрели в будущее, он оказался среди изгоев. Ему скоро шестьдесят. Пять лет лагеря могут стать непреодолимой временной дистанцией на пути к свободе. Да и какой она теперь ждет его, эта свобода?
Но самым тяжелым было осознание бедственного положения семьи, которой он уже ничем не мог помочь.

На территории заброшенной фабрики по производству боеприпасов, на окраине старинного городка Дахау, что в шестнадцати километрах от Мюнхена, в марте 1933 года Гиммлер создал первый в истории германского нацизма концентрационный лагерь. Изначально он был задуман в качестве места заключения политических противников режима. Но уже скоро сюда же стали привозить и уголовников с гомосексуалистами. Первое время лагерь находился под патронажем баварской полиции, однако уже к лету следующего года полностью перешел под контроль СС, в ведение той их части, что носила мрачное название «Мертвая голова». Образцовый порядок, наведенный здесь Теодором Эйке, послужил примером при создании и организации других лагерей. Довольно скоро вся Южная Бавария стала покрываться сетью филиалов Дахау. К концу войны их число достигнет ста пятидесяти.
Понятно, что узники Дахау не сидели без дела. Многих возили на расположенные неподалеку филиалы ИГ «Фарбениндустри», где они выполняли самую тяжелую и грязную работу. Другие оставались в пределах лагеря и работали в многочисленных мастерских его разветвленного хозяйства.
Эриха определили в один из больших пошивочных цехов. Здесь кроили полосатую ткань для одежды самих узников, шили униформу и знаки различия для СС. В бараках по соседству штамповали пряжки и пуговицы, выделывали кожу, шили ранцы и многое другое. Эриха, как человека, умеющего только водить пером и пачкать бумагу, приставили к небольшому швейному станку, вышивавшему по заданной программе нарукавных эсэсовских орлов. Работа, как говорится, не бей лежачего. Заменяй вовремя опустевшую бобину на полную да следи, чтобы нить не рвалась. Для нижних чинов ставь серый шелк, для офицеров - серебристую «алюминьку». Не забывай также менять бобину с черной лентой, на которой быстрые иглы делали свои стежки, вовремя ее обрезай, а в промежутках, когда все заправлено и работает, бери ножницы, вырезай орлов поштучно и укладывай в коробку. А когда что-то заест - зови мастера и не обижайся, если он влепит тебе оплеуху.
Иногда поступала разнарядка на «Мертвую голову». Тогда наладчик менял программу, и вместо орлов из чрева машины выползали черепа для пилоток и фуражек мягкого образца. Шил он и всевозможные нарукавные нашивки специалистов - черные ромбы с буквами и символами от SD до всяких жезлов Эскулапа, снежинок и прочего. И так четырнадцать часов каждодневно без выходных и отпусков. Но жить все-таки было можно.
Недели через две после начала производственной деятельности Эрих впервые дал план. Самым трудным для него было освоить вдевание ниток в иглы. Зрение потеряло остроту, особенно после того избиения на пороге собственной квартиры. Однако пожаловаться на глаза означало тут же потерять это место и отправиться черт-те куда. И он делал вид, что просто немного неуклюж.
Помог один парень, показавший, как с помощью хитроумного проволочного устройства производить эту операцию вообще вслепую. И дело пошло…

Мы вечно ткем, скрипит станок,
Летает нить, снует челнок, -
Германия, саван тебе мы ткем,
Вовеки проклятье тройное на нем.
Мы ткем тебе саван!

Однажды, когда случился перебой с нитками и выдалась редкая минута простоя, к Эриху подошел старик (еще более древний, чем он сам) Он работал по соседству на похожем станке, тоже вышивая всякую мелочь вроде манжетных лент с номерами батальонов. На груди у него поверх желтого треугольника был нашит красный. Очень скверное сочетание цветов.
- Вот поглядываю на вас, и все мне кажется, что где-то я вас уже видел, - прошамкал он почти беззубым ртом.
- Возможно, когда-то и встречались, - ответил Эрих, - но я вас не помню.
- Может быть, расскажете о себе в двух словах?
- Если в двух, - усмехнулся Эрих, - то извольте я - русский.
- А я - еврей, так что, можно сказать, почти познакомились. Но все же?
Эрих посмотрел на него и, протянув руку, представился:
- Эрих Белов. Бывший журналист.
- Очень приятно. Эразм Кант из Мюнхена Бывший мелкий лавочник, потом солдат, потом снова лавочник и, наконец, «красный жид». А вы, я смотрю, из «асоциалов»?
- Я из военнопленных четырнадцатого года, господин Кант.
Старик вдруг пристально посмотрел в лицо Эриха, и его беззубый рот стал медленно открываться.
- Четырнадцатый год, говорите? Уж не сидели ли вы под Мариенвердером в Восточной Пруссии?
- Сидел…
- Не тот ли вы журналист, о котором я рассказал своему начальству? Мол, гражданский, а помещен среди военнопленных. Помните наши беседы? Я Эразм Кант, солдат 18-й дивизии Ландвера. Ваш бывший охранник!
Эрих вспомнил солдата-пацифиста с фамилией философа и пытался соотнести свое воспоминание с лицом этого старого еврея. Получалось с трудом.
- Как же вы стали политическим, господин Кант?
- Как? Да проще некуда! В тридцать третьем мою лавку на Максимилиансплац разгромили коричневорубашечники. Я возьми да и обратись в полицию, дурья голова. Написал заявление, как положено, в котором не очень лицеприятно выразился кое о ком. Меня вызвали и участливо выслушали еще раз. Составили протокол и попросили подписать. Напоследок даже руку пожали. А на следующий день арестовали, как клеветника и чуть ли не террориста Вот так, господин русский.
Старику доставляло удовольствие рассказывать о своих невзгодах и собственной глупости. Он посмеивался над самим собой, удивляя и даже несколько досадуя этим Эриха.
- Вы же служили в одной армии с Гитлером, Ремом, Герингом. Неужели это не пошло вам в зачет?
- Какое там! - махнул рукой Кант - Четырнадцать тысяч евреев были награждены за службу кайзеру. Под Лодзью я получил крест второго класса - спас при пожаре госпиталя раненого офицера. Так этот крест у меня отобрали при обыске без всякого на то постановления. Как и не было.

Осенью 37-го Эрих получил письмо от жены. Она сообщала, что разводится с ним ради детей и уезжает. В глубине души он был готов к этому. После принятия «Нюрнбергских законов о расе» он понимал, что никогда не станет полноправным гражданином рейха, сохранив в лучшем случае государственное гражданство. Произошедшая в эти годы дифференциация между «государственными субъектами» и «гражданами рейха» перевела его, Эриха Белова, как не могущего быть «расовым товарищем» очищаемого от чужеродной крови немецкого народа, в разряд второсортных членов сообщества.
Да и сам их брак больше основывался не на привязанности, а на расчете: ему требовалось гражданство тогдашней республики, ей - в те тяжелые двадцатые - его наметившийся успех. «Может, так даже и лучше, - пытался убедить он себя. - Лучше для моих сыновей». И все же он был сломлен. Надежды на то, что все еще может хоть как-то наладиться, рухнули окончательно.
К тому времени Эрих уже несколько раз поменял свою лагерную профессию и теперь штамповал солдатские пряжки для белых ремней Лейбштандарта. На следующий день после получения письма он сломал штамп. Смахивал с матрицы какие-то соринки, погруженный в свои тяжелые раздумья, и непроизвольно нажал ногой на педаль. Пуансон шлепнул по стальной рукоятке щетки и…
- Ты что наделал, скотина! - орал назначенный из уголовников начальник участка. - Ты знаешь, сколько стоит сделать новый пуансон, вошь ты лагерная?
Эриха отдубасили и швырнули в карцер. Он лежал на грязном цементном полу и думал, где раздобыть веревку.
А потом начались видения.

В первую же ночь он увидел какое-то здание с балконом и заполненную толпой площадь перед ним. На балконе стоял Гитлер и ждал, пока не стихнет шум ликования и не опустятся тысячи поднятых рук. Потом он что-то говорил, а Эрих разглядывал стену дома, окна… и вдруг узнал это место. Это же Хофбург! Вена. Он бывал здесь несколько раз. Но самое главное и удивительное - Эрих и без того знал, что это Вена, 14 марта не наступившего еще 1938 года!
В ту же ночь, сидя на корточках и вжавшись в угол своего каземата, он увидел и многое другое. Картины быстро сменяли одна другую, прочно врезаясь тем не менее в память. Шествия, парады, орущие толпы и совсем камерные сценки: какие-то встречи, приемы, совещания. При всем том он отчетливо понимал, кто с кем встречается и для чего, знал имена и фамилии, даты и названия места действия и даже такое, что, казалось бы, невозможно было знать постороннему человеку.
Вот он видит, как Гершель Грюншпан стреляет в Эрнста фон Рата. Знает, что это семнадцатилетний еврей, мстя за высланного из Германии отца, убивает в германском посольстве в Париже его третьего секретаря - молодого берлинского дипломата. Собственно говоря, он пришел убить самого посла - графа фон Вельчека, но стреляет в того, кто первым попался ему навстречу. Лишь единицы будут знать тогда, что убитый вовсе не разделял антисемитские взгляды нацистов и даже был под негласным надзором гестапо за свою оппозицию к ним.
Затем перед его взором, а точнее, прямо в его сознании рушатся стекла. Звеня и сверкая, они сыплются на асфальт мостовых из больших и маленьких витрин по всей Германии. Их будет выбито столько, что возникнет проблема закупки нового стекла за границей на сумму более пяти миллионов марок валютой. Во многих местах в этих осколках пляшут отблески пожаров. Это горят синагоги и дома евреев, и Эрих понимает, что это ночь на девятое ноября, что она наступит только через год и что позже ее поэтично назовут «Хрустальной».
Наутро он вспоминал эти странные сны, отдавал себе отчет, что это вовсе и не сны, что они не забываются и никогда не забудутся. «Я просто схожу с ума, - думал он, - так, наверное, теряют рассудок репортеры: видят то, что еще не наступило, и пишут на основании привидевшегося свои бредовые репортажи».
В следующую ночь все началось снова. Но сцены и картины были другими, без единого повтора. Одновременно с ними в мозг погружались цифры, имена и даты Так продолжалось около двух недель.
Однажды он увидел море, туманное утро, медленно появляющийся из тумана силуэт большого военного корабля. Вот он подошел к самому берегу, повернул свои орудия и… Эрих понял, что началась Вторая мировая война Это были ее первые залпы, когда в четыре часа сорок восемь минут утра старый «Шлезвиг Голыптейн» ударил по польским укреплениям на Вестерплатте.
Ликующие толпы и парады в его видениях постепенно вытеснялись пожарами, рушащимися зданиями, тонущими кораблями. Он видел снега, усеянные трупами солдат, заполненные беженцами дороги, дымящие трубы крематориев и бесконечные руины. Днем видений не было. Постепенно Эрих перестал все это анализировать и вообще о чем-либо думать. Он сидел, уставившись в одну точку, не прикасаясь к миске с баландой и брошенной рядом корке хлеба.
Когда на полу перед Эрихом скопилось восемь дневных паек засохшего хлеба, его вытащили из каземата и отнесли в лазарет. Положили на койку, накрыли одеялом. Но Эрих не умер Им никто не интересовался несколько дней, но, когда блокфюрер его лагерного квартала подошел и отдернул одеяло, он все еще был жив.

К Рождеству Эрих Белов потихоньку поправился. Двадцать пятого декабря он вернулся в свой барак и узнал, что несколько дней назад весь лагерь выгнали ночью на аппельплац и продержали на пронизывающем ветру почти до утра. Никто не знал почему Многие тогда заболели, некоторые не смогли подняться на следующий день на работу, другие, кто дотащился до своих мест, не смогли выполнить план. К вечеру Эразма Канта мастер обнаружил скорчившимся возле своего станка на полу. Он сидел, обхватив колени руками, и хрипел. Его увели, а утром унесли в лазарет.
Через день вернулся отсутствовавший в ту неделю лагерфюрер и устроил своему заместителю и персоналу охраны хорошую баню. Некоторых он даже отправил в особый карцер, а потом выгнал за ворота. Не потому, что этому жестокому человеку с мрачным тяжелым взглядом было жаль узников, просто накануне приезда Гиммлера в его хозяйстве сорвали хорошо отлаженный производственный процесс.
Но Канту это не помогло. В ту рождественскую ночь, когда на черном небе уже ярко сияли звезды, к Эриху подошел санитар.
- Ты Белов? Тебя зовет старик по фамилии Кант. Пойдем, я провожу.
- Что с ним? - спрашивал Эрих, когда, запахнувшись в черный лагерный бушлат, шел следом за санитаром по свежевыпавшему снегу.
- До утра не дотянет
Когда Эрих подошел к койке, на которую указал санитар, лежавший на ней старик взял его за руку.
- Урий, - он звал Эриха его настоящим именем, но не выговаривал правильно звук «ю», - у тебя сегодня Рождество или ты православный?
- Я православный, Эразм, но от праздничного супа не отказываюсь. Как ты?
Кант слегка пожал его руку, давая понять, что все в порядке.
- Сегодня мне лучше. Ты ведь знаешь, Урий, что у меня есть дочь, Изольда. Она живет в Мюнхене на Ландверштрассе недалеко от Немецкого театра. Сейчас я буду держать твою руку, смотреть в твои глаза и разговаривать с ней. Потом, когда ты окажешься на свободе, разыщи её, возьми так же за руку и смотри в глаза. Она всё поймет.
На следующий день Эрих видел, как завернутый в мешковину труп старого еврея выносили из лазарета. Он не знал, что ночью кто-то подъехал к лагерным воротам на подводе и двое заключенных под командой охранника погрузили на нее превратившееся в камень тело Эразма Канта.
К весне тридцать восьмого Эрих снова работал в пошивочном цехе. После своей болезни он стал молчалив и почти ни с кем не общался. Когда однажды в конце рабочего дня кто-то рассказал ему о неожиданном для всех присоединении Австрии к рейху, Эрих нисколько не удивился. Он посмотрел на рассказчика, кивнул и продолжил уборку рабочего места. Он прекрасно знал о грядущем аншлюсе еще зимой. И о многом другом знал. И при этом его вовсе не распирало желание поделиться с кем бы то ни было своими знаниями.
Не знал он только о том, что ждет его самого.
Лежа по вечерам в бараке и слушая разговоры своих соседей, он очень редко принимал в них участие, а если и высказывал свое мнение, то при этом никогда не пророчествовал, основываясь на своих таинственных познаниях. Чаще же Эрих просто слушал.
- Христос теоретически вполне мог быть арийцем, - говорил как-то бывший заведующий кафедрой Ветхого Завета одного из немецких университетов своему соседу, - но у нас нет и никогда не будет никаких оснований для принятия этого утверждения в качестве догмата. Ведь в Послании к римлянам ясно говорится, что он был зарегистрирован как потомок иудейского рода Давида.
- Ну хорошо, святой отец, я допускаю, что вы правы, но не разумнее ли в этом исключительно расовом вопросе уступить им? - спорил с ним бывший школьный учитель. - Ведь, избрав главными врагами германской расы евреев, они создали в нашей христианской стране чудовищное противоречие: во всех церквях со стен на нас смотрят лики и изваяния евреев. Так пусть хотя бы Христос им не будет. Если я не ошибаюсь, еще Мартин Лютер стал переписывать Библию на немецкий лад. Не настала ли пора новой Реформации?
- Но ведь они требуют не только этого, - не соглашался священник, - они хотят упразднить весь Ветхий Завет, как исключительно иудейский. Вы читали Динтера «Грех против крови»? Наимерзейшая книга! Национал-социализм вступил в противоречия с христианством, но почему именно церковь должна теперь устранять эти противоречия? Девятнадцать веков веры, за которую тысячи христиан приняли мученическую смерть на аренах Рима, а тысячи воинов Христа пали в битвах с неверными в Святой земле, теперь что, должны быть преданы забвению?..

Религиозные споры в их бараке были нередкими.
- Бог вложил в человека пытливый ум, наделил жаждой познания. Но он же заронил в его душу сомнение, создав мятущееся существо. Так почему он требует от лого существа слепой веры, никак не проявляя себя вот уже почти два тысячелетия? Почему вы, священники, признаете слепую веру добродетелью, а свойственное людям сомнение ересью?
- А тебе нужно, чтобы Бог явился перед тобой?
- Пускай явится пред всеми.
- Но тогда на земле не станет ни верующих, ни неверующих. Все будут знать, что Он есть, как есть на небе солнце и луна. Веру заменит знание.
- И что в этом плохого?
- А то, что одно дело, когда ты соблюдаешь заповеди исходя из веры, по убеждению, и другое, когда из одно-го только страха перед геенной огненной.
- Тем не менее вы, пастор, путали ваших прихожан той же геенной. Зачем же вы это делали? Пусть будут праведниками по убеждению, если, конечно, такое еще возможно в этой стране.
- Я не пугал, а только рассказывал, что их ждет и кто их сможет спасти. За это и попал сюда…
К разговору присоединился третий.
- Кто-то из древних, святой отец, метко заметил: «Человек не в состоянии создать даже клопа, а создал богов».
- Ну а это тут при чем?
- А при том, что если уж придумали Бога, так не унижайте его. Не присваивайте ему своих черт и качеств. Не подгоняйте под себя, под свое скудное мировоззрение. Пускай он будет вечным и непостижимым. Он создал законы природы, но сам им не следует. Он создал человека, но сам неизмеримо выше всего человеческого, включая такие понятия, как доброта и справедливость. Какое дело ему до нас, когда он может одинаково безучастно сокрушить империю и пошевелить листок на ветке дерева. Разве способен создатель всего сущего одновременно сталкивать галактики и интересоваться какой-то разумной плесенью на малюсенькой планетке: как там делишки у этих микробов? Как может бесконечное могущество и бесконечная красота опускаться до нас без того, чтобы не потерять при этом своей непостижимости и величия? Я вам так скажу: вечное существо, если оно ни от чего не зависимо, не может иметь никаких обязательств, поскольку любое обязательство совершенно бессмысленно для Абсолюта. Нет уж, святой отец, если верить в Бога, то только в такого, которому нет никакого дела до нас. И имя ему - Природа. А если ваш Бог интересуется людьми, да еще и похож на них, то он не всесильный Создатель. Он не стоит ни тысяч наших храмов, выстроенных в его честь, ни рек крови, пролитых под знаменами с его ликом. Он не стоит даже этого спора. Лучше уж поговорить о Гитлере. В этом случае хотя бы не придется доказывать друг другу существование самого предмета разговора.

Ранним августовским утром 1940 года Эриха разбудил староста барака и отвел на аппельплац. Там уже стояли несколько заключенных. Появился унтер-офицер, построил всех в колонну по два, проверил по списку, после чего скомандовал следовать за собой.
Потом они мылись в душе, проверялись на наличие вшей и в конце концов оказались на одном из многочисленных лагерных складов, где на длинных стеллажах лежала одежда - горы продизенфицированного, еще пахнувшего хлором тряпья, среди которого попадались вполне приличные пальто и костюмы.
- Ну, дед, выбирай, что по душе, - сказал кладовщик Эриху, когда подошла его очередь.
Только теперь Эрих осознал, что срок его заключения закончился. А чтобы не выпускать на улицы победоносной империи голодранцев, им позволено немного прибарахлиться, благо есть из чего выбрать.
Через час Эриха Белова вместе с остальными вытолкали за ворота. В качестве напутствия им прочли короткий инструктаж о том, как вести себя на свободе, о необходимости зарегистрироваться в полиции и о том, чего нельзя говорить об их лагерном существовании, если не хочешь вернуться обратно. В руке Эрих сжимал тридцать рейхсмарок - свой заработок за пять лет.
Он спросил дорогу и пошел в сторону Мюнхена. Его подобрал автобус с возвращавшимися из летнего лагеря школьниками, распевавшими веселые песни, Еще через сорок минут Эрих сидел в городском сквере на лавочке возле живописного фонтана, не имея ни малейшего представления о том, что это знаменитый Фишбруннен - место встречи влюбленных. Скажи ему кто-нибудь вчера вечером, когда он укладывался спать на нарах, что через пятнадцать часов он будет вот так сидеть на лавочке, смотреть на снующих возле его ног голубей, на искрящиеся струи воды, на резвящуюся ребятню, он бы… Впрочем, вчера он бы не отнесся к этому никак.
Потом он бродил по городу, таская на руке длинное пальто. Было жарко, но еще на лагерном складе Эрих побеспокоился о том, чем будет укрываться ночью. Там же в лагере кто-то посоветовал ему обратиться в социальную службу Красного Креста Он разыскал местное отделение ДРК и зашел туда без особой надежды.
Но в тот день ему определенно везло. В кабинете, куда его направили, сидела строгая на вид женщина лет сорока пяти, которая его внимательно выслушала. Она дала ему список адресов и какую-то бумагу с печатью.
- Это недорогое жилье, сдаваемое внаем. Пройдите по адресам. Вот этот документ, - женщина показала на бланк с печатью, - гарантирует хозяевам оплату первого месяца за счет социальной службы. В течение этого срока вам нужно будет оформить пенсию либо подыскать посильную работу. Раз в день вы сможете бесплатно пообедать вот по этому адресу. Не забудьте как можно быстрее зарегистрироваться в магистратуре и отметиться в полиции. Потом приходите к нам. Желаю удачи.
Эрих поблагодарил и вышел на улицу. На документе, который он держал в руке, стояла подпись: «Гауптоберфюрерина ДРК Э. Вангер».
Он снял комнату и остался в Мюнхене. Возвращаться в Нюрнберг было некуда и незачем. Первое время он посещал «народную кухню», где давали тарелку бесплатного горохового супа, кусок хлеба и стакан чаю. Потом устроился на работу уборщиком помещений на вокзале и уже никогда больше не пользовался бесплатными обедами для неимущих. Как-то там же, на вокзале, ему попался старый знакомый - в прошлом редактор одной из нюрнбергских газет. Он предложил Эриху работу, более подходящую ему по возрасту и бывшей профессии. Эрих принял предложение и вскоре занял место киоскера на Людвигштрассе недалеко от Триумфальной арки. Он смотрел из окошка своего киоска на прохожих, на спешащих в школу детей, разглядывал цветные иллюстрации из журнала «Рейх», почитывал статейки в «Френкише тагесцайтунг» и прочих «цайтунгах», а вечером возвращался в свою комнату и, как Акакий Акакиевич, пил горячий чай с блюдечка, казалось, нисколько не тяготясь отсутствием родных и друзей и не строя никаких планов на будущее.
Через какое-то время он снова зашел в офис мюнхенского отделения ДРК и, разыскав там фрау Вангер, поблагодарил ее.
Как-то за ужином Элеонора Вангер рассказала мужу о бывшем журналисте.
- Как, ты сказала, его фамилия?
- Белов, - произнесла она с ударением на первом слоге. - Впрочем, ведь он русский, поэтому скорее - Белов, - она надавила на «ов».
Профессор замер с ложкой в руке и рассеянно посмотрел на жену.
- Помнишь, в тридцать втором, когда избрали Гинденбурга, был ряд статей, кажется, в «Фоссише цайтунг»?
- Ну… допустим.
- Не тот ли это Белов? - Профессор снова принялся за горячий суп. - Интересно… было бы с ним… повидаться.
- Ты ездишь в университет мимо его киоска, Готфрид. Только… нужно ли заводить знакомство с…
- С бывшим осужденным, ты хочешь сказать? Или тебя смущает его русское происхождение?
- Я уже не знаю, что меня смущает. Одно время мы начали сторониться евреев, потом полуевреев, затем четвертьевреев, а теперь побаиваемся за свою собственную чистокровность. Вот ты, например, уверен в своей родословной? Ведь ты профессор немецкого университета. А ну как снова начнутся проверки?
Вангер вздохнул и вытер рот салфеткой.
- Ты права, Элли, и все же он гражданин страны, хоть и без имперского гражданства. Да и сам фюрер, если помнишь, не чурался общества русских актрис.
Они еще некоторое время поговорили на эту тему. Вспомнили приватный рассказ Клауса о том, как гросс-адмирал Редер отстаивал «своих евреев» - тех, кто служил в военно-морском флоте. Не чистокровных, конечно, но тем не менее. Для старого адмирала Кюленталя, например, полуеврея и вдобавок женатого на еврейке, он вырвал у Гитлера индульгенцию и даже выбил, рискуя своим гросс-адмиральством, полагавшуюся тому пенсию.
Несколько раз после того разговора профессор Вангер покупал в киоске у Эриха газеты и журналы. Он присматривался к киоскеру, не решаясь представиться, пытался разобраться, что это за человек, тот ли это журналист, чьи статьи вызывали споры в начале тридцатых и у них на кафедре. И все же, покупая как-то «Рейхсгезецблатт», он не удержался.
- Вы ведь господин Белов? - спросил профессор протягивая мелочь.
Рука киоскера дрогнула и замерла. Он настороженно посмотрел на покупателя и молча кивнул.
- Меня зовут Готфрид Вангер, - как можно приветливее поспешил добавить профессор, окончательно раскрывая карты. - Мне рассказала о вас моя жена, и мы вспомнили некоторые ваши статьи начала тридцатых, Нет-нет, вы не должны ничего опасаться. Я только хотел предложить вам посмотреть несколько русских книг из моей библиотеки. Сам я в языках не силен, а книги, должно быть, представляют известную библиографическую ценность. В одной из них есть портреты Тургенева, Толстого, Чайковского и других. Некоторые я бы мог даже предложить вам насовсем, если хотите. Печатное слово на родном языке для вас теперь особенная редкость.
- Очень признателен, господин Вангер. - Киоскер успокоился и отсчитал сдачу. - Я с удовольствием…
- Прекрасно! Тогда записывайте адрес. Брудерштрассе, 14, квартира 6. Послезавтра, в воскресенье, часам к пяти вам удобно?
- Я приду. Еще раз поблагодарите вашу супругу.

К первому появлению Эриха в их доме фрау Вангер отнеслась настороженно. Однако уже через час общения с ним ее напряжение постепенно развеялось. Русский оказался очень спокойным, доброжелательным человеком. Он был опрятно одет, чисто выбрит и в разговоре совершенно не упоминал о лагере и других своих жизненных невзгодах. Она не смогла уловить в нем даже тени обиды на судьбу или немцев. Нет, он определенно не был настроен плакаться. Казалось также, что он намеренно избегал затрагивать вопросы войны и политики, зато о немецкой литературе XVIII-XIX веков, в которой превосходно разбирался, был готов говорить совершенно раскрепощенно.
Потом пришла Эрна. И с нею Эрих, несмотря на свой уже преклонный возраст, сразу нашел общий язык. Поинтересовался ее успехами в университете, вспомнил несколько интересных историй из жизни петербургского студенчества. Потом они пили чай, и профессор расспрашивал гостя об обстоятельствах его пленения в четырнадцатом году, о том, как русская общественность восприняла начало той войны с Германией. Говорили о Мюнхене и Петербурге, о том, что это истинные духовные центры двух великих государств и что благодаря своим достижениям именно в области музыки, литературы и поэзии Россия и Германия занимают в мировой истории места в первом ряду, а вовсе не в результате войн и политического могущества.
Затем профессор провел Эриха в свой просторный кабинет, и они занялись раскопками в его богатой библиотеке. На столе Вангера уже лежало несколько книг на русском языке, специально приготовленных для бывшего журналиста
- Давно хочу побывать в России, - сказал профессор, стоя на лестнице и ища что-то на верхней полке. - Как вы думаете, теперь это возможно? Разумеется, после окончательного прекращения всех военных действий.
Эрих замер с раскрытой книгой в руках.
- После прекращения каких военных действий? - спросил он настороженно, с какой-то странной интонацией в голосе.
- В Южной Европе. Должно же когда-то все это закончиться, господин Белов. Поймут же наконец англичане, что худой мир лучше доброй ссоры. Или вы так не думаете? - Вангер протянул ему сверху тонкий пыльный томик в коленкоровом переплете с причудливыми серыми разводами на срезах страничного блока, модными в прошлом веке. - Вот, взгляните-ка на это: английское издание русской поэзии. Если память мне не изменяет, здесь есть Пушкин. Сам-то я в английском не силен.
Он спустился вниз, и они вместе начали листать книгу.
Вопрос Вангера о возможности поездки в Россию был праздным. Как профессор древней истории, он не мог в свое время не побывать в Риме, Афинах и некоторых других местах поблизости. Несколько раз порывался посетить раскопанную Шлиманом в Турции Трою, но это уже больше на словах, чем на деле. Что же касалось России, вернее Советского Союза, то этот разговор он завел исключительно ради гостя.
- И все же, господин Белов, каковы ваши прогнозы относительно англичан?
- Они не сдадутся.
Эти слова были произнесены тихо, без малейшего колебания и так безапелляционно твердо, что профессор оторвался от книги и удивленно посмотрел на Эриха.
- Серьезно? Вы так считаете?
- Настоящая война еще не начиналась - Эрих стал собираться. - Уже поздно, господин Вангер. Как говорят у нас: пора и честь знать. Значит, эти три книги я могу взять? Огромное вам спасибо.
Когда он прощался с фрау Вангер, из своей комнаты вышла Эрна.
- Вы к нам еще придете, дядя Эрих? - спросила она так, будто была знакома с ним с детства.
- Непременно, дочка. Через две недели.
- Тогда напомните мне рассказать вам, как наш Мартин дрался на дуэли, - обрадовалась она.
- Эрна, ты всем уже надоела с этой историей, - смутилась фрау Вангер. - Не слушайте ее. Когда это было.

С этого дня Эрих стал регулярно посещать Вангеров. Вскоре они с профессором, несмотря на некоторую разницу в возрасте, перешли на «ты». Белов по-прежнему всячески обходил в разговорах тему войны. Высадка немецкой танковой дивизии в Тунисе и первые победы Роммеля, занимавшие всех в начале весны сорок первого года, его совершенно не трогали.
- Он сознательно дистанцируется от современной действительности, - сказал как-то Вангер жене. - Особенно от всего, связанного с нашими победами.
- Неудивительно. Это реакция человека, с которым не только поступили жестоко, но не хотят платить даже мизерную пенсию.
В начале лета Эрих пропал. Через две недели после его последнего визита Германия атаковала границы СССР, и профессор в который уже раз зачитывал дома всякие обращения и речи. В этот момент он вспомнил слова русского, произнесенные им осенью 40-го: «Настоящая война еще не начиналась».
«Надо будет попытать Эриха, когда он появится снова», - решил Вангер. Но тот больше не приходил.

* * *

Авл Элианий подрезал ветки розового куста в своем дворе.
- Так ты, говоришь, они казнили Юлия Цезаря? Ты, верно, что-то напутал, Кратил.
- Я ничего не напутал, доминус. Об этом знает весь город. Вчера утром его умертвили в Мамертинской тюрьме.

Предыдущая страница 12 Следующая страница


13 Олег Курылев

- Гая Юлия Цезаря? Того самого, что на каждом углу рассказывал о своем божественном происхождении? Одна из прабабок которого сама богиня Венера?
- Да. Того самого молодого патриция Теперь его тело доплыло уже, должно быть, до Остии.
- Да чушь собачья!
Элианий повернулся и направился в дом.
«Казнили Цезаря! - восклицал он про себя. - Цезаря, который еще только скажет, что лучше быть первым в маленькой деревне, чем вторым в Риме. Того, кто еще не выдвигался даже на должность городского эдила, кого ждут не дождутся великие дела и вселенская слава… В чью же теперь спину бедные Брут и Кассий воткнут свои ножи пятнадцатого марта?.. Да, но зачем они это сделали? - Профессор Вангер имел в виду авторов сновидения. - Ну сперли Сивиллину книгу, ну засунули ее мне под кровать. Скоро, верно, явятся с обыском. Все это как-то ещё можно объяснить, хотя тоже умного мало. Но убивать молодого Цезаря - это уже фантасмагория какая-то».
Он прошел в свои апартаменты, вынул из-под кушетки большой потертый кожаный пенал и, открыв его, еще раз извлек тугой свиток. Пожелтевший, а местами покрытый коричневыми пятнами пергамент был мелко исписан колонками текстов на греческом или на каком-то другом, похожем по графике языке. «А ведь Кратил должен понимать по-гречески», - подумал Элианий и крикнул в окно:
- Кратил!
Когда раб появился, Элианий усадил его за стол и ткнул пальцем в развернутый свиток.
- Сможешь прочесть?
Изобразив на лице смесь страха, удивления и благоговения, грек уставился на древний пергамент.
- Доминус, это та самая…
- Читай!
Элианий отошел к окну, отвернулся и приготовился услышать какую-нибудь древнюю галиматью, растолковать которую могли только хитроумные и плутоватые децемвиры. Кратил между тем склонился над свитком и стал водить пальцем по строчкам, беззвучно шевеля губами.
- Ну!
- Сейчас, сейчас… так… «Перси Фоссет был человеком практического склада ума и… отличился как солдат, инженер и спортсмен. Его рисунки получили признание Королевской академии. Он играл в… крикет, защищая честь своего графства. В двадцать лет без посторонней помощи Фоссет построил две великолепные гоночные яхты и получил патент на открытый им принцип сооружения судов, известный под названием „ихтоидная кривая“…»
- Постой, постой, ты чего мелешь? - остановил его Элианий. - Какой еще Фоссет? Какая там кривая?
- Здесь так написано.
Элианий несколько секунд осмысливал услышанное, затем промотал свиток дальше и снова ткнул пальцем в текст наугад.
- А здесь?
- Так… «перуанский лес, позволив заглянуть в свою душу, потребовал взамен плату - жизнь Перси Фоссета…»
- Достаточно, - прервал его хозяин. - Все ясно. Ты свободен.
Кратил поднялся, отошел и в нерешительности остановился возле двери. Он хотел что-то спросить.
- Это не то, о чем ты подумал, - сказал ему Элианий, убирая свиток в пенал и бесцеремонно зашвыривая его обратно под кушетку. - Ступай. Сходи-ка на рынок да купи чего-нибудь. И обязательно несколько бутылок «баварского».
«Где бы лучше всего спалить жизнеописание этого английского джентльмена? - размышлял Вангер-Элианий, когда раб удалился. - В очаге на кухне или с кучей старых листьев в саду?»

* * *

- Пап, а па-а-ап! Расскажи, как ты попадаешь в прошлое.
- Это сложно, Кай. Ты еще маленький и не поймешь.
- Пойму. Я уже в третьем классе. Ну расскажи-и-и!
Карел отложил электронный справочник и посмотрел на сына.
- Ладно, только чур не отвлекаться. - Он взял лист бумаги и карандаш и провел длинную прямую линию со стрелкой на конце. - Вот смотри: это модель одномерного пространства, в котором живут существа в виде точек. Они могут перемещаться только вдоль этой оси и совершенно не имеют понятия о других измерениях. Понятно?
- Ну?
- Что «ну»? - Карел пририсовал на листе вторую прямую линию со стрелкой, перпендикулярную первой.
- Знаю, знаю! - закричал Кай. - Это двумерный мир! В нем тоже живут существа, которые могут ползать по плоскости, как клопики, и не имеют понятия о третьем измерении и объеме.
Карел с удивлением посмотрел на сына.
- Ты в каком классе учишься?
- В третьем.
- Да? Ну… ладно. Так вот, в отличие от одномерного пространства, где нельзя произвольно попадать в любую точку оси, - если, например тебя сзади подпирают другие существа, обойти их невозможно, - на плоскости такой проблемы нет. Более того, двумерный клопик, как ты их назвал, может видеть сразу целый отрезок вот этой первой оси. Так?
- Ну?
- Опять «ну».
- Ну дальше-то что? Переходим к трехмерному пространству?
- Нет, достаточно первых двух.
«Ну и дети пошли, - подумал инженер по перемещениям, - интересно, что они там в школе проходят?»
- А теперь представь, что мы с тобой живем в мире одномерного времени. Не пространства, а времени. При этом мы можем двигаться только вперед по этой единственной оси, да еще и с постоянной, независящей от нас скоростью. Другими словами, из прошлого в будущее. Представил?
- Я понял, к чему ты клонишь.
- Да ты просто уже читал об этом или фильмы смотрел. Ну, неважно, раз спросил, так уж выслушай до конца. Короче говоря, однажды, очень давно, умные головы задались вопросом, не существует ли второго измерения времени. Второй координаты, оси и тому подобное, называй как хочешь. Мы ее не ощущаем и даже с трудом можем себе представить, для чего она вообще нужна. А уж как выглядит мир двумерного времени… Об этом можно бесконечно много говорить, но, по-моему, с тем же успехом, что пытаться одному слепому от рождения объяснить другому такому же слепому, чем красный цвет отличается от зеленого.
Маленький Кай, нарисовавший к тому времени на листке с координатными осями каких-то паучков, произнес:
- А дальше?
- Дальше ученые стали разрабатывать математическую модель такого мира. Вторую ось условно назвали осью вариантов и в конце концов смогли описать все это хозяйство с помощью многомерного тензора.
- Мировой тензор?
- Да. Понятно, что Абсолютный мировой тензор для нас совершенно неподъемен, а вот частные его случаи, особенно когда появилось поколение компьютеров с плазменными процессорами и накопителями типа «один электрон - один бит», мы научились и составлять, и решать.
- Как же все-таки люди отправляются в прошлое? - спросил Кай, продолжая населять листок бумаги всякими козявками.
- Пока никак. Вернее, пока только с помощью кино. Мы не можем ни послать в прошлое, ни взять оттуда ничего материального. Только информацию.
- Пап, но ты же инженер по перемещению во времени предметов?
- Это так только говорится. На самом деле мы формируем в прошлом так называемый зонд, причем из существующей там же материи, сканируем с его помощью интересующий нас предмет и считываем эту информацию. Затем уже происходит создание точной копии в Нужной нам точке пространства и времени.
- Клона?
- Ну… можно сказать и так. Оригинал же остается там, где был.
- А зонд?
- Бесследно исчезает после выполнения задания.
- А почему нельзя точно так же сделать копию динозаврика и прислать ее сюда?
- Можно, только он будет мертвым. Первое время чем-то подобным занимались, потом международная конференция приняла закон о запрещении копирования живой органики.
- Почему?
- Потому что и копия и - самое главное - оригинал после всего этого мертвы. Скопировав даже элементарное одноклеточное существо вроде амебы, мы получаем неживой сгусток химических элементов, да еще губим исходный экземпляр.
- Почему?
- Не могу сказать.
- А почему?
- Почему, почему… Потому что не знаю!
- А кто знает?
- Пока никто.
- Почему?
Карел заерзал на своем стуле.
- Видишь ли, сын, биоинженеры давно научились конструировать одноклеточные организмы. Как они уверяют, в их моделях все в точности соответствует природным образцам. Но… к удовлетворению церкви, их создания остаются набором органических соединений, не более.
- А при чем тут церковь?
- При том, что, по ее мнению, создание жизни - прерогатива Творца, и никого больше.
- Бога?
- Да.
- Почему?
- Слушай, а ты уроки сегодня сделал?

XIV

Весна 1942 года была ранней.
- Вот и мартовские иды, - сказал однажды за завтраком профессор. - Если бы мы жили по юлианскому календарю, то сегодня, пятнадцатого марта, отмечали бы годовщину смерти Юлия Цезаря. - Профессор наморщил лоб. - Какая же была бы годовщина?..
- Готфрид, у нас теперь своих смертей хватает, - укорила его жена, - а тебя древние покойники заботят. Вон у Шмидтов какое горе. Уже второй сын.
- Ты не права, Элли. Когда человек умирает, он выпадает из общего тока времени. Поэтому Цезарь к нам так же близок, как и к своим современникам.
В это время в дверь позвонили. Эрна побежала открывать и через минуту радостная влетела в столовую с конвертом в руках.
- Письмо!
- От Мартина?
- Нет, из Бремерсхафена. Это от Клауса!
Они уже знали из газет и радиосообщений об успешном прорыве кораблей Кригсмарине из брестской блокады. Вся эскадра почти благополучно добралась до Германии, даже несмотря на подрывы на минах «Шарнхорста» и «Гнейзенау». «Принцу Ойгену», как всегда, повезло больше других. Он вообще не пострадал. Эрна измаялась за эти дни в ожидании письма. Почему он не дает о себе знать? Может, он остался во Франции?
За прошедшие месяцы они обменялись лишь десятком писем, заранее условившись писать не чаще двух-трех раз в месяц. Тон этих писем был легким и дружественным, даже шутливым. Его с самого начала задала Эрна, твердо решив не обременять переписку стенаниями о невыносимости разлуки и бесконечными признаниями в нежных чувствах. Она не называла его «Милый Клаус» и не подписывалась «Твоя Эрна».
«Мой ученый филолог, как прошла ваша охота в лесу Рамбуйе? Не забыли ли вы свое ружье?..»
«Господин фон Тротта, вы так и не ответили в прошлый раз, чем занимались в Париже целую неделю…»
Его же письма дышали восторгом и были украшены утонченными выражениями.
«Всякий раз, когда я получаю от тебя письмо, я, как римлянин, отмечаю этот день белым камешком…»
- Папа, а что римляне отмечали белыми камешками? - спрашивала Эрна отца, выбегая из своей комнаты.
- Albo lapillo notare diem, т.е. отметить день белым камешком, дочка, значило запомнить его, как радостный и счастливый, - обстоятельно пояснял профессор, до-вольный заданным вопросом.
- Переписка с твоим моряком тебе определенно пойдет на пользу, - догадывалась мать, откуда ветер дует.
В свои письма Клаус часто вставлял французские выражения без перевода. Эрна некоторое время терпела это издевательство, но, когда в очередном ответе она среди прочего увидела следующий перл: «Du temps que la reine Berthe filait», дословно означавший: «той поры, когда королева Берта пряла» , и долго не могла понять, при чем здесь эта самая королева, ее терпение лопнуло.
«Господин адмирал с филологическим уклоном, - писала она в ответном послании, - перестаньте насыщать ваши письмена французскими выражениями. Я стерпела ваших кроликов (речь шла о тридцати шести белых кроликах, которые никогда не станут белой лошадью) , вынесла мошенника Роле («я называю кошку кошкой, а Роле - мошенником» ), но Берту с прялкой… это выше моих сил!
А если уж вы не можете обойтись без ваших этуалей и elegance, то извольте рядом в скобочках давать перевод, да еще и смысловое значение, если это очередная французская премудрость. Я не собираюсь просиживать весь вечер со словарем: у меня, в отличие от вас, не так много праздного времени. Если же вы не сделаете надлежащих выводов, то рискуете получить мою очередную эпистолу на чистейшем русском (я рассказывала вам о нашем хорошем знакомом из России), да еще попрошу папу помочь с латинскими древностями. Интересно знать, к которой из своих знакомых француженок вы помчитесь тогда за помощью?»
«Согласен, - отвечал он, - ты больше не получишь от меня не только ни одного слова по-французски, но даже ни единой буквы. Стану писать немецкой готикой, однако, принимая во внимание мой почерк, не думаю, что это сэкономит твое драгоценное время. И прекрати обращаться ко мне в письмах на „вы“!»
В последнем письме из Бреста был прозрачный намек Клауса на возможный поход их крейсера в тропики. В конверте Эрна обнаружила его фотографию в пробковом шлеме. Он писал, что ни за что на свете не станет носить этот дурацкий предмет и надел его в первый и последний раз. Они не имели понятия тогда, что уже полным ходом шла подготовка операции «Церберус» и слухи о южном походе были намеренной дезинформацией командования.
Эрна разорвала конверт и разочарованно развернула вложенный в него небольшой тетрадный листок. С лица ее сразу исчезло радостное выражение. Это был не его почерк.
- Боже, мама, он ранен!
Профессор отложил газету.
- Ну-ну, успокойся. Возможно, ничего серьезного.
Эрна еще раз пробежала взглядом по строчкам короткого и довольно косноязычного письма.
- Как же ничего серьезного, если он даже не смог сам написать!
Она опустилась на стул, уронив руку с письмом на колени.
- Эрна, может, ты прочтешь нам? - как можно мягче попросила ее мать.
- «Здравствуйте, фройляйн Эрна, - начала читать та совсем упавшим голосом. - Меня зовут Магда, я сиделка из военно-морского госпиталя в Бремерсхафене. Пишу по просьбе лейтенанта Клауса фон Тротта. Он ранен, но угрозы жизни нет. Он передает вам свою любовь. Он просит вас не считать себя связанной с ним какими-либо обязательствами. Передает привет вашим родителям. Я понимаю, что вас интересуют подробности, но не уполномочена их сообщить. Желаю вам всего наилучшего. Бремерсхафен, Элизабетштрассе, 8».
- Почему он просит не считать меня связанной обязательствами? - сразу же после прочтения письма воскликнула Эрна и с мольбой во взгляде смотрела то на отца, то на мать. - Что это значит? Мама? Отец?
- Возможно, так принято, Эрна, ведь он… нездоров, - проговорила фрау Вангер, забирая у дочери письмо.
- Да, - вздохнул профессор, - судя по всему, парню крепко досталось.
- Так, все! - Эрна вскочила и, подбежав к зеркалу, стала закалывать волосы. - Папа, дай денег. Я еду на вокзал за билетом.
- Ты хочешь ехать в Бремерсхафен? - Фрау Вангер подошла к дочери. - Эрна, вряд ли это разумно. Чем ты сможешь помочь? Там ему предоставляют необходимый уход, а ты только будешь мешать. В конце концов, он может не хотеть, чтобы ты его видела сейчас. Ты же ничего, в сущности, не знаешь. Готфрид, ну ты хоть скажи!
Профессор молча вышел из комнаты и вскоре вернулся с бумажником в руках.
- Поезжай, дочка. В университете я обо всем договорюсь. Элли, - обратился он к жене, - в этом не будет ничего плохого.
Фрау Вангер всплеснула руками.
- Но ведь она ему никто! Они даже не помолвлены!

Через три дня Эрна вошла в большую больничную палату. Сестра подвела ее к одной из кроватей, и она сразу обратила внимание на торчащую из-под одеяла ногу в бинтах. Она подняла глаза и увидела незнакомого человека. Темная бородка, усы, заострившийся нос на бледном мраморном лице. Глаза закрыты. Сестра наклонилась над раненым и дотронулась до его руки.
- Господин фон Тротта.
Раненый открыл глаза, посмотрел на Эрну и улыбнулся. Это был Клаус.
- Ты получила письмо? Сейчас мне уже лучше.
Он показал рукой на стоявший рядом стул. Она села и взяла его руку в свои ладони.
- Зачем же ты приехала?
- Чтобы еще раз услышать твои слова, которые ты обещал повторить тысячу раз.
Они долго молча смотрели друг на друга.
- Значит, они тебе еще нужны?
- Конечно! А потом я скажу свои.
- Не спеши, Эрна.
- Почему?
- Я должен выслушать их стоя. А если не смогу…
- Ты обязательно поправишься, - заговорила она быстро, - я только что разговаривала с твоим доктором. Он сказал, что нужно время. А времени у нас много. Целая жизнь! Ты еще станешь адмиралом, мой ученый филолог…

Эрна сняла комнату неподалеку от госпиталя. Она привезла с собой учебники и по вечерам занималась. Ежедневно она приходила к Клаусу в палату, и когда появлялась в дверях, другие раненые откладывали свои газеты и книги в сторону. Они здоровались с нею, когда она шла между кроватями, спрашивали, как там погода, а потом украдкой поглядывали на нее и завидовали лейтенанту.
- Ты счастливчик, фон Тротта, - говорил Клаусу его сосед с ампутированной ногой, - и если не поправишься на все сто процентов, то будешь просто ослом.
Но Клаус не собирался быть ослом. Он медленно, но верно шел на поправку. Однажды, когда Эрна снова вошла в палату, она увидела, что его кровать пуста.
- Гуляет ваш лейтенант, - сказал кто-то из боль-ныx, - ищите его в парке. Он сегодня герой.
Эрна выбежала на улицу. Был погожий майский день. По аллеям больничного двора прохаживались выздоравливающие.
- Эрна!
Она услышала женский голос и увидела машущую рукой Магду. Рядом в коляске сидел Клаус. Он был чисто выбрит и коротко подстрижен. На нем, контрастируя с окружающими пижамами и халатами, был китель с лейтенантскими галунами, белая рубашка и галстук. На голове темно-синяя пилотка с золотистым офицерским кантом. Ноги прикрывал больничный плед.
Эрна подбежала к ним и увидела на кителе Клауса крест на яркой красной ленте с белыми и черными полосками.
- На следующий час поручаю больного вам, - сказала приветливая Магда и ушла.
- Клаус, у тебя награда?
- Сегодня приезжал офицер штаба. В присутствии главврача и нескольких сестер мне прямо в палате вручили крест второго класса. Оказывается, кое кого из нашего экипажа представили к наградам, и в их число почему-то попал я.
- Ты заслужил ее!
- Это крест за пролитую кровь, Эрна, не более. Они понимают, что я больше не поднимусь на борт корабля и у меня уже не будет случая заслужить боевую награду.
- Что ты говоришь, Клаус! Скоро ты будешь ходить.
Она покатила коляску и, пытаясь отвлечь его от невеселых раздумий, что-то рассказывала.
- А где теперь твой «Принц»?
- Ушел в Норвегию.
- И что он там делает?
- Говорят, в него попала английская торпеда, так что крейсер снова в ремонте где-то в Тронхейм-фиорде. Это уже третий ремонт, Эрна. - Клаус наконец-то разговорился. - Первую бомбу мы получили за месяц до приемки комиссией еще в Киле, вторую - в Бресте, и вот теперь торпеда. А на нашем счету ни одного потопленного даже самого паршивого суденышка…

Через три дня она уехала.
Приезд Эрны подействовал на Клауса самым благотворным образом. Он оживился, начал общаться с товарищами по палате, а уж в компании морских офицеров, пускай и изувеченных, такое общение просто не могло быть скучным. Всем им, многие из которых помнили ещё гром орудий британских дредноутов в проливе Скагеррак, было что вспомнить.
- Вот скажи мне, фон Тротта, что ты видел, когда вы драпали по Каналу? - заводил разговор фрегатен-капитан с ампутированной ногой. - Тучи, волны да сигналы флагмана. Разве может все это сравниться с одним только рейдом на Лондон или Ливерпуль наших цеппелинов!
Капитан в первую войну служил вохдухоплавателем в дивизионе флотских дирижаблей и мог часами рассказывать о своих опасных приключениях. Вдобавок ко всему он был романтиком и даже поэтом.
- Если подводников моряки называли смертниками, то нас еще проще - самоубийцы. И они были недалеки от истины. Но когда нас настигала смерть, она всегда сопровождалась таким театральным эффектом и таким роскошным фейерверком, что ее могли видеть сотни, а то и тысячи зрителей, и они запоминали это зрелище на всю жизнь.
Ходячие подсаживались ближе, и бывший боцман-смаат, рулевой бокового руля, а впоследствии воздушный штурман вспоминал:
- Никто из вас, господа, не может даже отдаленно представить себе, что такое идти ночью на дирижабле через грозовой фронт, когда все небо не то что полыхает, а непрерывно светится то зелеными, то фиолетовыми сполохами, как будто ты влетел в самое сердце полярного сияния. Мимо тебя с шипением проносятся огненные шары, а пространство вокруг опутано сплошной паутиной из тысяч одновременно вспыхнувших молний. Со всех сторон гром и треск, словно по тебе лупит тысяча зенитных пушек. А теперь вообразите, что в это самое время по внутренней связи вдруг раздается крик. Пулеметчик, неопытный еще матрос, впервые попавший в грозу, орет с верхней кормовой платформы, что мы горим. Он несет какую-то несусветную чушь, так что нельзя ничего толком понять. Но все цепенеют, вспоминая Бога, жен, детей и дьявола одновременно. Радист бросается к рации в надежде успеть передать, что все мы погибли, и, если повезет, сообщить координаты, Но в следующий момент мы начинаем понимать, что происходит. Наш огромный «L-13» прямо на глазах превращается в гигантскую рождественскую елку, положенную набок и парящую в окружении небесного фейерверка. Он весь начинает светиться. Сначала на выступающих частях гондол и пилонах подвески «майбахов», потом на ребрах граненой обшивки и даже внутри пилотской кабины все зажигается мерцающим свечением. Цеппелин покрывается огнями святого Эльма и становится похожим на электрического ската. Электричество повсюду. Даже козырек фуражки командира - нашего знаменитого лейтенанта Мати - светится. Да что козырек, я видел свечение кончика собственного носа!
Капитан обвел взглядом слушателей, позади которых замерли две сестры со шприцами в руках, также завороженные рассказом.
- Раньше, когда свечки Эльма зажигались на мачтах ночного парусника, команда с благоговейным трепетом смотрела на эти таинственные кисточки, с легким потрескиванием испускавшие красное или голубоватое сияние. Многие становились на колени и просили Бога о прощении. Они клялись, что больше не будут грешить, перестанут пить ром и жульничать в карты, а всякий раз, сходя на берег, первым делом будут отправляться не в ближайший кабак, а в церковь.
А теперь вообразите наше состояние: грозовая ночь, двухкилометровая высота, все небо в огне, а в балонетах над нашими головами тридцать пять тысяч кубометров водорода. Малейшей течи и искры достаточно, чтобы мы вспыхнули, а пожар на дирижабле еще никому не удавалось потушить.
Мы - все шестнадцать членов команды - стоим не шевелясь на своих местах. Даже легкое прикосновение друг к другу, простое рукопожатие вызывает электрический разряд. Добавьте к этому, что в памяти у всех нас ещё свежа гибель «L-10», сгоревшего со всем экипажем во время грозы в сентябре пятнадцатого года.
Помню, я поднялся в центральную галерею и пошел в сторону кормовой гондолы, чтобы посмотреть обстановку там. Даже изнутри галерея была освещена миллионами огоньков, и я старался идти медленно, ни к чему не прикасаясь. Но цеппелин то проваливался в воздушную яму на сто, двести или триста метров, то взлетал вверх, и я падал на каждом шагу, хватаясь за поручни. Однажды я остановился возле одной из газовых шахт и умолял Создателя не допустить сброса газа: когда мы попадали в область низкого давления, балонеты раздувались, и в любую секунду могли открыться автоматические предохранительные клапаны, чтобы сбросить излишний водород. Но все обошлось. Только расчалки, стягивающие вершины многоугольных шпангоутов, звенели как струны, а резонатором для них были газовые баллоны, так что наш «L-13» стал еще и воздушной шарманкой.
По счастью, нас не подвели и моторы. Мы вырвались тогда из грозы и уже через пару часов висели черной тенью над ярко освещенным Норфолком. Там и представить не могли, что в такую ночь кроме молний и дождя с неба могут упасть еще и бомбы.
Да, друзья мои, это были времена, когда воздухоплавание и авиация вступили друг с другом и с природой в смертельную схватку. Мы не могли противостоять истребителям днем и всегда выбирали безлунную ночь и туман. Часто, выводя вечером свой цеппелин из эллинга в Нордхольце, мы не знали, куда возвратимся на следующий день. Будет ли это Куксхафен, Альхорн, Тондерн или Хаге, да и вернемся ли мы вообще. В иную ночь, соревнуясь с армейским воздушным дивизионом, мы одновременно поднимали на Британию десять, а то и двенадцать морских цеппелинов, а возвращалась на базы лишь половина. Судьба некоторых так и осталась неизвестной. Кого-то уносило в океан, и они исчезали бесследно. Финальную точку в судьбе других ставила зажигательная пуля «помероу» или фугасный патрон «букингем». Бывало, по возвращении мы насчитывали до шестисот пробоин в оболочке. Не оставалось невредимым ни одного из шестнадцати наших балонетов, и, пришвартовываясь к причальной мачте, мы выпускали в атмосферу кубометры водорода, слыша треск лишенных необходимой поддержки стрингеров и шпангоутов…
- Ну и ради чего все эти жертвы? - спрашивал один из скептиков. - Одних цеппелинов мы потеряли больше ста, а ведь были еще «парсевали» и «шютте-ланцы». Положа руку на сердце, капитан, достигнутый результат стоил таких жертв и материальных затрат в той войне?
Капитан долго смотрел на задавшего вопрос прагматика, как бы говоря: ты так ничего и не понял.
- Не все поддается учету в цифрах, молодой человек. Мы держали в страхе Британскую метрополию весь шестнадцатый год, а это дорогого стоит. Они тогда впервые хорошо прочувствовали, что значит страх тыла, осознание его незащищенности перед войной. Сотни лет они были отгорожены ото всех своим Каналом и уповали на свой флот и вдруг поняли, что отныне так же досягаемы, как и все остальные. И, бомбя нас сегодня, британцы преследуют ту же цель - внести страх войны в центр вражеского государства. Но главное - поразить этим страхом солдата в окопах и моряка в море, которые знают теперь, что их близкие могут погибнуть дома раньше их самих. По деньгам налеты обходятся им сейчас, пожалуй, дороже, чем нам. Во всяком случае, пока. Но дело ведь не только в материальной стороне.

В конце мая кто-то из моряков получил из Киля письмо.
- Ваш крейсер, фон Тротта, недавно пришел в Киль. Им занялась «Дойче Верке». Я тут подсчитал, и получается, что каждые сутки, проведенные «Принцем» в море, стоят ему потом ровно месяца ремонта.
Моряк был подводником, которые в тот год находились на пике своих удач и славы. Надводный же флот Германии только терял очки. Его тяжелые корабли совершали короткие перебежки между норвежскими фиордами и ремонтными базами Вильгельмсхафена на Северном море или Киля и Готенхафена на Балтике, не принося никакой реальной пользы рейху. Сверхзадача надводного флота Германии постепенно свелась к обеспечению собственной безопасности, а не к поиску противника и сражений.
- Все дело в психологии, господа, - подключился к разговору другой моряк, - если хотите, в нашей изначальной ущербности. Как мы называем свой океанский флот: Флотом Открытого Моря, так? Этим мы как бы подчеркиваем главное его свойство и достижение: он может отойти от побережий и выйти в открытое море. «Он служит во Флоте Открытого Моря», - с гордостью говорят у нас, подразумевая уже в одном этом героизм. А как называют англичане свой флот метрополии? «Home Fleet», то есть «Домашний Флот»! Вдумайтесь только, для нас - открытое море, для них - домашний флот, зоной ответственности которого являются все европейские моря и Северная Атлантика. А ведь у них еще есть Гранд Флит.
- Ну и что вы предлагаете? Сменить название?
- И название, и наше отношение к морю и морской войне! Если мы и дальше станем трястись над каждым крейсером, пряча его по году в укромных бухтах, то лучше сразу пустить все их на металлолом для субмарин и танков.
После подобных высказываний, как правило, начинались жаркие дискуссии.

Предыдущая страница 13 Следующая страница


Шестая книга судьбы 14

В конце мая Клаус впервые после ранения встал на ноги. Еще через месяц он отложил в сторону костыли, но окончательно хромота не проходила, и он понимал, что ему еще долго придется пользоваться тростью. В середине лета он уехал в свое скромное родовое имение под Ольденбургом. Клаус еще не был уволен из ВМФ и считался отпускником по ранению.
Однажды, в середине августа, к парадному крыльцу дома подъехало несколько легковых автомобилей. Услыхав шум хлопающих дверей и выглянув в окно, Клаус увидел группу старших морских офицеров, направлявшихся ко входу. Он запахнул халат, взял трость и стал спускаться в холл, где Вильгельм - старый денщик его отца - уже впускал гостей.
Вошедшие офицеры сняли фуражки и держали их в левых, согнутых в локте руках, козырьками вперед. Они молча ждали, когда Клаус сойдет вниз по лестнице. По их церемониальному виду и многоярусным галунам на рукавах он понял, что случилось нечто важное.
Вперед выступил красивый немолодой адмирал с седеющими висками и печальным лицом. Клаус узнал Эриха Редера и замер у последней ступеньки лестницы.
- Гроссадмирал! - произнес он тихо.
Редер отдал свою фуражку адъютанту и подошел. Они не были знакомы, но он обратился по имени.
- Клаус, у меня плохие новости, мужайтесь.
Редер слегка повернул голову. Адъютант извлек из своей папки какой-то документ и передал ему.
- Две недели назад у западного побережья Африки подорвался на мине итальянский пароход «Литторио». Среди пассажиров парохода были ваши родители. Они возвращались в рейх инкогнито. Из пассажиров спаслось лишь несколько человек. Увы, как нам стало окончательно известно два дня назад, в списке спасенных супружеской четы Тротта нет.
Редер протянул двойной, сложенный пополам в виде папки лист жесткой бумаги кремового цвета, каждая половина которого была обведена черной рамкой и украшена имперской печатью.
- Это официальное свидетельство о смерти Йозефа фон Тротта и его жены. Здесь точное время и координаты гибели «Литторио». Документ заверен канцелярией Генерального штаба Кригсмарине и подписан мною.
Слегка подрагивающей рукой Клаус взял свидетельство и стоял с ним, не зная, что сказать.
- Генеральный штаб искренне разделяет с вами эту утрату, лейтенант. Фюрер также поручил мне передать вам слова соболезнования. Он знает о вашем тяжелом ранении и готов принять участие в вашей дальнейшей судьбе.
Гроссадмирал взял Клауса под локоть, подвел к свите и представил ему каждого из офицеров. Клаус увидел в глазах адмиралов и капитанов сочувствие и был тронут.
- Кофе, господа? - предложил он, когда все надели фуражки.
- Нет, лейтенант, не тот случай, да и времени нет. Давайте-ка выйдем в парк на несколько слов.
Редер снова взял Клауса под руку, и они вышли на крыльцо. Стоявшая у машин охрана щелкнула каблуками. Вдали Клаус заметил бронетранспортер с зенитным автоматом на крыше. Они спустились с крыльца и вдвоем пошли по направлению к аллее старого и весьма запущенного парка.
- Я поинтересовался вашими медицинскими показателями, Клаус. К сожалению, о возвращении на корабль пока говорить не приходится. По крайней мере, ближайший год. Но мне не хочется списывать молодого и достойного офицера. - Редер остановился и посмотрел Клаусу в глаза. - Что вы ответите на мое предложение сменить ваши золотые галуны и пуговицы на серебряные? Разумеется, после тщательного долечивания.
- Чем же я буду заниматься, гроссадмирал?
- Работы в морском ведомстве много, фон Тротта. В конце концов, вы можете пойти по стопам отца. Не сразу, конечно.
- Благодарю вас, гроссадмирал. Конечно, я согласен.
- Вот и отлично! Как поправитесь, я жду вас в Берлина, оберлейтенант. Да-да, - увидев недоумение на лице собеседника, добавил Редер, - с сегодняшнего дня ваш служебный чин соответствует рангу оберлейтенанта.
Он приложил руку к козырьку и направился к машинам. Захлопали дверцы, загудели моторы, и через минуту только облачка сизого тумана стелились над гаревой дорожкой.
- Пойдемте, Вильгельм, - сказал Клаус, проходя мимо окаменевшего от страшного известия старого денщика, - помянем родителей.

* * *

В начале октября в квартире Вангеров зазвонил телефон. Эрна взяла трубку.
- Алло!
- Эрна!
- Клаус! Ты где?
- На вашем вокзале.
- Ты в Мюнхене? Почему не предупредил? Приезжай немедленно!
- Я здесь проездом, Эрна. Мой поезд через час. Если сможешь, приезжай сюда. Я буду ждать у билетных касс.
Через полчаса Эрна была на вокзале. Клаус стоял возле окна недалеко от крайней кассы. Он с нетерпением поглядывал на стрелки настенных часов. В одной руке он держал трость, через другую был перекинут форменный плащ.
Эрна подбежала и остановилась в шаге от него. Она сразу отметила произошедшие в облике Клауса перемены. Больничная бледность на его лице прошла. Он был бодр, однако улыбка выражала скорее растерянность нежели былую самоуверенность с едва уловимым налетом превосходства.
Все нашивки и пуговицы на его темно-синем мундире имели теперь серебристо-белый цвет. Над двойными галунами на рукавах были вышиты маленькие орлы с замысловатыми вензелями под свастикой. Фуражку вместо кожаного ремешка украшал серебряный шнур. Слева на кителе рядом с крейсерским знаком был пристегнут круглый значок за прорыв морской блокады. Ниже - серебряный знак за ранение второй степени. В пуговичной петлице краснела ленточка Железного креста второго класса.
Эрна подошла и ткнулась лбом в его плечо.
- Клаус, куда ты едешь?
- Снова в Брест, Эрна.
- Зачем? Ведь твоего «Принца» там нет.
- Теперь я чиновник административной службы, и корабль мне не нужен. Раньше я сам называл таких береговыми крысами.
- Ты не должен так говорить. - Эрна отстранилась. - Как твоя нога? Клаус, мы так переживали, когда узнали о смерти твоих родителей! Я проплакала всю ночь.
- Эрна, я должен тебе сказать, - он переложил трость в левую руку и дотронулся до ее волос, - я уезжаю на целый год.
- Я буду ждать!
- Это еще не все. Мы не сможем часто писать друг другу, а первые месяцы, вероятно, и вовсе будем лишены этой возможности.
- Почему?
- Я буду далеко. Брест - лишь промежуточный пункт. Но я постараюсь передать весточку при первой возможности.
- Куда ты едешь?
Клаус молча гладил ее по волосам.
- Ладно, понимаю. Но покажи хоть рукой в ту сторону! - взмолилась Эрна. - Я часто иду утром в университет через Хофгартен, где мы встретились. Я буду останавливаться, смотреть в твою сторону, и мы будем ближе.
- Утром смотри туда, где солнце, Эрна.
- Так далеко! - догадалась она и в испуге прижала ладонь к своим губам.
Они направились на перрон. Молодой матрос с вышитым целеоновой нитью словом «Knegsmarine» на бескозырке нес следом чемодан. Матрос прошел в вагон, а Эрна и Клаус остались стоять на перроне.
- Прости, что так получилось, - говорил Клаус. - Всё произошло неожиданно. Не было времени ни позвонить, ни послать телеграмму. Во Франции уже ждет судно.
В Бресте его ожидала подводная лодка. Он и еще двое сотрудников атташата вместе с несколькими ящиками документов, секретных кодов для «Энигмы» и чемоданом валюты должны были проделать очень долгое путешествие сначала на субмарине, а потом на одном из германских рейдеров, пройдя через три океана. Где-то далеко-далеко на востоке адмирал Дениц создавал базу подводного флота для крейсерских операций в Тихом и Индийском океанах. Эта затея была осуществима лишь благодаря союзнической помощи Японии. Там и предстояло работать военно-морскому администратору ранга оберлейтенанта цур зее Клаусу фон Тротта.
Клаус прекрасно знал, что год - это лишь благая мечта. Было бы непозволительной роскошью везти мелкого чиновника через всю планету ради одного года работы.

* * *

В один из тех осенних дней Эрна зашла в Дом немецкого искусства. Просто выдалось свободное время и захотелось вдруг побыть одной.
В залах было пустынно. Редкие посетители, вероятно приезжие, большинство из которых военные, прохаживались, коротая время. Вспоминая далекий тридцать седьмой год, Эрна отмечала произошедшие здесь перемены Со стен на нее смотрела война. Оставались, конечно, портреты вождей и идиллические сценки из сельской жизни, но все новое касалось только войны.
Полотна были выдержаны в мрачных тонах. Часто в одном цвете. Авторы стремились создать впечатление суровости и тягот фронтовой жизни. Бесконечные раненые, кто-то кого-то несет, дым, мгла.
- У тебя все в порядке? - услышала она негромкий голос за спиной.
Это была Софи Шолль. Ее пышный чуб и совсем короткую сзади стрижку можно было узнать издалека Они познакомились этим летом на металлургическом заводе в Ульме. Обе девушки, состоявшие, кроме всего прочего, в женской секции РАД , были направлены туда на отработку.
- С твоим братом ничего не случилось?
Эрна отрицательно покачала головой и поздоровалась. Софи взяла ее под руку и повлекла к окну.
- А я уж подумала, что-то стряслось. Стоишь тут одна, как сирота. Часто здесь бываешь?
Эрна помнила, что Софи увлекается живописью. Она видела ее рисунки, и в большинстве своем они ей понравились. Не все было понятно. С чем-то хотелось поспорить, но рассматривать их было интересно. В отличие от многих висящих здесь полотен, которые достаточно было окинуть взглядом, чтобы уже никогда в жизни к ним не возвращаться.
- Нет. За всю войну впервые. А ты?
- Да захожу иногда. И здесь есть кое-что, заслуживающее внимания. Завтра после лекций загляну в Новую пинакотеку. Если есть желание, присоединяйся.
Они медленно двинулись вдоль анфилады выставочных залов. Софи спрятала в сумочку блокнот с карандашом, покопавшись, извлекла оттуда зеркальце и остановилась подкрасить губы.
- Помнишь ту выставку «дегенератов», устроенную весной тридцать шестого?
- Конечно.
Уже много лет Эрне было стыдно за неиспользованный когда-то шанс увидеть другое искусство. Тогда перед открытием Немецкого дома Геббельсу пришла мысль показать народу подборку картин, изъятых из запасников ста главных музеев Германии. Тех картин, которые, как и книги, попали в черные списки вместе со своими авторами. Для показа отобрали лишь небольшую толику из многих тысяч. А почти полторы тысячи полотен и вовсе продали перед тем за рубеж.
Они поставили целью осмеять все эти направления живописи, перед тем как навсегда скрыть их от народа. Народ сам должен был участвовать в этом осмеянии. Что уж говорить, дети тогда оказались самыми лучшими исполнителями этой роли.
Сколько раз с тех пор Эрне хотелось хоть одним глазком взглянуть и на ту, что полетела, как воздушный шарик, и особенно на портрет романтической дамы кисти Огюста Ренуара, врезавшийся в ее память навсегда, Она прекрасно понимала, что уже полностью лишена такой возможности. Но сегодня, проходя по залам, втайне надеялась увидеть хоть намек на раскованный яркий мазок свободного живописца. Вдруг что-то изменилось…
- Но мы пришли на выставку всем классом, и нам было тогда по тринадцать лет, - призналась она честно.
- Все понятно, - успокоила ее жестом Софи, убирая помаду, - дальше можешь не продолжать. На это они и рассчитывали.
Они спустились в вестибюль и забрали свои курточки.
- А ты знаешь, - уже на улице сказала Софи, - почти всего, что было тогда выставлено в Мюнхене, уже нет.
- Как нет? Вообще?
- Да. В марте тридцать девятого почти все сгорело в хранилище Министерства культуры в Берлине.
- Как же так?
- Очень просто - был пожар. Будешь пирожок?
Софи достала из сумочки сверток с пирожками и протянула один Эрне. Они уселись на первую попавшуюся лавочку, стали есть и наблюдать, как несколько младших школьников собирают опавшие листья, чтобы украсить ими свой класс ко Дню Благодарения.
- Софи, расскажи что-нибудь о тех художниках, - попросила Эрна.
- В двух словах не расскажешь.
- Ну хоть о ком-то.
В следующий час или полтора Эрна слушала о французских фовистах начала века, немецкой группе «Мост», о живописи «без правил» Матисса и его учителя Моро, о примитивизме, призванном приблизить изобразительное искусство к народу, превратив его в подобие социального плаката.
- Все творчество «Моста» было проникнуто ощущением жестокости среды и сочувствием к человеку, попавшему в эту среду. Красота и благообразность стали излишни в их работах. Эта живопись была уличной, цирковой, колючей. Она коробила эстетов, но принималась плебсом. Маяковский - это такой советский поэт - назвал один из своих ранних сборников «Просто, как мычание». Это название прекрасно подошло бы примитивистам в качестве лозунга. Но не все так просто, моя милая. Они развивались, уходили, уступая место другим. Ты, конечно, не помнишь «Черной комнаты» Хофера или «Отплытия» Бекмана. А ведь это были предупреждения. А «Человек среди руин» того же Карла Хофера? Он сидит за столом, а позади него нет стены. Там одни руины на фоне желто-оранжевого неба. Это ли не пророчество, которое никто не увидел. Картина написана еще в тридцать пятом! А теперь - посмотри вокруг.
Затем она рассказала, что именно их город был одним из центров европейского авангарда и родиной немецкого модерна. Где, как не здесь, в самом независимом из германских городов, могло зарождаться все новое. Зародился здесь и национал-социализм.
- Ах, Эрна, - продолжала она, когда осеннее солнце уже опускалось на крыши домов где-то на Максимилианштрассе, - все мы быстро схватываем форму, не задумываясь над тем, что хотел выразить художник. В этом и наша беда, и беда самого художника. Нам сразу всё понятно - он не умеет рисовать или, того хуже, он просто издевается над нами. Зато в залах Немецкого дома все предельно ясно. Настолько ясно, что хочется поскорее выйти на улицу… Ну, давай прощаться, подруга, - сказала она, протягивая руку. - Тебе через Хофгартен, а мне в противоположную сторону. Если дома вдруг упомянешь обо мне, передавай привет господину профессору. Мы с братом очень уважаем его и, хотя и не посещали его факультатив, знаем, что он один из немногих, кто не вставляет в свои лекции назидания Геббельса, а рассказывая о Цезаре, не вспоминает фюрера.
Когда Эрна медленно поднималась к себе на третий этаж, она вдруг подумала о таинственных листовках, уже несколько месяцев будораживших город. «Письма белой розы». Не слишком ли романтично для названия подпольной организации? Эрну поразила смутная догадка, и она остановилась. Софи что-то упоминала о «Фиолетовой розе» - художественном кружке русских авангардистов начала века. Уж не она ли…

На следующий день они опять бродили по залам художественных выставок, но уже в Новой пинакотеке, и Софи снова рассказывала о художниках и картинах.
- После тридцать шестого года, когда Геббельс своим приказом запретил критику «немецкого искусства», люди воспринимают все, что вывешено в музее или вышло на киноэкран, как нечто отборное и равноценное. И когда на одной стене рядом с приличной вещью висит откровенная пропагандистская серость, многие этого не замечают. Многие, конечно, чувствуют, что одно им нравится естественным образом, а другое должно нравиться уже только потому, что вывешено здесь. Я скажу тебе, Эрна, крамольную вещь, - Софи перешла на полушепот, - народ без соответствующего воспитания вкуса никогда не разберется в том, где настоящее искусство, а где смазливая угодливость. И никакая кровь и духовное родство с великими предками тут не помогут.
Они остановились у полотна с изображением добропорядочного немецкого семейства с кучей ребятишек, счастливой мамашей и отцом в форме штурмовика.
- Вот еще одно современное «святое семейство», - продолжала негромко Софи. - Готовая инструкция, где расписано предназначение каждого. Этой, - она кивком головы показала на довольную мать, - быть курицей-несушкой, как и нам с тобой, а этому, - кивок в сторону папаши, - строить новую Германию. И не дай бог к строительству рейха, его политике или судопроизводству прикоснуться нам, женщинам. Нам даже запретили губную помаду, милостиво разрешив только припудрить лоснящийся носик. Читала эту статью в «Народном обозревателе»? Так что знай свой шесток и рожай, а если страдаешь дурной наследственностью, тебе перевяжут яичники. Тогда сиди и не кудахтай.
Эрну коробила некоторая жесткость суждений подруги, но она понимала, что основаны они на реалиях.
- Нас настолько напичкали идеологией немецкого национального биотического сообщества и догмами расовой евгеники, что многие уже не нуждаются в божественном спасении души, - увлекая Эрну к выходу, говорила Софи. - Они считают, что их чистая кровь и есть залог спасения Но еще в тридцать третьем году здесь, у вас в Мюнхене, кардинал Фаульхабер прекрасно и смело сказал в своей рождественской проповеди: «Речь о спасении на одном лишь основании принадлежности к немецкой крови идти не может. Нас спасет только драгоценная кровь распятого Христа. И нет другого имени и другой крови под небесами, которые могут нас спасти».
Этот разговор происходил уже на улице. Об увлечении Софи богословием и философией Эрна догадывалась, но многого, конечно, не знала. Не знала она, к примеру, что ее школьное выпускное сочинения называлось «Рука, качающая колыбель, качает весь мир». И это в то время, когда сама Эрна - как и большинство остальных - писала под старательно выведенным заголовком: «Моя жизнь принадлежит Родине!» Не знала она и о том, что, переехав в Мюнхен только в начале этого года, Софи была уже знакома с некоторыми здешними художниками и богословами, оппозиционно настроенными к режиму, что ее отец, бывший когда-то бургомистром небольшого городка, стал при нацистах ярым противником режима и даже сидел за это в тюрьме, что сама Софи мучительно искала ответ на вопрос, как сохранить христианскую веру в условиях отрицающей ее диктатуры.
- А ты веришь в Спасение? - спросила Софи Эрну.
- Откровенно говоря, у меня с верой проблемы, - смущенно отвечала та.
- Ну например? Назови одну из главных. Что не даёт тебе покоя, с чем ты не согласна?
Эрна задумалась.
- Понимаешь, я никак не могу смириться с тем, что мои родители, которых я считаю самыми добрыми и порядочными людьми на свете, не заслужат Спасения только потому, что не верят в Бога. Ведь если он существует и действительно справедлив и любит людей, то почему непременным условием их Спасения он выставляет веру? Почему неверие перечеркивает самую достойную жизнь?
- Понятно, - покачала головой Софи. - Ты ставишь один из самых сложных, на мой взгляд, вопросов. Монтень в своих «Опытах» приводил на этот счет пример с Демокритом: в ответ на увещевания какого-то жреца принять его веру в обмен на вечное блаженство после смерти он спросил: «Ты хочешь сказать, что такие великие люди, как Агесилай и… кто-то еще, я не помню, будут несчастны, а такой ничтожный тупица, как ты, получит небесное блаженство только на том основании, что ты жрец, а они нет?» Как видишь, подобный вопрос стоит перед людьми уже третью тысячу лет. И перед какими людьми! - Она взяла Эрну под руку. - Я ведь тоже только еще стремлюсь к вере. Ее нужно постигать годами, как постигают саму жизнь. Только тупица, впервые посетивший церковь или побеседовавший со священником, может заявить: «Вот теперь я верю».
Они довольно долго шли, погруженные в свои мысли Софи снова первой нарушила молчание:
- Когда наши вожди в своих речах обращаются к Богу, то либо делают это для красного словца, либо имеют в виду своего, выдуманного ими немецкого бога, с которым можно особенно не церемониться. Да и некоторые священники подыгрывают им. Только что я вспоминала о Фаульхабере, но уже через несколько месяцев после него пастор Грюнер напишет, что именно благодаря Гитлеру мы обрели путь к Христу и что национал-социализм - это практическая реализация христианства. Вот так.
Порыв ветра бросил на них сорванные с дубов и кленов отжившие свой короткий век листья. Глядя на них, Софи задумчиво произнесла:
- Ты не представляешь себе, как я была горда, когда моему брату на партийном съезде в Нюрнберге в тридцать пятом доверили нести флаг их отряда гитлеровской молодежи. Как трепетно тогда мы относились к нашим флагам! Мальчишки сами изобретали и шили их, ползая на коленках по полу. А потом все флаги заменили на единый стандарт с черным хакенкройцером, и стало скучно. Но мы еще некоторое время находились в плену иллюзий и очень злились на отца, когда он называл фюрера гамельнским крысоловом.
- А теперь? - спросила Эрна.
- А теперь… - Софи пошевелила носком ботинка ворох опавшей листвы у бордюра. - Вот они, наши иллюзии
Эрна хотела спросить ее о таинственных письмах, но что-то удержало ее.

* * *

- Па-а-ап!
- Чего?
- А как, если человеку прошлого надо что-нибудь сказать, вы это делаете? С помощью голограмм?
- Очень редко. Чаще во время гипнотического сеанса, похожего на обыкновенный сон.
- А как делается такой сон?
- Понимаешь, Кай, этим занимаются специалисты.
- Ну и что, что специалисты? Ты ведь тоже знаешь. Расскажи.
Инженер Карел и его сын пили чай на веранде летнего домика. Кай перешел уже в четвертый класс, но оставался таким же любознательным, как и прежде.
- Ну, программируется сценарий, моделируются декорации, подбираются исполнители на главные роли. В общем, все как в кино.
- Кино уже давно делают на компьютерах почти без всяких артистов.
- И здесь то же самое. Все роли исполняют специально запрограммированные виртуальные фантомы, хотя в принципе допускается и присутствие живых людей.
- А как делаются фантомы?
- Как, как… Если сон исторический, для главных действующих лиц создаются персонажи, похожие внешне на своих прототипов. Они программируются в соответствии с характером прототипов, уровнем их знаний, поведенческими особенностями, здоровьем и так далее. Затем они играют роль согласно разработанному сценарию, но в отличие от кино обладают достаточными степенями свободы.
- Как в компьютерных играх?
- Да. - Карел, что-то вспомнив, заулыбался. - Недавно и меня привлекли для одного такого персонажа, правда, не полностью.
- Как это - не полностью?
- Взяли мою физиономию, состарили лет на двадцать, заменили глаза на более жестокие, поменяли прическу, одели подобающим образом. Надо попросить сделать распечатку.
- Папа, что же от тебя осталось?
- Ну, вот хотя бы эта родинка, - Карел показал на шею, слева под подбородком.
- А кого ты там изображал? То есть я хотел спросить, для кого потребовалась твоя внешность?
- Для одного типа из древнего мира.
- Для кого?
- Ты все равно не знаешь. Для одного древнего римлянина.
- Для Юлия Цезаря?
- А что, кроме Юлия Цезаря, других римлян не было? - подтрунил над сыном инженер.
- Ну для кого же тогда?
- Для Суллы. Пей давай чай, пока не остыл.
Сын задумался. Карел тем временем, прихлебывая из своей кружки, стал просматривать на электронной панели подставки под горячее расписание телепередач.
- Для Луция Корнелия Суллы? - уточнил мальчуган. - Которого еще называли Счастливым?
Инженер поперхнулся чаем и уставился на сына.
- Ты откуда знаешь про Суллу?
- Пап, я же состою в школьном обществе «Древних цивилизаций». Ты что, забыл?
- Ах да. Точно, - успокоился инженер по перемещениям. - Ну и что ты еще про него знаешь? Крутой, говорят, был диктатор.
- Недавно нашли его мемуары. Скажи, а если в таком сне примет участие живой человек, что он увидит?
- То же, что и спящий, плюс самого спящего как бы со стороны, с которым он может общаться. Образ спящего, кстати, тоже программируется. Его, как правило, наряжают в соответствии со сценарием и часто внушают определенную роль, чтобы вписать в сюжет. Как они это делают - ума не приложу. Учись хорошо и, когда вырастешь, сам станешь оператором таких сеансов, как наш Мортимер.

XV

Профессор Вангер заметил, что в те дни, когда он не прикасается к Книге, он не видит не только очередной римский сон, но и вообще нет никаких сновидений. Это обстоятельство, несколько раз специально проверенное и всякий раз подтверждавшееся, еще больше убедило его в связи снов с Книгой. «Она не просто знает будущее, но обладает еще и магическими свойствами», - думал он. У него и в мыслях не было, что не сама Книга порождает сновидения и дает в них некие указания, а просто-напросто он находится под наблюдением людей, ее потерявших. Приди он к этому выводу, и жизнь профессора превратилась бы в настоящий кошмар. Одно дело подпасть под влияние магического предмета, и совершенно другое - понять, что за тобой денно и нощно следят разумные существа, да еще пытаются командовать.

То, что Книга обладает необычными свойствами, подтверждалось и другими ее качествами. Профессор постепенно заметил, что загнутый им уголок страницы, если его потом отогнуть, через некоторое время полностью разглаживается. При этом не остается ни малейшего следа на бумаге. Однажды он попытался оторвать небольшую часть уголка одной из страниц, но с величайшим удивлением понял, что не может этого сделать. Он схватил всю страницу целиком, смял ее и стал рвать изо всех сил. Ничего не получалось. С одной стороны, на ощупь и внешний вид это была обычная бумага, не пленка или какая-нибудь ткань, с другой же - ее невозможно было даже надорвать. В тот день он оставил свои попытки, а на следующий заметил, что скомканная страница почти расправилась. Еще через день на ней не осталось и следа экзекуции.
После этого эксперимента он стал еще более осторожен с Книгой. Всегда прятал ее в глубине верхней полки, закладывая старыми пыльными томами.
И все же, хоть и не каждый день, профессор снова доставал по вечерам один из томов Шнайдера и, запершись в кабинете, продолжал переводить отдельные отрывки. За это он расплачивался очередным римским сновидением, насыщенность и кошмарность которого напрямую зависела от объема и важности прочитанного им накануне. Тетрадь с переводами он прятал рядом с томиками Шнайдера.
- Над чем ты там корпишь? - спрашивала его жена. - На тебя опять свалили «Римское право»? И чего это ты под старость лет так увлекся английским?
Он отвечал уклончиво. Шутил, что, когда их оккупируют англичане с американцами, им будет проще общаться с новыми властями.
- Тогда, может быть, лучше заняться русским?
Довольно скоро в его сознании сложилась достаточно подробная картина самого громкого покушения на Гитлера, которое еще только должно было произойти летом следующего года. Заговорщиков ожидал сокрушительный провал. Погибнет несколько тысяч офицеров и несколько десятков генералов, включая троих фельдмаршалов. Он уже знал имена многих из них. Тех, кто в большинстве своем еще верно служили фюреру, не предполагая, что готовит им неотвратимая судьба.
«А ведь я мог бы предупредить их, - размышлял профессор. - Даже очень просто».
Относительно некоторых из этих людей ему уже были известны их прошлые неудачные попытки. Например, самая последняя, имевшая место всего несколько дней назад в середине марта, когда фон Тресков и Шлабрендорф подложили в самолет Гитлера бомбу с химическим замедлителем взрыва. Самолет стартовал из Смоленска и… благополучно приземлился в Растенбурге. Операция «Вспышка» провалилась. Через несколько дней новая попытка, и снова неудача. Потом еще. Чтобы отвратить заговорщиков от еще не придуманной ими «Валькирии» двадцатого июля сорок четвертого года, достаточно было связаться с тем же генералом Хеннигом фон Тресковом и рассказать об их прошлой неудачной деятельности. Этот рассказ послужил бы достаточно убедительным (хотя, возможно, и не стопроцентным) доказательством осведомленности профессора Вангера. В конце концов, ради такого дела можно было показать им и саму Книгу.
Остановило бы это однорукого и одноглазого Штауфенберга? Неизвестно. Несомненно одно - он и остальные действовали бы иначе и при любом исходе история пошла бы дальше не по книге Шнайдера.
От всех этих теоретических размышлений и головоломок Вангер приходил в полнейшее замешательство. Он никогда не был человеком действия. Сам себя называл книжным червем и кабинетным историком. И он прекрасно понимал, что ничегошеньки не предпримет. Вовсе не потому, что, дезавуируя Книгу или воспользовавшись сам ее пророчествами, он изменит ход истории. Для него и всех его современников история вершилась сегодня. Как бы ни пошло ее дальнейшее развитие, по Шнайдеру ли, нет ли, для всех оно было бы самым естественным и легитимным. Так что ломать голову над всякими парадоксами не было необходимости. Он ничего не пред. примет потому, что в его сознании уже достаточно четко выкристаллизовался постулат: этого нельзя делать ни при каких обстоятельствах. Нельзя, и все!
Придя в начале апреля к такому выводу, он даже подумал было уничтожить все пять томов. Отсутствие в его квартире камина если и не явилось главным препятствием в осуществлении этого замысла, то помешало основательно. Решимость устроить аутодафе быстро прошла. Он подумал, что книги следует сохранить до конца войны, с которой закончится и описываемая в ней история Третьего рейха, после чего можно снова подумать об их использовании. «А что, - улыбнулся про себя профессор, - хорошую шутку можно было бы сыграть с этим Шнайдером!»
И все же решение окончательно поставить Книгу на полку и больше не заглядывать в нее пришло к профессору после прочтения им главы о лагерях смерти и прочих ужасах и мерзостях, творимых нацистами на оккупированных территориях и у себя дома. В тот вечер он долго сидел в кабинете, потрясенный своей причастностью к чудовищным преступлениям. Студенты из «Белой розы» оказались правы, назвав Гитлера чудовищем. Несколько раз Вангер гасил свет, подходил к окну и отдергивал шторы, Он смотрел на вечернюю улицу и тусклые звезды и думал: «Да нет же, не может быть. Ведь все мы нормальные люди. Читаем Гете и Шиллера, воспитываем своих детей в любви к родине, учим их уважать старших и помогать младшим. Можно поверить в отдельные факты бесчеловечности - на войне без этого не бывает, но не в таких же гипертрофированных формах. Шнайдер пишет о миллионах!»
Он снова возвращался за стол и погружался в цифры и факты деятельности СС.
К полуночи Вангер поставил пятый том и тетрадь с переводами на место на самой верхней полке, заложил их книгами и много месяцев не подходил к ним.

XVI

Profecto fortuna in omni re dominatur; ea res cunctas ex libidine magis, quam ex vero, celebrat, obscuratque. Gaius Sallustius, «Coniuratio Catilinae»

Мартин прильнул к иллюминатору.
Холодная ноябрьская ночь. В разрывах низких облаков виднеется заснеженная степь, однообразная и пустая. Белесые клочья тумана проносятся мимо выкрашенного сверху в грязно-белый цвет вибрирующего крыла их пассажирского «Хейнкеля-111». В целях светомаскировки в салоне тлеют две настолько тусклые лампочки, что лунного света, поступающего снаружи, едва ли не больше.
Самолет летел из Боковской в Кануково. Километрах в ста от них, по левому борту, лежали развалины Сталинграда, занятые 6-й армией. Лейтенанту Вангеру и пожилому оберштабсветеринару их дивизии, пользовавшему еще кайзеровских лошадок, было поручено принять табун трофейных гужевых лошадей, отписанных 3-й горной. Почти весь их четвероногий контингент полег на берегах рек Лица и Титовка на подступах к заполярному Мурманску. В октябре 42-го бывших егерей Дитля, который к тому времени уже командовал 20-й горной армией, повезли отогреваться на самый южный участок Восточного фронта, заменив их на позициях коллегами из 6-й горной дивизии.
«Туристы», как в шутку называли товарищи Мартина своих сменщиков, прибыли с теплых берегов Адриатики. В сороковом году, вскоре после того, как Дитль повез своих австрийцев в сумеречные страны, эти войска, только что сформированные в Инсбруке и лишь в мае нашившие на униформу эдельвейсы, двинулись на юг: Югославия, Румыния, Болгария, Венгрия и, наконец, Греция Был еще и Крит, на котором многим выпало сложить голову, залив благодатный остров своей и чужой кровью Но зато потом…
Те, кто выжил, сполна насладились плодами ратных трудов. Акрополь и кипарисы, мирные солнечные пейзажи с белеющими тут и там статуями богов и обломками мраморных колонн, сиртаки и колокольный звон православных монастырей. Валяйся себе на траве в тени оливы, грызи соломинку и наслаждайся прохладным ветерком, настоянным на аромате балканских фруктовых садов. Главное, не ходи в одиночку по темным ночным улицам, не забредай в тенистые рощи, увязавшись за улыбчивой гречанкой в ярком наряде с цветами в волосах. Таких неосторожных находили потом висящими вниз головой с пустыми глазницами, отрезанными носами и содранной кожей.
Что же касается северной службы Мартина, то ему повезло. Осенью сорокового года он был аттестован для прохождения обучения по ускоренной офицерской программе и следующие восемнадцать месяцев провел больше в Германии, нежели в Норвегии или на Восточном фронте. В то время как его товарищи замерзали на бескрайних ледяных пустынях между берегами Варангер-фиорда, озера Инари и реки Тулома, он уверенно шел по ступеням от фанен-юнкера до фенриха и, наконец, в конце лета 42-го, успешно закончив курс, вернулся на север в чине оберфенриха. За прошедший с начала войны год здесь ничего не изменилось. Немцы по-прежнему стояли в нескольких десятках километров от Мурманска и Кандалакши, и все их усилия продвинуться вперед были тщетными.
К сентябрю на Мартина пришло назначение, а одновременно с ним слух: их перебрасывают на другой участок фронта, А поскольку все другие участки фронтов находились южнее, эта новость была воспринята егерями с небывалым воодушевлением.
И вот уже в лейтенантских погонах он летит над Россией на тысячи километров южнее богом забытых Киркенеса, Петсамо и трижды проклятого Мурманска.

Предыдущая страница 14 Следующая страница


15 Олег Курылев

И снова снег!
Напротив Мартина сидел запахнувшийся в русский полушубок майор. По выглядывавшему из-под овчины краешку малиновых лампасов и такого же цвета подбою погон было видно, что майор из Генерального штаба. Рядим с ним притулились два трудовика из Имперской трудовой службы. Их отличали форменные кепи со значками в виде лопаты и колосьев пшеницы. Эти, как узнал Мартин еще на аэродроме, везли кучу ящиков с теодолитами, нивелирами, отбойными молотками и прочим строительным инструментом. Остальное пространство тесного салона заполняли большие тюки с зимними рабочими комбинезонами для личного состава РАД. Иногда из пилотской кабины появлялся бортмеханик и с озабоченным видом протискивался в хвост самолета. Возможно, ему не нравилась центровка летательного аппарата, нарушенная наспех загруженными ящиками, возможно - что-то другое.
Когда они пересекли широкую ленту Дона, бортмеханик сказал, что пройдено чуть больше половины пути. Осталось минут двадцать - двадцать пять, и они в гостях у союзников - 4-й румынской армии. Внизу долго вилась какая-то речушка, потом она ушла в сторону, и снова ничто не нарушало однообразие заснеженной степи.
Неожиданно левый мотор, как раз тот, что был со стороны Мартина, начал давать перебои. Минуту все сидели, напряженно прислушиваясь. Потом тарахтенье на левом крыле вовсе прекратилось. Только надрывный гул справа. Все тут же ощутили, что проваливаются вниз. Под ложечкой засосало. Мартин прильнул к иллюминатору и увидел нечто очень неприятное: как неестественна и страшна отделенная от человеческого тела голова, так неестествен и страшен вид остановившегося пропеллера летящего самолета. Четырехлопастный винт только лениво поворачивался под напором встречного ледяного ветра, став тормозом вместо тянущей силы.
Все разом заговорили и закрутили головами. Мотор слева заработал - все замолчали. Он снова смолк, и майор, привстав, уже собирался направиться в кабину пилотов. Его опередил выглянувший оттуда механик.
- Идем на вынужденную! Держитесь как можно крепче за что можете!
Мартин снова посмотрел за борт. Они быстро снижались. Вот уже скользят по самому верху рваного серого покрывала, вот резко потемнело - вошли в облако, и тут же открылась земля, да так близко, что Мартин отпрянул от иллюминатора. На него стремительно неслись верхушки деревьев.
Он вскочил и стал расшвыривать тюки с комбинезонами по тесному салону, стараясь навалить груду возле кабины летчиков. Один из трудовиков, тот, что был помоложе и сообразительнее, бросился ему помогать.
- Сбрасывай верхние ящики в хвост! - крикнул ему Мартин, - Иначе они переломают нам все кости!
Он выхватил нож и стал резать растяжки верхнего яруса коробок. Их все равно порвет при ударе. Ящики же нижнего ряда упирались в какой-то выступ в полу, и была надежда, что они удержатся на месте.
- Там же оптика! - закричал арбайтсфюрер, когда самый верхний ящик с грохотом полетел на пол, но к ним уже подключились ветеринар с генштабистом.
В этот момент что-то ударило по днищу фюзеляжа. Потом еще раз, да с такой силой, что все попадали с ног. Срубая деревья откуда-то взявшегося под ними леса, самолет усилиями пилотов несколько выровнялся, хотя его падение не остановилось. Неожиданно заработал левый двигатель. Рискуя снова заглушить его, летчики дали форсаж, и аэроплан, получив дополнительную тягу, оперся на плотные струи воздушного потока. Замелькали последние деревья, за ними торчащие из снега кусты…
Пролетев по березняку и изрубленным винтами кустам лесной опушки и пропахав еще двести или триста метров земли, машина замерла, уперевшись обоими крыльями в деревья. Двигатели заглохли. Наступила почти полная тишина, нарушаемая только легким потрескиванием фюзеляжных шпангоутов.
Мартин почувствовал, как по нему, яростно брыкая ногами, кто-то ползет. Он лежал в груде тюков, перемешанных с человеческими телами. Освещение погасло, только с одной стороны просматривались синевато-серые пятна иллюминаторов.
- Эй, кто там живой? - услыхал он голос майора, уже пробравшегося к двери.
Куча-мала зашевелилась, Еще не веря в спасение, люди стали выбираться из общей свалки. Отключившийся скорее от страха, чем от удара, ветеринар вдруг пришел в себя и в панике, не понимая, что произошло и где он, начал вопить что-то нечленораздельное.
- Вы ранены, Клеффель? - разглядев его в темноте, крикнул Мартин и ухватил за ногу. - Перестаньте орать, черт бы вас побрал!
- Что с нами? Вангер, где ты? Мы разбились?
Через десять минут все пассажиры стояли по колено в припорошенной снегом сухой траве, предусмотрительно отойдя подальше от зарывшегося в кусты и мягкий грунт самолета. Они не замечали мороза, постепенно осознавая, что чудом остались живы. В дверях «хейнкеля» появился кто-то из экипажа и замахал рукой. Мартин подбежал помочь. Скоро выяснилось, что оба летчика сильно пострадали: один разбил лицо, другой, похоже, сломал ногу и ребра. Оба, вполне вероятно, получили внутренние повреждения. Только механик отделался ушибами. Мартин с помощью его и молодого радовца перевязал раненых.
- Ну и где мы, черт бы побрал эту авиацию? Нас что, сбили? Мы же летели далеко в стороне от фронта! - окончательно пришел в себя майор. - Я вас спрашиваю! - Он обращался к бортмеханику.
- Отказал двигатель. Скорее всего перемерз или лопнул топливопровод, - оправдывался тот. - Мы потеряли треть самолетов из-за плохих взлетных полос и ранних морозов. К тому же нас еще не перевели на зимнее топливо.
Майор с досадой махнул рукой.
- Но хоть где мы, вы можете сказать? Я надеюсь, мы на нашей стороне?
- Разумеется. Сейчас я схожу за картой и компасом.
Механик отстегнул от куртки фонарик и направился к самолету. Штабист достал сигареты. Его руки все еще мелко тряслись. Взглянув на Мартина, он вдруг подошел к нему и протянул пачку.
- Благодарю, - отказался тот.
- Не курите? Правильно. Я тоже хотел бросить с сегодняшнего утра, да уж теперь увольте. - Майор все более осознавал, какое ему вместе со всеми привалило счастье, и не мог сдержать радости. - А ты молодец, лейтенант! Быстро сообразил насчет этих мешков и ящиков. - Он протянул руку. - Рудольф Шлимман.
- Вангер… Мартин, Нам нужно благодарить летчиков, господин майор.
- Летчиков - согласен, но не этого механика… Это ведь его обязанность следить за исправностью самолета. Топливо ему не поменяли… Ну да черт с ним. Что думаешь насчет наших дальнейших действий?
- Думаю, надо развести костер. Иначе мы, и в первую очередь раненые, замерзнем, А с рассветом кому-то надо идти искать своих.
Вернулся механик. Он подошел к майору и посветил на карту фонариком.
- Мы примерно вот здесь. Точнее не скажу. Ближе всего к нам должен быть Кру-гля-ко-во или Ге-не-рало-вс-кий, - с трудом выговорил он названия селений.
- Мы можем сообщить о себе по рации? - спросил майор.
- Бортовая радиостанция разбита.
- Черт! - Майор завертел головой в поисках старшего по чину трудовика. - Послушайте, как вас там… я не разбираюсь в ваших званиях, у вас в ящиках нет радиопередатчика?
- Только телефонные аппараты и кабель, - ответил всё еще ошеломленный арбайтсфюрер.
- Ну да, это как раз то, что нам сейчас нужно, - отвернулся майор, - Ну что, лейтенант, остается и вправду только жечь костер.
- А если мы залетели к русским?
- Чепуха, - майор еще раз попросил посветить на карту, - если мы у Кру-гля-ково, то до русских отсюда не меньше сорока километров, а если у Ге-не-рало-фф-ский - черт бы их побрал с такими названиями, - то и все семьдесят. Мы летели от Боковской сюда по прямой? - вопрос был обращен к механику.
- Да, почти, Могли сбиться только в последние несколько минут, но не намного.
- Тогда нечего опасаться. Вся линия фронта у меня постоянно в голове. Предлагаю разломать ящики и развести огонь. Вот вы… - штабист обратился к трудовику. - Как вас…
- Арбайтсфюрер Раус.
- Как? Раус? Господин Раус, у вас там есть топоры или пилы?
- Топоры должны быть, но ломать ящики…
- Да мы аккуратно. Всего один, Только разведем огонь, а потом уж нарубим веток.
Через полчаса метрах в пятидесяти от самолета под прикрытием невысоких деревьев пылал большой костер.
- Чем больше, тем быстрее нас заметят, - подбадривал майор Шлимман Мартина и молодого формана - нижнего чина трудовой службы по имени Николаус, рубивших топорами поломанные березки. - Зря мы расположились между деревьями. Надо было на поляне.
Набросав возле костра толстый слой радовских комбинезонов, они уложили на них обоих раненых летчиков, прикрыв каждого сверху еще парой комплектов. Сами уселись на тюки, наслаждаясь жаром разгоравшегося пламени и еще раз подаренными им судьбой жизнями.
- А ведь там должна быть пара коробок с тушенкой, господа, и одна с шоколадом, - вспомнил Раус.
- Что же вы раньше молчали? - подскочил майор. - Может, у вас и выпивка припрятана? Нет? Жаль Давай-ка, Николаус, возьми фонарь и сбегай. Это, должно быть, те зеленоватые картонные коробки цвета влюбленной жабы, как говорят французы, - рассмеялся Шлимман.
Окончательно пришедший в себя ветеринар Клеффель поддержал майора дребезжащим смешком.
- А вы-то что забыли в Кануково? - спросил майор арбайтсфюрера Рауса. - Разве ваших парней Гирль еще не убрал с Восточного фронта?
- Их потихоньку вывозят, но некоторые батальоны пока остаются, - ответил тот. - Вообще-то мы летели дальше. Будем строить взлетно-посадочные полосы для снабжения 6-й армии. Завтра с утра, господа, как рассветет, я попрошу вас помочь разобраться с нашими инструментами. За них с меня голову снимут,
Хрустя ветками, к костру подошел Николаус с двумя коробками. Мартин бросил ему свой нож, и он стал вспарывать картон. Когда каждый получил по открытой банке тушеной телятины, разговор еще более оживился. Неминуемо он коснулся Сталинграда и окруженной несколько дней назад в его окрестностях армии.
- Ерунда, - говорил с набитым ртом Шлимман, - Манштейн и Гот разорвут кольцо. Дайте только срок. Если бы не итальянцы и венгры с румынами, этого бы ничего не случилось. С такими союзниками на флангах только крути головой - как бы оттуда чего не прилетело, А что касается иванов, то у них не осталось резервов. Это я вам как офицер Генштаба говорю. А ты что обо всем этом думаешь, Мартин?
- Я здесь недавно и не вполне еще разобрался в обстановке, господин майор.
- Давай без «господин майор», мы же не на докладе у начальства. Вы с ветеринаром, я вижу, из одной части? Куда направлялись?
- В деревню Заветное. Это километров пятьдесят на юг от Кануково. Командование решило увести из-под носа у румын пару сотен русских лошадей, Здешняя порода, говорят, привычна к холоду и неприхотлива.
- Заветное… Заветное… - стал припоминать штабист. - Знакомое название. Кстати, Мартин, все хотел спросить, почему вы, горцы…
Послышался треск сучьев. Майор замер с открытым ртом и полупустой консервной банкой в руке. Мартин резко обернулся - со всех сторон их окружали люди в рыжевато-серых шинелях без погон и в овчинных шапках-ушанках. Некоторые из них наперевес держали автоматы с круглыми магазинами под ствольной коробкой, большинство остальных - винтовки. «Русские, - отрешенно подумал Мартин, - вот тебе и семьдесят километров».
- Хенде хох! Карпов, забери у них оружие. Вместе с ремнями! Сабуров! Возьми людей и осмотри самолет. Да поосторожней там.
Немцев заставили расстегнуть шинели и куртки и стали обыскивать. Документы относили тому, кто стоял с револьвером в руке и отдавал распоряжения. На его треугольных петлицах Мартин разглядел по три маленьких металлических прямоугольника, означавших, что это офицер в звании старшего лейтенанта.
Потом их отделили от троих летчиков, построили в колонну и повели.
- Карпов! Пусть опустят руки.
- А как это по-ихнему?
Метров через сто они вышли на проселочную дорогу. Шли молча. Для Мартина и четверых его сотоварищей плен был вторым потрясением в течение часа. Они не знали, что за последние сутки русские значительно продвинулись на этом участке, образовав выступ между 4-й румынской армией и центральной немецкой группировкой, направленной на соединение с окруженными войсками Паулюса. Как раз на этот, только что занятый свежими сибирскими дивизиями выступ и упал их «хейнкель».
Минут через сорок впереди появилась река с остатками почти полностью разрушенной деревни по берегам. Фронт прошел здесь пару месяцев назад, задев эти места правым флангом, когда немецкий клин с 6-й армией на острие рвался к Волге. Теперь Красная Армия, оставив добившихся своей цели тридцать немецких дивизий в развалинах Сталинграда, пошла назад, проламывая слева и справа оборону румын и итальянцев. Линия фронта выгибалась огромной дугой, грозя окружением уже целой немецкой группы армий под названием «Дон».
По поперечной дороге мимо сгоревших изб и далее, через наведенный саперами мост, проезжали машины с пушками, проходили колонны солдат. «Нет резервов, - зло подумал Мартин, глядя в спину идущего впереди майора. - А это что? Призраки?»
Они действительно походили на призраков. Двигались тихо, в слабом лунном сиянии, с выключенными фарами, даже без папиросных огней, К рассвету эти войска должны были стать для кого-то полной неожиданностью.
- Карпов! Давай их сюда.
Пленных завели в небольшой двор с уцелевшими стенами сарая и остатками забора.
- Жди тут. Я пойду за машиной, - сказал офицер. - Смотри, головой отвечаешь.
Сержант по фамилии Карпов обошел сарай кругом, светя фонариком, затем дал знак пленным зайти внутрь С ним осталось пятеро бойцов. Четверых он расставил вокруг по углам, а сам с пятым попытался приладить на место сломанную дверь.
Внутри сарая на земляном полу лежали остатки сгоревшей крыши. Мартин увидел возле стены что-то похожее на верстак, рядом - заваленную головешками длинную скамью. Он очистил ее, смел куском обгорелой мешковины грязь и предложил остальным садиться.
- Послушай, Мартин, - обратился к нему майор и отвёл в сторону от других, - мне срочно нужно избавиться от одной штуки. Это очень важно!
- В чем дело?
- В моем сапоге… ну, в общем… карта. Моя личная карта, на которую я наношу расположение войск. - Он увидел округлившиеся глаза лейтенанта. - Но я же не знал, что эти олухи залетят на вражескую территорию! - стал шепотом оправдываться штабист, - Ты только прикрой меня от тех двоих или отвлеки их, - он кивнул в сторону русских, - а я засуну ее в какую-нибудь щель.
Мартин покачал головой, посмотрел на закуривающего сержанта, потом на майора и, секунду помедлив, направился к русским.
- Тебе чего? - спросил подошедшего немца сержант.
Приложив два пальца к губам, Мартин дал понять, что просит закурить.
- Ща-а-ас, - протяжно произнес Карпов, переглянувшись с бойцом, - только сбегаю подмышки побрею. A за кофейком не сгонять? Иди давай. Отдыхай пока.
Они приставили на место дверь и стали подпирать ее снаружи куском обгоревшей доски. Несмотря на отсутствие окон, в сарае, напрочь лишенном крыши, от этого не стало темнее. Мартин вернулся к Шлимману.
- Порядок, - шепнут тот.
- Вы ее порвали? Нет? Что? Провалилась в щель? Тогда сомневаюсь, что порядок, - тихо говорил Мартин. - В темноте они не разглядели ваши малиновые лампасы, майор, а как разглядят, перевернут здесь все вверх тормашками.
- Что же делать?
Мартин обернулся на дверь - за ними никто не подсматривал. Припомнив, что под сапогами что-то хрустело, он нагнулся и стал шарить в полумраке. Наконец он подобрал с земли осколок бутылочного стекла с острой как бритва кромкой. Поискал в золе и мусоре еще и нашёл второй.
- Эй, Николаус, - тихо позвал он молодого трудовика и протянул ему стекло, - спарывай с майора лампасы с той стороны, а я буду с этой. А вы, Шлимман, распахните свою шубу, не дергайтесь и наблюдайте за дверью.
Они с Николаусом сели на корточки по обе стороны от майора, и каждый принялся отрывать две тридцатитрехмиллиметровые темно-красные ленты с каждой стороны его штанов. Ленты были пришиты на совесть, но церемониться особенно не приходилось. Мартин рвал их, подрезая стеклом вытянутые нитки При этом он особенно не щадил добротную шерсть офицерских галифе. Потом он заставил майора вытащить одну ногу из сапога, и тот стоял, как цапля, держась за их плечи. Оторванные ленты Мартин засунул штабисту в носок, затем проделал то же самое с другой ногой.
- Теперь удаляйте остатки ниток, - скомандовал он. - Черт, все равно видно. - Ткань вокруг лампасов немного выгорела, отчего на их месте просматривался темный след.
Мартин повозил по земле кусок мешковины и стал натирать ею майорские галифе. Через некоторое время они сделались равномерно грязными.
- Бесполезно, лейтенант. Догадаются.
- Конечно, догадаются, но не сразу. А тогда мы можем быть уже далеко отсюда и от вашей чертовой карты. Та-а-ак, - Мартин посмотрел на погоны майора, - давай, Николаус, снимай с него погоны, бери золу и натирай ею малиновые подложки, пока они не станут чёрными Размочи золу в снегу, так лучше. Старайся не запачкать саму плетенку. Сделаем из вас сапера, - пояснил он Шлимману. - Можно, конечно, их вообще снять с полушубка, но русские наверняка вас запомнили и могут обратить внимание на произошедшие перемены.
Через некоторое время подложка майорских погон стала грязно-буро-красной.
- Да, сапера не получилось, зато похоже на ветеринара. О! - Мартина осенила идея. - Клеффель! - Он подскочил к старому ветеринару и стал отстегивать его гауптманские погоны. - Вам эти «глисты» все равно ни к чему.
Отогнув усики, Мартин снял с погон обескураженного и мало что понимающего оберштабсветеринара двух белых металлических червячков - эмблемы ветеринарной службы - и стал прилаживать их на плетенки майора.
Разумеется, он прекрасно понимал, что все это собьет противника с толку лишь на время Заметят они и грязь, и вторую пару погон на кителе, и малиновые просветы петлиц. Да и по документам Шлиммана разберутся, что он офицер Генерального штаба. Главное, чтобы к тому моменту конвоиры успели отвести их подальше от сарая, передать другим и уйти. Эти русские наверняка впервые на фронте. Прибыли откуда-то из резерва, глаз ещё не наметан на штабистов, за которыми повсюду теперь идет охота, Особенно после того случая летом, когда на их территорию случайно залетел на самолете штабист с секретными планами операции «Блау». Тогда под суд отправили нескольких генералов, а фюрер издал приказ о запрете под страхом расстрела возить с собой секретные документы вблизи линии фронта.
Стало светлее. Они услышали голоса, а уже через полчаса снова топали по обочине занятой встречными войсками дороги.
- Не дали машину, - жаловался возвратившийся лейтенант Карпову. - Пешком, говорят, доведешь. А тут километров десять. А потом еще обратно.
Когда стало совсем светло, Мартин расслышал далекий гул. Он осмотрелся и увидел, как с юга к ним приближаются черные точки самолетов. Чьи? Он прищурился Через несколько секунд удалось разглядеть характерный излом крыльев и висящие под ними неубирающиеся колеса, прикрытые сверху каплевидными обтекателями. Свои!
- Майор, это «восемьдесят седьмые»! - сказал он Шлимману.
Пикировщики легли на левое крыло, вытягиваясь вдоль дороги. Вдали и выше появилась еще одна группа. Намечалась хорошая заварушка.
В воздух полетели ракеты и крики команд. Колонны солдат моментально распались, рассеиваясь сотнями черных точек в обе стороны по степи. Конвоиры тоже погнали пленных в сторону, а когда сзади тяжелой дробью ударили первые бомбы, толкнули их на землю и попадали рядом.
Несколько следующих минут Мартин лежал, вжавшись в траву и закрыв голову руками. На него сверху сыпались комья земли, обломки досок от разорванного кузова грузовика и осколки. Рядом упал чей-то сапог с торчащей изнутри костью, потом прозвякала пробитая и дымящаяся каска. Когда он на мгновение приподнимал голову, то в поднятой пыли не успевал даже отыскать взглядом своих конвоиров,
Чуть не наехав на руку, перед самым его лицом останавливается автомобильное колесо, По Мартину кто-то пробегает, едва не сломав позвоночник. Земля вздрагивает, визжат осколки, сверху сыплется стеклянная крупа, Мартин поднимает голову - американский «Виллис» с распахнутыми дверцами стоит к нему правым боком совершенно пустой, да еще, судя по выхлопной трубе, с работающим мотором. Он толкает лежащего рядом майора, пинает ногой Николауса, пытается отыскать Клеффельда.
- Быстро в машину! - кричит он, сам не слыша своего голоса, вскакивает, запрыгивает на переднее сиденье и перебирается к рулю.
Штабист и оба трудовика бросаются следом. Ветеринара нигде не видно. Мартин понимает, что даже если он еще жив и отыщется, то наверняка не способен ни на какие действия. Он вжимает педаль газа в пол, на кого-то наезжает, выворачивает руль влево и, набирая скорость, устремляется прочь. Напоследок он видит, как кто-то из русских вскакивает и бежит к ним, но тут же снова падает на землю.
Хорошо, что вокруг относительно ровная степь. Только сухая трава хлещет по бамперу да хлопает сломанная дверца. В лицо бьет холодный ветер: в машине не осталось ни одного целого стекла. Никому из русских, видевших в тот момент несущийся в сторону от дороги черный «Виллис», не могло прийти в голову, что в нем сидят убегающие из плена немцы.
- Снимите свои чертовы кепи! - кричит Мартин, оборачиваясь, трудовикам. - Снимайте погоны!
Держа руль одной рукой, он срывает с самого себя только недавно надетые лейтенантские погоны. Хорошо, что они пристегнуты на шлевку и пуговицу, а не пришиты к шинели намертво.
Если бы в тот момент за ними погнался «юнкерс», он не оставил бы шансов ни «Виллису», ни тем, кто внутри. Но пикировщики не позарились на уходящий в сторону автомобиль. Было много более важных целей на дороге. «Только бы не угодить в яму и не попасть на пашню», - молил Бога Мартин. Он никогда не был классным водителем и в аналогичной ситуации на дороге давно бы слетел в кювет. Здесь же, поглядывая на солнце, он понимал только одно: нужно гнать на юг. Эх, жаль, майор выбросил свою карту. Сейчас-то она как раз пригодилась бы.
Через десять минут он остановился. От русских они явно оторвались, теперь следовало опасаться только своих.
- Куда дальше? - повернулся Мартин к штабисту, устало навалившись на руль. - Вы как-то говорили, что у вас весь фронт в голове.
- Так мы же не знаем, куда нас посадили летуны, Что хотя бы это была за река? Или та деревня?
- Я считаю, что нам в любом случае нельзя ехать ни на сивер, ни на восток, - вступил в разговор Раус. - Ведь так? Значит, надо двигаться на юг или на запад.
Мартин и без него это понимал. Он включил передачу и уже с большей осторожностью покатил дальше.
- Ищите дорогу, - велел он остальным.
Через полчаса они выехали на идущую в юго-западном направлении дорогу, а еще через двадцать минут, огибая воронки и остовы сгоревших еще летом машин, увидели в стороне два легких танка. Это оказалась разведка приданной румынам немецкой танковой части. Минут через сорок всех четверых везли в тыл в люльках мотоциклов военные полицейские. Предстояло выяснить, что это за личности разъезжают без погон и документов на изрешеченном осколками американском автомобиле.
В поселке Котельниковский, когда их вели на допрос, Шлимман, оказавшись рядом с Мартином, шепнул:
- Ни слова о карте.
После предварительного выяснения личностей и уточнения обстоятельств падения самолета их отвели в офицерскую столовую и накормили.
- Мартин, - снова шептал на ухо лейтенанту майор, - ради бога, ни слова о карте.
- А если спросят напрямую?
- Отвечай, что ничего не знаешь, и все тут. Мог ведь я тебе о ней вообще не говорить? А я со своей стороны… Слушай! Я напишу на тебя представление. Точно! Так, - майор посмотрел на его куртку, - два креста у тебя уже есть, значит, получишь Рыцарский.
- Шутите? - швыркая супом, вяло усомнился Мартин.
- Я тебе даю полную гарантию. Лично пойду к Манштейну. Кто там у тебя сейчас командир? Ах да, Крейзинг. Отличный парень! Я его хорошо знаю. Ну как же, Ганс Крейзинг, генерал-лейтенант. - Он наклонился над столом. - Представляешь, Мартин, что такое Рыцарский крест? Отпуск домой, почтовая карточка с твоей физиономией тысячными тиражами, поклонницы по всему рейху! Ты откуда? Из Мюнхена? Великий город, сердце Германии! Скоро будешь гулять по Одеонсплац и отпразднуешь там Рождество в кругу семьи. Фантастика!
- Вы это серьезно, майор?
- Да пойми же ты наконец, что совершил подвиг! Спас товарищей. За что же, по-твоему, вешают кресты на шею? Только за подбитые танки и самолеты?
- Нет, я не могу врать. Если сообщить сейчас про эту карту и тот сарай, наши летчики его найдут и сровняют с землей вместе с остатками деревни. А если русские отыщут карту с расположением наших штабов, складов и прочего? Вы понимаете, что они сделают?..
- Да ничего они не сделают, Мартин. Обстановка меняется молниеносно. Ты же сам видишь, что происходит с линией фронта. Еще вчера этого пузыря на юге не было, и завтра, я уверяю тебя, все мои пометки уже полностью устареют, Те двое карту не видели. Вполне мог ее не видеть и ты…
Майор снова стал уговаривать Мартина. Потом его куда-то вызвали, а лейтенанту дали несколько часов на сон.

- При Шлиммане были какие-нибудь документы? - спрашивал Мартина оберст-лейтенант из оперативного отдела штаба армейской группы «Дон».
- Я видел только личные.
- Никаких блокнотов или карт?
- Мне об этом ничего не известно.
- Он ничего не передавал русским?
- Только личные документы и оружие. Как все.
- Опишите все предметы. Все, что вы у него видели…
Разговор, который можно было назвать допросом, продолжался около часа. Начав выгораживать майора, Мартин уже не мог пойти на попятную, В конце концов его отпустили, а через два дня с бумажкой, временно заменявшей солдатскую книжку, он вернулся в свою часть.
Почти через месяц, в середине декабря, Мартина вызвали в штаб дивизии.
- Тебя представили к награде, Вангер, - сказал ему заместитель командира. - Тот майор, которого ты вытащил из плена, так расписал твои подвиги, что из канцелярии группы армий на тебя прислали запрос: что это у вас за сорвиголова такой? Не перевести ли его в абвер, в школу подготовки диверсантов?
- Я не виноват, господин генерал, мы все только спасали свою жизнь. К сожалению, не всем это удалось.
- Ладно, не скромничай. Ты сам не понимаешь, какое большое дело сделал. Ты вытащил у иванов из-под носа штабиста, который слишком много лишнего знал на тот момент. Они могли раскатать его в два счета. - Генерал-майор понизил голос. - Если бы это дело дошло до фюрера, многим бы досталось. Так что речь идет о Рыцарской степени Железного креста, парень. И ты ее получишь. Мы, конечно же, напишем на тебя соответствующую характеристику.
- Благодарю, господин генерал.
- Ладно, иди и не подставь за эти дни голову под пулю.
Последний совет в то время выполнить было не так-то просто. Группа «Гот», прикрытая на флангах деморализованными после разгрома румынскими частями, двигалась в сторону Сталинграда узким клином, Ей самой грозило окружение, и только просчет советского Верховного командования спас Германа Гота и его дивизии от гибели. Не дотянув сорока километров до Паулюса, он приказал перейти к обороне, после чего начался отход к Ростову всей группы армий «Дон».
В середине января, когда не только был окончательно потерян Сталинград и сочтены дни 6-й армии, но под угрозой отсечения от основных сил Южного фронта оказался весь Кавказ, Мартина снова вызвали в штаб дивизии.
- Фюрер подписал на вас представление, Вангер, - вышел к нему из-за стола генерал Крейзинг. - Как желаете получить Рыцарский крест: завтра, скромно, из моих рук перед строем своего батальона, или поедете в Ростов, где очередную группу, возможно, будет награждать сам командующий?
Мартин, переставший уже и думать о кресте, растерялся.
- В первом случае завтра же вечером получите отпуск и отправитесь в Германию, - пояснил командир, - во втором потеряете несколько дней. Решайте.
- Господин генерал, удобно ли мне в такой трудный момент…
- Уехать в отпуск? Чепуха. Поезжайте и ни о чем не думайте. Что с вами, что без вас, мы одинаково сдадим и Ростов, и Кавказ. Без вас - на пару минут раньше.
- В таком случае я хотел бы завтра…
- Отлично. Крест и наградной лист с подписью Гитлера уже получены. Сейчас наш писарь заполнит бланк, а вы отправляйтесь отдыхать и приводить себя в порядок. И сегодня же выписывайте отпускные документы в канцелярии полка. На все про все вам полагается две недели.

В ряду из пятнадцати человек Мартин стоял первым. Обжигая щеку, справа дул пронизывающий ледяной ветерок. Вяло хлопало тяжелое полотнище знамени с зеленым диагональным крестом, черным орлом в центре и серебряной бахромой по краям, Хватаясь то и дело за уши, по трем сторонам плаца пританцовывали три сотни егерей из 139-го горного полка.
К Мартину подошли Крейзинг и командир полка. Они поздравили его, поочередно пожали руку, после чего, помогая друг другу, вынули из принесенной адъютантом коробки, обтянутой темно-синей шагреневой кожей, крест и отрезок ленты. Подышав на окоченевшие пальцы, полковник стал вдевать ленту в серебряное ушко креста, который держал генерал. Мартину велели пошире распахнуть шинель. Крейзинг, обойдя лейтенанта сзади, завязал на его шее концы ленты. Полковник протянул новоиспеченному кавалеру наградной документ и еще раз пожал руку.
Затем наступила очередь остальных. Четверым вручали кресты первого класса. Они поочередно распахивали шинель или куртку, и в две заранее нашитых на левый карман петельки генерал вставлял плоскую булавку айзенкройцера. Десять остальных получили «второклассников» - заранее подвешенные на ленту Железные кресты, внешне мало чем отличавшиеся от Рыцарского, привязывали к расстегнутой второй сверху пуговичной петлице мундира. Если не считать боевых значков, для многих это была первая настоящая награда.
Напоследок командир дивизии произнес короткую речь, знамя вынесли, и награжденные отправились на торжественный обед. В других частях подобные процедуры проходили в теплых помещениях. Только горцы традиционно предпочитали «морозить сопли».
В столовой все поздравляли Мартина, а он чувствовал себя неловко. Любой из получивших крест первого и даже второго класса сделал в эти трудные дни отступления гораздо больше, чем он. Он понимал, что ему просто повезло и что это понимают и остальные, включая их командира полка. Он был бы рад даже снять свою награду и спрятать ее в карман, но Железные кресты полагалось носить всегда.
- В Германии сразу же закажи две копии, - наставлял его разгоряченный спиртным товарищ, - а этот лучше оставь дома.
- Или носи вместо него своего «второклассника», - советовал другой. - Нужно только плоскогубцами аккуратно повернуть ушко на девяносто градусов.
- Не делай этого, Мартин, - отговаривал третий, - обязательно отломишь. Цинк - это тебе не серебро.
- Ну-ка, посмотри маркировку в верхней части рамки или на колечке, - к Мартину подошел кто-то еще из знатоков, - что там выбито? «L12» и число «800»? Тебе повезло: это фирма «Юнкер» из Берлина, а «800» - проба серебра.
Коньяк оказал свое целебное действие, и переживания Мартина постелено улетучились. Отойдя в сторонку, он стал разглядывать свой крест, который в день награждения полагалось носить низко на груди, не пряча ленту под воротник. Он все еще не мог поверить, что стал членом касты кавалеров, Теперь он будет ходить с расстегнутым воротом шинели - так принято в их среде. Теперь, если он вдруг зазевается и не отдаст честь какой-нибудь тыловой шушере, то вряд ли даже старший офицер… да что там офицер - генерал! - посмеет грубо одернуть его.
- За твои дубовые листья, Мартин! - подошли к нему с целым подносом бокалов несколько знакомых офицеров. - За те, которые ты заслужишь!
Через четыре дня он был дома.

За большим овальным столом Вангеров собралось, не считая нескольких бегающих вокруг детей, около двадцати человек. Вся их семья, несколько соседей, включая Мари, сослуживицы Элеоноры, профессор Фрайзенбург из Баварской государственной библиотеки, кто-то из университета, Стол был плотно уставлен бутылками и закусками. Мартин сидел во главе, на одном из малых радиусов, по правую руку - родители, слева - Эрна и Мари.
Впрочем, Эрна не столько сидела, сколько бегала вокруг стола, обслуживая гостей. Невзирая на целый день,
проведенный с матерью и помогавшей им Мари на кухне, она постоянно вскакивала, чтобы подложить кому-нибудь салат или сбегать за горячим.
На Мартине был отстиранный и отглаженный, но далеко не новый китель со всеми наградами и значками. Он, когда-то стыдившийся отсутствия Железных крестов у отца, имел их теперь все три - максимально возможное количество на этой войне. Дальше уже шли листья, мечи и бриллианты.
Все обращались только к нему, но мало кто выслушивал ответы самого виновника торжества. Если кто-нибудь задавал вопрос, то тут же находился другой, кто спешил на него ответить.
- Мартин, расскажи, как выглядят эти иваны вблизи. Правду говорят французы, что, если поскоблить русского, отыщешь татарина?
- А я вам скажу, что не надо никого скоблить. В этой стране живет полторы сотни племен, и русских там не больше половины…
- Совершенно верно! Они этим еще и гордятся! Не нация, а какой-то сброд, еще почище американцев.
- Если бы не их территория и собачий холод…
- А вот пусть нам профессор объяснит, как это они умудрились оттяпать одну шестую часть суши, да так, что никто и не заметил? А, Готфрид?
Дети, окончательно освоившись, сгрудились возле Мартина, рассматривая его кресты. Эрна взяла на колени маленького мальчика - младшего брата Мари - и что-то рассказывала.
Когда гости разошлись, порядком захмелевший профессор увлек сына в свой кабинет, плотно закрыл дверь и заговорщически подмигнул.
- Пока женщины убирают со стола, можно и покурить. Как! Ты все еще не куришь? Молодец. А я нет-нет да втихаря… В молодости-то я коптил, как паровоз. Пришлось бросить из-за твоей матери. - Он выключил свет и слегка приоткрыл окно. - Ну а теперь скажи-ка мне, Мартин, что там со Сталинградом? Когда все-таки будет прорыв? Чего ждет Манштейн?
- Какой прорыв, папа! Манштейн вот-вот сдаст Ростов. Ты посмотри на карту!
- Но надо же что-то делать!
- Бывает, когда сделать ничего нельзя.

Предыдущая страница 15 Следующая страница


Шестая книга судьбы 16

- Что же будет?
- Они либо сдадутся, либо погибнут. Причем скоро.

На следующий день Мартин был приглашен в фотостудию для официальной фотографии на почтовую карточку. Фотограф пообещал превратить его потертый фронтовой мундир в почти новый.
- Штаны нас не интересуют - они не попадут в кадр. Все остальное я подретуширую. Главное, молодой человек, держитесь раскованно и выполняйте все мои указания. Снимок не семейный, и я несу за него полную ответственность. - Продолжая настраивать камеру и осветительную аппаратуру, он говорил не переставая. - После отмены ваффенроков в сороковом и шнуров-аксельбантов в сорок первом люди продолжают их надевать, особенно для свадебных снимков. Тем не менее образ фронтовика становится все популярнее. Мятый выцветший китель, фуражка с заломом и без шнура, непременно потертый ремень. По-иному сразу видно, что и на фронте-то не был, а туда же. Вы догадываетесь, о ком я говорю, - явно намекал на тыловых эсэсовцев и полицейских фотограф. - Так, чуть левее и повыше голову… Ещё чуть-чуть влево, чтобы показать нашивку на рукаве. Вот так хорошо… Теперь попробуем улыбнуться…
От фотографа Мартин вырвался только через час. Его сразу же подхватили ожидавшие в холле Эрна с Мари. Несмотря на холод, они отправились гулять.
- Как твой Нельсон? - спросил Мартин сестру, когда вечером, усталые, они вдвоем поднимались на свой этаж.
- Клаус? Ты же знаешь, он уехал далеко за границу, и у меня с ним нет никакой связи. А что?
- Да так… Когда обещал вернуться?
- Осенью. Но… у меня почему-то нет в этом уверенности.
- А что потом? Ты его… любишь?
Эрна остановилась и сказала вдруг очень твердо:
- Да, Мартин. Он очень хороший человек, прямой и честный О свадьбе мы, правда, не говорили, но это ведь и так ясно. Надеюсь, вы не против, господин кавалер? - Сменила она тон на шутливый.
- Да нет. Хотелось бы, конечно, посмотреть на этого типчика. Все-таки единственная сестра.
- Без тебя никакой свадьбы не будет, Мартин! Поэтому если не хочешь, чтобы твоя единственная сестра осталась старой девой, не вздумай там погибнуть, на фронте!
- А если так выйдет?
- Не говори так. - Эрна обняла брата. - Если уж на то пошло, мне не нужен никакой Клаус, только ты возвращайся. А потом… потом мы все-таки поженимся.
Через неделю Мартин уехал. Накануне ночью была обращена в руины значительная часть Регерштрассе, а в день его отъезда в Германии объявили траур.

* * *

- Ты чего такой невеселый? - поинтересовался инженер Карел у Мортимера Скамейкина, ведущего сотрудника бюро «Виртуальные сновидения и исторические иллюстрации», последним шедевром которого стала реконструкция Вавилонского столпотворения со ста тысячами юнитов. Они курили в Зимнем саду, равнодушно созерцая плавающих на плазменных панелях стен диковинных зубастых рептилий. Те медленно шевелили гигантскими фиолетовыми водорослями, время от времени пожирая друг друга, и иногда пялились своими выпученными глазами на посетителей сада, лениво пережевывая только что схваченную жертву.
- Да понимаешь, ерундовина какая-то получается с этими снами вашего Вангера.
- Что такое?
- С самого первого сеанса у меня было ощущение присутствия в них постороннего. А сейчас я в этом совершенно уверен.
- Постороннего?
- Ну да. Живого персонажа среди наших виртуалов.
- Кто же это может быть? - обеспокоился Карел. - Почему ты сразу не доложил мне или президенту?
- Сначала не был уверен, а потом решил его сперва поймать, да и прямых доказательств у меня не было. - Мортимер вздохнул. - Но поймать оказалось не так просто.
- Почему?
- Эти сцены напичканы таким количеством статистов, причем не нашей разработки. Поди разбери, кто есть кто. А этот тип, если он там действительно шарит, в чем я уже не сомневаюсь, достаточно осторожен. Одно я пока знаю твердо: в контакт с клиентом он еще не вступал.
- Час от часу не легче, - все более озабочиваясь, проговорил Карел. - Придется докладывать. А ну как это кто-нибудь из журналюг? Представляешь, что будет? Слушай, ни за что не поверю, что Мортимер не может выловить шпиона. Ты-то сам там в какой ипостаси?
- Я там собака.
- Что?
- Бегаю в образе уличной дворняжки. А что? Могу подойти к любому, не вызывая подозрений. Есть, конечно, и минусы. Например, на заседания сената меня не пускают Но посторонний туда тоже вряд ли проберется. Все сенаторы, магистраты, обслуга и охрана из моего реестра. А вот уличная толпа состоит из виртуалов второго и третьего порядка. Их очень непросто идентифицировать. В большинстве своем это обычные статисты-болваны с примитивным набором функций. Но не все.
- Так, может, и нет никого?
Мортимер рассеянно посмотрел на выпучившегося на него из стены фалигозавра, ткнул в его глаз пальцем, и рыбина отпрянула.
- Да нет, Карел, есть. Кто-то написал на Цезаря дорос, якобы тот затеял заговор против Суллы. Его арестовали и тут же казнили. Это Юлия-то Цезаря, который ещё ничего не успел, кроме как жениться! Из виртуалов на такое никто не способен. Это явный вызов постороннего. Над нами просто издеваются.
- А как ведет себя клиент?
- Трудно сказать, ведь в голову к нему не залезешь. Но думаю, что примерно к середине каждого сеанса он уже не столько Элианий, сколько профессор Мюнхенского университета. Ты сам просил использовать минимальный уровень внушения. Да-а-а, надо было мне стать его рабом Кратилом вместо собаки. Побоялся, что не смогу соответствовать этой роли: я все же не романолог, а он хоть и нацист, но преподаватель древней истории.
- Да никакой он не нацист.

XVII

Когда Гитлер начал Восточную кампанию, Эрих перестал ходить к Вангерам. Не потому, что он принял такое решение, а просто, пропуская раз за разом очередной воскресный вечер, когда обычно захаживал к ним на часок, он думал, что придет как-нибудь потом. Но это потом наступило только весной следующего года.
Из своего киоска на Людвигштрассе ему пришлось уйти еще в июле 41-го. Его место занял какой-то пожилой инвалид - участник Великой войны, - а Эрих устроился гардеробщиком в Народном театре. Как-то в середине сентября он увидел Эрну. День был пасмурным, с легким дождиком. Она пришла в сопровождении морского офицера, и когда прихорашивалась у зеркала, тот взял ее плащ и вместе со своим сдал Эриху. После спектакля все повторилось, но в обратном порядке. Так что девушка его не заметила. Он же только услышал обрывок их разговора.
- Жаль, что запретили критику, - сказала Эрна, стоя у зеркала. - Ты обратил внимание на Абигайль, которая все время испуганно таращилась на суфлерскую будку?
В тот день шел «Стакан воды».
- Эта актриса подменяла заболевшую. Нет, в целом отыграли неплохо. Ты чересчур строга, - ответил ее спутник.
«Настоящая светская дама, - подумал тогда Эрих. - Красивая пара, но они не созданы друг для друга и никогда не поженятся». Почему он был уверен в этом? Потому что знал. Как знал и о многом другом.
О дате начала войны на Востоке он знал давно. И чем все закончится - тоже. Ему были неинтересны разговоры на эту тему, неизбежно заполнившие кухню и коридоры их большой квартиры у бенедиктинского монастыря. Такое поведение не ускользнуло от соседей, и за спиной Эриха стали шушукаться. Все знали, что он русский, и относились к этому по-разному. Многие - никак, некоторые до поры до времени - даже сочувственно, а один зловредный субъект все время терроризировал его вопросом: «Когда русские придут и возьмут Берлин?» Если бы он знал, этот уборщик мусора из Ботанического сада, что задавал свой идиотский вопрос единственному в мире человеку, который мог на него ответить предельно точно!
Проходили месяцы и даже годы. Зловредный сосед перестал спрашивать о сроках взятия Берлина, а однажды его нашли лежащим на полу своей комнаты: он умер в дни траура по 6-й армии.
В начале 1942 года Эрих неожиданно потерял и работу в театре. На его место опять нашлись желающие. В те годы происходила резкая переориентация производства и перераспределение рабочих рук. Закрывались тысячи мелких предприятий и лавок. Тех самых лавок, что когда-то были главной опорой Гитлера на выборах. Угрозы безработицы, конечно, не было: молодых и здоровых поглощал вермахт, мастеровых и людей постарше - заводы и фабрики крупных концернов. И только совсем пожилым, да еще не обладавшим ни имперским гражданством, ни заслугами перед рейхом, приходилось туго.
Единственное, что удалось Белову, это устроиться помощником сортировщика писем на почте. Работа через день по вечерам за пятьдесят рейхсмарок. Вскоре после этого теплым весенним днем он повстречал на Людвигштрассе Эрну и пообещал ей, что навестит их.
И Эрих сдержал слово. Его воскресные визиты к профессору возобновились, а через несколько месяцев не без помощи фрау Вангер ему даже удалось выхлопотать себе в «Трудовом фронте» небольшую пенсию по старости.

Возвращаясь как-то с работы, Эрих решил укоротить путь и пройти через разрушенный недавно уличный квартал. Было уже совсем поздно, но светила полная луна. Он воровато огляделся и скользнул за ограждение с запрещающей надписью.
Через несколько минут Эрих оказался в совершенно ином, каком-то потустороннем мире. Полуразрушенная улица была словно создана фантазией некоего художника-авангардиста. Белый лунный свет, оживляемый движением легких облаков, освещал на остатках стен перекошенные вывески магазинов, скользил по ним тенью причудливо изогнутого фонарного столба или вздыбленного трамвайного рельса. В одном месте Эрих увидел не тронутую огнем афишу кинотеатра: улыбающаяся актриса из еще довоенного фильма. Трехэтажное здание частично обрушилось, перегородив вывалом всю улицу, частично же устояло. По кучам кирпичей Эрих пробрался в переулок и через пролом в стене увидел зрительный зал с рядами изломанных и заваленных упавшими потолками кресел. Он еще раз огляделся, перекрестился и шагнул в пролом.
Что заставило его, шестидесятипятилетнего старика, лезть сюда? Об этом он не думал. Он только чувствовал, что если кому и бродить здесь ночной тенью, то именно ему, вырванному из своей собственной судьбы призраку. Когда произошел этот вырыв - в августе 14-го, в мае 15-го, в Нюрнберге или в Дахау, - он не знал, но то, что где-то что-то перепуталось и он живет не своей жизнью, Эрих смутно понимал уже давно.
Здесь он вдруг ощутил облегчение, как будто попал в свою среду. «Может быть, я уже мертв, но брожу по земле в результате чудовищной ошибки? - думал он. - Может быть, мое место здесь, в некрополе, где повсюду ощущение смерти, и потому мне здесь легче?»
С тех пор, возвращаясь с работы, он стал часто заходить в это место. Потом нашел другое, затем третье. Это стало каким-то наваждением. Как оборотень в ночь полнолуния не может совладать с собой и на несколько часов превращается в волка, так он должен был хоть раз в неделю побродить среди черных развалин, рискуя сломать ногу или быть раздавленным упавшей стеной.
Первое время городские власти еще пытались организовывать какие-то восстановительные работы, но потом сильно пострадавшие и не пригодные для жилья участки улиц стали просто обносить табличками со словами: «Стой! Опасная зона! Проход запрещен!» Местное население при этом уверялось, что руинами обязательно займутся, но позже. А потом об этом вообще перестали говорить. Восстанавливались только промышленные объекты, железнодорожные станции, мосты и разрывы жизненно необходимых городских коммуникаций. Так что мест для ночных прогулок Эриха становилось все больше.

И все же сказать, что Эрих Белов совершенно не обращал внимания на свои таинственные познания и никак ими не пользовался, было бы неправдой. Он отчетливо понимал, что посвящен. Кем и для чего и за какие такие заслуги? Об этом он не знал, но сведениям, скопившимся в глубинах самого сознания, там, где, наверное, хранится словарный запас родной речи и основы заложенных в раннем детстве знаний, он доверял безоглядно.
Вернувшись, к примеру, как-то поздно вечером к себе домой и улегшись на кровать, он стал читать. А когда услышал звуки сирены, то только посмотрел на отрывной календарь, висевший тут же над кроватью, - тридцать первое марта. Он повернулся на бок и продолжил чтение. Это была биография Тютчева, написанная Аксаковым. Издание еще царских времен. На книгу наткнулся профессор Вангер, откопав ее где-то во внефондовом хламе их университетской библиотеки. Она нигде не числилась, и он взял ее специально для Эриха.
Хлопали двери, скрежетали в запираемых замках ключи, мимо его комнаты топали ноги соседей.
- Герр Белов, вы, конечно, остаетесь? - В двери заглянула голова хозяйки квартиры. Она скорее констатировала факт, нежели задавала вопрос.
- Надо же кому-то в случае чего тушить пожар, фрау Швеллер, - не отрываясь от книги, ответил Эрих.
- Тогда мы запираем входную дверь.
Соседи уже привыкли к тому, что этот странный старик не спускается в бомбоубежище. Поначалу его пытались вразумить, но потом махнули рукой.
Эрих отложил книгу, выключил свет, откинулся на подушку и закрыл глаза.

Около восьмисот бомбардировщиков Королевских ВВС шли в этот момент в сиянии звезд и луны над извилистой лентой Дуная. Растянувшись почти на сто миль, они, мерно гудя моторами, на четырехкилометровой высоте двигались в направлении на Регенсбург. Передовые эскадрильи были уже над Гюнцбургом, но продолжали сохранять режим радиомолчания. Операторы немецких радиолокационных станций давно вели их, передавая данные на посты наведения истребительной авиации и пытаясь предугадать, куда будет нанесен удар. Воздушная тревога объявлялась во всех городах на пути следования этой воздушной змеи в полосе шириной до двухсот километров. Но определить ее истинную цель не представлялось возможным до самых последних минут Будут ли это авиационные заводы Регенсбурга, или над Ингольштадтом она внезапно повернет на юг и по хорошо видимой в этот лунный вечер ленте автострады двинется на Мюнхен… И Эрих знал, что они повернут. Но повернут на север и через восемнадцать минут будут над Нюрнбергом. Почему? Да потому, что тридцать первого марта 1944 года массированному налету британской авиации подвергнется именно Нюрнберг.
Так и вышло. 795 бомбардировщиков, шедшие цепью из пятнадцати трехэтажных «боевых коробок», разделенных пятимильными интервалами, действительно повернули на Нюрнберг. Авангардная эскадрилья наведения на цель начала передавать данные. Экипажи лидеровщиков приготовились пустить красные и зеленые ракеты, обозначая зоны бомбометания, а группа пикирующих бомбардировщиков, ведомых асами Королевских ВВС - выделить зажигалками наиболее важные цели.
Добавляя к вою сирен рев своих моторов, в ночное небо с десятков окрестных аэродромов стали подниматься истребители люфтваффе. Стволы сотен зенитных пушек замерли, слегка отклонившись от вертикали на юг. В усыпанную звездами черноту ночи вонзились десятки раскачивающихся лучей зенитных прожекторов и устремились взоры тысяч солдат и офицеров флак-артиллерии. Начиналась очередная битва за Нюрнберг.
Знал Эрих и о том, что на этот раз Нюрнберг дастся противнику большой кровью. 94 английских бомбардировщика, не считая истребителей прикрытия, упадут вслед за своим грузом на пылающий город и его окрестности.
А Мюнхен? Мюнхен может отдыхать аж до двадцать пятого апреля (отдельные беспокоящие налеты малыми силами не в счет).
Эрих забрался под одеяло и, чтобы не слышать топота возвращающихся соседей, накрыл голову второй подушкой. Первое время у него возникало желание предупреждать власти о предстоящих налетах. Анонимно, не привлекая внимания к своей персоне. С первого раза, конечно, не поверили бы. Возможно, не поверили бы и со второго. Но уж с третьего .. Однако в сознании Эриха прочно сидела одна мысль, даже не мысль - постулат: нельзя вмешиваться в происходящее, пользуясь тем, что ты посвящен Нельзя ни при каких обстоятельствах. От этого не только не будет никакой пользы, но станет только хуже.
И все же однажды он нарушил этот постулат. В конце лета прошлого года Эрна, как обычно, собиралась погостить у своей тети в Регенсбурге. Эрих узнал об этом от нее самой, когда был у Вангеров.
- Я хочу купить билет на воскресенье пятнадцатого, - услышал он слова девушки, обращенные к матери. - Вернусь двадцать второго.
Выйдя в тот день от профессора, он ощутил некоторое беспокойство. Он остановился и вдруг понял почему: днем семнадцатого августа сорок третьего года 146 «летающих крепостей» 8-й воздушной армии США атакуют Регенсбург. Город не столь велик для такого числа тяжелых бомбардировщиков. Конечно, они не обратят его в сплошные руины, но все же… Он вернулся.
- Вы что-то забыли, дядя Эрих?
- Позови-ка своего папу, дочка…
- Эрна не должна находиться семнадцатого августа в Регенсбурге, - сказал он профессору, когда снова прошел в его кабинет и прикрыл за собой дверь.
- Почему?
- Чтобы не попасть в беду, Готфрид.
- В беду? Ты гадаешь на картах, Эрих? - Профессор уже понимал, что спрашивает глупость.
- Считай, что я узнал это по звездам.
С этими словами Эрих посмотрел на него, как бы говоря: не нужно лишних вопросов, ведь ты тоже кое-что знаешь, не так ли? И карты здесь ни при чем.
- Ты знаешь, папа, - вбежала в кабинет профессора дочь, когда их русский знакомый снова ушел, - мы с мамой решили, что я поеду в следующее воскресенье, двадцать второго. По-моему, у меня начинается ангина. Тетя Кларисса, как всегда, наготовит к моему приезду своих чудесных пирожков, а что я буду делать с ними с больным-то горлом? А пятнадцатого, если будет хорошая погода, мы лучше все вместе пойдем гулять в Английский парк. И даже не спорь!
Разумеется, профессор и не собирался спорить.
«Он определенно знает о Книге, - думал Вангер, стоя у окна и глядя на улицу. - И не только о Книге. В ней не приводятся данные о датах воздушных налетов, а он, выходит, знает и это…»
Иногда Эрих заглядывал в свои познания, как в справочник. Однажды в самом конце декабря 43-го года он решил просмотреть, что произошло в этот первый рождественский день. Его внимание привлекло одно из событий войны, пожалуй самое драматическое.
Он увидел полярную ночь, бурное Северное море, вспышки орудий. Вышедший на охоту линейный крейсер «Шарнхорст» сам угодил в западню. Десятичасовой неравный бой с двумя десятками кораблей противника, некоторые из которых в одиночку вдвое превосходили германский рейдер, близился к концу. Глубоко осевший в воду, пылающий крейсер, получивший сотни снарядных попаданий и не менее десятка торпедных, отстреливался единственной уцелевшей 150-мм пушкой башни № 4. Главный калибр всех трех его башен уже давно молчал. Дальномеры, радары, системы управления огнем и радиостанция были мертвы вместе со всеми экипажами палубных боевых постов. Но корабль упорно стрелял последней своей пушкой только для того, чтобы дать понять, что не сдается, поскольку в кромешной тьме и дыму противник не мог видеть его гордого флага.
Линкоры Хоумфлита уже прекратили огонь, и брызги волн окутывали паром разогретые стволы их громадных орудий. Пуская вееры торпед, в последнюю атаку на врага устремились многочисленные британские эсминцы, а тот кренился на правый борт и все более зарывался в волны носом. Когда от крена заклинило снарядный элеватор и последняя пушка замолчала, открыл огонь чудом уцелевший 20-мм зенитный автомат, установленный на крыше разбитой башни «Бруно». Его трассирующие снаряды летели вслепую в темноту из клубов дыма и языков пламени, и это был последний боевой крик германца. Задрав вверх корму с еще медленно вращающимися винтами, он уходил под воду вместе с двумя тысячами моряков и, погибая, кричал «Хох!». Сотни потрясенных доблестью врага британских моряков видели, как в этот момент над океаном зажглось небывало яркое полярное сияние.
Эрих знал, что, когда британский отряд, сопроводив «русский» конвой, возвращался назад, флагман эскадры снова прошел над местом гибели «Шарнхорста». «Дюк оф Йорк» остановился, и на воду опустили венок из хризантем. Десять 356-мм орудий линкора, тех самых, что совсем недавно расстреливали на этом месте врага, круто поднялись вверх. Прогремевший в полярной ночи залп, а затем и речь адмирала Фрезера призвали английских офицеров в аналогичной ситуации выполнить свой долг так же, как это сделали немецкие моряки и их командиры. Всего этого не могли видеть 36 спасенных с «Шарнхорста», отправленных ранее на крейсере «Ямайка» в плен.
Размышляя над всем этим, Эрих вспомнил вдруг, как прочитал однажды, давным-давно, еще до Первой мировой войны, в одной немецкой газете стихи о подвиге русского крейсера «Варяг». Их сочинил какой-то восторженный немец. Потом стихи перевели на русский язык, положили на музыку, и родилась знаменитая песня. Честь и слава русским морякам, но как все же несопоставимы эти события… В бухте Чемульпо в ходе короткого боя погибло полтора десятка матросов из экипажа «Варяга» и еще столько же умерло позже в корейском госпитале от ран. Остальные шестьсот человек вместе с командиром на иностранных судах беспрепятственно вернулись в Россию. Не сумев прорваться из бухты, они затопили крейсер и взорвали канонерскую лодку, которая и вовсе ничем не отличилась, хотя тоже вошла в песню. Открывая кингстоны «Варяга», моряки прекрасно понимали, что этим самым просто-напросто выходят из боя. Уже была достигнута договоренность с капитанами нейтральных стран, а далекие от кровожадности японцы вовсе не грозили русским даже пленом. Лучший крейсер флота, совсем недавно построенный за кучу золота в Америке и гордо объявленный самым совершенным в мире, сумел потопить один лишь японский миноносец. Затем он без труда был поднят противником с мелководья, компенсировав тем самым даже этот небольшой урон.
Но России нужны были герои…
Десятичасовой бой «Шарнхорста», уж не говоря о 13-часовом сражении окруженного и уже раненного к тому времени «Бисмарка» в конце весны 41-го, ни по числу жертв, ни по ярости сопротивления, когда никаких вариантов, кроме победы или гибели кораблей вместе с экипажами, не рассматривалось, не могут быть поставлены в один ряд с затоплением «Варяга». Но об этих кораблях никогда не сложат песен…

Узнав, что друг Эрны - тот самый моряк, с которым она приходила в Народный театр, - служит на военном корабле с названием «Принц Ойген», он вызвал из памяти образ этого крейсера. Как? Очень просто - стал вспоминать и вспомнил.
Поскольку его интересовали последние дни «Принца», Эрих сосредоточился именно на них. Он увидел, как двадцать второго декабря сорок шестого года, то есть уже после войны, совершенно пустой крейсер опустится на рифы острова Кваджелейн в Тихом океане. За несколько месяцев до этого возле атолла Бикини над ним прогремит воздушный атомный взрыв «Эйбл» Спустя некоторое время подводный взрыв «Бейкер» попытается раздавить его своей ударной волной, но и на этот раз «Принц» останется на плаву. Стоически он вынесет и третий удар, уже близ Кваджелейна. Атомный гриб «Чарли» разорвет швы корпуса и откроет многочисленные течи. Но еще много дней и ночей почти светящийся от радиоактивности черный остов германского аристократа будет удивлять своей необыкновенной живучестью бывших врагов. И только когда на его борт снова захотят высадиться люди в защитных комбинезонах, чтобы отбуксировать на мель, подлатать и в четвертый раз использовать в качестве мишени он, словно решив покончить с собой, вдруг просядет до первого ряда разбитых иллюминаторов. Вода хлынет внутрь, забурлит вокруг корпуса, зашипит вырывающийся из стального нутра воздух, и будто последний прощальный вздох проплывет над океаном.

* * *

Вторая Мировая война с громом, лязгом, хрипом и стоном, как гигантский, мучимый чесоткой зверь ворочалась на изорванном ложе Европейского континента, давя своими боками миллионы людей и уродуя их города. Пообтрепавшись на берегах Волги и в северных снегах России, поободравшись в песках Египта и Ливии, зверь нехотя уползал в свое логово, скобля цепляющимися лапами по Сицилии и Апеннинам, Восточной Пруссии и Польше, Балканам и Нормандии Другой зверь - поменьше - барахтался во вспененных им водах Тихого океана, оглашая своим рыком тропические джунгли островов и побережий Индокитая.

ЧАСТЬ ВТОРАЯ

Omnes eodem cogimur, omnium Versatur urna, senus ocius Sors exitura et nos in aeternum Exitium impositura cymbae.

XVIII

Как-то, в конце ноября 1944 года, генерал-лейтенант Клатт, новый, уже седьмой по счету командир 3-й горной дивизии, вызвал Мартина в свой штаб. Тот носил к этому времени оберлейтенантские звездочки и со дня на день ожидал присвоения очередного звания.
Несколько дней назад они отошли на короткий отдых: решался вопрос о вводе их в состав 49-го танкового корпуса.
- Вот что, Вангер, - начал устало генерал, предложив Мартину присесть, - ты здесь, я имею в виду нашу дивизию, с самого ее основания и на самом хорошем счету. Таких, как ты, остается все меньше. Видал последнее пополнение?
Мартин кивнул.
- Скоро пришлют новое, - вздохнул Клатт и с нажимом провел ладонью по лицу. - Люди нам, конечно, нужны. Нужны как воздух. Но я нутром чувствую, что нам снова хотят всучить черт-те что. А я, как ты знаешь, не исключаю, что нас могут выдавить в Альпы, и мне не нужен балласт, который мы растеряем в горах в первую же неделю.
«К чему он клонит? » - терялся в догадках Мартин.
- Ты когда в последний раз был дома? - неожиданно спросил Клатт.
- В начале прошлого года. В январе.
- Как насчет того, чтобы съездить еще разок дня на три-четыре?
Мартин обомлел. Он привстал, но тут же сообразил, что вступление, предшествовавшее этому предложению, прозвучало неспроста.
- Что нужно сделать, господин генерал?
- Съездить в командировку и принять пополнение. Только и всего. - Пауль Клатт достал из стола папку и стал просматривать ее содержимое. - Нам приготовили тысячу человек. Учебная дивизия под Мангеймом. Нужно просто побывать там и проверить их. Ты парень толковый, с университетом за плечами. А уж опыта тебе не занимать. Справишься за пару дней, а сроку я тебе дам неделю. Туда вылетишь с оказией завтра утром на штабном самолете корпуса. Обратно же удобно возвращаться поездом как раз через Мюнхен. Ну, что скажешь?
- А мои полномочия? - У Мартина хоть и пошла кругом голова от этого предложения, но завалить дело он тоже не мог.
- Мы подготовим тебе пару бумажек. Там, конечно, могут заартачиться, но, если действовать напористо, результат будет. Я уверен. Побольше пыли в глаза, угрожай от моего имени, если надо - блефуй. Резервы сейчас в руках Гиммлера, и он понаставил кое-где своих остолопов, но не везде же. В конце концов, речь идет о 3-й горной! Напомни им о Нарвике и о том, что фюрер помнит и любит 3-ю горную.

К вечеру следующего дня Мартин стоял на плацу 151-й учебной дивизии. Уже несколько минут он доказывал майору с обтянутым черной кожей протезом правой кисти, что не уйдет отсюда, не выполнив порученного ему командованием задания.
- Вопрос решен, - в третий раз повторял майор эту фразу, стараясь придать голосу оттенок спокойного безразличия. - Другие и этого не получают. Что будет, если каждый начнет ездить по учебным центрам и выбирать себе тех, кто понравится?
- Я всего лишь хочу проверить их пригодность к службе в горно-егерских частях. Поймите, майор, остальных вы всегда сможете отправить в пехоту или вот, например, в народно-гренадерские дивизии. Уверяю вас, если из этой тысячи мы отберем только триста, то не будем в претензии. В конце концов, речь идет о дивизии Эдуарда Дитля. Не забывайте об этом. Сейчас решается вопрос о присвоении ей его имени, - уже блефовал Мартин, - и, вероятно, скоро мы пришьем на рукава манжетные ленты с именем нашего первого командира.
Майор только усмехнулся. Он достал пачку сигарет и протезом прижал ее к животу, извлекая сигарету левой рукой.
- Учтите, в противном случае мы устроим им проверку по прибытии. - Мартин перешел к угрозам. - А рапорт будет послан прямо в ОКВ.
- И что вы в нем напишете?
- А то, что вы своим непрофессионализмом снижаете боеспособность войск.
- Решения принимаю не я…
- Начальство решает количественные вопросы, - наседал Мартин, - а за качество в данном случае отвечаете именно вы.
Майор вдруг отшвырнул так и не прикуренную сигарету и впервые перешел на повышенный тон:
- Черт бы вас побрал, оберлейтенант! Как вы собираетесь их проверять?! Гор здесь, как видите, нет! Болото, вон за тем лесом, есть. Вон там Рейн. А гор нет. А отправка через три дня.
«Ну слава богу, сдвинулось», - облегченно вздохнул Мартин. Теперь уже он стал говорить спокойно, даже вкрадчиво.
- А горы мне и не нужны. Постройте всех завтра утром здесь на плацу. Организуем пробежку на пятнадцать километров с полной выкладкой.
Брови майора поползли вверх.
- Ну хорошо, десять километров, - снизил планку Мартин, но майор продолжал молчать. - Ладно, без рюкзака, - еще раз поддался оберлейтенант, - карабин штык, лопатка, фляга, котелок, противогаз и шинельная скатка Вас устраивает? Но бег в одну сторону по прямой, после чего возвращение маршевым шагом.
- Ну, и что потом?
- Тех, кто придет к финишу не позднее чем через сорок пять минут и при этом не упадет, я беру. Это черепашья скорость, майор. За полтора часа это расстояние можно пройти пешком с сигаретой в зубах, а за два - проползти на животе.
- Надеюсь, вы тоже побежите? - ехидно спросил осточертевшего горца майор.
- Непременно!

Утром на плацу, поеживаясь от холода, стояло человек семьсот. «Уже несем потери», - отметил про себя Мартин. Сам он являл образец приготовившегося к тяжелому маршу горного солдата. Туго скатанная шинель была обвернута вокруг котелка и вместе с ним прикреплена к наспинному ремню и кольцам плечевых ремней портупеи. Ниже располагалась сухарная сумка, фляжка с подкисленной уксусом и слегка подсоленной водой и штык. На его ногах были ботинки с окованной со всех сторон стальными шипами толстой подошвой, выше, до самых колен, шла тугая обмотка. Грудь освобождена от наград и значков - только Рыцарский крест под воротником и горные нашивки.
Он отыскал вчерашнего майора, который о чем-то разговаривал с двумя унтер-офицерами. Увидев горца, майор сделал знак, и фельдфебель дал команду «смирно».
- Вольно! - скомандовал майор и закричал слегка визгливым голосом: - У вас сорок пять минут и десять километров! Кто не справится, тому я подыщу место в болотах Восточной Пруссии. Будет там ползать в грязи и смешить лягушек, а заодно и русских. Те же, кто уложится в срок и ничего не потеряет по пути, отправятся в 3-ю горнострелковую дивизию, которую любит и о которой заботится сам фюрер. Этот оберлейтенант и кавалер, - майор указал на подошедшего Мартина, - как раз оттуда. Он побежит с вами. Хотите что-нибудь сказать? - повернулся майор к зачинщику мероприятия.
- Пусть скомандуют «кругом», - попросил тот.
Когда с немалым шумом солдаты повернулись, Мартин стал обходить первую шеренгу, рассматривая крепление амуниции на их спинах и увязку шинелей. Он сразу заметил, что фляжки висят, не оттягивая ремней. «Пусты. Что ж, сорок пять минут туда, пятнадцать на отдых, два часа обратно, - прикинул он, - итого три часа марша без воды. Воля ваша». Штык-ножи висели в лопастях отдельно от лопаток, хотя в таких случаях их следовало увязывать вместе. Металлические торбы с противогазами (а есть там противогазы?) располагались как попало, у многих слишком низко. Некоторые повесили их спереди, что можно допустить при спокойном шаге, но во время бега они начнут бить по груди, сбивая дыхание. Наметанным глазом он отмечал, какие скатки, неправильно привязанные к котелкам, первыми свалятся на землю. У некоторых солдат не было портупей и все, включая как попало свернутые шинели, висело только на поясных ремнях. В таком случае хотя бы скатку можно было перекинуть на русский манер через плечо, стянув на боку ремешком. Но сейчас на это уже не было времени.
- Те, у кого нет портупей, могут оставить шинели, - распорядился он, чтобы уравнять шансы обделенных. - Но учтите, бежим в одну сторону, и на обратном пути, когда вы остынете, будет холодно. - Он повернулся к майору. - Кто-нибудь одолжит мне карабин, противогаз и лопатку? Остальное у меня есть.
- Да ладно, Вангер, - махнул тот рукой, - никто не сомневается в ваших способностях.
Через минуту семьсот пар сапог и ботинок застучали по асфальтовому плацу. Забренчали котелки или что там у них было внутри, зазвякали о лопатки штык-ножи. Запрыгали на ремнях неправильно прикрепленные фляги хлопая своих владельцев по заднему месту. Благо в большинстве своем они были пусты. Кто-то уже уронил скатку, подхватил ее и бежал, прижав рукой к боку. Многие на ходу перевешивали свои карабины, перебрасывая ружейный ремень через голову.
Мартин, бежавший впереди, всего этого не видел.

Вечером он прощался с одноруким майором. В его планшетке лежал список из шестисот фамилий, в котором карандашом Мартин отметил первую сотню прибежавших. Конечно, он прекрасно осознавал, что таким образом горцев не отбирают. Но это хоть что-то. Последние волны формирований совершенно обескровили Германию. В учебно-полевых и резервных дивизиях собирали тех, с кем еще три года назад не стали бы и разговаривать по поводу строевой службы. Этот контингент годился разве что для народно-гренадерских дивизий, изобретенных Гитлером еще летом и рьяно комплектуемых сейчас Гиммлером из малопригодных по возрасту и здоровью людей. Их разбавляли не вполне излечившимися от ран, но имевшими боевой опыт фронтовиками и ставили задачу поддержки первых эшелонов обороны, защиты крепостей (а статус крепости теперь мог получить любой прифронтовой город рейха) и прочее в том же духе. О них много говорили по радио, возлагая надежды на эту «народную силу», способную якобы переломить ход войны.
Из Мангейма Мартин выехал на следующий день только ближе к полудню. В ту ночь, как назло, англичане внесли этот город в список своих целей, и, если бы не внезапно наползшие тучи, отогнавшие несколько сот бомбардировщиков на запасную цель на востоке, Мартин сполна ощутил бы на себе всю прелесть ночного налета на тыловой город. Но вокзал успели накрыть.
Рано утром, стоя неподалеку от станции, он сокрушенно наблюдал, как пожарные команды сматывают свои рукава и уступают место на дымящихся развалинах отрядам ТЕНО и спасателей. Созданная еще в двадцатые годы, служба оказания скорой технической помощи теперь самоотверженно боролась с разрушениями по всей стране. Люди в светло-серых, перепачканных сажей комбинезонах расчищали проезды, обрушали стены, восстанавливали электро- и водоснабжение. Скоро на помощь им привезли солдат, возможно, из той самой учебки.
- Когда возобновится железнодорожное сообщение? - спросил Мартин у пожилого мужчины с «крылатым колесом» на темно-синем кителе под распахнутым пальто. Спросил просто так, понимая, что ответ будет неутешительным.
Но ответа вообще не последовало. Железнодорожник только махнул рукой и отвернулся. Спасатели понесли мимо носилки, целиком накрытые полуобгоревшими одеялами.
Через три часа Мартин выбрался из Мангейма на попутном грузовике в надежде добраться до Грабена и Сесть там на поезд восточного направления. Ехать было не так уж и далеко, но вскоре впереди образовался затор.
Мост. Деревянный мост, который просто переломился под тяжестью какого-то тяжелого гусеничного тягача.
«Ну не везет так не везет», - подумал Мартин и, пораспросив кого-то из местных, направился прямиком, срезая путь, по раскисшей от растаявшего снега лесной дороге. Через пару километров он окончательно понял, что сегодняшний день, четверг тридцатого ноября, не задался. Его пудовые сапоги, облепленные глиной, разъезжались в стороны, а идти рядом с обочиной по придавленной талым снегом пожухлой траве мешал сплошной кустарник. «Тоже мне горец, - ругал он сам себя, - выбрал, называется, дорогу. Хорошо, что один, иначе сраму за такой маршрут не обобрался бы».
Он подвернул полы шинели наверх и подоткнул их спереди за ремень. На его левом плече висел на треть загруженный рюкзак. Сзади на поясе, поддерживаемом солдатской портупеей, болталась тяжелая фляжка, спереди - кобура.
«А и то сказать, какие мы, к черту, горцы? - продолжал он рассуждать сам с собой. - Когда мы их в последний раз видели, горы-то? Да и много ли нас осталось из тех, кто прошел настоящую подготовку? Уже и Дитля нет. А эдельвейсы сейчас пришить на новичка, что каску нахлобучить».
Откуда-то сзади послышалось урчание мотора, Мартин обернулся и увидел пробирающийся между кустов грузовик с тентом. Видать, не он один решил прорываться лесом. Не сходя с середины дороги, он остановился и поднял руку.
- Куда тебе? - спросил высунувшийся из окна кабины человек в теплой камуфляжной куртке с откинутым на спину капюшоном. Знаков различия видно не было, только серебристый жгутик на швах его пилотки указывал, что это офицер.
- В сторону Грабена или Брухзаля.
- Тогда нам по пути только до шоссе. Это километров двенадцать.
- Годится, - махнул рукой повеселевший Мартин и побежал к заднему борту.
Забросив внутрь рюкзак, он ловко заскочил следом и плюхнулся на лавку возле пехотного майора. Поздоровавшись и отметив, что, кроме него, здесь еще четверо и какие-то ящики, Мартин принялся очищать грязь с шинели. Но пятна еще недостаточно высохли, чтобы их можно было размолоть в пыль и стряхнуть, и он оставил это занятие.
Он откинулся на спинку лавки и увидел прямо перед собой… негра. Тот, в свою очередь, тоже посмотрел на нового попутчика и слабо улыбнулся.
Мартин несколько секунд рассматривал негра. За всю войну он увидел первого чернокожего - на Восточном фронте их не было вовсе, а в Норвегии столкнуться с французским Иностранным легионом ему не довелось. Затем он внимательнее огляделся вокруг. Справа от негра, поставив между ног карабин, сидел солдат. Дальше - какой-то толстый офицер, похожий на чиновника. Он держал на коленях портфель.
- Пленный? - Мартин повернулся к майору.
- Джи-ай.
Он снова встретился взглядом с американцем. Тот опять улыбнулся, и Мартин, отвернувшись, стал смотреть на дорогу.
Машина шла медленно, часто скользя юзом и цепляя кусты. На него вдруг нахлынуло радостное предвкушение встречи с родными. Неужели через два дня он увидит маму, отца и сестренку? Интересно, какая теперь Эрна? Не завела ли нового друга? Ей это раз плюнуть. Ей-богу, не будь он ее братом, сам бы влюбился.
- Можно мне с ним поговорить? - неожиданно повернулся Мартин к майору. Ему необходимо было отвлечься, чтобы успокоить радостно забившееся сердце.
- Валяй, коли умеешь.
Мартин толкнул сапогом ботинок прикрывшего глаза пленного.
- Давно в плену? - спросил он по-английски. - Куда тебя везут?
Тот сразу оживился и даже обрадовался. Все последнее время с ним никто не говорил даже на ломаном английском. А сам он понимал только «хальт», «шнель» да «хенде хох». Один, правда, вчера спросил: «Do you speak English?», после чего выяснилось, что эта фраза была единственной языковой конструкцией, оставшейся в его голове после школы.

Предыдущая страница 16 Следующая страница


17 Олег Курылев

- Четыре дня, - ответил пленный. - Я не знаю, куда меня везут. А куда едет эта машина?
- Тоже не скажу. Меня подбросят до шоссе, а там я выйду, - ответил Мартин. - Ты откуда сам-то? Где твой дом?
- Я из Соединенных Штатов.
- Я понимаю, что не из России. Из Нью-Йорка?
Негр мотнул головой.
- Из Луизианы. С самого юга.
- Горы там у вас есть?
- У нас Миссисипи, - произнес пленный так, словно при наличии поблизости этой реки разговор о каких-то там горах просто неуместен.
У Мартина в голове сразу возникла картинка из зачитанной до дыр в детстве книги Гек Финн и негр Джим плывут на плоту по ночной Миссисипи.
- Тебя случайно не Джимом зовут? - спросил он и тоже широко улыбнулся.
- Нет, - еще более оживился пленный, - я Джефри Льюис, мастер-сержант.
- А ты плавал по вашей Миссисипи на плоту, как Гек Финн со своим другом Джимом?
Американец догадался, о каких персонажах идет речь, и еще шире показал свои белые зубы.
- Я плавал по ней на пароходе. Почти на таком же, с каким они однажды чуть не столкнулись. Я два лета подрабатывал кочегаром, чтобы учиться в Нью-Орлеане.
- Простите, что перебиваю вас, - неожиданно в их разговор вплелась немецкая речь, - но, судя по всему, вы хорошо владеете английским?
К Мартину обращался человек, сидевший по правую руку от солдата-конвоира. Он действительно оказался военным чиновником, представившись штабсоберинспектором Ривелем.
- Во всяком случае, он меня понимает, - кивнул Мартин в сторону пленного.
- Вот и отлично! - обрадовался тучный интендант и наклонился в сторону Мартина. - Выручай, друг, - он прищурился, разглядывая погоны офицера, - нужен переводчик, лейтенант. Просто позарез!
- Поговорить с этим, что ли?
- Да нет. Этого везет майор, и мне до него нет дела. Нужно заехать ко мне в Хоккенхейм. Буквально на час. А потом я договорюсь с машиной, и тебя подбросят. Тебе куда вообще-то нужно?
- В Грабен.
- Отпуск?
- Нет, по службе.
- Тем более! Служба не убежит. Ну так как, лейтенант? Тебя как зовут?
- Вангер. - Мартин прикидывал в уме, принять ли предложение чиновника. - Оберлейтенант Мартин Вангер.
- Прости, Мартин, не разглядел твою звездочку. Понимаешь, свалилась на меня целая кипа бумаг. Наши захватили в Бельгии американский склад и вместе с барахлом ихнюю документацию. Целый чемодан! Какие-то списки, накладные, частные письма. Помоги разобраться, что в печку, а что отправить в штаб армии. А я уж тебя и накормлю, и транспорт раздобуду!
- У вас что, нет там переводчика?
Мартин решил немного покочевряжиться. Он снял кепи и полез в карман кителя за расческой. Шарф на его шее несколько сдвинулся в сторону, и под ним блеснул серебряной рамкой крест.
- О, да вы герой! - заметил «рыцаря» близорукий интендант и перешел на «вы». - Понимаете, нашего переводчика на днях забрали и увезли. Я съездил к соседям, но и там такая же история. У нас, конечно, найдется дара человек, чтобы кое-как допросить янки или англичанина, но в документах им и за месяц не разобраться.
- Ладно, - согласился наконец Мартин, - но машина за вами.

То, на что Ривель отводил час, заняло втрое больше времени. Когда они с интендантом разбирали бумаги, к ним подключился какой-то оберлейтенант из разведки. Он внимательно слушал переводы Мартина и все пытался выяснить, нет ли в этом хламе ссылок на конкретные войсковые соединения противника, имена командиров и тому подобное. Кое-что он откладывал в свою папку и делал пометки в планшете «Исполнительный служака, - отметил про себя Мартин, - а может, тут у них что-то готовится?»
Когда ближе к вечеру Мартин, уложив в рюкзак бутылку коньяка и несколько банок консервов - презент благодарного штабсоберинспектора, - уже забирался в обещанный кубельваген, к нему подошли два человека и попросили следовать за ними. Мартин пытался протестовать, но настойчивость одного из них была непоколебимой. Пришлось подчиниться. Уходя, он увидел стоявшего поодаль Ривеля, который только виновато развел руками. Они сели в другую машину и поехали в обратную сторону - туда, куда Мартину не было нужно.
Через полчаса тряской дороги его привели в помещение какого-то штаба на окраине маленького городка, изучили документы, проверили подорожную, после чего один из присутствовавших здесь же людей в форме какого-то гражданского чиновника обратился к Мартину по-английски. Он задал обычные вопросы: как зовут, где служит, откуда родом Затем попросил по-английски же и поподробнее рассказать, за что он получил свой Рыцарский крест. «Уж не собираются ли они записать меня в переводчики»? - раздосадованно подумал Мартин.
- Видите ли, в чем дело, оберлейтенант, - вдруг обратился к нему сидевший над бумагами за столом и молчавший до того времени старший офицер в полевой форме СС, - ваше возвращение в часть на некоторое время задержится.
- Но…
- Дайте договорить. - Эсэсовец с диагональным дубовым листом в каждой петлице встал из-за стола. - Вам предстоит небольшая работа в западной группе войск. После ее выполнения вы вернетесь в свою дивизию на восток.
- Но…
- С вашим командованием уже договариваются, так что об этом не беспокойтесь. - Штандартенфюрер прошелся по комнате, затем вплотную приблизился к Мартину. - Вы собирались возвращаться через Мюнхен, не так ли? - Эсэсовец смотрел Мартину прямо в глаза, и тому стало не по себе. - Вы оттуда родом, и у вас наверняка было в запасе несколько дней?
Он снова стал прохаживаться по комнате, и все присутствующие молча следили за ним.
- Обычное дело, - продолжил штандартенфюрер, - договорились с командиром. Так все теперь делают. Давно не были дома? - тихо, но резко спросил он.
- С января сорок третьего
Мартин уже понял, что спорить бесполезно и что его незаконный отпуск накрылся медным тазом.
- У вас будет такая возможность, но чуть позже, - продолжил эсэсовец. - И на вполне законных основаниях. А сейчас вы будете откомандированы в Графенвер в распоряжение штаба тамошней танковой бригады.
- Там что, тоже понадобился переводчик?
- Вот именно.

Через три дня Мартин Вангер шел по Графенверу, который и городом-то можно было назвать с большой натяжкой. Так, городок, не особенно тронутый цивилизацией, в окружении припорошенных первым снегом полей и рощиц. Тихое место, куда еще не успели провести автобан, да где он и не особенно был нужен. Неужели через него тоже стальным катком прокатится фронт, близкое присутствие которого уже различало чуткое ухо горца?
Огромная центральная площадь представляла собой поляну, поросшую травой, размером в несколько футбольных полей. Она называлась Труппенюбунгсплац - площадь войсковых учений. До войны, еще со времен рейхсвера, здесь тренировались парашютисты и планеристы из местных летно-спортивных клубов.
Проходя мимо гауптвахты - одноэтажного домика с причудливой башенкой, часами и флюгером, - Мартин сверил время. Особенно спешить ему было некуда, и он просто гулял, прислушиваясь к едва уловимым вздохам далекой канонады.
Достопримечательностью Графенвера была огромная водонапорная башня, стоявшая на краю площади. Она была сложена из камня и походила на мощный замок-донжон раннего Средневековья. Башня господствовала здесь над всей местностью. Особняк военного форстмайстера - главного лесничего вермахта в здешних местах, пара церквушек, белые одноэтажные домики с красной черепицей - все казалось игрушечным возле ее подножия. Мартин поневоле остановился. «Шестьдесят - шестьдесят пять метров, - привычно „снял“ он высоту по коньку крыши, - отличный наблюдательный пункт. Мелким калибром такие стены не возьмешь. Да и стопятидесяткам пришлось бы изрядно потрудиться».
Уже не первый год гору, опушку леса, овраг или строение он оценивал с точки зрения их полезности для войны. Даже если в этом не было совершенно никакой необходимости.
Второй день Мартин жил здесь в казарме на окраине. Его таки зачислили в спешно формируемую танковую бригаду, получившую номер «150». Любой из прибывающих сюда, так же как и он, быстро понимал, что бригада эта очень непроста. Здесь гораздо больше ценилось знание английского языка, нежели умение владеть танком. Да и самих танков было уж очень мало. И люди, и техника собирались сюда по крохам со всех закоулков Западного фронта.
«Угораздило же меня заговорить тогда с этим негром, - в который раз сокрушался Мартин, выходя на проселочную дорогу в направлении своей части. - Как там его звали? Джефри Льюис? Лучше бы ты утонул вместе со своим пароходом в этой вашей Миссисипи, Джефри. Эх, быть бы мне теперь уже дома»!
Тайна с исчезновением переводчиков понемногу прояснялась. Похоже, их свозили сюда. Сюда же стаскивали всякий трофейный хлам: американское стрелковое оружие, «Студебеккеры», джипы, «Виллисы» и даже пару раздолбанных «Шерманов». Ни для кого уже не было большим секретом, для чего в одном месте собирают тех, кто владеет английским, и трофейное оружие западных союзников. Последние сомнения отпали, когда стало известно, что командует, а вернее, еще только собирает бригаду не кто иной, как Отто Скорцени. Вот только что конкретно задумал на этот раз удачливый похититель Муссолини и Хорти?
- Мартин!
Мартин обернулся и увидел направлявшегося к нему унтер-офицера в грязной, обрезанной до колен шинели. Погоны этого штабсфельдфебеля были до того измызганы наплечными ремнями рюкзака или солдатской портупеи, что Мартин с трудом различил на них три потускневшие звезды и зеленую выпушку. Галун местами вовсе оторвался.
Унтер подошел ближе. Борода, усы, обветренное лицо. На голове пилотка с опущенными на уши отворотами. На животе автомат. Поясной ремень провис под тяжестью навешанных на него подсумков и амуниции.
- Не узнаешь?
- Вы из 3-й дивизии?
- Черт возьми, Мартин! Я Вальтер Бюрен. - Он снял пилотку и тряхнул головой.
- Вальтер?
Действительно, это был Вальтер. Подойди он просто и попроси прикурить, Мартин ни за что не узнал бы старого друга.
- Вальтер!
Хлюпая грязью и сдвинув на бок кобуру, он сделал шаг навстречу. Они обхватили друг друга руками.
- Не может быть! Вот это встреча! Как ты сюда попал?
- Сам не пойму. Последние три месяца я работал инструктором в горном лагере. Кому-то пришла в голову мысль скоренько переделать несколько пехотных дивизий в горные. Слыхал о «Горной крепости»? Ну так вот. Собрали нескольких человек вроде меня… Я ведь одно время до войны уже поработал инструктором. Потом расскажу подробнее. Сколько же мы не виделись?
- Да с тех самых пор, как попрощались в альплагере в тридцать восьмом. - Мартин посчитал в уме. - Шестой год пошел. Я уж, откровенно говоря, и не думал тебя вовсе увидеть.
- А я знал, что встретимся!
- Так ты что, тоже попал в эту чертову бригаду? Где тебя-то выловили?
- Узнали, что я немного говорю по-английски. При переводе в тыл я заполнял какую-то анкету и сдуру написал об этом. Недавно пришел приказ ехать сюда. Моя часть километрах в трех по той дороге. Слушай, по-моему, затевается какая-то заварушка. Час назад я видел, как с грузовиков выгружали тюки с американской формой. Ну а вы, господин оберлейтенант? Как вас угораздило?
- Слушай, черт бородатый, видишь вон тот сарай? Приходи туда часам к десяти. Я разберусь с делами, и мы обо всем поговорим. - Мартин хлопнул себя по тяжелой фляге. - У меня тут кое-что есть, но, если и ты захватишь, лишним не будет.
Через несколько часов они сидели на пустых снарядных ящиках в заброшенном сарае, запримеченном Мартином еще накануне. В железной печке потрескивали дрова. В дверной проем смотрели первые декабрьские звезды. Потом звезды погасли и закружились снежинки.
Они разложили консервы, хлеб, сняли с фляжек и поставили на импровизированный стол из рассохшегося бочонка бакелитовые стаканчики и проговорили до самого утра.

XIX

- После высокогорного лагеря я вернулся обратно, в нашу часть, - начал свой рассказ Вальтер, - но вскоре опять попросился наверх с новой группой кандидатов в альпийский батальон. Мне разрешили вторую попытку. Однако чуда не произошло. Когда мы шли вдоль обрыва или по узкому мостку над ущельем, я опять терял власть над собой. Я с трудом удерживался, чтобы не схватиться за товарища и не заорать благим матом.
Однажды, когда был день отдыха, я попросил разрешения отлучиться из лагеря и взял с собой веревку, крючья и молоток. Неподалеку, на южном склоне, была стена над стометровым обрывом. К ней вел узкий карниз, а дальше - плоскость, почти без выступов. Я вбил первый крюк и медленно двинулся по этой стене на самую середину. Сначала я старался не смотреть вниз и не думать о высоте. Я весь сосредоточился на крючьях, карабинах и репшнурах. Но пот катил с меня градом, и вовсе не от жары. Когда я достиг самой середины, то оказался на нулевом угле. На абсолютной вертикали. Я висел, едва касаясь скалы, а подо мной, метрах в восьмидесяти, стоял туман, из которого поднималась стена, так что я даже не видел ее подошвы.
Я заставлял себя смотреть вниз, а когда мне становилось совсем плохо, приникал ладонями и щекой к скале, рассматривал на ее поверхности щербинки и выступы и думал о доме, нашем городе, вспоминал почему-то твою дуэль. Становилось легче. Потом я снова смотрел вниз, крутился на веревке и раскачивался. Буквально молотком я вбивал в свое сознание мысль, что я паук, буду жить на этой скале и висеть так вечно. С собой у меня была фляга и немного еды, а за спиной висел карабин. Через силу я заставлял себя пить и есть, а потом, намотав ремень карабина на руку, орал во все горло и стрелял вниз, в облака.
Так я проболтался часов шесть. Сплел себе удобное сиденье. Чтобы не замерзнуть, делал зарядку. Мочился прямо вниз и ругался последними словами, посылая ко всем чертям эту высоту. Затем по старым крючьям вернулся назад на карниз и, совсем окоченевший, пришел в лагерь.
На следующее утро мой командир подозвал меня и спросил, знаю ли я стену на южном склоне. Он имел в виду то самое место, где я упражнялся накануне. Когда я ответил, что знаю, он предложил мне пройти ее ведущим группы из пяти наших лучших альпинистов. Оказывается, он наблюдал за мной в бинокль с расположенного ниже нашего лагеря плато, где был небольшой горный пансионат и куда мы спускались в дни отдыха помыться в бане и посмотреть кино.
И я прошел ее. И по моим крючьям прошли остальные. А когда мы висели в самой середине, устроив привал, и ждали, когда уляжется дрожь в руках, я один из всех достал бутерброды, ел их и рассказывал старые анекдоты. Правда, никто не смеялся.
Потом я несколько месяцев работал помощником инструктора в нашем лагере, а когда приехал в Брауншвейг, то разминулся с тобой. Ты как раз закончил училище.
А потом Польша. Мы шли через перевал Дукла на Лемберг, и это уже была война. Помогая артиллеристам, мы тащили их лошадей и осликов с пушками, помогая саперам, наводили переправы. Мы прошли триста километров, и там, в Карпатах, я впервые услышал свист пуль и увидел иссеченные каменными осколками лица товарищей.
Ну а потом были Франция, Бельгия, Голландия. Мы форсировали Маас и впервые схлестнулись с французами под Рокруа Но самые кровавые бои нас ждали в Югославии…
В начале сорок первого я получил письмо от Мари Лютер. Она узнала номер нашей полевой почты у моих родителей и написала. Писала она в основном о тебе. Тогда я узнал, что ты служишь в Норвегии у Дитля и получил крест за Нарвик. Значит, ты был в 3-й дивизии, и в Польше мы находились недалеко друг от друга..
Вальтер замолчал и стал наполнять стаканчики. Они выпили, и Мартин коротко рассказал свою историю, также остановившись на рубеже, после которого начиналась роковая для всех них Восточная кампания.
Снова пришла очередь Вальтера. Он закурил, взъерошил свою кудрявую шевелюру и начал:
- Летом сорок второго нас, как ты знаешь, бросили на Кавказ. Ближе к середине августа 49-й горный корпус, составленный из 1-й и 4-й дивизий, начал первые бои за перевалы Генерал Конрад вел нас на Главный Кавказский хребет. Нашей дивизией тогда командовал генерал-лейтенант Хуберт Ланц. Мы носили неофициальное название «Эдельвейс» и двинулись в направлении на Эльбрус.
Это было здорово! Русские защищались отчаянно. Им помогала авиация, и их летчики творили чудеса. Я никогда раньше не видел, чтобы неуклюжие бипланы садились на такие маленькие пятачки на вершинах скал. Когда они взлетали, то сначала ныряли в пропасть, чтобы в падении набрать скорость, и только потом взмывали вверх, едва не касаясь колесами гребней гор.
Нам приходилось идти на всевозможные хитрости. То пускать впереди себя отару овец, которая вела нас кратчайшей и безопасной дорогой. То мы по нескольку раз переходили по пояс в ледяной воде одну и ту же горную реку, чтобы сбить противника с толку. Конечно, мы разбились на батальоны и роты, ведь, как ты знаешь, в горах невозможно идти плотной колонной, как на равнине. Батальон - это предел, который может вести очень опытный командир, сохраняя управление. Наша дивизия разбрелась по горам на десятки километров. Мы не могли знать всех замыслов и задач не только Конрада или Ланца, но даже нашего 98-го полка. Мы знали только задачу своего отряда на три-пять дней вперед.
Меня включили в группу гауптмана Ганса Гроота. Уж не знаю, за какие заслуги я оказался среди сотни лучших альпинистов 1-й и 4-й дивизий. Почти все они до войны были профессиональными спортсменами, а некоторые, включая самого Гроота, уже полазили по Кавказу и Приэльбрусью в конце 30-х. В знак особой нашей значимости мы воткнули за отвороты наших кепи по орлиному перу и, взаимодействуя с отрядом егерей фон Хиршфельда (ты должен его помнить), пошли ущельем реки Уллу-Кам к перевалу Хо-тю-Тау, а затем на Клухорский перевал, расположенный километрах в сорока западнее Эльбруса. Сбросив русских с Хо-тю-Тау, мы переименовали его в перевал генерала Конрада. Эти названия врезались в мою память на всю оставшуюся жизнь, хотя завтра здесь, в Арденнах, они запросто могут быть выбиты из моей башки американской пулей.
Русские завалили все горные тропы, - продолжал Вальтер, когда они выпили еще по одному бакелитовому стаканчику, наполненному холодным французским коньяком, - но нас опять выручили овцы, проведя к господствующей над Клухорской седловиной вершине. Пятнадцатого августа в ночном бою мы сбили врага с гребня и взяли перевал, а через день были уже на южных склонах Эльбруса.
Здесь нам удалось захватить живописный горный пансионат, названный «Приютом одиннадцати». Как мы это сделали - целая история. Догадавшись, что в пансионате находится небольшой русский гарнизон, мы осторожно подкрадывались к нему с двух сторон, стараясь ничем себя не обнаружить В это время с третьей стороны, посчитав, что в здании уже свои, к нему совершенно спокойно подошел наш командир. Мы видели его, подавали знаки, но безуспешно. Он вошел внутрь и… минут через двадцать вышел и позвал нас. Оказывается, попав в плен и сосчитав русских, а их было ровно тринадцать, Гроот объяснил им, что пансионат окружен целой дивизией вермахта, и предложил сдаться. Они посовещались и приняли предложение. Но это не все! В домике метеостанции, расположенном поблизости, мы обнаружили еще двоих: супружескую чету метеорологов. И, бывают же в жизни чудеса, наш командир Гроот узнал в мужчине своего спасителя! В тридцать девятом тот снял почти замерзшего немецкого альпиниста Гроота с ледника поблизости от этих мест.
Наш гауптман на следующий день отпустил их всех, снабдив провизией. Скажу тебе честно, нам это чертовски понравилось. Мы устроили в «Приюте одиннадцати» базовый лагерь. Здесь могли с достаточным комфортом разместиться 120-140 человек. Здесь оказались генератор и большой запас горючего. Двухэтажное строение было сооружено в несколько футуристическом стиле, напоминая небольшой форт. Говорят, его спроектировали совместно русский и австрийский архитекторы. Пансионат располагался на высоте что-то около 4200 метров и использовался для адаптации альпинистов, готовящихся к восхождению на Эльбрус, и для их отдыха после спуска. В нескольких километрах, почти прямо на север, возвышались обе эти величественные вершины. Западная - высочайшая точка Европы, восточная - ниже ее на 21 метр.
В наших Альпах, Мартин, есть горы, один взгляд на которые вызывает трепет. Их острые пики покрыты льдом, а склоны зачастую совершенно отвесны. Внешне Эльбрус не таков. Обе вершины пологи и округлы. Кто-то из тамошних поэтов даже сравнил их с женскими грудями. В них нет хищности, но, поверь, они величественны! Другого слова просто не подберешь. Они лучезарны в лучах солнца и излучают магическое сияние в свете луны. Даже безлунной ночью, если перевал не накрыт облаками и туманом, их отчетливо видно, и ты ясно чувствуешь, что два этих близнеца царствуют здесь миллиарды лет и нет им равных.
Когда я смотрел на эти вершины, я ощущал себя язычником, древним друидом, которому не нужен рукотворный храм, чтобы говорить с богами. Вот он храм и вот он алтарь! А мы? Кто мы, пришедшие сюда со своими пушками и минометами? Мы, убивающие друг друга за нефть и жизненное пространство? Может быть, мы жрецы, приготовившиеся здесь к свершению обряда? Может быть, мы жертвы, сами идущие на заклание? И знаешь, к какому выводу я пришел? Мы - никто! Для этих гор мы не существуем. Нас просто нет. Есть облака, есть ветер, есть вечные снега и ледники. А нас нет. И нет у этих гор хозяев, хотя мы бьемся за эти перевалы, а овладевая ими, даем им свои названия…
Гроот сказал, что двадцатого числа мы идем на восхождение на западную вершину. Это задание особой важности, и на нас лежит большая ответственность за его выполнение. Он отобрал группу из двадцати человек, которая должна будет установить на вершине флаги - военный флаг рейха и знамя 1-й горной дивизии. Разумеется, я в эту группу не попал.
Вместо этого на следующий день я с небольшим отрядом отправился на восток на один из соседних гребней для создания там наблюдательного пункта. Предшествующая нашему выступлению ночь выдалась бурной. Выпало много снега. Мы отогрелись и хорошо выспались, заточили зубья своих кошек и штычки ледорубов и выступили с рассветом, немного удрученные тем, что снова лишились только что обретенного комфорта. Шли попеременно, то по продутым ветром голым скалам, то по скоплению глубокого снега.
Уже во второй половине дня, когда все достаточно устали, нам предстояло преодолеть заснеженный склон. Метров двести, не более. По всем правилам я, как командир отряда, должен был организовать связку, но понадеялся на то, что мы проскочим поодиночке. Установив тридцатиметровую дистанцию и пустив первым своего заместителя, я должен был замыкать цепь.
Вначале все шло хорошо. Один за другим егеря достигали чистых скал и садились там отдохнуть в ожидании остальных. Пришла моя очередь, и я ступил на уже протоптанную тропу. Когда оставалось меньше трети пути, я вдруг почувствовал, что тропа «пошла». Снег стронулся узкой полосой и медленно потек вниз. Я пытался пробиться ледорубом до скалы, но безуспешно. Весь отряд видел, как я, постепенно набирая скорость, скольжу вниз. Они что-то кричали, но сделать ничего не могли. Разве что броситься следом и тем самым обрушить еще более широкую полосу снега. В таких случаях это категорически запрещается. Я, подняв руки над головой, скрестил их, подавая знак оставаться на месте. Им предстояло выполнять задание без меня, а мне - уповать на удачу.
Конечно, я знал, что несколько человек, несмотря ни на что, будут посланы на помощь. Но я также знал, что если меня затянет под снег, даже батальон спасателей не успеет найти и вытащить меня живым.
Отбросив бесполезный ледоруб, я попытался освободиться и от рюкзака. Подвижный зыбучий снег затягивал меня все глубже. Скорость увеличивалась. Мне с трудом удалось расстегнуть один ремень и нижний узкий ремешок, притягивавший рюкзак к пояснице. Я столкнул рюкзак со второго плеча и, почувствовав, что погружаюсь с головой, успел только прижать ладони к лицу, чтобы снег не забил рот. Сколько времени и с какой скоростью я падал вниз, не знаю. Иногда становилось легче, и я мог вдохнуть воздуха, иногда, по наваливающейся на меня тяжести и темноте, я понимал, что проваливаюсь в объятия белой смерти.
Потом движение замедлилось и скоро совсем остановилось. Я полностью потерял ориентацию и не знал, где верх, а где низ. Пошевелиться было невозможно. Единственное, что я смог сделать, это раздвинуть ладонями снег возле рта и получить возможность дышать этим мизерным объемом воздуха. Я приготовился к смерти и уже видел кадры своей короткой жизни, прокручивающиеся в угасающем сознании.
И тут я почувствовал, что что-то дергает меня за ногу. Неужели подоспел кто-то из наших или это предсмертная галлюцинация? Но это оказалось ни тем ни другим. Когда я барахтался, расстегнутая лямка рюкзака зацепилась за мою ногу, при этом рюкзак, словно поплавок, оказался на поверхности, а я - под снегом головой вниз. Фактически рюкзак спас мне жизнь.
Меня вытащили. Я кашлял и таращил глаза. Снег уже проник в бронхи, и я хрипел, пытаясь выдохнуть из себя воду. Несколько человек волоком оттащили меня в сторону на твердый наст и стали отряхивать. Я увидел незнакомые лица. Это были не наши, не люди из отряда Гроота. Через минуту я понял, что это были русские.
Одного я узнал. Азиат с широким лицом и приплюснутым носом. Я обратил на него внимание вчера в «Приюте одиннадцати» и догадался, что остальные тоже оттуда. Только их было не тринадцать, а восемь. Один из них держал в руках пистолет. Взглянув на свою расстегнутую кобуру, я понял - это мой «парабеллум».
Солдаты поставили меня на ноги, окончательно отряхнули от снега и ощупали со всех сторон. Я лишился ножа, документов и некоторых мелких вещей. Попутно они убедились, что я не травмирован и могу самостоятельно двигаться. Последнее обстоятельство, как мне показалось, было для них наиболее радостным, словно они переживали за меня, как за своего лучшего товарища.
Тот, что держал в руках мой пистолет, показал рукой наверх и что-то сказал. Вероятно, он был старшим и приказал поскорее убираться отсюда, пока за мной не пришли спасатели. Мы двинулись в путь.
Не буду рассказывать все перипетии этого путешествия. Я скоро понял, что русские не знали толком, куда идти. Они часто останавливались и спорили, показывая руками в противоположные стороны. Я чувствовал, что моему внезапному появлению они очень рады, и позже понял почему. Представь себе, что к своим приходит группа безоружных солдат, оставивших рубеж без боя и ранений. Они милостиво отпущены противником как раз за то, что не оказали сопротивления. Добавь к этому то, что многие перевалы и населенные пункты в этих горах защищали полки НКВД. Это что-то вроде наших эсэсовцев. Именно они ставили позади своих войск пулеметы и расстреливали тех, кто отступал без приказа. Не думаю, что гарнизон «Приюта» ждала радушная встреча. И тут к ним попадаю я, фельдфебель Вальтер Бюрен. Это подарок судьбы. Теперь у них в руках взятый с боем «язык», с помощью которого можно реабилитироваться перед своими. Отличный козырь! И этот козырь они берегли пуще любого из своих товарищей.
На следующий день к вечеру мы пришли в какое-то селение, занятое большевиками Меня сразу же отвели на допрос в один из домов. На столе, за которым расположился офицер, лежал мой выпотрошенный рюкзак, документы и поясной ремень. Офицер очень плохо говорил по-немецки и еще хуже понимал то, что отвечал ему я. Не знаю, чем бы все это кончилось, только вдруг выяснилось, что он хорошо владеет английским, примерно на том же уровне, что и я. Мы сразу стали понимать друг друга, и оба вздохнули с облегчением. Офицер оказался капитаном НКВД.
Я откровенно отвечал на вопросы, касающиеся номера моей части и имен командиров. Никакого существенного значения все это иметь не могло. Что касается планов командования, то фельдфебелю их знать не полагалось. Я сказал только, что мы получили задание подняться на Эльбрус и установить флаг. Не забыл рассказать и о том, что мы отпустили их солдат, взятых в плен в «Приюте одиннадцати».
«Наши красноармейцы рассказали, что вырвались из плена сами, убив двоих ваших», - поведал мне капитан.
«Это неправда. Там были еще два метеоролога, муж и жена, разыщите их и спросите. Они не военные и вряд ли станут врать»
«Я склонен вам поверить, господин Бюрен. Как, вы говорите, называется ваша дивизия? „Эдельвейс“?»
«Неофициально, да».
«Эсэсовцы?»
«Вовсе нет!» - Я взял себя за воротник, показывая ему армейские петлицы.
«Все вы, попадая в плен, сразу становитесь обычными солдатами А про эсэсовскую нашивку на своем рукаве забыли?»
Он показал на мою правую руку.
«Но, господин капитан, это эмблема горных войск вермахта! - стал убеждать его я. - У эсэсовцев она тоже есть, но отличается от армейской. Их эдельвейс вышит на черном куске ткани и окружен не волнистой веревкой, а ровным серебристым овалом».
Я чувствовал, что он не верит. Они там с чего-то взяли, что «эдельвейсы» - из войск СС. К нашим друзьям из этой организации во всем мире относились неважно, а уж в России, где на месте расстреливали даже военных полицейских и снайперов, пленный эсэсовец быстро становился мертвым. Нужно было во что бы то ни стало переубедить капитана, чтобы не отвечать за чужие грехи.
«Посмотрите, в конце концов, мою солдатскую книжку, капитан, если вы не верите нашивкам. У солдат СС орел на левом рукаве, а у меня - над правым карманом. К чему бы мне весь этот маскарад?..»
Я еще что-то говорил. Он же тем временем стал снова рассматривать мой зольдбух, пытаясь разобраться в многочисленных записях и печатях.
«Вы были ранены? Когда и где?»
«Два года назад в Югославии. Осколок мины сорвал с моего левого плеча погон вместе с куском мяса и перебил ключицу».
«Покажите».
Я снял куртку, свитер и рубаху, оголив плечо. Шрам был на месте.
«У вас неверное представление о наших горных войсках, - продолжал я убеждать капитана. - Нас годами готовили в австрийских горных лагерях еще до войны. Нашими инструкторами были настоящие спортсмены и даже чемпионы Германии. А в СС горные дивизии появились уже во время войны. Они не чета нам, и, насколько я знаю, их не послали на Кавказ».
Капитан отложил мои документы и сменил тему разговора.
«Вы альпинист?»
«Военный альпинист. До войны я занимался горными лыжами и туризмом».
Капитан сказал, что у него есть знакомый москвич, участник Берлинской олимпиады. Мы поговорили на эту и некоторые другие отвлеченные темы.
«Какие перевалы вы намерены захватить в ближайшие дни?» - совершенно неожиданно спросил он.
«Не знаю. Думаю, что все те, которые представляют ценность в стратегическом плане».
Он вызвал охрану, и меня отвели в какой-то сарай. Там я провел ночь.
На следующий день мне велели забраться в кузов небольшого допотопного грузовичка, где уже сидело пятеро незнакомых солдат, у одного из которых был мой изрядно похудевший рюкзак. Мы поехали по узкой горной дороге, петляя вдоль извилистого ущелья. Солнце находилось то справа, то слева от нас, то надолго пропадало за горами, так что разобрать, в какую сторону мы двигались, было почти невозможно. Несколько раз был слышен гром отдаленной канонады. Над нами пролетали самолеты. Дорога постепенно расширялась. Иногда мы обгоняли группы людей с тележками и повозками, наполненными всяким скарбом. Они везли с собой детей и вели на привязи коз и овец. Один раз вся дорога оказалась забитой овцами, которых гнали конные пастухи. Люди уходили от войны, которую принесли сюда мы, прокладывая себе путь к бакинской и грозненской нефти.
К полудню наш грузовичок снова свернул на узкую пустынную дорогу, больше походившую на тропу. Мотор натужно урчал, скорость упала. Мы поднимались вверх, пока не уперлись в завал. Естественные причины или бомбы вызвали его? В любом случае ехать дальше было совершенно невозможно.
Мы спрыгнули вниз, и солдаты побросали на землю свои мешки, завязанные веревкой, выполняющей также роль плечевой лямки. Грузовик долго елозил по каменистой тропе, прежде чем смог развернуться и уехать. Как я правильно догадался, дальше нам предстояло идти пешком.
Но сначала был привал. Впервые за два дня мне удалось поесть. Потом все разобрали оружие и мешки, а мне поручили нести тяжелый моток веревки, который я перекинул через плечо.
Шли долго, напрямую на восток, на высокий хребет. Перед этим пересекли неширокую, но очень бурную реку. Один раз над нами пролетела большая группа самолетов. Это были наши «Ю-52», сопровождаемые истребителями. Они летели в том же направлении, куда шли мы, везя в своих фюзеляжах десант или горную артиллерию.
К вечеру погода испортилась. Задул резкий холодный ветер. Я видел, что трое из этой пятерки совершенно выбились из сил. Что говорить, если и я, пять лет пролазивший по горам с рюкзаком и карабином, тоже изрядно устал. Мы стали искать место для ночного привала, где можно укрыться от ветра. Под одной из скал мы вдруг заметили парашют. Белый шелк облепил камень с острыми углами, и свободные концы парашюта трепетали и хлопали на сильном ветру.
Русские остановились. Они о чем-то говорили друг с другом и даже спорили. Парашют мог означать десант, выброшенный неподалеку, и я сразу понял чей. За моими плечами десять прыжков. Мне не нужно было подходить близко, чтобы понять - это немецкий десантный парашют. Такой убогой подвесной системой пользовались только отважные парни Геринга и парашютисты сухопутных войск. В то время как у всех, включая русских, на вооружении уже были ирвинговские системы, наши продолжали применять допотопную подвеску, когда все стропы сходятся на один фал. Десантник болтается на нем, как Пиноккио, подвешенный за шиворот на крючке. Он не имеет ни малейшей возможности управлять своим спуском на землю, а при падении должен специальным ножом-стропорезом перерезать фал, в то время как американцу, англичанину или русскому достаточно лишь повернуть железку на груди, чтобы разом отпали все лямки. И, что интересно, у наших летчиков были современные системы, а вот на десантниках явно экономили.
Русские хотели пройти мимо, но я показал им знаками, что неплохо было бы забрать парашют с собой. Из него можно сделать сносную палатку или просто завернуться в шелк и укрыться от ветра. Старший махнул рукой, мол, делай как знаешь. Я снял парашют с камня, стараясь, чтобы ветер не вырвал его у меня из рук. Не знаю точно, тогда или чуть позже мне пришла в голову безумная мысль о способе моего побега.
Пройдя еще немного, мы очутились под небольшим каменным карнизом с уютной пещерой. Здесь почти не дуло. Солдаты повеселели и начали доставать консервы. Кто-то отправился на поиски дров, но вернулся ни с чем. Тем временем я стал аккуратно расправлять стропы и укладывать парашют по всем правилам. Потом мы ужинали. Каждый получил по большой банке перловой каши с замерзшим жиром и куску хлеба. Пили холодную воду из бурдюка с деревянными ручками, отчего жир в наших желудках замерзал снова. Тогда русские достали свои фляги, и мы периодически промывали облепленные жиром пищеводы водкой. Надо отдать должное этим солдатам - пищу они делили со мной поровну, правда, когда обращались, называли Фрицем. Сами они выковыривали застывшую кашу из банок ножами, мне же командир, пошарив в своем вещмешке, выдал отличную туристическую складную ложку из нержавеющей стали.
Потом четверо улеглись спать, даже не вспомнив о найденном парашюте. Один остался сидеть у входа. Он курил, поглядывая на меня, и иногда что-то говорил. Как и многие здесь в горах, он был нерусским. Внешне, да и судя по особой выносливости, он был горцем. Грузином, чеченцем или кем-то еще.
Я, показав ему жестом, что никак не могу согреться, стал обматывать свою грудь и плечи той самой веревкой, которую нес весь день. Он некоторое время наблюдал за моими действиями, а потом потерял к ним интерес и отвернулся. Выпитая водка окончательно придала мне решимости осуществить задуманное. Когда весь моток веревки был израсходован, я связал ее свободные концы у себя на груди под самым подбородком и незаметно привязал их к фалу парашюта, на котором сидел в тот момент. Оставалось улучить момент, выйти из укрытия, за которым сразу начинался крутой склон, и бросить по ветру свернутый шелк…
- Ты всерьез рассчитывал, что с помощью ветра сможешь вырваться из плена? - спросил Мартин, внимательно слушавший этот обстоятельный рассказ.
- А почему бы и нет? В ущелье стоял такой сквозняк, что можно было попробовать и на трезвую голову. А пьяному, как говорится, море по колено. Мой расчет был на то, что наши должны быть где-то рядом. Главное, оторваться, хотя бы на километр, от моих конвоиров. Судя по тому, как наши батальоны продвигались последние дни, эти места должны были быть уже больше немецкими, нежели русскими.
Короче говоря, я просто встал, взял в руки туго свернутый парашют и вышел на склон. Горец не сразу сообразил, что я задумал. Почуяв сильный ветер, я с силой швырнул парашют по его направлению и вверх. Он размотался, вытянувшись длинной трепещущей полосой, и вдруг вспыхнул с резким хлопком. Меня рвануло куда-то вбок и поволокло по камням. Если бы не крутой обрыв через десяток метров, я оставил бы на этих камнях окровавленные лохмотья своей униформы.
Меня оторвало от земли и понесло вниз, вдоль каньона. Падал я очень быстро. Гораздо быстрее, чем рассчитывал. А ведь я знал, что наши десантные парашюты обладают самой малой площадью купола. Недаром только немецкие парашютисты пользуются всякими наколенниками и налокотниками, чтобы не разбить суставы, когда шмякнешься о землю.
Короче говоря, я падал прямо в реку, ревущую на дне каньона. Ту самую, что мы форсировали совсем недавно. Меня сносило и по горизонтали, но гораздо меньше, чем хотелось бы.
Этот мой одиннадцатый полет на парашюте лишь чудом не стал для меня последним. Я шлепнулся в ледяную воду рядом с острой скалой и помчался вниз по течению, огибая валуны. Но вскоре я ощутил сильный рывок и остановился в своем продвижении. Вокруг меня пенились буруны, и отцепиться от застрявшего на камнях парашюта не было никакой возможности. Ножа я не имел, а развязать намокшие и затянувшиеся узлы, постоянно окунаясь в воду с головой, был совершенно не в состоянии. И если бы меня снова не понесло по течению, я через несколько минут просто умер бы от переохлаждения в этом потоке.
Не помню, как я выбрался на берег. Выпитая поневоле вода в количестве не менее двух литров пошла из желудка обратно, прихватив с собой весь мой недавний ужин. Я с трудом вытащил намокший парашют из воды и упал на камни. Спуск со снежной лавиной и этот полет в ночную горную реку - не слишком ли много за двое суток?
Ты не поверишь, но я не смог развязать простые узлы на простой веревке. Окоченевшие пальцы не слушались, а все тело содрогалось от озноба. Понимая, что нужно уходить как можно дальше, я сгреб мокрый парашют в охапку, взвалил его себе на шею и побежал, точнее, побрел вдоль реки, белый, словно привидение Конечно, с парашютом на спине меня было видно со всех окрестных гор.
Через полчаса грянул выстрел. Он прозвучал впереди, там, куда я двигался. Я замедлил шаг и в темноте разглядел фигуру с ружьем. Прямо на меня шел тот самый горец, что сторожил наш бивуак под карнизом. Как он сумел спуститься так быстро вниз, да еще зайти вперед, для меня до сих пор остается загадкой. Он забросил винтовку за спину, молча обрезал ножом веревки, и я покорно поплелся впереди него вверх на гребень…
На следующий день мы вышли на небольшое селение. Типичный горный аул, не занятый ни большевиками, ни нашими. Меня поместили в небольшой сарай, сложенный из нетесаного камня. Посадили на землю спиной к стоявшему там столбу и связали руки позади него. Видимо, убедившись в моей особенной прыти, с меня сняли ботинки и оставили в одних носках, крепко связав в дополнение ко всему лодыжки. Я ощутил себя древним рабом, которого ведут на невольничий рынок. Не хватало только деревянных колодок и полуголого надсмотрщика с бичом в руке.
Дверей в сарае не было. В пустой проем заглядывали дети, сначала мальчик лет восьми, потом он привел еще двоих. Они рассматривали меня, тыча пальцами и обмениваясь мнениями. В ответ я мог только улыбаться. События двух последних суток окончательно лишили меня сил, и я даже в такой бесчеловечной позе умудрился задремать, уронив голову на грудь.
Меня разбудили выстрелы. Автоматные очереди и крики. В дверном проеме появился командир моих конвоиров. Его левое плечо и рука были залиты кровью, и он, превозмогая боль, привалился спиной к стене и направил на меня револьвер. Прямо в лоб. Я зажмурился. Щелчок, потом еще. Я открыл глаза и увидел поворачивающийся барабан. После третьего щелчка русский отбросил разряженный револьвер и вытащил нож. Он шагнул ко мне и закачался. Собрав все свои силы, я поджал ноги и, резко распрямив их и выгнувшись всем телом, ударил конвоира пятками в колени. Тот закричал от боли, упал и выронил нож. В это время в сарай забежал солдат в нашей форме с автоматом в руках. Увидав привязанного к столбу и разутого фельдфебеля, он мгновенно сориентировался и всадил в пытающегося подняться русского короткую очередь. Прямо в лицо.
Это оказалось одно из подразделений батальона «Бергман» из диверсионной дивизии «Бранденбург». Батальон выполнял особое задание абвера по вербовке местного населения в добровольческие отряды, в помощь вермахту. Было решено поднять народы Кавказа против большевиков. Основной упор делался на мусульман - грузинам и армянам Гитлер не доверял. Кое-кого удалось тогда привлечь в «туркестанские» батальоны, но, по большому счету, из этой затеи мало что вышло.
Когда я вернулся в свой батальон, то узнал, что двадцатого августа Гроот повел отборную двадцатку на восхождение. Они дошли примерно до середины седловины, до так называемого «Приюта Пастухова», представлявшего собой обычную скалу со стоящей рядом хибаркой. В это время погода резко ухудшилась, и Гроот повернул назад.
На следующий день в три часа утра он снова пошел на штурм. На этот раз их было шестнадцать. Через несколько часов им на подстраховку вышел второй отряд из пяти человек под командой гауптмана Гемерлера. В тот день западная вершина Эльбруса была взята. Они обнаружили там что-то похожее на геодезическую вышку и привязали к ее шесту имперский военный флаг. Флаг 1-й дивизии они привязали к альпенштоку и прикрепили рядом.
Возможно, ты слышал, что потом, несколько дней спустя, в тихую солнечную погоду один умник забрался туда и доказал, что Гроот ошибся, приняв за геодезическую вышку что-то другое. Настоящая вышка стояла на отметке 5642 метра, и, следовательно, настоящая вершина находились неподалеку и метров на двадцать выше. Из-за снежного бурана в тот раз ее просто не было видно.
Ну да ладно. Это происходило позже, а в тот день наш фотограф Андреас (кажется, его фамилия была Фельд) заснял счастливых покорителей Эльбруса с их разрываемыми ветром флагами, а через несколько дней Геббельс вещал на всю Европу о том, что «покоренный Эльбрус венчает падение Кавказа», Газеты смаковали этот успех немецких горных войск, но, как рассказывают, фюрер, которому показали фотографии Андреаса, был в тот момент не в настроении. Он сказал, что на Кавказе ждет от своих егерей реальных военных успехов, а не показного туризма.
И туризм действительно закончился. Начались по-настоящему тяжелые бои. Длительные бои на высоте 4000 метров над уровнем моря, когда месяцами живешь, испытывая кислородное голодание. Когда небольшая рана кровоточит часами, потому что при пониженном давлении кровь не желает сворачиваться. Такой войны в горах история еще не знала.
Когда наступила осень, а потом пришла зима, все перевалы завалил снег. Мы выкрасили в белый цвет все, что только можно. Наши автоматы и минометы, наши лыжи и даже наших бедных осликов, которых оставалось все меньше и меньше. Только стекла наших черных очков мы не могли ни покрасить, ни убрать, потому что ультрафиолетовое солнце и убивающая всякий цвет ослепительная белизна снега за несколько часов сжигали наши сетчатки, вызывая снежную слепоту.
Там я впервые зауважал русских. Они испытывали, пожалуй, еще большие трудности, ведь атаковали снизу. Они были хуже подготовлены и гибли в лавинах больше, чем от наших пуль. Но они дрались за горы, которые считали своими. Нам сверху это было хорошо видно. И когда мы оставляли «Приют одиннадцати», нам не было стыдно. Мы возвращали его в руки сильного и достойного противника. Был получен приказ взорвать пансионат, но никто даже не стал дискутировать на эту тему. Мы погасили печи, закрыли двери и ушли, оставив его для будущих альпинистов. Для тех, кто придет сюда без автомата за спиной.
Но, Мартин, что бы теперь ни говорили, они не сбили нас с перевалов. Мы ушли сами. Сами! Понимаешь? Наш Южный фронт после Сталинграда покатился на запад, и нам дали приказ отступать.
Потом была Кубань, - Вальтер похлопал себя по левому плечу, указывая на Кубанский почетный щит, - бои за Крым. Да что я тебе рассказываю, ты сам все это видел и прошел…
Вальтер Бюрен уже порядком захмелел, и Мартин побоялся, что еще немного, и он запоет марш горных охотников.
- Пора возвращаться, Вальтер.

* * *

Элианий сидел в своем таблинуме и просматривал счета. Он пришел к окончательному выводу: его нынешнее финансовое положение не позволяет далее содержать фонтан в атриуме. Дополнительный расход воды, тратившейся на роскошество жилища, облагался значительным налогом. Придется сегодня же перекрыть трубу и поставить об этом в известность городского эдила.
В дверях появился запыхавшийся Кратил.
- Войди. На тебе лица нет. Что случилось?
- Я только что был на Форуме, доминус, твое имя в списках!
- Ты сам видел?
- Новые списки еще не выставлены, - быстро заговорил раб. - Там есть один человек, его все знают - вольноотпущенник Филопемен, так вот он в своей мастерской, расположенной сразу за курией, переписывает имена с папируса на доску. Ее выносят ближе к полудню, но уже утром она, как правило, готова. Я много раз видел, как люди подходят к Филопемену, что-то шепчут на ухо и суют в руку золотой, а он в ответ кивает или качает отрицательно головой.
- Ну?
- Сегодня, доминус, у меня было плохое предчувствие. После твоего вчерашнего разговора с тираном я не спал всю ночь. Поэтому, увидев перепачканного краской Филопемена, толкающегося возле трибуны с рострами, я подошел к нему, сунул в руку золотой и назвал твое имя.
- Ну? Не тяни!

Предыдущая страница 17 Следующая страница


Шестая книга судьбы 18

- Он кивнул утвердительно и при этом почесал левое ухо. Это значит - твой список черный.
- У него что, такая хорошая память?
- Никто никогда не жаловался на обман. Да и списки сейчас стали гораздо меньше.
Элианий положил на стол абак и задумался. Что дальше? Продолжать играть свою роль и бежать? А если послать их всех к чертям? Ладно, пока посмотрим…
- Доминус, прикажи собираться в дорогу. Времени мало, - напомнил Кратил.
- Погоди. Сначала все выслушай и запомни. Здесь тысяча денариев. - Элианий достал из ящика под столом увесистый кожаный мешок с серебряными монетами. - Возьмешь всех моих, одну служанку, которую выберет госпожа, и идите на Форум Женщин и детей спрячь в храме Весты: жрица Вирсавия наша дальняя родственница и очень добрая женщина. Она поможет. Сам же отправляйся на Бычий рынок. Там сними в одной из инсул-комнату где-нибудь в третьем этаже. Потом жди меня возле курии с простой одеждой вроде плаща вольноотпущенника.
- Уж не собираешься ли ты пойти на заседание, до-минус? Не делай этого! Для чего я узнал твое имя и заплатил писарю золотой? Тебя схватят на ступенях сената!
- Делай, как я сказал. Доска еще на выставлена, значит, список не опубликован. Сулла любит, чтобы осужденный им отсидел все заседание и даже выступил с речью. По-видимому, это доставляет ему особое удовольствие. Нам же это даст время, необходимое для сборов. Если я не явлюсь к началу, корнелии тут же бросятся на поиски. Да, вот еще что: найди голубую краску и нарисуй на наших воротах закрученный вправо гаммированный крест, который еще называют свастикой. Ты знаешь, о чем я говорю. Он на какое-то время собьет этих псов с толку и даст нам дополнительную фору.
- А если я не найду тебя в условленном месте?
- Тогда купишь тележку, какими пользуются зеленщики и продавцы фруктов, и следующим вечером выведешь мою семью из города. На тележку нагрузи немного спаржи и чего-нибудь еще - вроде как не смогли распродать. Идите по Аппиевой дороге под видом семьи вольноотпущенников. Идите в Таррацину. Там живет мой дядя, бывший моряк. Он хоть и глух и почти слеп, но сможет помочь и пристроить вас на корабль.
Элианий подошел к шкафу и достал из него небольшой свиток папируса, перевязанный тесьмой.
- Это твое освобождение. Смотри не потеряй Моя подпись заверена в префектуре еще неделю назад.
- Доминус…
- Сделаешь все, как я сказал?
- Да, доминус!
- Теперь я твой патрон, Кратил, а не доминус. Если не увидимся, отвези мою семью в Аттику или к себе на родину в Беотию. И да помогут тебе боги, в которых ты веришь.
Он, профессор Вангер, прекрасно понимая, что участвует в особом спектакле в роли римского патриция, был рассудителен и абсолютно спокоен.
Он вышел за ворота и отправился пешком на Форум, по пути разглядывая окружавшие его дома и прохожих. «Интересно, как далеко простираются эти декорации», - подумал он и вдруг свернул в боковую улочку, ведущую в сторону от Палатина. Пройдя совсем немного, он стал замечать всякие странности: то навстречу попадется человек в очках, то подросток на велосипеде. «Еще немного, и увижу трамвай или полицейского».
Он повернул обратно и пошел на заседание. Уже через минуту Элианий поднимался по ступеням курии, отметив мимоходом, что трибуна-то с рострами не та. Она должна быть изогнутой, примыкающей к зданию сената, а не прямой, какую построит Цезарь еще только лет через двадцать или тридцать. Ну да ладно…
- Ну, и чего ты приперся? Или не знаешь, что попал в списки? - спросил его Сулла, стоявший в вестибюле в окружении самих близких своих соратников. Казалось, все они только и ждали Элиания.
- Знаю, консул, просто не хочу бегать от судьбы.
- Чтобы бегать от судьбы, нужно знать, от чего бегать, а после того, как я велел казнить Полиона еще два месяца тому назад - кстати, приятеля твоего отца, - никто не может знать, что его ожидает. Все остальные предсказатели и авгуры жалкие комедианты по сравнению с ним. Пускай гадают на потребу толпы, раз ей нравится.
- В таком случае я недавно встречался с духом Полиона.
- Да ну! И что же он тебе наплел? - Рот Суллы растянулся в саркастической улыбке.
- Что Рим назовут Вечным городом.
Улыбка сползла с лица диктатора.
- Продолжай.
- Рим сменит одежду, язык и веру. Он, как змея, сбросит кожу и вместе с ней свою память о великом прошлом. Но придет время, и память частично вернется. Она будет заполнена тысячами имен от Ромула и Тарквиниев до императоров, которые еще только придут после нас. И в этой череде будет одно имя, которое станет синонимом кровавого убийцы и неудачника-реформатора. Твое имя.
Все, стоявшие рядом, вздрогнули. Рука военного префекта легла на меч, но Сулла знаком остановил его движение.
- Продолжай. Ты хочешь сказать, что знаешь мою судьбу? Меня зарежут, отравят или задушат во сне подушкой? Ха. Ха!
- Гораздо хуже.
Улыбка вторично сползла с лица диктатора.
- Ты сам поймешь, что ничего не достиг. Тысячи трупов, брошенных тобой в Тибр, и реки крови, пролитые по твоему приказу по всей Италии, внушат только ненависть к тебе. Они вызовут противодействие, и даже разумные твои начинания будут провалены потому, что их затеял ты. Осознав это, ты отречешься от власти и уедешь в свое имение, а когда ты умрешь, народ отметит твою смерть радостью и весельем гораздо большими, чем в дни сатурналий, Он будет помнить и изучать реформы Гая Мария и пролистывать те страницы своей истории, которые ты запачкал бессмысленной кровью сограждан.
Профессор намеренно утрировал некоторые моменты, решив просто поиздеваться и над Суллой, и над режиссерами римских спектаклей. Вангеру была интересна реакция остальных персонажей его галлюцинации на смелые высказывания Элиания «не по тексту».
Облаченный в сенаторскую тогу Красс вынул меч из ножен стоявшего рядом военного префекта и сделал шаг вперед.
- Позволь, Счастливый, я заставлю его замолчать.
Это было забавно, но при виде острого меча Элианий (вернее, профессор Вангер) поежился. Возникла пауза, в течение которой он стал искать глазами странного человека. Тот должен быть здесь, и если не в свите Суллы, то где-то поблизости, в этом сне.
Сулла резко повернулся и направился в сторону главного зала курии. Все поспешили следом, стараясь не смотреть на дерзкого сенатора. Профессор постоял несколько секунд, затем вышел на улицу.
И здесь он сразу заметил того, кого искал. Неподалеку от небольшого алтаря, на котором жрец по заказу какого-то гражданина резал очередную курицу, стоял худощавый, словно высушенный солнцем, пожилой человек в длинных штанах и неумело навернутой на тело тоге. Вангер решительно подошел к нему.
- Могу я поинтересоваться, кто вы такой?
Впервые в своих снах он обратился на «вы», а когда увидел замешательство на лице человека в мятых розовых штанах, представился:
- Что касается меня, то я - профессор Вангер из Мюнхена.
Худой старикан осмотрелся и сделал знак отойти в сторону.
- Профессор Гараман, - назвал он себя. - Тоже историк, как и вы, только занимаюсь вашей эпохой.
- Нашей эпохой?
- Ну да, да. Вашим тысячелетним Третьим рейхом, который, по счастью, оказался не таким уж и тысячелетним. Пойдемте куда-нибудь, где нас никто не увидит. Надо поговорить.
Они отошли еще дальше и спрятались в тени северного портика небольшого храма.
- Я тут нелегально, господин Вангер, - пояснил Гараман. - Все хотел первым вступить с вами в контакт, но не решался. Хорошо, что вы обо всем уже знаете.
- Ну, положим, я знаю только о том, что участвую в какого-то рода инсценировках, а также догадываюсь, с какой целью они затеяны. Однако у меня к вам куча вопросов.
- Да-да, конечно. К сожалению, не на все из них я смогу ответить.
- Вы, как я понимаю, из будущего? Вы часом не Шнайдер?
- Боже упаси. Я же сказал уже, что меня зовут Гараман. Я руковожу в нашей академии отделом диктатур двадцатого века.
«Хоть я давно уже готов к подобному, но все равно чертовщина какая-то, - подумал Вангер. - Выходит, для него я покойник. Может, я просто сплю обычным дурацким сном?»
- Как такое возможно, профессор Гараман?
- Что я руковожу отделом? - обиделся старикан. - А, вы имеете в виду, как возможно, что мы с вами общаемся? Возможно, уверяю вас. Возможно еще и не такое, но у нас, к сожалению, сейчас нет времени на все это. Давайте поговорим о книгах.
- Давайте, - согласился Вангер. - Какого черта вы мне их подбросили?
- Ну, во-первых, вам их принес ваш приятель Белов, которого никто об этом не просил. Во-вторых, все это результат ошибки наших растяп из группы по копированию… Впрочем, на них сейчас тоже нет времени. Лучше ответьте: вы о книгах никому не рассказывали?
- Пока нет.
- Что значит «пока»? Я убедительно прошу вас не пока, а вообще никогда никому не говорить о Шнайдере! Вы, как историк, должны понимать, что произошло недоразумение. Читали у фантастов о проблемах причины и следствия?
- Я понимаю, что вы хотите сказать, однако должен заметить, что в данном случае для меня такой проблемы не существует. Это у вас там проблемы…
- Вы заблуждаетесь, Вангер. Вы думаете, что эти сны - единственное средство в руках наших психологов? - Гараман перешел на шепот - Должен вам сообщить по секрету, что с вами поступили так… - он подбирал слово, - ну, достаточно корректно, что ли, только благодаря мягкости нашего президента. Не хочу вас пугать, но в арсенале психологов есть такое чудовищное средство, как, например, амнезия. Вплоть до полной потери памяти, включая родной язык. Вы представляете…
Вангеру стало не по себе Он на миг вообразил, что однажды, проснувшись, будет лежать и хлопать глазами, лишенный вместе с памятью и собственного «я».
- Что вы от меня хотите?
- По-прежнему ведите себя благоразумно. Что бы ни случилось, какие бы невзгоды ни уготовила вам судьба. Пообещайте сделать это не из страха, а сознательно. А я в долгу не останусь.
- Что вы имеете в виду?
- Как историк, я понимаю, что значит для человека нашей с вами профессии узнать о прошлом то, о чем никто не догадывается. Поэтому в обмен на ваше молчание о будущем я готов дать вам некоторую информацию о прошлом, причем по вашему предмету. - Гараман обвел рукой Форум, очевидно, имея в виду древний Рим. - Ну как, идет?
«Ну и дела! - думал про себя профессор. - Стоим тут и торгуемся, как на базаре. Однако ничего не остается, как соглашаться. Этот старик в штанах прав Но что он там говорил о грядущих невзгодах?»
- Какую информацию?
- Ничего сногсшибательного и тем не менее много интересных подробностей и уточнений. Но опять же с одним условием: если вы решите кому-нибудь о них рассказывать, то никаких ссылок на меня.
- Вот тебе раз! На кого же мне ссылаться? - полушутя-полусерьезно спросил Вангер. - На родовую память, что ли? Как у Вилигута и ему подобных?
- Вы имеете в виду Карла Вилигута? А что, хорошая идея. Зато вы сами будете уверены, что ваша память не выдумка и не фальсификация. А если серьезно, дополнительные сведения в первую очередь прояснят для вас лично некоторые темные моменты, помогут во многом разобраться. Только и всего. Но разве Рим не стоит мессы? Да и, насколько я успел разобраться, вы вовсе не тщеславный человек. Владейте информацией в одиночку, подобно тому, как почитатель искусства владеет краденым Гогеном, тайно наслаждаясь им в своем подвале. Разве не здорово?
- Вы не оставляете мне выбора, профессор Гараман. А что там о невзгодах?
- Каких невзгодах?
- Ну, вы сказали: какие бы невзгоды вас ни постигли…
Старикан в тоге, больше напоминавшей банную простыню, замялся.
- Вы же понимаете, что вас ждет. Я имею в виду вас, немцев вообще. Не исключены и личные трагедии. Клянусь, я не знаю, что будет конкретно с вами и вашей семьей, - соврал Гараман не моргнув глазом, - и просто хочу быть уверен, что все, что бы ни случилось, вы воспримете как неизбежное и независимое от всей этой истории с книгами.
Крутившаяся в толпе неподалеку собака неожиданно подбежала к ним и остановилась. Склонив набок голову, она внимательно посмотрела на Гарамана и вдруг с рычанием бросилась на него Тот что-то еще продолжал говорить, но Вангер почувствовал, что голос его собеседника меняет тональность, словно граммофонную пластинку тормозят пальцем, при этом изображение окружающих предметов начинает по краям расплываться.
- Все, пора прощаться, - пробасил Гараман, отмахиваясь ногой от пса, - нас застукали. Та-а-ак вы-ы-ы обе-е-ща-а-е-ете?..

Вангер проснулся. Он был почти уверен, что никогда уже не увидит во сне ни Рима, ни этого странного типа, которому он так и не успел дать обещание.

XX

Dolus an virtus in hoste requirat?

Мартин стоял метрах в десяти от обочины дороги и наблюдал за движением войск. На Мондерфельд выдвигалась 1-я танковая дивизия СС «Лейбштандарт». Меся жидкую грязь, доходившую чуть ли не до середины катков, урчали тяжелые «пантеры» и «тигры» вперемешку с более легкими «четверками». По пояс высунувшись из люков, покачивались танкисты в черных панцерблузах с зиг-рунами на правых петлицах. Их уши закрывали большие подушки наушников, надетых поверх черных пилоток, шеи, охваченные дугами горловых микрофонов, были обмотаны теплыми шарфами. Время от времени двигатели танков переходили на громкое рычание, выбрасывая вверх столбы синеватого газа.
В разрывах между танковыми ротами ползли бронетранспортеры, самоходные зенитные установки «виббельвинд», неповоротливые «Штурмгешутцы». Тягачи на полугусеничном ходу тащили длинные зенитные пушки «А-40». Параллельно главной дороге, буксуя и скользя юзом, катились грузовики. В промежутках между деревьями, по узким дорогам и тропам, не столь еще разбитым тяжелой техникой, тянулись бесконечные вереницы мотоциклов с пулеметами на люльках, кубельвагенов с командирами и штабами, грузовиков с солдатами, полевых кухонь, «санок» с красными крестами на бортах, обозов тыловых служб. Между всем этим скопищем техники текли ручейки пехоты из каких-то армейских частей.
В нескольких километрах севернее за покрытым снегом лесистым холмом можно было наблюдать аналогичную картину. Там в направлении Эльсенборна выдвигалась 12-я танковая дивизия СС «Гитлерюгенд». Составляемый этими двумя дивизиями 1-й корпус вместе со всей 6-й танковой армией СС выходил на рубежи наступления.
Если бы не сплошные, низко нависшие облака, такое движение войск днем было бы совершенно невозможно. Последние месяцы, а вернее весь последний год, над Францией и Бельгией господствовала авиация союзников, уничтожавшая все, что двигалось по дорогам, контролируемым немцами.
Мартин стоял в форме американского сержанта. Круглая каска, короткая куртка, заправленные в ботинки брюки. На плече - карабин «гаранд». Но главной деталью был ярко-синий шарф. Именно он или такой же красный, как и некоторые другие, заранее разработанные признаки, должны были предупредить своих, что их обладатель не враг. Рядом находилось еще около пятидесяти «американцев», из которых большинство знали только слово «yes». Они ждали разрыва в плотно двигающейся колонне войск, чтобы пересечь дорогу.
- Здесь мы утонем в грязи, - сказал командир их взвода, - надо пройти вперед. Там выше и, будем надеяться, суше.
Они пошли по давно опавшей, втоптанной в грязный талый снег листве. В результате неожиданной метаморфозы все эти люди вдруг оказались подразделением недавно сформированной 150-й танковой бригады. И офицер горных войск Мартин Вангер, и артиллеристы, и моряки, и эсэсовцы, и даже пилоты люфтваффе. Всех их собирали поштучно в армиях Западного фронта, свозили в лагерь под Графенвером и обучали, а точнее, просто инструктировали, готовя к выполнению чрезвычайно важной, но пока никому из них не понятной задачи. При этом ходили самые фантастические слухи, вплоть до того, что они под видом американцев пойдут на Верден брать в плен самого Эйзенхауэра или на Париж, уже вовсе неведомо для чего.
Прежде всего с вновь поступившим в бригаду беседовал человек, свободно говоривший по-английски. Он выяснял, к какой категории отнести новичка: к первой, высшей - говорит по-английски без акцента и владеет американским сленгом, или к пятой, низшей - может, хорошенько поднатужившись, произнести слово «yes». По каким критериям отбирали этих последних, Мартин так и не понял. Сам он попал в третью категорию - говорил вполне сносно, но с сильным акцентом и без малейшего понятия об американском сленге.
Он сам выбрал себе имя и теперь был сержантом Джефри Льюисом, отчего чувствовал себя крайне дискомфортно. Свою одежду, награды, документы, оружие и даже личный опознавательный жетон он сдал под роспись какому-то очкарику в Графенвере. Теперь если его, Мартина, убьет случайная пуля, никто и не поймет, что этот парень в нелепой униформе без единой награды был оберлейтенантом и кавалером. Но Мартина больше заботило другое. Маскарад с переодеванием означал не что иное, как серьезное военное преступление. От всего этого веяло чем-то позорным. Может быть, это действительно было необходимо его родине, но лучше бы такими вещами занимались привычные к подобным штукам ребята из «Бранденбурга».
Мартин вспомнил Норвегию, где ему уже приходилось делать нечто похожее. Но там они изображали норвежцев лишь издали. Достаточно было сбросить с головы меховую шапку, и ты снова становился немецким солдатом с «маузером» в руках. А по болтающейся на шее «собачьей бирке» тебя, в случае чего, можно было легко опознать. Там была элементарная маскировка, здесь же - грубое нарушение правил ведения войны. За такие вещи они сами беспощадно расстреливали партизан в России, Греции и Югославии.
Где-то впереди образовалась пробка, и войска на главной дороге стали «Американцы» просочились между пышущей жаром кормой «тигра» и подпирающей его сзади самоходкой. Танкисты смотрели на них сверху и обменивались шутками Мартин огрызнулся, послав по-английски какого-то шарфюрера, чем вызвал только новый поток шуток и смеха со стороны эсэсовцев
- Не обращай внимания, - сказал ему кто-то из своих, - скоро им будет не до веселья.
К вечеру их отряд прибыл на окраины Мондерфельда, где уже сосредоточилась боевая группа «Икс» - одна из трех групп их танковой бригады. Здесь находилось несколько американских грузовиков и джипов, один «Шерман», куча перекрашенных и наспех переделанных под технику противника немецких грузовиков и несколько «пантер». С башен «пантер» сняли командирские люки, приварили к ним листы железа для придания характерных очертаний «Шерманов» и нарисовали белые пятиконечные звезды. Все это могло убедить разве что какого-нибудь новобранца из глухомани Северной Дакоты, но никак не бывалого солдата, уж не говоря об американских танкистах.
Не успели они расположиться на ночлег, как были подняты, посажены в грузовики и к утру прибыли в Мюнстерайфель. Наступило пятнадцатое декабря 1944 года. Следующий день должен был потрясти эти пологие заснеженные горы и переломить ход войны на Западном фронте.
Днем им наконец-то была объяснена их задача. Завтра на рассвете, поделенная на три боевые группы - «X», «Y» и «Z», - их бригада выступит вслед за авангардом атакующих войск в направлении реки Маас. Когда американский фронт будет прорван и начнет отходить, им надлежит обогнать своих и, изображая разгромленную американскую часть, смешаться с отступающим противником. Те несколько человек, что были отобраны лингвистами в первую категорию «говорунов», должны были сеять панику и неразбериху среди солдат противника. Всем остальным полагалось молчать, разыгрывая крайнюю степень растерянности Они должны были, обгоняя отступающих американцев, выйти к Маасу и захватить, как минимум, два неповрежденных моста, по которым тут же пройдут танковые полки Зеппа Дитриха . По пути им предстояло совершать нехитрый набор диверсионных действий менять указатели на дорогах, белыми лентами объявлять те или иные участки шоссе заминированными, посылая противника по бездорожью, устанавливать свои блокпосты, вести мелкими группами разведку, перерезать провода и т.п.
Они не могли знать всех задач предстоящего наступления, но понимали, что видят лишь небольшую часть задействованных в нем ресурсов. Около 30 дивизий, в авангарде которых находились лучшие войска рейха в виде 6-й танковой армии СС и 5-й танковой армии вермахта, при поддержке 1000 самолетов должны были разгромить три американские армии и выйти к Антверпену, лишив Эйзенхауэра главного порта снабжения. Вся эта музыка получила название «Стража на Рейне», а спешно собранная Скорцени 150-я танковая бригада должна была действовать в соответствии с секретным планом «Гриф».

На рассвете, едва различая друг друга в плотном тумане, танки, выбросив в морозный воздух столбы синеватого выхлопа, двинулись вперед. Мартин с четырьмя сотоварищами по предстоящей авантюре трясся в джипе по замерзшей за ночь грязи, называемой «шоссе Е». Где-то на правом фланге их колонны, за авангардом гренадерской дивизии, должен был ехать и переодетый Вальтер Бюрен.
Впереди слышались выстрелы. Их приглушал туман благодаря которому можно было расслабиться и не поглядывать с опаской на небо. Опасаться больше следовало своих - в таком тумане синие и красные шарфики почти утратили свой цвет, и какой-нибудь плохо выспавшийся танкист или самоходчик, не разглядевший специальный желтый флажок на капоте, вполне мог долбануть по их джипу из пулемета.
Потом движение остановилось. Разработчики «Стражи на Рейне» неправильно определили пропускную способность местных дорог и загнали войска на этом участке в громадную пробку. Элемент внезапности, на который рассчитывала бригада Отто Скорцени, был утрачен. Пока они пыталась объехать заторы под Лосгеймом, американцы спешно минировали мосты в Амэ, Ги и Андане Не успев начаться, план «Гриф», во всяком случае касательно его главной задачи, летел ко всем чертям.
В довершение ко всему джип с командиром их группы, свернув с намеченной дороги, наехал на мину. Был назначен новый командир, какой-то гауптштурмфюрер с приставкой «фон» к фамилии. Он не внушал доверия, был растерян и, похоже, окончательно запутался в обстановке.
Тем не менее они продвигались вперед. Прошло несколько дней. Мартин догадывался, что что-то идет не так, как планировалось. По одним слухам, наступление развивалось успешно, по другим - никак не удавалось взять Бастонь, которая была ключом к обороне Арденн. Где-то там, так и не дойдя до Мааса, остановилась 5-я танковая армия Мантейфеля. Если вдобавок к этому проглянет солнце, в небо поднимутся несколько тысяч самолетов с белыми звездами на крыльях. Тогда останется уповать только на то, что обещанная Герингом тысяча истребителей сможет их отогнать. Но легче было верить в американского Санта-Клауса, который продержит над Бельгией и Северной Францией тучи хотя бы до Рождества.
К вечеру вся бригада Скорцени неожиданно собралась возле Линьевиля - небольшого населенного пункта на Фализской дороге, ведущей к занятому американцами Мальмеди. Узнав о том, что группа «Z» здесь, Мартин отправился на поиски Вальтера и часа через полтора нашел его копающимся в моторе одинокого грузовика далеко за окраиной городка. Он был одет в немецкую шинель с черными солдатскими погонами и орлом на рукаве. Из-под шинели выглядывали американские ботинки. На голове Вальтера красовалась огромная немецкая каска образца 1916 года с рожками, на которые когда-то предполагалось навешивать бронированный налобник. Лицо его было выбрито дней пять назад, и он снова более или менее походил на себя.
- Мало того, что эти придурки заставили меня сбрить бороду, мол, не очень похожу с нею на джи-ай, так они еще забрали все мои личные вещи, - ворчал он, вытирая тряпкой руки. - Теперь ни побриться, ни на гармошке погудеть. Кстати, а тебе я бы советовал поскорее избавиться от этого барахла. - Вальтер показал на куртку Мартина.
- Приказа не было.
- И не будет. Не видишь, какой кругом кавардак! Скопище идиотов, которыми командует главный диверсант. - Вальтер со злостью швырнул тряпкой в мотор. - Возись теперь с этим!
- А где водитель?
- Стоит прямо перед тобой. Я же говорю - скопище идиотов.
Вальтер открыл дверцу грузовика и достал фляжку. Отстегнув ремешок, он снял стаканчик и, наполнив его почти до краев, протянул другу.
- Завтра идем на штурм какого-то Мальдё или Мундё, - сказал он, пока Мартин в несколько приемов проглатывал коньяк.
- Мальмеди, - поправил его Мартин, отирая губы. - Это там, за лесом. А ты откуда знаешь про штурм?
- Слышал разговор. Так что переодевайся поскорей. Попадешь в плен - пристрелят, как собаку. Игра в шпионов закончилась, теперь нас используют, как обычное подразделение, только набранное из идиотов.
- Да хватит уже тебе про идиотов. Скажи лучше, где ты раздобыл шинель и каску?
- Это, - Вальтер показал свой левый рукав с орлом, - снял с убитого эсэсовца. Хотел сначала спороть орла, да потом плюнул. А каску мне принес старый бельгиец, хозяин одного дома, где мы заночевали дня два назад. Американскую я постарался быстренько потерять и ходил в пилотке. Представляешь, этот хрыч хранил ее с той войны. - Вальтер постучал себя по стальному шлему с облупленной камуфляжной окраской старого «оскольчатого» образца. - На обратном пути, когда нас попрут назад, надо будет вернуть.
- Зачем?
- Когда наш новый фюрер, лет через тридцать, затеет очередной поход через эти места, она может снова пригодиться. По-любому эта штука, - он еще раз постучал по шлему, - лучше того дерьма, что штампуют теперь.
- Слушай, Вальтер, ты стал каким-то пессимистом. Я тебя не узнаю. Давай пей да наливай по второй, а то в моей фляжке только кофе без сахара.
- Мне нельзя, - Вальтер снова наполнил стаканчик и протянул Мартину, - я, как-никак, за рулем. А ты давай, нагружайся. Потом я выпью твоего кофе. А что касается пессимизма, то как-то трудно быть веселым и добродушным, если ты не полный тупица, конечно, когда знаешь, что твой фюрер сошел с ума.
Мартин поперхнулся коньяком и закашлялся, оглядываясь по сторонам.
- Да-да. Ты же сам только что с Восточного фронта, - продолжал Вальтер, - и все должен понимать. Зачем, скажи мне, снимать оттуда лучшие дивизии? Чтобы напоследок дать по морде англосаксам, у которых к нам меньше всего претензий? А тем временем впустить с востока жаждущих крови иванов? - Несмотря на то что вокруг никого не было, он понизил голос. - Нам здесь не наступать нужно, а открыть шлагбаумы на мостах через Рейн и тихонько отойти в сторонку. Что, я не прав?
- Давай я лучше налью тебе кофе, - вздохнул Мартин, стряхивая стаканчик.

На следующее утро их действительно бросили на Мальмеди. Стоял туман, и можно было надеяться подойти к городу под его прикрытием. Но не успела бригада выдвинуться на рубеж атаки, как попала под шквальный огонь артиллерии. Перед самым их носом в воздух полетели сигнальные ракеты. Все говорило о том, что их ждали. Несколько «пантер» загорелось, подорвавшись на минах, другие ползали вокруг, не зная, что делать. Сказывалось отсутствие боевого слаживания.
Постепенно туман рассеялся. Пехота то залегала, то отчаянно бросалась на железнодорожную насыпь, ставшую рубежом американской обороны. К вечеру, понеся большие потери, они в конце концов откатились обратно к Линьевилю.
Когда уже окончательно стемнело, Мартин снова сидел со своим другом в каком-то полуразрушенном овине из грубого камня. Вальтер попросил у своего командира разрешения перейти в группу «Икс», где как раз требовался водитель. Тот только махнул рукой - все равно их бригаду за ненадобностью скоро должны были расформировать. Так что последние дни им предстояло воевать вместе.
- Ну, что я тебе говорил про идиотов? - опять ворчал Вальтер. - Наш умник со шрамом с чего-то взял, что в этом городишке десяток сонных джи-ай, которых осталось только пугнуть. А их там оказалось больше, чем в Нью-Йорке! Это тебе не Муссолини у итальянцев воровать.
- Тут я с тобой согласен, - поддержал его Мартин, - наш Днтль, будь он жив и будь он здесь, за такое командование сорвал бы погоны.
- Без разведки. По минам! - не мог успокоиться Вальтер. - Хотя чему удивляться, если уже Гиммлер командует группой армий «Верхний Рейн»!
- Да ну?
- Я тебе говорю! С десятого числа.
- Ну, теперь жди побед. Теперь понятно, почему нас бросили на запад. Сталин, наверное, уже готовится к капитуляции.
Они рассмеялись и чокнулись бакелитовыми стаканчиками.
В последний раз.

На следующий день снова на Мальмеди. Под прикрытием нескольких перекрашенных «пантер» с белыми звездами на бортах они бежали рядом. Их отряду удалось прорваться на окраины, отвлекая силы противника на себя. В это время основная часть бригады пыталась захватить расположенный к западу от города мост через протекавшую здесь реку Варш.
Увлекшись атакой, они углубились слишком далеко и оказались зажатыми в узкой улице. Дорогу впереди перегородила подбитая самоходка, позади, потеряв гусеницу, крутилась на одном месте «пантера». Летевшие со всех сторон пули звонко щелкали по броне танков, время от времени уменьшая численность их отряда еще на одного раненого или убитого.
Скоро вместе с танкистами их оставалось не больше сорока человек. Человек восемь были переодеты в американскую форму, остальные либо успели избавиться от нее, либо с самого начала им ее не хватило. Такие, если бы все шло по плану, должны были играть роль пленных, а в случае необходимости уничтожать посты и штабы противника. Теперь все лежали на брусчатке мостовой возле катков трех оставшихся танков и подсчитывали последние патроны.
К Мартину подполз командир их танкового взвода, переданный Скорцени вместе со всем своим подразделением из гренадерской бригады «Фюрер».
- Вас, кажется, зовут Вагнер?
- Вангер. Оберлейтенант Вангер.
- Я СС оберштурмфюрер Браунзер. Надо что-то предпринимать, оберлейтенант. Сейчас они притащат свои базуки, и нам крышка. Вы хорошо говорите по-английски?
- Меня сразу раскусят. А что вы предлагаете?
- Не думаю, что в таком шуме и гаме станут прислушиваться к вашим прононсам.
- Прононсы - это у французов. Так что вы предлагаете?
- Мы сыграем роль пленных, а вы все, - эсэсовец показал на лежавших поблизости переодетых солдат, - будете отделением 120-го американского полка. Я тут посмотрел документы у одного убитого янки. Он из этого полка. Вы, Вангер, будете командиром Нам нужно выйти через тот переулок на параллельную улицу и сбить их с толку, а там посмотрим.
Он крикнул кому-то из переодетых, чтобы тот полз к ним, а тем временем вытащил из наколенного кармана своих танкистских штанов небольшую черную банку.
- Давай мажь лицо и руки, да смотри не запачкай воротник, - велел он подползшему солдату. - Да сними ты этот дурацкий шарф и каску!
В банке оказалась сапожная вакса. Солдат снял каску, обнажив белокурую с рыжим отливом прическу.
- Черт бы тебя побрал! - выругался эсэсовец. - Отставить. Ползи и передай всем: через десять минут сбор в проулке возле пулемета.
Он велел всем «американцам» снять каски, выбрал самого черноволосого и сам стал мазать ему щеки.
- По-английски говоришь?
- Учил в школе.
- Понятно. Тогда молчи и пошире улыбайся. Негры любят улыбаться, показывая свои зубы.
Находившийся рядом Вальтер смотрел на происходящее и становился все мрачнее. Затея ему явно не нравилась, но он не мог предложить ничего взамен. Танкист был прав: джи-ай приволокут свои чертовы базуки или, того хуже, огнемет, и тогда все они станут такими же черными, как этот отплевывающийся от ваксы солдат.
Через несколько минут отряд сгрудился в начале узкого проулка, выход из которого пока удерживал их пулеметный расчет. Немцы сняли автоматы и карабины, спрятав под шинелями пистолеты и гранаты. «Американцы» повесили снятое вооружение себе на плечи, так что на каждого пришлось по три лишних ствола. Затворы автоматов были заранее взведены.
- Do not shoot! - закричал Мартин, размахивая поднятым в руке карабином и выходя из проулка на улицу. - We are the Americans!
- The password! - послышалось в ответ издали.
- Они спрашивают пароль, - сказал он негромко идущему следом с поднятыми руками оберштурмфюреру. - Что делать?
- Прикидывайтесь, что не расслышали.
Мартин снова закричал, чтобы не стреляли, что они из второй роты 120-го полка и ведут пленных.
- The password or we open fire! - послышалось в ответ.
- Если не назовем пароль, они начнут стрелять.
Немцы остановились в растерянности. С одной стороны улицы показался бронетранспортер с тяжелым пулеметом на крыше, с другой - джип с какой-то бандурой в кузове. Не то огнемет, не то безоткатная пушка.
- Все. Бросайте оружие, - сказал затеявший все это эсэсовец и первым швырнул на середину дороги свой ремень с кобурой.
Несколько человек последовали его примеру, доставая из-под шинелей гранаты и пистолеты. К ним стали присоединяться и переодетые. Они складывали в общую кучу автоматы и поднимали руки. В это время Мартина кто-то схватил за рукав и с силой затащил обратно в проулок.
- Быстро снимай куртку! - срывая с него каску, говорил Вальтер.
- Это бесполезно и нечестно по отношению к другим, - вяло возразил Мартин, расстегивая пуговицы.
- Давай, давай! - Вальтер сбросил на землю свою шинель и стал расстегивать китель. - Оденешь это.
- А ты?
- Мне хватит шинели.
Вальтер скомкал американскую куртку, засунул ее в каску и повернулся, чтобы забросить подальше. Позади них стояли трое американских солдат с сержантом во главе.
- Не трудитесь выбрасывать улики, - сказал по-английски сержант.
Он взял из рук Вальтера каску с курткой и жестом предложил обоим выйти на улицу к остальным.
Пленных посадили на землю. Подъехал джип, и американцы сложили в него сданное оружие, Через полчаса появился отряд солдат, на касках которых большими белыми буквами было написано «МР». С ними был офицер с блокнотом в руках. Он принял пленных от пехотинцев, и те ушли. Однако сержант с курткой и каской Мартина остался. Он закурил и наблюдал за действиями военных полицейских.
Немцам велели подняться и построиться вдоль улицы в шеренгу. Тех, кто был переодет, отделяли от остальных и отводили метров за десять к стене двухэтажного кирпичного дома с выбитыми стеклами. Офицер подходил к каждому из них и что-то записывал в свой блокнот. Когда очередь дошла до измазанного ваксой парня, раздался громкий хохот. Тыча в него пальцами, солдаты смеялись, похлопывая по плечу присутствовавшего среди них настоящего негра. Потом кто-то дал горе-диверсанту смоченный в бензине платок, но офицер запретил стирать ваксу. Парня отвели к стене, где уже стояло шесть человек. Остальных построили в колонну по два и приготовились конвоировать. Их судьбу должен был решить трибунал. В это время сержант с каской и курткой Мартина подошел к офицеру и, указывая на их недавнего владельца пальцем, что-то сказал. Офицер кивнул. Сержант подошел и потянул Мартина за рукав, выводя его из строя. Прозвучала команда. Колонна пленных, хрустя битым стеклом, двинулась прочь, ведомая автоматчиками.
Увидев, что Мартина уводят, Вальтер Бюрен тоже вышел из строя и пошел следом.
- Господин второй лейтенант, - обратился Вальтер по-английски к офицеру, - он только выполнял приказ. Я согласен, это плохой приказ, но мы солдаты. Вы не можете его расстрелять за исполненный приказ.
Офицер с презрением посмотрел на немца в грязной шинели.
- Уберите этого… А то я поставлю его рядом. Где, черт возьми, фотограф?
- Расстреляйте меня! У меня нет семьи, а у него, - Вальтер простер руку в направлении друга, - у него трое детей. На мне тоже американские ботинки. Смотрите! Последнее время нас не снабжают униформой или она полное дерьмо. Мы побираемся на захваченных складах. Умоляю вас, господин второй лейтенант…

Предыдущая страница 18 Следующая страница


19 Олег Курылев

Двое полицейских схватили Вальтера и потащили прочь. Последнее, что он видел, это как Мартина поставили спиной к кирпичной стене восьмым по счету. Они встретились взглядами, и Мартин виновато улыбнулся. Один из полицейских обходил строй диверсантов, предлагая завязать желающим глаза. Напротив стены выстраивался взвод с карабинами в руках.
Тем временем колонна тех, кому пока повезло, завернула за угол и остановилась. Их еще раз пересчитали и снова повели по засыпанному битым кирпичом и штукатуркой переулку. Вальтер отстал и плелся в самом хвосте, так что конвоир, тот самый молодой черный парень с пухлыми губами, постоянно подталкивал его автоматом.
Позади грянул залп. Потом второй и третий Вальтер остановился и обернулся. Негр направил на него автомат.
- Там убили моего друга, - сказал Вальтер по-английски. - В тридцать седьмом мы бросили университет и вместе пошли в горные войска. Мы дружили с детства. Позволь мне проститься.
Негр опустил автомат и стоял в раздумье. Он увидел в глазах немца мольбу и, вероятно, сам вспомнил кого-то из потерянных друзей. Он отступил в сторону, и Вальтер, как был с поднятыми руками, прошел мимо него. Когда они завернули за угол, лейтенант, снова делавший какие-то записи в блокноте, обернулся и с удивлением посмотрел в их сторону.
- В чем дело, Джейсон?
- Он хочет проститься с другом, господин лейтенант.
Офицер обомлел от такой наглости, но, посмотрев на лица стоявших рядом солдат, чертыхнулся и отошел в сторону.
Вальтер увидел несколько тел, лежавших возле стены. Их руки были завернуты вверх. Никто не воспользовался белым платком, и глаза некоторых смотрели в пасмурное арденнское небо. Рядом стоял человек с фотоаппаратом. Он тоже отошел в сторону и стал копаться в своей камере. Вальтер прошел вдоль ряда, остановился у крайнего из тел и стал на колени. Он опустил руки, снял с головы свою старую каску и сгорбился, низко наклонив голову.
- Детский сад, - пробурчал лейтенант, - он что, первый день на войне?
- Они в армии с тридцать седьмого года, - сказал Джейсон.
- Ты-то откуда знаешь?
Лейтенант махнул рукой солдатам расстрельного взвода, и они, закинув винтовки за спину, пошли вдоль улицы.

XXI

На пустынной в этот ранний час Брудерштрассе стоял солдат. Его левое плечо оттягивал видавший виды пятиклапанный рюкзак горного образца Правая рука в теплой рукавице покоилась на перевязи из теплой женской шали. Солдат, точнее штабсфельдфебель горных войск, еще некоторое время постоял в нерешительности у дома, затем толкнул двери и вошел в подъезд. Он медленно поднимался по лестнице, как бы оттягивая момент своего появления у дверей квартиры на втором этаже. Это был Вальтер Бюрен.
Через день после гибели Мартина на Мальмеди был совершен воздушный налет. Ко всеобщему удивлению, это были не немецкие самолеты Американские летчики, запутавшись в обстановке, решили, что город взят немцами, и сбросили на него бомбы Здание, в котором содержались пленные в ожидании расследования и суда, загорелось. Вальтеру и некоторым другим удалось выбраться во двор и, воспользовавшись стоявшим там грузовиком, выбить ворота и вырваться из города. Вальтер при этом был легко ранен в руку.
Он вернулся в бригаду и подтвердил факт расстрела восьмерых военнослужащих. Перед Новым годом бригаду сняли с позиций, перевели в Графенвер и первого января расформировали. Здесь Вальтер лично проследил, чтобы вещи оберлейтенанта Вангера, его награды и несколько семейных фотографий были упакованы и высланы по адресу родителей в Мюнхен. Половинку личного жетона своего друга, ту, что должна была остаться на нем, он взял себе. На следующий день он отправился в свою 1-ю горную дивизию, ведшую в те дни оборонительные бои в Венгрии в составе 2-й танковой армии. У него было два дня на то, чтобы по пути заехать домой.
Когда открылась дверь, Вальтер увидел Мари Лютер. Она стояла, закутавшись в платок, и выглядела явно нездоровой. Нос припух и покраснел, как при долго не проходящем насморке. Она прижимала к нему носовой платочек и часто моргала влажными и тоже покрасневшими глазами.
- Вальтер! - сразу узнала она старого дворового приятеля. - Ты ранен? Проходи. Когда ты приехал? Что у тебя с рукой?
Вальтер вынул руку из перевязи и повесил шаль на вешалку.
- Ерунда. Это чтобы не козырять всякой тыловой сволочи.
- Ты надолго? Очень хорошо, что ты пришел ко мне. Проходи на кухню. Моя мама больна, и младший брат тоже. У нас тут настоящий лазарет. Отопления нет уже три недели Я тоже простыла на заводе. Представляешь, недавно я получила письмо от Мартина. Их отводят на отдых…
Вальтер оставил свой рюкзак и кепи в прихожей и прошел на кухню, не снимая шинели и не разуваясь, благо на его сапогах был только свежий, выпавший этой ночью снег. Он сел за стол и отстегнул с ремня фляжку.
- Достань стаканы, Мари.
По этим словам и по всему его виду она вдруг поняла, что он пришел только затем, чтобы сообщить ей нечто важное. Почему он не спросил, о чем написал Мартин? Ее ноги сделались ватными, а к вискам прилила кровь. Она поставила на стол два стакана и села напротив него. Вальтер наполнил их до половины и взял один.
- Мартина больше нет.
Он сказал это просто, без лишних слов. Эта фраза, приготовленная и выстраданная им для других, перегорела в нем за последние несколько дней. Он выпил.
- Я не смог пойти туда, - он кивнул в сторону окна, выходившего на дом профессора Вангера, и достал из-за отворота шинели конверт, - передай им ты. Здесь все подробности. Они должны знать. Это случилось в Бельгии, в Мальмеди. Я был рядом, но не смог ничего сделать. Конверт не запечатан и предназначен также для тебя. Прочти.
Вальтер встал и направился к выходу. За спиной он услышал какой-то звук и остановился. Положив локти на стол, Мари уронила на них голову и медленно покачивалась всем телом. Он взял рюкзак и вышел, тихонько затворив за собой дверь.
На улице Вальтер полной грудью вдохнул холодный воздух, немного постоял и направился в сторону вокзала. Дома он уже побывал и теперь ехал на фронт с полной уверенностью, что никогда уже не вернется обратно.

* * *

В кабинете Септимуса шло экстренное совещание. Докладывал ведущий специалист по корректирующим психологическим воздействиям доктор Парацельс.
- Мы давно наблюдали помехи, но нам и в голову не могло прийти, что они вызваны вторжением в сны Вангера постороннего. Это чудовищная наглость! Я просто не нахожу слов!
- Объясните нам, Гараман, зачем вы-то туда влезли? - задал профессору вопрос президент академии. - И как вы получили доступ к оборудованию и вообще попали в студию? Она под семью замками!
- Да у него племянник там работает, - сказал кто-то.
- Зато теперь я уверен в сохранении тайны книг, - буркнул Гараман.
Он сидел в гордом одиночестве за дальним концом стола, ожидая больших неприятностей. Но Гараман был уверен в своей правоте и готовился дорого продать свою шкуру. Он даже пошел в атаку.
- Более того, я прошу мне разрешить еще один контакт с Вангером. Наблюдая всю эту комедию со снами с самого начала, я убедился в ее неэффективности. Вы, Парацельс, погрязли в намеках и иносказаниях, совершенно не замечая, что Вангер давно раскусил вашу игру и только не может понять, чего от него хотят конкретно. Вам бы кино снимать. К чему, скажите мне, был задуман весь этот фарс с гаруспиком на Остийской дороге?
- Так вы были и там?
- Был. Представьте себе, был! Я шел позади их повозки, скрываясь в темноте, а потом провалился в вашу дурацкую пропасть и полчаса летал там в пространстве, изображая комету Галлея.
Послышался с трудом сдерживаемый смех.
- Вы что, не могли выйти из образа, Гараман?
- А я не знал, как это делается.
Смех перерос в настоящий хохот. Даже кресло президента затряслось и заходило ходуном, а из его глубины стали доноситься какие-то булькающие звуки и всхлипы.
- Ну ладно, - вытер платком глаза Септимус, когда присутствующие достаточно расслабились, - оценку вашему поступку мы еще дадим, а сейчас скажите-ка нам, Гараман, каковы результаты ваших переговоров, раз уж они состоялись?
- Он обещал хранить тайну, - гордо ответил профессор. О своем предложении посвятить Вангера в некоторые детали римской истории он благоразумно умолчал. - Если бы нас не прервали, я бы узнал о местонахождении шестого тома и о роли во всей этой истории таинственного Эриха Белова.
- Почему же вы не вошли с ним в контакт раньше?
- Сначала я долго не мог понять, кто из присутствующих Вангер. Однажды даже начал ходить и расспрашивать: «Простите, вы не заметили, профессор Вангер из Мюнхена уже вышел с заседания комиций?» Хорошо, что всякий раз натыкался на статистов, которые только таращили на меня глаза. Еще мешал латинский язык, которого я не знал. Грузить им под гипнозом свои мозги на старости лет я не решился. Пытался обратить на себя внимание Вангера, говоря кое-что по-немецки. Даже стихи читал. В конечном счете это сработало, и он сам подошел.
- Это возмутительно! - снова раскипятился Парацельс. - Кто дал вам право открывать карты? Такое не допускается ни при каких обстоятельствах! Иносказания ему, видите ли, не нравятся! А ваш метод равносилен вытаскиванию соринки из глаза плоскогубцами. Вы сначала научились бы одеваться должным образом, а то расхаживает там, понимаешь ли, в кроссовках и дачных розовых джинсах, да еще с часами на руке. И где вы видели, чтобы так носили тогу? Это же древний Рим, дражайший, да еще Форум Романум, а не городская баня на Привокзальной улице! Занимайтесь своими нацистами и не лезьте, куда вас не просят!
- В вашем древнем Риме я видел японца с калькулятором, - огрызнулся Гараман.
- А зачем вы написали донос на Цезаря? Вы воспользовались тем, что наш виртуальный Сулла сыграет свою роль в соответствии со своим виртуальным характером. Это форменное хулиганство! А еще говорит, что не знает латыни.
- Ну, несколько-то слов со словарем я в состоянии написать. А вот вы со своей Сивиллиной книгой…
Они еще некоторое время пререкались, после чего Септимус поставил, если не сказать воздвиг, перед всеми присутствующими главный вопрос:
- Что будем делать дальше, господа?
- Можно мне? - поднял руку Карел. - Я считаю, что со снами нужно заканчивать. Теперь, когда он все окончательно понял, они только лишний раз будут напоминать Вангеру о Шнайдере. Наблюдение же за ним и контроль сигнала необходимо продолжать до самого конца. Моя группа готова работать столько, сколько потребуется.
- А когда он наступит, этот конец? - поинтересовался кто-то.
- Не знаю, но думаю, что мы сразу это поймем.

XXII

Respice enim quam nil ad nos ante acta vetustas Tempons aeterni fuent.

В последнее время профессор Вангер все отчетливее понимал, что его лекции никому не нужны. Они были по-прежнему интересны, но пришли времена, когда даже новейшая история с ее кровоточащими ранами уходила в тень, уступая место суровой действительности. А что уж говорить про древних римлян…
В сущности, в любых занятиях уже не было никакого смысла. Их не отменяли исключительно по политическим соображениям: прекращение работы высших учебных заведений нанесет большую моральную травму как населению Германии, так и тем, кто сражается на передовой. Это будет воспринято как явный признак близкого поражения, в котором, впрочем, уже никто и так не сомневался. Но как тяжелобольной еще живет надеждой, покуда врач, отведя взор, не скажет ему, что сделал все что мог, так и немецкое общество еще делало вид, что верит всем этим россказням о спасительных неведомых силах, ждущих только своего часа, и о мифических крепостях и редутах.
И все же лекций становилось меньше. Студентов разных факультетов собирали по полупустым аудиториям и сводили вместе. Вангер видел перед собой в основном одни женские лица. Всех сколько-нибудь пригодных Для военной службы юношей отправили на фронт. Оставались лишь те, кто уже побывал там и стал инвалидом, да еще бледные заморыши с толстенными линзами в очках, да еще страдающие всякими выпадениями кишок или чем-то в этом роде. Таких, впрочем, были единицы.
Когда он, входя в аудиторию, открывал дверь, то уже не сталкивался с обычным в былые дни гомоном и суетой. На него смотрели посеревшие, невыспавшиеся лица людей, проведших вчерашний день в заботах, а ночь в ожидании воздушной тревоги. Девушки уже не делали причесок и не подводили глаза. Увидеть во время лекции, как кто-то из них прижимает к лицу платок, теперь стало обыденным делом.
Сразу после рождественских каникул и Нового года он начинал курс лекций о принципате Августа, о наступившем после череды гражданских междоусобиц долгожданном мире, об окончательном перерождении Римской республики в автократическую империю.
- Итак, оплакав смерть Марка Антония, Октавиан приступает к уничтожению всякой памяти о ненавистном противнике, - несколько менторским тоном говорил профессор, расхаживая, по обыкновению, вдоль первого ряда. - Он запрещает на все последующие времена всем Антониям носить личное имя Марк, а его день рождения объявляет несчастливым днем года. Он жестоко расправляется с его военными соратниками, смещает его ставленников в восточных провинциях…
Слова историка прерывает сирена воздушной тревоги. Через полтора часа студенты снова собираются в аудитории, привычно рассаживаясь по местам, и некоторое время обсуждают результаты бомбардировки. Это был беспокоящий налет группы американских самолетов, призванный сбить ритм жизни крупного промышленного города. Бомбили район вокзала, речные склады вдоль набережных Изара и одну из промышленных зон. Несколько студентов, живущих в этих местах или поблизости, были отпущены домой, после чего лекция возобновилась.
На этот раз профессор Вангер стремился не только заинтересовать студентов, но и поднять тонус аудитории, повествуя ей о наступавшей в Средиземноморье эре благоденствия. Слушая его красочный рассказ, некоторые впечатлительные натуры и впрямь на какое-то время мысленно погрузились в тот солнечный мир белоснежных храмов и зеленых холмов на фоне искрящегося моря, по которому в Италию медленно ползли суда, груженные египетским зерном.
- Вернувшись наконец в Рим и отпраздновав трехдневный триумф, Октавиан торжественно закрывает храм Януса. Это означает, что на всех необъятных просторах римского государства наступил мир. Шестьдесят легионов, неслыханная до той поры военная сила, сосредоточенная теперь в одних руках, замерли на границах империи. Скоро половина из них была распущена за ненадобностью. Римляне больше не убивали римлян…
Однажды Вангер сделал хитроватое лицо и обратился к аудитории:
- А кто мне скажет, какое нынче число?
- Третье января, - раздались голоса.
- Третье января, - подтвердил профессор. - А теперь сделаем поправку на смену календарей и прибавим тринадцать дней, чтобы перейти к юлианскому летоисчислению. Что у нас получится?
- Шестнадцатое января, - ответили хором заинтригованные студенты.
Профессор поднял вверх указательный палец правой руки и торжественно произнес:
- Так вот, господа, шестнадцатого января, то есть фактически сегодня, только 1972 года тому назад, Октавиан, отклонивший незадолго до этого почетное имя Октавиана Ромула, по предложению сенатора Мунация Планка принимает имя Октавиана Августа! Это был двадцать седьмой год до нашей эры. А вскоре и секстилий - восьмой месяц - переименовывается в «август»!
Он замер, ожидая реакции зала.
- А нам-то что до этого? - спросил кто-то из последних рядов.
- А вы разве не ощущаете себя потомками той великой цивилизации? - добродушно отреагировал на прозвучавший вопрос профессор.
Последовавшей за этим реакции он никак не предполагал.
- Ещё как ощущаем, - ответил уже кто-то другой, - особенно после недавней бомбежки.
Раздался смех, и аудитория зашумела.
- Тогда наши предки были для них варварами, - говорил студент из первого ряда, повернувшись к остальным, - а теперь варварами стали они!
- Теперь американцы бомбят нас с итальянских аэродромов! - вторил ему всегда молчаливый бледный юноша у окна.
- Итальяшки предали нас в трудную минуту Они сами никакие не потомки древних римлян! - громко выкрикнула девушка из глубины аудитории.
Некоторые студенты повскакивали с мест и кричали, размахивая руками.
- Римляне были светловолосыми и голубоглазыми, а итальяшки все черномазые…
- Древние италийцы были потомками кельтов, а когда потеряли нордические признаки, их империя пала…
- Правильно фюрер запретил носить их награды…
- Успокойтесь, друзья! - пытался утихомирить студентов профессор. - Я прекрасно вас понимаю и согласен с вами. И все же отдельная война, даже самая жестокая, не может разорвать связи времен…
Потом он понял, что им нужно просто дать выговориться, а ему самому впредь не делать таких опрометчивых сравнений.
Наконец наступила тишина, и порядок понемногу восстановился. Студенты расселись по местам, многие ощутили неловкость. Заложив руки за спину, Вангер смотрел на порхающие за окном снежинки.
- Простите нас, господин профессор, - поднялась одна из девушек, - мы не хотели вас обидеть.
- Простите и вы меня. - Он повернулся и подошел вплотную к первому ряду. - Я разделяю ваши чувства. Ну что, вернемся к римлянам?
- А куда от них денешься? - сказал кто-то весело, и все засмеялись.

Лекция продолжилась. Он рассказывал о том, что еще за два года до принятия имени «Август» Октавиан стал именовать себя «император Цезарь», что слово «император» окончательно утрачивает свое прежнее почетное полководческое значение и становится синонимом греческого слова «автократор» - самодержавный правитель.
Профессор рассказывал о том, как Август боролся за нравственность и здоровую семью, заставляя римлян вступать в законные браки, как снова приучал их носить тогу - одежду их предков, как ограничивал семейные пиршества четырьмя сотнями сестерций в обычный день и восемью в праздничный, как выгонял из сената недостойных патрициев и возводил в патрицианское достоинство древние плебейские роды.
Студенты усердно записывали. Это был их долг перед государством - несмотря ни на что, играть свою роль. Когда время лекции подошло к концу и они собирали свои тетради, дверь в аудиторию отворилась. Вошел запыхавшийся Бенезер.
- Вангер, хорошо, что я успел! Вы не могли бы занять их еще на час? У вас все равно «окно», а следующее занятие срывается из-за болезни Прюцмана.
Профессор дал согласие, и Бенезер хлопками в ладоши привлек внимание студентов.
- Господа, вы остаетесь здесь еще на час. Практикум по германской литературе сегодня не состоится. Что вы читаете? - снова обратился он к Вангеру.
- Принципат Августа. Первая обзорная лекция. - Видя, что секретарь не вполне понимает, о чем речь, профессор пояснил: - Так принято называть эпоху правления императора Августа.
- Ну да, ну да, - закивал Август Бенезер. - Кстати, мой тезка. - Собравшись уходить, он еще раз взглянул на Вангера. - И не забывайте об исторических параллелях.
После перерыва, когда все снова собрались и расселись, из второго ряда поднялся студент с пустым левым рукавом пиджака и значком на лацкане в виде двух миниатюрных Железных крестов.
- Господин профессор, не могли бы вы рассказать нам о короле Арминии и о том, как мы дали взбучку итальяшкам?
Аудитория одобрительно загудела. Скорее всего эта идея родилась у них во время перерыва.
- Что ж, - Вангер наморщил лоб, - если вы имеете в виду разгром римлян в так называемом Тевтобургском лесу германским царем Арминием, то это даже вполне согласуется с нашей нынешней темой, поскольку произошло во времена того же Августа. Я только хотел поговорить об этом чуточку позже. Ну да ладно, нарушим хронологию, но с условием, что потом вернемся к реформам Октавиана.
Об отражении этой исторической битвы вы, конечно же, много читали в нашей литературе и смотрели театральные постановки. Но, как вы сами понимаете, все это более относится к немецкой классической поэзии, драматургии и эпической прозе, нежели к реальной истории. В эпоху Реформации образ Арминия становится легендарным и с тех пор вдохновляет многочисленных поэтов и композиторов, Он был описан в середине восемнадцатого века в трилогии Фридриха Клопштока «Битва Германа», «Герман и князья» и «Смерть Германа», а позднее у фон Клейста, Граббе и других. А уж драматических произведений об Арминиусе и его жене Тезнульде создана не одна сотня. Но на мой взгляд, только у Клопштока портрет Арминия соответствует образу настоящего народного героя, бескорыстного борца за свободу своей родины. Обо всем этом вы потом обязательно расспросите профессора Прюцмана. Мы же рассмотрим историю, и ничего кроме истории…
Профессор Вангер начал свой рассказ с того, как император Август совершил ошибку, назначив легатом новых обширных территорий от Рейна до Эльбы Квинктилия Варра. Он посчитал, что после разгрома местных племен здесь важнее административные способности этого недавнего наместника Сирии, легко подавившего в 4-6 годах нашей эры восстание иудеев, нежели военные таланты его предшественников. Никогда не забывавший о личной выгоде, Август решил сделать Германию императорской провинцией под своим личным патронажем.
- В связи с этим нелишне заметить, господа, что Варр был женат на внучатой племяннице императора. Однако второй и гораздо большей ошибкой Августа стало его решение о том, что территории внутренней Германии, захваченные за несколько лет до этого войсками. Друза Старшего, его брата Тиберия и других легатов, вполне созрели для романизации. Он посчитал, что их уже можно облагать налогами, вводить в них римские законы, включая судопроизводство, лишать остатков самоуправления.
- Он перепутал германцев с евреями, - сказал кто-то, вызвав гул одобрения.
- Да-да, так вот…
Вангер никак не мог отделаться от ощущения, что может рассказать студентам гораздо больше обычного. Он, например, знал всю подноготную назначения Варра, ставшего тогда для Рима роковым. Казалось, ему были ведомы все тайные планы придворных интриганов и корыстолюбивые мечты Божественного Августа. Но ни у Тацита, ни в других источниках таких подробностей просто не существовало, и Вангеру приходилось сдерживать себя, чтобы не отступать от исторических стандартов.
- Такая политика спровоцировала недовольство свободолюбивых германских племен, - продолжал он, - и прежде всего племени херусков. Летом девятого года они подняли восстание. Их вождь Арминий - выходец из королевского рода херусков - какое-то время служил в римской армии, получил звание всадника и даже командовал вспомогательными войсками при рейнских легионах. Он и Варр хорошо знали друг друга.
«И не просто хорошо знали, - вновь отметил про себя профессор, - у них были общие дела, а поводом для раздора послужила женщина…»
Далее Вангер поведал аудитории, как XVII, XVIII и XIX римские легионы, сопровождаемые многочисленными союзными войсками, под командованием Квинктилия Варра выступили в поход с целью восстановления порядка Они покинули летний лагерь и, ведомые германскими проводниками, стали углубляться в леса, располагавшиеся между средним течением Везера на востоке и верховьями Эмса на западе.
- Никто, друзья мои, точно не знает, где находился знаменитый Тевтобургский лес. Само это название появилось лишь в XVII веке, поэтому мы можем только предполагать, куда вел к гибели императорский легат Варр тридцатитысячную римскую армию. Скорее всего это где-то в районе южной границы современной нам Нижней Саксонии.
«Но я-то прекрасно знаю, где это было, - снова и снова отмечал он в себе необыкновенную осведомленность, - Потом надо будет все хорошенько обдумать».
- Они шли по наведенным еще восемь лет назад Луцием Домицием Агенобарбом переправам и проложенным тогда же через обширные болота так называемым Длинным Гатям.
Профессор наконец решился дать некоторую свободу своему рассказу: в конце концов, в аудитории только студенты, и вряд ли кто из них читал Публия Корнелия Тацита.
- Тучи комаров и болотной мошки сопровождали римлян. Не было никакой возможности строить на ночь укрепленные лагеря. В редких селениях, которые они проходили, почти не было провианта, но в достатке обнаруживались вино и дурманящие настои из грибов и кореньев. Отягощенные баллистами и онаграми, римляне шли медленно. Обозные служители - галиарии - вели сотни вьючных животных и еще большее количество повозок, груженных палатками, провиантом и оружием. Ручные баллисты - «скорпионы», - матиобарбулы, камни для пращей, тысячи копий различного назначения, десятки тысяч стрел, запасные щиты и доспехи, воловьи шкуры, бочки с нефтью, походные кузницы и всевозможный инвентарь ремесленников, а также повозки маркитантов и жреческий обоз с огромной фурой со священными курами - все это сдерживало движение. В день вместо сорока римских миль, которые обученный легион должен был проходить военным шагом за десять часов, они с трудом преодолевали пятнадцать.
Многие опытные центурионы, военные трибуны и префекты наверняка понимали, что Варр совершает ошибку. Легионеры ворчали. Дисциплина, и без того хромавшая в их рядах еще на постое, в походе и вовсе расшаталась. К тому же стали происходить всевозможные неприятности, а однажды случилось следующее.
Как-то после ночевки, когда XVII легион, снимая лагерь, приготовился к маршу, вдруг обнаружилась пропажа знаменосца первой когорты. Его стали искать. Сам знак - сигна - был воткнут в землю возле его палатки, а сигнифер исчез. Но самое неприятное выяснилось чуть позже: вместе с сигнифером пропала и фолла - касса когорты, за которую тот по заведенному в легионах порядку был ответственен…
«Черт возьми, - подумал про себя профессор Вангер, - ведь это сбывается обещание того типа из последнего сна, назвавшегося профессором Гараманом. Но откуда у меня такая уверенность, что именно так все и было на самом деле?» Он посмотрел на заинтригованные лица слушателей и решил продолжать.
- А надо вам напомнить, друзья, что первые когорты были в легионах особенными. Их называли «когортами тысячников», потому что они комплектовались по двойному штату и были вдвое больше всех остальных. Набирались они из людей более состоятельных, поэтому их фолла, в которую воины сдавали на хранение все свои ценности, была особенно богатой. Утрата фоллы, а в ней хранили не только сбережения, но и драгоценные геммы с изображениями матерей или невест, богато украшенное оружие, предметы, напоминающие о далеком доме, а также письма, счета и долговые расписки, так вот, утрата фоллы привела к открытому неповиновению. Тысячники XVII легиона отказались идти дальше, потребовав начать розыски беглеца и вора. Такое в римской армии случалось только во времена смут и междоусобиц и считалось исключительным событием.
В этой ситуации Варр принимает беспрецедентное решение: оставить первую когорту, дав ей сутки на поиски и поимку вора, в то время как остальная часть легиона должна была выступить со всей армией.
Старший военный трибун Нумерий Семпроний Флак, недавно прибывший из Рима и назначенный военным заместителем Варра, ворвался в палатку легата.
«Квинктилий, ты не должен так поступать! Либо задержи всех, либо оставь для поисков одну конную турму. Ты можешь оторвать от легиона любую когорту, но только не ту, что носит орла, и не в такой момент!»
«Мы должны идти дальше, Флак. А эти нас догонят»
«Если ты обезглавишь XVII легион, я напишу императору обо всем, что здесь творится!»
«О чем же?» - зло спросил Варр, застегивая плащ и отдавая приказ солдатам снимать палатку.
«О том, что во вверенных тебе легионах не осталось и следа от дисциплины и долга! Они кишат приписными и прочим сбродом, включая так называемых жриц любви. У многих солдат не татуировано плечо, нет дигматов на щитах, так что непонятно, кто к какой когорте и центурии относится. Я не удивлюсь, если окажется, что они не прочли сакраментум и, таким образом, даже не присягали императору. А посмотри, как они одеты! Некоторые уже не носят ни панцири, ни катафракты, потому что, видите ли, им тяжело. А мечи? Большинство вооружены кавалерийскими спатами вместо гладиусов. Я посмотрел, как они ими орудуют во время редких тренировок. Это же варварский стиль! Так рубят дрова, а не покоряют вселенную. Где короткий меч и римский колющий удар, с помощью которых наши предки создали империю? Твои кампигены, ответственные за выучку солдат, обленились и растолстели, а либрарии, назначающие рационы, берут взятки с дупляров за двойной паек! Центурионов ты назначаешь только из числа любимчиков, а те подбирают себе таких же опционов. В палатках грязь. Деканы больше озабочены тем, где раздобыть вино или веселящую отраву. Вчера я видел пьяного имагинария, который валялся в кустах, облепленный комарами. И такой человек носит изображение императора! А этот случай со знаменосцем? Он свидетельствует, что и их назначают как попало. Я удивляюсь, что у тебя еще не стащили орла…»
«Хватит! - рявкнул Варр. - Пиши хоть сейчас и посылай гонца, если уверен, что он выберется из этого чёртового леса. Я уже отдал приказ и не собираюсь его отменять. Те пятнадцать миль, что мы пройдем за сутки, не такое уж большое расстояние, чтобы не нагнать нас без обозов и катапульт!»
Короче говоря, - продолжал профессор, посмотрев на часы, - первая когорта под командованием Семпрония Флака - он вызвался сам - была оставлена в лесу вместе с вверенным ей орлом. Когда через двое суток она так и не догнала римлян, Варр остановил армию и ждал еще два дня. Он дважды посылал назад разведку, но один отряд не вернулся, второй же не обнаружил никаких следов пропавших. 1150 пехотинцев и 132 всадника словно растворились в болотном тумане, и с тех пор никто никогда не видел ни Семпрония Флака, ни первую когорту и ничего не знает об их судьбе. XVII Галльский легион остался не только без своего правого фланга, но еще и без аквилы - орла, врученного ему когда-то великим Цезарем. Вследствие этого он уже не мог считаться римским легионом и подлежал по возвращении расформированию.
Профессор разошелся. Он впервые озвучивал то, о чем, как ему казалось, знал четко и ясно уже давно. Все эти никому ранее не ведомые подробности так увлекли Вангера, что он просто не мог остановиться.
- Римляне совсем пали духом. Начались дезертирства. Особенно ненадежны были вспомогательные войска и союзная кавалерия, набранная в отличие от легионарной из местных племен. Солдаты исчезали, как правило, ночью, целыми палатками. Вне всякого сомнения, страшные слухи и панику среди них сеяли лазутчики Арминия и его проводники. Циркумиторы - ночной караул лагерей - иногда видели в предутреннем тумане тени. Тогда беглецов ловили и всю когорту строили на какой-нибудь поляне - а построить легион целиком не представлялось возможным из-за условий пересеченной лесной местности, - и дезертиров казнили пред строем. Играли специальные рожки - буцинаторы, - выходили ликторы в давно не стиранных красных туниках, с распухшими от укусов насекомых лицами, выводили осужденных и зачитывали приказ императорского легата. Однажды Квинктилий Варр пригрозил одной из вспомогательных когорт децимацией, то есть казнью каждого десятого, выбранного по воле жребия. На следующее утро вся когорта исчезла. Ее даже не пытались искать.
Приближались сентябрьские ноны. До восхода Арктура оставалось чуть больше недели. Шестнадцатого сентября, когда могущественнейшая звезда Древнего мира должна была подняться над горизонтом, все опасности, грозящие римлянам, увеличивались троекратно. С этого дня и до осеннего равноденствия лучше сидеть в укрепленном лагере и не предпринимать рискованных деяний.
Когда же войсковые жрецы увидели в небе над Тевтобургским лесом семнадцать соколов, выстроившихся в форме трехлучевого гаммированного креста трискеля, они пришли в замешательство. Одни усмотрели в этом дурное знамение, другие наоборот - предрекали удачу. Тогда главный авгур Варра Фабиан сделал неутешительный вывод: с помощью этих птиц боги посылают римлянам явное знамение, но оно не поддается толкованию. Значит, боги хотят сначала запутать римлян, а затем погубить!..
При этих словах профессор вдруг осознал источник всех этих подробностей о римском походе девятого года. Оказывается, этот самый Фабиан чудесным образом остался жив. Более того, он сумел вернуться в Рим и оставить после себя воспоминания. Но в них содержались сведения, бросающие тень на личность Божественного Августа, и они были запрещены. Один же экземпляр на греческом уцелел. Позднее он попал в хранилище монастыря Монте-Кассино, где долго пролежал невостребованным среди тысяч старинных манускриптов. На него обратят внимание только в двадцать первом веке.
Далее Вангер подробно остановился на личности Арминия, поджидавшего римлян в заранее выбранном месте. Он рассказал о том, каких трудов тому стоило убедить князей собрать свои отряды вместе, как все пути отходов германцы завалили деревьями, оставив свободными лишь те тропы, которые вели в непроходимые болота.
- Арминий прекрасно понимал, в чем сила римского легиона. Он не раз видел и во время учений, и в реальных операциях преимущества манипулярного строя перед толпой противника, пускай даже более храброго и самоотверженного. Преврати легион в толпу, не дай ему построиться, лиши возможности знаконосцев выполнять команды военачальников, а солдат - видеть движение знаков, заглуши звуки горнов, которым подчиняются знамена, и звуки труб, двигающие когорты, и ты победишь, потому что перед тобой уже не легион, а просто вооруженные римляне.
Профессор не стал говорить о главной движущей силе, толкнувшей короля херусков на борьбу с Римом. Пускай романтический образ Германа останется в сердцах студентов и укрепит их душевные силы в эти последние месяцы войны.
- Когда измотанные трудным многодневным переходом легионы углубились в совершенно непроходимую чащу, куда их привели подосланные проводники, херуски окружили их, и началась битва, В римлян полетели маллеолы и фаларики - горящие стрелы и копья, которые зажигали кустарник. Но еще прежде Арминий поджег кучи заготовленного торфа, смешанного с сырой травой и хвоей. Северо-восточный эвро-борей, сменяемый вултурном и кором , быстро разметал по лесу дым, и видимость резко упала. Взревели тысячи германских рожков, затрещали трещотки, сотни херусков закричали: «Баррит!» - римский боевой клич, напоминающий рев слона. Все это оглушало и сбивало с толку легионеров. Они не слышали звука собственных труб и горнов. В дымном тумане они видели мечущиеся сигны и весцилумы - знаки своих когорт, центурий и манипул, но не могли разобрать номеров. Да на большинстве из них и не было никаких номеров: германцы заготовили сотни похожих на римские боевые знаки шестов и штандартов и бегали с ними в дыму, создавая хаос.
Результат всех этих действий не заставил себя долго ждать. Даже самый опытный XIX Урциллианский легион не смог построиться надлежащим образом. Ферентарии перемешались с тяжеловооруженными, щитоносцы с метателями дротиков, манубаллистарии и фундибулаторы, вооруженные ручными баллистами и пращами, оказались зажатыми в толпе и не могли метать стрелы и камни. Принципы, гастаты и триарии не могли определить своих рядов, а кавалеристы не видели флангов.
О самом ходе битвы мало что известно, поскольку выжили единицы римлян. Варр, поняв наконец свою ошибку, потерял самообладание и покончил с собой, бросившись на меч. Это не могло не усугубить положение его людей, которые отчаянно сопротивлялись, но в итоге были почти полностью истреблены. Хитрый Арминий, окружив место схватки засеками и засыпав небольшие свободные промежутки «чертополохом» - сколоченные особым образом четыре заостренных кола, - тем не менее оставил римлянам пути отхода. Он знал, что полностью окруженный враг дорого продаст свою жизнь, в то время как бегущий становится легкой добычей. Но бежать он позволил им в сторону топей, в результате тысячи утонули в болотах, а оставшихся в живых германцы выловили по одному, посадили в деревянные клетки и потом сожгли.
Вы знаете, конечно, что, когда известие об этом разгроме дошло до Рима, Август был настолько потрясен, что, по свидетельствам очевидцев, всю первую ночь бродил по своему дворцу и стенал: «Варр, верни легионы!»
- Он еще бился головой о стены, - выкрикнул кто-то.
- Да, вы правы. В знак траура Август три месяца не брился и не стриг волос. Он официально объявил Квинктилия Варра главным виновником случившегося, но римские форты и крепости уже пылали на берегах Рейна. К восстанию подключились другие племена, и обширные территории между Рейном и Эльбой были потеряны для Рима. Такого поражения империя еще не знала. С ним не могла сравниться даже гибель армии Красса в Парфии. Только спустя шесть лет Германик смог возобновить боевые действия на восточном берегу Рейна, но даже десять легионов, приведенные им туда, ничего в конечном счете не решили.
- Что же было дальше с королем Арминием? - спросил однорукий студент.
- Увы, он пал жертвой междоусобиц и предательства. Римляне с помощью интриг и золота сумели расколоть германцев, и даже племя херусков распалось на две части. Но, - профессор, по обыкновению, поднял указательный палец вверх, - римской провинции с названием «Германия» никогда не существовало. Более того, прошли десятилетия, и империя стала платить золотом нашим воинственным предкам, чтобы они не нарушали установленных по Рейну и Дунаю границ.
Профессор дал понять, что лекция окончена. Поднялся удовлетворенный гул.
- В эти дни в Бельгии и Эльзасе наши войска снова пошли в наступление, - громко объявил однорукий кавалер двух Железных крестов. - Так что они рано радуются. Мы еще вернемся в Рим и припомним им их измену и помощь англосаксам!
Ни сам профессор и никто из его слушателей не могли предположить, что это была его последняя лекция.

XXIII

Возвращаясь в тот вечер домой, усталый, но удовлетворенный прошедшим днем, профессор Вангер поднялся на свою лестничную площадку и неожиданно увидел людей. Он вздрогнул и замер на последней ступени. Дверь в его квартиру была открыта, рядом стояли несколько женщин и мужчина в шинели со светло-серыми петлицами и красными эмалированными крестиками на них. Одна из женщин была их соседкой сверху. Двух других он тоже узнал: сослуживицы его жены по ДРК.
Они все повернулись к нему и некоторое время молчали. Соседка прижала свои пухлые руки к губам и, не удержавшись, всхлипнула. Вангер левой рукой крепче ухватился за перила, правая при этом заметно задрожала.
- Готфрид, - одна из коллег его жены и их старинная знакомая сделала шаг навстречу. - Элеонора… Она погибла.
- Она была на вокзале, когда произошел налет, - заговорила вторая. - Там большая проблема с беженцами… опасность эпидемии…
- Все убежища и в спокойное время в том районе забиты до отказа, - снова сказала первая. - В общем… она, вероятно, не успела добежать.
В это время из глубины квартиры в дверях появилась Эрна. Увидев отца, она с плачем бросилась к нему.
- Господин Вангер, - бормотал мужчина в шинели, - примите наши искренние соболезнования. Мы потеряли лучшего работника. О погребении не беспокойтесь. Тело уже в одной из наших клиник. Все расходы и хлопоты Красный Крест, разумеется, берет на себя. Будьте мужественны…

Они сидели рядом за большим овальным столом в полутемной гостиной и молчали. Эрна положила на стол руки и склонила на них голову. Она уже не плакала. Профессор скорее машинально поглаживал ее по спине, не отрывая взгляда от стоявшей перед ними фотографии в деревянной рамке. В это время в дверь позвонили.
- Я открою, - встрепенулась Эрна. - Ты сиди.
В дверях стояла Мари. Увидев ее припухшее от слез лицо, Эрна не удивилась. Мари всегда слыла впечатлительной девушкой и вполне могла, узнав о постигшем чью-то знакомую семью горе, проплакать полчаса, а то и больше. А уж тетю Элли она знала столько, сколько помнила себя.
Взглянув на Эрну, Мари догадалась, что та уже знает о брате. Она даже несколько растерялась от наступившего вдруг облегчения. Целый день она словно тень бродила по своей маленькой квартире и искала первые слова утешения для подруги.
- Ты уже знаешь?
Эрна подняла удивленный взгляд.
- О чем?
- О Мартине.
- Что?! - Эрна схватила Мари за руку, вытащила на площадку и закрыла за собой дверь. - Что ты сказала?
Разглядев в руках девушки незапечатанное письмо, она выхватила конверт и поспешно вынула большой, мелко исписанный лист бумаги. Прижавшись спиной к стене, Эрна лихорадочно стала скользить взглядом по корявым строчкам.
- Нет, - тихо произнесла она. - Нет. Только не это. Боже, за что!
Она опустилась на корточки и, прижав ладони к лицу, замерла, уперевшись головой в колени.

* * *

Предыдущая страница 19 Следующая страница


Шестая книга судьбы 20

Они шли с кладбища вдвоем и молчали. Эрна держала отца под руку. За эти несколько последних дней их семья уменьшилась ровно наполовину. Две молчаливо бредущие по заснеженным улицам фигуры - вот все, что осталось от Вангеров.
- Их убил Гитлер, - произнесла она внезапно полушепотом.
- Эрна!
- Будь проклят этот человек! - Она остановилась и посмотрела в глаза отцу. - За что он убил нашего Мартина и нашу маму? Отец, вспомни тридцать шестой год. Берлин. Мы все были вместе. Как нам всем было хорошо. Как все были счастливы. Подожди! Для чего он начал эту войну? Зачем он приносит нас в жертву? Подожди! Ты ничего не знаешь и ничего не хочешь знать! Мне недавно рассказывал один солдат. Он был знаком с теми ребятами из «Белой розы». Он был в Польше. Знаешь, что творили там эсэсовцы? Они сжигали людей в печах! А где проходят практику наши хирурги после ординатуры? Бывшие студенты нашего университета? Ты знаешь? В Равенсбрюке! Они тренируются там на узниках! Им ампутируют без анестезии руки и ноги, чтобы определить летальный предел болевого шока! И это далеко не все, что вытворяют в наших лагерях!
- Эрна! Замолчи!
- Нет! Ты слушай! Ты живешь здесь, читаешь лекции про своих римлян и не желаешь знать, что творится у тебя под носом. Ты когда-нибудь интересовался милым местечком под Мюнхеном с таким веселым названием Дахау? Ты задавался вопросом, что там происходит? Когда они казнили этих несчастных студентов, которые впервые сказали правду, хоть кто-нибудь поднял голос в их защиту? Ваш университет не пожелал даже дать им характеристики. А что ОН сделал с нашим городом? Посмотри! Недавно разбомбили Хофгартен. Там теперь не пройти из-за воронок. А ведь он может остановить все это в любую минуту, признав свое поражение! А наш Мартин? За что погиб наш Мартин? За Германию? Как же! За этих скотов, которые сделали его преступником! Нашего Мартина привязали к позорному столбу и расстреляли, как негодяя. Кого? Нашего Мартина! Того, кто готов был за чужую честь драться на дуэли! Нашего рыцаря и самого лучшего брата в мире! Он мечтал о горах. Он любил нас больше всего на свете. У него даже не было девушки, потому что его сердце было занято любовью к нам. И этот… людоед принес его в жертву ради своих планов! Он сидит там и радуется, что нет нашего Марти. О как я хочу, чтобы русские пришли и вытащили его из логова и распяли на кресте за все, что он совершил! Распяли на его поганом хакенкройцере!
- Эрна! Умоляю тебя!
Она уткнулась в плечо отца и зарыдала. Прохожие даже не оглядывались на них. Мало ли людей погибло в последние дни от бомбежек. Мало ли пришло похоронок с фронтов.

* * *

Che ncordarsi il ben doppia la noia

Эрна разложила на своем столе награды Мартина. Она бережно перебирала их, впервые рассматривая так близко и тщательно. Три Железных креста, из которых два на лентах, а один с булавкой. На всех роковая дата «1939» и свастика на пересечении лучей. Круглая медаль на синей ленте. Это за четыре года службы в вермахте. Этой весной Мартин должен был получить следующую степень - «за восемь лет». Правда, он говорил как-то, что послужные медали уже перестали выдавать. А вот спортивный значок. А это… значок в виде венка, пересеченного по диагонали винтовкой со штыком. Эрна знала, что это пехотный штурмовой знак. Вот отштампованный из тонкой жести и покрытый черной краской знак за легкое ранение. А вот Нарвикский почетный щит: пропеллер, якорь, эдельвейс. Мартин получил его вместе с крестом второго класса. Она вспомнила, как он рассказывал ей о Норвегии. Он приехал тогда в отпуск из России по случаю своего награждения Рыцарским крестом.
- На второй день после нашего выхода из Везермюнде мы облевали морякам все, что только можно. На нас, великих горных солдат, смотрели как на неопытных туристов. К нам в трюмы никто из матросов уже и не заходил. Там стоял такой запах! Мы валялись на трехъярусных койках, отказываясь принимать пищу, и жалобно стонали. Только человек двадцать на нашем эсминце - и твой брат среди них - еще выползали на палубу, проявляя хоть какой-то интерес к жизни. Скажу по правде, сестра, когда англичане потопили потом все эти чертовы эскадренные миноносцы, мы не жалели о них. - Тут Мартин, конечно, шутил, а Эрна звонко смеялась. - Позже, когда нас решили вернуть в Германию, мы хором кричали, что лучше пройдем пешком две тысячи километров, только бы снова не оказаться в море в утробе этих узких железных коробок. И все же, - продолжал Мартин, - Норвегия осталась в моем сердце навсегда. После войны мы обязательно с тобой поедем туда. Мы доберемся до самого Нордкапа, и ты увидишь северное сияние.
- А мы возьмем с собой Клауса?
- Какого Клауса? - нарочно не понял Мартин. - Ах, Кла-а-а-уса… Ну, не знаю, не знаю. Помнится, у тебя был еще и Петер. А до Петера этот, помнишь, такой толстый мальчишка из соседнего двора. Давай уж всех тогда соберем…
- Ну, Мартин! Перестань. Мы возьмем Клауса и Мари. Представляешь, какая будет компания!
Возможно, они еще верили в то, что говорили тогда, в январе сорок третьего года.
Эрна вздохнула и продолжила рассматривать награды. Вот Германский крест в золоте. Она взяла в руки восьмиугольную перистую звезду с огромной черной свастикой в середине. Свастика была на всех наградах и значках, но не в таком кричащем виде. Эта безвкусица могла бы быть партийной наградой, но никак не боевым орденом.
И, наконец, «Остмедаль», или, как ее называли, «мороженое мясо». Каска, граната, орел с вездесущим хакенкройцером. Все, кто воевал на Восточном фронте, получали этот «шедевр» на красной ленте, разработанный каким-то эсэсовским унтер-офицером.
Во время своего последнего приезда домой Мартин не любил рассказывать о России. Возможно, он видел там такое, о чем не хотел вспоминать. Эрна несколько раз спрашивала брата, но он отвечал односложно и сразу старался сменить тему разговора. Только однажды он проговорился:
- Если мы проиграем войну, Эрна, и русские придут сюда, боюсь, многие немцы пожалеют, что еще живы.
- Мартин, ты меня пугаешь! Они что, такие кровожадные?
- Просто им будет за что мстить.

* * *

Пятнадцатого января в полицейские участки Мюнхена стали поступать сообщения о том, что в разных частях города появились антиправительственные листовки. Всего в тот день их было обнаружено три штуки. Большие листы хорошей бумаги размером 20х30 см с короткими текстами, выполненными большими печатными буквами с легким наклоном:
«ФЮРЕР, ВЫ НЕ РАЗ ГОВОРИЛИ, ЧТО ГОТОВЫ ЗА ГЕРМАНИЮ ОТДАТЬ СВОЮ ЖИЗНЬ. ВАМ НЕ КАЖЕТСЯ, ЧТО УЖЕ ДАВНО НАСТАЛ ЭТОТ МОМЕНТ? НЕУЖЕЛИ ВАМ ЕЩЕ НЕ ПРИШЛО В ГОЛОВУ, ЧТО ВАША СМЕРТЬ - ЭТО ЕДИНСТВЕННЫЙ ВЫХОД И СПАСЕНИЕ ДЛЯ ВСЕХ НАС, ТЕХ, КТО ЕЩЕ ОСТАЛСЯ? ВЫПОЛНИТЕ ЖЕ НАКОНЕЦ СВОЕ ОБЕЩАНИЕ!»
Две такие листовки были прикреплены кнопками к доскам объявлений, одна - наклеена на круглый фонарный столб.
Учитывая приближающийся День рейха, полиция и гестапо мгновенно отреагировали на случившееся. Весь город был взят под усиленное наблюдение. Вспомнили о «Белой розе», однако ни по стилю, ни по количеству прокламаций какая-либо связь с нею не просматривалась. Через день появились еще три точно такие же листовки, Все говорило о том, что это дело рук одиночки. Анализ текстов и графологическая экспертиза наводили на предположение, что автором прокламаций является либо женщина, либо подросток.
Слух о листовках быстро распространялся. Достаточно было одного короткого взгляда, брошенного на них издали, чтобы сразу схватить и понять смысл написанного. Многие прохожие, увидев листовку, не только не спешили ее сорвать, но даже не звонили куда нужно. Одни полагали, что лучше не связываться, другие считали, что и кроме них есть кому сообщить властям, третьи… Третьи испытывали смешанное чувство злорадства и благодарности и, отойдя подальше, наблюдали за реакцией остальных.
Листовки продолжали появляться строго через день. Их наклеивали рано утром или ночью. Наполненный сарказмом и издевкой текст оставался неизменным. Он словно эхо звучал то в одном, то в другом уголке Мюнхена. В гестапо пришли к двум выводам: первое - это делает тот, кто ходит ночью или рано утром на работу или возвращается с работы домой; второе - он (или она) работает через сутки.
Поскольку полицейских оставалось все меньше и меньше, им была дана команда прежде всего следить за досками объявлений в темное время суток. Следить издали, чтобы не спугнуть злоумышленника. В гестапо понимали, что вопрос его поимки - вопрос времени. Но времени, как и полицейских, оставалось все меньше. Кто-то уже донес обо всем этом в Берлин, и оттуда поступил категорический приказ: прекратить безобразие в кратчайший срок.

* * *

Профессор готовил на кухне завтрак и ждал дочь с суточного загородного дежурства. Он уже беспокоился, что ее долго нет, Телефон не работал. Связаться с Эрной на службе невозможно. Правда, прошедшие день и ночь были тихими, обошлось даже без сирен, и все же его терзали смутные предчувствия.
Он услыхал шум подъехавшего автомобиля, потом хлопок парадной двери. Наконец-то! В дверь позвонили, затем раздался настойчивый стук. Профессор чуть не бегом бросился открывать.
- Ну, я же говорил, что мы еще увидимся! - сказал какой-то красноносый тип, вваливаясь в прихожую. Следом за ним вошли еще четыре человека.
- Что случилось? Кто вы?
- Гестапо.
Красноносый снял пальто, меховую шапку, кашне, достал расческу и перед зеркалом стал зачесывать назад редкие белесые волосы. Он был чем-то очень доволен. Настолько доволен, что едва сдерживал радость. Другие тоже поснимали верхнюю одежду и,-не обращая на профессора ни малейшего внимания, деловито прошли в комнаты.
- Начинайте, - крикнул им тот, что стоял у зеркала. Он дунул на расческу, спрятал ее в карман пиджака, поправил галстук и повернулся. - Ну, господин профессор, вы меня, конечно, не помните. А я вас не забыл. Где мы можем побеседовать?
- Что с моей дочерью? Где она?
- Ваша дочь у нас. Меня зовут Цахнер. Гауптштурмфюрер СС Цахнер. Вы - профессор Готфрид Вангер, а ваша дочь Эрна, если не ошибаюсь, Элеонора и тоже Вангер. Все верно?
- Что с ней, черт возьми? Вы можете мне сказать?
- Да ничего. - Цахнер, видя, что хозяин квартиры не двигается с места, сам взял его под локоть и повел в гостиную. - Ничего, если не считать, что она арестована.
Он втолкнул профессора в кресло, а сам, придвинув стул, сел рядом.
- Арестована? За что?
- Рудольф! - громко крикнул гестаповец, не сводя глаз с хозяина квартиры.
Вошел один из агентов.
- Покажи.
Тот вынул из кармана сложенный вчетверо большой лист бумаги и развернул. Листок был изрядно помят и даже надорван. Было видно, что потом его тщательно разгладили. Цахнер забрал листок и, не выпуская из рук, показал Вангеру.
- Вот за это самое.
«ФЮРЕР, ВЫ НЕ РАЗ ГОВОРИЛИ…»
Профессор все понял. Его лекции отменили, но он несколько раз после похорон жены заезжал в университет и слышал от кого-то о появлении в Мюнхене прокламаций. А до этого, дней десять назад, Эрна спрашивала его про тушь. Он даже видел, как она унесла к себе найденный в комнате Мартина старый флакон. Буквы выведены пером, одним из тех, которые тоже вполне могли отыскаться в комнате сына. Присмотревшись, он узнал и бумагу - такая стопка лежала у него в кабинете в верхнем ящике стола.
- Вашу дочь задержали сегодня рано утром при попытке наклеить это на доске объявлений на Максимилианштрассе. Вы наверняка знаете то место.
Цахнер отдал листок подчиненному, и тот ушел.
- Этого не может быть, - прошептал Вангер. - Это ошибка!
- Да бросьте вы! Ее схватили за руку. Сейчас мы найдем бумагу, перо и чернила, и никакие запирательства уже не будут иметь значения. Вернее, они только ухудшат ее положение.
«Значит, она не сознается», - почти машинально отметил профессор.
- Может быть, сами покажете, где все эти причиндалы? А впрочем, нам все равно придется здесь основательно покопаться. Мало ли что еще отыщется.
«Найдут Шнайдера, - опять машинально подумал Вангер, - но теперь не до него».
Обыск продолжался около двух часов. Они быстро нашли стопку бумаги, идентичной той, что была использована злоумышленницей. Нашли и плакатные перья, правда, среди них не оказалось пера нужной ширины. С черной тушью дела обстояли похуже: несколько совершенно засохших флаконов обнаружилось в столе Мартина, но их содержимое было пригодно разве что для подводки бровей.
В кабинете профессора гестапо устроило одновременно Варфоломеевскую и Вальпургиеву ночи. Тысячи томов грудами валялись на полу, креслах, диване и подоконнике. На столе же, напротив, довольно аккуратной стопкой было сложено около сотни книг.
- Что это? - спросил Цахнер кого-то из своей команды.
- Книги на иностранных языках, гауптштурмфюрер.
Он подошел и взял верхнюю. Посмотрел на обложку, пролистал. Книга на французском языке, судя по иллюстрациям, что-то о Древней Греции. Цахнер бросил ее обратно на стопку и поморщился.
- Не думаю, что нам это пригодится, Рудольф. Больше ничего?
- Ничего.
- Тогда пошли.
Профессор подошел к одевающимся сотрудникам тайной полиции.
- Я могу повидаться с дочерью, господин…
- Цахнер, - подсказал гауптштурмфюрер, заправляя перед зеркалом шарф. - Нет. Пока идет следствие, свидания исключены. Потом - вероятно.
- Когда потом?
- Перед судом.
- Перед судом? Вы считаете, что эти глупые записки, даже если она их написала, заслуживают суда?.. У нас в семье двойное горе, господин… Цахнер, должны же вы понимать…
- Я, может быть, и пойму, но там, - он показал пальцем вверх, продолжая рассматривать себя в зеркало, - никогда. Эта история уже дошла до Берлина. - Цахнер повернулся к совершенно окаменевшему хозяину квартиры. - Ну, мы пошли? - как бы спросил он разрешения. - Там мы немного насорили, вы уж не сердитесь. Да! Чуть не забыл. Оставайтесь эти дни дома. В интересах вашей дочери, если вы не станете делать лишних движений. Адвоката ей назначит коллегия, причем за государственный счет, Так что вам не о чем беспокоиться. Я не прощаюсь.
Он вышел. Остальные проследовали за ним, и последний плотно закрыл за собой дверь.
Профессор прошел на кухню и посмотрел на приготовленный для Эрны завтрак. Резкая боль в груди заставила его опуститься на стул. Судьба безжалостно расправлялась с ним и с его семьей. Но за что?!
И все-таки нужно что-то делать, подумал профессор, когда сердце отпустило и он почувствовал облегчение. Он прошел в кабинет. Аккуратная стопа книг на столе на фоне общего разгрома сразу привлекла его внимание. Вот и Шнайдер, все пять томов Гестаповцы не разглядели толком ни название, ни дату издания. А что, если эти книги помогут ему спасти дочь? Ради этого он готов был нарушить свое обещание, данное во сне некоему Гараману, и использовать эти книги в качестве выкупа.
От внезапной идеи к нему вернулась энергия. Он вытащил все пять томов, поставил на полку на уровень глаз и, глядя на них, стал обдумывать план действий. Первое, что приходило на ум, отнести одну из книг в гестапо, растолковать им, что это такое, и выдвинуть условие дочь в обмен на все остальные. Да за это он мог потребовать не только Эрну, но и весь Мюнхен в придачу! Ведь в последней из них, как в Сивиллиных свитках, была описана вся их дальнейшая судьба, причем, в отличие от стихов древних прорицательниц, ее не нужно было трактовать. Там все сказано предельно ясно!
Да, но как раз последнего-то тома у него и не было. А ведь именно он сейчас представлял главный интерес. Из переведенного профессором в предыдущих пяти он знал, что война кончится этой весной, что будет суд над соратниками Гитлера по партии, над высшими чинами СС и некоторыми генералами и кое-что еще. Но это крохи по сравнению с шестым томом. Шестой том был сейчас КНИГОЙ СУДЬБЫ и Третьего рейха, и всех немцев.
Профессор сгреб все, что лежало на столе, прямо на пол, вытащил из ящика лист бумаги, разыскал карандаш и крупно написал по-немецки: «Спасите мою дочь, или я открою тайну ваших книг!» Он оставил листок в центре стола, бросился в прихожую и стал быстро одеваться.

Открыв дверь одной из комнат густозаселенной квартиры на Майзерштрассе, он сразу увидел Эриха. Тот стоял к нему спиной у окна и, судя по резкому запаху герани, ощипывал находившийся на подоконнике цветок.
- Проходи, Готфрид, - не оборачиваясь, сказал старик. - Снимай пальто и присаживайся.
Он говорил так, будто ожидал прихода профессора с минуты на минуту. А ведь тот здесь никогда раньше не бывал, хотя и записал как-то адрес на всякий случай.
- Ты пришел за книгой? Она на столе возле лампы.
Вангер посмотрел на стол Под лампой действительно лежала небольшая раскрытая книга с виднеющейся по краям под страницами полоской синего переплета. Последние три недели Вангер был настолько сломлен свалившимися на него несчастьями, что остававшихся еще в его запасе душевных сил едва хватило на усталое удивление.
- Эрих, откуда ты знаешь, зачем я пришел?
Старик подсел к столу.
- Тебя постигло страшное горе, Готфрид. Я узнал обо всем только два дня назад и, поверь, был потрясен. Это ужасно. Порой нам ведомы грядущие судьбы мира и даже вселенной, но мы ничего не знаем о себе самих и близких.
- Эрих, арестована Эрна. Гестапо схватило ее сегодня утром.
Старик придвинул к себе книгу и произнес совершенную нелепость:
- Увы, это должно было случиться.
- Что ты сказал? - Вангер испуганно уставился на старика. - Что должно было случиться? Ты в своем уме, Эрих? - Он вдруг взорвался. - И вообще, откуда у тебя книга? В тот раз ты обманул меня, сказав, что нашел только пять томов. Откуда ты узнал про Регенсбург? - Он имел в виду предсказанную как-то Эрихом бомбардировку. - Кто ты вообще такой, черт возьми! Ты Кумская сивилла? Дельфийский оракул? Или, может быть, ты дьявол в человеческом обличье и охотишься за душами людей?
Эрих выслушал молча. Он был готов к этому.
- Успокойся. Нас услышат соседи.
Вангер прижал ладони к лицу и замотал головой.
- Наверное, я схожу с ума.
- Не больше, чем все остальные. Посиди здесь, я принесу чаю.
Пока он ходил, профессор взял лежавшую на столе книгу и стал ее рассматривать. Сомнений не было - это тот самый шестой том Уильяма Шнайдера, состоящий из двух больших глав: «Occupation of Germany» и «Last days of the Third Reich» . На многих страницах какие-то карандашные пометки, сделанные мелкими непонятными знаками. Она ничем не отличалась от пяти предыдущих томов и выглядела совершенно неповрежденной.
Старик принес два полных стакана в мельхиоровых подстаканниках, достал из шкафа сахарницу и снова уселся за стол.
- Где ты ее взял? - спросил профессор.
- Там же, где и те пять.
- Ты снова ходил на Регерштрассе? В развалины? Зачем?
- Я нашел ее со всеми остальными. В тот же день. - Старик пододвинул Вангеру чай. - Пей и наберись терпения выслушать.

Вернувшись в тот день домой, профессор подошел к своему письменному столу и долго простоял в задумчивости. Приняв наконец решение, он взял свою записку с угрозой о раскрытии тайны книг и порвал ее. Каким бы необычным ни казалось то, что ему поведал сегодня старый Эрих, но это как раз было ответом на его крик отчаяния. Ответом, которого он ждал. Можно было верить, можно не верить. Но, в конце концов, какие еще гарантии ему могли быть предоставлены? Огненные письмена на стене, как на Валтасаровом пиру? Еще один римский сон? Глас небесный?
Он снова запихал английские книги в глубину одной из верхних полок и принялся заставлять их поднятыми с пола томами.

XXIV

Nomoii; epesqai toisin egewnoii; kalon . Ex senatus consultis plebis quescitis scelera exercentur.

Роланд Фрейслер сидел в своем огромном берлинском кабинете в здании Народной судебной палаты и просматривал протоколы допросов. Через полчаса он наденет свежую, тщательно отглаженную мантию алого цвета, такого же цвета пышную шапочку, возьмет под мышку толстую папку с материалами дела и отправится в зал заседаний. Там, беспрестанно перебивая защитников и обвиняемых, и не давая вставить слово даже своему коллеге по сенату, уж не говоря о тройке народных заседателей, назначенных из партфункционеров и отставных генералов, он произнесет несколько гневных речей, после чего отправит еще двоих бывших армейских офицеров на эшафот. Все это займет не более трех часов. Это будет обычный процесс, такой же, как и 1200 других, проведенных им за годы служения фюреру.
Чтобы попасть в здание Народного суда, расположенное в Шенеберге в центре большого парка, нужно было пройти через двойную колоннаду, перенесенную сюда с Александрплац в 1910 году. Сюда, на Потсдамерштрассе, привозили обвиняемых из нескольких столичных тюрем, а отсюда большинство из них увозили в тюрьму Плетцензее, где казнили в тот же день через несколько часов после вынесения приговора. Некоторые отправлялись в концентрационные лагеря, что никоим образом еще не свидетельствовало об их счастливом избавлении от смерти. Однако председательствование самого Роланда Фрейслера, возглавлявшего Первый из шести сенатов палаты, означало две вещи: это был суд Народного трибунала, а Народный трибунал выносил только смертные приговоры.
Особенное удовольствие Фрейслер получал, работая с титулованными особами и известными людьми. Не далее как позавчера он отправил на виселицу еще одну троицу из июльских, среди которых были Гельмут фон Мольтке и Эрвин Планк. Последний - сын знаменитого физика Макса Планка, а уж фамилия Мольтке говорила сама за себя.
Народная судебная палата (НСП) была создана в апреле 1934 года. Несмотря на полную и быструю нацификацию германского Министерства юстиции, Гитлер решил создать эту независимую надстройку для рассмотрения дел особой важности. Первоначально палата состояла из двух сенатов, но к сорок второму году их число возросло до шести. Каждый сенат представлял собой группу из двух судей, трех-пяти гражданских заседателей, секретаря, стенографистов. В августе сорок второго года статс-секретарь Минюста по особым поручениям Роланд Фрейслер сменил назначенного министром юстиции Отто Тирака на посту президента НСП, одновременно возглавив Берлинский сенат палаты. С этого момента деятельность НСП не ограничивалась уже никакими законами, полностью подчиняясь воле ее президента, стопроцентно преданного фюреру. Палату стали называть Народным трибуналом. Он работал в соответствии с «неписаными законами немецкого народного сообщества», неподвластный ни Министерству юстиции, ни какому-либо иному правительственному, общественному или законодательному органу.
Фрейслер снял трубку и позвонил домой. Затем переговорил по телефону с начальником Лехтерштрасской тюрьмы. После этого вызвал секретаря и велел ему пригласить Петера Кристиана, молодого помощника судьи, которого ожидало важное задание. Через пять минут Петер вошел в кабинет президента Народной судебной палаты и остановился у дверей.
- Проходи. Чего встал? - Фрейслер посмотрел на часы и стал складывать документы в красную папку. - Ну что, молодой человек, пришла пора для самостоятельной работы. Хватит уже набираться опыта. Время теперь не то.
Фрейслер посмотрел на настольный календарь, на котором значилось «25 января». Он встал, снял пиджак и подошел к большому кожаному креслу с разложенной на его спинке мантией.
- Ну-ка, помоги.
Петер стал помогать судье облачаться в просторное красное одеяние, один вид которого, когда из-под шапочки выглядывало костлявое остроносое лицо с бесцветным холодным взглядом, внушал трепет не только подсудимым, но и всем присутствующим в зале. Даже полицейским охранникам, стоявшим позади скамьи с обреченными генералами и полковниками, становилось не по себе.
- Сейчас пойдешь в канцелярию. Там для тебя заказан билет на поезд до Мюнхена. Ты, кажется, оттуда родом? Нет? Только жил там несколько лет? Тем лучше. Поезд сегодня вечером. Два дня на ознакомление с материалами следствия и двадцать восьмого числа процесс. Да, да. Именно ты будешь председательствовать. Хватит протирать штаны в помощниках.
Фрейслер подошел к зеркалу и стал расправлять складки на мантии.
- Помнишь дело «Белой розы»? Прошло почти два года. Да, это было весной сорок третьего и как раз там, в Мюнхене. Возможно, следователи не всех тогда выявили и мы не выскребли эту заразу до конца. Мне, как ты понимаешь, некогда. Берлинские тюрьмы все еще забиты этими подонками из компании Трескова, Штауфенберга, Канариса и прочих. С ними надо поскорее кончать, поэтому я не могу ехать сам и тащить туда трибунал из-за одной психопатки. Посылаю тебя. Тебя - именно потому, что ты молод. Да, да, именно поэтому. Процесс решили осветить в прессе. Будут пара журналистов и фотографы. Молодую изменницу должен осудить молодой человек, почти что ее ровесник. Ты понял смысл? Твои помощники тоже из только что окончивших университет. А вот адвокатом у нее будет старый опытный защитник. Для контраста. «Молодость рейха казнит измену». Короче говоря, дело пустяковое, справишься.
- Господин президент, - Петер наконец-то улучил момент, чтобы вставить слово, - а у нас нет никаких материалов? В поезде я бы изучил…
- Нет, ничего нет. Мне рассказали по телефону. Подробности узнаешь там, на месте. В Мюнхене все вопросы решай со старшим советником юстиции Бергмюллером. - Фрейслер надел шапочку и уже брал в руки свою папку. - И вообще, не мудрствуй там и не корчи из себя Цицерона, тем более что заседателей у тебя не будет. Работаем в режиме военного положения - никаких присяжных, никаких вердиктов и прочей чепухи. Так что все исключительно в твоих руках. Расследовать тебе тоже ничего не придется: девку взял полицейский в момент наклеивания листовки. Перед этим она повесила в городе еще десять или двадцать аналогичных бумажек. Все! Если откроются новые обстоятельства, позвонишь сюда. Хотя и без тебя мне сразу доложат.
Он направился к выходу, и Петер поспешил следом.
- Да, вот еще что, - Фрейслер говорил уже на ходу, - ее брат, кавалер Рыцарского креста, недавно погиб на фронте. Поэтому обвинение направляй только на нее одну. Родственников не трогай. Мол, завелась одна паршивая овца. Понял? Будет неплохо, если ты пройдешься в своем заключительном выступлении по тамошнему университету - этакому рассаднику заразы. Но не перегибай. И никаких воспоминаний о «Белой розе». Не нужно, чтобы кто-нибудь связывал это дело с тем. Ну? Все понял? Проконтролируй выполнение приговора в тот же день.
Фрейслер остановился.
- Я надеюсь, тебе не нужно объяснять, о каком приговоре идет речь? Помни: Judex damnatur cum nocens absolvitur - судья подлежит осуждению, оправдывая преступника. Нелишним будет самому поприсутствовать на исполнении. К празднику жду тебя обратно. Будешь помогать мне по делу одного негодяя.

Петер смотрел в ночное окно своего купе и проклинал тот день, когда подал прошение о зачислении на юридический факультет. Теперь он должен выполнять волю этого человека, пославшего на смерть не одну тысячу немцев, среди которых, он был уверен, найдется несколько сотен невиновных. Он ехал на свой первый самостоятельный процесс не с тем, чтобы разобраться и вынести если не справедливое, то хотя бы законное решение. Он ехал, чтобы выполнить приказ и положить под нож гильотины человека, тяжесть вины которого была определена по одному короткому телефонному разговору. Да еще, как он понял, молодую женщину. Впрочем, в рейхе давно не делали различия между мужчиной, женщиной и подростком. А практика определения приговора еще до судебного заседания существовала уже с 1942 года.

* * *

Сразу после окончания юридического факультета Петер Кристиан был направлен на работу в Евгенический Верховный апелляционный суд, заседавший в северо-западном пригороде Берлина. Здесь, в Шарлоттенбурге в мощном тяжеловесном здании с колоннами и пилястрами рассматривались дела последней инстанции, касающиеся улучшения немецкой расы В этих стенах не выносились суровые приговоры: виновные в нарушении Нюрнбергских расовых законов карались в другом месте. Здесь же решались вопросы стерилизации германских граждан на основании «Закона о предотвращении появления потомства с наследственными заболеваниями». Евреи и полукровки также не являлись клиентами ЕВАСа.
Заседание Евгенического суда больше походило на врачебный консилиум. Не было ни обвинителей, ни защиты, не произносились длинные речи на публику. Народных заседателей заменяли эксперты, теоретики немецкой евгеники, видные ученые, такие, как знаменитый профессор Зютт - психопатолог с мировым именем С их помощью судейской коллегии из двух или трех человек предстояло окончательно определить, может ли данный субъект иметь право на потомство. Петеру импонировало то, что здесь не принимали скоропалительных решений и зачастую вопрос откладывался для дополнительного изучения.
И все же, изучая такие работы, как «Расовая гигиена немцев» Пауля Германа или «Бракосочетание и расовые основы» Людвига Леонхардта, он не мог себя убедить в том, что безоговорочно их принимает.
Он вспомнил свое последнее дело.
Это было поздней осенью сорок третьего года. В зал ввели молодую девушку, и все сразу обратили внимание на ее привлекательность. Она испуганно озиралась, вздрагивая от прикосновений, и была очень подавлена, а когда ее подвели к высокой кафедре с двумя судьями в мантиях и беретах, совсем растерялась. Судьи ЕВАСа чаще привыкли видеть перед собой людей с пониженным интеллектом, неприятных внешне, злобных или жалких. Такие исключения, как девушка по имени Лилиан, бывали здесь очень редко.
Петер начал быстро просматривать ее дело. Сегодня оно было уже третье по счету, и он по какой-то причине не успел с ним ознакомиться заранее. Скоро он понял его суть - глухота Глухота, которой страдала Лилиан от рождения, вполне подпадала под закон о наследственных заболеваниях. Более того, она вместе с наследственной слепотой была в нем четко прописана наряду со слабоумием, шизофренией и десятком других душевных недугов.

История Лилиан была печальной. Это история любви молодого аристократа, вернувшегося с фронта инвалидом, и простой девушки, работавшей в военном госпитале сиделкой в палате тяжелораненых. Она не только выходила летчика, оставшегося без обеих ног, но вернула ему желание жить, а сама, как это иногда случается, полюбила его. Родители оберлейтенанта поначалу очень благосклонно относились к ней. Это был их единственный сын, и они видели, какое благотворное влияние оказывает на него глухая сиделка, как много времени она уделяет их Гюнтеру. Они не могли и помыслить, что между молодыми людьми такой разной социальной принадлежности может возникнуть взаимное чувство.
Между тем Лилиан умела читать по губам, а летчик за долгие месяцы лечения научился понимать многие ее Жесты. Когда он встал на протезы, она учила его ходить. Несмотря на глухоту, Лилиан обладала звонким голосом. Смеясь, она радовалась его успехам, а позже ему довелось узнать, что и плачет она так же, как все нормально слышащие люди.
В тот день, когда Гюнтер фон Крейпе объявил своим родителям, что намерен жениться на Лилиан Горн, в ее жизни началась черная полоса. Отношение к ней родителей летчика сразу переменилось. Мать Гюнтера, занимавшая значительный пост в Немецкой социальной службе, потребовала от сына отказаться от своего решения Она развернула активную деятельность, в том числе и в госпитале, где работала Лилиан. Прежде всего она обвинила девушку во всяких гнусностях, целью которых было влезть в их семью, а когда поняла, что желание сына неколебимо, написала заявление в Евгенический суд города Лейпцига, где и началась вся эта история.
Пускай ее сын женится, но детей от этого брака не будет! Она не желает внуков от Лилиан Горн.
Более того, мамаша фон Крейпе начала усиленно собирать компромат на всю родню Лилиан. Особенно она упирала на седьмой пункт «Десяти заповедей выбора супруга», разработанных фюрером для нации еще в тридцать четвертом году:
«При выборе своей жены всегда обращай внимание на предков! Ты роднишься не только со своей супругой, но также и со всеми ее предками. Достойные потомки могут быть только у достойных предков. Богатство ума и души в такой же степени наследуется, как цвет волос и глаз. Дурные черты передаются по наследству точно так же, как земля или имущество. Ничто в мире не может сравниться в своей ценности с семенем одаренного рода; дурное семя нельзя переделать в хорошее. Поэтому не женись и на хорошей девушке из плохой семьи».
Шестой пункт был также взят ею на вооружение:
«Являясь немцем, выбирай супругу только своей или родственной крови! Там, где подобное встречается с подобным, торжествует подлинная гармония… Чем более непохожи смешиваемые элементы, тем быстрее наступает разложение. Оберегай себя от такого разрушения. Подлинное счастье возникает только из гармоничной крови».
- А как насчет пятого пункта?! - кричал в ответ Гюнтер. - «Женись только по любви! Деньги - тлен и не дают долговечного счастья. Там, где нет божественной искры любви, не может быть ценного брака». Это ведь тоже слова Гитлера!
Лейпцигский евгенический суд под мощным напором Вильгельмины фон Крейпе и ее супруга, влиятельного промышленника и группенфюрера СА, удовлетворил их иск и рекомендовал стерилизацию. А поскольку закон запрещал браки между стерилизованными и нестерилизованными гражданами рейха (последние могли бы иметь детей, так нужных нации, но в случае таких браков лишались этой возможности), то дальнейший вопрос решался сам собой.
Но Гюнтер не отступился. Он подал апелляцию в Верховный суд, забрал свою невесту и уехал в Берлин. Напоследок он заявил матери, что, если они проиграют это дело, он сам пойдет на стерилизацию и все равно женится на Лилиан.
И вот он сидит позади нее, а испуганная Лилиан через сурдопереводчика отвечает на вопросы судей.
- Я не подпишу этого решения, - неожиданно заявил Петер председателю судейской коллегии, когда они уединились в совещательной комнате. - Это бесчеловечно - лишать женщину возможности иметь детей.
- Ты не имеешь права не подчиняться, Кристиан! - заорал на него старший имперский советник юстиции Айзенлор. - Сейчас не сороковой год, черт побери. На нас уже и так косо смотрят из Шенеберга из-за постоянных отлагательств и доследований. Подписывай вердикт!
- Нет.
- Почему?
- Ее родители не глухие. Значит, говорить о наследственной глухоте нет никаких оснований. Ее история - лишь несчастное стечение обстоятельств, которые, я уверен, никак не отразились на генном уровне. Это не наш случай, господин Айзенлор, и Лилиан вполне может иметь нормальных детей.
- Чего ты упрямишься, Кристиан? - перешел от крика к уговорам председатель коллегии. - Тебе-то что от всего этого? Ну, не будет у них своих детей, возьмут чужих. Из одной только Польши в рейх на онемечивание вывезли триста тысяч. И еще столько же планируется. Отборный материал со всеми нордическими признаками. Хватит и на эту пару.
Петер понимал, что в деле Лилиан Горн замешаны большие деньги отца Гюнтера. Это вызывало у него еще большее неприятие навязываемого решения.
- Господин Айзенлор, я напишу особое мнение в вердикте.
- Да ты пойми, что мы последняя инстанция! Кому прикажешь рассматривать твое особое мнение? Господу Богу, что ли?
- А вы поймите, что… - Петер не мог подобрать нужных слов и вдруг ляпнул: - У колченогого от рождения доктора Геббельса шестеро детей, да еще на стороне найдутся! И никому что-то не пришло в голову стерилизовать этого «тевтонского карлика»!..
Воцарилось молчание. Секретарь, заполнявший какие-то бумаги, испуганно поднял голову. Они с Айзенлором уставились на Петера, осмысливая произнесенные им слова.
- Вы что-то сказали? - вкрадчиво поинтересовался старший имперский советник.
Петер молчал. Потом он подошел к столу, поставил свой росчерк в бланке судебного решения и вышел из комнаты.
Этот случай мог иметь для него далеко идущие последствия. Соответствующая бумага, заверенная двумя свидетельскими подписями, была послана вверх по инстанции и легла на стол президента Народного суда. Петера вызвали в Шенеберг.
- Разогнать бы эту вашу говорильню, - мрачно глядя на молодого помощника судьи, проворчал Фрейслер.
В руках он держал донос на Петера. Его нисколько не раздражало высказывание этого молодого человека в адрес Геббельса. По своим обширным каналам он знал, что и за «бабельсбергским бычком» ведется тайное наблюдение гестапо, а значит, и он не из касты неприкасаемых. Да и сам по себе этот доктор философии, забравший в рейхе в свои руки столько несвойственных ему функций, что, куда ни кинь, везде нужно было согласование с ним или с его людьми, не внушал Роланду Фрейслеру никаких симпатий. Если фюрер был пуританином и на словах, и на деле, то этот «тевтонский сморчок», призывавший всю нацию к аскетизму, роскошествовал в своем имении в Шваненвердере, устраивая там го вечера, то балы, и при этом по многу раз просматривал им же запрещенные для немцев американские кинофильмы вроде «Серенады Солнечной долины».
- Чем вы там занимаетесь? По три дня переливаете из пустого в порожнее, рассматривая дело какого-нибудь шизофреника или морона, - продолжал ворчать президент. - Хочешь работать у меня? - вдруг спросил он. - Заниматься настоящими делами?
От неожиданности Петер смог лишь кивнуть.
- Решено. Только учти, в этих стенах, - Фрейслер обвел взглядом свой кабинет, - ничто не ценится так высоко, как преданность. Сначала - фюреру, потом - мне. Что касается остальных, - он помахал бумажкой, имея, вероятно, в виду «карлика», - то их мы рассматриваем через призму нужности фюреру. Сегодня ты гауляйтер или рейхсминистр, а завтра дерьмо собачье. Почему? Потому что у нас в рейхе расстояние от Капитолия до Тарпейской скалы еще меньше, чем в Риме.

* * *

Поезд неторопливо стучал на стрелках, посылая в ночь короткие гудки. Ни одной светящейся точки за окном.
Петер вспомнил Эрну. Сколько же лет прошло с того момента, как они расстались? Семь. Ровно семь лет. И уже больше пяти лет, как прервалась их переписка, Он постарался отогнать эти воспоминания. Они никак не соответствовали тому, для чего он сейчас ехал в Мюнхен - город своей юности.
Поезд с затемненными вагонами шел на юг через Лейпциг и Франкфурт, делая значительный крюк в сторону запада. В районе Эрфурта Петер видел зарево и слышал отдаленный гул. Тогда они остановились и простояли несколько часов. Вечером следующего дня, проезжая Нюрнберг, пассажиры наблюдали сплошную дымовую завесу над городом.
- Они летают над Германией, как у себя дома, - тихо сказал кто-то из коридорных курильщиков - Скоро проводникам останется объявлять только названия развалин: «Развалины Лейпцига, господа! Кому выходить у развалин Лейпцига, поторопитесь».
Только к утру двадцать седьмого января их паровоз, стравливая пар и давая короткие свистки, остановился у перрона мюнхенского вокзала. Петер вышел на знакомую площадь и увидел зенитные пушки. Целый ряд домов здесь был разрушен. Мимо, по талому снегу, который никто не убирал, прошел большой отряд добровольцев противовоздушной обороны. В основном это были женщины, пожилые мужчины и даже старики с седыми бородами и старомодными кайзеровскими усами. На головах у них красовались каски различного образца: пожарные с алюминиевым гребнем на макушке, полицейские из тонкой, крашенной в черный цвет жести, «шлемы гладиаторов» с увеличенной задней юбкой, прикрывавшей всю шею и частично плечи, конусообразные чехословацкие, круглые русские… В руках они несли ведра, мотки свернутых пожарных рукавов, лопаты.

Предыдущая страница 20 Следующая страница


21 Олег Курылев

Сразу с вокзала Петер поехал в Народный суд, где пожилой председатель по фамилии Бергмюллер представил ему его товарищей по судебной коллегии. Они действительно оказались молодыми людьми. Один - его звали Эрвин - так и рвался выказать свою преданность столичному судье, командированному самим президентом. Он заглядывал в глаза и не знал, как угодить. Второй, напротив, был замкнут и сдержан. Петер почему-то сразу решил, что этот парень с легкостью подпишет смертный приговор, причем именно потому, что будет убежден в его справедливости. Звали его Рейнхард.
- Кто назначен от адвокатуры? - спросил Петер.
- Артур Глориус Старая лиса, прекрасно знающая, что от него требуется, - сказал Эрвин. - Будете общаться с ним, приготовьтесь к выслушиванию латинских цитат и прочей дребедени. Недавно он защищал одного психа…
- Вы меня простите, Эрвин, - перебил его Петер, - но где я могу ознакомиться с делом? Следствие закончено или еще нет?
- Не получено признание, поэтому следователь просит еще пару дней. Впрочем, там не с чем особенно знакомиться, господин судья. Два десятка страниц, из которых заслуживают внимание меньше половины Сейчас дело находится здесь, а обвиняемая в Штадельхейме. Вы знаете, где это?
- Я прожил в Мюнхене около четырех лет Правда, не был здесь с тридцать восьмого года.
- Тогда некоторых районов не узнаете, - сухо заметил Рейнхард. - Впрочем, тюрьма не пострадала.
В это время Эрвин вынул из своего стола тоненькую серую папку и помахал ею.
- Завтра вам выделят отдельный кабинет, а пока садитесь за мой стол, господин Кристиан.
- Благодарю, но я только что с поезда и хотел бы взять дело в гостиницу. Это возможно?
- Разумеется, но только до утра. Распишитесь вот здесь. Где вы решили остановиться?
- В «Венской». Там мне должен быть заказан номер. Надеюсь, она не пострадала? - повернулся Петер к Рейнхарду.
Тот пожал плечами и углубился в изучение каких-то бумаг. Петер раскрыл свой портфель и сунул в него протянутую Эрвином папку. Они условились встретиться завтра в десять утра.
Через два часа Петер сел на диван в своем номере и положил на колени серую папку с надписью: «Дело № 724 Измена, саботаж».
По пути сюда он прошел пешком по некоторым особенно знакомым местам своей юности. Постоял у груды засыпанных снегом кирпичей на месте кинотеатра «Каир». Проходя мимо Хофгартена, видел, как подростки стаскивали в огромную воронку ветки и расщепленные останки старых вязов. Приближалась двенадцатая годовщина «Национальной революции», и через пару дней на улицах, вероятно, снова вывесят флаги. «В последний раз», - подумал Петер.
Он открыл папку и увидел на первой странице подклеенную по краю фотографию молодой улыбающейся женщины в темном платье. Ее черты показались ему знакомыми. Может быть, она походила на известную киноактрису? Он минуту вглядывался в смеющиеся глаза и вдруг заметил, что его руки, державшие папку, дрожат. Петер отогнул фотоснимок и прочел на его обороте: «Эрна Вангер, июнь 1944».
Он мгновенно все понял и испытал ужас.
Эрна! Та самая девочка в красном берете, весело размахивавшая портфелем. Та, что оставила самый яркий след в воспоминаниях его молодости. Воспоминаниях, ассоциирующихся в его душе со всем хорошим и радостным, что было до войны. Ничто в последующей его жизни не могло ни затмить их, ни сравниться с ними.
Пускай их любовь была недолговечна, но она была настоящей. Она не умерла до сих пор. Иначе отчего он уже полчаса сидит, закрыв рукой лицо, и бесконечно шепчет: «Не может быть!»
Он отчетливо вспомнил их расставание. Они улыбались друг другу и говорили «До скорой встречи». Неужели он вернулся сюда через семь лет, чтобы судить ее? Чтобы лишить жизни ту, которая шептала ему: «До скорой встречи» - и заботливо поправляла шарф на его шее? Кто так решил? Как и почему чудовищные обстоятельства могли сложиться так противоестественно?
Петер вскочил и стал метаться по номеру. «Что делать? Что делать? Что делать?» Почти не отдавая себе отчета в своих действиях, он схватил трубку телефона и стал набирать номер междугороднего коммутатора. Через пятнадцать минут переговоров и ожиданий он наконец услышал резкий скрипучий голос:
- Фрейслер слушает.
- Господин президент, это Кристиан.
- В чем дело?
- Господин президент, я не могу вести этот процесс. Я должен быть отведен. Я…
- Что вы там мелете?
- Я лично знаком с обвиняемой.
- Та-а-ак, - протянул голос в трубке. - Что значит «знаком»? В каких вы отношениях?
- Мы дружили. Еще в школе…
- Когда виделись в последний раз?
- Семь лет назад.
- Состояли в переписке?
- Да… То есть нет… То есть она прекратилась уже несколько лет…
- Так в чем же дело, Кристиан? Я тоже лично знал Вицлебена, и это не помешало мне отправить старого негодяя на виселицу. В последнее время нам часто приходится судить известных людей, сделавшихся предателями. Если все судьи станут просить отвода, кто будет работать?
- Но господин президент…
- Прекрати истерику, Кристиан, и принимайся за Дело. Ты, конечно, можешь написать официальный рапорт на мое имя, но я бы не советовал тебе этого делать. Работай и не вздумай там выкинуть фокус!
В трубке раздались гудки.
Уже через час Петер проклинал себя за этот звонок. Он только что чуть не совершил предательство. Он думал только о себе, о том, в какую попал ситуацию, совершенно забыв о самой Эрне. Ведь именно через него судьба дает ей единственный шанс, а он хотел отказаться от своей миссии. Да, но что же он может сделать? Что от него зависит?
Петер схватил папку и стал быстро читать.
«24 января 1944 года около семи часов утра обервахтмайстер Зигфрид Кранк (12-й участок охранной полиции) задержал при попытке прикрепить на доску объявлений на Максимилианштрассе прокламацию антиправительственного содержания некую Вангер Эрну Элеонору, 1922 года рождения, оберхельферину ДРК. Последняя пыталась вырваться и убежать, но была схвачена и доставлена в 12-й участок ОРПО, а через час передана в гестапо. На предварительном допросе Вангер не созналась в авторстве прокламации и в своих намерениях…»
Он пролистнул несколько страниц и нашел ту самую листовку - большой смятый и надорванный с краю лист хорошей белой бумаги со словами, выведенными печатными буквами: «ФЮРЕР, ВЫ НЕ РАЗ ГОВОРИЛИ…» Из дальнейших материалов дела Петер узнал следующее.
В пять часов в то злосчастное утро сторож продовольственного магазина, расположенного напротив доски объявлений, видел из своего окошка молодую женщину. Она прикрепляла кнопками к доске довольно большой лист бумаги. При этом женщина опасливо озиралась по сторонам. Сторож не обратил внимания на этот эпизод, не выходил и не интересовался содержанием объявления. Полицейский же, задержавший Эрну, зафиксировал другое время: семь часов. На допросе задержанная уверяла, что подошла к доске с целью повесить объявление своей знакомой по работе. Увидев оторванный и трепещущий на ветру лист, она своими кнопками стала укреплять его, не вникая в содержимое написанного. Проходивший мимо обервахтмайстер обратил внимание на испуг женщины, вызванный его появлением. Прочитав прокламацию, он мгновенно сориентировался и задержал фройляйн Вангер, пытавшуюся в тот момент вырваться и убежать. При обыске в ее сумочке действительно был обнаружен листок с просьбой откликнуться родственников некой Урсулы Геттинген или тех, кто что-либо знает об их судьбе. Дальнейшая проверка подтвердила - сослуживица Вангер, работница Красного Креста Урсула Геттинген, действительно просила свою подругу по пути с работы повесить ее объявление. Допрошенный агентом гестапо сторож на очной ставке опознал в Эрне Вангер ту самую женщину, которую видел из окна рано утром. Графологическая экспертиза прокламации оказалась затруднена тем, что весь текст был выведен плакатным пером средней ширины печатными буквами. Тем не менее эксперт-графолог по некоторым характерным признакам пришел к заключению о возможном авторстве Вангер относительно изъятой прокламации и тех, что были обнаружены ранее.
Петер снял трубку телефона и позвонил в справочное бюро. Ему повезло. Через несколько минут его соединили с начальником тюрьмы Штадельхейм.
- С вами говорит Петер Кристиан - судья, назначенный председательствовать на процессе по делу фройляйн Вангер.
- Слушаю вас, господин судья.
- Могу я сейчас увидеться с обвиняемой? Мне необходимо составить о ней личное впечатление.
Возникла пауза.
- Да, конечно, приезжайте.
- В каком она состоянии? Я имею в виду физическое состояние.
- В самом нормальном. Ни здесь, ни в гестапо ее никто пальцем не тронул.
Когда, предъявив документы, Петер вошел в тюремный двор, его встретил немолодой штурмбаннфюрер СС с черной повязкой, закрывавшей один глаз. Это был его недавний телефонный собеседник. Они прошли в кабинет, где Петер оставил пальто и шляпу. Затем его отвели в небольшое помещение со стоящим посередине квадратным столом и двумя стульями В углу находился еще один небольшой столик и стул.
- Сейчас ее приведут. Вам дать стенографиста для ведения протокола?
Петер осмотрел комнату. Он знал, что в таких помещениях, предназначенных для встреч адвокатов с подзащитными, устанавливали микрофоны и гестапо прослушивало все, что здесь произносилось. Знали об этом и сами адвокаты.
- Нет-нет. Не нужно. Видите ли, господин…
- Хеннике.
- Господин Хеннике. Два часа назад я разговаривал по телефону с президентом Фрейслером В этом деле появились некоторые нюансы, и моя беседа с обвиняемой должна быть совершенно конфиденциальной. Вы меня понимаете?
Штурмбаннфюрер переглянулся единственным своим глазом со стоящим рядом охранником и кивнул.
- Могу предложить одну из пустующих камер.
Петер поблагодарил, и они пошли по коридору. Где-то здесь летом тридцать четвертого застрелили Эрнста Рема, возмечтавшего заменить миллионами своих штурмовиков армию и требовавшего проведения второго этапа обещанной Гитлером Национальной революции.
- Вот эта, например, свободна? - остановился Петер возле приоткрытой двери. - Если здесь чисто, она бы подошла.
- У нас везде исключительный порядок, господин судья, - убежденно произнес начальник тюрьмы. - Несмотря на все, что творится снаружи, мы не позволяем себе расслабляться. Заключенные, те, что уже осуждены на небольшие сроки, сами следят за чистотой.
- Да-да, я это заметил.
В камере были топчан, стол и стул, прикрепленные к полу. В углу - умывальник и накрытый крышкой унитаз. Через минуту охранник принес небольшой графин с водой и два стакана на небольшом подносе.
- Я жду вас у себя, - сказал штурмбаннфюрер. - Ее уже ведут.
Петер сел на стул и раскрыл на столе принесенную с собой папку. Когда кого-то ввели в камеру, он, не поворачивая головы, указал рукой на топчан, после чего так же жестом отпустил охранника. Тот вышел и запер дверь. Петер склонился над папкой. Боковым зрением он видел, что доставленная к нему женщина села на самый край топчана и смотрит куда-то в сторону. Он немного повернул голову и стал украдкой разглядывать ее.
Это была Эрна. Но в ее облике не обнаруживалось сходства с улыбающейся красавицей с фотографии. На лице выражение крайней подавленности. Туго стянутые сзади волосы, тюремная юбка и такой же серый, неопрятный свитер. Петер вспомнил суд над Вицлебеном и некоторыми другими из июльских заговорщиков. У них у всех отобрали одежду, выдав непомерно широкие брюки тюремного образца. Поясных ремней не было. Когда кто-то вставал для дачи показаний, то был вынужден обеими руками держать штаны, производя жалкое впечатление на огромный заполненный зал. Так утонченно унижали тех, кто еще несколько дней назад носил на плетеных погонах фельдмаршальские жезлы или генеральские звезды.
Молчание затянулось. Эрна повернула наконец голову в сторону человека за столом. Они встретились взглядами, и он печально улыбнулся.
- Боже мой! - тихо произнесла она. - Зачем?
Она узнала его, невзирая на прошедшие годы. Она ожидала увидеть здесь своего адвоката, следователя, кого угодно, вплоть до самого Адольфа Гитлера, но только не Петера. В ее голове пронесся рой мыслей. Ведь он теперь адвокат. Неужели он приехал ее защищать? После стольких лет? Если из их жизни, как из кинопленки, вырезать тот участок, когда они были в разлуке, склеить кадры и прокрутить то, что получится… Это будет бредовый сюжет в духе Сальвадора Дали. Вот она говорит ему «До скорой встречи», и они оба верят и живут в тот момент этим предстоящим свиданием. Мгновение… и они снова вместе. Но не в августе 38-го, как мечтали тогда, а в жестоком январе 45-го. Она сидит на тюремном топчане, а за железными дверьми камеры ее ожидает смерть.
- Зачем… вы здесь? - Эрна не смогла сказать ему «ты».
- Так вышло.
- Вы мой адвокат?
- Эрна, я стал судьей. Твоим адвокатом назначен Алоиз Глориус. Ты уже с ним встречалась?
- Судьей? Вы что, приехали меня судить?
Петер едва заметно кивнул и отвел взгляд.
- Меня прислали. Я ничего не знал, пока два часа назад не раскрыл твое дело.
Она смотрела на него, пораженная таким нелепым стечением обстоятельств. В этот момент она готова была отдать все, только бы на месте Петера сидел кто-нибудь другой.
- Боже мой! - еще раз произнесла она шепотом. - Почему вы не отказались?
Петер поднялся, подошел к двери камеры и прислушался. Затем он вернулся на свое место.
- Эрна, у нас мало времени, поэтому сначала успокойся. Я постараюсь что-нибудь придумать. Мы вместе что-нибудь придумаем. Ты только мне помоги.
- Я спокойна… господин Кристиан.
- Хорошо, можешь называть меня «господин Кристиан». Это даже необходимо при посторонних.
Он снова встал. Ему хотелось подойти к ней и сесть рядом или опуститься перед нею на корточки и посмотреть в лицо. Но глазок на двери не позволял ни того ни другого, и он просто стал прохаживаться по камере, задерживаясь возле глазка и прислушиваясь.
- Я знаю о гибели твоих близких, но теперь ты должна думать только о своем спасении и о своем отце. Ты понимаешь меня?
- О спасении? Вы слышали о «Белой розе»? Какое может быть спасение? Тюремщики сказали мне еще утром, что из Берлина выехал судья, посланный Фрейслером. Вас послал Фрейслер? Тогда это конец.
- Ты должна думать о спасении! - повысил он голос. Затем, посмотрев на дверь, он быстро подошел к Эрне, опустился на корточки и взял ее холодные ладони в свои руки. - Я обещаю, что ты не умрешь, - зашептал Петер. - Смертного приговора не будет ни при каких обстоятельствах!
Он резко встал и вернулся на свое место. Эрна удивленно и растерянно смотрела на него.
- Это правда?
- Клянусь.
- Петер…
Увидев, что она вот-вот расплачется, Петер уткнулся в раскрытую папку.
- Давай работать, Эрна. Все остальное потом.
- Давай, - перешла она на «ты», и он ободряюще кивнул головой.
- Для начала скажи: ты по-прежнему не призналась?
- Нет.
- Это уже хорошо. Графологическую экспертизу мы оспорим как дважды два. Перо не нашли, тушь тоже. Бумага - это вовсе косвенно. Главное - свидетели. - Петер посмотрел на нее и тихо спросил: - А теперь ответь: ты это сделала?
Она кивнула.
- Так я и думал. Но это ничего не значит. Раз наше правосудие с успехом казнит невиновных, значит, должна существовать и обратная возможность. У меня уже есть план, но об этом после. Сначала я должен увидеться с адвокатом. Говорят, он опытный защитник. Главное, ни в чем не сознавайся. Стой на своем: поправляла чужой листок. Я был там и смотрел объявления на этой доске. Многие написаны почти так же крупно, как и твое… высказывание. Раннее утро, холод, ветер, ты втыкаешь кнопку в чужой листок, не читая написанного. Поняла?
- Да.
- А теперь давай думать, кого мы можем привлечь в свидетели.

* * *

Двери открыл пожилой человек в давно не новом длинном халате с лоснящимся бархатным воротником. Он был лыс почти как Фрейслер, но в отличие от него более упитан. Он что-то жевал. Морщинистая желтоватая кожа его лица находилась в движении.
- Господин Глориус? - спросил Петер.
- Он самый. С кем имею честь?
- Моя фамилия Кристиан. Я назначен провести процесс по делу фройляйн Вангер. Мы могли бы поговорить?
Глориус понимающе кивнул, отер руку о халат и пропустил гостя в квартиру.
- Разве ее не будет судить трибунал? - спросил он, проглатывая остатки пищи.
- Это не совсем тот случай, господин Глориус.
Петер вопросительно посмотрел на адвоката.
- Снимайте пальто и проходите в кабинет, - сказал тот, зашаркав старыми тапочками по узкому темному коридору.
Кабинет оказался обычной комнатой с письменным столом, парой стульев, двумя обшарпанными креслами, журнальным столиком между ними и тремя книжными шкафами. На полу протертый ковер с разбросанными листками бумаги. Раскрытые книги и всевозможные листки бумаги валялись на столе и подоконнике. Шторы затемнения, несмотря на еще ранний час, были плотно закрыты, и свет исходил от единственной горевшей лампочки в люстре. Других штор на окне не было.
- Вы извините меня за то, что я побеспокоил вас дома, - сказал Петер, усаживаясь по приглашению хозяина в кресло, - но времени очень мало. Через два дня суд.
- Через два дня? - хмыкнул Глориус. - Лично я готов хоть завтра.
- Готовы к чему? К очередному фарсу?
Брови адвоката медленно поползли вверх.
- Что вы этим хотите сказать?
- Видите ли, господин Глориус, кому-то из подчиненных доктора Геббельса пришла в голову мысль широко осветить наш процесс в газетах. Будут журналисты, фотографы. Вас, вероятно, уже предупредили. Это накладывает на нас с вами определенные требования. Мы обязаны сыграть спектакль по всем правилам жанра. Обыватель, читая отчет о суде, должен увидеть в нем все стороны юридической процедуры. В том числе и профессиональную защиту. Сегодня я уже имел телефонный разговор с президентом.
Петер второй раз за этот день упомянул о своей беседе с Фрейслером, не уточняя ее содержания. С одной стороны, он не лгал - ведь разговор имел место на самом деле, - с другой же - давал понять собеседнику, что его тема напрямую связана с обсуждаемым сейчас вопросом.
- Что же вы от меня хотите?
- Только одного - вы должны провести защиту вашей подопечной на самом высоком уровне. Когда-то же вы отстаивали в суде права своих подзащитных? Представьте, что сейчас не сорок пятый год, а, скажем, тридцать второй. Представьте, что суд воспринимает доводы защиты, а у богини Правосудия по-прежнему завязаны глаза.
- Я, молодой человек, не смогу представить только одного: что по делу, охарактеризованному как измена и саботаж, сегодня возможна альтернатива смертному приговору. А что касается Правосудия, то к уху нашей слепой богини давно привязана телефонная трубка, провод к которой тянется из Верховного суда в Шенеберге. А еще на ее левой руке красная повязка со свастикой, ведь она член партии. Или вы не знали об этом?
Глориус, похоже, ничего не боялся. Петер сразу отметил его смелую откровенность. «Уж не провокатор ли он?»
- На политических процессах я давно смирился с участью скорее священника, нежели адвоката, - продолжал Глориус. - Мне отвели роль вечного advocatus diaboli , а вернее сказать, avocat des causes perdues , цель которого вовсе не состоит в выигрыше процесса. Понимая, что ничего не смогу изменить и что нужен лишь как церемониальный атрибут, я решил для себя - буду для обвиняемых хотя бы пастором, облегчающим душевные муки. Пусть видят, что хоть кто-то стоит на их стороне, и им станет легче. Только внушив себе это, я смог продолжить свою деятельность и не податься в судьи, как в свое время Фрейслер. Так на чем вы предлагаете построить защиту?
- Увы, не знаю, - вздохнул Петер.
- Она пока не созналась, - стал рассуждать Глориус, - но я сомневаюсь, что смогу оспорить факт содеянного. У обвинения есть два свидетеля. В другие времена в таких случаях можно было бы постараться понизить тяжесть вины. А не права ли отчасти подсудимая в том, что написала на своих листовках? Не был ли ее выпад против власти спровоцирован неприглядными действиями самой власти? Как вы думаете, Кристиан, через сколько минут, начни я говорить подобные речи, меня вытащат из зала суда и отвезут в гестапо? Через пять? Через десять?
- Вы правы, это не годится. Я имел в виду совершенно другое.
Петер встал и начал ходить по кабинету.
- Что, если пойти по пути анализа обстоятельств, толкнувших несчастную на необдуманный, импульсивный поступок? Ведь такие обстоятельства налицо. Гибель любимого брата и одновременно смерть матери…
- Молодой человек, - махнул рукой Глориус, - кого теперь этим проймешь? Люди гибнут как мухи, и не только на фронте. Вы же мне и ответите в зале суда, что немец должен оставаться твердым перед лицом несчастий. Чему нас учит фюрер? Все личное - ничто по сравнению с Германией. Я, конечно, скажу пару слов об аффекте, но это будет как раз тот самый шаблон или фарс, как вы изволили выразиться, который вам претит. На эти слова никто не обратит внимания. К тому же речь ведь идет не о единичном случае, а о десяти днях сознательной преступной деятельности. А это уже не аффект.
Они замолчали. Петер понимал, что адвокат прав и он требует от него невозможного.
- Тут нужен свидетель, - вдруг нарушил молчание Глориус. - Свидетель защиты. И не просто свидетель, а classicus testis . Такой, к которому прислушались бы. И нужны новые обстоятельства, выставленные защитой прямо на суде, ex tempore . - Он внимательно посмотрел на Петера и спросил: - Вам это нужно?
- Что?
- Чтобы на суде вдруг появился новый аргумент, поставивший вас же самого в тупик?
- Почему бы нет?
Лицо Глориуса вдруг исказилось. Он извинился и спешно вышел из комнаты. Петер слышал, как на кухне включили воду. Через две минуты Глориус вернулся и повалился в кресло. Его лоб покрывала испарина.
- Скажите откровенно, - произнес он так, как будто только что пробежал стометровку, - вы хотите ее спасти?
Петер открыл рот, но Глориус остановил его, подняв руку.
- Постойте. Только что я принял сильное обезболивающее. Уже третий раз за сегодняшний день. А вон в том ящике стола, - он протянул руку, - у меня припрятана ампула с цианидом калия. Когда мне не станет хватать шести доз морфина в сутки, я раскушу ее. Это лучшее лекарство от боли. И от страха. А теперь можете отвечать.
Петер снова опустился в кресло. В другое время слова адвоката проникли бы в его душу и даже потрясли бы его. Но не сегодня. Слишком большое потрясение он уже испытал. Однако эти слова многое прояснили. Но стоит ли доверяться этому человеку? Нет, он не имеет права рисковать.
- Ну хорошо, хорошо, - сказал Глориус, - считайте, что я ни о чем не спрашивал. Но тогда объясните, почему я должен доверять вам?
- Я вовсе не прошу вас мне доверять. Я только предлагаю…
- Провести настоящую защиту Эрны Вангер, - перебил адвокат, - это я понял. Но с какой целью? С целью ее спасения или с тем, чтобы превратить привычный фарс в утонченную показуху? Я должен знать, какова ваша finis ultimus . Ну, подмигните мне хотя бы одним глазком! Это чертовски принципиально, господин судья. Если речь идет о первом, мы сможем сделать это только вдвоем, если же о втором - я блестяще справлюсь без вас и не вижу смысла в нашем дальнейшем разговоре.
Он припер Петера к стенке. Нужно действительно выбирать: либо спасать Эрну по-настоящему, невзирая ни на что, либо делать вид, что спасаешь, и думать в первую очередь о себе самом. Осталось два дня. Решать нужно немедленно.
- Забудьте все, что я говорил о прессе и журналистах. Я хочу только одного - чтобы она осталась жива. - Петер поставил локоть на подлокотник кресла, прижал ладонь ко лбу и говорил не глядя на Глориуса. - Я готов со своей стороны сделать все, что зависит от меня. Вы поможете мне?
- Кто она вам?
- Никто. Теперь никто. Мы были знакомы, когда она была еще ребенком. Прошло много лет, но я не смогу предать нашу дружбу и нашу детскую любовь. Ведь речь идет о жизни и смерти. Я не смогу жить, если вынесу ей смертный приговор, как того хочет Фрейслер. Умоляю вас, Глориус, не нужно больше вопросов!
Петер отнял от лица руку, и старый адвокат увидел в его глазах неподдельную боль и мольбу.
- Успокойтесь, Кристиан. Мы попробуем. Кто-нибудь знает о ваших отношениях?
- Фрейслер. Вернее, он знает только о том, что мы знакомы.
Петер рассказал о своем звонке в Берлин.
- Это скверно, что вы ему позвонили. Старая лиса может изменить свое решение в любую минуту. Ну да ладно - судей теперь не хватает, так что будем надеяться. Однако factuna fieri infectum non potest . Что касается свидетеля, то я упомянул о нем не ради красного словца. Есть одна зацепка.
Петер воспрянул.
- Какая?
- Как мне удалось выяснить из разговора с парой ее университетских подруг, у нашей подопечной есть жених - некий военно-морской чиновник по фамилии фон Тротта. Вы знаете о его существовании? Нет? Официально они не помолвлены, но это не столь важно. Главное то, что в данный момент он в Мюнхене. Приехал несколько дней назад и двадцать четвертого числа, когда ее арестовали, вполне мог быть уже здесь.
- Вы полагаете…
- Я полагаю, что это единственная возможность. Что, если именно от него она шла в пять часов утра? А?
- Но зачем ей было возвращаться еще раз в семь?
- Зачем, зачем… Забыла выполнить поручение подруги, вот и вернулась по пути на работу. Поскольку ее схватили in situ criminis , нам нужно доказать, что она только поправляла тот злосчастный листок. Что двумя часами раньше сторож видел не ее, потому что в это время фройляйн Вангер была совершенно в другом месте. Таким образом, мы отберем сторожа у обвинения, превратив его в свидетеля защиты! Та, которую он видел в пять утра, принесла прокламацию, и именно она является и ее автором, и автором всех предыдущих листовок. Доказав это, мы докажем, что вся вина Эрны Вангер лишь в ее невнимательности и потере бдительности, а вовсе не crimen laesae majestatis . Следователи уверены, что все пройдет без сучка и задоринки, а посему не будут готовы к такой неожиданности. А дальше все зависит от вас. - Глориус удовлетворенно хлопнул себя по коленям и встал. - Что делать, etiana innocentes cogit mentiri .
Петер, как всегда, ничего не понял из очередной латинской премудрости, просто поверив в ее уместность.
- С утра я займусь этим фон Троттой, а вы приходите завтра вечером, - продолжал Глориус, выпроваживая гостя в коридор. - Попозже. И будьте осторожны. Никаких контактов ни с женихом, ни с отцом Эрны Вангер. И не встречайтесь больше с нею. Ведь вы были сегодня в Штадельхейме? Я это сразу понял. Имейте в виду, что вашим молодым коллегам может быть поручено приглядывать за вами. Даже наверняка Особенно остерегайтесь Бергмюллера: здесь он доверенное лицо Фрейслера и внештатный сотрудник 15-го отдела .

XX V

То, что Алоиз Глориус нашел Клауса вон Тротта, было не просто случайностью. Это было случайностью, которая сработала только благодаря высокому профессионализму старого адвоката.
Узнав от знакомых своей подзащитной о существовании в ее жизни этого человека, Глориус в первой и пока что единственной беседе с ее несчастным отцом завел речь и о нем. На всякий случай. Оказалось, что морской чиновник в последнем письме Эрне сообщал о своем скором возвращении в Германию из далекой и длительной заграничной командировки.
- Когда вы получили это письмо?
- Около двух месяцев назад.
- И с тех пор ничего?
- Ничего.
Глориус отправился на узел междугородней связи и созвонился со своим старым берлинским приятелем и коллегой, работавшим в Народном суде. Он попросил его узнать по своим каналам, не возвратился ли в рейх некий Клаус Мария фон Тротта. Дело важное, политическое, так что незазорно потревожить и само кадровое управление Кригсмарине, хотя по возможности лучше не засвечивать этого человека.
Ответ пришел быстро. Да, он в рейхе уже две недели. Вначале, вероятно, сдавал отчеты, но вот уже несколько дней как в краткосрочном отпуске по семейным обстоятельствам.
Узнав об этом, адвокат предположил, что семейными обстоятельствами вполне может быть встреча с той, которая, по словам ее отца, провела однажды около месяца возле его госпитальной койки. И этот фон Тротта либо уже в Мюнхене, либо на пути сюда.
Адвокат отправился в бюро регистрации приезжих. Другой бы чиновник его ранга ушел из этой конторы несолоно хлебавши, но только не Глориус. Почуяв, что с ним (вернее, им) затевают игру в футбол, посылая как мяч то туда, то сюда, он рассказал начальнику бюро о скором приезде в их город Роланда Фрейслера (что было похоже на правду) и обрисовал ему перспективу встречи с ним лично.
- Ежедневно сюда, только на мюнхенский вокзал, приезжают не меньше трех тысяч человек, а уезжают лишь две с половиной тысячи, - жаловался пожилой, измотанный заботами чиновник. - Недавно разбомбили привокзальную площадь с беженцами, и мы до сих пор точно не знаем, кого убило, а кого нет. Вы требуете от меня невозможного.
- Этот человек не беженец. Дайте хотя бы команду своим старушенциям обзвонить гостиницы и дома, где сдают комнаты.
И фон Тротта нашелся. Он остановился недалеко от вокзала в чудом уцелевшей гостинице в номере на втором этаже. Самое интересное, что в свой номер он въехал двадцать третьего января, а это значило, что, когда утром двадцать четвертого полицейские волокли фройляйн Вангер в участок, он был уже в Мюнхене.
Большего Глориусу пока не требовалось. Записав адрес и удостоверившись, что постоялец все еще в гостинице, он стал ожидать встречи с уже выехавшим из Берлина судьей, припрятав игральную карту с аристократом в своем рукаве. Опять же на всякий случай.

* * *

- Я узнал все только вчера от ее соседей. Ума не приложу, как ей могло прийти это в голову.
Клаус сидел напротив адвоката. Он приехал в Мюнхен четыре дня назад и снял номер в гостинице на тихой Миттерерштрассе возле свежих развалин. Телефон Вангеров не отвечал. Он позвонил в Красный Крест, и ему сказали, что оберхельферина Вангер по служебным делам за городом. Вернется утром следующего дня. Позавчера он заходил к Вангерам, но дома опять никого не оказалось. Попавшаяся на лестнице полная словоохотливая соседка поведала ему о постигших семью профессора утратах. В конце, понизив голос и смахнув с толстой щеки слезинку, она рассказала и о беде, случившейся с Эрной, об ее аресте и предстоящем суде.

Предыдущая страница 21 Следующая страница


Шестая книга судьбы 22

Последнее известие настолько поразило Клауса, что, выйдя на улицу, он некоторое время не мог сообразить, в какую сторону ему теперь идти.
В номере он подошел к зеркалу и долго задумчиво смотрел на свое отражение. Теперь он отчетливо понимал, что два года, проведенные на востоке, отдалили его не только от Эрны, но и от войны. Да и вообще от родины. Вернувшись в Германию две недели назад, он был удручен и подавлен всем тем, что увидел. Сплошные развалины, а в лицах людей обреченная покорность. Он вспомнил свои беседы с профессором Вангером В сущности, он сам говорил что-то о грозящих им разочарованиях, но тогда ему казалось, что он намеренно сгущает краски. Просто так, чтобы показать этому профессору, что он вовсе не из тех, кого можно околпачить бравурными радиорепортажами и военными киножурналами. Потом он понял - его наигранный пессимизм не отражал и сотой доли ожидавших их всех «разочарований».
«Судя по тому, что случилось теперь с Эрной, она тоже совсем другая, - размышлял он, приглаживая тонкие усики над верхней губой, которые носил уже полтора года. - Они все тут психически сломлены и искалечены войной. Воистину прав был Гераклит, утверждая, что нельзя войти в одну и ту же реку дважды. Нельзя вернуться в прошлое спустя два долгих года, особенно если их заполняла война».
Этот вывод принес ему тогда некоторое успокоение.
- Еще ничего не пропало, господин фон Тротта, и в наших с вами силах спасти вашу невесту.
- Невесту? - удивился Клаус. - У вас неверная информация, господин Глориус. Мы не виделись очень и очень долго, и называть нас женихом и невестой неправильно. Тем более что мы никогда и не были обручены.
Он закурил и стал, прихрамывая, расхаживать по комнате.
- Как она могла совершить такую глупость? - сокрушался Клаус. - Что с ней произошло за эти два года? Ведь она всегда отличалась умом и способностью здраво рассуждать. А? Вы можете мне объяснить?
«А вам это нужно, господин фон Тротта?» - подумал про себя Глориус и спросил:
- Вы с ней встречались в эти дни?
- Если бы мы встретились, этого бы не произошло.
- А почему вы так уверены, что это произошло?
- Что? - не понял Клаус.
- Почему вы убеждены, что фройляйн Вангер непременно виновна? Я за тем к вам и пришел, чтобы с вашей помощью попробовать поставить под сомнение главный вывод следствия.
Глориус испытующе посмотрел на отпрыска известной фамилии.
- Каким образом?
- Вам нужно заявить на суде, что Эрна Вангер была в ту ночь с вами до шести утра. Только и всего.
- Вы шутите! Из Берлина прислан судья Там уже все решено. Ведь вы прекрасно знаете свои возможности. Скольких человек, обвиненных в измене, вы спасли от эшафота из последнего десятка?
- Ни одного.
- Ни одного? - Клаус посмотрел в спокойные глаза сидящего перед ним человека с нездоровым цветом лица.
- Ни одного, - подтвердил Глориус, - но сейчас есть шанс. Лично я готов рискнуть. А вы?
- Вы? Рискнуть? Чем? Это я должен стать лжесвидетелем!
- Спасителем! Той, что когда-то провела месяц возле вашей постели в госпитале, черт бы вас побрал! - закричал Глориус. - Или вас больше беспокоит моральная сторона лжесвидетельства? А вам не будет противно, когда все это кончится, - он протянул руку в сторону окна, - и вы останетесь живы, а она нет? И это при том, что была возможность ее спасти?
- Успокойтесь. Не нужно кричать. Откуда вы знаете про госпиталь? Это она вам сказала?
- Она не сказала о вас ни слова. - Глориус уже понимал, что их с Кристианом замысел рушится. - Раз вы не встречались, она вообще не знает о том, что вы здесь. Сегодня я мог бы ей об этом сообщить.
- Не нужно спешить. - Клаус снова сел напротив адвоката - Это только причинит ей ненужное сейчас беспокойство. Давайте подождем.
- Подождем? Послезавтра суд!
Клаус опустил голову и помолчал. На улице уже достаточно стемнело. В коридоре послышался голос консьержа, напоминавшего о затемнении. Клаус встал, подошел к окну и стал поправлять шторы.
- Поймите, господин Глориус, я государственный чиновник и просто не имею права подводить своих сослуживцев в такое ответственное время. Через несколько дней мне надлежит быть в Копенгагене. Это очень важная миссия. Я приехал, чтобы попрощаться. Да-да, попрощаться. А вы предлагаете мне увязнуть в этом совершенно безнадежном деле. Мне крайне жаль, что так произошло. Жаль Эрну, и, поверьте, если бы я уезжал отсюда на фронт, это была бы совершенно другая ситуация. Я отвечал бы только за себя и тогда…
Он еще долго говорил о важности своей поездки в Данию, намекая на какие-то секретные приготовления Кригсмарине. Если его имя появится в газетах в связи с этим делом, он молниеносно будет вычеркнут из состава миссии. Сейчас, после всех этих заговоров и покушений, когда люди Гиммлера заняли все ключевые посты в армии, только флот еще оставался в стороне от чистки.
- Нет, вы не должны на меня рассчитывать, господин Глориус. И я еще раз прошу вас не говорить о моем приезде Эрне, чтобы не причинять ей лишнюю боль.
Адвокат поднялся и направился к выходу.
- Я приду завтра. Ближе к вечеру. Подумайте и все взвесьте, господин фон Тротта. На одной чаше весов Копенгаген, служебный долг и все такое, на другой… Впрочем, вы сами знаете, что сейчас находится на другой.
Когда он ушел, Клаус сидел какое-то время неподвижно, устало глядя перед собой в одну точку. Потом он спустился в холл и прошел в кабинку междугородней телефонной связи. В его записной книжке было несколько телефонов Генерального штаба ВМФ с кодами дозвона, и он, собравшись с духом, позвонил прямо в Шелл-хауз, в приемную контр-адмирала Мейера, которого хорошо знал лично.
- Отдел планирования военно-морских операций, корветтен-капитан Брок, - послышалось в трубке.
- Вас беспокоит маринеоберинспектор фон Тротта, Могу я поговорить с контр-адмиралом?
- Невозможно, контр-адмирал на совещании. Вы можете приехать к пяти часам, маринеоберинспектор? Это час приема по личным вопросам.
- Дело в том, что я звоню из Мюнхена. Мне предстоит важная служебная поездка в Данию, корветтен-капитан. Это срочно…
- Могу вас связать с адмиралом Вюрмбахом. Он как раз здесь и находится у себя.
Ганс Дитрих Вюрмбах был командующим силами флота в Дании. Его Клаус знал не очень хорошо, но именно с ним ему предстояло сотрудничать в ближайшее время.
- Буду признателен.
В трубке послышался щелчок, потом длительная пауза, и наконец он услышал голос.
- Адмирал Вюрмбах.
- Здравствуйте, господин адмирал. Вас беспокоит…
- Я уже знаю, фон Тротта, и, признаться удивлен, что вы еще не в Копенгагене и даже не в Берлине.
- Я как раз и позвонил, господин адмирал, чтобы уточнить время моего отъезда.
- Тут нечего уточнять, фон Тротта. Отпуск можно догулять и в Дании. Если ко вторнику тридцатого будете здесь, в Берлине, я заберу вас и вашу команду с собой. Сейчас надежнее летать, чем пользоваться поездами.
- Утром я выезжаю в Берлин, господин адмирал.
Клаус тут же в гостинице заказал билет на утренний поезд и попросил разбудить себя ровно в шесть. Ему стало немного легче. Даже значительно легче. Он зашел в ресторан, выпил коньяку, затем поднялся к себе, отыскал в столе лист бумаги и, немного посидев над ним в раздумье, решительно написал:
«Срочно вызван в Берлин. Попробую вернуться к первому февраля. Постарайтесь оттянуть суд на один-два дня. До моего возвращения ничего не говорите фройляйн Вангер о вашем плане. Фон Тротта».
Он запечатал записку в конверт, наморщил лоб, припоминая имя адвоката, после чего сверху написал. «Господину Глориусу, лично».

Наступившая ночь была бессонной. Его снова терзали сомнения. Правильно ли он поступил? Сейчас, после звонка в Берлин и обещания выехать утром, сделать что-либо было уже гораздо труднее. И все же он мог, конечно, плюнуть на все и завтра же, подготовив через адвоката соответствующим образом Эрну, пойти в гестапо и сделать свое заявление. Мол, она провела с ним ту ночь здесь, в номере, до шести часов тридцати минут утра. Неважно, что нет свидетелей. Из-за беженцев в холле всегда много посетителей, и пройти незаметно к лестнице не так уж и сложно. Постоянно сонный стюард на их этаже тоже часто куда-то пропадает. Вот только эффект от всего этого будет временным. Следователь устроит перекрестный допрос и в два счета поймает их на противоречиях.
Последний вывод позволил ему вздохнуть посвободнее.
Да, но Глориус предлагает иное. Заявление делается на суде, когда его никто не ожидает. Почему тянул до суда? Да потому, что просто-напросто ничего не знал! Его невеста не приходит уже третий день, а ему уезжать. Он отправляется к ней домой, где только и узнает об этом страшном недоразумении.
Судья с ними заодно. Оказывается, это тот самый мальчишка из ее детства. О нем она рассказывала еще в сентябре сорок первого. Он оправдывает Эрну, ее освобождают - и он, Клаус, бежит с ней куда-нибудь в глушь, чтобы дождаться там конца войны.
Клаус вскочил с кровати и отдернул шторы Он стоял, опершись руками о подоконник, и смотрел в черноту ночи. Ни единого огонька, ни звезд, ни луны.
Но в этом сценарии с побегом таилась одна большая закавыка. Клаус при таком развитии событий станет не просто дезертиром и лжесвидетелем, выгораживающим политическую преступницу. Он будет рассматриваться не иначе как предатель! Именно как предатель, сбежавший в самый ответственный момент с важной секретной информацией в голове. Ведь он осведомлен кое о чем. Начнется настоящий переполох. Мало того что на ноги поднимут все гестапо и полицию - на их незапятнанный флот падет черная тень измены. Его уважаемый всеми отец перевернулся бы в гробу, если бы не истлел в морской пучине. Да что отец, все предки по линии фон Тротта будут опозорены навечно! И даже падение рейха не смоет с них этого позора.
Клаус снова вздохнул свободнее. Нет, он поступил правильно. И не нужно никакого вранья с возможным возвращением.
Он взял со стола конверт с запиской и брезгливо разорвал его на мелкие клочки.
Только под утро ему удалось наконец заснуть. Он не знал, что в ту ночь Эрна подписала признание, делая тем самым затею Глориуса ненужной.

* * *

- Лучше бы я занималась своими динозаврами, - сказала, вздохнув, Прозерпина инженеру Карелу, прикуривая сигарету в тропических зарослях Зимнего сада.
- А что такое?
- А вы думаете, легко наблюдать за всем этим? За тем, как несчастную Эрну арестовали и мучают допросами в тюрьме?
- Что поделать, события развиваются по Шнайдеру.
- У вашего Шнайдера лишь пара строк о ней. Вы хоть знаете, кого прислали из Берлина, чтобы судить ее?
- Кого?
- Петера!
- Какого еще Петера? - удивился инженер.
- Ну как же, они дружили, когда еще учились в школе! Они даже были влюблены друг в друга.
- Откуда ты все это знаешь?
- Мы решили понаблюдать за адвокатом девушки - я же писала об этом в отчете на прошлой неделе, - ну, чтобы быть в курсе ее дела и лучше знать о переживаниях отца. Так вот, ее приехал судить друг детства, с которым она не виделась много лет. Он и сам об этом ничего не знал до последней минуты. Представляете, он даже хочет спасти ее! Все решится в ближайшие дни.
- Да что ты! - Карел, несколько отошедший от этой истории за последние месяцы, с удивлением посмотрел на молодую сотрудницу. - Вот это поворот сюжета! Прямо сериал какой-то.
- Да, только это живые люди!
«Надо немедленно перечитать все их отчеты, - подумал инженер, - и поставить в известность президента. Это должно заинтересовать нашего старика. К тому же у них там конец января, значит, выходим на финишную прямую. Скорей бы…»
- Надеюсь, ты не обсуждаешь все это со своими подругами?
- Я помню о клятве, - Прозерпина подняла вверх два пальца, - бессердечные вы люди.
Карел загасил свою сигарету - при этом из фильтра, как обычно, пропищало: «Вы укоротили свою жизнь еще на семь с половиной минут» - и взглянул на сотрудницу.
- А ты знаешь, что твое имя носила в древности какая-то богиня из царства мертвых?
- Вы хотите сказать, что ими-то как раз я и занимаюсь? Нет, несмотря ни на что, все они живые люди! Когда вы читаете книжку, например «Трех мушкетеров» или «Анну Каренину», вы же не воспринимаете персонажей покойниками на том основании, что все люди тех времен давно умерли?

* * *

- Зачем она созналась? Мне казалось, я убедил ее, а, Глориус? Вы ведь встречались с ней за несколько часов до этого! - Петер в который уже раз повторял свой вопрос, обращая его на этот раз не к себе, а к Глориусу.
- Следователь что-то пообещал ей и одновременно припугнул, - отвечал тот. - Обычный и очень действенный способ. Будь я на их месте, я бы, например, непременно использовал ее слабое место - ее отца. Ведь confessus pro judicato habetur .
Они шли по улице. Исчезновение моряка теперь уже не имело особого значения. Хотя и в этой ситуации еще можно было, заручившись его согласием, пойти напролом. Можно было обвинить следствие в стремлении любой ценой выбить признание невиновной, освобождая тем самым себя от поисков истинного преступника. Можно, но…
- Что ж, об оправдании теперь следует забыть. Да и раньше, положа руку на сердце признаемся - мы скорее тешили себя этой возможностью. Они бы провели более тщательное доследование, только и всего.
- Но прежде ее бы освободили из-под стражи. Хоть на несколько часов.
- И что?
- Она могла бы бежать.
- Вы серьезно?
- Когда речь идет о жизни… - Петер остановился и повернулся к адвокату. - Мало ли людей в рейхе скрывается каждую минуту? Одних только евреев в самом Берлине выловили в прошлом году что-то около четырех тысяч.
- Да, вы правы. Но для побега нужно иметь волю.
- Или того, кто готов заменить отсутствие воли, способен просто схватить за руку и…
- Послушайте, Кристиан, - Глориус прервал Петера, не желая слышать излишние откровения, взял его под локоть и повел дальше, - нам нужно сейчас обсудить тактику дальнейших действий. Здесь главное не перегнуть палку. Est quadarn prodire tenus, si non datur ultra . Наша задача не предотвратить удар, а только смягчить его. Это как на автомобиле - резкое торможение может привести к таким же тяжелым последствиям, что и столкновение с препятствием. В нашем случае удара не избежать. Вы меня понимаете?
- Понимаю. Как бы ни сложились обстоятельства, я сделаю так, что…
- Вот и прекрасно. Мне незачем знать больше. Поступайте, как считаете нужным, и помните, что ваши действия не должны спровоцировать немедленного противодействия. Лучше, если они будут неожиданными, но не дадут повода для их отмены. Тогда все пропало.

В тот день Петеру пришла в голову еще одна мысль, одна из многих за последнее время: что, если написать точно такую же прокламацию (а лучше несколько) и повесить где-нибудь? Ее сразу обнаружат и… и решат, что у Эрны есть сообщники. Вместо того чтобы отвести от нее подозрение, он спровоцирует допросы «с пристрастием». Нет, это не годится…

XXVI

Im Namen des deutschen Volkes

Эрна сидела на скамье подсудимых, отгороженная ото всех невысокой деревянной ширмой. Позади стояли двое полицейских в киверах и белых ремнях, перед нею над небольшим столиком сгорбился адвокат Глориус. Справа на подиуме за высоким судейским столом - три молодых человека в красном. Дальше - важного вида прокурор, беспрестанно поглядывавший на Эрну, перед судейским столом - секретарь, стенографисты. Где-то в зале находились ее отец и тетя Кларисса. Да, вот они, во втором ряду.
Накануне профессор Вангер вторично встречался с адвокатом. Две вещи ошеломили его: первая - Эрне грозит смертный приговор, вторая - судить ее будет Петер Кристиан.
С той самой первой минуты, когда он узнал об аресте дочери, Вангер понимал, что это очень серьезно и смертельно опасно. Ведь он знал о немецких лагерях и тюрьмах такое, чего простому обывателю знать не полагалось. Но чтобы за дурацкую листовку могли осудить сразу на смерть, этого он все-таки не предполагал.
- Таков приказ Фрейслера, - еще раз повторил Глориус.
- Но за что? Вспомните, ведь когда-то подобное обращения к канцлеру могло быть запросто опубликовано в оппозиционной прессе. Ведь в нем нет ни призыва к мятежу или перевороту, ни угроз или прямых оскорблений. Я понимаю, что времена изменились и появилась куча всяких законов, но не до такой же степени! Что вы, юристы, сделали с нашим правосудием, Глориус?
- То же, господин Вангер, что мы все сообща сделали с нашей страной. Каждый на своем месте. Вам, профессору университета, что, ни разу не пришлось поступиться принципами? Вы лично не заключали сделок с режимом? Вы ведь тоже в какой-то мере правовед, преподающий будущим юристам Римское право. Или оно уже не в чести? Если мне не изменяет память, Гай или Павел ввели норму: «Мысли человека не подлежат наказанию». Сомневаюсь, что нынче она востребована. - Глориус вздохнул и продолжил уже более мягко: - Вот вам и ответ. Однако сейчас не время искать виновных. Да и поздно уже. Что касается инкриминируемых вашей дочери обвинений, то формально их не оспоришь. Поступая на работу в Немецкий Красный Крест, она давала клятву верности фюреру и канцлеру. Об этом есть запись в ее личном деле. Это вам по поводу измены. А саботаж…
- Что же делать? Может быть, сразу подготовить прошение?
На это вопрос можно было и не отвечать.
- Это суд высшей инстанции, профессор. Любая апелляция по его решению не только запрещена, но и наказуема.
…Эрна опустила глаза. Зачем она писала эти листовки?
Уж конечно, не для того, чтобы кого-то к чему-то призвать. Она прекрасно понимала, что люди пройдут мимо и единственное, чего она добьется, это разговоры по углам и на кухнях да беготня полицейских. Никто не остановится возле ее язвительной прокламации и не воскликнет: «А ведь и правда, черт возьми, обещал!»
Вспомнив рассказ Софи Шолль о примитивистах и их манере самовыражения, Эрна решила поначалу избрать именно такой стиль для своего протеста. Никаких рассуждений, никакой аргументации. Ведь еще кто-то из древних точно подметил: очевидное умаляется доказательствами. Свежевыпавший снег - белый. Начни аргументировать это утверждение, доказывать его с жаром и многословием, и рискуешь получить обратный результат: а так ли уж верно, что снег белый, если для того, чтобы убедить в этом, требуется столько умных слов?
Она написала: «ВО ВСЕМ ВИНОВАТ ГИТЛЕР!» , повесила листок на стену и долго на него смотрела. Нет, в этой фразе чувствуется крик отчаяния. Это передастся читающим, и они придут к простому выводу: у человека большое горе, и он просто сломался. Стоит ли обращать внимание на истерику. Нет, текст должен быть спокойным, внушать ощущение продуманности.
Эрна скомкала свой первый отвергнутый вариант. На чистом листе она нарисовала вертикальную линию и две косые подпорки с обеих ее сторон. Слева она пририсовала букву «А», справа - «Н». Получились инициалы Гитлера с заключенной между ними руной смерти. Она снова повесила листок на стену. Опять не то. Слишком заумно, не листовка, а какая-то шарада из детского журнала. Да еще с не очень понятным смыслом.
Она снова взяла чистый лист и через несколько минут сочинила третий, окончательный вариант.
И вот теперь сидит и думает, зачем она это сделала. Неужели мало примера «Белой розы», наглядно показавшего всем, что подвигнуть кого-либо на сопротивление ни словом, ни своей смертью в этой стране невозможно. Ты даже не станешь в их глазах героем, а будешь скорее глупцом, совершенно не ориентирующимся в реалиях жизни.
Теперь Эрна понимала, что поступила глупо. И не просто глупо, а чудовищно эгоистично, прежде всего в отношении отца. Если кто-нибудь потом назовет ее поступок самопожертвованием, он будет не прав, ведь она принесла в жертву не только себя одну.

Обвинитель, назначенный третьим отделом Министерства юстиции, был немногословен Он говорил неторопливо, со знанием дела, снисходительно поглядывая в сторону молодых людей, склонившихся над судейским столом, и обращаясь более к публике, среди которой, это знали все, присутствовали представители партийной прессы. Речь его была вкрадчивой и даже ласковой по тональности, но грубой и примитивной по смыслу. Он всячески старался унизить подсудимую, называл ее бестолковой девицей, намекал, что только благодаря отцу-профессору она смогла закончить университетский курс.
- Вы посмотрите на эту ощипанную курицу. И это та, которая возмутила спокойствие нашего города! Мы, справедливо считающие себя сплоченными перед лицом врага, должны были по замыслам этой особы усомниться в нашем единстве. Какая недоразвитость мышления!
В заключение он от имени всего германского общества потребовал для обвиняемой смертной казни.
После речи прокурора Петер объявил перерыв.
- Мне необходимо принять лекарство. Просто раскалывается голова, - объяснил он свои действия Бергмюллеру.
На самом деле он просто хотел перед защитительной речью адвоката дать всем передышку, чтобы эхо eloquentia camna , как охарактеризовал выступление своего оппонента Глориус, немного поутихло в ушах присутствующих. Ведь сегодня реакция публики на приговор значила больше обычного. Он хорошо помнил слова Фрейслера: судья, оправдавший преступника, подлежит осуждению.
Когда после перерыва секретарь предложил всем садиться, Петер дал слово защите. Глориус запил водой какую-то пилюлю, вышел из-за своего стола и приготовился говорить.
Он прекрасно понимал, что это его последняя защитительная речь Он понимал, что и в этот, последний, раз вряд ли сможет чем-нибудь помочь. Только присутствие во главе судебной коллегии Петера Кристиана давало шанс. Сам же он с радостью променял бы оставшиеся недели своей угасающей жизни на спасение этой молодой женщины. Если бы существовал дьявол и он, Глориус, верил в него, он призвал бы все темные силы этого мира и заключил с ними сделку. Если бы он верил в Бога, то обратил бы слова своего выступления прежде всего к нему. Но Бог отвернулся от Германии много лет назад, а темные силы вот они, вокруг. Они глухи к доводам сострадания, и говорить с ними бессмысленно.
Глориус посмотрел на судью, затем на обвиняемую. Петер, поставив локоть левой руки на стол, закрыл ладонью глаза, отгородившись ото всех. Эрна сидела, опустив голову, а когда поднимала ее, то взглядывала на Петера. Глориус откашлялся. Он решил, как всегда, не изменять своему принципу: gladiator in arena consilium capit и, мысленно посвятив свое последнее выступление им двоим, обратился к трем молодым людям в красных мантиях.
- Господа народные судьи! Ваша честь! Согласно имперским законам вина Эрны Вангер не может быть оспорена. Ее вина, как немки, родившейся в годы унижения, воспитанной в дни нашего возрождения и триумфа и падшей в великий час испытаний, безмерна. Но ее вина - это слабость. Слабость, непозволительная сейчас никому. И все же я квалифицирую это именно как слабость. Да-да, я не могу согласиться с тем, что эта молодая женщина смогла возжелать несчастья своей стране, своей Германии, за которую сражался и погиб ее любимый брат. Поступок Эрны Вангер не злой умысел. Не измена. Это акт отчаяния…
Глориус не мог говорить долго. Существовал жесткий регламент, и следовало уложиться в пятнадцать минут.
- Любит ли она свою родину? Безусловно! Я смею это утверждать, познакомившись с историей этой во всех отношениях добропорядочной семьи. Семьи, которая воспитала воина-сына, добровольцем пошедшего в армию со студенческой скамьи. Еще тогда, в тридцать седьмом году, он понял, что родине в первую очередь потребуются воины, а уж потом врачи, юристы, учителя. Он стал героем Нарвика, а в России, в трудную и трагическую для всех нас зиму, на его шею был повязан Рыцарский Железный крест. И именно благодаря таким людям, как ее брат, Сталинград не стал для нас тогда Кавдинским ущельем!
Любит ли она фюрера? И я снова отвечу вам ДА! Как ребенок в порыве гнева может накричать на мать и, не осознавая, что делает, пожелать ей плохого, с тем чтобы потом броситься к ней и, обхватив ее колени руками, просить в слезах прощения, так и эта бедная девушка в момент отчаяния потеряла душевные ориентиры. Конечно, она не ребенок, а фюрер не ее отец. Поэтому мы и судим ее тяжкий проступок. Нас много, а фюрер один. Мы не можем, какие бы личные трагедии ни сгибали нас, срываться и обвинять в них первого среди немцев. И пусть все произошедшее с Эрной Вангер станет уроком для других. Не зря здесь сидят журналисты. Они опишут эту драму грехопадения в минуты человеческой слабости.
Мне могут возразить: речь идет не о минутах, а о днях. Но разве горе потери близких измеряется минутами? По роду службы наблюдая ежедневно людские страдания, видя сотни беженцев, больных стариков, убитых бомбами детей, эта женщина, только что похоронившая мать и оплакавшая брата, не выдержала и сломалась. В этой семье она третья по счету, кого решила погубить судьба. Решила погубить особенно изощренным способом - руками нашего правосудия. Но на этот раз в наших с вами силах противостоять ей…
В зале возник небольшой шум. Прокурор хотел уже встать со своего места, но судья предупредил его попытку резко вытянутой в сторону обвинителя рукой. Глориус продолжал:
- Здесь говорили, что она предала память своего брата. Что она предала нашу веру. И снова я не могу с этим согласиться. Вспомните страницы Священного Писания. Петр трижды предал своего учителя. Трижды! Предавали его и другие апостолы. Все были грешны, но приходило время, и они, стиснув зубы, умирали на крестах во имя Спасителя И Христос простил их всех и принял в рай. Сколько раз мы читали и слышали, как добропорядочный христианин, потерявший своего последнего ребенка в годину мора, возносил Небу хулу и грозил кулаком. Он уподоблялся неразумному младенцу, не ведавшему что творит. Но тьма проходит, и просветление возрождает наши души. И Бог дает нам эту возможность. Так дайте же ее и вы этой девушке! Сегодня, в день двенадцатой годовщины Великого Германского рейха, когда у порога наших домов стоят полчища алчущих мести гуннов, когда все мы взываем к Всемогущему Создателю о помощи и защите, проявите милосердие. Кто знает, быть может, именно через него к нам самим придет Спасение. Хайль Гитлер!
Давно эти стены не слышали такого выступления. И дело не в словах - имперские адвокаты всегда умели красиво говорить. Людей поразило то чувство, с которым старый защитник, считавшийся послушным винтиком государственного судопроизводства, произносил их. Они не могли знать, что через несколько дней этот человек раскусит ампулу с лучшим лекарством от боли и страха. Что сейчас он защищает не только земную жизнь женщины, а еще и свою собственную душу.
Во время короткой речи Глориуса прокурор нервно ерзал на своем стуле и хмыкал. Он беспрестанно поглядывал на Петера, видимо ожидая, что судья оборвет выступление выжившего из ума защитника. Будь здесь Фрейслер, его визгливый голос уже давно потряс бы эти стены.
Когда Глориус закончил, Петер поблагодарил его, никак не прокомментировав выступление. Затем он предоставил последнее слово обвиняемой.
- Я люблю Германию и желаю всем немцам пережить ее тяжелые дни. Папа, прости меня…
- Говорите по делу! - крикнул прокурор. - Вы признаете себя виновной?
Но Эрна уже опустилась на скамью. Зал безмолвствовал. Эрвин, сидящий слева от Петера, все время крутил головой, стараясь не пропустить ни одной детали. Рейн-хард - справа, - как всегда, был спокоен и, казалось, равнодушен ко всему происходящему.
Петер захлопнул лежавшую перед ним папку, секретарь велел всем встать, и трое молодых судей, покачивая пышными рукавами алых мантий, направились к выходу. Никто в зале не сомневался в исходе их совещания.

- Вам не кажется, что нашему Глориусу пора переходить к пасторской деятельности? - сказал зашедший в совещательную комнату Бергмюллер, обращаясь прежде всего к Петеру. - Когда адвокат упоминает в своей речи имя Бога чаще, чем слово «фюрер», ему самое место на церковной кафедре, а не в имперском суде.
- Не знаю, я не слушал, - ответил Петер.
- Выпендривался перед газетчиками, только и всего, - сказал Эрвин, прихлебывая из стакана горячий чай.
- Перед газетчиками из «Фёлькишер беобахтер» и «Дер ангриф»? Не знаю, не знаю… Я буду у себя, господин Кристиан.
Бергмюллер вышел. Петер положил на середину стола наполовину исписанный бланк с большим орлом в виде печати.
- Ставьте подписи.
- Но здесь нет самого приговора! - возразил Эрвин.
- Подписывайте, а я пока обдумаю заключительную часть. Или вы жаждете открыть прения?
Он отошел к окну и отвернулся. Тихо сыпал снежок. Внизу во дворе стояла тюремная машина, рядом курила группа солдат-эсэсовцев. Он знал, что в Штадельхейме уже приготовлена гильотина, а на тюремном участке кладбища выкопана свежая могила. Тела казненных в последнее время родственникам не выдавались. Их сразу свозили на кладбище и предавали земле без креста, с одним номером на столбике.
- Все? - повернулся он к помощникам. - Разыщите секретаря, Эрвин, а вы, Рейнхард, найдите начальника караула. Мне нужно с ним кое-что уточнить.
Когда они вышли, Петер подсел к столу и стал быстро писать. Потом он положил приговор в красную папку и вышел в коридор. Здесь он коротко переговорил с подошедшим секретарем, сказал что-то начальнику тюремного караула, кивнул помощникам, и они направились в зал заседаний.

И вот он поднялся и произносит приговор. В первый и, он был уверен, в последний раз в своей жизни. Все замерли стоя. Только вспышки фотосъемки и нервное покашливание. Полицейские охранники вытянулись по стойке смирно. Полуприкрыв глаза, стоит, слегка покачиваясь, Артур Глориус. Он да еще Эрна знают, чего стоит эта минута судье Кристиану.
Он признал ее виновной. Опустив папку с текстом приговора, он произносит от себя:
- Сегодня еще несколько тысяч солдат отдадут свои молодые жизни за Германию. Многие будут умирать в муках. Будут замерзать в ледяной воде моряки, заживо сгорать в своих боевых машинах танкисты, корчиться от боли изуродованные снарядами пехотинцы. И тем, кто погибнет мгновенно, повезет. Исходя из этого, я посчитал, что смертная казнь для Эрны Вангер была бы слишком легким избавлением от наказания. Прежде всего от наказания нравственного. Я уверен, что сейчас в ее душе царят ужас и смятение. Так пусть же они продолжатся. Именем фюрера и народа я провозглашаю: Condemno! Виновна! И приговариваю тебя, Эрна Элеонора Вангер, к пожизненному заключению! Приговор Народного суда окончательный. Обжалование запрещается.
Петер захлопнул папку и стал быстро пробираться к выходу. Он услышал за своей спиной шум голосов, но даже не обернулся. В коридоре он отдал выбежавшему следом секретарю папку с приговором и стал прямо на ходу стаскивать с себя мантию. Подошел, как они условились заранее, начальник караула.
- Везите ее обратно в Штадельхейм. Она приговорена к пожизненному заключению и завтра утром должна быть этапирована в Равенсбрюк. Назначьте двух надежных охранников. Билеты уже заказаны. Вот копия приговора, подписанная мной.
Унтерштурмфюрер кивал головой в знак принятия приказа.
- Да, вот еще что, - Петер посмотрел в глаза эсэсовцу, - вы ведь не будете против ее свидания с отцом?
- Разумеется, господин судья.
- Пусть они побудут вместе столько, сколько позволит время. Это моя личная просьба.
- Я проведу его к ней в камеру. Не сомневайтесь.
- Благодарю вас.
Коридор стал заполняться людьми. Многозначительно посмотрев на Петера и недобро усмехнувшись, мимо прошел прокурор. Подошли два корреспондента. Они достали свои блокноты и начали задавать вопросы. Петер, увидав Эрвина, направил их к нему, а сам стал искать глазами профессора Вангера. Теперь, когда на Петере уже не было судейской мантии, он чувствовал себя значительно свободней.
Наконец он увидел профессора, выходящего из зала заседаний под руку со своей престарелой сестрой. Она приехала из Регенсбурга. Та самая тетя, к которой каждое лето Эрна уезжала погостить на недельку. Петер бросился к ним и отвел в сторону.
- Я сделал единственное, что могло ее спасти. В наши дни между годом и пожизненным заключением нет никакой разницы. Скоро все кончится, и все приговоры будут отменены. Главное, выжить. Я постараюсь еще что-нибудь предпринять, если успею. Ее отправят в Равенсбрюк. Это женский лагерь в восьмидесяти километрах севернее Берлина, в районе Фюрстенберга. Не скрою, место скверное, но поблизости находится мой отец, и я хочу попросить его о помощи. Но ничего не могу обещать. А сейчас поезжайте в тюрьму. Вас к ней пропустят. Прощайте. Надейтесь на лучшее.
Петер быстрым шагом направился к выходу. Его догнал секретарь и сказал, что господин Бергмюллер просит господина Кристиана зайти к нему в кабинет.
- Передайте старшему советнику, что я ужасно себя чувствую. Я обязательно зайду к нему завтра утром.
У выхода на лестницу он заметил одиноко стоявшего в стороне Рейнхарда и на секунду остановился. Их взгляды встретились. Вспоминая позже эту секунду, Клаус все более уверялся в том, что увидел тогда в глазах своего помощника понимание. Возможно, он ошибался.
На улице, отойдя от здания суда на достаточное расстояние, он остановился в условленном месте в ожидании Глориуса. Того долго не было. Наконец адвокат появился и, оглядевшись по сторонам, подошел к Петеру.
- Вы поступили правильно, Кристиан. Бергмюллер рычит сейчас на ваших помощников, но формально ему не к чему придраться. Однако завтра вам достанется. Да и Фрейслер этого так не оставит. - Он помолчал, понимая, что Петера сейчас волнует другое. - Сейчас я отправляюсь в тюрьму, а утром буду на вокзале и, вероятно, смогу с ней переговорить еще раз. Так что, если хотите что-нибудь передать, то…
- Не рассказывайте о Клаусе.
- О фон Тротта? Разумеется.
- Как вы думаете, Глориус, Бергмюллер не задержит ее отправку на север?
- Думаю, что нет. Им с Фрейслером вовсе не нужно, чтобы эта история с внутренним неподчинением вышла наружу. Пускай местный партаппарат, гестапо и газетчики считают, что все в полном порядке. В конце концов, вы ведь признали ее виновной. Но вас, Кристиан, я предупреждаю: берегитесь. Президент.. Впрочем, вы сами все понимаете.
- Да. Спасибо вам, Глориус.

Предыдущая страница 22 Следующая страница


23 Олег Курылев

- Но это лишь начало, Кристиан. В стране, где любого можно упрятать в лагерь без судебного постановления, исходя из «интересов нации», расправиться с осужденным еще проще.
- Я знаю.
Глориус посмотрел Петеру в глаза и не стал больше ни о чем спрашивать
- Прощайте, - он протянул руку. - Для меня было большой честью работать с вами на этом последнем процессе.

Когда Петер вошел в вестибюль гостиницы, к нему сразу подбежал кельнер.
- Вам звонили из Берлина, господин Кристиан. Просили, когда вы вернетесь, не покидать свой номер.

Началось. Он поднялся к себе, бросил в угол портфель со скомканной мантией, которая ему вряд ли уже пригодится, и, не раздеваясь, повалился на диван. Взгляд его остановился на черном телефонном аппарате. «Ну давай же, звони скорей». И тот зазвонил.
- Господин Кристиан? С вами будет говорить президент Народного суда господин Фрейслер.
- Ты что сделал, мерзавец?! - заорала трубка. - Ты думаешь, спас свою шлюху? Она еще проклянет тебя за то, что ты лишил ее легкой смерти! Куда ты ее послал? В Равенсбрюк? Ты глупец! Я уничтожу вас обоих! Немедленно возвращайся и сдавай дела!
Петер еще некоторое время держал в руках гудящую короткими гудками трубку, потом лег на диван и закрыл глаза. Над его головой голосом Гитлера негромко говорило радио.
«…Нам было дано только шесть лет мира с 30 января 1933 года. За эти шесть лет небывалые подвиги были совершены и еще более грандиозные были запланированы…»
«О чем это он, - подумал Петер, - ах да, сегодня же День рейха».
«…Ужасающий роковой вал, идущий с Востока и истребляющий сотни тысяч в деревнях, в городах и за их пределами, будет отражен и обуздан нами, несмотря на все препятствия и тяжелые испытания…
…я надеюсь, что каждый немец выполнит свой долг до конца, что он будет готов принести любые жертвы, которых от него попросят, полностью забыв о собственной безопасности; я призываю больных, слабых и всех негодных к военной службе работать из последних сил; я рассчитываю, что горожане будут ковать оружие, а крестьяне - снабжать хлебом солдат и рабочих, ограничивая самих себя; я надеюсь, что все женщины и девушки будут продолжать поддерживать эту борьбу с предельным фанатизмом. Особый мой призыв к молодежи. Связав себя узами клятвы друг с другом, мы можем встать перед Всемогущим и просить Его о милосердии и благословении…»
Заиграли гимн, затем «Хорста Весселя». Потом, сменяя друг друга, звучали военные марши вермахта: песни парашютистов, танкистов, горных охотников, Нарвикская песня… У Петера не было сил встать и выключить репродуктор. Он был измотан, но чувствовал, что сегодняшний день стал главным в его жизни. Ради этого дня он учился, постигая разницу между преданностью и верностью. Готовясь к нему, он читал книги, смотрел фильмы, ходил в театр. Да и само рождение его обрело теперь совершенно иной, глубокий смысл. И если бы тысячу раз снова наступило сегодняшнее утро тридцатого января, он поступил бы точно так же.
Снова зазвонил телефон. Это был кельнер.
- Господин Кристиан, вас спрашивает молодая женщина. Она ждет внизу в вестибюле.
Петер сбежал вниз, там стояла Мари. Он схватил ее за руку и отвел в сторону.
- Вы были в тюрьме?
- Да, - почти шепотом заговорила она. - Их пропустили, а мне пришлось остаться снаружи. Профессор и тетя Клариса просили передать вам их безмерную благодарность. Они надеются, что вам удастся еще что-нибудь сделать для Эрны, но, даже если и не удастся, они… ну, в общем, вы понимаете. И еще…
Мари вынула из небольшой сумочки листок бумаги и, озираясь, сунула его Петеру в руку.
- Это от Эрны. Прочтите сейчас. Быть может, я еще смогу увидеть ее завтра на вокзале.
Она отвернулась, и Петер развернул листок.
«Милый Петер! Еще в суде Глориус дал мне этот клочок бумаги и маленький карандаш. Он сказал, что мне разрешат свидание с отцом, и я пишу тебе с надеждой передать через него эту записку. Я проклинаю себя за то, что причинила горе тем, кто меня любит. Прежде всего папе, тебе и еще одному человеку, который пока ничего не знает. Возможно, ты уже слышал о нем. Это Клаус фон Тротта. Я познакомилась с ним осенью сорок первого, когда переписка с тобой уже окончательно прервалась. Петер, я любила тебя и никогда не забуду той нашей счастливой зимы. Она навсегда останется со мной. Но потом прошли годы, и я полюбила Клауса. Я понимаю, что в этом нет ничего постыдного и необычного, что так бывает всегда и со всеми. И все же теперь мне почему-то трудно признаваться тебе в этом. Но я люблю его, и с этим ничего не поделаешь.
Петер, я догадываюсь, что тебя ждут большие неприятности, ведь ты не выполнил приказ Фрейслера (об этом мне сказал Глориус). Я также знаю, куда меня повезут, и постараюсь все вынести. Теперь я просто обязана это сделать. Мне помогут любовь отца, Клауса и твоя верность, которой я не стою. Еще раз прости и береги себя. Твоя Эрна».
- Спасибо вам, Мари. Прощайте.
- Когда вы уезжаете?
- Вероятно, завтра днем. Прощайте. Да, вот еще что, - он вдруг взял ее за руку, - если все обойдется и вы с ней снова увидитесь, не рассказывайте о… нем.
- О Клаусе?
- Да.
- Но почему? Сейчас - конечно, я все понимаю, но потом! Она должна знать, что он предал ее.
- Обещайте.
- Но Петер… Впрочем, хорошо. Только при условии, что он не появится больше в ее жизни.
В номере он сел на диван и еще раз развернул листок.

XXVII

Профессор посадил на поезд свою сестру, дождался, когда состав, отъехав от перрона, скрылся за поворотом, и продолжал стоять, не обращая внимания на холодный ветер. Он был настолько опустошен всем произошедшим, что просто не осознавал, что должен делать дальше. Он вышел на привокзальную площадь и сел в первый попавшийся автобус. Долго ездил по белому от недавно выпавшего снега городу, пока не ощутил на себе недовольный взгляд пожилой кондукторши. Выйдя на ближайшей остановке, Вангер машинально сориентировался и пошел в сторону дома.
Он брел, как пьяный матрос, возвращающийся после отменной попойки на свой корабль, угадывая верное направление шестым чувством. Мыслей уже не было никаких. Мозг обрабатывал только зрительные образы. Вот снег. Хорошо, что он выпал. Он прикроет мусор, который некому убирать… Вот сломанное дерево… Вот стена… А это что? Ах да, полицейский…
- Эй! Вы что, не видите, что сюда нельзя? Вам мало места?
К нему наперерез спешил, размахивая руками, полицейский Вангер остановился и, стряхнув оцепенение, увидел большую площадь, на которой он очутился. Прямо перед ним, задрав ствол, стояла зенитная пушка, окруженная мешками с песком. Возле, переступая с ноги на ногу, поеживались от холода два солдата. Остальной расчет, вероятно, грелся где-то неподалеку.
Профессор растерянно заметался, сообразив, что нарушил какие-то правила, наконец выбрал направление и быстрыми шагами пошел влево. Полицейский остановился, проводил недовольным взглядом смешного человека в длинном пальто и отвернулся.
Это была Кенигсплац. Огромная и помпезная площадь, обставленная со всех сторон колоннадами имперских музеев и фасадами официозных зданий. Профессор, ускорив шаг, вернулся на тротуар и пошел в сторону Фюрербау - мюнхенской резиденции Гитлера. Он вышел к южному подъезду с колоннадой и балконом, над которым на венке со свастикой сидел, развернув крылья, черный орел. Вангер остановился, поднял взгляд на орла и некоторое время стоял неподвижно. Затем он двинулся направо, в сторону, куда была повернута голова черного хищника.
Дойдя до угла, он свернул было влево на Бреннерштрассе, но снова остановился. Перед ним возвышалась колоннада северной части Эрентемпеля Увидев, что караула возле обеих лестниц усыпальницы нет, Вангер, воровато осмотревшись, подошел к ближайшей и медленно поднялся по ее четырнадцати ступеням на подиум.
Саркофагов не было. На ведущих вниз ступенях лежал снег и занесенные откуда-то прошлогодние листья. «Когда же их убрали?» - подумал профессор, и какой-то отсвет бледно мелькнул в темноте его сознания. Ведь это явный признак скорого конца. Что бы там ни говорил по радио доктор Геббельс, а гробы-то с прахом мучеников увезли. Значит, дело дрянь. И чем скорее все рухнет, тем больше шансов, что его Эрна - последнее, ради чего ему еще стоит жить, - останется жива.
Рассуждая так, он даже не отдавал себе отчета в том, что саркофаги были вывезены отсюда уже давным-давно.
Вангер спустился на улицу и пошел вдоль Бреннерштрассе мимо Коричневого дома, мимо того самого полицейского, который, отогнав его от пушки, все еще наблюдал за подозрительным субъектом. Профессор снова ничего не замечал, глядя только под ноги и бормоча себе под нос. Он не заметил, как прошел обелиск на Кароли-ненплац, вокруг которого тоже стояли орудия. Не замечал он и ледяного восточного ветра и что его пальто распахнуто, а шарф съехал набок и болтается теперь, выглядывая из-под полы.
Он переходил с одной стороны улицы на другую и снова возвращался обратно. Благо, что прохожих и особенно машин было теперь мало. После очередных налетов на бензиновые заводы улицы Германии на несколько дней заметно освобождались от автотранспорта. Остатки синтетического горючего сливались в баки рейсовых автобусов и партийных «Мерседесов». Впрочем, производство снова и снова восстанавливалось, и улицы вновь ненадолго наполнялись гудками клаксонов и скрипом тормозов.
Минут через пятнадцать взор профессора уперся в ступени каменной лестницы. Он остановился и с любопытством уставился на мраморного льва, стоящего над ним на постаменте. Другой такой же находился левее у второго края лестницы.
- Ах вот как, - сказал вслух профессор, осматривая скульптуры, - я вас узнаю. Стерегущие львы Фельдхеррнхалле. Ровно век назад вас поставили здесь охранять память и славу баварских полководцев. И что же? Как вы справились со своей задачей? Последние годы за вашими спинами творилось столько всего, а вам и дела нет. Там, на стене позади вас, начертали имена нацистов, повесили траурные венки, превратив это место в подобие языческого алтаря. Здесь принесли в жертву наше будущее и будущее обоих моих детей. Повсюду свастика, а вы стоите, как две вычурные вазы и равнодушно смотрите вдаль.
Он вдруг почувствовал, как меркнет дневной свет и на город опускается ночь. Он видел, что в глубине аркады на шестнадцати обтянутых красной тканью пилонах горят в чашах костры. По стенам и мокрым от недавнего дождя мостовым мечутся отсветы пламени. Их дополняют трепещущие повсюду красные полотнища. Они свисают длиннющими штандартами с карнизов окрестных домов и высоких флагштоков. Сама площадь почти пуста, только вдоль тротуаров выстроены темные колонны людей. От лестницы, охраняемой львами, тянется красная ковровая дорожка. По ее сторонам редкие короткие шеренги, расставленные с каким-то церемониальным смыслом. Тишина. Только хлопки тяжелой ткани штандартов и редкие непонятные команды.
Луны нет, но низкие тяжелые облака освещают десятки мощных прожекторов, спрятанных за домами. Их свет рассеивается специальными линзами и подкрашивается светофильтрами. От всего этого быстро плывущие над Одеонсплац тучи выглядят неестественно и страшно. Кажется, вот-вот земля содрогнется и расположенный поблизости Везувий выбросит в небо миллионы тонн раскаленного пепла.
Звучит команда. Взлетают вверх сотни рук. На ковровой дорожке появляется одинокая фигура. Это главный жрец и верховный понтифик. Он идет в сторону освещенной кострами аркады. Там, возле алтаря, его ожидают авгуры, чтобы приступить к человеческому жертвоприношению.
Вангер уже видит, как к жертвеннику ведут двоих детей в белых одеждах. Они держатся за руки, ступая босыми ногами по холодным мокрым камням мостовой. Мальчику лет двенадцать, девочке вдвое меньше…
Он трясет головой, освобождаясь от кошмарного видения. Снова снег, холодный ветер и пустая площадь. Он идет вдоль аркады влево, до самого края и, ступая маленькими шажками, опасливо заглядывает за угол. Караул на месте. Профессор некоторое время колеблется, после чего быстро переходит на противоположный тротуар Резиденцштрассе и проходит несколько шагов в сторону центра. Немногочисленные прохожие, шедшие в обеих направлениях, тоже предпочитают эту сторону улицы. Лишний раз проходить мимо стоящих под мемориальной доской эсэсовцев, да еще поднимать при этом руку, приветствуя память мучеников, хочется немногим. Хотя бы потому, что это всегда выглядело слишком театрально, а особенно теперь.
Вангер остановился и долго стоял недалеко от того места, где история чуть было не свернула на другую, наверняка менее кровавую дорогу. Здесь были убиты те самые шестнадцать мятежников, чей прах когда-то покоился в Эрентемпеле. Сто пуль залпа полицейского отряда, выпущенных в плотную многосотенную толпу, когда невозможно промахнуться, если, конечно, намеренно не стрелять поверх голов, поразили насмерть лишь этих шестнадцать. А ведь залпов было несколько. А в первом ряду стоял ОН, привлекая внимание к своей персоне визгливым голосом и угрозами. И пули миновали ЕГО, даже не ранив. Значит, судьбе было угодно именно это…

Вернувшись в опустевшую квартиру, профессор несколько часов просидел в кресле в гостиной, потом перебрался в кровать и на следующее утро не поднялся. Не встал он и к вечеру. А ночью проходивший по Брудерштрассе полицейский патруль заметил в окне третьего этажа полоску света. Полицейские поднялись наверх, но ни звонки, ни стук в двери ни к чему не привели.
- Дуй за слесарем, Манфред. Жалко выбивать такую дверь, - сказал майстер своему молодому напарнику.
Дверь аккуратно вскрыли и направились туда, где горел свет. Это была спальня. В кровати под одеялом лежал старик. Глаза его были закрыты, но по тяжелому дыханию стало ясно, что он жив. Майстер подошел, потрогал лоб старика, огляделся и, заметив на столике телефон, сказал:
- Звони в клинику на Гетештрассе. Пусть пришлют врача по адресу… Какой это дом?
- Четырнадцатый, герр майстер.
- Вот-вот. А я тем временем зайду к соседям.
Через несколько минут он привел мужчину и полную розовощекую женщину лет пятидесяти.
- Это профессор Вангер, - сказала женщина, - А что с ним?
- Вангер? Тот самый?
- Да.
- У него кто-нибудь есть из родственников? Я имею в виду в Мюнхене.
- Насколько мне известно, - мужчина потер подбородок, что-то вспоминая, - у него сестра в Регенсбурге. Но она как раз вчера уехала. Я видел, как утром они оба выходили с чемоданом. А больше… я ни о ком не знаю.
Женщина подтвердила слова мужа и всхлипнула.
- Скверно, - сказал майстер и направился к выходу. - Манфред, ты поправил занавески? Что тебе ответили? Будет врач?
- Будет в течение часа.
Майстер повернулся к супружеской паре.
- Мы вызвали врача, но сами не можем здесь оставаться. Я хочу попросить вас…
- Конечно, конечно. Мы дождемся.
- Вот и хорошо. А завтра я свяжусь с Красным Крестом или Гитлерюгендом.
- И правильно, - обрадовалась женщина, - ведь и жена, и дочь профессора работали в ДРК.

На следующий день Мари пошла навестить профессора Вангера и узнала, что он заболел. Она тут же взяла всю инициативу по уходу за ним на себя. Забрала у соседей ключи, привела подругу, и они вдвоем принялись за дело.
Сначала девушки перестелили постель и выполнили весь комплекс санитарных мероприятий. Герда, набравшаяся опыта в Гитлерюгенде, обслуживая в свободное от основной работы время престарелых и больных, знала, что к чему. Потом занялись уборкой. Несколько часов они наводили порядок во всех комнатах, стирали и мыли.
Завод, где работала Мари, был недавно превращен в груду обломков, из которой торчали хитроумные сплетения металлоконструкций. Всю их семью отец увез к родственникам в горы, а сам нес службу где-то за городом в одном из батальонов Фольксштурма. Так что свободного времени теперь у нее было достаточно.
Заходил врач. Он сказал, что состояние господина Вангера серьезно. Двустороннее воспаление легких и крайний упадок сил, когда все жизненные функции чрезвычайно ослаблены. Положение осложнил сильнейший сердечный приступ. Доктор оставил кое-какие лекарства и выписал несколько рецептов. Мари тут же бросилась в местное отделение Немецкого Красного Креста, где ей помогли кое-что достать,
Вечером Герда ушла домой. Мари тоже сбегала к себе и оставила записку на случай возвращения отца. Потом она вернулась и всю ночь провела у постели больного.
Профессор бредил. Иногда бормотание становилось внятным, и Мари различала слова. Чаще всего это было имя его жены Элли. Однажды она долго не могла понять какое-то странное слово и наконец расслышала: «попрыгунчик». В это время из-под левого века его вытекла слеза и застряла в седых волосках виска. Потом он говорил о какой-то книге. Шестой книге. А потом загудели сирены.
То ли служба воздушного оповещения прохлопала момент приближения самолетов, то ли те применили обманный маневр с резким поворотом на Мюнхен, но буквально через две минуты после включения сирен на город упали первые бомбы. Мари выключила свет и стала ждать. Еще через минуту раздался страшный гром. В гостиной посыпались стекла. Мари бросилась туда. Она увидела развеваемые ветром шторы и красные сполохи на стенах комнаты. По лопающимся под ногами стеклам она подбежала к окну и отпрянула На нее одновременно пахнуло холодом зимней ночи и жаром пламени. Ее собственный дом пылал снизу доверху.
Никто не успел выбежать. Слишком мало времени прошло между сигналом тревоги и тем моментом, когда несколько тяжелых зажигалок, пробив деревянные перекрытия, разлили море огня сразу на всех этажах. Мари стояла оцепенев. Пламя с гулом вырывалось из оконных проемов, выбрасывая горящие полотнища штор светомаскировки. Оно пожирало теперь все, что у нее было: одежду, книги, ее школьный аттестат и трудовую книжку, старую куклу, тайный дневник, о котором так никто и не узнал, письма Мартина и три фотографии, на которых они были вдвоем.
То, что она находилась сейчас здесь, в квартире Вангеров, спасло ей жизнь. Значит, ее спасла болезнь профессора. А если продолжить цепь рассуждений, то выходит, что ее спасли все те трагические события, которые свалили несчастного профессора в постель. И первым из этих событий стала гибель Мартина. Именно она дала толчок ко всему остальному, включая поступок Эрны. Что же получается, именно смерти Мартина в проклятом Мальмеди обязана жизнью она, Мари Лютер? Останься Мартин жив, и сейчас она сгорела бы в этом пожаре?
Мари закрыла лицо ладонями.
Но уже в следующую минуту она бросилась закрывать двери в спальню профессора - по квартире вовсю гулял ветер. Потом, что-то вспомнив, метнулась в ванную. Так и есть - кран только зашипел, выплюнув несколько последних капель воды. «Какая же я дура, даже не догадалась заранее наполнить ванну и кастрюли». Света, конечно, не было Но главное, когда она убирала стекла и несколько раз потрогала батареи, то поняла, что они стремительно остывают.
Никакой, даже самой маленькой железной печки у Вангеров не оказалось. Только керосиновая горелка. До сих пор этот район, может быть, благодаря близкому соседству квартиры Гитлера, был одним из самых благополучных в городе. Электроснабжение если и отключалось, то ненадолго. То же самое с водой и отоплением. Но бесконечно уповать на такое везение было со стороны профессора, конечно же, опрометчиво. Фюрер уже давно не посещал Мюнхен. Распрощался он и с расположенной неподалеку горой Оберзальцберг, и со своим Оберхофом. Никто, конечно, не знал этого наверняка, но каждый был в состоянии предположить, что Мюнхен никогда больше не увидит своего покровителя.
- Сходи-ка ты, дочка, в Красный Крест, - посоветовала ей на следующий день тетя Гертруда, соседка Вангеров с четвертого этажа. - Ему обязательно помогут и пристроят где-нибудь в хорошем месте. Мы сегодня тоже уезжаем в деревню к старшей невестке. Да и о себе подумай. Дома твоего ведь нет.
Мари нашла в кабинете профессора несколько плотных листов бумаги и написала на них адресованные своему отцу сообщения: «Ульриху Лютеру! Папа, со мной все в порядке. Я временно нахожусь в квартире профессора Вангера. Если что, пиши здесь же внизу. Мари». Она повесила эти листы на соседней доске объявлений, на стене их выгоревшего дома и позже еще один на той самой злосчастной доске объявлений на Максимилианштрассе.
К вечеру Готфрида Вангера увезли в один из загородных госпиталей.

* * *

Он видел свой последний римский сон. Это был его личный сон - короткий и какой-то сумбурный. Он состоял из сменяющих друг друга видений, не имеющих цельной взаимосвязи и логики.
Последней картиной сна (все предыдущие он потом не помнил) была не то площадь, не то пустырь. Он лежал на помосте, обложенный со всех сторон цветами, и понимал, что умер и что сейчас будет сожжен. Он ощущал запах хвои, слышал негромкий говор толпы, видел боковым зрением людей. Вот с обеих сторон ложа выходят люди в военном облачении со щитами и обнаженными мечами в руках. Гладиаторы. По этрусскому обычаю они прольют кровь в честь знатного покойника. Вот кто-то подходит совсем близко и что-то шепчет. Ему разжимают губы, и он ощущает на зубах и языке вкус серебра. Это жена всовывает в его рот денарий, чтобы он смог расплатиться с Хароном за ладью…
Профессор открыл глаза. Медсестра чайной ложечкой вливала ему в рот какое-то горькое лекарство. Она увидела, что больной пришел в себя, и тут же вышла. Через несколько минут появился врач. Он что-то говорил, трогал его пульс, рассматривал зрачки и белки глаз, а профессор пытался вспомнить, кто это стоит рядом с ним в белом халате.
- Мари, - наконец узнал он ее.

XXVIII

Шло очередное заседание трибунала. Пока прокурор нудно и долго зачитывал обвинение, Фрейслер обдумывал, как ему поступить с Кристианом Вчера как раз привезли это дело из Мюнхена. По большому счету, ему было наплевать на ту женщину. Он прекрасно понимал, что здесь не заговор, и если бы другой судья, не посланный им лично с приказом осудить на смерть, поступил бы, как этот мальчишка, то и черт с ней. Пусть отправляется в лагерь поправлять мозги. Фрейслера привело в ярость непослушание. Он пообещал газетчикам одно, а на деле вышло другое. Такого в отношении «моего Вышинского», как называл Гитлер верного Роланда Флейслера, не позволял себе никто. Теперь он не успокоится, пока не поставит все на свои места. Постукивая карандашом по столу и мрачно поглядывая на очередных обвиняемых, он набрасывал в уме план урока, который собирался преподать ослушнику.
Уничтожить подругу этого малахольного было делом настолько же пустяшным, насколько и неинтересным. Пара звонков, и она просто исчезнет без всякого приговора Гораздо интереснее перевести эту самую (он посмотрел в свой блокнот) Эрну Вангер в одну из тюрем Берлина и вторично ее судить. Назначить председателем преданного ему человечка, а одним из помощников посадить этого олуха Кристиана. На все про все потребуется не больше часа, так что и зал особенно занимать не придется. Да, так он и поступит! Он заставит его поставить свою подпись под смертным приговором. А потом выгонит из судебной коллегии и отправит на фронт. Таким смелым сейчас там самое место.
Фрейслер вспомнил давнишнее дело одного проповедника. Кажется, это было весной тридцать восьмого. Да, верно, в марте. Судили доктора Нимеллера, призывавшего прихожан далемской церкви исполнять волю Бога, а не человека (то бишь фюрера). Так эти растяпы из «специального суда» умудрились оправдать попа по всем статьям, включая «подрывную деятельность против государства». Ему дали семь месяцев тюрьмы за какую-то там мелочь, а поскольку поп уже отсидел в Моабите под следствием гораздо больший срок, его просто выпустили из-под стражи прямо в зале. Ну и что? Не успел проповедник выйти на крыльцо и, воздев руки к небу, поблагодарить Бога за спасение, как подъехали гестаповцы, запихали его в машину и отвезли прямиком в Дахау. Там он и поныне без всякого суда и прочей волокиты. Если, конечно, уже не преставился.
Фрейслер поманил пальцем одного из помощников и попросил принести ему из кабинета дело Эрны Вангер. Тем временем чтение обвинения закончилось. Подсудимые, дабы облегчить участь родственников, признали себя виновными. Один из них, пожилой оберст в кителе с оборванными не только погонами, но даже пуговицами, после допросов едва держался на скамье, так что ему позволили не вставать. В последнее время никому даже не приходила в голову мысль о том, чтобы подлечить обвиняемого перед процессом. Хотя бы для соблюдения приличий. Эти стены видели, как некоторых вносили в зал суда на носилках в окровавленных бинтах, а прямо отсюда волокли на виселицу или на мясной крюк с рояльной струной вместо веревки. Фрейслер вспомнил Штюльпнагеля, пытавшегося покончить с собой еще во Франции, но только выбившего неудачным выстрелом оба своих глаза. Его вытащили из госпиталя и так и принесли сюда, слепого и стонущего, с перевязанным лицом, и повесили в тот же день.
В прениях сторон и опросе свидетелей не было никакого смысла. Фрейслер предложил прокурору выступить с речью, после чего намеревался сам сказать несколько «теплых» слов. Но в этот момент из-за окон послышался протяжный вой сирен.
Американцы.
Днем их очередь. Секретарь испуганно взглянул на председателя и объявил перерыв. Все поспешно кинулись к выходам. Фрейслер, зная, что пять минут у него есть, не спешил. Собрав папки, он, сопровождаемый помощниками, степенно направился к высоченной двустворчатой двери с имперскими орлами на панелях.
В коридоре царила сутолока. Многие уже бежали. Председатель презрительно усмехнулся, посмотрел, как из зала выводят под руки немощного полковника, и пошел к лестнице.
Шарахнули зенитки. Он прибавил шаг, но тут вдруг вспомнил, что оставил свой блокнот в зале на полочке под столом. Нельзя было допустить, чтобы эта пухлая книжица пропала или не дай бог попала в чужие руки. Фрейслер повернулся и, отмахнувшись от чьего-то удивленного вопроса, быстрым шагом пошел назад.
Когда до дверей с орлами оставалось метров десять, в окнах звякнули стекла и прокатился первый тяжелый гром. Тонные бомбы посыпались как раз на Шенеберг. До сих пор он был одним из тех берлинских районов, который довольно счастливо избегал больших разрушений. Фрейслер остановился, метнулся было назад, но, услышав, что гром удаляется, бросился к дверям.
Одновременно с тем, как он вбежал в зал заседаний, туда, пробив крышу и верхние этажи, рухнула двухсотпятидесятикилограммовая бомба. Они почти встретились возле его председательского кресла. И эта их встреча была короткой…
Через несколько часов, когда разгребали развалины и вытащили из-под обломков обрывки судейской мантии, кто-то связал этот факт с фактом исчезновения председателя Народного трибунала. Он оказался в числе трех тысяч берлинцев, погибших в тот день. Случилось невероятное - полковник с оборванными пуговицами, которого вводили в зал суда под руки, пережил (правда, ненадолго) самого Фрейслера.
Вместе с «моим Вышинским» погибло и дело Эрны Вангер. Остались только выписка и копия протокола. Как раз в тот день, третьего февраля 1945 года, Эрна входила в ворота концентрационного лагеря Равенсбрюк. Она не предполагала, что разорвавшаяся несколько часов назад в Берлине небольшая авиабомба, изготовленная где-то в штатах Огайо или Массачусетс, спасла ей жизнь.

XXIX

Frailty, thy name is woman!

- Мне нужна Эрна Вангер. Ты получил ее несколько дней назад.
- Я не ошибаюсь, ее привезли из Баварии?
- Не ошибаешься. А раз знаешь, откуда ее привезли, то, возможно, прочел подпись под копией приговора. Там стоит фамилия моего сына.
Генрих Кристиан, шестидесятитрехлетний штурмбаннфюрер СС, стоял на пустом апельплаце аккуратно распланированного лагеря Равенсбрюк. Летом здесь было даже уютно. Сразу чувствовалось, что это женский лагерь: клумбы с цветами, свежевыкрашенные домики для персонала, добротные бараки, всегда прибранная территория.
Теперь, правда, мела снежная поземка. Между пальцами правой руки штурмбаннфюрера, защищенными толстой кожей перчатки, дымилась сигарета. Его собеседником был заместитель уехавшего на какое-то совещание лагерфюрера Курт Пельтцер.
- Просто хочу на нее посмотреть.
Генриху Кристиану, так и оставшемуся по причине буйности и ершистости характера начальником одного из небольших лагерей, хотелось взглянуть на ту, ради которой его всегда послушный сын вдруг бросил вызов самому Фрейслеру. Что это за фифа такая, посмевшая тявкнуть на фюрера? Что нашел в ней его дурачок? Четыре дня назад Петер на коленях умолял отца позаботиться об Эрне. На следующий день он уезжал в учебный лагерь и недели через три, если не раньше, должен был отправиться на фронт. Что ж, сам виноват, решил тогда старый Кристиан. Тягаться с президентом нарсуда ему было не под силу. Он терпеть не мог этого костлявого живчика, хотя не был с ним лично знаком. Слишком уж не уважал тот старые заслуги своих клиентов. Ты, конечно, можешь послать в петлю или под косой нож генерала и даже фельдмаршала, если они предатели, а тебе дана такая власть, но не унижай их. Не позорь тех, кто прошел Ипр, Марну, Верден и Седан, когда ты сам, жалкий адвокатишка, отсиживался в тылу. Этим самым ты унижаешь немецкий мундир и заслуженные награды. Ты плюешь в наше прошлое. И вообще, что за привычка сдирать кресты, пожалованные еще кайзером?
Как раз такой прямой и ворчливый, особенно в последнее время, склад характера и подпортил служебную карьеру Генриха Кристиана. Впрочем, теперь это уже не имело никакого значения.
Шарфюрерина, цепко держа за локоть заключенную, подвела ее к эсэсовцам и вытянулась по стойке «смирно». Пельтцер велел ей проваливать и еще раз сам осмотрел новенькую.
Длинный полосатый халат с красным политическим треугольником на груди и номером, косынка на коротко остриженной голове. Что там надето под халатом, не разберешь. Не осталось ни единого признака женской фигуры. Лицо покраснело от холодного ветра. Побагровевшие кисти рук с тонкими пальцами беспрестанно потирают друг друга. Она кашляет, в ее глазах явственно видна болезнь. В них уже не осталось мольбы, совершенно неуместной в этом царстве холода и жестокости. В общем, обычное зрелище.
Пельтцер повернулся к старому знакомому.
- Я буду у себя.
Обоим эсэсовцам, одетым в кожаные пальто на меху, было невдомек, что здесь кто-то может мерзнуть.
Генрих Кристиан подошел к трясущейся от холода девушке и, скрипнув кожей перчатки, взял ее левой рукой за подбородок. Он приподнял ее голову и уставился прямо в глаза.
- Ты спала с моим сыном?
Эрна испуганно смотрела на хмурое лицо человека с алюминиевым черепом на черном околыше фуражки и не понимала, чего он хочет.
- С Петером Кристианом, - добавил он.
- С Петером? - прошептала она. - Вы отец Петера?
- Петера, Петера, - буркнул штурмбаннфюрер и, отпустив Эрну, отошел на два шага в сторону, встав к ней вполоборота.
В памяти Эрны возникла стена со скрещенными саблями, большим револьвером и фотографиями. Она пыталась вспомнить портрет мужественного колониального инспектора с «винчестером» на плече. Но все было зыбко. Только заломленная шляпа, полуголые негры, Килиманджаро…
- Мне было пятнадцать лет…
- А потом?
- Мы ни разу не встречались. И больше пяти лет ничего не знали друг о друге. - Она сделала шаг к эсэсовцу. - А где он сейчас?
Кристиан-старший повернул к Эрне свое грубое лицо и еще раз оглядел ее с ног до головы. «Долго не протянет».
- Отправляйся обратно.
Он отшвырнул сигарету и зашагал в сторону административных построек.

- Отдай мне ее, Курт, - говорил штурмбаннфюрер, окуная в стаканчик с коньяком обмусоленный кончик предложенной хозяином сигары. - Возьми взамен любого.
- Но…
- Любого, Курт!
- Но Генрих…
- Фрейслер мертв.
Штурмбаннфюрер, засунув сигару в рот, стал снимать с толстого пальца массивное кольцо с розовым камнем.
- Подожди, - протянул руку Пельтцер. - Я не крохобор, Генрих. Давай выпьем.
Они молча выпили по полному стаканчику коньяка, и Пельтцер, крякнув, брякнул рюмкой о стол.
- Ладно, завтра я отправлю ее к тебе. У меня как раз будет машина в ту сторону.
- Не ко мне, вот адрес. - Генрих Кристиан положил на стол небольшой листок. - Здесь ее встретит мой человек. Потом приезжай и забери любого.

В пять часов утра блокфюрерина тормошила Эрну, трясшуюся от холода даже во сне. Огромный барак, заполненный трехъярусными нарами с пятью сотнями женщин, девушек и совсем еще подростков кашлял, стонал и плакал предутренним сном, походившим более на бред тяжелобольного.
- Ну ты, вставай живо! На выход. Халат не надевать, чучело!
- Куда меня ведут?
- Тебе еще отчет дать? Пошла!
Эрну вытолкали в темноту, освещенную прожекторами лагерных вышек, впихнули в тюремный автобус с забитыми фанерой окнами, где уже находилось еще несколько женщин, и повезли. С трудом приходя в себя, она вдруг вспомнила вчерашнюю встречу с отцом Петера и решила, что это ночной бред. Ничего такого просто не могло быть.
- Папа, - заговорила она, когда автобус остановился у железнодорожного переезда, - а где мама? Вы отпустите нас с Мартином в Норвегию?
Автобус дернулся, и Эрна, повалившись вбок, упала на грязный мокрый пол, сильно разбив бровь. Женщины подняли ее и, прислонив к стенке, стали отирать кровь с лица.
- У нее жар, - сказала одна из них.

* * *

Когда Эрна открыла глаза, она увидела, что лежит на кровати в небольшой сумрачной комнате. Долго не могла сообразить, что это: общежитие в Ульме или одно из помещений Красного Креста - последнее время ей часто приходилось ночевать на работе. Или что-то другое. Одно она поняла сразу - это не их дом. Она попыталась подняться, но смогла только повернуть голову и разглядеть занавешенное окно. Оттуда, из-за окна, доносился далекий гул.
- Ну, слава богу, - услышала она голос, - долго же ты раздумывала, умереть или еще пожить.
В дверном проеме стояла женщина лет тридцати пяти - сорока Она прислонилась к косяку, держа в руках большую железную кружку, и с любопытством смотрела на девушку.
- Здравствуйте, - чуть слышно прошептала Эрна.
- Здравствуй, здравствуй.
Женщина прошла в комнату, поставила на столик у стены свою кружку и отдернула шторы. Стало немного светлее. Затем она придвинула к кровати стул и села рядом.
- Ну? - трогая ладонью лоб Эрны, спросила она. - Как ты?
Эрна снова попыталась приподняться, но, оторвав голову от подушек, вдруг начала понимать, что что-то не так. У нее совершенно не было сил. Она опять легла. Дотронулась рукой до своего лба и, наткнувшись на ежик коротких волос, провела ладонью по остриженной голове.
- Что со мной? Где я? Нас разбомбили? Я заболела?
- Да уж, заболела - это, милочка, не то слово. Ты целый месяц была без сознания. Сейчас принесу тебе судно - до туалета ты, судя по всему, не дойдешь. А потом будем что-нибудь кушать.
Женщина вышла. Эрна снова услыхала гул. Стекла в рамах легонько подрагивали. За окном был либо поздний вечер, либо только светало. Женщина вернулась, держа в руках больничное судно.
- Я не хочу, - смутилась Эрна. - Я встану, вы только мне немного помогите.
- Да лежи ты. - Женщина бесцеремонно откинула одеяло.
- Что это? - спросила Эрна, когда гул за окном стал сильнее и стекла снова мелко задребезжали.

Предыдущая страница 23 Следующая страница


Шестая книга судьбы 24

- Берлин.
- Берлин?
- Ну да. Тут совсем близко. До Панкова километров тридцать. - Женщина посмотрела в сторону окна. - Сегодня уже третий налет.
- А… - Эрна запнулась. - Мы разве не в Мюнхене?
- Ты что, ничего не помнишь? На-ка попей отвар, - женщина протянула кружку с теплой жидкостью. - Есть тебе пока рано А что касается Мюнхена и всего остального, то это уж ты вспоминай как-нибудь сама. Я знаю только, что зовут тебя Эрна и что принесли тебя сюда месяц назад завернутой в лагерное одеяло. Принесли по распоряжению Кристиана. Уж не знаю, кем ты там ему приходишься.
- Кристиана?
- Да, Генриха Кристиана. Ты была без сознания и все время бредила. Генрих прислал врача и поручил мне быть при твоей персоне сиделкой. Кстати, можешь называть меня Изольдой.
Они некоторое время молчали.
- Да ты не переживай, - сказала женщина, поднимаясь и направляясь к двери, - все вспомнишь. Главное, что очухалась. Я бы на твоем месте уже раза три окочурилась, хотя мне-то уж никак нельзя. С моими грехами там, - она подняла палец вверх, - рассчитывать не на что.

Первое, что вспомнила Эрна, было лицо садистки-надсмотрщицы, избивавшей хлыстом на глазах у всего барака старуху. Они стояли тогда, почти пятьсот человек, и смотрели на экзекуцию. Потом надсмотрщица (их здесь называли «аузерками») подошла к Эрне и, подняв рукояткой хлыста ее подбородок, сказала, что завтра займется ею лично.
Цепляясь за это воспоминание, как за канат, Эрна потихоньку вытягивала себя из мрака амнезии. Она уже понимала, что с ней произошло что-то страшное. «Только бы это касалось меня одной, только бы все были живы…» Но вот она видит свежую могилу. Рядом стоит отец, и снег падает на его непокрытую голову. Несколько человек устанавливают небольшой деревянный крест со словами «Элеонора Августа Вангер». Это могила мамы. Рядом стоит заплаканная Мари. Мартина нет. И не потому, что он на фронте, его нет вообще.
Когда вернулась Изольда, Эрна лежала, закрыв глаза. Она все вспомнила. Только подробности последнего дня в Равенсбрюке еще ускользали.
- Ну-ну, - женщина облокотилась на спинку кровати, - держись, малыш.
По морщинкам возле плотно зажмуренных глаз, под ресницами которых блестели слезы, по плотно стиснутым белым подрагивающим губам она догадалась, что ее подопечная все вспомнила и эти воспоминания наполнены болью утрат.
На улице было уже совсем темно. Женщина опустила затемнение и задернула шторы. Она включила настольную лампу и стала доставать из сумки продукты.
- Сейчас я дам тебе морковного сока, а потом попробуем встать. Завтра обещал прийти доктор.
- Какой это город? - не открывая глаз и повернув лицо к стене, спросила Эрна.
- Эберсвальде.
- А какое сегодня число?
- Пятнадцатое марта.
- Мартовские иды, - прошептала Эрна.

Врач, осмотрев пациентку, пообещал, что она должна быстро пойти на поправку. От него не ускользнуло, что во время осмотра Эрну нисколько не интересовало, чем она больна и каков прогноз.
- Не думаю, что это можно купить в аптеке, - говорил он в коридоре, протягивая Изольде очередной список лекарств. - Лучше сразу в Берлин на черный рынок. Но главное - ее душевное состояние. Оно мне вовсе не нравится.
Через несколько дней, когда Эрна, закутанная в теплый халат, стояла у окна на еще подрагивающих от слабости ногах, во входной двери загремел ключ. Она обернулась - это был Генрих Кристиан. Он вошел в комнату и остановился у самых дверей. На нем был черный кожаный плащ с маленькими плетеными погончиками и черная фуражка. Из-за его плеча выглядывала Изольда.
- Лекарства получили? - Он смотрел на Эрну, но вопрос был обращен к Изольде.
- Да, Генрих. Будешь есть?
- Только чай.
Кристиан снял фуражку, тут же подхваченную Изольдой, и начал расстегивать ремень. Когда женщина вышла, он подошел к Эрне и стал рассматривать ее. Она же видела перед собой только его тяжелый, как бы разрубленный надвое подбородок и мрачный взгляд.
- Завтра вместе с фрау Гюнш я отвезу тебя в Берлин.
- Мне все равно, - полушепотом сказала Эрна. Холодными как лед пальцами, сквозь кожу которых просвечивали синие жилки, она сжимала воротник халата под горлом.
Кристиан подошел к окну и посмотрел вниз на припаркованный там автомобиль.
- Фрейслер мертв. Ты, кстати, тоже.
Он не стал объяснять, что еще десятого февраля в списках умерших в тот день узниц Равенсбрюка появилась и ее фамилия.
- Что с Петером? - Она повернула голову и увидела мясистое, поросшее волосами ухо штурмбаннфюрера.
- Не знаю. Если он еще жив, то должен быть где-то на Западном фронте. Американцы уже на Рейне. Но сюда они не придут.
- Почему?
- Потому, что сюда придут русские. Изольда! - крикнул он, отойдя от окна. - К черту чай! Некогда. Завтра часам к двум я заеду за вами обеими. Будьте готовы. Лишнего не бери.
- Но зачем нам уезжать в Берлин, Генрих? - подавая плащ эсэсовцу, спрашивала Изольда. - Их бомбят каждый день, здесь гораздо спокойнее.
- Через месяц-два здесь будут русские. Но Берлин им не взять. - Он застегнул ремень, открыл дверь и обернулся. - Берлин им не взять никогда!

На следующий день Кристиан приехал в гражданском. Он критически оглядел Эрну, которой Изольда накануне подобрала вполне приличное платье и пальто, и вытащил из кармана какие-то документы.
- Будешь Эрной Гюнш, ее племянницей, - он кивнул в сторону Изольды. - Твой дом в Бранденбурге разбомбили двенадцатого марта. На этой бумажке твой бывший адрес и кое-какие данные. Запомни. О других подробностях договоритесь. Ну все, поехали.
Они заперли квартиру, спустились вниз и стали укладывать вещи в машину. Со стороны это была обычная семья: худая, болезненного вида дочь, бойкая мамаша и немногословный властный отец - вероятно, чиновник гражданского ведомства.
Уже через час, миновав с десяток полицейских постов, на половине из которых на них вообще не обратили внимания, а на остальных вяло спрашивали документы, они въехали в Берлин. Попетляли по улицам, огибая противотанковые заграждения, ожидая в небольших пробках возле строящихся баррикад, пропуская колонны солдат или Фольксштурма, объезжая закрытые для автотранспорта разрушенные участки города, и наконец остановились на небольшой улице в северо-западном районе. Это был Моабит, Ольденсбургерштрассе, недалеко от церкви Святого Паулюса.
Квартира оказалась довольно скромной, из трех небольших комнат. Кристиан снял ее совсем недавно и сам здесь не жил.
- Оставляю ее под твою ответственность, - передавая ключи Изольде, наставлял ее на кухне штурмбаннфюрер. - Пусть сидит дома и никуда не высовывается, кроме бомбоубежища. И никаких писем домой. Вот ваши регистрационные удостоверения и деньги. От денег, впрочем, скоро будет мало проку. Здесь, - он вынул из кармана небольшой сверток, - кое-какие безделушки. Меняй на продукты, когда закончатся те, что я успел купить. Скоропортящиеся не бери: скоро станет тепло, а электроснабжение может пропасть в любую минуту. Там - свечи, там - керогаз. Водопровод, - он покрутил кран, - уже не работает. Если вдруг починят, наполни все, что можно, водой, включая ванную. Водокачка на Бремерштрассе через квартал. Будете уходить вдвоем, оставляй мне записку вот здесь, на столе. Бомбоубежище рядом с водокачкой. Подходящую толкучку найдешь сама, не маленькая. Я по возможности буду приезжать, хотя предстоит чертовски много работы. Ну, все.
- Генрих, сколько нам тут сидеть?
- Откуда я знаю. Два месяца, полгода…
Он ушел, не взглянув на Эрну и не попрощавшись.

В следующие несколько дней Эрна стала быстро поправляться. Она начала делать по утрам зарядку и обтираться полотенцем. Водопровод не работал, так что о полноценной ванне приходилось только мечтать. И все же иногда они устраивали банные дни. Поздно вечером, когда народу у водокачки становилось мало, они по нескольку раз подряд ходили вдвоем за водой, грели ее, кое-как наполняли ванну на треть и мылись по очереди.
Днем Изольда уходила «на разведку» - послушать новости и достать чего-нибудь съестного. Первым делом она разведала места нескольких столичных толкучек и завела знакомства с некоторыми женщинами, частыми посетительницами берлинского черного рынка, на который полиция уже махнула рукой. По пути она читала на афишных тумбах газеты и всякие объявления, слушала в очередях разговоры.
Раз или два в день и раз ночью они спускались в бомбоубежище и проводили там в общей сложности по нескольку часов в сутки. Там часто работало радио, и им удавалось послушать официальные сводки, из которых женщины узнавали, что Восточный фронт полностью стабилизирован на Одерском рубеже обороны, который день ото дня становится все прочнее. Перерывы между информационными выпусками и речами Геббельса заполнялись героической музыкой и маршами.
В самом конце марта приехал Генрих Кристиан. Он привез много продуктов и даже свежее мясо. Изольда быстро наделала и нажарила на керогазе котлет, потом поила его чаем и всячески обхаживала.
- Господин Кристиан, - робко сказала Эрна, когда штурмбаннфюрер прошел в комнату и раскуривал, сидя на диване, сигару, - можно мне -послать телеграмму домой? Там ничего не знают обо мне.
- И что же ты собираешься в ней сообщить? Что сбежала из лагеря или что тебя выпустили за хорошее поведение? Не забывай, милочка, что ты на нелегальном положении. Я ведь уже, кажется, говорил тебе о твоей смерти в Равенсбрюке.
- Я бы только написала, что со мной все в порядке.
- Ну да, телеграмма из концлагеря: «Папа и мама, у меня все хорошо, кормят здесь пять раз в день, так что я поправилась на три килограмма». Так, что ли?
- У меня нет мамы.
Эрна опустила голову. Мысль о том, что ее отец мучается в неведении, отравляла все ее существование. Когда она вспоминала его, стоящего на кладбище или бредущего после похорон домой, ее сердце сжималось от боли. И после всего того, что случилось с Мартином и мамой, еще и она выкинула этот номер с дурацкими листовками. Сама теперь выкрутилась, а ее отец и Петер…
- В самом деле, Генрих, можно же что-то придумать? - вступилась Изольда. Она сидела сбоку на диванном валике, положив руку на шею лагерфюрера. - Девчонка совсем извелась. У нее, кроме старого отца, никого не осталось.
Кристиан выпустил клуб дыма и задумался. Раз он не рявкнул сразу, была надежда, что он постарается найти решение. Обе женщины, поняв это, терпеливо ждали.
Может быть, он подумал о себе и двух своих сыновьях, с которыми так и не сумел построить нормальные отношения. А ведь они, в сущности, отличные парни. Своенравные, когда этого требует от них жизнь, не прячущиеся за чужую спину. Кристиан посмотрел на Эрну и вдруг понял, что ему всегда не хватало дочери. Вот такой, как она. Тоже, судя по произошедшему с нею, способной на поступок. Сам он всегда недолюбливал тех, кто плывет по течению. Нет, эта девчонка ему определенно по душе.
- Черт с вами! - сказал он хмуро. - Телеграммы и письма отпадают - родственники политических и их корреспонденция под надзором гестапо. А вот позвонить по телефону… я думаю, можно попробовать. Собирайтесь! Обе!
Изольда захлопала в ладоши и бросилась на шею эсэсовцу. Затем они быстро оделись и спустились вниз.
Но Эрну ждала неудача.
На междугородном переговорном пункте Кристиан допустил к телефону только Изольду. Эрна назвала ей их домашний номер, но никто не поднял трубку. Попробовали позвонить Мари Лютер, но и там телефон не отвечал. С соседями и с ее бывшими сослуживцами по Красному Кресту связываться было опасно. Последняя попытка и вовсе закончилась печально - Изольда набрала номер телефона Эрниной тети в Регенсбурге, и ей сообщили, что та умерла еще в начале марта.
На обратном пути Эрна сидела на заднем сиденье машины, безразличная ко всему. Изольда всячески старалась ее успокоить. Она шепотом пообещала, что завтра же сама сходит на переговорный пункт и попытается снова созвониться с ее отцом или кем-нибудь из их соседей. В последнем случае она под видом работника университета просто спросит о профессоре Вангере.
И она выполнила свое обещание.
- Ну? Что? Ты дозвонилась? - бросилась к ней Эрна, когда та вернулась домой.
- Да.
- Дозвонилась до моего отца?
- Нет. Трубку взяла Мари Лютер, о которой ты рассказывала. Их дом сгорел, и она пока ночует у вас.
- Что она сказала? Где отец?
- В больнице за городом.
Изольда отвечала с некоторым усилием и отводила взгляд. Эрна это почувствовала.
- Что с ним? - Она остановила пытавшуюся ускользнуть из коридора женщину и придавила ее обеими руками к стене. - Говори же!
Изольда посмотрела в сторону.
- Он умер. Десятого февраля. Похоронен рядом с твоей матерью.

- Десятого февраля… десятого февраля, - несколько раз повторила Эрна, сидя на диване в комнате. - Что же я делала в тот день? Почему я не почувствовала?
- Ты не могла ничего почувствовать, - мягко сказала Изольда. - Ты была в том страшном месте, где чувствуешь только холод, голод и страх.
- Десятого февраля…
Изольда поняла, что Эрна ее не слушает. Она заставила ее выпить водки и уложила в постель. Потом была истерика, возможно, спровоцированная спиртным.
- Я во всем виновата! - кричала Эрна. - Я, мерзкая бессердечная тварь, погубила их всех! И Мартина, и маму! Я думала только о себе, а теперь мне уже не о ком думать. Я одна во всем мире. Одна!
На следующий день, когда завыли сирены, Эрна осталась неподвижно сидеть на диване.
- Одевайся скорее! - Изольда бросила рядом ее пальто. - Ну, ты чего?
- Иди одна.
- Не глупи, Эрна! Тебя не для того вытаскивали из лагеря.
- Иди одна.
- Подумай о Петере, если тебе наплевать на себя. Парня по твоей милости отправили в окопы!
Эрна взорвалась:
- Я никого не просила меня спасать! Оставьте меня в покое!
Изольда села рядом. В нескольких километрах от них открыла огонь известная всему городу башня Зообункера. Сразу подключились другие зенитные батареи и башни. В ответ из люков либерейторов и «летающих крепостей» посыпались полутонные, тонные и трехтонные бомбы. В некоторых местах падали многотонные блокбастеры - убийцы целых кварталов. От их ударов под землей лопались трубы давно не функционирующего водопровода и канализации. Но бомбили где-то в районе Темпельхофа, и в их квартире только мелко дребезжали стекла и кухонные стаканы, качалась люстра и с потолка время от времени падали на пол кусочки известки.
- Знаешь, как я познакомилась с Генрихом? - спросила Изольда, стоя у окна с сигаретой в руках, когда самолеты улетели. - Он помог, когда арестовали отца.
Она смотрела, как над Берлином оседают огромные тучи пыли, в небо поднимаются клубы черного дыма.
- Его арестовали вскоре после прихода наци. Моего папу звали Эразм Кант, по отцу он был евреем. Когда он еще в молодости женился на немке, то не мог предположить, что нарушает будущий закон о расе. Так что я на четверть тоже еврейка.
Изольда боковым зрением видела, что Эрна слушает ее.
- Почти вся наша родня уехала сразу после тридцатого января, а отец не пожелал. Он долго хорохорился - как же, сражался за кайзера и Германию, как и другие, - но в итоге оказался в Дахау. Я приехала в Мюнхен и сняла комнату на окраине. Работала поварихой, выкраивая продукты для передач, которые потом пожирала лагерная охрана. Я не сразу поняла, что мои котлеты и белый хлеб имеют мало шансов дойти до отца, а когда мне это объяснили знающие люди, стала приносить черствые корки и жесткое-прежесткое мясо. Охранники не зарились на такую пищу. Частично они швыряли ее своим овчаркам, но многое стало доставаться и моему папе. А в тридцать пятом его перевели в один из филиалов, руководил которым Генрих. Однажды я стояла у ворот и упрашивала охранника привести отца, с которым мы не виделись много месяцев. Взамен я предлагала бутылку хорошего вина и сигареты. В это время и подошел Генрих.
Он спросил, что мне нужно, кто из моих близких отбывает здесь наказание. Уж не знаю, чем я тогда его заинтересовала - тридцатилетняя, брошенная собственным мужем женщина в пыльной кофте и юбке. Я рассказала, что у меня здесь отец, кавалер Железного креста, и что я хотела бы с ним повидаться. Он не оборвал меня. Оказалось, что их приведут только через несколько часов - они заготавливали щебень для строительства дороги, - и мне велели ждать. Генрих ушел, а охранники забрали у меня вино и сигареты. Но в тот вечер я встретилась с отцом.
Его вид сжал мое сердце. Изможденное лицо с въевшейся в морщинистую кожу каменной пылью, седые волосы, слезящиеся глаза. Но он оставался таким же неунывающим, каким был всегда. Улыбался и расспрашивал, как у меня дела. Если бы не разделявший забор из колючей проволоки, я готова была бы стать на колени и, обхватив его ноги руками, просить прощения, сама не знаю за что.
Через день я надела все самое лучшее и накрасила губы. Еще накануне я заняла у подруги денег, купила дорогой коньяк, лучших сигарет и шоколаду. Со всем этим я приперлась к тем же воротам и попросила охранников проводить меня к их начальнику. Мол, хочу отблагодарить его за доброту. Они осмотрели мои дары, сообразили, что это действительно не для их пропитых морд, и один из них отвел меня к Генриху…
- А потом? - робко нарушила Эрна затянувшуюся паузу.
- Потом? Потом мы вместе пили этот коньяк, курили сигареты и ели шоколад. Остальные подробности тебе знать не полагается. Он прекрасно понимал, зачем я пришла, и надо отдать ему должное - при всей его жестокости и грубости он не был из тех, кто любил проводить время в оргиях и пьянках.
Короче говоря, моего отца уже не гоняли на каменоломню. А скоро, когда у них построили швейную фабрику, он стал работать на очень хорошем, по тамошним меркам, месте. У меня в душе даже затеплилась надежда, что все еще устроится. Евреев еще выпускали под обещание покинуть страну. Генрих сказал, что внесет отца в какой-то там список и, возможно, скоро его освободят. Но в декабре тридцать седьмого заключенных ночью выгнали на плац и продержали там несколько часов на снежном ветру. Так эсэсовцы решили отметить смерть Людендорфа. В общем, мой старик заболел и через несколько дней умер…
Изольда закурила уже третью сигарету.
- Генрих даже оправдывался тогда, что его не было в те дни. Он распорядился выдать мне тело отца, и я ночью тайно похоронила его на старом еврейском кладбище под Мюнхеном. Там, где лежали почти все его предки. В лагерь к нему, - Изольда сделала ударение на словах «к нему», - я больше не приезжала.
- Прости меня, Изольда, - чуть слышно проговорила Эрна и заплакала. - Я вела себя по-свински.
- Что ты, перестань.
- Как же вы потом опять встретились?
- Ни за что не догадается. Через месяц он сам приехал ко мне. Привез всяких вкусных вещей и свежего мяса. Сказал, что соскучился по моим котлетам и пирожкам. Конечно, одними котлетами дело не ограничилось, но скажу тебе сразу - постель не была в наших отношениях чем-то определяющим. Для нее он мог найти и, я думаю, находил более молодых. Просто он любил приходить ко мне раз или два в месяц, смотреть, как я хлопочу на кухне, и молчать о чем-то своем. Потом мы садились на диван, он закуривал сигару, а я рассказывала ему городские сплетни Рассказывала так, как никто другой не посмел бы рассказывать их эсэсовцу. Постепенно и я узнала кое-что о его жизни, о сыновьях и разных неурядицах. Однажды даже видела Пауля, а вот с Петером встретиться не довелось.
В общем, в тот день он сказал, что его переводят в Веймар, поблизости с которым строился Бухенвальд - ты, наверное, и не слыхала о таком лагере? Он предложил мне поехать с ним, точнее, следом за ним через пару недель, что я и сделала. С тех пор вот уже семь лет я всегда неподалеку от Генриха. Иногда мы не видимся по полгода, и я не знаю, жив он или нет. Но потом он приходит как ни в чем не бывало, и ничего не меняется. Его даже не повысили за все это время в звании.
Кому-то это наверняка покажется безнравственным - у нее отца заморили в лагере, а она якшается с эсэсовским надсмотрщиком. Но посмотри вокруг. Кругом сплошные парадоксы. Жестокость и безнравственность переплетены в одном тесном клубке с благородством и самопожертвованием. Думаю, для тебя уже не является секретом, что в нашей стране творились и продолжают твориться чудовищные преступления. Мы не знаем еще и сотой доли того, что сделали СС и наци в Германии и особенно за ее пределами. Но догадываемся! Не идиоты же мы, в самом деле. Есть же у нас глаза, и остатки мозгов еще не выбиты из наших голов бомбами. Так значит, и мы соучастники. И все те, кто продолжает выполнять свой долг перед государством, а это значит, перед фюрером, тоже преступники.
Но посмотри на этих девочек из Немецкой лиги. На которых лица нет, которые падают с ног от усталости в вонючих бомбоубежищах, помогая немощным, пеленая детей, бегая по горящим улицам в аптеки, чтобы принести лекарства старикам, простаивая в очередях за водой, чтобы наполнить бачок в подвале и чтобы нам с тобой было что пить. Разве их можно обвинить хоть в чем-то? А мальчики из Гитлерюгенда? Мне порой кажется, что детей в огромных касках с фаустпатронами на плече в Берлине теперь больше, чем солдат. А старики и женщины из союза противовоздушной обороны, которые не идут в бомбоубежища, чтобы было кому тушить пожары? А Фольксштурм? А медсестры? А девушки с зенитных батарей? Они все самоотверженно выполняют приказы Гитлера и других фюреров, продлевая их власть. С их помощью Равенсбрюк и Бухенвальд проживут лишние месяцы. И в вашем Дахау замучают лишние тысячи узников. Разве это не безнравственно? И в то же время разве все эти люди не достойны признательности соотечественников? А, Эрна?..
В тот же день Эрна рассказала Изольде о своем знакомстве с Петером, об их снежном январе, о печальном расставании и угасании их дружбы и о том, как судьба так жестоко свела их снова в камере тюрьмы Штадельхейм. И она впервые увидела на щеках этой женщины слезы.

Шли дни. Они были наполнены заботами, неведомыми раньше в большом европейском городе. Отсутствие воды и электричества, постоянное ожидание воздушной тревоги, поиски пропитания.
Однажды Изольда притащила целую сумку консервированной спаржи.
- Выменяла на ту брошь с голубым камнем, - объясняла она, тяжело дыша, упав на стул прямо в прихожей. - Конечно, за эту безделицу перед войной можно было бы купить новенький «Фольксваген», но и тридцать банок огородной травы тоже неплохо. Это отличная хавельбергская спаржа. Ее выращивают километрах в ста к западу отсюда. Я ведь прожила там в конце двадцатых несколько лет.
- Как же ты все это дотащила? - удивлялась Эрна.
- Да помог один жук за пачку сигарет. Подъезд наш я ему, конечно, не показала - мало ли что. Только до угла. А вообще, чтоб ты знала, кроме консервов, сейчас самая надежная валюта в Берлине - это табак. Сигареты. Лучше иностранные, причем все равно какие. Даже русскую махорку некоторые берут. Говорят, если ее отваром мыть голову, не будет вшей. А если вдыхать ее пыль, быстро заработаешь туберкулез и сдохнешь дома в своей постели, а не в грязном окопе. Где они ее только достают…

- Как ты думаешь, Изольда, - спросила однажды Эрна курившую у окна подругу, - чем все это кончится?
- Это? - кивнула женщина в сторону улицы, сообразив, о чем идет речь. - Нашей победой!
- Я серьезно.
- И я. Слушала радио в бомбоубежище? «Берлин станет неприступной крепостью, о стены которой разобьюся волны нашествия», - с пафосом продекламировала Изольда.
- Ты смеешься. Им просто нечего больше говорить.
- Если хочешь знать мое мнение, - посерьезнела Изольда, - я не думаю, что нам предстоят месяцы, и уж тем более полгода, как сказал Генрих, сидения здесь. Как только мы услышим пушки, не бомбы, а выстрелы пушек, отсчитывай три недели, а то и меньше.
Она повторяла услышанное сегодня на рынке из разговора двух фронтовиков. «Русские прошли от Сталинграда три тысячи километров не для того, чтобы застрять на последних двадцати пяти», - открыто говорили они.
- Наши фюреры в столбняке, - продолжила, глубоко затянувшись, Изольда. - Они как шизофреники погрузились в иллюзии, так что переговоров не будет. Да им их никто и не предложит. Поэтому отделают нас тут по первое число, помяни мое слово.
При этих словах Эрна вспомнила предостережение брата о том, что если русские придут, то им будет за что мстить.
- Но раскисать не нужно, Эрна. На толкучке уже вовсю торгуют ампулами с цианидом. Этот товар не для нас. Это для тех слабонервных, кого еще мордой об стол не били, а мы с тобой видели всякое. Ты уже и под косым ножом ходила, да и мне есть что вспомнить. Знаешь, что я тебе скажу? Необходимо сконцентрироваться и настроиться на борьбу за выживание. Потребуется безвылазно просидеть в вонючем подвале месяц? Будем сидеть! Два так два. Сдохнем, а выживем, так я тебе скажу!
В начале апреля их в последний раз навестил Генрих Кристиан.
А что до грома орудийной канонады, то он не заставил себя долго ждать. Шестнадцатого апреля «становящийся все прочнее» Одерский фронт был прорван в первые же часы начавшегося наступления, а еще через несколько дней советская артиллерия вовсю грохотала на самых подступах к Берлину.
С этого времени обе женщины почти все время проводили в бомбоубежище. Домой приходили только под вечер, чтобы приготовить пищу, немного поспать и рано утром снова уйти в переполненный людьми подвал. Тяготы и проблемы горожан обострялись с каждым днем. Особенно остро вставала проблема нехватки пригодной для питья воды: многие водокачки были разбиты, к другим было не пробраться из-за завалов и очередей. Выручали водовозки, но они ездили не регулярно и все реже.
К двадцать пятому апреля перестали включать сирены воздушной тревоги. Примерно в эти же дни прекратился выпуск последних газет. Несмотря на радиосводки и официальные сообщения в настенных листовках «Панцербэр», они многого не знали и совершенно не представляли себе ситуацию. Потом не стало и этих источников информации, только слухи, порой самые фантастические. Был среди них и такой: с Западом заключен мир и военный союз, и теперь англо-американцы вместе с немцами идут освобождать Берлин от большевиков.

В самом конце апреля, выглянув как-то в окно, Изольда увидела отступающих немецких солдат. Они бежали, отстреливаясь, а из-за поворота на улицу вползали танки.
- Дождались, - сказала Изольда и начала собирать в сумку продукты и бутылки с водой.
- Как же мы теперь пройдем в бомбоубежище? - испуганно спросила Эрна.
- Главное - проскочить улицу, а там проберемся дворами.
Они заперли дверь квартиры на ключ и стали спускаться. Некоторое время стояли внизу в подъезде, выжидая момент. Когда улицу вдруг заволокло клубами пыли и дыма, Изольда схватила Эрну за рукав, и они бросились на противоположную сторону, осыпаемые цементной крошкой. При этом Эрна явственно услыхала свист пуль.
Дальше было легче. Дворами перебрались на соседнюю улицу и юркнули в знакомый подвал. На нижних ступеньках у входа, как обычно, стояли дежурные. Парень и девушка с черными треугольниками Гитлерюгенда на рукавах окликали всех, кто искал укрытие.
- Ну, все, - возбужденно проговорила Изольда, когда они расположились на свободном участке пола, - Моабит уже в руках русских. Значит, скоро все должно закончиться.
Проведя весь день тридцатого апреля в душном от запаха лекарств, пота и давно загаженного туалета бомбоубежище, Эрна не знала, что сегодня части 7-й американской армии вошли в Мюнхен. В Баварии закончилась война. А десятью днями раньше был взят Нюрнберг. А еще десятью днями раньше - Ганновер. Рейх стремительно сжимался, как с запада, так и с востока, теряя города и промышленные районы, крепости и окруженные армейские группировки. Вот уже много дней его столицу не бомбили союзники. Но не потому, что пошли на замирение, просто Берлин был почти две недели как в полной власти русской фронтовой артиллерии. А к этому дню процентов на восемьдесят и вовсе занят противником.
Не узнали они в тот день и о смерти Гитлера.

К вечеру первого мая шум боя стал стихать. Некоторые люди выглядывали на улицу, но там не было ни своих, ни противника. Не было уже у входа и молодых людей с нашивками. Кое-кто из обитателей подвала стал уходить, воспользовавшись передышкой, другие боялись высунуть нос. Иногда к ним забегал кто-нибудь с улицы, и удавалось узнать, что происходит поблизости, а то и более глобальные новости, главной из которых было известие о некоем перемирии.
Когда стемнело, Изольда предложила вернуться на Ольденбургерштрассе.
- Там остались консервы, крупа, сигареты, а здесь ни капли воды. Да и не все ли равно, где встретиться с русскими, здесь или там.
Эрна была уже настолько измучена последними днями, что не стала спорить. Страх перед врагом, образ которого представлялся в ее сознании чем-то средним между воином Чингисхана и плакатным большевиком с большой красной звездой на каске, не стал меньше. Уменьшилась цена собственной жизни. Первая девальвация произошла еще в Штадельхейме. Потом Равенсбрюк, потом известие о смерти отца, потом эти последние дни в Берлине. Кругом столько смертей, что мерить ценность себя самой прежними мерками было просто нелепо.
Они вышли наверх и дворами стали пробираться в сторону Ольденбургерштрассе. Недалеко от их дома чернела громада подбитого танка, но людей поблизости не было. Только свет фар автомобиля и голоса где-то вдали.
- Слава богу, дом цел, - сказала Изольда. - Ну, пошли.
Они прокрались мимо пахнущего гарью танка, вошли в темный подъезд и стали осторожно подниматься наверх. Дверь была цела. Изольда отперла ее ключом, они вошли и увидели, что в окнах не осталось ни одного целого стекла.

XXX

Si fractus illabatur orbis
Inpavidum ferient ruinae

Петер увидел очередь у водокачки и направился к ней, на ходу снимая с пояса фляжку. Позади себя он расслышал шум мотора, прижался к засыпанному штукатуркой и обломками кирпича тротуару и остановился. Объезжая упавший столб, вдоль проезжей части пробирался кубельваген. Стены домов на этой улице, как, впрочем, и во всем городе, были выщерблены осколками бомб и снарядов. Стекол почти нигде не осталось. Их заменяли фанера или картон.
В это время послышался свист летящего снаряда и чей-то истошный крик. Петер завертел головой, пытаясь сориентироваться, и инстинктивно присел. Мостовая под ним подпрыгнула. Сверху посыпались остатки оконных стекол. Ударная волна пронеслась по узкой улице, обдав Петера щебнем и пылью. Он упал на колени. Мимо него прокатился смятый бидон.
Снаряд угодил прямо в очередь у водокачки, разметав ее в разные стороны. Вслед за первым разрывом тут же последовал второй, третий, и через несколько секунд все вокруг потонуло в грохоте и пыли. По иссеченным стенам ударили осколки. Заприметив еще минуту назад находящуюся впереди себя подворотню, Петер, приседая и падая, бросился к ней. Он забежал под кирпичный свод и остановился, вытряхивая грязь из-за воротника. Через несколько секунд сюда же заскочили еще трое - офицер с «птичками» на красных петлицах и два солдата. Все они были артиллеристами люфтваффе.
- Дьявол! Дали залп без пристрелки, - сказал офицер, сняв фуражку и пытаясь вытрясти из волос цементную пыль.
- Ракеты? - спросил молодой солдат.
- Да. Они называют их «катюшами». Дальше наверняка придется топать пешком.
В подворотне стало совсем темно. С обеих сторон повалил дым и еще более плотные тучи кирпичной и цементной пыли. Казалось, что вся улица рушится им на головы. Влетев с одной стороны, в стену напротив них ударила какая-то железяка. Срикошетировав от стены и свода, она брякнулась прямо к ногам Петера, который в этот момент протирал забитые пылью глаза и ничего не видел.
Раньше, когда Берлин бомбили только самолеты, горожан успевали предупредить за несколько минут до их подлета. Теперь же угадать залп артиллерии было совершенно невозможно. А если удар наносил дивизион или полк «БМ-13», шансов выжить в этом море огня и осколков почти не оставалось. Особенно при залпе без пристрелки. Одно утешало в подобных случаях тех, кому удавалось укрыться, - снаряды «катюш» не были такими мощными, как блокбастеры «летающих крепостей», и дома, как правило, не падали целыми кварталами.
Через минуту грохот оборвался. Все четверо молчали, выжидая, не последует ли продолжение. И оно последовало, но зона накрытия сместилась метров на пятьсот в сторону. Офицер достал пачку сигарет и предложил солдатам. Потом посмотрел на Петера и протянул ему тоже.
- Спасибо, я не курю.
Офицер замер с протянутыми в руке сигаретами.
- Петер!
Петер, глаза которого были забиты пылью еще от первой взрывной волны, узнал только голос.
- Пауль? Это ты? Не может быть!
- Да я-то как раз «может быть», а вот ты как оказался здесь в форме рядового? На, промой!
Офицер протянул флягу с водой. Петер стал промывать глаза, размазывая по лицу грязь. Наконец он смог разглядеть брата.
Перед ним стоял майор в непонятного цвета куртке с замызганным орлом ВВС над правым карманом. На нем была фуражка с защитными очками над козырьком, какие носили когда-то в Африканском корпусе. На шее, обмотанной грязно-синим платком в белый горошек, висел облупленный бинокль. Слева на животе Железный крест первого класса, значок зенитной артиллерии и серебряная «каска» за ранение, справа - слегка потертый Германский крест в тканевом исполнении с позолоченным венком. На провисшем рыжем ремне ободранная кобура. Обветренное, покрытое цементной пылью лицо вполне гармонировало с униформой видавшего виды фронтовика.
Он стал отряхивать младшего брата, потом коротко обнял его и, отступив на шаг, сказал:
- Честно говоря, уже не думал тебя увидеть. Давно в армии?
- Третий месяц. Судья из меня не вышел. Вот, попал в народно-гренадерскую дивизию, собранную из таких же вояк, как и я.
- И куда же ты топал сейчас?

Предыдущая страница 24 Следующая страница


25 Олег Курылев

- В Вильмерсдорф.
- Боже правый! Зачем? Русские уже в Грюневальде! Ты что, шел сдаваться в плен? - Пауль рассмеялся.
- В моей роте я единственный, кто более или менее знаком с Берлином. Мы приехали сюда неделю назад, сопровождая транспортную колонну, и теперь нами хотят заткнуть какую-то дыру. Меня послали разыскать штаб армии «Гнейзенау».
- Это что еще за армия такая? - удивился Пауль и повернулся к своим подчиненным. - Ты слыхал о такой, Макс?
- Это что-то созданное из фольксштурмистов, господин майор. Я слышал это название.
- Так, ладно, - принял решение Пауль, - ты пойдешь со мной. В последнее время понавыдумывали столько, что черт ногу сломит. Их послушать, так Берлин защищает куча дивизий со странными именами, каких-то непонятных бригад, да еще несколько армий навроде этой твоей. А на деле здесь не наберется и пятидесяти тысяч, не считая Фольксштурма.
- Но у меня приказ, Пауль… - начал было возражать Петер.
- Приказ? Письменный? Покажи.
- Устный.
- Устный? Так тебя, милок, могут повесить на первом же столбе как дезертира. Ты просто еще не напоролся на патруль или, того хуже, эсэсовцев. Он разгуливает по городу один, без оружия и подорожной! Тебе еще не попадались висельники с табличкой на груди «Я мог умереть как герой, но выбрал смерть труса»?
Майор пнул сапогом черный стабилизатор реактивного снаряда - ту самую железяку, что влетела сюда несколько минут назад, - и вышел из подворотни в переулок. Остальные последовали за ним. Слева дымился перевернутый кубельваген, но Пауль даже не стал подходить к машине. Он повернул направо.
- Пойдем ко мне, - сказал он брату. - Я тут командую зенитной батареей на Зообункере.
- Это тот, что возле зоопарка у птичника?
- Да, форт «G». Я уже пять месяцев живу на башне. До этого служил на аналогичном форте в Вене.
Петер, конечно же, знал, о чем идет речь. В Берлине было построено несколько здоровенных зенитных башен, самой большой из которых была башня «G» в зоопарке. Их стали возводить еще в сорок втором году, когда начались интенсивные воздушные налеты на столицу.
- Так мы идем в Зоо?
- Да.
Перешагивая через останки людей возле водокачки, они двинулись на юго-запад в сторону Тиргартена. Только минут через пятнадцать Петер отметил, что воздух стал относительно чистым от пыли. На постоянный запах гари и примеси различного рода дымов он уже давно не обращал внимания.
Скоро они шли через Тиргартен. Кругом лежали или стояли, склонившись набок, расщепленные стволы дубов и вязов. Иногда встречались огромные воронки от трех- или шеститонных бомб. Обломки «ланкастера», перевернутый и полностью выгоревший «Фольксваген», воткнувшаяся в землю неразорвавшаяся советская ракета. В одном месте им попалось несколько вздувшихся лошадиных трупов со сгоревшими гривами и хвостами.
- Красота, - говорил Пауль, озираясь крутом. - Говорят, из этих божьих коровок, - он показал на останки «народного авто», - фольксштурмисты сделали что-то вроде противотанкового батальона. Сажают в машину пару дедов с панцерфаустами, и полюбуйтесь - новый «штурмгешутц», гроза советских танков.
Петер едва поспевал за братом, перешагивая через поваленные деревья.
- Я слышал сегодня утром, что к нам идет Венк и что…
- …он придет и отбросит все русские армии от Берлина, - закончил с сарказмом Пауль. - Прочитал эту чушь в «Панцербэре»? Не надо тешить себя иллюзиями, брат. Венк не всемогущий джинн из бутылки, а то, что называют его армией, наверняка уже не тянет на приличный корпус, а то и дивизию. Кстати, - он показал рукой в сторону моста, возле которого стояла группа фельджандармов с бляхами на груди, - представь, что ты попался сейчас им один. Что бы ты сказал? «Господа, вы не подскажете, где здесь армия „Гнейзенау“? Она затерялась где-то в Вильмерсдорфе или Шарлоттенбурге. Меня, рядового Кристиана, как раз послали ее разыскать». Ха-ха!
Миновав военных полицейских, они перешли по мосту через Ландверканал и вышли к зоопарку. Еще через несколько минут перед взором Петера предстала сорокаметровая бетонная громада зенитного форта Зоо. Он стоял здесь как скала, как будто был высечен из цельного монолита. Бронированные ставни на многих окнах его шести этажей были сейчас открыты. Самый верхний, седьмой этаж, надстроенный над основным корпусом, окон и амбразур не имел. Он представлял собой четыре восьмиугольных угловых башенки, соединенных общим центром. Внизу, вдоль дорожек, ведущих к башне, в обе стороны шли люди. Подъезжали легковые и грузовые машины, санитарные автобусы. На фоне бетонного колосса все они казались игрушечными.
Они подошли к небольшой, едва заметной двери, возле которой стоял часовой. Из дверей вышел офицер во флигерблузе с желтыми петлицами на воротнике.
- Ну что? Как съездили? А где машина? - набросился он на Пауля.
- В одном из переулков у Альт-Моабита. Лежит вверх колесами.
- Шутишь?
- Какие шутки, Ганс! Вот, даже свидетеля привел. Кстати, мой родной брат, Петер Кристиан. - Пауль кивнул в сторону Петера. - Побудет пока у нас. А это, - он кивнул на офицера, - оберлейтенант Ганс Кюстер.
Оберлейтенант протянул Петеру руку и быстро спросил:
- Вы не были в «Томаскеллере»? Я имею в виду, последние сутки?
- Нет.
- Я узнал у санитаров, - оберлейтенант повернулся к Паулю, - что туда свозили вчерашних пострадавших из района Потсдамерплац. Я должен съездить. Возможно, мои там.
- Скоро стемнеет, - сказал Пауль, - а света нет уже, пожалуй, нигде. Даже если они там, ты не найдешь их в темноте среди нескольких тысяч раненых. Я бы на твоем месте дождался утра.
Кюстер вздохнул и согласно покивал головой.
- Завтра сюда приедет шеф артиллерии из штаба Вейдлинга. Неизвестно, что это окажется за фрукт.
- А кто конкретно?
- Не имею понятия. Но точно не из наших.
Под «нашими» Кюстер подразумевал персонал люфтваффе. В эти дни, когда обороной Берлина руководил Геббельс, гарнизоном командовал генерал Вейдлинг, зенитные батареи люфтваффе продолжали частично подчиняться своему Генеральному штабу, частично выполнять приказы штаба обороны, а также некоторых важных персон из бункера рейхсканцелярии. Прибытие командующего артиллерией могло иметь положительное значение, а могло и не иметь. Все зависело от того, что это окажется за человек, кому лично он предан, как владеет обстановкой.
Через несколько минут оба Кристиана были на крыше башни. Они поднялись туда на лифте, тоже охраняемом часовым. Пока лифт полз наверх, Пауль инструктировал брата:
- На первые два этажа не ходи. Там раненые и гражданские, и туда часто наведываются патрули в поисках дезертиров. В качестве бункера башня рассчитана на пятнадцать тысяч человек, но, на мой взгляд, их тут сейчас больше. Некоторые окончательно здесь поселились и даже не ходят домой. Наши казармы на шестом этаже прямо под батареями. На четвертом - госпиталь и жилые помещения для разных особ, на пятом - хранилище ценностей, на третьем - склады и кухня.
- А что за хранилище ценностей?
- Сам толком не знаю. Говорят, там наиболее ценные экспонаты из берлинских музеев. Сокровища Приама, вывезенные Шлиманом из Трои, и все такое. Туда тоже не суйся, если не хочешь напороться на неприятные вопросы. Я подберу тебе куртку с красными петлицами, так что в случае чего - ты мой артиллерист.
Они вышли на большую бетонную площадку крыши, где на лафетах кругового обстрела стояло восемь огромных 127-мм зенитных пушек. Вокруг каждой из них лежали мешки с песком, образуя многослойную круговую защиту от пуль и шрапнели высотой в полтора метра. Места наводчиков были защищены бронированными колпаками. Рядом с каждым орудием располагалось устройство автоматической подачи снарядов и удаления стреляных гильз.
- У нас свой электрогенератор, так что снаряды подаются к каждой пушке по индивидуальному элеватору через все этажи прямо из подвала. Этим мы больше напоминаем боевой корабль, что-то вроде посаженного на мель линкора. Запас топлива, боеприпасов, продуктов питания, лекарств и воды рассчитан на год полной автономии. Вот только люди не рассчитаны и на треть этого срока.
Примерно в центре площадки Петер увидел ведущую вниз железную лестницу.
- Здесь центральный пост управления огнем, - пояснил Пауль. - С каждым орудием телефонная связь. А вон там, - он указал сначала на северный угол, а затем на южный, - трехметровые дальномеры. Мы пользуемся ими не часто, предпочитая снимать данные с карты. Отсюда сверху местоположение большинства наземных целей легко определяется по тысячам окружающих нас и нанесенных на карту ориентиров.
Петер прошел между орудий к ограничивающему северный край площадки парапету. Перед ним впервые за все последнее время открылась панорама Берлина. До сих пор он видел изуродованные улицы только изнутри и знал, что так повсюду. Но то, что он увидел с высоты зенитного форта, потрясло его.
Повисшее в дымке над западным горизонтом багровое солнце, увеличенное оптической иллюзией атмосферы, освещало море полуразрушенных стен, за которыми ничего не было. Они стояли сами по себе, как ширмы, без крыш и внутренних перегородок. В десятках мест виднелись пожары. Некоторые участки города просто зияли пустотой. Недавно здесь были парки, заполненные густыми кронами вековых деревьев, теперь - пустота. Только водные ленты Ландверканала и Шпрее по-прежнему искрились в свете закатного солнца, отраженном от вечерних облаков. Но и они во многих местах были затянуты шлейфами черного дыма.
- Там, на угловых площадках, счетверенные 20-мм пушки, - продолжал Пауль. - Кюстер как раз работает наводчиком на одной из них. Здесь несколько офицеров выполняют обязанности нижних чинов. Кстати, рядом с нами, вон там за деревьями, находится башня «L». Она много меньше нашей, и вместо пушек на ней стоят радары. Там располагаются радиостанция и наш коммутатор…
- Пауль, ты посмотри на город! - Петер показал рукой на северо-восток в сторону Рейхстага, Королевского дворца и Кроль-оперы. - Ведь ты почти что коренной берлинец!
Майор Кристиан щелчком выбил из пачки сигарету и закурил.
- Я здесь несколько месяцев. Как сиделка у постели умирающего, которому день ото дня становится все хуже и хуже. И вид этого умирающего меня уже как-то не трогает. Как, впрочем, и всех остальных на этой башне. Дня через три привыкнешь и ты.
Он закурил, затянулся и, выпустив дым, сказал:
- Берлин уже в коме. Он впал в нее двадцать первого апреля, когда по нему впервые ударила русская фронтовая артиллерия. Теперь дни его сочтены.
В это время они услышали крик или команду и отдаленный гул. Многие находившиеся на батарее бросились к пушкам. Пауль и еще несколько человек побежали к южному краю площадки. Вдали, где-то на восточной кромке леса Грюневальд, на самой границе с кварталами Далема, в небо устремились десятки дымных следов. Они были короткими и обрывались метрах в пятидесяти над землей. Ветер сносил их в сторону, но на этом же месте появлялись все новые и новые полосы дыма.
- Вот те самые реактивные установки, что накрыли нас сегодня, - сказал Пауль, приникая к биноклю. - Не меньше дивизиона, пять тысяч метров, восемнадцатый сектор, - говорил он уже подбежавшему унтер-офицеру, - установки по тридцать второму реперу, левее три, ближе двести. Четвертому - беглый огонь!
Петер услыхал за своей спиной жужжание электромоторов. Он обернулся и увидел, что все восемь высоко задранных стволов синхронно поворачиваются в направлении вражеской батареи, ведущей огонь с западной окраины столичного района Далем.
- Посмотрим, куда они бьют на этот раз.
Пауль стал оглядывать панораму дымящегося города.
- Это в районе Бель-Алиансеплац, - сказал кто-то рядом, показывая рукой.
- Ближе. Метров триста южнее Ангальтского вокзала, - поправил другой.
По клубам поднимающейся пыли все увидели это место.
- Закрой уши ладонями, а лучше спустись в центральный пост, - крикнул Пауль и побежал к одному из орудий.
Последовавший за этим грохот ошеломил Петера. С короткими интервалами забухала одна из пушек. Неколебимая бетонная скала, которой казался форт, вздрагивала при каждом выстреле. Петер зажал уши ладонями, открыл рот и присел возле парапета.
Через минуту подключились остальные орудия. В шестой раз за сегодняшний день форт «G» Зообункера открыл огонь по наземной цели, стремясь подавить очередную русскую батарею. Пушки зенитной башни предназначались для борьбы с воздушным противником. Их стволы невозможно было опустить ниже определенного угла, вследствие чего они не могли стрелять прямой наводкой по близким наземным целям. Это снижало эффективность огня, требуя предварительной пристрелки по крутой гаубичной траектории. Снаряды сначала по одной ветви параболы уходили высоко вверх, а затем, получив значительное рассеивание, по другой ее ветви падали на район цели.
Грохот от восьми стволов стоял такой, что расслышать что-либо еще казалось невозможным. И все же Петер скорее почувствовал кожей, чем уловил слухом новые звуки. Сначала застрочили автоматы на угловых башенках. Потом донесся шипящий звук и гром откуда-то сверху. Петер увидел пролетающие над башней самолеты и облачка разрывов.
Кто-то схватил его за рукав и потащил. Это был один из тех солдат, что ехали с Паулем в кубельвагене. Он запихал Петера в какую-то железную будку, зашел в нее сам и закрыл тяжелую дверь. Стало почти темно, но в стенках будки на высоте глаз имелись узкие смотровые щели, через которые поступало немного света. В этот момент по крыше словно звонко ударили молотком. Удары стали периодически повторяться, однако солдат на них никак не реагировал. На его голове были надеты большие наушники. Несколько таких же наушников висели на крючках вдоль одной из стен будки.
Солдат снял одни из них, знаком велел Петеру убрать руки от ушей и, разжав тугую стальную дужку, надел на него наушники, прямо поверх пилотки. Мягкие подушки плотно сдавили голову. Звук сразу стал глухим, однако дрожь бетона под ногами и ударные воздушные волны, сотрясавшие стены железной коробки, от этого не ослабели.
Несмотря на атаку советских штурмовиков и рвущуюся над башней шрапнель, пушки Зообункера еще долго не смолкали. Подавив первую цель и обработав снарядами возможные пути отхода «катюш», они перенесли огонь на следующую. По просьбам и приказам, поступавшим из штаба обороны города, зенитчики прикрывали залпами южные подступы к физическому институту кайзера Вильгельма, поддерживали дивизию «Мюнхеберг», оборонявшую аэродром Темпельхоф, накрывали северную границу Тиргартена, к которой уже прорвалась 3-я ударная армия противника.
Длинные дымящиеся гильзы 127-мм снарядов проваливались в специальные шахты и с высоты более сорока метров падали в приемные бункеры подвала. Навстречу им по восьми элеваторам наверх ползли новые сотни снарядов. Когда появлялись самолеты, со всех углов башни к ним устремлялись трассирующие пунктиры от счетверенных зенитных автоматов.

Над большой картой Берлина, расстеленной на столе поста управления огнем, склонились два человека. Гром здесь стоял ничуть не меньший, чем наверху. Сверяясь со своими блокнотами и таблицами стрельбы, эти люди передавали наверх начальные установки прицельных приспособлений по новым целям. Карта города, расчерченная на девять зон обороны, была вся испещрена карандашными надписями и условными значками. Их постоянно стирали, заменяя новыми, пытаясь обозначить таким образом положения войск. Разрозненные части дивизий «Курмарк» и «Мюнхеберг», остатки эсэсовских полков «Дания» и «Норвегия» из 11-й дивизии «Норд-ланд», последние крохи французской «Шарлемани» - все это смешалось в невообразимую кашу с подразделениями вермахта, Фольксштурма, Гитлерюгенда и полиции. Во многих местах после удаления старой надписи ставился знак «?», поскольку было непонятно, какая часть теперь занимает эту улицу, площадь или дом.
Особое внимание уделялось мостам. На основании телефонных сообщений мосты обводились синим или красным овалом в зависимости от того, в чьих руках они находились. Часто они были ничейными, часто было непонятно, цел ли данный мост или уже разрушен. В последнем случае в этом месте на карте ставился крест. Скоро таким образом из 248 берлинских мостов 120 оказались зачеркнутыми.
Войска противника обозначались красным цветом. Условными знаками наносились танки, различные типы артиллерии, пехота, кавалерия (в одном месте у города были замечены даже верблюды). Не было никакой разницы, что это за части и как они называются. Со всех сторон в Берлин входили дивизии и армии Чуйкова, Катукова, Рыбалко, Лучинского, принадлежавшие двум соперничающим фронтам маршалов Жукова и Конева.

Когда все стихло, солдат прильнул к смотровой щели, затем снял со своей головы и повесил на крючок наушники, открыл дверь стального убежища и вышел наружу. Петер последовал за ним. Он увидел тянущийся от их башни шлейф белого порохового или кордитового дыма, который ветер медленно сносил в сторону багрового заката. Вся площадка была усеяна мелкими кусками выбитого бетона. Появились санитары и кого-то унесли на носилках. Несколько унтер-офицеров внимательно оглядывали в большие бинокли на штативах горизонты в поисках самолетов. Солдаты, вооружившись метлами, начали подметать бетон. К одному из орудий поднесли небольшой железный ящик и стали менять разбитый шрапнелью или пулей прицел.
Тем временем на востоке и севере погружавшегося в сумерки города продолжала грохотать канонада. Канонада доносилась и с запада, из-за леса, откуда-то из района цитадели Шпандау. На юге, низко над дымящимися кварталами Штеглица и Нойкёльна прошли два десятка штурмовиков. Высоко в небе виднелись разведывательные бипланы.
- Пошли-ка поедим да подыщем тебе место для ночлега. - Петер едва расслышал голос подошедшего брата. - Да сними ты наушники!
Они спустились на один этаж вниз и молча перекусили в гарнизонной столовой. Потом Пауль нашел брату в одном из помещений свободную кровать, показывая на Петера, переговорил с кем-то из офицеров, куда-то сходил и принес ему новенькую куртку из камуфляжной ткани без знаков различия.
- Завтра наденешь.
- А чем я буду здесь заниматься? - спросил Петер, в голове которого все еще стоял гул.
- Будешь наблюдателем. Сегодня как раз ранило одного. Как увидишь, что нас атакует авиация или над нами навешивают шрапнель, сразу прячься в ящик, а лучше спускайся вниз. Кстати, - Пауля осенила другая мысль, - как у тебя с почерком?
- Так себе…
- Ну и не важно. Мой писарь повредил руку, так что заменишь его временно. Бухгалтерия здесь несложная, разберешься быстро. А теперь пошли наверх, покурим.
Проходя мимо одного из открытых окон, Петер впервые осознал всю мощь внешних стен этой башни. Их толщина была никак не меньше двух с половиной метров, так что проем окна более походил на короткий коридор.
- Да, - подтвердил Пауль, - для нас опасно только прямое попадание тяжелой бомбы, а это крайне маловероятно. Что касается артиллерийских снарядов, то эти стены выдержат удары 203-мм русских гаубиц.
Они снова поднялись наверх. К этому времени уже окончательно стемнело, и были хорошо видны многочисленные пожары. Пауль вытащил из какого-то закутка два плетеных кресла-качалки, они поставили их у восточного края площадки и уселись. Из поста управления солдат принес им горячий кофе и печенье. Становилось прохладно, и Пауль попросил принести еще пару шинелей, которыми они укрылись как пледами. Не хватало только пылающего камина и огромного породистого дога у ног на ковре.
Петер остро ощутил весь сюрреализм того зрелища, которое они с братом являли в этот момент. Где-то на западе, в лесах, возможно всего в нескольких километрах за их спинами, 12-я армия Венка, пытаясь выполнить приказ, прорывалась к Берлину. В другой стороне погибала, превращаясь в ничто, 9-я армия Буссе. Отважный Хейнрици, падая с ног от усталости, носился по разметанным позициям своей армейской группировки «Висла», в надежде остановить бегущих и призвать их исполнить свой долг до конца. Нет, не перед фюрером, которого все эти генералы презирали за неспособность признать поражение и остановить то, что уже перестало быть войной, став избиением упавшего на колени. Они еще надеялись, что те несколько дней, которые остатки их дивизий смогут удержаться на позициях, спасут гражданское население, убедят обезумевших главарей рейха капитулировать до того, как враг ворвется в столицу.
Вокруг башни взлетали разноцветные ракеты, метались по небу лучи своих и вражеских зенитных прожекторов, вспыхивали зарницы за кромками дальних лесов Снизу доносились крики и плач забытых в своих клетках и давно не кормленных животных. Как два Нерона, братья Кристиан, прихлебывая горячий кофе, наблюдали за всем происходящим вокруг.
- Когда перестают тушить пожары, наступает тот момент, который можно считать смертью города, - пуская сигаретный дым, говорил Пауль. - Войска рассматривают свои дома и улицы уже просто как пересеченную местность. Они не защищают их от противника, а, прикрываясь ими, защищают лишь свои позиции и самих себя.
«О чем он говорит? - думал Петер, - Как можно равнодушно рассуждать о позициях и какой-то там местности, когда перед тобою дымящиеся развалины Кроль-оперы? Когда ты знаешь, что там внизу, в кромешной темноте станций метро и тоннелей, без воды и воздуха ждут своего часа десятки тысяч детей, которых угораздило родиться в столице Великого Германского рейха? Когда ты прекрасно понимаешь, что эта башня - последнее место твоего земного пристанища? Как все же легче было бы погибать где-нибудь в поле в окопах! Не видеть всего этого, не слышать неестественного крика голодных обезумевших животных и птиц, обреченных вместе с людьми на смерть!»
Петер взял в руку пряжку поясного ремня, который незадолго до этого снял и повесил на ручку кресла. «С нами Бог», - прочел он полукруглую надпись над орлом. Какая ложь! Сколько жизней погублено под красивыми знаменами лжи, увенчанными орлами и обшитыми золотой бахромой! И этот девиз, и этот несуществующий орел с таммированным крестом в когтях - все ложь, выдуманная одними и подхваченная миллионами других. Теперь все это полыхает там, в одном костре вместе с Берлином. Там и «Майн кампф», выведенный арийскими каллиграфами на телячьей коже, и расовые теории Розенберга, и фанатичные речи Геббельса. Все то, что они назвали учением и объявили борьбой. И Бог, которого эти самонадеянные глупцы посчитали своим сообщником, даже не смотрит на этот костер.
Петеру вдруг почудилось, что он видит Эрну. Она где-то здесь, в Берлине, совсем недалеко. Вот он слышит ее голос и, повернувшись, пытается рассмотреть, кто это идет к нему.
Она! Она идет мимо задравшей вверх свой огромный ствол пушки Эрна снимает платок и встряхивает головой. Но ее роскошных волос нет. Короткие неровные слипшиеся пряди, худая шея, наполненные слезами большие темные глаза. У нее забирают платок и, взяв за локти, подводят к тому, что только что было пушкой Теперь это большая гильотина. Петер в отчаянии поворачивает голову и в соседнем кресле видит мертвеца в красной мантии…
- Эй, ты спишь? - Пауль стоял рядом и тормошил его за плечо. - Отправляйся-ка вниз. Спроси там у кого-нибудь вату, заткни хорошенько уши и накройся сверху подушкой. Похоже, скоро мы начнем стрелять.
Петер спустился в казарму, с трудом нашел свою кровать и, сняв только обувь, повалился поверх одеяла.
Вторник двадцать четвертого апреля подходил к концу.

Утром на следующий день два верхних этажа башни обсуждали новость: Герман Геринг - командующий люфтваффе - снят по приказу Гитлера со всех должностей и вроде бы даже арестован. Вместо него назначен генерал-фельдмаршал фон Грейм. При всем уважении к этому человеку и при всех провалах и неудачах «толстого Геринга» это известие, пришедшее одновременно из штаба генерала Вейдлинга и из других мест, не добавило оптимизма защитникам форта.
- Это последняя стадия, - сказал Пауль, когда они с Петером курили на верхней площадке. - Сейчас начнется обвал перестановок, смещений и арестов.
Разминая сигарету, к ним подошел Ганс Кюстер.
- Слыхали новость? Поговаривают, что штаб люфтваффе не подчинится фон Грейму. Говорят также, он серьезно ранен и его вывезли из Берлина на носилках.
- А мы? - спросил Петер. - Кому теперь подчиняемся мы?
- Нами командуют непосредственно из «Бендлерблока», - выпустив первую струю дыма, пояснил Кюстер. - Там теперь штаб обороны. По-прежнему ожидаем приезда командира артиллерии штаба, Ладно, пойду. - Оберлейтенант кивнул братьям и ушел.
- Ну, пора и нам приниматься за дело, - сказал Пауль, пульнув окурком с сорокаметровой высоты.
С этого дня для Петера началась настоящая служба на батарее Зообункера. Он был и писарем, и наблюдателем, и санитаром, и курьером. Когда вышел из строя один из элеваторов, он вместе с другими работал подносчиком снарядов.
Грохот пушек уже не ошеломлял его, да и к визгу шрапнели он стал понемногу привыкать. Их башня продолжала оставаться прочной скалой в бушующем океане дымов и пожаров. Это было, пожалуй, самое боеспособное подразделение в обороне Берлина, не теряющее своей огневой мощи, несмотря ни что. Казалось, что с ходом времени ничего не меняется. Снаряды все так же подавались наверх в любых количествах, поврежденные прицелы быстро заменялись новыми, на место раненых и убитых тут же становились другие. Не было недостатка в пище, воде и даже натуральном кофе В сравнении с другими пунктами обороны это был настоящий оазис изобилия. Правда, все сказанное не относилось к нижним этажам башни, где люди умирали от болезней, жажды, ужасной давки и просто от страха.
Но иллюзия стабильности обстановки быстро пропадала, стоило только посмотреть на исчерканную карту Берлина. Красные пометки неуклонно заполняли все ее пространство. Быстрее всего они ползли с юга, поглощая улицы Далема, Штеглица, Шмаргендорфа, Шенеберга, Нойкёльна. Давно уже пал Темпельхоф. До угла Фоссштрассе и Вильгельмштрассе оставались считаные десятки метров. Впрочем, защитники Тиргартена и зенитной башни Зоо не знали, где теперь Гитлер и жив ли он вообще. Скоро вся немецкая оборона столицы представляла собой узкую полосу, протянувшуюся с запада на восток вдоль шоссе Шарлоттенбургер и проспекта Унтер-ден-Линден. Двадцать девятого апреля советские войска вплотную подошли к форту «G» с юга и востока. С верхней площадки уже можно было разглядеть в бинокль чудовищные русские самоходные гаубицы, ползущие между руин в сторону зоопарка.
Поздно вечером, в понедельник тридцатого апреля, гарнизону Зообункера была предложена капитуляция.
К подножию башни с белым флагом подошла группа людей. Все - офицеры вермахта, плененные в эти дни гвардейцами Катукова и Чуйкова. Они обрисовали ситуацию, рассказав о том, что с командованием уже ведутся переговоры о капитуляции. Всем в башне, включая членов СС и штурмовиков, обещали жизнь в случае сдачи. Командир гарнизона полковник Галлер, понимая, что не вправе приносить в жертву тысячи женщин и детей, скопившихся на первых двух этажах, ответил принципиальным согласием. Однако он выдвинул условие - башня капитулирует только завтра, в ночь на второе. Условие было принято, и наступило затишье.
Измотанные артиллеристы падали на кровати, едва добираясь до них. Те, кому выпало дежурить на батарее, засыпали, прислонившись к прицелам и затворам остывающих орудий. Упав головой на стол с картой, в центральном посту дремали вычислители и телефонисты. В рентген-кабинете госпиталя на четвертом этаже в кресле уснул хирург. Он пришел сюда на минутный перекур и спал, выронив сигарету из окровавленных рук. Очень многие тогда, услыхав тишину, не смогли ей противостоять. Но многие продолжали выполнять свои обязанности.
Воспользовавшись прекращением огня, впервые за последние дни из башни стали выносить сотни трупов умерших, чтобы предать их земле. Вместе с ними выносили и закапывали ампутированные в госпитале конечности, от которых еще вчера не было возможности избавиться, иначе как просто выбрасывать в окна. Поступила команда раздать воду и продукты из военных запасов беженцам, численность которых некоторые оценивали в тот день в 30 тысяч человек. Допускать их самих к складам было совершенно невозможно - в давке на лестницах и в узких коридорах вполне могла произойти массовая гибель обезумевших от отчаяния и тесноты людей. Пришлось отбирать добровольцев среди солдат и гражданских, которые помогали медсестрам выносить и распределять продукты.
Не меньшие тяготы за эти дни испытали на себе и солдаты противной стороны. Они тоже валились с ног и засыпали возле своих гаубиц. Соперничество двух фронтов и желание командования во что бы то ни стало подарить Берлин Сталину к Первомаю, стоили им нескольких десятков тысяч лишних смертей. Но все же их окрыляла победа. Они жили надеждой на возвращение и перемены в своей собственной стране, которых просто не могло не быть после такой Великой Победы.
У защитников же башни Зоо, Тиргартена, нескольких еще удерживаемых мостов и площадей не было в крови этого дающего силы транквилизатора. Одни из них держались на фанатизме, другие - на примере товарищей, третьи - на паническом страхе перед пленом. Многие ни на чем уже не держались и, бросив оружие, бежали в леса, прятались в подвалах или выходили на улицы с поднятыми руками.
Петер с трудом разыскал брата, уснувшего в своем кабинете на шестом этаже. Пауль редко бывал здесь и сейчас сидел, положив локти на стол и уронив на них голову. Вероятно, он приводил в порядок документацию вверенного ему подразделения и так и уснул с пером в руке.
Петер сразу отметил разительную перемену во внешнем облике брата. Он осторожно потрогал его за плечо с блестящим серебряным погоном на красной подложке, и тот поднял голову. На Пауле был новый мундир со всеми наградами. Лицо его на этот раз оказалось чисто выбритым, а из рукавов кителя выглядывали белые манжеты рубашки с серебряными запонками.
Пауль протер глаза руками и откинулся на спинку стула. Его талию охватывал парчовый пояс с золотым парящим орлом на овальной серебряной пряжке.
- Жаль, у меня нет шпаги, которую я мог бы им отдать, - сказал он не то шутя, не то всерьез.
- Послушай, Пауль, - Петер сел на второй стул, - ты слышал, что наши там, внизу, сегодня пойдут на прорыв?
- Да. Именно поэтому мы сложим оружие только ночью, чтобы русские раньше не вошли в Тиргартен с юга.
- Так пошли вместе с ними! Они будут пробиваться на северо-запад к Олимпийскому стадиону и далее до Хафеля на Шпандау. Говорят, мост через Хафель еще в наших руках, Там, в лесах, мы соединимся с генералом Венком и двинем на Эльбу к американцам. Это хороший шанс!
- Не думаю.
- Почему? Я слышал, что у них несколько заправленных «тигров» и «пантер» и много грузовиков. Это части танковой дивизии «Мюнхеберг» и еще какой-то моторизованной. Кажется, 18-й. С ними пойдут тысячи гражданских. Поговаривают, что русские сегодня отмечают свое Первое мая и к ночи будут не в форме.
Пауль усмехнулся.
- А вот на это не надейся.
Он встал, одернул китель и, надев фуражку, подошел к небольшому зеркалу, висевшему на стене.
- Я не могу тебе советовать, потому что сам не знаю, что будет лучше для тебя. Ты имперский судья, хоть и бывший. Я приготовил для тебя документы недавно умершего солдата, но допускаю, что те ребята, что нами займутся завтра, тебя быстро расколют. Да и на батарее все знают, что ты мой брат Петер Кристиан. Уверяю тебя, завтра мы спустимся вниз, и многие оставят здесь, в башне, свою честь и долг перед товарищем. Начнется борьба за собственную шкуру. Поэтому я не отговариваю тебя от решения прорываться.
- Так пойдем вместе. Тебе тоже не простят командование батареей, убившей тысячи русских. Ты же знаешь, что они расстреливают на месте простых снайперов, хотя умение метко стрелять никогда не считалось военным преступлением.
Пауль покачал головой.
- Мы пообещали сдаться. Если часть гарнизона воспользуется перемирием, чтобы удрать, это будет расценено как нарушение предварительной договоренности. А уж мое отсутствие заметят в первую очередь. Тогда и русские не будут обязаны выполнять свои обещания. Я не могу подводить других, Петер. У меня в отличие от тебя просто нет выбора. Мне проще.
Он улыбнулся и достал из стола бутылку.
- Давай-ка лучше выпей да отправляйся спать. Тебе нужно отдохнуть до вечера.

Через несколько часов они прощались, стоя у моста через Ландверканал. Уже полностью стемнело. Накрапывал мелкий дождь. Мимо них на ту сторону проходили все те, кто решил принять участие в прорыве. Частично это были остатки гарнизонов, державших оборону зоопарка, но в большинстве своем гражданские. Тихо урча, проезжали с выключенными фарами автомашины. Солдаты пытались преградить путь женщинам, особенно тем, у кого были дети. Но многие, несмотря на это, прорывались через мост, говоря, что лучше умрут этой ночью от пуль, чем попадут в руки русских.
- Когда ты в последний раз видел отца? - спросил неожиданно Пауль.
- В начале февраля.
- А я почти год назад. Правда, недавно случайно встретился с одной из его… а впрочем, неважно. - Пауль отбросил докуренную сигарету. - Возьми мой пистолет. Мне он уже ни к чему - стреляться я не собираюсь.
- Не надо.
- Как хочешь. Не забудь, что ты Ганс Пользек, бывший солдат 20-й авиаполевой дивизии, после расформирования которой третьего августа сорок четвертого ты был переведен в 19-ю народно-гренадерскую.
За спиной Петера висел небольшой рюкзак с медикаментами, бинтами, флягами со спиртом и водой и небольшим количеством продуктов. На нем была новая куртка из синевато-сизой вэвээсовской ткани, единственным знаком различия на которой являлась зеленая манжетная лента одного из парашютных полков Геринга.
- Ну, мне пора возвращаться, - сказал Пауль. - Я рад, что эти несколько дней мы были вместе.
Они обнялись, и майор Кристиан быстро пошел в сторону чернеющей на фоне озаряемых сигнальными ракетами низких облаков громады башни.

* * *

В одиннадцать часов вечера над башней Зообункера затрепетал белый флаг. Простыню привязали к какой-то жерди, жердь - к стволу пушки, после чего ствол привели в вертикальное положение и осветили прожектором. В этот момент все триста пятьдесят человек гарнизона стояли внизу. Раненые, медперсонал и беженцы (те, кто решил остаться) находились внутри. Ожидание длилось недолго.
Скоро послышался шум моторов и треск ломаемых деревьев. Из темноты показались танки. Они надвигались на башню с трех сторон, толкая впереди себя тяжелые катки тралов. Образовав полукруг радиусом метров в семьдесят, танки остановились. В свете их фар оседали клубы пыли, так и не прибитой мелким дождиком.
Еще через минуту появились машины с солдатами и несколько американских джипов. Наконец, когда сдающийся гарнизон был взят под прицел сотни автоматчиков, а другие две или три сотни уже пробирались вверх по этажам башни, подъехало начальство.
Из машины вышел плотного вида генерал, за которым устремилось десятка полтора офицеров. К генералу подошел командир гарнизона Зообункера оберст Галлер, отдал честь и протянул какой-то листок. Он сообщил, что солдаты и офицеры разоружены и все личное оружие сложено на первом этаже. Орудия и зенитные пулеметы наверху не повреждены, башня не заминирована. Он также сообщил, что внутри много тысяч мирных жителей и около тысячи раненых, и попросил отнестись к ним гуманно.
Генерал удовлетворенно кивнул, сразу же отдал листок офицеру из свиты и медленно пошел вдоль строя, рассматривая тех, кто за последние две недели доставил ему и другим столько хлопот. Он не увидел в этих людях ничего необычного. Те же лица, что и везде. В одних глазах надежда и облегчение от наступившей развязки, в других - ничего, кроме смертельной усталости и безразличия. Многие были навеселе, а некоторые откровенно пьяны.
И здесь генерал увидел такую же смесь униформы всех родов войск, что и в других местах. Всевозможные куртки и блузы мешковатых образцов сорок четвертого года, сшитые из грязно-бурых тканей, обрезанные шинели и камуфляж. Все это соседствовало с приталенными восьмипуговичными кителями и даже с парадными ваффенроками довоенной поры. Здесь были солдаты люфтваффе и сухопутных войск вермахта, танкисты, самоходчики, десятка два эсэсовцев и даже несколько фольксштурмистов с черными повязками на рукавах, пожелавших по каким-то причинам сдаться вместе с военными.
Вдруг он увидел офицера в белой рубашке с галстуком и красными петлицами на сизо-синеватом кителе. Парчовый пояс и медали смотрелись явно вызывающе.
- Это что за фазан напыщенный? - обратился генерал к одному из своих. - Ну-ка, спроси, кто таков.
К офицеру подошел переводчик и по-немецки попросил его назвать себя.
- Майор Кристиан, командир батареи 127-мм пушек зенитной башни «G» Зообункера.
Пауль рукой, облаченной в серую замшевую перчатку, коротко взял под козырек.
Генерал, видимо, ожидавший чего-то другого, выслушав перевод, удивился Он стал разглядывать майора с явным любопытством. Этот щеголь командовал ненавистной батареей? По всему Берлину и окрестностям лежат обломки английских, американских и советских самолетов, сбитых этой чертовой башней. Генерал ожидал и даже желал бы увидеть здесь фанатичного эсэсовца со стальным взглядом. В крайнем случае хвата-полковника в замасленной куртке с рыцарским крестом на шее.
- Давно он командует этими пушками? - глядя на майора, задал генерал свой вопрос переводчику.
- Последние пять месяцев, товарищ генерал, - был ответ.
- И что, всегда вот так, при полном параде?
- Выпендривается, товарищ генерал. Решил пофорсить напоследок, - сказал кто-то из штабных.
- А ты застегни лучше воротник, Ерохин, да ремень подтяни, - осадил встрявшего генерал, - а то, я смотрю, с тебя скоро штаны свалятся. Победитель, мать твою!
Русские офицеры засмеялись и стали незаметно подтягивать ремни и расправлять складки на гимнастерках. Большинство из них, как и немцы, носили в своих фляжках однюдь не воду или компот, и было хорошо заметно, что в последнее время их содержимое обновлялось особенно часто.
- Может быть, у него день рождения, товарищ генерал? - не унимался Ерохин. - Так мы его поздравим.
Он демонстративно потянулся к своей фляге.
- Нет, Ерохин, - глядя в глаза немцу, с расстановкой сказал генерал, - у него не день рождения, Просто он хочет показать всем нам и тебе в том числе, что, несмотря ни на что, гордится своим мундиром и наградами.
В это время километрах в двух от них, на северо-западе, началась интенсивная стрельба. Все повернулись в ту сторону. В воздух полетели красные ракеты, извещающие соседей, что противник начал атаку с целью прорыва окружения. Генерал махнул рукой танкистам, и те, дав задний ход и освободившись от тралов, устремились в сторону Тиргартена.
- Все-таки провели нас, - сказал кто-то, - специально тянули до темноты.
- Принимай пополнение, - обратился генерал к офицеру с малиновым околышем на фуражке. - Особо проверь этого майора.
Он собрался было повернуться и уйти, но помедлил, еще раз посмотрел на разряженного немца, неожиданно поднял свою мясистую руку к козырьку, быстро опустил ее и пошел в сторону машин, Офицеры, некоторые из которых тоже козырнули немцу, поспешили следом. Стоявший в сторонке майор с малиновым околышем скривил рот в усмешке, не спеша достал из портсигара папиросу, закурил, подождал, пока командир корпуса уедет, после чего сделал знак автоматчикам приступить к обыску.
Ночь пленные снова провели в башне. Под утро после визуального осмотра и проверки документов из нее стали выпускать беженцев. К тому времени стрельба на западной окраине Тиргартена прекратилась, частично переместившись дальше на запад.
К полудню начались радиопереговоры о капитуляции столичного гарнизона, услышанные и радиостанцией Зообункера. К часу дня на Потсдамский мост с белым флагом вышла группа офицеров из штаба генерала Вейдлинга. Еще через несколько часов Берлин прекратил сопротивление.
Ближе к вечеру плененный гарнизон башни вывели наружу, построили в колонну по три и повели в сторону парка. Когда они перебрались по полуразрушенному мосту через Ландверканал, их остановили. Подошли несколько офицеров с малиновыми околышами, и один на довольно чистом немецком сказал:
- Мы ищем Гиммлера. У нас есть точные сведения, что по крайней мере последние сутки он находился в районе зоопарка и этой ночью пытался прорваться из окружения. Понятное дело, что он предварительно переоделся в форму нижнего чина либо в гражданское платье. Сейчас вас проведут мимо убитых. Тот, кто опознает труп вашего рейхсфюрера, будет отпущен независимо от звания и всего прочего. Наверняка среди убитых есть и другие важные персоны. Их опознание также зачтется.
Офицер отступил назад, и другой, вероятно старший, махнул рукой. Колонна медленно двинулась дальше и через пятнадцать минут достигла того места, где вчера шел бой. Здесь стояло несколько подбитых танков, повсюду валялись перевернутые и сгоревшие автомашины. Кое-где еще тлели места пожаров, отчего весь парк был затянут дымным туманом.
Через несколько минут они вышли на одну из аллей, ведущих в северо-западном направлении. Вдоль левой обочины аллеи вытянулась сплошная полоса из мертвых тел. Их были сотни, довольно аккуратно уложенных ногами в сторону асфальтовой дорожки. Пауль Кристиан посмотрел дальше и понял - счет трупов шел не на сотни, а, по крайней мере, на полторы-две тысячи. По всему парку разбрелось множество людей в немецкой униформе и гражданской одежде вперемешку с солдатами в советских гимнастерках и шинелях. Немцы переносили убитых и раскладывали их рядами, отделяя военных от гражданских, женщин и стариков. В большие кучи складывали вещи: чемоданы, рюкзаки, всевозможные тюки, детские коляски с тряпьем и продуктами. В них копались те из военнопленных, кому была поручена эта работа. Они тоже что-то там сортировали, а кое-кто из особо послушных иногда подзывал кого-нибудь из советских офицеров и показывал им свои находки.
Русские военнослужащие из полка НКВД наблюдали за всем этим, доставали документы убитых, внимательно изучали их, после чего клали сверху на трупы тех, кому они принадлежали. Следом шли какие-то люди с гроссбухами в руках, вероятно из Немецкого Красного Креста. Они снова просматривали документы и жетоны и делали записи в своих книгах. Время от времени подъезжали грузовики. Некоторые тела грузились на них. По всему чувствовалось, что работа эта идет здесь уже много часов.
Пленных перестроили в колонну по одному и длинной вереницей повели вдоль тел. Все это были погибшие в ночь прорыва. Пауль увидел, как несколько человек ходят вдоль мертвых с ведрами в руках и под руководством офицеров НКВД омывают лица, залитые кровью и залепленные землей.
В другое время и для других людей вид всего этого мог бы быть невыносимо ужасен. Но и защитники города, и простые берлинцы, испытавшие за всю войну триста воздушных налетов, а напоследок еще и шквал русской артиллерии, уже не раз видели вереницы изуродованных тел, выложенных вдоль тротуаров. Поэтому теперь пленные брели по аллеям Тиргартена, более походившего на морг под открытым небом, с покорной безучастностью ко всему происходящему. Никто из них не искал ни Гиммлера, ни других «важных персон». И они, и русские понимали, что вся эта канитель скорее для проформы. Просто кому-то из начальства пришла в голову мысль провести пленных мимо убитых - авось кто-нибудь кого-нибудь да опознает.
И все же один среди них действительно напряженно всматривался в лица и прежде всего в одежду убитых. Это был майор Кристиан. Ведь в ряду погибших мог оказаться его младший брат.
Он вздрагивал каждый раз, когда видел парашютную куртку сизого цвета. Он ничего не знал о том, чем закончился ночной прорыв и многим ли удалось выйти из города и скрыться в лесах. Пауль пытался как можно точнее определить число убитых и сопоставить его с тем количеством людей, которое он видел вчера вечером у моста, прощаясь с братом. Видимо, все же кто-то ушел.
Колонну завернули вправо и быстро повели по небольшой аллее мимо разбитых киосков и павильонов, Метрах в семи в стороне Пауль увидел несколько тел, возле которых копошились два гражданских немца. В руках одного из них он разглядел (или ему только так показалось) рюкзак Петера.
Он отыскал глазами сопровождавшего колонну офицера, того, что говорил по-немецки.

Предыдущая страница 25 Следующая страница


Шестая книга судьбы 26

- Можно посмотреть там? - спросил он. - Мне кажется, я узнал одного человека.
Молодой офицер в темно-синих галифе и накинутом на плечи незастегнутом плаще, в карманах которого он держал обе руки, удивленно посмотрел на пленного майора. Как тот на таком расстоянии смог кого-то узнать? Он прошел еще несколько шагов, прежде чем дал команду, и колонну остановили.
Кивком головы энкавэдэшник предложил пленному приблизиться к телам.
Все убитые в этой куче были совсем молоды. Пауль понял, почему их вели мимо - молодежь русских не интересовала. Он подошел и сразу узнал куртку с ярко-зеленой лентой на рукаве, вдоль которой шла вытканная желтой нитью готическая вязь. Из рукава высовывалась белая кисть руки со скрюченными трупным окоченением пальцами. Одного взгляда на нее было достаточно, чтобы понять - под этой кожей уже много часов не течет кровь.
Куртка на груди мертвеца была расстегнута, сверху на ней лежала солдатская книжка и опознавательный жетон. Голова резко повернута влево и наполовину прикрыта рукой другого мертвеца, но сомнений не оставалось - это был Петер.
Пауль застыл, глядя на брата. Проследив его взгляд, русский офицер нагнулся и взял солдатскую книжку.
- Ганс Польцек, рядовой, 19-я народно-гренадерская дивизия, - медленно прочитал он. - Ну и что? Кто это такой?
- Я обознался.
Офицер пристально посмотрел на майора, раздраженно похлопал солдатской книжкой по левой ладони, потом отшвырнул ее и велел возвращаться в строй.
Пленных снова водили мимо убитых, но Пауль уже не всматривался в лица мертвецов. Однажды он увидел армейского капеллана. На его рукаве белела широкая повязка с красным крестом и четырьмя широкими сиреневыми полосами. Он стоял рядом с двумя другими немцами с белыми повязками на рукавах.
- Святой отец! - крикнул Пауль, - Где будут хоронить всех этих людей?
Священник растерянно посмотрел на одетого как на парад немецкого майора и только развел руками.
Вскоре их вывели на Хеерштрассе, по которой уже шли другие военнопленные, и повели в сторону центра.
Что же касается Гиммлера, то его, как ни странно, нашли. Нашли именно в Тиргартене. Он лежал вдавленный в развороченный танками дерн, и, по всей видимости, по нему в темноте проехала не одна машина да еще протопала не одна сотня ног. Правда, это оказался вовсе не рейхсфюрер СС Генрих Гиммлер, а всего лишь его родной брат Эрнст. Последние несколько недель он работал на радиостанции в башне «L» в зоопарке и тоже попытался прорваться из Берлина в ночь с первого на второе мая.

XXXI

Berlin! Berlin! Du grosses Jammertal,
Bei dir ist nichts zu finden, als lauter
Angst und Qual.
Heinrich Heine

Уже несколько часов было почти тихо. Берлин пал. Это известие быстро распространилось повсюду, и люди начали покидать свои убежища. Они выползали из подвалов и подтопленных станций подземки, ручейками вытекали из зенитных башен, зданий вокзалов, из превращенных в перевязочные пункты пивных, кинотеатров и других мест массового скопления беженцев. В одной только пивной «Томаскеллер» в последние дни боев был развернут госпиталь на пять тысяч мест. Почти таким же госпиталем стал и Ангальтский вокзал.
Страх перед вошедшим в город врагом был настолько силен, что каждый, выбравшийся из вонючего от нечистот бомбоубежища, тут же старался найти укромное место, чтобы снова спрятаться. Никто праздно не шатался по улицам. Даже чудом уцелевшие коммунисты и евреи скоро поняли, что лучше не попадаться на глаза победителям. Но в первую очередь это касалось женщин.
Вернувшись в квартиру Генриха Кристиана, Изольда и Эрна убрали в одной из комнат осколки стекол, занавесили, чем могли, окно и стали ждать, прислушиваясь к каждому звуку. Непрекращающиеся перестрелки и далекая канонада их не пугали. Гораздо страшнее было услышать шорох шагов где-то поблизости, еще страшнее - звук незнакомой речи.
В начале двенадцатого вдруг что-то началось. По стенам их комнаты замелькали красные отсветы. Изольда отдернула занавеску - в небо летели красные сигнальные ракеты. Началась интенсивная пулеметная стрельба, потом загремели взрывы. Под их окнами в сторону Хеерштрассе протарахтели, лязгая гусеницами, танки или тяжелые тягачи. Следом - топот сапог и крики.
- Вот тебе и перемирие! - воскликнула Изольда. - Не договорились они, что ли?
Но этот бой был явно местного значения. Через час он затих, и тишину ночи снова нарушали только отдельные выстрелы, урчание моторов и далекая канонада, доносившаяся из лесов на северо-западе.
Весь следующий день они просидели на диване, прижавшись друг к другу и закутавшись в одеяла. Благодаря запасливой Изольде, продуктов было еще достаточно, а вот питьевой воды почти не оставалось.
- Нет, так я долго не вынесу, - сказала Изольда, когда стрелка часов приблизилась к пяти вечера. - Пойду на разведку. Может, где-нибудь найду воду. Ты сиди тут и никуда не высовывайся.
Она вернулась часа через два и с порога заявила, что ночью они уходят из города.
В ходе своей «разведки» еще на подступах к Хеерштрассе Изольда увидела множество горожан, которые тянулись со стороны Тиргартена. Она узнала, что люди возвращались из убежищ зоопарка, и при их виде ей самой стало не так страшно. Она прошла дальше. В направлении Бранденбургских ворот русские автоматчики вели большую колонну пленных. На проходящих мимо беженцев они не обращали внимания, и Изольда, окончательно осмелев, подошла ближе.
В серой массе пленных ее взгляд невольно привлек один офицер в форме артиллериста люфтваффе. Он брел, склонив голову. Его чистая опрятная форма бросалась в глаза, а колодка с медалями на груди смотрелась вызывающе.
Еще не веря своим глазам, Изольда пошла рядом с колонной.
- Пауль!
Обернулись сразу трое и этот офицер тоже. Он взглянул на женщину и, вероятно, решив, что звали не его, сразу отвернулся.
- Пауль Кристиан!
Изольда подбежала ближе, но автоматчик в рыжей выцветшей гимнастерке сделал знак не приближаться.
- Пауль Кристиан, это я, Изольда Гюнш! Ты должен меня помнить!
Офицер снова посмотрел на нее, на этот раз внимательнее. Несколько раз он опускал взгляд себе под ноги, спотыкаясь в тесной колонне о куски вывороченного асфальта, потом снова поворачивал к ней лицо.
Изольда спохватилась и сорвала с головы длинный платок, повязанный на старушечий манер. Это была уловка, с помощью которой она хотела выглядеть старше, чтобы не привлечь внимание какого-нибудь вражеского солдата. Берлин полнился слухами, да что там слухами - город, как и вся страна, давно пребывал в паническом страхе перед русскими. Его принесли сюда беженцы с востока и взлелеяли газеты и радиопередачи доктора Геббельса. Но даже если они были лживы на девяносто процентов, оставшихся десяти хватило бы с лихвой.
Он узнал ее и махнул в знак приветствия рукой. В последний раз они виделись несколько месяцев назад у одного из КПП на въезде в Берлин. Совершенно случайная встреча. Они проговорили тогда минут тридцать. Пауль расспрашивал об отце, рассказывал, что переведен сюда из Вены, где служил на одной из зенитных башен в составе противовоздушной обороны.
- Куда вас ведут? - крикнула Изольда, опасливо поглядывая на идущего рядом солдата-конвоира. - Если я увижу твоего отца, что ему передать?
- Петер погиб, - ответил Пауль.
Женщина от неожиданности остановилась. Затем снова заспешила рядом.
- Когда? Где?
Дорогу ей преградил автоматчик. Он что-то сказал и стоял, глядя ей прямо в лицо. По всему было видно, что дальше он ее не пропустит,
Увидев это, Пауль крикнул:
- Этой ночью он был убит здесь в парке при попытке прорыва!
Возвращаясь домой, Изольда совершенно неожиданно наткнулась на водовозку. Народу было немного, и она наконец-то наполнила свой бидон. Воду развозили теми же машинами, что и раньше, но по приказу уже новых властей: генерал Берзарин, комендант Берлина, опасался, что, начав пить из Шпрее, Ланверканала и озер, город неизбежно и очень скоро окажется во власти эпидемий.
Она потолкалась возле быстро увеличивающейся толпы, послушала новости, главной из которых было известие о смерти Гитлера, и, приняв твердое решение не говорить пока ничего Эрне о Петере, вернулась домой.
- Я узнала, что сегодня пойдут многие. Пока еще есть возможность. Некоторые слышали сообщение по «Берлинер рундфунк» и утверждают, что Шпандау и Олимпийский стадион еще не заняты русскими. Когда нас окончательно запечатают, будет поздно. Нужно уносить ноги, Эрна.
- Но куда?
- На запад! - объясняла Изольда, увязывая тюк с одеялами и продуктами. - За Эльбой американцы. Об этом все говорят. Если хочешь когда-нибудь вернуться в свой Мюнхен, готовься. Как стемнеет, уходим.
- Но как мы дойдем до Эльбы?
- Ножками! Как все.

- Пора, - сказала Изольда, посмотрев на часы.
Они спустились вниз и, опасливо пробираясь дворами и темными переулками, двинулись в путь. На спинах обеих висело что-то похожее на солдатские сидоры, связанные из одеял. Кроме этого, в руках каждая несла по сумке: Изольда - побольше, Эрна - поменьше.
Где-то началась интенсивная стрельба. Подключилась артиллерия, полетели сигнальные ракеты, и на изрешеченных осколками стенах ночных домов заплясали красные отсветы.
- Это нам на руку, - сказала Изольда. - Отвлечет от нас внимание. И все же старайся не шуметь.
Она уверенно вела Эрну, все время поглядывая на небо. Ночь была ясной, с яркими звездами.
- Меня научили ориентироваться по Полярной звезде, - объяснила она плетущейся сзади спутнице. - Она все время должна быть справа от нас. Впрочем, это место я и так знаю. Вон там шоссе Шарлоттенбургер. Пойдем параллельно. Выходить на него пока не будем.
Иногда им приходилось подолгу останавливаться и замирать, прислушиваясь. Однажды они минут тридцать простояли, забившись в тень, пропуская мимо себя группу каких-то людей. Те, как назло, остановились совсем рядом и о чем-то долго совещались. В конце концов женщины увидели много других людей, пробиравшихся в том же направлении, что и они сами, и рискнули присоединиться к ним. Все шли молча, не обращая внимания на стрельбу слева.
К рассвету Эрна с Изольдой находились уже в плотном потоке людей, медленно текущем на запад. Появилось много машин, в основном легковых. Вместе с гражданскими шли люди в шинелях и кителях, в касках и с непокрытыми головами. Некоторые все еще несли в руках оружие.
Эрна увидела толстую пожилую женщину в стальном шлеме, надетом поверх платка. Она тащила за собой что-то вроде тележки для перевозки молочных бидонов. Большая каска с эсэсовскими рунами казалась маленькой в сочетании с ее обернутым в кучу плащей и фуфаек туловищем. В другой раз вид этой старухи был бы комичным до гротеска, но теперь шедшие рядом люди даже не смотрели в ее сторону.
Внезапно они увидели русских. Их было много. Они стояли возле полуразрушенного здания и с удивлением наблюдали за проходящими мимо тысячами людей. Эрна заметила, как один из них, вероятно офицер, приложив к уху наушник головного телефона, что-то кричит в микрофон. Возможно, он докладывал начальству об увиденном и спрашивал, что делать.
Они прошли мимо и вышли наконец на окраины.
Когда позади них над чадящим Берлином поднялось солнце, женщины увидели впереди сверкающие в его лучах разливы Хафеля. Эрна уже совсем выбилась из сил. Душевные драмы последних месяцев, болезнь и долгое сидение взаперти ослабили ее молодое тренированное тело.
- Потерпи, - уговаривала ее тоже порядком уставшая Изольда, - перейдем Хафель и устроим привал. Похоже, пока нам везет - если бы мост был закрыт, тут бы уже скопилась толпа.
- А куда потом, Изольда? Какие у тебя планы?
- Какие, какие… Пойдем туда, куда все.
Скоро они подошли к мосту. Батальон Гитлерюгенда держал его вот уже две недели, невзирая ни на что. Подростков не смущало, что через мост вместе с беженцами валом шли взрослые мужчины в военной униформе. В сравнении с кое-как экипированными и вооруженными мальчишками эти люди с полным правом могли считаться дезертирами, оставившими свои позиции. Ведь достигнуто только соглашение о прекращении огня, но капитуляции не было. Да и для большинства этих ребят со свастикой в белом ромбе на рукаве или с черными повязками Фольксштурма речь о капитуляции не шла вообще. Их не смутила даже весть о том, что фюрер пал в сражении. «Наше знамя - больше, чем смерть!» - вспомнила Эрна строчку из их молодежного гимна.
Проходя мимо, она видела бледные лица под большими тяжелыми касками, маячившие над мешками с песком по обе стороны предмостных укреплений. Они заняли здесь круговую оборону, ожидая нападения с обеих сторон и с воздуха. Некоторые сидели, склонившись к пулеметам, и курили, другие снаряжали ленты или раскладывали фаустпатроны. Раненых видно не было, но по состоянию моста и стоявшему неподалеку подбитому советскому танку Эрна поняла, что им уже пришлось повидать врага.
Конечно же, русские при желании могли в два счета разгромить все это воинство. Но этот длинный мост через широкий речной разлив был им нужен неповрежденным. Нужен, очевидно, не столько сейчас, сколько потом, после победы. При штурме же они опасались, что фанатичные подростки его просто взорвут. С них станется.
Миновав мост, они очутились в тихом Вильгельмштадте, потолкались там некоторое время в растерянности и, услышав разговоры о том, что нужно идти в Шпандау и далее в лес, решили последовать туда за основной массой беженцев. Еще через два часа, пройдя по разбитым улицам городка мимо старинной цитадели и совершив небольшой привал на окраине Раделанда, они вышли на дорогу, ведущую в северо-западном направлении. Впереди был лес Шпандау, в который устремилось неимоверное количество людей, То ли они просто сгрудились в этом месте, то ли вливались в основной поток с других направлений. По обочинам дороги, а то и прямо посередине стояли брошенные танки, тягачи и пушки. Те, кто ехал на машинах, останавливались, рассчитывая поживиться горючим, но баки «тигров» и «пантер» были пусты.
В одном месте Эрна увидела на башне танка человека. Он стоял во весь рост в длинном распахнутом пальто, одетом на голое тело. Впрочем, штаны на нем были, но и только. Время от времени он начинал приплясывать, шлепая по броне босыми пятками, потом замирал, простирал в сторону руку и кричал:
- Иудеи! Я выведу вас в землю хананеев, хеттеев, амореев, ферезеев, евеев и иевусеев. В землю, где текут молоко и мед…
В это время высоко над ними появился самолет, Это был медленно летящий биплан, мирно стрекотавший в лучах ослепительного майского солнца. Мало кто обратил на него внимание. За весь день над самыми их головами уже пролетали пары и тройки штурмовиков с красными звездами на крыльях. Но они не стреляли и не бросали бомбы, и к ним уже попривыкли.
- Изольда, - взмолилась Эрна, - вон хорошее место в лесу! Давай отдохнем.
- У нас не осталось воды. Потерпи немного, говорят, дальше есть ручей.
Ни в Хафеле, ни в попадавшихся по пути озерцах они не могли пополнить свои фляги. Вода была мутной, взбитой снарядами, смешанной с кровью. В Тегеллерзее, на восточной окраине Шпандау, в воде у самого берега лежали вздувшиеся трупы лошадей. Водопровод нигде не работал, водонапорные башни стояли, зияя пробоинами, их баки были пусты, а насосы давно выведены из строя. Если же где-то и встречалась сочащаяся влагой труба, то протолкнуться к ней было почти невозможно.
- Ложись! - закричал шедший уже с полчаса рядом с ними молодой парень. Он первым услышал свист и понял, что это такое.
Снаряд разорвался неподалеку в лесу. Как раз там, где Эрне хотелось упасть на траву, снять ботинки с чулками и лежать, вытянув ноги.
Толпа остановилась скорее от неожиданности, нежели от страха, не понимая того, что может последовать дальше. Но парень, на котором вместо кителя был серый замызганный свитер, судя по всему, успел набраться фронтового опыта.
- Сюда! - крикнул он Эрне с Изольдой, показывая на тот самый танк с сумасшедшим на башне, который они только что прошли. - Быстрее!
Рвануло еще раз, уже позади них. Парень схватил растерявшуюся Эрну за локоть и потащил к танку. Он толкнул ее на землю и закричал:
- Полезай между гусениц!
Снова послышался свист, Разрывы стали следовать один за другим. Парень бросился на землю сам и первым полез под танк, Потом он обернулся, схватил Эрну за руку и потащил за собой.
Здесь, в тесном пространстве под днищем «пантеры», пахло бензином, моторным маслом и взрытой землей. Они проползли до середины корпуса и остановились.
- А где Изольда?
Эрна крутила головой, пытаясь разглядеть между катков, что происходит на дороге. Она видела только ноги бегущих людей, но скоро и они исчезли. Тем временем снаряды начали бить по дороге, кустам и деревьям с такой частотой, что различались только совсем близкие разрывы, когда земля под ними подпрыгивала вместе с их стальным убежищем. Все остальное слилось в сплошной гром.
Тишина наступила через минуту. Тихо шурша, на кусты и траву сыпались поднятые в воздух песчинки и комочки земли. Но их никто не слышал: все были оглушены. Все, кто остался жив.
Эрна еще раз обернулась назад, нет ли там Изольды, Но из-за пыли и дыма почти ничего не было видно. Она посмотрела на парня.
- Подождем! - едва слышно прокричал тот.
Они пролежали несколько минут. Пыль осела, и на дороге возобновилось шевеление. Послышались голоса, стоны и плач. Парень прополз вперед и, оттолкнув труп того, кто обещал привести их в земли с молоком и медом, выбрался из-под танка.
Он помог выбраться Эрне. Она вдруг обнаружила, что сильно поранила левое колено. Грязный чулок был разорван, обильно текла кровь.
- Нужно найти Изольду, - сказала она и, хромая стала обходить танк.
Парень пошел следом. Он все время с опаской поглядывал на небо: удар «катюш» был скорректирован оттуда, с того самого биплана, мирно стрекотавшего у них над головами. Повсюду лежали убитые. Бурые лужи крови быстро впитывались грунтовой дорогой. В некоторых местах трупы лежали вповалку целыми кучами, и на них сверху все еще продолжали падать травинки. На совершенно безоблачном небе висело высокое, почти уже летнее солнце.
Изольды нигде не было. Эрна долго звала ее по имени, искала среди убитых, но безрезультатно.
- Она могла побежать с остальными в лес, - говорил парень. - Нужно идти дальше, пока не появились русские танки или кавалерия.
Он несколько раз нагибался к убитым в поисках чего-то. Наконец отстегнул в одном месте сразу две солдатские фляги, молча взял из рук Эрны ее сумку, и они пошли в лес.
В одной из фляжек оказалась водка, в другой теплая невкусная вода.
- Пей и снимай чулок, - сказал парень, когда Эрна села, прислонившись к дереву. - Нужно промыть рану. Он сполоснул руки, достал из кармана штанов маленький перевязочный пакет и, хрустнув коричневым пергаментом, вынул бинт. - Есть у тебя марля или чистый платок?
- Лекарства и бинты остались у Изольды. Отвернись.
Эрна сняла ботинки и спустила оба чулка. Затем она сняла косынку и по привычке тряхнула головой. Но ее волосы еще не отросли настолько, чтобы, как прежде, лечь на плечи темными густыми волнами.
- Как хоть тебя зовут? - спросила она ставшего рядом на колени парня.
Он был совсем молод, с коротко стриженными темными волосами. Курносый нос, румянец, как у маленького ребенка, усики, которые еще нечасто требовалось подправлять бритвой,
- Шенк. Шенк Эггелинг. - Он оторвал кусок бинта, полил на него из фляжки и стал осторожно протирать рану под коленом девушки. - Не больно?
- Откуда ты?
- Из 544-й гренадерской.
- Чудак! Откуда ты родом, Шенк? Где твой дом?
Парень опустил руки и посмотрел на Эрну.
- Мой дом… Он остался там, за Вислой. Может быть, его уже нет.
- Куда же ты теперь идешь?
- В Нижней Саксонии у меня живет тетя. В деревне под Ганновером. Не так уж и далеко. Правда, почти три месяца я ничего не знаю о ней. А ты? Тебя ведь зовут Эрна?
- Эрна Элеонора Вангер, приговоренная к пожизненному заключению за измену.
Она тряхнула головой и бесшабашно весело посмотрела на удивленного Шенка.
- Кем приговоренная? - не понял тот. - За измену кому?
- Фюреру, конечно, не Германии же. Ладно, перевязывай скорей, раз взялся.

- Ну что, - сказала Эрна, когда они, немного перекусив и отдохнув, с трудом поднялись, чтобы продолжить путь, - если хочешь, пойдем пока вместе. Вместе веселее. А потом, за Эльбой, мне налево, на юг.
- Тогда давай я понесу и твой мешок тоже.
- Эх, найти бы Изольду, - вздохнула Эрна, помогая надеть на плечи Шенка мешок. - Сколько тебе лет, Шенк?
- Восемнадцать. Почти. А тебе?
- Я старая и много повидавшая на своем веку женщина. Мне двадцать два, и не почти, а с хвостиком.
Они снова шли в окружении людей, правда, на этот раз их было не так много. Инстинктивно беженцы старались не скапливаться на дорогах, растекались по лесам, обходя занятые противником населенные пункты.
Несколько раз они видели издали колонны грузовиков с веселыми солдатами в рыжих гимнастерках. Видели и другие, серые колонны пробирающихся лесами на запад солдат вермахта. К ним они также старались не приближаться, предпочитая переждать под прикрытием кустов, В населенные пункты заходили под вечер, отыскивали дом с приусадебными постройками и просили разрешения заночевать где-нибудь на сеновале. У Эрны оставалось еще несколько пачек сигарет, и она угощала хозяев, вынимая из пачки по четыре-пять штук. Там же они запасались водой, а то и хлебом.
Перестрелки и настоящие бои не были в те дни редкостью. Все перемешалось - ни фронта, ни тыла, ни войны, ни мира. Большие территории оказывались совершенно свободными от русских, прошедших здесь недавно колоннами по шоссе и автобанам, огибая проселки и поля. В некоторых деревнях расквартировывалось лишь небольшое подразделение из десятка человек.
От одного местного жителя Эрна и Шенк узнали, что вчера подписана капитуляция немецких войск в Голландии, Дании и Шлезвиг-Гольштейне. Но главных вестей из Берлина пока не было.
Еще во время первой ночевки Шенк рассказал Эрне, что в начале апреля их часть стояла на Одере. В ночь на шестнадцатое небо обрушилось на берега этого последнего рубежа обороны. Со своей колокольни рядового Шенк мало что видел и понимал. Вернее, не понимал ничего. Адский огонь, приказы держаться, бегство всего их подразделения, когда не осталось ни одного офицера, снова приказы, угрозы и обещание подкреплений. Потом, когда в роте их осталось не больше сорока, они просто потерялись. Прибились к другим и шли вместе с беженцами, пока не были остановлены каким-то генералом и влиты в оборону Берлина.
В незнакомом полуразрушенном городе он совершенно не ориентировался. В конечном счете оказался среди защитников столичного зоопарка, был со своими ближайшими товарищами оттеснен на набережную Катарины к мостам через Ландверканал. К вечеру тридцатого апреля огонь внезапно стих. Шенк с группой солдат и гражданских перебрался по разрушенному мосту через канал в парк, где накапливались силы для прорыва из города. Здесь он долго блуждал в темноте по разбитым аллеям, пока не вышел на большую площадь к колонне Победы, На ее вершине чудом уцелела крылатая статуя. Там, на Хеерштрассе, он наконец сориентировался и, примкнув ко многим другим, пошел в ту сторону, куда указала им путь крылатая богиня.
Потом началось то, что назвать боем было бы неверно: в них стреляли из всего чего только можно, они же бежали, падали и умирали.
- Я спрятался в каком-то дворе, - полушепотом рассказывал Шенк уже засыпающей Эрне, - увидел там брошенный чемодан, из которого торчала одежда, и вытащил первое, что оказалось сверху, - вот этот свитер. Еще днем все говорили о переговорах и предстоящей капитуляции И о том, что пришло время спасаться кто как может. Поэтому я без особых колебаний снял куртку - а ремня и оружия у меня уже не было - и надел этот свитер. В том дворе я просидел весь следующий день. К вечеру нас скопилось там человек тридцать, а ночью мы выбрались на большую улицу и увидели много беженцев. Я решил идти с ними, сам не зная куда Ты спишь?

Они шли вместе уже четыре дня. В сумке у Эрны еще оставались консервы, и голод им не грозил. А поскольку стояла хорошая погода и приближалось лето, то и холода опасаться не приходилось.
- Что будешь делать после войны, Шенк? - спросила Эрна, когда они шли по едва заметной, заросшей молодой травой проселочной дороге вдоль кромки густого леса. Слева раскинулись поля, над которыми вовсю щебетали птицы.
- Буду, наверное, крестьянином, как мой отец. Раньше хотел стать моряком…
- Эй! - негромко окликнули их из кустов. - Идите сюда.
Эрна увидела, что кто-то машет рукой из придорожных зарослей Они растерянно остановились, но решили подчиниться. В густом осиннике скрывалось десятка полтора человек, вооруженных автоматами. Все в камуфляжных куртках и покрытых камуфляжными чехлами касках. На поясных ремнях - тройные подсумки для длинных автоматных магазинов.
- Там есть русские? - спросил один, показывая в сторону видневшегося на окраине поля населенного пункта, со стороны которого шли молодые люди. На левом рукаве его пятнистой куртки блеснул серебристый орел.
«Эсэсовцы!» - сразу сообразила Эрна.
- Мы там не были.
- Откуда идете?
- Из… Берлина.
Она хотела назвать другое место, но ничего не пришло в голову.
- Куда? - продолжал задавать вопросы все тот же человек, Остальные, казалось, безучастно стояли в стороне.
- В Бранденбург. - Эрна вспомнила, что по документам она оттуда и это где-то рядом.
- В таком случае вы идете не в ту сторону.
Они действительно уже вчера прошли Бранденбург, взяв километров на тридцать севернее. В это время от дерева отделился еще один человек, с биноклем на шее. Эрна поняла, что он среди них старший. Под расстегнутым воротом его камуфляжной блузы со слегка выцветшей «осенней» раскраской она разглядела черный воротник кителя и три звездочки по диагонали на левой петлице, под которыми протянулись две серебристые нашивки
- Покажите-ка документы, фройляйн, - попросил он вежливо. - И ваш молчаливый спутник пусть тоже покажет свою солдатскую книжку.
От этого голоса у Эрны похолодело в груди. У Шенка в кармане его форменных брюк действительно лежала солдатская книжка. Они переглянулись и протянули свои документы эсэсовцу, который стал их внимательно изучать.
- К вам у меня вопросов нет, фройляйн, - вернул Эрне ее удостоверение беженки гауптштурмфюрер. - Вы можете следовать в свой Бранденбург, только не по этой дороге, а туда, - рука с орлом на плече показала в сторону далеких холмов на юго-востоке. - Ну а вы, молодой человек, - он повернулся к побледневшему Шенку, - объясните, как оказались здесь, без знаков различия и оружия, и куда, собственно говоря, направляетесь?
- Мы вместе вырвались из Берлина, господин офицер, - быстро заговорила Эрна. - Он уже полностью захвачен русскими. Еще пять дней назад!
- Не вам судить, что захвачено, а что нет.
- Но вы же ничего не знаете! - возмутилась она. - Вчера капитулировали наши войска на севере. Об этом передавали по радио.
- Плевать на север. В Африке мы тоже капитулировали, Еще весной сорок третьего. Но это же не означает, что после этого можно оставлять позиции без приказа везде, где заблагорассудится.
Он говорил неспешно и вполне логично. Некоторым из его подчиненных было любопытно, как станет выпутываться очередной дезертир, другие не проявляли к разговору никакого интереса и выглядели очень усталыми.
- Приказ был, - неуверенно сказал Шенк.
- Когда? Какой? От кого?
- Я не знаю от кого. Был приказ прорываться в сторону Шпандау.
Гауптштурмфюрер наклонил голову в знак согласия.
- Допускаю. Самому не раз приходилось участвовать в прорывах. Но, голуба моя, не для того же вам был дан приказ выходить из окружения, чтобы вы сразу же разбежались как тараканы, побросав оружие. А это что? - Он дернул Шенка за свитер - Где твоя форма? Где знаки различия?
Шенк молчал. Эрна тоже не знала, что сказать. Этот чертов эсэсовец с убедительным вкрадчивым голосом формально был прав. И хоть любой нормальный человек понимал, что война закончена, он не смог бы доказать его неправоту. Оставалось только умолять: «Дяденька, отпустите нас, мы ни в чем не виноваты».
Эсэсовец кивнул кому-то из своих, взяв Шенка за локоть, отвел его в сторону. Второй завел ему за спину руки и стал связывать их куском проволоки. Третий достал из лежавшего рядом рюкзака кусок жесткой бумаги, оторвал большой лоскут и, послюнявив химический карандаш, стал что-то старательно выводить. Тем временем еще двое отматывали от катушки кусок полевого телефонного шнура. «Команда палачей» - подумала Эрна.
- Зачем вы это делаете? - спросила она почти шепотом.
- Чтобы другим было неповадно, - спокойно отвечал офицер, доставая и прикуривая сигарету.
- Ему еще нет восемнадцати…
Эсэсовец вдруг резко поднял руку, подавая всем знак замолчать, Он прислушался, потом посмотрел наверх. Эрна увидела там, в ветвях одного из деревьев, солдата с биноклем.
- Иваны, - негромко произнес тот, продолжая наблюдение. - Едут прямо сюда.
- Сколько?
- Несколько грузовиков и мотоциклы.
Эрна отступила к дороге. Она быстро приняла решение.
- Сейчас я выбегу на дорогу и закричу. Вам не уйти!
Кто-то выхватил пистолет, но гауптштурмфюрер снова сделал останавливающий жест.
- Выстрелы тоже услышат. - Эрна попятилась. - Оставьте нас и уходите! Мы ничего никому не скажем.
- Они уже близко, гауптштурмфюрер,
Наблюдатель тихо спрыгнул с дерева. Все замерли,
ожидая решения командира. Эсэсовец махнул рукой и бесшумно скользнул между деревьев. Остальные, взяв рюкзаки и оружие, пригнувшись, последовали за ним. Кто-то прихватил сумку и мешок Эрны с остатками провизии и скудным набором личных вещей.
Шенк, которому уже скрутили за спиной руки, привалился плечом к осине, возле которой стоял, и сел на траву. Эрна, убедившись, что отряд СС исчезает в глубине леса, спускаясь в лощину, села рядом, Ее руки дрожали. Она опустила голову на плечо юноши и молча смотрела, как по дороге проезжает колонна «Иванов», спасших мимоходом его жизнь. Их обдавало смесью пыли и выхлопных газов, они слышали разговоры и смех солдат и понемногу приходили в себя.
Свою солдатскую книжку Шенк нашел в траве. Там же он поднял кусок оберточной бумаги со словами: «Сражающийся может умереть, изменник - должен!» - и, сложив в несколько раз, сунул его в карман.

Через день рейх капитулировал перед Западом в Реймсе, еще через сутки - вторично в Берлине перед всей антигитлеровской коалицией. К девятому мая молодые люди дошли до большой реки и, обходя стороной контрольно-пропускные пункты на переправах, осаждаемых беженцами, искали способ незаметно перебраться на ту сторону. Через несколько часов скитаний они нашли человека с лодкой, и Эрна расплатилась с ним последней пачкой сигарет, оставшейся в кармане ее куртки после встречи с эсэсовцами. Она специально берегла ее для подобного случая, предпочитая эти дни голодать.

Предыдущая страница 26 Следующая страница


27 Олег Курылев

В Данненберге, сразу после их переправы через Эльбу, Шенка задержали и поместили в лагерь для интернированных. Предстояло выяснить его личность и совершенные данной личностью деяния. Несмотря на то что этот район был занят частями 9-й американской армии, весь север Германии за Эльбой от Гессена до Дании (исключая Саксонию-Ангальт, отошедшую советской стороне) считался английской зоной оккупации. Эрна осталась в Данненберге и провела там несколько дней, дав показания в военной комендатуре относительно Шенка Эггелинга. Но через три дня его и многих других увезли в другое место. Какой-то чиновник успокоил Эрну, сказав, что ее парня отпустят, как только получат документальное подтверждение непричастности к воинским преступлениям. Он пообещал, что во всем разберутся и что ошибка исключена.
Было воскресенье тринадцатого мая - День матери. Ей ничего не оставалось, как начать возвращение домой.

XXXII

Nec, quae praeterilt, iterum revocabitur unda,
Nec, quae praeterilt, hora redire potest.

Предстояло преодолеть сотни километров по разгромленной стране без единого пфеннига в кармане. В одном месте она заикнулась было, что является экс-узницей Равенсбрюка, но на нее посмотрели с явным недоверием - уж больно она была непохожа на заключенную концентрационного лагеря, да еще такого, как «Вороний мост». Худа? Бледна? Да кто же теперь не худ и не бледен? А документы есть? Справка или какой-никакой знак на руке? Ах нет! Тогда ступай, милая девушка, пока тобой не заинтересовались ребята с белыми буквами «МР» на касках.
С тех пор Эрна предпочитала помалкивать о лагере и о своем коротком «сопротивлении», чуть было не приведшем ее на эшафот.
Она ехала домой зигзагами, когда на попутке, когда на воинском эшелоне, а то и вовсе на крыше вагона, набитого беженцами и переселенцами. Но большую часть времени приходилось идти пешком. Ганновер, Брауншвейг, Геттинген, Кассель… Одни руины.
Когда Эрна добралась до Нюрнберга, вид города, вернее того, что осталось на этом месте, потряс ее. Казалось, она ничему уже не в силах удивиться после Берлина. Но неужели так повсюду? Неужели такое стало и с ее Мюнхеном? Ведь ее родной город такой же символ нацизма, как и «партийный» Нюрнберг.
Она бродила по неестественно оживленным улицам мертвого города. В одном месте играл военный духовой оркестр, в другом - всем желающим раздавалась похлебка и кусок хлеба. Вот ведут колонну военнопленных - ее соотечественников. Они улыбаются и приветливо поглядывают на Эрну. Некоторые машут ей рукой. Все кончено, им уже нечего опасаться, они не попали в руки НКВД, и их не ожидает ни Сибирь, ни Чукотка. Они еще не знают, что идут на Рейн и что там, в американских лагерях - на «Полях бедствий», - за три месяца плена навсегда останется около пяти тысяч из них, умерших от голода и холода. И все же скоро большинство этих людей окажется на свободе.
Однажды ей захотелось в туалет. Казалось бы, нет ничего проще среди развалин. Но куда попало не сунешься, везде запрещающие знаки и огораживающие ленты, Она увидела ведущий на второй этаж лестничный марш и, осмотревшись вокруг, юркнула к нему, решив подняться. Наверху она вошла в единственную частично уцелевшую комнату и испуганно остановилась. Стены напротив не было, но посреди совершенно пустой комнаты стоял простой, видимо, кухонный стол, за которым лицом к ней сидел человек. День был по-летнему жаркий, и человек - молодой парень с наголо обритой головой - сидел раздетый по пояс. Он склонился над листом бумаги, возможно, письмом из дома. На его шее болтались опознавательные жетоны американского военнослужащего.
Эрна замерла. Солдат поднял голову и задумчиво посмотрел на нее. Далеко позади него не было ничего, кроме причудливых обломков стен с неровными проемами окон. Их освещало оранжевое, уже клонящееся к закату солнце, создавая желтое марево над этим страшным уродливым пейзажем.
И тут она вспомнила ту самую картину, о которой ей говорила Софи в сквере на лавочке осенью сорок второго. «Человек среди руин» - так она называлась. Теперь Эрна отчетливо видела ее висящей на стене выставочного зала и даже слышала веселый хохот своих одноклассников, Смеялась тогда и она.
А теперь вот стоит перед той же картиной, но не написанной красками, а сотворенной войной. Стоит в чужом поношенном платье и старушечьей кофте, без чулок, которые давно пришлось выбросить, с маленьким нищенским узелком в руках.
- Карл Хофер, - непроизвольно произнесла она вспомнившееся ей имя художника.
- What?
Она повернулась и бегом бросилась вниз по лестнице.

В Нюрнберге ей повезло: удалось сесть на поезд, следовавший через Мюнхен на юг. Рано утром Эрна вышла на вокзале, с которого когда-то давно ее увозили в наручниках на север. А ведь прошло меньше четырех месяцев. Нет, иначе как чудом ее возвращение не назовешь.
Утро было солнечным. Выйдя на привокзальную площадь, Эрна первым делом жадно впилась взором в панораму родного города. Еще встающее солнце светило ей прямо в лицо, и она, прикрыв глаза ладонью, искала знакомые башни и характерные очертания фонарных мюнхенских куполов. Ее сердце радостно забилось - вот чернеют на фоне восхода башни Фрауенкирхи, рядом Новая ратуша, правее Старый Петер, а на северной окраине рынка - церковь Святого Духа. Увидела она и колокольни базилики Театинеркирхи, и крыши дворца Виттельсбахов. Но вот башня Старой ратуши разрушена. И здесь, на привокзальной площади, тоже нет целого ряда домов.
Она решила идти пешком, сделать при этом небольшой крюк, обязательно завернув на Мариенплац. Со стороны могло показаться, что эта девушка впервые приехала в столицу Баварии. Она шла медленно, будто не зная дороги, часто останавливалась, задирала голову, осматривая верхние этажи зданий и башен. Повсюду раны, а в некоторых местах сплошные завалы или черные безжизненные стены. Церковь Святого Петра вблизи тоже оказалась сильно разрушенной. Но колокольный звон с башни Новой ратуши, ее уцелевшие многочисленные скульптуры баварских герцогов, королей и святых снова вселяли в сердце Эрны надежду на лучшее. Конечно, это все восстановят, думала она, не вернуть только погибших, в скорбном списке которых и вся ее семья. И в Регенсбург теперь не съездишь погостить к тете Клариссе. Остались, быть может, какие-то дальние родственники на севере, где первое время жили ее родители, но она ничего толком о них не знала.
На своей улице Эрна постояла возле дома Мари. Там работали люди. Они выносили и грузили на машину обгоревшие доски, гнутые листы провалившейся до самого низа железной кровли, черные спинки и рамы металлических кроватей. Что-то словно задерживало Эрну. Она искала предлог, чтобы оттянуть свое возвращение домой.
И все же она повернулась, отыскала взглядом на третьем этаже заделанные фанерой окна своей квартиры и направилась к подъезду.

* * *

- Ну что, пора подводить кое-какие итоги? - Септимус обвел взглядом собравшихся. - Здесь только свои, так что поговорим начистоту. Кто там ближе к двери? Попросите секретаря запереть нас на ключ и ни с кем не соединять.
Септимус откинулся в своем кресле, сложив на животе пухлые ручки, и еще раз обвел присутствующих испытующим взглядом.
- Итак, что мы имеем. Я изложу вам свои соображения, понимая, что для большинства из вас они не явятся чем-то новым. Все началось в 1962 году. Да-да, именно в 1962 году, а не в сорок третьем и не в тридцать седьмом, хотя, строго говоря, искать начало в этом деле так же трудно, как искать начало на ленте Мебиуса. И началось все потому, что наши историки из двадцать четвертого заинтересовались карандашными надписями на полях одного из томов известного всем вам злосчастного шеститомника. Они решили вытащить его сюда в поисках очередной сенсации, и наша служба перемещений блестяще не справилась с этой задачей. А теперь слушайте, как все было на самом деле.
Президент, кряхтя, дотянулся до стакана с водой и унес его в глубину своего кресла.
- В шестьдесят первом году по одной из улиц послевоенного и уже практически отстроенного Мюнхена шел восьмидесятичетырехлетний старик Эрих Белов. Бывший журналист, бывший узник Дахау, бывший подданный русского царя, ну и так далее. Зашел он в один из книжных магазинов и увидел там на полке недавно изданный труд Шнайдера в шести томах. Может быть, какие-то смутные воспоминания заставили его купить эти книги, а может быть, просто захотелось прочесть о том, чему он сам во многом был свидетелем. Деньги у него водились - федеральное правительство наверняка назначило бывшему известному обозревателю социал-демократической прессы приличную пенсию, а возможно, еще и выплатило компенсацию за годы репрессий. Так вот, купил он эти книги и принес их к себе домой на Регерштрассе, 8… - Септимус сделал многозначительную паузу. - Да-да, именно на Регерштрассе, 8, где в квартире на втором этаже он проживал уже несколько лет. Стал их почитывать - английским он, судя по всему, владел, - а однажды взял в руки карандаш и начал подчеркивать какие-то строки, делая рядом свои пометки. Что он там написал, нам неизвестно, но могу предположить, что пометки эти все же попались кое-кому на глаза, В следующем году квартира Белова сгорела со всем содержимым, а сам он исчез.
Когда мы решили сделать благое дело и вытащить копии книг с пометками сюда, - Септимус нагнулся вперед и похлопал по крышке стола, - они выпали из наших неуклюжих рук, провалившись в прошлое на девятнадцать лет назад. Тем не менее копии остались в той же самой квартире и комнате на Регерштрассе, 8, в которой, понятно, Белов тогда еще не жил. Через несколько часов бомбы с английских ночных бомбардировщиков превращают этот дом, а с ним и значительную часть прилегающих построек в кучи кирпича и обгорелых досок. А еще через две недели шестидесятишестилетний Белов натыкается на развалины, на месте которых после войны выстроят новый дом, где он поселится. В этих развалинах он находит свои собственные, правда, еще не купленные на тот момент и, более того, еще не изданные и даже не написанные Шнайдером книги. Тем не менее в одной из них уже были его собственноручные пометки!
Септимус снова обвел всех взглядом, промочил из стакана горло и продолжил:
- Потом вся эта история с зондом. Вступив в информационный контакт с Беловым, он обрывается и уходит в тридцать седьмой год, в сентябрь. Однако при этом зонд не теряет связь с клиентом и оказывается рядом с ним в концентрационном лагере под Мюнхеном. Там он, выражаясь языком наших техников, сливает Белову часть имеющейся у него информации из истории Третьего рейха. Как мне объяснял один из наших умников-программистов, операционная система зонда, не имея внешнего управления, начала пороть отсебятину. Она, видите ли, могла, например, установить, что ее клиент попал в очень трудную ситуацию, угрожающую его жизни, и, желая ему помочь, возможно, с целью сохранения контакта любой ценой, стала пичкать его сведениями о будущем. Согласитесь, господа, большего идиотизма трудно себе вообразить. И это еще не все. Зонд не только вбивает ему в голову набор энциклопедических знаний - вы помните, как одно время таким способом решили обучать наших оболтусов, да вовремя спохватились, - но и спасает его от естественной смерти, если, конечно, смерть в концлагере можно назвать естественной.
В кабинете возникло оживление.
- Да-да. Мы нашли документальное подтверждение смерти Эриха Белова двадцать девятого января 1938 года в сорок втором отделении лагеря Дахау. Он умер, господа! Застудил легкие, простояв несколько часов на ледяном ветру вместе с остальными заключенными, поднятыми около месяца назад со своих нар и выгнанными на мороз. Этот эпизод впоследствии был зафиксирован в материалах Нюрнбергского трибунала. Вернее, Белов должен был умереть, но в тот злосчастный день он находился в лагерном лазарете, заболев после контакта с нашим зондом, когда сидел в карцере. Таким образом он избег уготованной ему участи, хотя наш зонд его тоже сначала едва не угробил, но потом провел с ним несколько сеансов психоэнергетической терапии, и организм русского, мобилизовав внутренние ресурсы, перестроился и победил смерть. Есть все основания подозревать, что с того самого времени бывший журналист Эрих Белов жил на этом свете незаконно. Его жизненный ресурс, почти выработанный к началу тридцать восьмого года, был значительно продлен. Более тяжкого хронокриминала просто не придумаешь.
Идем дальше. Спешно запущенный нами зонд серии «PR» подавляет в Белове желание не только распространять ошибочно полученную им информацию, но, похоже, и думать о ней. Не знаю, как все это отразилось на его умственных и душевных способностях, но, пережив тяжелые времена и выйдя на свободу, он в сорок третьем году находит свои будущие книги и относит пять первых томов к знакомому профессору Вангеру. Почему он оставил себе шестой, можно только гадать. Скорее всего это связано с тем, что он нашел там свои собственные пометки. Сейчас это не суть важно. Мы не знаем также, как отнесся к этим книгам профессор Вангер. Ясно одно: он не раскрыл их тайну. Оказавшись умным человеком, он не побежал сломя голову рассказывать о своем необычном приобретении. Мы не знаем также и того, что произошло с книгами после смерти профессора. Мы знаем одно: налицо самая настоящая петля Фоша-Гартенейзера! Ремарки русского журналиста появились в результате нашего к ним интереса. Читая шестой том Шнайдера, он вспомнил что-то такое из поведанного много лет назад вашим зондом, - президент посмотрел в сторону Карела, - что заставило его взяться за карандаш. Не будь этого зонда, не было бы и ремарок. А не было бы ремарок… - Септимус сделал знак рукой всем присутствующим, предлагая закончить его мысль.
- Не было бы зонда, - произнес нестройный хор голосов.
- Совершенно верно!
Президент выбрался из своего убежища и побрел вдоль стола, переваливаясь с боку на бок, как утка.
- Я все больше, господа, убеждаюсь в правоте гипотезы Разумовского, - продолжил он, проходя за спинками стульев участников совещания. - Она, как вы знаете, объясняет отсутствие последствий нашего грубого копания в прошлом, которые мы уже давно должны были бы ощутить в нашем времени на собственной шкуре. По большому счету, некоторые из нас просто не сидели бы сейчас за этим столом. Разумовский привел единственно возможное объяснение - спустя сто или триста лет после нас более ответственные и грамотные люди подберут за нами. Они подчистят занесенную нами в прошлое грязь с единственной целью - сохранить то, что свершилось, в неприкосновенности. Это своего рода дезинфекция. Их методы для нас непостижимы. Уже один тот факт, что потерянные нами книги через несколько часов были погребены под развалинами, о чем-то говорит.
- Вы считаете, что они специально устроили эту бомбардировку?
- Конечно же, нет! Видя, что запрещенный предмет из будущего проваливается в прошлое, они могли подкорректировать координаты его падения во времени, зная, что второго февраля Регерштрассе бомбили. И если бы не Белов, взявший привычку гулять по развалинам, они пролежали бы там до периода расчисток и восстановления.
Что же касается пожара в квартире на вновь отстроенной Регерштрассе в шестьдесят третьем году, то думаю, что и он вряд ли имеет отношение к их действиям. Уверен, что этот пожар так же естественен, как и каждое отдельное событие Второй мировой войны, как нацистский путч и все остальное. Человечество наделало в своей жизни много глупостей и совершило много преступлений. Но исправлять их задним числом еще большая глупость и преступление.
Септимус помолчал.
- Для меня одно только остается загадкой: почему они позволили Белову существовать дальше? Кстати, никаких документальных свидетельств его существования после тридцать седьмого года мы не обнаружили. Ни в магистратуре Мюнхена, ни в пенсионном фонде, нигде. Как будто такого человека и не было. Желающие могут поломать голову на досуге.
Септимус обвел собравшихся взглядом.
- Так куда же все-таки делись те шесть томов-копий, что попали к профессору Вангеру? - спросил кто-то. - Ведь потом Белов покупает новые книги, настоящие, без пометок. Где же тогда копии?
- Хороший вопрос, - закивал Септимус. - Несмотря на преследовавшие нас неудачи, мы все-таки продолжили наблюдения за квартирой Вангеров и членами его семьи. Группа инженера Карела отслеживала сам сигнал непрерывно более двух лет. Это было необходимо для того, чтобы вмешаться в случае его перемещения из квартиры на Брудерштрассе, означавшем, что книги куда-то выносят. Так вот, летом сорок пятого года, уже после смерти профессора Вангера, сигнал переместился в район развалин, примерно в то место, где книги были обнаружены русским. Вас интересует, что с ними стало? Сейчас наблюдение снято, но, похоже, они и по сей день там, на Регерштрассе, в фундаменте одного из домов. Так что если вы не охладели еще к тем сенсационным в кавычках пометкам, - Септимус посмотрел на профессора Гарамана, - поезжайте в Мюнхен и занимайтесь раскопками.
Напрашивается только один вывод - там кто-то попытался уничтожить книги, например, сжечь. Поняв же, что они не горят, он замуровал их в бетон. А поскольку никто из нас к этому акту не причастен, остается предположить, что это та самая подчистка из будущего, о существовании которой мы подчас так жарко спорим. И сделана она, вероятно, руками Белова или дочери профессора Эрны.
Септимус подошел и отпер своим ключом дверь кабинета.
- Вот и все, что я имел вам сообщить, господа. А теперь прошу простить - меня ждут в парламентском комитете по науке.

XXXIII

Тринадцатого мая к дверям одной из берлинских квартир на Ольденбургерштрассе осторожно подошел человек. Он был одет в гражданский костюм и тонкий зеленоватый плащ и держал в руках полупустой обшарпанный портфель. На вид человеку было далеко за шестьдесят. Он выглядел утомленным и был не меньше недели не брит.
Выбитая дверь болталась на одной петле. Человек прислушался и, стараясь не запачкаться, вошел в прихожую. Царящий внутри погром вполне соответствовал состоянию двери.
Пришелец прошел, на кухню и осмотрелся. Заметив на полу среди осколков стекла и всякого мусора затоптанный сапогами тетрадный листок, он нагнулся и поднял его.
«Генрих, сегодня, 2 мая, в 23.00 мы с Эрной ушли в надежде выйти из города. Попытаемся добраться до Эльбы. Днем в колонне военнопленных я видела Пауля. Он сказал, что Петер погиб вчера, 1 мая, в районе Тиргартена. Изольда».
Уже после подписи было добавлено: «Прощай» .
Человек положил портфель и записку на стол и прошел в ванную комнату. Там он с некоторым усилием опустился на колени и почти в полной темноте стал шарить рукой под чугунной ванной среди стопок кафельной плитки и прочего хлама. Наконец он нашел, что искал: небольшой сверток в пергаментной бумаге. Он вышел в комнату, поставил на ножки единственный уцелевший стул, сел и начал разворачивать сверток. Из бумаги, целлофана и куска черной ткани он извлек маленький «зауэр». На защитной дужке пистолета было выгравировано: «Г.Кристиан. 28.01.35». Больше десяти лет назад его подарили штурмбаннфюреру Кристиану подчиненные одного из отделений Дахау, когда он получил новое назначение в Веймар.
Человек опустил руку с пистолетом и задумался.

* * *

Когда примерно в середине войны Главное управление суда СС начало чистку руководства концлагерей, погрязшего в воровстве и коррупции, был арестован и непосредственный начальник Кристиана, комендант Бухенвальда Карл Кох. Личность настолько одиозная, что его сторонились все: и подчиненные, и те, кому по службе подчинялся штандартенфюрер СС Кох.
Впрочем, тогда, в 1942 году, Коха вместе с женой-садисткой, прозванной в лагере «бухенвальдской сукой» (она любила травить узников своей овчаркой), оправдали. Генриха Кристиана вызывали в Берлин свидетелем. Он отвечал на вопросы лично Францу Брейтгаупту, шефу Верховного эсэсовского суда. Обергруппенфюрера интересовали факты неоправданной жестокости супружеской четы Кох, невероятные легенды о которой черными тенями бродили уже далеко за воротами лагеря и его филиалов. Сам Кристиан не имел отношения к абажурам из человеческой кожи, но хорошо знал о слабости к подобного рода изделиям Ильзы Кох. Он прямо заявил, что считает их обоих патологическими садистами и психически больными людьми, заслуживающими, хотя бы уже поэтому, смерти.
Коха перевели комендантом Майданека. Каким-то образом до него дошли сведения о показаниях Кристиана, и он искал только случая, чтобы отомстить. Пока же такой случай не представился, на штурмбаннфюрера сыпались доносы. От кадрового управления СС они рикошетили к новому коменданту Бухенвальда принцу Вальдеку, который прекрасно понимал, что за разложившийся тип автор этих пасквилей
Возможно, именно принц Вальдек инициировал повторный арест обоих Кохов в августе сорок четвертого. На этот раз им открыто вменили в вину серию незаконных убийств узников, одного охранника из СС, а также некоего пастора, привлеченного к делу в качестве свидетеля и умерщвленного ядом уже во время следствия. Учитывая еще и финансовые преступления, нанесшие значительный ущерб рейху, штандартенфюрера СС Карла Коха разжаловали, лишили всех наград и приговорили к смерти Его жену - фрау Абажур (еще одно прозвище Ильзы Кох) - отпустили на все четыре стороны, как недолжностное лицо.
В апреле, меньше месяца тому назад, когда уже по всем швам трещал Одерский фронт, Кристиана вызвал в Берлин принц Вальдек, бывший одно время его начальником, потом шефом полиции и СС на территории 9-го военного округа, а теперь, после перевода своей штаб-квартиры в столицу, руководивший непонятно чем.
- Садитесь, Кристиан, - начал обергруппенфюрер. - Времени мало, поэтому сразу к делу. Речь пойдет о вашем бывшем патроне Кохе.
Принц рассказал удивленному штурмбаннфюреру о суде и приговоре, вынесенном Карлу Коху, а также о том, что приговор до сих пор не приведен в исполнение.
- Более того, этот подонок собирается выскользнуть еще раз, - продолжал он, предлагая собеседнику сигару. - Сейчас он в Мюнхене, в тамошней тюрьме. Ждет решения о замене смертной казни отправкой на Восточный фронт. У него опять появились благожелатели. Думаю, этот тип припрятал не один килограмм золотых зубов, выдранных им у мертвецов Майданека и Любека, так что ему есть чем расплатиться за услуги.
Сорокадевятилетний потомок венценосного рода выжидающе посмотрел на сидящего перед ним утомленного эсэсовца в давно не стиранной рубашке. Тот молчал.
- Как дела в вашем отделении, Кристиан?
- Через день-два все закончим, обергруппенфюрер Заключенные отправлены в Нойбранденбург, документация частично уничтожается согласно полученных инструкций, частично перевозится в Берлин. Оставшийся персонал готов выполнить любой приказ.
- Хорошо, Кристиан. Но к вам у меня не приказ, а просьба. - Принц Вальдек встал, подошел к большому сейфу в углу кабинета и достал из него папку. - Это заверенная копия приговора Коха. - Он положил на стол лист жесткой бумаги желтоватого цвета. - Здесь имеется и моя подпись. Так вот, приговор должен быть исполнен любой ценой.
- Вы хотите, чтобы это сделал я? - совершенно спокойно спросил Кристиан.
Вальдек кивнул.
- Вас интересует, почему вы? Просто я вам доверяю. Здесь в Берлине у меня совсем нет людей, на которых можно стопроцентно положиться. К тому же есть еще один нюанс. - Он вытащил из стола другую папку и достал из нее несколько бумажек. - Можете взять и почитать потом на досуге. Это доносы Коха на вас. Я даю их вам вовсе не для того, чтобы возбудить жажду мести, так что вы вправе отказаться, и мне придется поискать другого.
Кристиан взял в руки одну из бумажек, испещренную визами и штампиками, и бегло просмотрел ее содержимое.
- А почему бы просто не дать команду мюнхенскому гестапо?
- Потому, что я хочу быть уверен в ее исполнении, а это значит, что все равно придется посылать человека для проверки.
- Когда я должен выехать, обергруппенфюрер?
- Немедленно. Через несколько часов в Мюнхен из Темпельхофа вылетает самолет. Железная дорога в том направлении скорее всего неисправна, американцы отсекли уже весь север Баварии. Четыре дня назад взят Нюрнберг. Мюнхен продержится не больше недели, и ваша задача состоит в том, чтобы Кох не попал в руки американцев, а уж тем более русских живым. Прежде чем они вздернут этого негодяя, он станет для них козырной картой в очернительстве национал-социализма.
Вечером двадцать четвертого апреля Кристиан вылетел на юг. Когда уже в сумерках они огибали с востока Нюрнберг, их «хейнкель» был атакован истребителями. От неминуемого расстрела спасла низкая облачность. Летчики нырнули в тучу и посадили изрешеченный пулями самолет на каком-то поле. Дальше пришлось добираться на чем попало, и только к утру двадцать шестого на грузовике с фольксштурмистами Кристиан въехал в туманный от окрестных пожаров Мюнхен со стороны Людвигштрассе.
Его подбросили к городскому отделению гестапо, где Кристиан попросил на полдня машину или на худой конец мотоцикл. С машиной проблем не было: по всему городу стояли сотни автомобилей с пустыми баками. Но вот бензин… Впрочем, в кармане забрызганного грязью плаща Генриха Кристиана лежала заверенная в канцелярии личного штаба рейхсфюрера СС бумажка об оказании всяческой помощи «подателю сего». Так что нашли и горючее.
- Я только что из Берлина, - говорил штурмбаннфюрер, снимая грязный плащ в кабинете коменданта тюрьмы Штадельхейм. - Вот мои верительные грамоты.
Одноглазый комендант, взглянув на предъявленные бумаги, встал, одернул китель и вытянулся по стойке «смирно».
- Слушаю вас, штурмбаннфюрер.
- Карл Отто Кох, осужденный судом СС осенью сорок четвертого года, у вас? Отлично. - Кристиан опустился на стул, предлагая сделать то же самое и тюремщику. - Я прислан выполнить приговор. Дайте мне двоих охранников и проводите к нему.
- Но у меня насчет Коха другие инструкции…
- Все инструкции отменяются. Теперь я для вас главная инструкция. Исполняйте.
Через несколько минут комендант лично отпер дверь в большую камеру для привилегированных узников. Это была та самая комната, где в конце февраля сорок третьего года провела свою последнюю ночь Софи Шолль. На той самой кровати теперь лежал упитанный человек лет пятидесяти в светло-сером открытом кителе эсэсовского образца. Знаков различия на нем не было, только серебристый орел на рукаве и черный воротник со следами от споротых петлиц указывали на то, что это бывший эсэсовский чин.
На столике возле кровати стояли стакан с чаем, две тарелки с остатками пищи, рядом валялись огрызок яблока, печенье.
Увидев входящих, заключенный приподнялся на локте и удивленно уставился на штурмбаннфюрера с массивным раздвоенным подбородком.
- Кристиан? Генрих?
Штурмбаннфюрер сделал знак коменданту и охранникам остаться снаружи и прикрыл дверь. Он прошел и сел на кровать напротив.
- Собирайся, Карл. Меня прислали за тобой.
- Кто?
Кох продолжал полулежать, приподнявшись на левом локте, настороженно всматриваясь в лицо старого знакомого. Этот человек мог означать для него две вещи: смерть или… На все остальное Карл Кох был согласен.
- Собирайся, времени мало. Нас ждет самолет.
Гроза Бухенвальда, Майданека и Любека сразу обмяк и повеселел. Самолет - это не смерть. Он сел, принялся натягивать сапоги и одновременно расспрашивать Кристиана:
- Где фронт? От этих дармоедов ничего не добьешься, - кивок в сторону двери. - Их ничего не интересует. Куда мы вылетаем? В Берлин?
- Дальше. Гораздо дальше.
- На север?
- Я жду тебя в коридоре,
Кристиан вышел и закрыл дверь.
- Вы можете показать мне камеру, где застрелили Рема? - обратился он к ожидавшему коменданту.
- Конечно. Она как раз свободна. Это здесь, дальше по коридору.
- Пусть ваши люди пройдут вперед и, когда мы к ней приблизимся, откроют дверь. Да, и вот еще что: пошлите-ка за фотографом.
Кох вышел из своей комнаты с большим чемоданом в руках. Он походил скорее на командированного чиновника, нежели на узника. Увидев коменданта, он весело сказал:
- А, одноглазый! Прощай. Ты приготовил уже камеру, в которую тебя посадят американцы? Рекомендую эту. Ха-ха!
Не ожидая приглашения, Кох, который еще недавно был бы среди присутствующих старшим по званию, бодро зашагал по коридору. Он знал, что в такое тяжелое время не станут бросаться верными людьми и что его дубовые листья уже завтра займут свое место на черном воротнике.
Неожиданно перед самым его носом со скрежетом распахнулась железная дверь. С разбегу он чуть было не ударился в нее лбом. Оказавшийся тут же второй охранник подхватил из рук оторопевшего Коха чемодан и легонько подтолкнул его в камеру.
- Давай-давай, - подбодрил Кристиан. - тебе сюда.
- Генрих… а самолет?
- Туда, куда тебе нужно, самолеты не летают. - С этими словами Кристиан достал из кобуры пистолет и уже с силой толкнул обмякшее тело толстяка в дверной проем. - Знаешь, что это за место? - спросил он. - Тут застрелили Рема, которого я когда-то уважал, а потом перестал уважать. И все равно - ты ему не чета.
Кристиан еще раз подтолкнул своего бывшего шефа и осмотрелся. «Заложит уши», - подумал он, глядя на каменные стены тесного помещения. Одноглазый комендант и охранники толпились снаружи. Он поднял пистолет.
- Подожди, Генрих! - закрываясь руками, закричал Кох. - У меня много золота и камней… У меня счета в Швейцарии… Через три дня здесь все равно будут американцы и война закончится! Помоги мне выбраться. Я обеспечу тебя на всю оставшуюся жизнь. Через день мы уже будем у нейтралов. У меня окно на границе…
- Ты всегда не любил аристократов, Карл, - сказал Кристиан, опуская пистолет. - И знаешь, правильно делал.
- П-п-почему?
- Потому что меня прислал принц Вальдек. Как его там полностью? Погоди, сейчас вспомню… Ага, Иосиас Георг Вильгельм Адольф фон Вальдек-Пирмонт. Вроде ничего не напутал. Да-а-а, есть за что их недолюбливать. Вот хотя бы за такие напыщенные имена. Так вот, если бы не он, ты бы снова выкрутился.
- П-п-почему?
- Да потому, что это он послал меня
Он снова поднял пистолет. Кох опять замахал руками.
- Н-н-но ты же простой п-парень, Генрих! И я простой парень. Неужели мы не сможем д-д-договориться?
«Какое ухо зажать? - думал Кристиан. - Опять потом будет раскалываться голова».
Он выстрелил и мысленно произнес: «один». Кох схватился руками за живот, отскочил к стене, сел на прикрытый крышкой унитаз и, завыв, повалился на пол. Затем он попытался встать, но штурмбаннфюрер навел на закрывающегося окровавленной ладонью человека «парабеллум» и стал стрелять в живот, в бока и в спину извивающегося возле унитаза грузного тела. «Два, три, четыре…» Досчитав до семи, он остановился. Тело на полу затихло.
- Переверните на спину! - крикнул совершенно оглушенный Кристиан охране. «Нет, расстреливать в тюремной камере, не заткнув предварительно уши ватой, препоганейшее дело», - подумал он.
Тело оттащили от стены и перевернули. Карл Кох еще хрипел. Его китель задрался вместе с рубахой, и было видно, как окровавленный, покрытый густыми черными волосами живот мелко пульсирует в агонии, выталкивая из пулевых отверстий дозированные порции черной крови. Восьмая - последняя - пуля пробила Коху лобную кость, и он затих.
- Фотографа!
В камеру протиснулся перепуганный щуплого вида шарфюрер в старомодном пенсне и с большим фотоаппаратом в руках. Он стал бормотать что-то насчет неработающей вспышки.
- Тогда тащите его во двор, - скомандовал Кристиан, застегивая кобуру. - Когда будут готовы снимки? Как, нет реактивов?! Хорошо, я заеду вечером к пяти.
Из тюрьмы Генрих Кристиан направился в гестапо, потребовал там для себя комнату с диваном или хотя бы большим креслом и проспал несколько часов. Вечером он снова заехал в тюрьму и забрал фотоснимки. Фотограф с перепугу напечатал целую пачку, отсняв покойника во всех возможных ракурсах и масштабах.
- Закопайте его так, чтобы ни одна собака не нашла, - сказал напоследок Кристиан одноглазому.
Засовывая фотографии в распухший от скомканного плаща портфель, он неожиданно наткнулся на маленькую записную книжку. Это был блокнот сына. Петер забыл его в квартире отца в день их последней встречи. Собираясь в дорогу, Генрих Кристиан взял блокнот с собой. Для чего? Этого он не знал.
Он полистал книжечку и увидел адрес Готфрида Вангера, отца Эрны. Того самого, кому она так и не смогла дозвониться из Берлина.
- Брудерштрассе, 14, - скомандовал он шоферу, усаживаясь на заднее сиденье. - Потом можешь быть свободен.
«Второе доброе дело за день. Не слишком ли много для такого мерзавца, как я»? - думал он, поднимаясь на третий этаж дома с выбитыми стеклами. Он хотел только сообщить, что Эрна Вангер жива. По крайней мере, она была жива седьмого апреля.
У квартиры номер шесть стояла молодая женщина. Вероятно, она только что вышла и теперь запирала ключом дверь.
- Господин Вангер здесь проживает? - спросил Кристиан женщину.
- Профессор Вангер умер еще в феврале, - ответила та, несколько растерявшись при виде мрачного эсэсовца.
- А вы кто?
- Я?.. Соседка. А здесь теперь никто не живет…
Кристиан отвернулся и, поскрипывая сапогами, стал спускаться вниз.
«Да, два добрых дела за день - это не для меня».
Ему предстоял обратный путь в Берлин.

* * *

Сидевший на стуле человек стряхнул с себя оцепенение. Он проверил наличие патронов в «зауэре», оттянул затвор и сдвинул флажок предохранителя. Глядя в окно и чему-то улыбаясь, он левой рукой последовательно расстегнул плащ, пиджак и рубашку, прижал дуло пистолета на дюйм правее левого соска и надавил на курок. Последним, что видел самоубийца, была улыбающаяся женщина с ребенком на руках. Позади нее колыхались под ласковым ветром пальмы, а еще дальше, в солнечных лучах сияла гора Килиманджаро.

XXXIV

Tempus revelat omnia.

Клаус фон Тротта в мундире немецкого военно-морского чиновника ранга корветтен-капитана стоял и смотрел на сгрудившиеся на рейде Коппенгагена корабли. Казалось, что здесь собрался весь флот Третьего рейха. Крейсера, эсминцы, миноносцы, тральщики, минозаградители, подводные лодки, торпедные катера, всевозможные вспомогательные суда и транспорты и даже буксиры. Здесь были почти все, кого приказ Деница о прекращении сопротивления застал по эту сторону проливов Скагеррак и Каттегат, в акватории Балтийского моря. Моряки не пожелали оставаться в Киле, Нойштадте или Фленсбурге, опасаясь, что все восточные порты могут быть отданы англичанами советской стороне.
Двадцатого апреля сюда же пришел «Принц Ойген». Теперь это был самый большой корабль Кригсмарине из остававшихся в строю. Его сотоварищ по легендарной операции «Церберус» - линейный крейсер «Шарнхорст» - уже давно лежал на дне морском. «Гнейзенау», тяжело раненный английской бомбой через несколько дней после прорыва, так и не был восстановлен. С него сняли орудия, а перед приходом русских в Готенхафен затопили на тамошнем фарватере. Другие крупные корабли, включая «одинокую королеву севера» - «Тирпица», - были потоплены противником или затоплены своими в последние дни войны.
Клаус то и дело вглядывался в знакомый силуэт «Принца», наполовину прикрытого корпусом «Нюрнберга». Где-то там, лежа после вахт на своей койке в одной из тесных офицерских кают, лейтенант фон Тротта мечтал о самой прекрасной девушке на свете, которую увидел однажды в образе валькирии в предвкушавшем золотую осень мюнхенском Хофгартене. Теперь ему казалось, что это было в другой жизни и от нее его отделяла смерть. Они все умерли, потом родились снова, но уже другими людьми. И только крейсер оставался единственным мостиком в то далекое время любви и надежд, но и до него теперь не добраться.
Весь последний год «Принц Ойген» провел на Балтике, служа плавучей батареей. Его восьмидюймовые орудия время от времени обстреливали побережья Курляндии и Восточной Пруссии, пока в Германии не закончились уже снятые с производства снаряды этого калибра. Так и не потопив ни одного корабля и транспорта противника, потеряв около двухсот моряков команды, отстояв в общей сложности более года в ремонтных доках, крейсер должен был перейти теперь в собственность американцев. Клаус с грустью отмечал про себя, что мощь и скорость корабля, закованные в четырнадцать тысяч тонн германской стали, оказались в итоге бесполезной тратой ресурсов. Крейсер даже не смог героически погибнуть, как это сделал «Шарнхорст». Короткий бой в Датском проливе, выигранный тогда исключительно «Бисмарком», да небольшая перестрелка со старыми британскими эсминцами в Английском Канале - вот и весь его послужной список.
Предстояла процедура сдачи флота западным союзникам. Экипажи в основном сидели на кораблях, но старшие офицеры сошли на берег и здесь ожидали дальнейших событий. Набережная пестрела потускневшим золотом галунов на рукавах их темно-синих мундиров. Появилось даже несколько представительских лимузинов с треугольными адмиральскими вымпелами на капотах.
Все происходящее Клаус воспринимал как конец немецкого флота. Он не догадывался тогда, что наступает конец и великой эры линкоров, их мощной брони и многодюймовых орудий, залпы которых скоро окончательно отгремят в Тихом океане, став их прощальным салютом.
Последние месяцы Клаус часто думал об Эрне и о том, что с ними произошло. Первое время он убеждал самого себя в том, что поступил правильно. Правильно с точки зрения служебных обязанностей и предстоящей работы. Но теперь, когда со всех флагштоков были сняты военные флаги рейха и только белые адмиральские вымпелы еще трепетали на нескольких мачтах, ценность и смысл служебного долга, исполненного им в эти три последние месяца войны, уменьшались до нуля. Все, что он и несколько его подчиненных сделали здесь, в Дании, теперь не имело никакого значения. Самое неприятное, что об этом можно было догадаться и раньше. А может быть, долг тут ни при чем и он оставил Эрну вовсе не поэтому? Может, он просто хотел встретить окончание войны в тихом Датском генерал-губернаторстве, подальше от бомбежек и опасных назначений? Все ведь догадывались, что англо-американцы не отдадут Ютландский полуостров и расположенное на нем королевство Сталину, и здесь можно не опасаться большевиков. Так, может быть, дело в этом?
Эта мысль, как змея, выползающая из закоулков его аристократического самолюбия, жгла ядом стыда. Он отгонял ее, но она нет-нет да и показывала свое жало.
Из статьи в «Фолькишер беобахтер» Клаус еще в Берлине узнал о неожиданном приговоре. Теперь было ясно, что пожизненное заключение Эрны продлилось не более трех месяцев. Оно закончилось либо ее гибелью, либо освобождением. А что, если она жива, задавал он себе трудный и неоднозначный вопрос. Конечно, он желал ей только спасения, но мысль о том, что эта девушка все знает, все понимает и думает о нем как о трусе и предателе, была невыносимой.
Тогда в Мюнхене он побоялся показаться в глазах других предателем родины и взамен предал женщину, которая ему безгранично доверяла. Ту, которая - теперь он почему-то был в этом убежден - пожертвовала бы ради него собой. Он предал их любовь и в конечном счете себя самого. Неважно, что затея старого адвоката была сомнительной. На карте стояла ее жизнь, и перебить эту ставку он мог, только поставив свою. Но он сказал «пас».
Все эти мысли теперь мучили его особенно жестоко потому, что Клаус опять не мог не думать об Эрне. Чувства вины и стыда терзали его ее неотвязным образом. Они кричали: «Смотри, что ты сделал! Ты не прошел испытания и теперь проклят. Проклят! ПРОКЛЯТ!»
Почему он не погиб тогда в Английском Канале? Для чего судьба хранила его все эти годы? Для того, чтобы опозорить? Ах, если бы, несмотря ни на что, можно было сказать ей сейчас то, что он обещал далекой осенью сорок первого года, стоя на подножке удаляющегося вагона! Сказать, а потом уйти навсегда. Он готов.
Но даже это было невозможно.
В Копенгагене Клаус в числе многих немецких военных моряков и чиновников был интернирован. В самом конце мая его отправили в Германию в Вильгельмсхафен и поместили в следственную тюрьму. Оказалось, что он интересует спецслужбы союзников много больше иного командира военного корабля. Уже готовился устав Нюрнбергского трибунала и обозначался круг первых его обвиняемых. В их числе был и Карл Дениц, недавно арестованный со своим правительством во Фленсбурге. Он должен был стать одним из ответчиков за преступления нацистов, и на него уже шел интенсивный сбор материала. Слишком многие жаждали тогда крови гросс-адмирала и последнего руководителя Третьего рейха. Англичане хотели отомстить организатору, вдохновителю и бессменному вожаку подводных «волчьих стай» за кровь своих моряков, русские - за недополученные в ходе войны грузы северных конвоев и просто за то, что он был предан Гитлеру, как никто другой в армии или на флоте.
На многочасовых допросах Клаус рассказывал о своей работе на Востоке. Дознавателей интересовали мельчайшие подробности затевавшихся «папой Карлом» там, в Индийском и Тихом океанах, козней. Особенно интересовало их оставленное еще не поверженной Японии наследство германского подводного флота и его секретных технологий. Они требовали поименные списки сотрудников атташата и тех немцев, кто еще мог находиться на островах Восходящего солнца. Их интересовала немецкая агентура, система связи, шифровальные коды, данные о дальневосточных базах подводного флота, подробности его ремонта, снабжения, лечения и отдыха личного состава. Они требовали бесконечно повторять номера лодок, фамилии командиров, указывать координаты радиотрансляционных станций. Они даже настойчиво интересовались сведениями об антарктических походах субмарин из отряда «Конвой фюрера» и многим другим. Клаусу показывали сотни документов, зачитывали показания других подследственных и свидетелей, сличали подписи на приказах и отчетах.
Но даже после этих многочасовых бесед, когда, превозмогая возобновившиеся боли в спине, он возвращался в свою камеру и ложился на жесткую кровать, он не мог снова не думать о ней. Тогда, в конце января, он сказал старому адвокату неправду: не проститься с Эрной приехал он в Мюнхен, а, наоборот, забрать ее в свое тихое, окруженное деревнями имение, где не было бомбежек, а если удастся, то и увезти ее с собой в Данию.
За два месяца до того, еще в Японии, он получил ее фотокарточку, сделанную летом сорок четвертого. Такую же, что потом была подклеена на первой странице ее дела. На ней Эрна выглядела такой свежей, молодой и красивой, что он часами потом разглядывал ее лицо, пытаясь ощутить аромат волос и нежность ее кожи. Этот снимок вновь всколыхнул задремавшее было чувство. Он снова мечтал о ней, как в тот туманный вечер, когда стоял на палубе своего «Принца», не предполагая, что очень скоро она подойдет к его госпитальной кровати и фактически признается в любви.
Позже этот всплеск, конечно, угас. Он просто физически не мог длиться бесконечно, как и любое сильное эмоциональное чувство. И все же тогда, в январе, идя к ней домой по израненному войной городу, Клаус был уверен, что, как только увидит эту женщину, его судьба будет решена окончательно. Только с ней он может представить свое будущее, и им не помешает никакая война.
Но им помешало большее, чем война. Им помешало то, что принято называть роком, хотя это слово не передает всего ужаса и неотвратимости произошедшего с Эрной. Обвинение в государственной измене, да не где-нибудь, а в Третьем рейхе, перечеркивало все! Любую судьбу. Любые прошлые заслуги.
Двое сумасшедших - больной старик и этот молокосос судья - предложили ему тогда путь к ее спасению. Клаус и теперь не верил в возможность осуществления той их затеи. Тогда его больше всего разозлил этот дотошный, болезненного вида адвокат. Как он умудрился так быстро раскопать все об их отношениях с Эрной? И все же это был шанс. Шанс не только спасти ее, но и не погубить самого себя, свою душу.
К сентябрю интерес англичан к персоне Клауса угас. Его почти не вызывали на допросы, а если и вызывали, то только для уточнения малозначащих фактов. К этому времени боли в спине еще усилились, и его решили выпустить под надзор и подписку о невыезде.
- Можете отправляться в свое имение, господин Тротта. Думаю, очередь до вас еще дойдет, так что советую подлечиться.
Усатый пожилой англичанин в толстых очках и мятом клетчатом пиджаке с кожаными налокотниками выписал ему несколько бумажек.
- С этим явитесь по месту жительства в комендатуру и встанете там на учет. Покидать пределы вашего дома вам не разрешается. Вас будут постоянно проверять. Возможно, скоро мы вас вызовем в качестве свидетеля. Пока в качестве свидетеля, - подчеркнул он.

Предыдущая страница 27 Следующая страница


Шестая книга судьбы 28

- Я что, не могу даже съездить в Ольденбург за покупками? - спросил Клаус. - А если в моем доме выбиты стекла и потребуется ремонт?
- В случае острой необходимости вам надлежит отметиться в комендатуре и согласовать с ними час отъезда и час приезда. Советую соблюдать правила, господин Тротта, если не хотите снова оказаться в тюрьме. И еще, - следователь снял очки и, прищурившись, посмотрел на Клауса, - если к вам приедет кто-нибудь из ваших бывших сослуживцев, помните, что вы под постоянным наблюдением и мы обязательно потом расспросим вас об этой встрече.
Дом Клауса совершенно не пострадал от налетов. Усилиями Вильгельма он содержался в более или менее приличном состоянии, настолько, насколько это было под силу старому денщику. Только один раз в нем ненадолго разместился штаб отступавшей на восток немецкой воинской части. Что же касается оккупационных войск, то совершенно разбитое танками и бомбами ближайшее шоссе, а также невыгодное расположение имения уберегли его и от англоязычных квартирантов.
Сидя как-то в дождливый ноябрьский вечер у растопленного камина, Клаус просматривал бюллетень Немецкого Красного Креста. Он скользил взглядом по бесконечным колонкам разыскиваемых в надежде встретить знакомую фамилию и вдруг наткнулся на свою собственную. От неожиданности он вздрогнул: «фон Тротта, Клаус Мария» - было напечатано в правой части колонки. Переведя взгляд влево, туда, где значились имена разыскивающих, он прочел: «Вангер, Эрна Элеонора, Мюнхен, Брудерштрассе, 14/6». Бюллетень был датирован августом.
Она жива и ищет его!
Он бросился в темноту, прямо под дождь. Его хромота и непролазная грязь разбитой дороги не могли стать препятствием на пути к ней. Он не замечал ничего вокруг. Даже не пытался проголосовать, чтобы остановить проезжавший джип с американскими солдатами. Они сами подобрали хромого немца, и через полчаса Клаус, тыча пальцем в промокшую страницу бюллетеня, доказывал дежурному по комендатуре, что ему необходимо срочно выехать в Мюнхен.
Хоть на один день. Хоть на один час!

XXXV

Es andert sich die Zeit,
Und neues Leben bluht aus den Ruinen

Старик сидел у небольшого костра и шерудил в нем найденной поблизости железякой. Со всех сторон его окружали поросшие бурьяном и травой развалины. Шагах в десяти вертелась боязливая, ободранная собака. Сияло летнее солнце, щебетали птицы. Издали доносились рокот бульдозера и голоса.
Старик жег книги, а они не горели. Пламя лизало страницы, которые от этого только покрывались сажей. Он попытался вырвать их, но понял, что не сможет и этого. Тогда старик сложил книги обратно в сумку и, задумавшись, стал смотреть в огонь.
Он вспоминал свою последнюю встречу с профессором Вангером и тот их разговор. Вернее, профессор в основном только слушал, а он рассказывал.
- Пей чай и наберись терпения. Но сначала знай - Эрна, твоя дочь, останется жива и, судя по всему, не пострадает. Во всяком случае, ей суждено еще будет иметь семью и детей.
В тот день, когда я нашел Шнайдера, я принес его сюда. Все шесть томов. Уже по дороге домой я почувствовал, что это непростые книги, и, придя в эту комнату, сразу заперся на ключ. Я провел тогда бессонную ночь. Но в отличие от тебя, просматривая страницу за страницей, я убеждался, что в ней для меня нет ничего нового. Все это уже сидело в моей голове. Как бы тебе объяснить… Это похоже на ощущение, когда, придя впервые в какое-то место, человеку кажется, что он уже здесь был. Читая любое место книги, я обнаруживал, что уже знаю, о чем идет речь и что будет дальше. Для меня не было большим потрясением узнать дату ее издания и осознать, что это время еще не наступило. После того как я однажды чуть было не умер в концлагере, меня вообще уже ничто не могло удивить. Так я думал, но то, что я увидел потом… Ты пей, пей, Готфрид. Если чай остынет, его останется только вылить.
Старик сам отхлебнул из стакана и продолжал:
- Когда я стал пролистывать шестой том, то скоро наткнулся на множество пометок. Вот этих самых, сделанных тонко заточенным карандашом. Я не сразу понял, что это за знаки. Но они были мне определенно знакомы.
Наконец до меня дошло - это же стенография. Не просто стенография, а русская стенография. Но самое главное, что привело меня в полное замешательство, это был мой почерк и даже мои мысли!
Терпение, Готфрид. Наберись терпения.
Вот здесь между страницами я наткнулся на клочок бумаги. Это заполненный рецептурный бланк на приобретение сильнодействующего обезболивающего лекарства на основе амфетамина. Он выписан на мое имя и скорее всего был использован здесь в качестве закладки. Сомнений оставалось все меньше - эта книга принадлежала мне в будущем! Понимаю, звучит парадоксально - принадлежала в будущем, - но по-другому не скажешь. Да и ты ведь уже сталкивался с чем-то в этом роде, так что не стану задерживаться на пустяках.
Короче говоря, эти записи на полях сделаны мной скорее всего вскоре после 1960 года. На рецепте дата: август 1962 г. Принимая во внимание лекарство и мой возраст в то время, не думаю, что я протяну сколько-нибудь долго после шестьдесят второго. Но это не главное. Главное вот что.
Эрих пододвинул лампу и ткнул пальцем в одну из страниц.
- Вот это место! Дословно здесь написано следующее: «Эрна Виттер останется жива и вместе с Ойгеном родит мне внука Вильгельма и внучку Августу!» Ты понимаешь, что это означает?
- Я не понимаю, при чем тут твои внуки и при чем тут моя Эрна! - еще раз посмотрев на карандашные завитки и черточки, удивился тогда профессор.
- Твоя Эрна при том, что в подчеркнутой рядом строке из текста Шнайдера говорится: «Молодая женщина была отправлена в Равенсбрюк, и дальнейшая ее судьба неизвестна». А несколько раньше написано следующее: «Поступок Элеоноры Вагнер трудно объяснить иначе, как импульсивный жест доведенного до отчаяния человека». Автор немного исказил вашу фамилию, сделав ее звучание более привычным уху, - вы наверняка много раз сталкивались с этим и раньше. Он также использовал второе имя вашей дочери, а может, просто перепутал его с именем твоей жены, Обычные неточности, касающиеся маленьких людей. Тут рядом есть еще пара фраз, например, о дочери профессора Мюнхенского университета. Так что все сходится - речь идет именно об Эрне. Автор упоминает о ней и некоторых других немцах, кто хоть как-то высказался против политики Гитлера в самом конце войны. Этим Шнайдер иллюстрирует, кстати, вовсе не недовольство населения, а как раз наоборот - подчеркивает единичными исключениями правило: народ сохранил лояльность режиму до последних дней.
Теперь что касается моих внуков.
Во-первых, раз я так написал, значит, у меня были на то основания. Во-вторых, Виттер - девичья фамилия моей жены, а Ойген - имя одного из моих сыновей, кстати, ровесника твоей дочери. Остается предположить, что, расставшись со мной в мою бытность узником Дахау, моя супруга вернула себе, а заодно присвоила и детям свою прежнюю фамилию. Вероятно, я начал разыскивать их после войны (эта мысль у меня уже шевелится в мозгу) и, по крайней мере, Ойген нашелся и приехал в Мюнхен. Он познакомился с твоей дочкой, и их дети стали нашими общими внуками, Готфрид. Не знаю, нравится тебе такое родство или нет, но лично я, зная Эрну, рад за своего сына уже сейчас. Вот и все.
Профессор Вангер долго молчал, недоверчиво глядя то на Эриха, то на книгу. Он прочитал в английском тексте Шнайдера все, что касалось некой Элеоноры Вагнер, и убедился, что Эрих говорит правду.
- Как, ты сказал, назовут твоих внуков? - вдруг что-то вспомнив, спросил он.
- Вильгельм и Августа.
Профессор задумался и долго ничего не говорил. Эрих Белов не знал, что в тот момент он снова услышал звонкий голос Эрны: «Дочку я назову в честь папиной мамы Августой, а сына - в честь маминого папы Вильгельмом».
- Ну хорошо, а что ты сделал потом? Ты сказал, что провел бессонную ночь…
- На следующий день поздно вечером я взял все книги и отправился туда, где их нашел. Я хотел вернуть их на место. Не знаю почему. Я подумал, что они могли кому-то предназначаться и что мое случайное вмешательство нарушило чьи-то планы. Но подойдя к тому месту, я увидел, что рядом стоит автокран с гирей, а стены здания обрушены. Восстановить статус-кво было уже невозможно. Я постоял на месте, походил кругом. Бросить эти книги просто так я не мог. Не я один имел привычку шариться в развалинах. Их неминуемо нашел бы кто-нибудь из бродяг или из службы ТЕНО. В общем, тогда я не придумал ничего лучшего, как пойти к тебе. Я вдруг подумал: а почему, черт возьми, я один должен быть хранителем этих тайн будущего? Может, мне не будет так одиноко при мысли, что кто-то еще в этом мире причастен к ним?
- Но почему я? - спросил профессор.
Старик пожал плечами.
- По многим причинам. Во-первых, ты порядочный, рассудительный человек, во-вторых - историк. В конце концов, не ты ли все время интересовался, что будет дальше и чем все кончится? Короче говоря, что сделано, то сделано. Я отнес книги к тебе, сделав вид, как будто бы только что нашел их.
- А если бы я решил поведать о них всему свету? Об этом ты подумал?
- Тогда это отразилось бы на событиях, описываемых здесь после февраля сорок третьего года. - Эрих положил ладонь на тонкий темно-синий томик.
- Ты так безоговорочно доверяешь всему, что здесь сказано?
- Моя вера, Готфрид, не имеет ничего схожего с религиозным верованием. Я верю не потому, что принимаю это душой и сердцем, а потому, что не могу не верить. Это ближе к знанию, нежели к вере.
- Почему же ты отдал не все шесть?
- Потому, что в шестом томе было маленькое упоминание о профессоре Мюнхенского университета и его дочери. То, о котором мы только что говорили.
- Ты не захотел, чтобы я узнал о грозящей нам беде, Эрих? Ведь я мог не допустить того, что произошло с Эрной!
- Да, не захотел. Во-первых, согласно моим записям, твоя дочь оставалась жива, а во-вторых, всякая попытка изменить то, что здесь написано, могла окончиться плачевно, в том числе и для нее. Пойми, Готфрид, у всех нас нет иного выхода, как только жить по Шнайдеру. Мы заложники его книги, а если взбунтуемся, кто знает, не запустим ли мы некий безжалостный механизм противодействия? Эта книга не перечень того, что может случиться, это описание того, что непременно произойдет. Если хочешь - это книга нашей судьбы. Поэтому, поднимаясь к тебе, я засунул шестой том за батарею между вторым и третьим этажами, а на обратном пути вытащил его и снова принес сюда.
- И все-таки ты однажды предупредил нас о Регенсбурге, - спросил Вангер.
- Но ты же не воспользовался этим предупреждением? Оно оказалось излишним. Ведь так?
- Откуда ты знаешь?
- Просто предполагаю. Иначе я не смог бы сделать его так легко. Это ведь была не первая попытка.
Старик затушил почти догоревший костер, взял сумку и направился на шум экскаватора. В некоторых местах завалы уже полностью ликвидировали, а кое-где даже начали что-то строить. Он увидел большую бетономешалку и подошел поближе. Возле высокой опалубки стояли рабочие. Они ожидали, когда вращающаяся бочка наклонится и выльет свое содержимое между деревянных щитов. И старик стал ждать вместе с ними…

XXXVI

Эрна стояла у окна, по стеклу которого одна за другой сбегали дождевые капли. Они набухали, питаемые легким моросящим дождиком, после чего срывались вниз, оставляя после себя прозрачный змеящийся след.
Время от времени мимо ее окна пролетал мокрый лист. Иногда порыв ветра срывал с соседнего дерева целую стаю порхающих листьев, некоторые со стуком ударялись в стекло и ненадолго затем прилипали к подоконнику.
Летом приходил Эрих. Эрна сказала, что должна отдать ему какие-то книги, но не знает какие. Это было последним желанием отца, переданным ей через Мари Лютер.
- Я знаю, о чем идет речь, дочка, - сказал старик. - Пять синих томиков, что я принес как-то в начале сорок третьего.
- Тогда поищите сами, дядя Эрих. После гестаповцев книги в библиотеке папы стоят как попало. Порой мне кажется, я бы все отдала, чтобы вернуть каждую из них на прежнее место. Без этого кабинет, в котором прошла часть моего детства, стал каким-то чужим. - Эрна вздохнула. - Но теперь это совершенно невозможно.
Книги нашлись. На стоявшую рядом с ними толстую тетрадь никто не обратил внимания. Уходя, Эрих сказал, что думает начать поиски бывшей жены и сыновей. Именно он невольно подал Эрне мысль воспользоваться Красным Крестом, что она и сделала, разместив в очередном бюллетене запрос по поводу Клауса.
В октябре она получила сразу два письма.
Первое было от Изольды. Оказалось, что во время артобстрела она сразу потеряла Эрну из вида и бросилась бежать в лес, увлекаемая другими людьми. Бежала долго, пытаясь вырваться из грохочущего и свистящего осколками ада, пока не свалилась, оглушенная близким разрывом, в небольшой овражек, потеряв сознание. Очухалась минут через тридцать, а может, через час. Долго не могла окончательно прийти в себя и восстановить ориентацию. Потом стала искать Эрну, но безрезультатно. И даже сейчас, сидя за этим письмом, она не знает, жива та или нет.
«Мне повезло, - писала она дальше, - сначала прибилась к небольшой группе беженцев, а потом в лесу мы наткнулись на наших солдат. Их оказались тысячи - главным образом это были остатки 12-й армии генерала Венка, пробирающейся на запад, - и мы рискнули примкнуть к ним. Седьмого мая с перестрелками и боями мы добрались до Эльбы. Потом я нашла в Бевензене родственницу, потом долго болела. Потом собралась ехать в Мюнхен разыскать могилу отца, а заодно и тебя, но снова слегла. И вот, побоявшись, что могу унести с собой в могилу то, о чем не решилась рассказать тебе сразу, села за это письмо.
Эрна, если ты держишь сейчас его в руках, то прости меня за плохую весть. Я должна была сказать тебе об этом еще в тот вечер, когда мы уходили из квартиры в Моабите. Незадолго до того в колонне пленных я видела Пауля Кристиана, который успел крикнуть мне, что Петер погиб накануне ночью при попытке вырваться из города…»
«Оказывается, мы были совсем рядом, - думала потом Эрна. - Возможно, все то время, что я жила в Берлине, мы находились недалеко друг от друга. Но мои мысли были заняты отцом, Клаусом, воспоминаниями о маме и Мартине, и я не была готова почувствовать его близость. Даже если какие-то силы посылали мне знаки и сигналы, я их не услышала, потому что больше думала о себе, как самая последняя эгоистка».
«…Эй, тебя зовут Эрна?.. умер генерал Людендорф… машина подана, фройляйн… сегодняшний день стал самым счастливым в моей жизни… скажи, что завтра мы будем вместе…» В ту ночь она лежала на своей кровати в пустой квартире, и обрывки далеких воспоминаний одновременно заставляли ее улыбаться и плакать.
Второе письмо пришло от Шенка Эггелинга.
Из Данненберга его и многих других повезли дальше на запад и там распределили по лагерям. Шенк попал в Бад-Кройцнах - один из рейнских лагерей для военнопленных, представлявший собой чистое поле без единого строения, окруженное забором из колючей проволоки. Здесь, на голой земле, он провел почти пятнадцать недель и одно время даже жалел, что в начале мая его не повесили эсэсовцы или что он не сдался в Берлине русским.
В августе пленных стали отпускать. К тому времени они съели на этом проклятом поле все до последней травинки, выкопав предварительно остатки свеклы и каких-то кореньев. Когда американцы посчитали, что бойцовский дух бывших солдат вермахта окончательно сломлен и опасность партизанской войны, которой в апреле грозил Геббельс, ничтожна, их начали партиями выводить за проволоку и выпроваживать на все четыре стороны. Оказалось, что многим при этом совершенно некуда податься. У одних дом остался в советской зоне, а у некоторых и вовсе на уже не принадлежавших Германии территориях.
Шенк двинул пешком в Нижнюю Саксонию и за десять дней добрался до Ганновера. Он разыскал свою тетю. Прежде чем подозрительная женщина поверила, что худой и грязный оборванец, стоящий в дверях, ее родной племянник, прошел почти целый час…
- Чай готов, Эрна.
Она прошла в гостиную. За большим овальным столом сидели две молодые женщины. Одна из них разливала по чашкам чай, вторая разрезала яблочный пирог.
- Тебе сколько ложек сахара? - спросила одна другую.
- Три, - ответила та, слизывая с пальца джем, - гулять так гулять.
- А тебе, Эрна?
- Я бы сейчас выпила вина…
Три женщины уселись рядом с одной стороны стола. Напротив них в небольших деревянных рамках стояли три фотографии: молодой улыбающийся лыжник, опершийся на лыжные палки, на фоне снежных гор, женщина в форменном жакете ДРК и мужчина в строгом костюме. Это были Мартин и родители Эрны, которой сегодня исполнилось двадцать три года. Ее пришли поздравить Мари Лютер и Хедвига Бюрен - сестра Вальтера Бюрена, судьба которого до сих пор была неизвестна.
На столике в комнате Эрны было еще две фотографии в рамках: молодой человек, щурящийся от солнца на фоне фонтана Фишбруннен, и морской офицер в тропическом шлеме. Петер и Клаус. О судьбе Клауса Эрна не знала ничего.
Подруги поздравили именинницу, съели по куску пирога, после чего разговор зашел о погоде, о Томасе Виммере, новом бургомистре Мюнхена, и его акции по расчистке руин с каким-то странным названием. Затем говорили о тех, кто уже возвращался из рейнских лагерей, из США и Канады, Шотландии и Египта. Кто-то из знакомых недавно вернулся из Франции, начавшей отправку по домам больных и подростков, оставив на своих каменоломнях, шахтах и полях еще миллион военнопленных. Вспомнили и тех из знакомых, кто не вернется уже никогда.
- А знаешь, Эрна, - сказала вдруг Мари, - перед самым приходом американцев, буквально за несколько дней, твоим отцом интересовался какой-то гестаповец. Да-да. Я приезжала тогда проведать вашу квартиру и, когда уже выходила, столкнулась с ним на лестнице.
- Что же ему было нужно?
- Он просто спросил, не здесь ли живет господин Вангер. Когда я сказала, что профессор умер больше двух месяцев назад, он сразу ушел.
- Зачем в самом конце войны кому-то из них мог понадобиться твой отец, Эрна? - спросила Хедвига.
- Сама не пойму. Погоди-ка. - Она вдруг пристально посмотрела на Мари. - Как выглядел этот гестаповец? В каком он был звании? Ну что у него было вот здесь? - Эрна показала пальцем на правую сторону своего отложного воротничка.
- Не помню. Ей-богу, Эрна. Помню только, что был он какой-то неопрятный, в грязном мундире и с толстым портфелем в руках.
- Ну а лицо?
- Как у бульдога, с таким мрачным взглядом и тяжелым мясистым подбородком, заросшим щетиной. А голос у него…
- Кристиан, - тихо произнесла Эрна.
- Что?
- Это был Генрих Кристиан, отец Петера.
- Тот самый! Но ты же говорила, что он регулярно навещал вас в Берлине.
- В последний раз он заходил седьмого апреля. С тех пор мы с Изольдой его не видели.
В этот момент в дверь позвонили.
- Я открою, - вскочила Мари и вышла в прихожую. - Эрна, к тебе какой-то мужчина! - сказала она интригующим полушепотом, вернувшись.
Эрна поднялась из-за стола и вышла. У порога стоял человек в мятом мокром плаще, шляпе и с тростью в руках. Она на секунду замерла, потом подошла и, как тогда, на вокзале осенью сорок второго, ткнулась лбом в его мокрое от дождя плечо.
- Клаус, я уже думала, что больше никогда тебя не увижу.
Он молчал, не зная, что ответить и как поступить. Эрна подняла голову. Тот, кто не видел ее прежде, сказал бы, что короткая стрижка ей очень к лицу. Но Клаус сразу отметил произошедшие за эти годы перемены, особенно в сравнении с ее последней фотографией. В глазах не было веселого задора, характерной для егозы хитринки. Они по-прежнему были добры и внимательны, но таили в глубине что-то невысказанное, до чего уже никому не добраться. Было ли это чувство вины, которой эта женщина уже ни с кем и никогда не поделится, осознание ли того, что мир оказался вовсе не таким, как представлялось, и жестоко карает за откровенность, или что-то иное, но только в них не осталось и следа от юной восторженной валькирии из Хофгартена.
- Проходи. У меня сегодня день рождения.
- Прости, я совсем забыл. Столько всего произошло за последнее время. Я уже знаю, что случилось с тобой и всей вашей семьей, Эрна.
- Почему же ты не приехал тогда? Ты ведь написал, что скоро приедешь?
- Я… я… опоздал. Всего на несколько дней.
- Если бы ты приехал… Если бы ты приехал в начале января, - шептала она.
Он видел близко ее лицо, ее наполняющиеся слезами глаза и ощущал бешеный стук своего сердца. Зачем он соврал? Ведь он не хотел этого. Ведь все равно правда откроется, и очень скоро. Жгучий стыд колол его миллионами игл, пульсировал в висках, путая мысли. Во что он превратился за эти несколько месяцев… Он, не боявшийся смерти, внутренне готовый когда-то встретить ее так, как это сделали моряки на растерзанном «Бисмарке», опускался теперь все ниже и ниже, становясь лжецом. Тяжелый камень измены продолжал тянуть его вниз, в бездну позора. Какое право имеет он теперь говорить этой женщине про свою любовь? Кому нужна любовь предателя! Оставь при себе свою трусливую любовь и уходи отсюда навсегда!
Эрна потянула его за рукав.
- Ну проходи же!
- А кто у тебя?
- Две подруги. Ты их не знаешь. Одна из них - Мари. Помнишь, я как-то рассказывала тебе о ней? Ну, снимай же плащ! Ты будешь единственным мужчиной в нашей кампании.
- Подожди, Эрна, - остановил он ее, когда девушка хотела забрать из его рук трость, - неудобно без ничего. Я схожу и что-нибудь куплю. Здесь поблизости я видел магазин.
Хватаясь за перила и припадая на больную ногу, он бросился вниз по лестнице, выбежал на улицу и быстро зашагал прочь.
Не успела Эрна отойти от двери, обдумывая, как она объявит сейчас подругам о чудесном возвращении Клауса, как снова позвонили.
- Тетя Гертруда! Проходите. Что это у вас?
- Это наливка или настойка, называй как хочешь. Невестка прислала из деревни.
- А мы как раз горевали, что нет вина! - захлопала девушка в ладоши. - Проходите туда. Я сейчас.
Давнишняя соседка Вангеров, пожилая толстая и сердобольная тетя Гертруда, та самая, которую вместе с мужем разбудил как-то ночью полицейский вахтмайстер, прошла в комнату. Совершенно счастливая Эрна отправилась на кухню за рюмками. Когда она помыла их и, вытирая, составляла на маленьком подносике, тетя Гертруда вновь появилась в дверях.
- Кто это вышел только что от тебя, Эрна?
- Один мой хороший знакомый! А что? Между прочим, вы должны его помнить.
- Да? А это не он защищал тебя на процессе?
- Что вы! Мой адвокат был пожилым человеком. Его звали Алоиз Глориус, и он, к сожалению, вскоре после суда умер. Буквально через несколько дней.
- Странно. Хотя действительно, как он мог быть твоим защитником, если сам ничего не знал. - Женщина прикрыла за собой дверь и присела к столу. - Ты знаешь, я ведь видела этого молодого человека в те дни. Только тогда он был с усиками, но также с тростью…
Эрна от неожиданности едва не выронила из рук рюмку. Она тоже села и испуганно посмотрела на соседку.
- Где видели? Когда?
- Здесь. Он стоял у вашей двери, когда я спускалась сверху. Дома, вероятно, никого не было…
- Вы хотите сказать, что видели именно того мужчину, что только что заходил сюда?
- Ну да, только он был с усиками, - повторила соседка, - и не так худ и бледен. А что случилось?
- Когда это было?
Женщина наморщила лоб.
- Дня за два или за три до процесса.
- Что?!
Эрна вспомнила слова Клауса о том, что он опоздал всего на несколько дней. Опоздал! Но эта женщина говорит совсем о другом.
- Эрна, ну ты скоро? - послышалось из коридора, и дверь в кухню отворилась.
- Мари, - решительно обратилась Эрна к вошедшей, - в конце января Клаус был здесь?
Девушка замерла.
- Почему ты спрашиваешь?
- Потому что ты должна знать. Так был или нет? Или он приехал позже, уже в феврале?
Мари посмотрела на соседку Эрны, потом перевела взгляд на нее саму. Она вдруг вспомнила, что приходивший недавно человек держал в руках трость…
- Так это был он?! - воскликнула Мари. - Ну тогда… - Она тоже выдвинула из-за стола стул и села. - Я не хотела тебе говорить. Меня просил об этом Петер Кристиан.
- Не говорить, что приезжал Клаус?
- Он не только приезжал. Уже здесь его разыскал Глориус. У них с Петером был план твоего спасения…
Мари рассказала все, что знала. О том, как еще за два дня до начала процесса гостиничный номер Клауса фон Тротта был уже сдан другому, как она напрасно искала его на вокзале, как дежурила на улице возле здания суда в надежде, что он уехал по неотложному делу, но вернется, как затем Петер просил ее ничего не рассказывать Эрне об этой неудачной их попытке и вообще о Клаусе, чтобы не причинять лишней боли, которая могла стать тогда для нее последней роковой каплей.
По щекам толстой тети Гертруды обильно текли слезы. Хедвига, которая уже давно стояла в дверях и тоже все слышала, также достала платочек. Только Эрна выслушала этот рассказ внешне почти спокойно.
- Ему предложили стать лжесвидетелем - он отказался. Только и всего. Пойдемте за стол.
Она первой вышла из кухни.

Они выпили за именинницу, но разговор не клеился. Эрна отрешенно смотрела перед собой, разглаживая ладошкой скатерть.
- Он должен еще прийти? - спросила Мари.
Эрна кивнула.
- И что ты решила?
Эрна молчала. Потом ее нижняя губа задрожала, и она, извинившись и сказав, что отлучится ненадолго, ушла к себе.
- Наливай, Хедвига, - распорядилась Мари, - да по полной. - Она подняла свою рюмку. - За Эрну. И за Мартина. И за их родителей. И за твоего Вальтера, Хедвига И за Петера Кристиана. За всех, кого долг перед родиной и государством не принудил поступиться совестью.

* * *

- Вот мы роемся в прошлом, сидя в креслах и потягивая через соломинку кока-колу, словно гробокопатели, разрывающие захоронение. Только в наших руках не лопаты, а компьютеры. На наших коленях клавиатуры, по которым мы лениво пощелкиваем пальцами. Вы не находите все это безнравственным? Вы вдумываетесь вообще в то, что мы делаем? Вас трогают хоть немного судьбы тех, кого вы сканируете своими зондами? Сопереживаете вы им хоть чуть-чуть?
Присутствующие на очередном совещании недоумевали. Впрочем, Септимус всегда слыл человеком чувствительным, и в этом смысле даже старомодным. Он не был историком и не знал, что такое азарт исследователя. Он мыслил явно устаревшими категориями, воспринимая прошлое так, как его уже давно никто не воспринимал.
- Но, господин президент, прошлого как некой реальности нет, это всего лишь иллюзия, - стал возражать один из историков. - Ваше сравнение с раскопкой могил здесь не совсем уместно. Мы ищем истину, только и всего. Не мы ли раскрыли наконец тайну жизни и смерти Рудольфа Гесса? А настоящая причина казни Альфреда Йодля, повешенного в сорок шестом и полностью реабилитированного в пятьдесят третьем? А череда таинственных смертей в авиа- и автокатастрофах, за раскрытие тайны которых у нашей академии куча дипломов? - Оппонент Септимуса обвел взглядом присутствующих, ища поддержки. - Генерал Веффер, доктор Тодт, генерал Дитль, гауляйтер Вагнер, - он начал загибать пальцы. - А Виктор Лютце, а…
- Достаточно, господин Коржак. Никто не оспаривает ваших заслуг. Я ведь говорю о другом, о моральной, так сказать, стороне наших действий. Чем мы в принципе отличаемся от папарацци, которые лезут в замочную скважину к какой-нибудь знаменитости? Только тем, что людей, интересующих нас, уже давно нет. Нет даже их родственников, которые могли бы вступиться за права своих предков. Вот ведь о чем речь. У вас самого, господин Коржак, мурашки не ползут по телу при мысли, что и за нами ведется наблюдение из будущего? Мы не знаем возможностей наших потомков, но понимаем, что они несравненно выше наших. Может быть, они уже и мысли научились сканировать и сейчас покатываются там со смеху над нами, остолопами?
- Будущего нет, господин президент, - обиженно заметил Коржак. - Как, впрочем, и прошлого. Это аксиома. Если мы вносим в прошлое столетней давности какое-либо изменение, то оно и происходит сто лет назад. Мы просто чуть-чуть меняем то, что уже давно свершилось.
- Да слышал я это уже триста раз, - пробурчал Септимус. - Софистика и казуистика, вот что такое эти ваши рассуждения.
- А что до способностей потомков, - не унимался Коржак, - то, может быть, они и научатся читать наши сегодняшние мысли, но только тогда, когда нас с вами это уже не будет волновать.
- Но меня, например, это волнует сейчас! - вспылил президент. - Уже сейчас я не хочу, чтобы в мою частную жизнь забирались после моей смерти. Она принадлежит мне и только мне, какая бы тайна с ней ни была связана. И будет принадлежать всегда. Это как личные, сокровенные, интимные, если хотите, письма, оставленные семье без права публикации когда-либо. - Он достал из-под столешницы стакан воды и сделал глоток. - Если вы запустите зонд на час или на десять лет в прошлое и станете наблюдать за ныне живущим человеком без соответствующей на то санкции, то ведь не удивитесь, когда в вашу дверь постучится полиция и на вас наденут наручники? Перефразируя выражение древних «По отношению к гладиатору все допускается», мы как бы говорим: «По отношению к людям прошлого все допускается». Мертвые сраму не имут, так, что ли?
Септимус выбрался из кресла. Он повернулся к стене, на плазменную панель которой транслировалось изображение интерьера Реймского собора. Чуть слышно звучала органная музыка.
- Церковь уже давно добилась абсолютного запрета на все зондирования, имеющие отношение к Священной истории. Их аргументация проста: истинно верующему проверка того, во что он верит, не нужна. И лишнее знание ему ни к чему: все необходимое Бог уже сообщил через евангелистов и апостолов. В миру же, как вы знаете, Европарламент обсуждает сейчас вопрос о запрещении подобной исследовательской деятельности до тех пор, пока не будут найдены способы, стопроцентно гарантирующие невмешательство не только в события прошлого, но и в частную жизнь предков. Вопрос поднят на основании многочисленных жалоб потомков, чьи прадеды и прабабки уже подверглись исследованиям во благо науки. Спорят о сроках давности. Одни при этом пытаются доказать, что если в постель к Мэрилин Монро залезать еще как-то рановато, то уж к царице Клеопатре давно пора. Она-де уже не женщина, а историческое ископаемое. Этот законопроект лоббируется и многими известными личностями нашего времени, опасающимися, что после их смерти с ними тоже не станут церемониться.
Все сидевшие за столом напряженно слушали, догадываясь, к чему клонит президент академии.
- Так вот, если такой закон примут, - продолжил Септимус, завершая свою мысль, - Европу закроют для хронологических сканирований. Во всяком случае, отныне на это потребуется санкция особой комиссии. Сегодня меня снова вызывают в комитет по науке в связи с данным вопросом. И знаете, к какому решению я прихожу? Я, пожалуй, отдам свой голос за этот закон. Вся эта история с потерей книг и зондов, фоном для которой стала трагедия семьи - пускай и одной из многих таких же семей, - так вот, вся эта история еще раз убеждает меня в необходимости его принятия. Почему? Потому что трагедия конкретного человека бывает подчас так же интимна и лична, как и те стороны его жизни, которые он хочет и имеет право скрыть от посторонних глаз. Как смерть есть финальный аккорд человеческой симфонии, так страдание может быть ее кульминацией, высшим смыслом чьей-то жизни, права касаться которого всуе нам, посторонним, не дано.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 3)
    • V (Страница 3)
    • VI (Страница 4)
    • VII (Страница 5)
    • VIII (Страница 7)
    • IX (Страница 8)
    • X (Страница 8)
    • XI (Страница 9)
    • XII (Страница 10)
    • XIII (Страница 11)
    • XIV (Страница 13)
    • XV (Страница 14)
    • XVI (Страница 14)
    • XVII (Страница 16)
  • ЧАСТЬ ВТОРАЯ (Страница 16)
    • XVIII (Страница 16)
    • XIX (Страница 17)
    • XX (Страница 18)
    • XXI (Страница 19)
    • XXII (Страница 19)
    • XXIII (Страница 19)
    • XXIV (Страница 20)
    • XX V (Страница 21)
    • XXVI (Страница 22)
    • XXVII (Страница 23)
    • XXVIII (Страница 23)
    • XXIX (Страница 23)
    • XXX (Страница 24)
    • XXXI (Страница 26)
    • XXXII (Страница 27)
    • XXXIII (Страница 27)
    • XXXIV (Страница 27)
    • XXXV (Страница 28)
    • XXXVI (Страница 28)


Олег Курылев

Шестая книга судьбы

 Читать книгу

Аннотация

Вскоре после того, как была открыта возможность путешествий во времени, появилась необходимость в создании спецслужбы, контролирующей и пресекающей темпоральные парадоксы, возникающие в результате вторжения в прошлое. Сотрудники службы хронобезопасности редко сидят без дела: опасные инциденты происходят слишком часто.В результате технической ошибки в Мюнхен 1943 года попадает написанная в шестидесятые годы книга «История взлета и падения Третьего рейха». Ее шестой том, в котором описано завершение Второй мировой войны, способен стать для верхушки нацистского государства подлинной «книгой судеб» – зная, как в дальнейшем будут развиваться события, гитлеровцы вполне способны переломить ход войны в свою пользу. Этого нельзя допустить, чтобы не рухнул мир будущего. Сотрудники службы контроля над временем начинают опасную игру в сердце Третьего рейха.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Олег Курылев - Биография

Олег Курылев

На основную страницу

Биография

Олег Павлович Курылев. Иркутянин. Приехал в Братск в 1988 году, после того как встретил в Иркутске будущую жену-братчанку. Она и привезла его в Братск. Работал конструктором, сейчас трудится в «Русале» в отделе управления ремонтами.

Писать стал пять лет назад, после того как появился доступ в Интернет. Родные и близкие к его трудам относились до недавнего времени как к блажи. У Курылева уже вышло четыре книги, казалось бы, совершенно не связанных тематикой, но при ближайшем рассмотрении логично вытекающими одна из другой.

Первая - «Боевые награды третьего рейха», – это серьезная работа о наградной системе фашисткой Германии, больше похожая на энциклопедию и охватывающая не только боевые медали и ордена, но и прочие знаки, нашивки, в том числе и мирные. К сожалению, как говорит писатель, в московском издательстве «Эксмо», где готовилась к печати книга, ее название изменили под свои нужды, выделив именно слово «боевые», против чего Курылев категорически возражал, но его убеждали, что так книга будет лучше продаваться. И действительно, первое издание, к которому у автора много претензий, буквально разлетелось в считанные дни, даже самому писателю обещанные экземпляры не достались. Пришлось книгу допечатывать.

В «Боевых наградах третьего рейха» множество иллюстраций, архив О. Курылева с фотографиями немецких наград и обмундирования составляет более 150 тысяч (!) снимков. Из них он выбрал самые лучшие, месяцами занимался их ретушированием, для чего специально освоил сложные компьютерные программы, такие как «Above Photoshop» и «AutoСad». В стадии завершения находится фундаментальное издание «Вермахт. Атлас униформы и знаков отличия», которое может стать прорывом на этом историческом направлении.