Олег Курылев - Руна смерти

1 Олег Курылев

Передо мной не какое-нибудь единичное злодеяние, не три и не сотня, передо мной повсеместно распространенные, находящие всеобщее одобрение нравы, настолько чудовищные в своей бесчеловечности… что я не могу думать о них без содрогания, и все же я любуюсь ими, пожалуй, не меньше, чем ненавижу их.
Мишель Монтень. Опыты (О суетности)

* * *

Когда Антон пришел в себя, первое, что он ощутил, была прохлада, повеявшая в его лицо. Он стоял, ухватившись за холодные прутья высокой металлической решетки, и ничего не понимал. С ним явно что-то произошло. Не то обморок, не то двинули по голове. В ушах шумела кровь, а сердце, казалось, стучит прямо в черепе, вытеснив собой мозг. Всё тело не только снаружи, но и изнутри кололи миллионы иголок. Колени дрожали от нахлынувшей слабости, желудок производил конвульсивные движения. «Сейчас меня вырвет», - подумал Антон, стараясь крепче держаться за прутья,
Однако через минуту он почувствовал наступающее облегчение. Дрожь в коленях и шум в голове стихали. Успокоился и желудок. Расплывчатое изображение решетки и находящихся за ней деревьев постепенно фокусировалось, становясь все более резким. Антон несколько раз глубоко вздохнул, покрутил головой, проверяя подвижность шеи и целостность позвонков, и обернулся.
То, что он увидел, сначала не особенно его удивило. Какая-то улица уходила вдаль. Вдоль решетки в обе стороны шла другая. Первое, что он отметил, была брусчатая мостовая проезжей части. Тротуары асфальтовые, а вот проезжая часть выложена из плотно пригнанного камня. Не из того цементного камня замысловатых форм, что сейчас вошел в моду на площадях, в скверах и парках, а из натурального, как на Красной площади. «Ладно, разберемся», - подумал Антон, решив сначала окончательно прийти в себя, а потом восстановить в памяти события последних минут до этого чертового обморока. Он еще раз глубоко вздохнул, ощупал голову и вдруг ощутил, что ему холодно.
На Антоне были черные джинсы с ремнем, рубашка в темную клетку и летние туфли из желтой кожи в мелкую дырочку. «Может, меня долбанули по башке и раздели?» - подумал он. Но голова вроде цела, часы, хоть и не бог весть какие, но всё же на руке. Да и очки… Он снял с носа очки в тонкой металлической оправе - в полном порядке. Из нагрудного кармана рубашки слегка высовывался микрокалькулятор, под которым позвякивали монеты. Тут же находилась гелевая ручка и месячный проездной билет на троллейбус. В заднем кармане штанов лежала небольшая стопка сложенных вдвое купюр и какая-то замусоленная бумажка не то с телефоном, не то с адресом. Потрогав передние карманы джинсов, он констатировал наличие в одном из них полупустой пачки сигарет, а в другом зажигалки. «Вроде всё на месте», - удовлетворенно подытожил Антон. Он потер коченеющие руки и еще раз огляделся.
За простирающейся в обе стороны от него решеткой находился большой и, очевидно, старый парк. Между высоких деревьев виднелись аккуратные дорожки аллей, а дальше располагалось какое-то длинное здание. Антон сошел с тротуара на мостовую и отошел на несколько шагов. Над кронами деревьев видна была только часть красно-бурой крыши с многочисленными слуховыми окнами. Но, повернув голову чуть левее, Антон увидел высокую башню с часами, вероятно находившуюся в центре этого огромного здания. Прищурившись, он разглядел на часах положение стрелок - что-то около пяти минут восьмого. Вот только утра или вечера? Он сверился со своими часами. На них цифры и стрелки показывали ровно двенадцать часов дня.
«Всё-таки где я?»
Это была первая по-настоящему тревожная мысль.
Школьный учитель немецкого языка Антон Дворжак, тридцати шести лет от роду, проживал в Иркутске от рождения и до настоящего времени. Изредка он бывал в других городах России, но никогда не выезжал за рубеж. Однако, глядя сейчас на башню с часами и пирамидальным шатром, по четырем углам которого располагались еще четыре небольшие декоративные башенки со своими маленькими шатрами, рассматривая сложную кирпичную кладку стен, он явственно осознавал, что не только в его родном городе, но и во всей России нет и никогда не было такого сооружения. И хотя, кроме Москвы и тогда еще Ленинграда, он бывал лишь в десятке других русских городов, но всю жизнь, глядя по вечерам телевизор, он никогда не видел ничего подобного. Такой домище наверняка был бы ему известен, тем более что Антон, особенно в юности, всерьез увлекался архитектурой. Он знал назубок центральные районы Москвы и Петербурга, где провел в общей сложности за все свои приезды чуть более полугода. Он тонко чувствовал разницу между готикой французской и немецкой, ранней, отягощенной чертами тяжеловесной романской архитектуры и отточенной до совершенства поздней, отличал английский готический собор от континентального. Теперь он понемногу приходил к выводу, что либо временно сошел с ума, либо потерял значительный кусок памяти. И вывод этот он сделал на основании одного неопровержимого факта - в данный момент он не в России!
«Прямо „Кин-дза-дза“ какая-то получается, - подумал Антон. - Может, я куда поехал по путевке и напился с радости до чертиков? Но симптомов похмелья что-то не ощущается. Да и раньше такого не бывало. То есть напиваться-то приходилось, куда ж без этого, но так основательно терять память…»
Антон вспомнил виденную им недавно по телевизору передачу об одном человеке, которого нашли где-то на вокзале и который ничего о себе не знал. Он выглядел вполне нормальным: не бич, не травмирован. Но умел только говорить и читать. Не помнил даже, как его зовут и сколько ему лет. Так и парился три месяца в одной из московских клиник с диагнозом «потеря автобиографической памяти».
«Неужели и со мной приключилось что-то подобное?»
Некоторое время Антон мысленно вырывал из своего прошлого различные фрагменты и вскоре с облегчением убедился, что вполне сносно помнит любой кусок из своей жизни. Он даже вспомнил, что вчера была суббота и он, как обычно, лег спать под утро, просидев в Интернете часов до пяти.
- Ладно, хоть с этим порядок, - сказал Антон вслух, чтобы услышать собственный голос. Для проформы он сильно ущипнул себя за руку, хотя и без того знал, что это не сон. Во сне ты иногда знаешь, что спишь, а иногда нет. Но когда бодрствуешь, то всегда прекрасно понимаешь, что это явь, и не что иное.
Чувства продолжали возвращаться к нему в полном объеме. Кроме неотвязного холода, он вдруг ощутил звуки, вычленяя из общего фона отдельные шумы. Одним из них был негромкий шелест листвы. А вот другой… Это кричали чайки! Их крик доносился откуда-то из-за парка с башней. Потянув воздух носом, Антон ощутил запах моря. Или ему так только показалось. А когда услышал отдаленные гудки перекликающихся буксиров, окончательно понял, что рядом море.
Антон снова подошел к решетке и посмотрел на опавшие листья, густо устилавшие траву. То ли он их раньше не замечал, то ли был не в состоянии делать выводы, но если вчера была суббота середины августа то сегодня… Во всяком случае в августе даже в Иркутске листья не падают с деревьев в таких количествах, а уж там, где растут клены с дубами - еще одно открытие приходящего в себя сознания, - и подавно. Вот почему так холодно! После вчерашней летней субботы прошло не меньше двух месяцев, которые он не может вытащить из памяти и за которые его занесло куда-то в сторону от дома на несколько тысяч километров. В его мозгу, как на поврежденном винчестере, пропало несколько тысяч секторов…
В это время Антон услышал непонятный нарастающий шум. Он некоторое время прислушивался, повернув голову в направлении источника звука, и наконец почти сообразил, что бы это могло быть. В этот момент из переулка, пересекающего уходящую от него улицу, буквально через пару домов от места, где он стоял, появилась колонна людей. Это были солдаты. Они шли в ногу - не маршируя, но соблюдая четкий ритм и темп. «Шах, шах, шах, шах…» - разлетался, отскакивая эхом от стен, их гулкий шаг. Первые ряды колонны уже исчезли за правым углом, а ее хвост всё не появлялся из-за левого. Солдаты шли молча. Никто не повернул в его сторону головы. У многих за спинами висели ружья, некоторые несли что-то на плечах или в опущенных руках. Большинство их были одеты в шинели, на некоторых были короткие куртки. Побледневший Антон, привалившись к злосчастной решетке и вдавившись в ее прутья всем телом, всматривался растерянно бегающим взглядом в идущих людей. На головах многих из них, примерно у половины, он отчетливо разглядел каски. Не просто каски, а стальные шлемы германской армии первой половины прошлого века. Знаменитые стальные шлемы, эти «ведерки для угля», которые он мог отличить от любых других с расстояния в километр. Характерная юбка задней части, прикрывавшая шею, приплюснутая верхушка купола и отчетливо различаемые вентиляционные отверстия сбоку над ухом не оставляли никаких сомнений. На некоторых касках были видны даже детали - цветные изображения в виде щита с косыми полустертыми полосами красного, черного и грязно-белого тонов. Такие детали наносились на правой стороне стальных шлемов германского вермахта, в то время как слева в таком же контуре помещался орел со свастикой.
Солдаты шли по четыре в ряд, и прошло не меньше ста рядов, пока не появился последний. Через несколько секунд он скрылся за правым углом и ритмичный звук от четырехсот пар сапог и ботинок втянулся вслед за уходящей колонной в переулок и вскоре угас. Наступила тишина. Антон медленно сполз вдоль прутьев решетки вниз и замер, отказываясь что-либо соображать.
На улицах тем временем начали появляться пешеходы. Правда, их фигуры маячили где-то далеко. Никто не шел по направлению к Антону. По переулку, где прошли солдаты, проехал старенький грузовичок. Через некоторое время во встречном направлении прокатилась легковушка. Обе машины были старинной постройки, какие Антон видел только в кино. Далеко за спиной в глубине парка он услышал голоса двух или трех человек, перекликавшихся на расстоянии. Слов разобрать нельзя, но Антон был уверен: говорили по-немецки.
Ему вдруг захотелось орать, биться головой о стальные прутья, материться или, к примеру, выбить пару окон в ближайшем здании, только бы эти шутники прекратили свой розыгрыш. Он видел как-то по телевизору такую передачу, она так и называлась - «Розыгрыш», где, чтобы разыграть одну известную артистку, настоящим танком раздавили два настоящих легковых автомобиля. Не какие-то там развалюхи со свалки, а приехавшие своим ходом. Антон тогда еще подивился тому, что наконец-то у наших телевизионщиков появились деньги. Скоро и наши киношники будут бить машины не по одной в год, а сколько надо.
Почему он об этом вспомнил? Видимо, мозг искал хоть каких-то объяснений происходящему. Он не мог смириться с фактами, которых просто не может быть. «Значит, это розыгрыш, - с тупой убежденностью сказал про себя Антон, - меня решили разыграть». Неважно, что он никому не известный школьный учитель. Они прознали про его увлечение историей, учли знание языка, хорошенько подготовились и решили сделать суперпрограмму. Вот только не подумали, что у человека может оказаться слабое сердце.
«Да, но как, черт возьми, они лишили меня памяти? Насколько я понимаю, сделать такое без специальных сильнодействующих препаратов нельзя. А это уже не шутки. Это подсудное дело. Да и одеть и пропустить передо мной чуть не тысячу солдат тоже не просто. У нас в кино иной раз полк изображает жалкая сотня, а армию - две. Но самое главное - провал в памяти и явный сдвиг времени года. Архитектура, чайки и клены - это уже вторично. Не усыпляли же меня, в конце концов?»
Антон, продолжая сидеть на корточках, лихорадочно размышлял, пытаясь найти логику во всем произошедшем с ним. Вдруг он ощутил, что очень хочет курить. Он встал, извлек из пачки в правом кармане сигарету, и в это время увидел, что по направлению к нему, наискосок пересекая улицу, направляется полицейский.
То, что это был полицейский, Антон понял сразу по характерному киверу, который носила германская полиция в эпоху кайзера, Веймарской республики и Третьего рейха. Это был довольно красивый головной убор с громадным имперским орлом и овальной трехцветной кокардой наверху. Полицейский был одет в шинель, перетянутую ремнем, и сапоги. Антон забыл, что собирался закурить, и стоял, наблюдая за приближающимся человеком, чувствуя, что наступает кульминационный момент. По хитрому плетению погон без звезд он определил звание полицейского - майстер.
Полицейский остановился в двух шагах от Антона, скользнув по нему взглядом сверху вниз и обратно, затем козырнул и на чистейшем немецком языке сказал:
- Могу я поинтересоваться, что вы здесь делаете?
- Ничего, просто стою, - запинаясь, ответил Антон тоже по-немецки, однако не своим голосом. Его произношение явно не осталось незамеченным.
- Ваши документы, пожалуйста, - глаза майстера прищурились, и цепкий взгляд впился в зрачки Антона.
- У меня нет документов.
- Кто вы и где живете ?
- Я русский, - Антон решил, что врать бесполезно, - живу далеко отсюда.
- Остарбайтер?
- Нет.
Полицейский помолчал, еще раз осмотрел Антона с ног до головы, зашел немного сбоку, затем достал из бокового кармана шинели что-то продолговатое на шнурке и громко свистнул. За углом затарахтело, и из-за дома, от которого появился этот унтер-офицер, выехал мотоцикл с коляской. Управлял им солдат в длинном кожаном плаще коричневого цвета, каске и с автоматом на шее.
Мотоцикл подъехал справа, круто развернулся, чтобы стать коляской к тротуару, и остановился. Не спуская глаз с Антона, полицейский подошел к коляске, откинул закрывающий ее полог и велел Антону садиться. Когда тот залез внутрь, на его левом запястье щелкнул браслет наручника и Антон оказался прикованным к металлической скобе на левой стороне коляски. После этого майстер сел позади водителя, что-то коротко сказал ему, и они поехали.
В первое время Антон даже не смотрел по сторонам. Он ощущал себя преступником, застигнутым на месте преступления. В голове его была такая невообразимая каша, что поступающие в мозг зрительные образы не обрабатывались.
Через пару поворотов они подъехали к длинным грудам битого кирпича, из которых торчали остатки стен. Вероятно, всё это еще недавно было двумя или тремя домами, аналогичными тем, что стояли поблизости и пока оставались целыми. На руинах копошились люди в невзрачной серой одежде без ремней. На тротуаре рядом стояли другие - в ремнях и с оружием. Несколько рабочих вытаскивали что-то или кого-то из-под обломков. Проезд был расчищен, но мотоцикл остановился. Оба полицейских сошли с него и, приблизившись к стоящим на тротуаре, закурили. На Антона никто не обращал внимания.
Он огляделся. В домах напротив разрушенного участка улицы, вероятно, недавно были выбиты все стекла. Кое-где их уже вставили, набрав из небольших прямоугольных кусков. В других местах стекло заменяла фанера или картон. Один из домов выгорел изнутри и зиял пустыми провалами. На его стене большими белыми буквами было написано по-немецки: «Могут дрогнуть стены наших городов, но не дрогнут наши сердца!»
Этот завал и эта надпись, едкий запах гари, от которого скоро начало першить в горле и заслезились глаза, и что-то еще, пока неуловимое, но реальное и грозное, лишили Антона всяких остатков надежды на возможность розыгрыша. Он обреченно и окончательно констатировал факт своего нахождения в данный момент в городе времен Второй мировой войны, занятом немцами. Чей это был город, он пока не знал. Какой период войны…
Хотя стоп! Насчет периода войны можно уже и поразмыслить. Значит, так, Такие надписи, что справа на стене, появились никак не раньше сорок второго года, когда немцев начали основательно утюжить англо-американцы. Не писали же это на оккупированных территориях в чужих городах. Значит, это Германия! А поскольку листья падают с деревьев только осенью, то, стало быть, сейчас осень сорок второго, сорок третьего или сорок четвертого года.
Теперь надо искать дополнительную примету, по которой станет возможным уточнить год. Антон стал приглядываться к двум офицерам, остановившимся возле развалин. Когда они повернулись и пошли мимо него дальше, он увидел, как на красной ленточке в петлице одного из них блеснул золотой кружок. Черт возьми, вот и примета! Это была почетная пристежка к ленте Железного креста второго класса. Но ее ввели в начале 1944 года, кажется первого января. Сначала для армии, потом для флота и позже всех для люфтваффе. Значит, сейчас осень 1944 года! Похоже, всё верно.
Подивившись своей способности еще что-то соображать, Антон машинально подсчитал, что его отбросило назад во времени почти на шесть десятилетий и что до его рождения оставалось около двадцати двух лет. Тут он обнаружил в своей правой руке незажженную сигарету и решил, что, пока есть возможность, надо ее побыстрее выкурить. Он сунул сигарету в рот, изогнувшись, вытащил свободной рукой из кармана джинсов зажигалку и задымил. Через несколько минут вернулись полицейские и они поехали дальше.
Впрочем, уже через два квартала мотоцикл свернул в какой-то проезд и въехал в небольшой, замкнутый со всех сторон, двор. В стене слева от проезда была большая двустворчатая входная дверь с какой-то вывеской сбоку и изображением орла со свастикой в когтях над ней. Возле двери на низком широком крыльце в две ступени стоял солдат с карабином. Антона отстегнули от коляски и повели в здание.
В комнате, куда они пришли вдвоем с майстером, находилось два письменных стола, несколько стульев, шкаф и вешалка для одежды типа торшер. На стене над одним из столов висел портрет Гитлера, сидящего на каком-то парапете на фоне гор. «Наверное, в Бергхофе», - подумал Антон. Полицейский, расстегнув ремень, снял шинель, повесил ее на вешалку, а свой кивер спрятал в шкаф. Антон при всем желании ничего такого сделать бы не смог, поскольку ни верхней одежды, ни головного убора на нем не было. Майстер поставил на середину комнаты стул, похлопал по его спинке, предлагая Антону садиться, и размашистым шагом подошел к одному из столов.
- Итак, по порядку, - сказал он, усаживаясь и доставая из ящика стола несколько листов бумаги, - кто, откуда и зачем?
- Я Антон Дворжак, - сказал Антон, решив, что обойдется без отчества.
- Чех, поляк?
- Нет, русский.
Унтер достал из кармана ручку, отвинтил колпачок и потряс ее над полом, как трясут градусник, чтобы сбросить ртутный столбик.
- Где документы? - удаляя с пера невидимые волоски, продолжал спрашивать полицейский.
- Видите ли… - начал было Антон, но в это время в кабинет вошел другой полицейский с погонами вахтмайстера на плечах и в таком же зеленом с голубизной мундире с темно-коричневыми обшлагами и воротником. - Видите ли, я сам не знаю, как здесь оказался.
Второй полицейский, постояв секунду в стороне, вдруг подошел и бесцеремонно вытащил из кармана Антоновой рубашки калькулятор. Посмотрев на кучу кнопок с цифрами и буквами, он передал его старшему по званию. «Сейчас задолбают вопросами», - подумал Антон.
- Что это? - старший, не нажимая кнопок, покрутил калькулятор в руках.
- Счетная машинка. Вместо логарифмической линейки. - «Знают ли они, что такое логарифмическая линейка?» - усомнился Антон.
- Так, ну-ка всё на стол! - скомандовал майстер, отодвигая листки бумаги в сторону. - И это тоже, - указал он на блестевший на левой руке браслет часов.
Через минуту двое полицейских нацистской Германии созерцали, кроме калькулятора «CITIZEN», наручные электронные часы китайской сборки, проездной билет, полтора десятка монет с двуглавыми орлами, гелевую ручку, несколько разноцветных купюр общей суммой 350 рублей, полупустую пачку сигарет «Петр», зажигалку с изображением верблюда на желтом пластмассовом корпусе, пуговицу от одной из рубашек Антона и оказавшуюся в одном кармане с калькулятором и проездным, пластиковую интернет-карту - новую, в целлофане, с еще не стертой защитной краской на строке пин-кода. В заднем кармане оставалась еще какая-то бумажка, но Антон не посчитал нужным ее доставать. Монеты и купюры сразу пошли по рукам, причем майстер, а потом и второй посмотрели банкноты на просвет, догадавшись, что это какие-то деньги. «Сообразительные», - отметил их бывший владелец.
- Откуда это всё у тебя? - спросил старший унтер-офицер, вертя в руках купюру в 100 рублей с изображениями Большого театра и колесницы с квадригой лошадей.
- Это мои деньги. Можно я лучше всё напишу? - попросил Антон.
Майстер, глядя ему в глаза, пододвинул к краю стола несколько листов бумаги, на которых недавно собирался писать сам. Стоявший рядом младший унтер-офицер отнес их на второй стол. Антон придвинулся к нему и взял лежавшую там простую перьевую ручку. «Как же этим раньше пользовались-то?» - с тоской подумал он, посмотрел на полицейских и обмакнул перо в стоявшую на краю стола чернильницу.
- Вы не скажете, какой сейчас год и месяц? - вдруг спросил он.
Старший полицейский, подперев голову рукой, посмотрел на него долгим взглядом и спросил:
- Ну а по вашему мнению, какой?
- Сорок четвертый, - ответил Антон неуверенно.
- Ну так верно! - обрадовался майстер и принялся изучать калькулятор.
Антон снова обмакнул перо, вздохнули начал писать.
«Я, Антон Дворжак, - накорябал он кое-как, стараясь не порвать бумагу пером и вторично решив обойтись без отчества, - родился в 1966 году в русском городе Иркутске». Здесь он всё-таки поставил кляксу и удрученно покосился на свою гелевую ручку, лежавшую на соседнем столе.
- Извините, можно мне писать своим пером? Этим я не умею, - сказал он таким просящим тоном, что самому стало тошно.
Майстер взял его ручку, повертел в руках, снял колпачок и мазнул себя по пальцу. Затем он провел несколько линий на лежащем рядом листке бумаги, хмыкнул и, вернув колпачок на прежнее место, отдал ручку подчиненному, который принес ее Антону.
Минут через пятнадцать полицейские прочли следующее: «Я, Антон Дворжак, родился в 1966 году в русском городе Иркутске. Сейчас мне 36 лет. Час назад я по неизвестной мне причине оказался в вашем городе и вашем времени. - Здесь Антон хотел добавить: „О чем искренне сожалею“, но не добавил. - Я совершенно не знаю, куда попал, но, изучая в свое время историю, понимаю, что сейчас идет Вторая мировая война. - Он чуть было снова не добавил: „И вам тут не до меня“, - но опять решил воздержаться. - Прошу отнестись к моим показаниям очень серьезно, т. к. я могу подтвердить свои слова знанием огромного числа исторических фактов, которые произойдут относительно вашего времени только в будущем»
- А ведь он не похож на психа, Теодор, - сказал майстер, глядя на Антона, но обращаясь к распрямившемуся после прочтения бумаги вахтмайстеру.
- Не похож, герр майстер, - согласился Теодор.
- А когда нормальный человек может написать такое? - спросил майстер и сам же ответил: - Когда он не уважает полицию и в ее лице власть. - И вдруг, вскочив, заорал: - Ты что себе позволяешь?! Ты где находишься? Знает он факты!
- Герр майстер, может, объяснить ему, где он находится? - предложил Теодор.
Старший сел и, несколько успокоившись, снова посмотрел на непонятные предметы на своем столе.
- Это успеем, - уже более спокойно сказал он. - Помнишь, рассказывали, как в Шлезвиге или в Каппельне задержали при проверке документов человека, который тоже нес какую-то несусветную чушь и называл себя не то генералом Людендорфом, не то адмиралом Шеером. Несколько дней не могли о нем ничего узнать. А потом он оказался столяром из Бремена, свихнувшимся при бомбежке. Его дом разнесло у него на глазах, когда он был неподалеку. Все погибли, а он, тронувшись рассудком, ушел как был, без документов, и пешком пришел аж в наши края.
Говоря всё это, майстер не сводил глаз с Антона, вероятно, давая ему понять, что они много чего тут повидали и знают, что к чему.
- Но этот на такого не похож, - добавил он, помолчав.
- Не похож, герр майстер, - снова согласился Теодор. Старший полицейский встал, подошел к двери и, открыв ее, крикнул в коридор: «Оберлейтенант не приходил?» Получив какой-то ответ, он закрыл дверь и сказал:
- Ну ладно, позвоню сам в гестапо. В конце концов, это их дело. На беглого он не похож, на парашютиста вроде тоже. А у сумасшедших таких вещей в карманах не бывает. Да и одет как-то не очень… Давай-ка, Теодор, садись за опись и протокол. Я и так всю ночь на ногах. Взяли его у военно-морской школы сегодня, тринадцатого октября, в семь часов десять минут.
С этими словами майстер достал из шкафа серо-голубую картонную коробку, вытряхнул из нее в корзину у стола какой-то мусор и стал складывать туда вещи Антона. Затем, поставив коробку на второй стол, за которым уселся Теодор, он распорядился:
- Опиши всё. Ну а вы, - обратился он уже к Антону чуть ли неласково, - пойдемте со мной.
Антон, у которого при слове «гестапо» в глазах потемнело, встал как в полусне и поплелся за полицейским. Через две минуты он стоял посреди маленького помещения тюремного типа, а за его спиной скрипуче закрывалась железная дверь.
Антон сел на железную кровать с жиденьким драным матрацем и решил наконец собраться с мыслями.
- Итак, во-первых, что произошло? Либо я оказался в роли подопытного кролика в чьем-то эксперименте, либо стал жертвой какого-то природного катаклизма. В первом случае, если эксперимент продолжается и не вышел из-под контроля экпериментаторов, шанс на возвращение теоретически есть. Как они меня сюда забросили, так могут и вернуть. В случае природного катаклизма рассчитывать на то, что что-то там еще раз щелкнет, но уже в обратном направлении, не приходится. В этом случае остается как-то приспосабливаться и доживать здесь остаток дней.
Последняя мысль просто убивала. Он никогда уже не сможет увидеть родных, не узнает, как окончит школу его дочь. Даже если он выпутается и окажется в безопасности, жить без компьютера, без телевизора, который, правда, лет через десять-пятнадцать должен появиться, не просто скучно, а невыносимо.
Рассуждения Антона, хоть и приобрели некую стройность, всё же были еще размыты и малопродуктивны. Многие фразы он мысленно повторял по нескольку раз просто потому, что не мог окончательно успокоиться и сосредоточиться.
- Черт возьми! Но почему именно сюда? Почему, к примеру, не в Америку или Англию? Конечно, и в этом случае такое свинство подарком не назовешь, но там хотя бы моей жизни не угрожала опасность. Собрали бы ученых, стали бы разбираться. Может, приняли бы за больного и отправили бы в больницу. Здесь же отправят в лучшем случае в концлагерь. Между прочим, попади я в сорок четвертый год к своим, так еще неизвестно, что было бы хуже. Энкавэдэшники тоже особо не стали бы разбираться. Был бы у них через пару часов японским шпионом или абверовским диверсантом с отбитыми почками.
Надо срочно что-то придумать. Антон лег на топчан и укрылся тонким и грязным одеялом. Было дьявольски холодно. Итак, чтобы не попасть в лагерь или сразу к стенке (с них станется), надо как-то доказать, что он говорит правду. Их нужно заинтересовать каким-то таким фактом, о котором простой смертный здесь знать никак не может. Казалось бы, чего проще! Он знает столько такого о дальнейшем развитии событий, что мог бы написать об этом целую книгу. Он знает точную дату окончания войны, ему известна судьба многих германских руководителей. Да и множество конкретных событий, так сказать, местного значения ему тоже известны. Взять, к примеру, потопление «Вильгельма Густлова». Несколько дней назад Антон собирал в Интернете материал по этому эпизоду войны. Да вот только произойдет он через три с половиной месяца, и, значит, сейчас эти его знания не имеют ровно никакого значения. Нужно искать в памяти что-то такое, что свершится завтра или в крайнем случае в течение ближайших дней.
- Начнем с того, что сегодня, если я не ослышался, тринадцатое октября сорок четвертого года. Что происходило в это время? - Антон с полчаса лихорадочно вспоминал всё, что он знал об этом периоде войны. И хотя знал он о войне, нацистах и рейхе гораздо больше среднестатистического обывателя, ничего, что могло быть хоть как-то ему полезно в нынешнем положении, на ум не приходило. Летом, 20 июля, произошло покушение на Гитлера. Вот если бы он попал сюда накануне этого события, то мог бы при умелом применении своих знаний многого добиться. А уж человека, спасшего фюрера, в лагерь не отправили бы. Да и с точки зрения исторической всё было бы не так уж и катастрофично - Гитлер ведь и без него не погиб, и даже почти не пострадал Антон просто воспользовался бы ситуацией и стал после этого кем угодно, но только не простым арестантом без документов и прошлого. Тем более что здесь в почете были оккультные науки, предсказатели и всё такое. Но, увы, это событие, это дурацкое покушение уже прошло, и ничего подобного, во всяком случае осенью сорок четвертого года, больше не намечалось.
О положении на фронтах в это время Антон тоже ничего конкретного вспомнить не мог. На Востоке бои шли, наверное, в Польше, Болгарии и Румынии. На Западе союзники теснили немцев к границам Франции и Италии, но где именно был фронт, он не знал. Даже точную дату начала Арденнской наступательной операции, задуманной Гитлером, он тоже не помнил. Где-то в середине декабря. Да и как этим воспользуешься?
- Что же было в октябре в самой Германии?.. Стоп!
Антон подскочил как ошпаренный и начал лихорадочно расхаживать по камере. Стоп! Стоп! Стоп! Роммель! Вот то, что может его спасти. Антон лихорадочно вспоминал всё связанное с последними днями этого человека. Перед его глазами всплыли несколько страниц из одной книги с цветными фотографиями похорон фельдмаршала. В голове завертелись имена и факты. Герберт! Нет, Манфред - сын Роммеля. Но это сейчас ничего не дает. Об этом надо будет подумать позже. Главное - дата смерти. И Антон знал ее! 14 октября 1944 года. Он не был уверен на все сто процентов, но помнил именно о 14 октября. За день до октябрьских ид. А сегодня тринадцатое. Сегодня Роммель жив, и ни одна собака на свете не знает, что завтра он умрет.
Кроме него!
Ликованию Антона не было предела. Ему даже стало жарко. Даже захотелось шутить. Как там было в фильме - «передайте Мюллеру, что я вспомнил». Впрочем, теперь нужно всё обдумать. Итак, что мы знаем? А знаем мы немало. Знаем мы, например, то, что немцы, за исключением нескольких десятков человек, не узнают еще очень долго. Во всяком случае до конца войны уж точно. Всем им объявят, что их Роммель, их кумир и национальный герой, умер от кровоизлияния в мозг - последствия тяжелого ранения в голову. А ведь это, мягко говоря, не совсем так. А грубо говоря - совсем не так! Но об этом не стоит рассказывать сразу. Это нужно приберечь на будущее. Одно дело предсказать смерть известного человека, и другое - раскрыть государственную тайну.
Еще долго Антон смаковал свое открытие. Потом припоминал всё, что знал о заговоре Штауффенберга. О причастности фон Клюге, который, кстати, тоже умер для всех от кровоизлияния, а на самом деле принял яд, избежав тем самым рояльной струны,
- Интересно, знают ли они о том, что некоторых заговорщиков вешали на струнах? Вряд ли об этом сообщалось в средствах массовой информации. Значит, этот факт - еще один козырь в мою колоду. Пусть проверят и еще раз убедятся, что мне известно такое, о чем сумасшедшему знать никак невозможно. Они меня считают идиотом, а я им докажу обратное. Только бы не напороться на какого-нибудь кретина в черной форме с одной извилиной под фуражкой. Вот бы попался кто-нибудь вроде Мюллера в исполнении Броневого или Шелленберга-Табакова. С этими можно было бы сварить кашу.
Начальник фленсбургского гестапо Иоахим Леопольд Цибелиус недовольно покосился на зазвонивший телефон. Этот первый за сегодня утренний звонок нарушил ход его неторопливых мыслей. Он нехотя снял трубку:
- Цибелиус. Да… Ну?.. Какой псих?.. Где?.. Ну и что? Ладно, я пришлю за ним… Хайль Гитлер.
Он бросил трубку, чертыхнулся и нажал кнопку вызова секретаря. «Черт бы побрал этих полицейских, - подумал он, - привыкли спихивать всякую шваль сюда, дармоеды».
Когда с папкой под мышкой вошел немолодой эсэсовец в круглых очках, как у рейхсфюрера, и в таком же черном, как у шефа, мундире, он нетерпеливым жестом руки подозвал его к столу, забрал папку и велел вызвать Ротманна. Затем, проводив тяжелым взглядом сутулую спину уходящего, встал, потянулся и подошел, скрипя паркетом, к большому окну.
Иоахим Цибелиус, оберштурмбаннфюрер СС, коренастый невысокий человек лет пятидесяти, был старым борцом. Он часто любил повторять, что связал свою жизнь с национал-социализмом в самые трудные для движения дни в двадцать четвертом году. Фюрер в это время томился в тюрьме крепости Ландсберг, а Геринг вынужден был эмигрировать. Трудными, правда, эти дни были тогда для кого угодно, только не для нацистов. После провала их скоротечного и какого-то сумбурного мятежа последовал блестяще проведенный Гитлером судебный процесс, на котором он лично защищал самого себя и свою партию. Эти двадцать четыре дня в старом здании мюнхенского пехотного училища на Блютенбургштрассе, где начали судить государственных преступников, а закончили - политических деятелей и патриотов новой Германии, были днями настоящего триумфа. Если о баварских мятежниках до этого мало кто знал, то после суда они стали известны всему миру. Получив смехотворный срок, Гитлер наслаждался всеобщим вниманием и творческим подъемом в комфортабельной, всегда уставленной цветами камере с громадным зарешеченным окном. Там он диктовал свою «Четыре года борьбы с ложью, тупостью и трусостью», ставшую позже просто «Моей борьбой», а тем временем в партию хлынули новые члены, вместе с которыми попал туда и Цибелиус.
Он, проливавший кровь в битвах с Антантой, после позорного мира был уволен из армии, как и сотни тысяч других. На поношенном кителе оберлейтенанта артиллерии в память о войне остались Железные кресты обоих классов и Галлиполийская звезда за оборону Дарданелл в 1915 году. Этот турецкий орден Железного Полумесяца, полученный им из рук самого Мустафы Кемаля, он заслужил при штабе генерала фон Сандерса, руководившего турецкими войсками на побережье у Чанак-Кале. Они таки заставили тогда англичан и австрало-новозеландцев убраться из пролива со всеми своими кораблями. Но славные дни империи миновали. Наступили дни позора республики, униженной всеми, кем только можно. Потолкавшись несколько лет в рядах «Стального шлема», он прочитал как-то 25 пунктов программы Адольфа Гитлера, о котором шумели тогда все газеты, и принял их все до единого, как говорится, душой и телом. Выйдя из «шлема», он вступил в НСДАП и в ее штурмовые батальоны, а через год был зачислен в особый охранный отряд в одном из штурмбанов СА. Из этих отрядов и сложились в конечном итоге СС.
Цибелиус никогда особенно не проявлял служебного рвения. Он любил поратовать за великую Германию, поразглагольствовать о ее будущем, но активно бороться за это будущее не спешил. Он вообще был человеком с ленцой, постоянно занятым прежде всего поисками личной выгоды. Может, поэтому за двадцать лет, начав службу в СС как бывший и заслуженный офицер кайзеровской армии сразу со звания унтерштурмфюрера, он не сильно продвинулся в чинах, не дотянув к пятидесяти годам до ранга полковника. Его деятельность до войны была малоинтересна. Частые перемещения с места на место, ни на одном из которых он не достигал успеха, но и не допускал особых провалов. Перед войной его перевели в СД, и в составе этой службы он прибыл в оккупированную Польшу. Будучи в тот момент штурмбаннфюрером СС, он возглавил одну из айнзатцгрупп: жег синагоги, уничтожал университетскую профессуру, в общем, всего понемногу и, как всегда, без особых успехов. Затем была Франция. Потом Греция и Югославия. Во все эти страны Цибелиус приезжал со своей командой позади продвигающихся войск и тем не менее заслужил-таки орла на черно-белую ленточку Железного креста 2-го класса.
В 1941 году он прибыл в Советский Союз. Отправлял в Германию скот, выявлял коммунистов и евреев. Однажды, в первую зиму, потеряв всякую бдительность, его подвыпившая команда попала в засаду. Почти всех перебили, а самого Цибелиуса ранило в ногу и оглушило гранатой. Он заполз под машину и прикинулся мертвым, а поскольку был в простом мужицком тулупе, партизаны не обратили на него особого внимания, обыскивая тех, кто выделялся погонами и петлицами. Правда, кто-то стащил с него меховые сапоги. К тому времени, когда его вытащили подоспевшие через час эсэсовцы, он уже потерял достаточно крови и приморозил пальцы ног.
Цибелиуса отправили в тыловой госпиталь, где он после курса лечения упросил главного врача дать ему направление в Германию для долечивания. Больше в Россию он уже не поехал. Поныв везде, где можно, о своем пошатнувшемся здоровье и больных ногах, он был переведен в штат управления лагерей. Поработав заместителем коменданта во Флоссенбурге, а затем в Бухенвальде, он с повышением звания до оберштурмбаннфюрера СС был назначен комендантом одного из филиалов Берген-Бельзена. Здесь, к своему полному удовлетворению, Иоахим Цибелиус закрепился надолго.
Однажды, весной сорок третьего, к нему в Берген-Бельзен - концентрационный лагерь, располагавшийся на полпути между Ганновером и Гамбургом, - попал некий Юрген Ларсен по прозвищу Крокус. До ареста он был владельцем небольшой медальерной мастерской в Штутгарте. С началом войны его фирма полностью перешла на производство военных значков, погонных звездочек, алюминиевых орлов для фуражек и прочей военной бижутерии. Не имея собственной лицензии от Президенц-канцелярии, фирма «Ларсен и Ко» работала в качестве филиала известной мастерской Фрица Циммермана. Однако эта деятельность наполовину немца, наполовину скандинава, а Цибелиус был уверен, что на третью половину и еврея, была не единственной для Ларсена. И возможно даже, не основной. Однажды он попал в поле зрения КРИПО, как клиент черного рынка. Его следы зафиксировали в Берлине, Лейпциге и Дрездене. Понятно, что специализировался ювелир Ларсен не на тряпье и консервах, а на драгоценностях. Сдал его на допросе один из бывших подельников. Влиятельного заступника не оказалось, и ювелир был осужден на пять лет лагеря. Его мастерскую прибрал, как водится в таких случаях, хозяйственный департамент СС, в ведении которого еще до войны находилось, к примеру, чуть ли не всё производство фарфора в рейхе.
В лагере Ларсен сразу столкнулся с Цибелиусом, живо интересовавшимся теми из своих подопечных, кто мог быть при деньгах или иметь состоятельных родственников. Папа Циба, как за глаза называли Цибелиуса рапортфюреры, блокфюреры и прочий унтерский персонал охраны, прекрасно понимал, что у этого ювелира просто не могли не остаться золото и камни. Они ждут его где-то в потаенном месте, и если дождутся, то обеспечат старость этого пройдохи. А у него, оберштурмбаннфюрера СС Иоахима Цибелиуса, кроме денег да кое-какой недвижимости, ни черта не накоплено. Недвижимость, когда с неба падают бомбы, не очень надежное средство вложения капитала. К тому же от нее мало толку, если требуется срочно уносить ноги. И, что бывает с немецкими деньгами в трудные для государства времена, он прекрасно помнил. А здоровье уже совсем не то. Простатит и гипертония были далеко не единственными напоминаниями о приближающейся старости. Но главное - он вторично не переживет краха. В первый раз он был молод и зол, а теперь, если снова всё пойдет прахом, ему уже не дождаться очередного возрождения. Да и будет ли оно после всего, что они наворотили? Нет, надо было всерьез позаботиться о надвигающейся старости и подстраховаться на случай преждевременного крушения «тысячелетнего рейха».
Он устроил Ларсена старшим писарем, подняв на самую вершину иерархической лестницы, которая существовала и среди заключенных. Ювелир имел хороший почерк, умел великолепно рисовать, и комендант лагеря отвел ему отдельное помещение не только для работы, но и для жилья. Оно располагалось в том же здании, что и служебная квартира лагерфюрера. Хромой от природы, Ларсен носил на левой ноге ортопедический ботинок и не мог быть полезен в другом месте более, чем здесь.
Цибелиус уже в первый месяц несколько раз заходил в комнату Крокуса и от нечего делать разговаривал с ним о том и о сем, при этом и то и се касалось драгоценных камней и металлов. Коменданта интересовали цены, возможность купить и продать, качество и гарантии этого качества. Он расспрашивал об истории черного рынка и существующих на нем правилах. И Ларсен, с первой же беседы поняв, что нужно коменданту, удовлетворял его любопытство в той мере, в какой считал это необходимым.
Он рассказывал лагерфюреру о знаменитых камнях, которые видел сам или хорошо знал. При этом Ларсен отмечал неподдельный интерес и даже наблюдал блеск в глазах своего грубого и жестокого собеседника.
- Вы знаете, герр лагерфюрер, что такое правильно расколоть алмаз на части? О, такую операцию с дорогими камнями могут делать лишь несколько человек в мире! Одним точным ударом после месяцев кропотливой подготовки и раздумий. Подведет рука, и камень погублен вместе с карьерой ювелира.
Когда же речь заходила о конкретных камнях, Ларсен говорил о них так, будто они с Цибелиусом находились в музее и камни сверкали прямо перед ними. Алмазы Минас, Регент, Нассак, Рубин Черного принца…
- А вот наши великолепные экземпляры, хранящиеся в дрезденском «Зеленом своде», - алмазы Белый, Желтый и Зеленый Дрездены. Белый Дрезден, например (он же Белый Саксонец), был приобретен Августом Вторым Сильным, курфюрстом Саксонским, в самом начале XVIII века за один миллион талеров. Великолепный алмаз белого цвета в 50 каратов! А Зеленый Дрезден имеет изумительный яблочно-зеленый цвет и высшую степень прозрачности. Он весит 41 карат. А у Желтого Дрездена в 38 каратов есть три младших брата такого же желтоватого оттенка, но меньших размеров,
Цибелиуса интересовали даже способы огранки камней, и он слушал о кабошонах, бриолетах, маркизах, розах и всевозможных звездах, как будто сам уже собирался бросить всё к чертовой матери и стать ювелиром.
Однажды Цибелиус, зайдя в каморку Ларсена, спросил его напрямую, сможет ли он, получив на несколько дней вольную, обратить некоторую сумму денег в подходящий камень. Готовый к такому вопросу Крокус сказал, что необходима предварительная подготовка. Ему нужно кое с кем списаться. Купить в рейхе на черном рынке хороший камень не так просто. Особенно сейчас. Для этого нужны очень хорошие связи и доверительные отношения. А почему бы лагерфюреру не обратиться в официальную ювелирную фирму?
Цибелиус не стал объяснять лагерному писарю, что все официальные ювелиры давно сотрудничают с гестапо или КРИПО, а неофициальные метут улицы или кормят вшей в лагерных бараках. Не стал потому, что тот прекрасно и сам всё это знал и своим вопросом лишь намекал, что понимает, о чем идет речь. Комендант предложил Крокусу написать нужные письма, доставку которых брал на себя. Ориентироваться следовало на Гамбург как самый близкий к Берген-Бельзену крупный город.
Устроить заключенному отлучку из лагеря на несколько дней не было большой проблемой. Этого, конечно, не следовало делать в отношении политических, а также тех, кто совершал или пытался совершить побег или был осужден повторно. Сейчас, когда Теодор Эйкс давно уже не инспектировал немецкие лагеря, да и вообще был полгода как мертв, можно было при некоторых связях договориться и об освобождении нужного человека, если он не еврей, - после Ванзейского совещания в январе 1942 года, на котором присутствовал и Цибелиус, еврейский вопрос был решен так называемым «окончательным решением», и на нем был поставлен крест.
Как-то в сентябре Ларсен поведал Цибелиусу о появлении в Нюрнберге неплохого камня, который при наличии определенных гарантий могут доставить в Шверин. Гамбург тогда отпадал по причине довольно жесткого карантина - в конце июля больше половины города было обращено в руины англо-американцами. Что же касается гарантий, то он, Крокус, брал их на себя.
Шверин так Шверин. На сто километров дальше, ну да ладно. Папа Циба выписал ему командировку на пять дней и снабдил необходимыми бумагами. В них значилось, что Юрген Ларсен командируется по хозяйственной надобности, связанной с производственной деятельностью лагеря Берген-Бельзен, в город Шверин. Если после такого-то числа он будет задержан органами правопорядка вне пределов лагеря, его следовало доставить к месту постоянного заключения либо известить лагерную администрацию. Бежать с такими документами он никуда не мог, да и от добра, как говорится, добра не ищут. К тому же Цибелиус знал адреса всех близких родственников Ларсена, занесенные в его личное дело. По адресам или с помощью проживающих там родных ловили многих из тех немногих, кому удавалось совершить побег.
Через два дня Цибелиус получил телеграмму следующего содержания: «Клаус приедет 12-го числа дней на пять-шесть. Дядя Фриц». Это означало, что нужно немедленно перевести 12 560 рейхсмарок на заранее условленный счет некоей фирмы в Берлине. Подпись «Дядя Дитрих» означала бы другой счет в другом месте. Таким образом ими было зашифровано восемь различных мест для перечисления денег. Разумеется, перевод нужно было сделать через подставное лицо.
Еще через два дня Цибелиус держал в руках небольшой бриллиант в пять каратов весом. Он был немного желтоват и имел множество мелких граней на слегка продолговатой по форме поверхности.
- Это что, стоит таких денег? - несколько разочарованно спросил оберштурмбаннфюрер стоящего рядом Ларсена.
- Он стоит много больше, - поспешил тот уверить клиента, - это огранка под звезду Кэра, 25 граней на коронке, 49 на павильоне, итого 74 грани. Эту огранку называют еще старой американской.
- Да плевать, как там ее называют, - пробурчал Цибелиус. - Смотри, если окажется, что я переплатил, - тебе не поздоровится.
Он завернул камушек в бумажку и спрятал в нагрудном кармане кителя. Сегодня же он покажет эту стекляшку одному бывшему ювелиру из 7-го барака, которого разыскал еще месяц тому назад, просматривая личные дела заключенных. «Друг друга они не знают, - думал Цибелиус, - вот и посмотрим, что это за американская звезда, или как ее там»,
- В начале октября в Бремене, а это совсем рядом, может появиться великолепный камень… - начал Ларсен, но Цибелиус не дал ему закончить:
- Ладно, об этом потом. Займись-ка лучше делом. Тут работы накопилось до потолка. Между прочим, твоей работы. Я зайду вечером.
Он вышел на аппельплац и велел одному из подбежавших шарфюреров немедленно привести к нему заключенного номер 156773 из 7-го барака. Минут через десять привели старика в полосатой куртке и такой же сине-белой шапочке, напоминавшей покроем поварской колпак. Цибелиус отпустил охрану и, когда они остались одни на плацу, показал старику свое приобретение. Бывший ювелир дрожащими пальцами взял маленький алмаз и стал рассматривать его, то прикрывая от солнца рукой, то на просвет.
- Хороший бриллиант, герр комендант, - наконец сказал он. - Почти чистой воды, огранка Кэр. Если не ошибаюсь - пять каратов.
- Что значит «почти чистой воды»? Сколько за него дадут? - спросил Цибелиус.
- Я с тридцать четвертого года в лагерях, герр комендант. Весной тридцать четвертого я заплатил бы за него двенадцать тысяч марок, но стоил он тогда не меньше четырнадцати.
Цибелиус забрал у старика бриллиант и велел ему возвращаться туда, откуда его привели. Он успокоился. Начало положено. Этот пройдоха Ларсен не посмел его обмануть. Конечно, он тоже погрел на этом руки, но такова уж их жидовская натура.
На следующий день он, зайдя в комнату, где работали жил Крокус, уселся на один из двух стульев и спросил:
- Что там еще за камень, о котором ты говорил вчера?
- О, это великолепный камень, герр комендант! - произнес писарь, распрямляя спину и кладя перо на стол. - Рубин. Седьмая кровь Дожа, так его называют. Работа венецианских ювелиров. Занесен в лондонский каталог еще до той войны.
- Почему седьмая ? А где первые шесть ?
- Других, насколько я знаю, нет, - пожал плечами ювелир. - Просто это название связано с какой-то историей или легендой…
- Ладно, плевать. Что стоит?
- В Шверине мне говорили о сумме в 35 тысяч марок.
- Когда его привезут?
- Числа второго или третьего. Но первого надо быть уже там: есть и другие желающие.
- Ладно, посмотрим, Время еще есть. Стоящий, говоришь, камень?
- Да. Такие попадаются сейчас нечасто. Совсем нечасто.
«Есть и другие желающие, - вспоминал Цибелиус слова ювелира, сидя в своей служебной квартире, располагавшейся в главном административном здании лагеря прямо над центральными воротами. - Кто-то еще скупает камушки. А кто может скупать их на черном рынке? Только тот, кто не хочет засветиться. Банкирам и промышленникам это ни к чему. Всякие круппы, порше и мессершмиты могут себе позволить покупать цацки и брюлики открыто. А вот офицер СС, обращающий рейхсмарки в портативные ценности, с мешочком которых можно неплохо устроиться в любой стране, где нет большевиков, моментально вызовет подозрение - а не хочешь ли ты, сволочь, смыться? Значит, кто-то уже не верит в победу…»
Через две недели Цибелиус стал обладателем действительно чудесного камня. Это был рубин цвета венозной крови. Он имел форму свисающей капли и действительно походил на готовую сорваться каплю живой крови. Бриолет с пятьюдесятью восемью треугольными гранями. Такую огранку, как рассказывал гордый своей работой Ларсен, применяли в основном для алмазов самой чистой воды, не имеющих ни единого порока. Эта огранка - настоящее открытие французских ювелиров. Она позволяла показать всю глубину, чистоту цвета и беспорочность царственного минерала. И никакая оправа уже не могла добавить красоты этому абсолютному совершенству.
Цибелиус без конца дышал на камень и протирал его мягкой тряпочкой, чтобы убрать свои же отпечатки пальцев. Он то подносил его к самым глазам, то удалял на расстояние вытянутой руки. Какой чистый, глубокий, магический цвет, думал он. Не то что тот, первый, у которого даже нет своего имени.
- Сегодня можешь отдыхать. Я пришлю тебе бутылку шнапса. Только не шляйся по лагерю, - сказал явно довольный Цибелиус, пряча завернутый в тряпочку рубин в карман.
Их сотрудничество продолжалось почти год. Цибелиус постепенно превращал свою недвижимость в деньги, а те в камни, которые Ларсен привозил из Шверина, Ганновера, Бремена и даже из Дрездена в каблуке своего ортопедического ботинка. Этот ботинок с тайником, добраться до которого можно было только оторвав каждый раз тщательно приклеиваемую стельку, был таким, что в нем Ларсен хромал еще сильнее, чем без него. На такого, явно непригодного для фронта калеку, гораздо меньше внимания обращали и полиция, и военная жандармерия.
Сотрудничеством всё это можно было назвать уже потому, что один получал что хотел, а другой раз, а то и два в месяц уезжал из лагеря на несколько дней и жил почти как свободный человек. Да и в лагере его жизнь была не намного сложнее жизни какого-нибудь затюканного охранника. Он хоть по ночам нормально спал, а не торчал на вышке в дождь и метель.
Что касается Цибелиуса, то свой клад - темно-синий меточек с затягивающимся шнурком-кулиской - он хранил в квартире своей старшей сестры. Она овдовела еще в ту войну и жила с тех пор совершенно одна в небольшом городке Альсдорфе на самом западе Вестфалии. Там у Цибелиуса был тайник, известный ему одному, в котором он и держал свой мешочек. Он приезжал к сестре примерно раз в два месяца и привозил свои очередные приобретения. Он выпроваживал совсем поглупевшую в последнее время Барбару к соседям или за покупками и, достав из тайника мешок, высыпал его содержимое, извлекал каждый камень из папиросной бумаги и раскладывал их на столе у окна. К ним он добавлял новые и наслаждался двойным огнем бриллиантов, таинственными метаморфозами света в зелено-голубых изумрудах или вечно не гаснущим холодным пламенем темных рубинов. Потом он снова заворачивал каждый камень в отдельный листок папиросной бумаги и прятал в своем тайнике под подоконником.
Одного боялся Цибелиус: бомбы падали всё чаще. Стало доставаться и небольшим городкам вроде Альсдорфа. Не дай бог, попадет в этот дом и вместе с сестрой, на которую ему было, по большому счету, наплевать, завалит и его надежду на спокойную старость.
И вдруг, в августе 1944 года, Цибелиуса неожиданно вызвали в Берлин и велели по возвращении в Берген-Бельзен сдать дела новому начальнику лагеря. После этого ему надлежало прибыть в распоряжение департамента личного состава СС для получения нового назначения.
Собирая камни, он изрядно запустил работу, снизив показатели вверенного ему хозяйства. Были на него и жалобы. В эти августовские дни по всей стране выявляли заговорщиков и тех, кто им сочувствовал. Заодно мели и тех, кто не справлялся с работой. Многих отправляли на фронт, многих просто меняли местами, тасуя, как карточную колоду. Людей не хватало.
Вернувшись в лагерь, Цибелиус пришел к Ларсену и молча поставил на стол бутылку коньяка. Он был, как всегда, в черном мундире, рубашке цвета табако и съехавшем куда-то под низ живота поясном ремне с кобурой. Его расстегнутый галстук болтался на золотой заколке в виде маленького имперского орла. Повязку со свастикой в лагере он не носил.
Ювелир достал из шкафчика стаканчик, а когда комендант жестом дал понять, что нужен и второй, поставил рядом второй.
- Меня переводят в другое место, - сказал лагерфюрер, выпив налитую до краев рюмку. - Но я позабочусь о тебе. Душно здесь, - сказал он, немного помолчав, - пойдем пройдемся. Нужно поговорить. - И, оставив почти полную бутылку на столе, направился к выходу.
Они спустились вниз и сразу оказались у раскрытых центральных ворот. Под конвоем охраны возвращалась покрытая белой пылью группа заключенных, мостивших неподалеку от лагеря площадку под зенитную батарею. Солнце уже садилось, но было душно, как перед дождем. Прыгая под ногами, щебетали птицы. Двое сомлевших часовых у ворот, увидев коменданта, подтянулись. Цибелиус, засунув руки в карманы галифе, не спеша вышел за ворота. Следом хромал Ларсен. В лагере он не носил свой ботинок с тайником - его следовало беречь для дела, - поэтому хромал не так сильно. Захмелев после полной рюмки, он что-то говорил коменданту о каких-то списках. Они отошли на несколько шагов от ворот, и Ларсен, прикрыв глаза рукой, посмотрел на закатное солнце. Рассуждая о предстоящей грозе, приближение которой он ощущал ломотой в костях, он прошел еще немного вперед. В это время Цибелиус достал из кобуры парабеллум и, не вынимая левую руку из штанов, поднял правую и выстрелил Ларсену в затылок. Затем он подошел к уткнувшемуся лицом в щебенку ювелиру и смотрел, как из-под его головы вытекает а тут же впитывается в щебень струя темной крови. Солнце уже не освещало это место, и она не имела никакого сходства с цветом Седьмой крови Дожа.
Цибелиус повернулся и пошел назад к воротам. Проходя мимо насторожившихся часовых, он, засовывая пистолет в кобуру и так и не вынув левую руку из кармана галифе, сказал, не глядя на них:
- Он вышел без разрешения за территорию. Нужно будет искать нового старшего писаря.
Цибелиус стоял у окна. Он был, как обычно, в черном мундире с красной повязкой на рукаве. В последнее время этот тип униформы вышел из моды. Тыловые эсэсовцы, служившие в многочисленных департаментах центрального аппарата и отделах имперской безопасности, предпочитали серую униформу армейского образца. В ней они не отличались от фронтовиков из грозных войск СС, к которым в общем-то не имели никакого отношения. Но шеф фленсбургского гестапо не собирался примазываться к кому бы то ни было. Он так же демонстративно носил не белую рубашку, а тоже уже вышедшую из моды коричневую. Такие в начале тридцатых носили постоянно, а теперь только по партийным юбилеям, да и то всё реже и реже.
Над его старым Железным крестом первого класса всегда блестел золотой партийный значок, полагавшийся первым ста тысячам членам партии. В петлице из-под черно-белой ленты с пристежкой высовывалась красная ленточка медали за Восточную кампанию. На правом нагрудном кармане - та самая Галлиполийская звезда, красная, пятиконечная, совсем как у большевиков. Она была изготовлена по частному заказу известным берлинским ювелиром и выглядела очень эффектно. И наконец, ветеранский шеврон из серебристого галуна, пришитый над правым локтем, завершал список основных регалий оберштурмбаннфюрера.
Впрочем, следовало бы упомянуть еще об одном предмете: на толстом безымянном пальце левой руки Цибелиуса черненым серебром поблескивало тонкое кольцо «мертвой головы». Это была личная награда рейхсфюрера, ценившаяся среди эсэсовцев очень высоко. Как раз несколько дней назад Гиммлер распорядился прекратить выпуск новых колец до окончания войны. Слишком мало осталось в рейхе серебра, последние крохи которого шли на обрамление Рыцарских Железных крестов. На кресты первого класса давно уже шел посеребренный цинк, а рамки второклассников и вовсе штамповали без дополнительного покрытия из альпака или так называемого «немецкого серебра», благородного металла в котором было не больше, чем в ржавой ручной гранате. В кабинет вошел офицер СС в сером кителе.
- Вот что, Ротманн, - не отворачиваясь от окна, сказал Цибелиус, - пошлите кого-нибудь… или нет, лучше сами поезжайте в 3-й участок. Полицейские опять хотят кого-то нам сплавить. Не то марсианина, не то… Короче, разберитесь на месте. Нашли они там у него что-то в карманах. Если это очередной псих или беглый, нечего его сюда тащить. Пускай сами с ним валандаются.
«Дармоеды, - продолжил он свою мысль, когда подчиненный ушел, - половину на фронт. Особенно этих полицейских и бездарей из магистрата. В округе 30 тысяч пленных и остарбайтеров, а они не могут своевременно расчищать улицы…»
Когда часа через полтора Антона снова привели в кабинет полицейского майстера, он увидел там, кроме своих старых знакомых, офицера в сером плаще. Из-под воротника плаща был виден черный воротник к ителя с эсэсовскими петлицами. Офицер стоял у стола, держа в одной руке картонную коробку голубоватого цвета, а в другой что-то из ее содержимого. Увидев Антона, он поставил коробку на стол и подошел к нему.
- Этот?
- Он самый, - ответил майстер.
- Как вас зовут и кто вы ? - обратился незнакомец к Антону.
- Дворжак. Антон Дворжак. Я из России. Я попал сюда случайно…
- Ладно, я его забираю. Протокол составляли?
- Да, вот протокол, вот опись найденного при обыске. Я всё положил сюда же, - сказал майстер.
- Я забираю всё. Будем считать, что вы передали его нам сразу в момент ареста. Ну, пошли, - сказал уже Антону офицер в плаще и, взяв из рук майстера коробку, вышел первым.
На этот раз они ехали в машине. Это был черный автомобиль с откидным серо-зеленым брезентовым верхом. Эсэсовец сам сел за руль, положив коробку на свободное пассажирское сиденье справа, а Антону велел садиться сзади. Там его поджидал здоровенный солдат с автоматом на коленях.
Здание, куда они приехали, выходило фасадом на небольшую тихую улицу. В нем было три этажа. Войдя в вестибюль, офицер стал подниматься по лестнице, а громила с автоматом повел Антона вниз. Его заперли в камере, мало отличавшейся от той, где он только что побывал.
«Ну вот я и в гестапо», - подумал Антон, усевшись на единственный предмет, который был в камере, - деревянный топчан, застеленный одеялом. Впрочем, нет - в маленькой нише у двери находились еще унитаз и умывальник.
Немного посидев и почувствовав, что совсем замерзает, Дворжак снял с топчана одеяло, под которым оказалось что-то напоминающее очень тонкий спортивный мат, и, закутавшись, стал ждать.
За столом сидел тот же худощавый человек лет тридцати, в сером с черным воротником мундире. Его правая бровь была рассечена шрамом. По четырем звездочкам в левой петлице Антон машинально отметил - штурмбаннфюрер. На складке левого кармана был пристегнут Железный крест первого класса. Сбоку и чуть ниже - пехотный штурмовой знак и серебряный значок за ранение. На левом рукаве над эсэсовским орлом виднелся почетный щит, но Антон пока не мог разглядеть, какой именно.
Человек за столом о чем-то негромко говорил по телефону и был, как показалось Антону, напряжен. Дворжаку удавалось уловить лишь короткие «да» и «конечно». «Говорит с начальством», - подумал он. Антон и приведший его солдат-охранник продолжали стоять, ожидая. Наконец штурмбаннфюрер положил трубку и некоторое время в задумчивости рассматривал что-то на столе, постукивая по нему пальцами правой руки. Неожиданно он едва заметным кивком указал на стоящий возле стола стул, после чего солдат подтолкнул Антона в нужном направлении и, надавив рукой на плечо, заставил сесть. Еще одно чуть заметное движение головой, и солдат, щелкнув каблуками, повернулся и вышел, тихонько притворив за собой дверь.
Эсэсовец встал из-за стола и, подойдя к окну, отдернул тяжелую штору. Сразу стало светлее, и можно было лучше разглядеть друг друга. Впрочем, разглядывать стал хозяин кабинета. Антон же от его пристального и одновременно задумчивого взгляда сжался и опустил глаза. Учитывая всё то, что он знал о гестапо, ничего хорошего ждать не приходилось. Та надежда, которую он возлагал на свой план, разработанный еще в полицейском участке, таяла. Ему уже казалось наивным рассчитывать на то, что его здесь вообще станут слушать.
Эсэсовец смотрел на Антона, погруженный в свои мысли, вероятно, не отойдя еще от телефонного разговора. «Ну и что мне с тобой делать?» - говорил его взгляд. Затем он повернулся, обошел свой письменный стол и, сев на стул с высокой спинкой, стал рассматривать какие-то бумаги.
Лишь взглянув на содержимое серо-голубой коробки, показанной ему в полицейском участке, Ротманн понял, что этого человека надо без лишних слов забирать с собой. Странные деньги и какие-то непонятные карточки могли попасть сюда только из-за границы. Нигде в Германии такие предметы не имели хождения. Что же касается границы, то вот она - десять километров, и Дания. Правда, там немецкие оккупационные власти и пограничные заставы, ..
Уже там, в участке, Ротманн решил не привлекать к этому делу лишних людей и по возможности отсечь тех, кто уже с ним соприкоснулся. Прочитав объяснение задержанного, он понял, что тот просто валяет дурака. Но валяет как-то необычно. Ему стало интересно, чем это кончится. «Кроме вас, кто-нибудь еще видел эти предметы?» - спросил он тогда полицейских и, получив отрицательный ответ, настоятельно попросил никому о них не рассказывать, Когда же он впервые посмотрел на задержанного и услышал его голос, то растерянный вид, явно не датский акцент и полное отсутствие документов у этого странно одетого человека еще более укрепили его уверенность в том, что всё это очень необычно. Во всяком случае ни о чем подобном он никогда не слышал и сам ни с чем таким не сталкивался,

1 Следующая страница


Руна смерти 2

- Так вы русский? - спросил он наконец арестованного.
- Да.
- Часом, не родственник известного чешского композитора?
Вспомнив известный анекдот, Антон чуть было не ответил: «Даже не однофамилец».
- Нет, нет, Но имя действительно получил в память о нем.
Так получилось, что мать Антона и вправду имела чешские корни, но по странному стечению обстоятельств фамилию Дворжак носил его отец, коренной русак с Волги. Тем не менее они оба были очень музыкальны и назвали сына в честь Антонина Дворжака. «А ведь теперь получается, что мой знаменитый двойной тезка умер всего сорок лет назад», - отметил про себя Антон.
- Когда и как оказались в Германии? - продолжил допрос Ротманн.
- Сегодня утром.
- Да? И каким же образом?
- Я не могу ответить на этот вопрос… господин штурмбаннфюрер, - помедлив, добавил Антон. - Я просто сам этого не понимаю. Я пытался объяснить это тем… господам, - Антон кивнул на листки бумаги, лежащие на столе. - Там в бумагах, вероятно, записано…
- Тут много чего записано, но, раз уж вы здесь, потрудитесь отвечать. - Ротманн некоторое время помолчал, что-то читая, и вдруг неожиданно спросил: - Чем вы занимались до войны?
- Я… - начал было Антон и сразу осекся. Он хотел быть предельно правдивым и честно рассказать всё. В конце концов, он ведь не был пойманным разведчиком и даже вообще не служил в данный момент в армии. Он не знал и не скрывал никаких секретов. Ему не нужно было геройски запираться, сочинять небылицы, выгораживая своих товарищей. Но ответить правдиво на элементарный вопрос «Чем вы занимались до войны?» он просто не мог. Для этого пришлось бы напомнить этому эсэсовцу, что он до войны вообще еще не был. Что он родился на свет только спустя двадцать один год после окончания этой войны.
- Я школьный учитель, - сказал Антон.
- Что и где преподавали?
- Немецкий язык в русской школе.
Штурмбаннфюрер вернулся за стол и снова стал читать полицейский протокол. Затем он еще раз просмотрел листок с показаниями Антона, после чего взглянул на арестованного, и взгляд его говорил: «Ну нельзя же быть идиотом до такой степени». Антон же тем временем смог наконец разглядеть его знак на левом рукаве. Это был фигурный щит из белого металла со скрещенными мечами в нижней части, над которыми было написано слово «DEMJANSK». Сверху находился орел со свастикой. Демянский щит. Значит, этот штурмбаннфюрер воевал в России. Там в начале сорок второго стотысячная немецкая группировка надолго попала в окружение под городом Демянском. Это Антон знал достаточно хорошо еще и потому, что читал в свое время с огромным интересом книгу Бруно Винцера «Солдат трех армий».
- И всё же, кто вы? - оторвавшись от своих мыслей, сказал наконец Ротманн. - Какую цель преследуете? На что рассчитываете? На то, что вам здесь поверят? - он потряс перед ним листком с показаниями. - Но здесь, - Ротманн сделал ударение на слове «здесь», - не верят даже очень правдивым историям. А уж в ваши-то бредни… Я понимаю, - продолжил он после небольшой паузы, - что предметы, найденные при вас, несколько усложняют всё дело. Они сбивают с толку, и с ними мы будем еще разбираться. Но поверить в то, что вы гость из будущего, как вы это пишете… Согласитесь, для этого нужны доказательства. И очень веские доказательства. И даже если вы их предоставите, я вам всё равно не поверю. Так что давайте говорить правду.
- А если я все же дам вам одно из таких доказательств, - сказал Антон, вдруг напрягшись, как игрок, собравшийся пустить в ход свой единственный козырь, - которое просто нельзя будет объяснить иначе, как поверить в мою историю?
- Что ж, дайте, - усмехнулся эсэсовец, - а потом мы будем делать выводы. Но не советую морочить мне голову. - Он наклонился к Антону, пристально глядя ему в глаза. - Не думайте, что я буду возиться с вами бесконечно. Итак, я слушаю.
- Хорошо, я постараюсь. - Антон собрался с мыслями и стал молить бога о том, чтобы в его расчетах не было ошибки. - Но сначала скажите мне, что вам известно о фельдмаршале Роммеле? - спросил он извиняющимся голосом и, увидев удивленный взгляд эсэсовца, поспешно добавил: - Я хотел сказать, что вам известно о его нынешнем состоянии? Он жив?
- Насколько я знаю - да. Во всяком случае о его смерти ничего не сообщалось, - снисходительно, как бы приняв условия игры, ответил Ротманн.
- Это очень хорошо! - У Антона отлегло от сердца. Теперь даже если он ошибся с точной датой, то уж месяц-то он помнил наверняка. А это значило, что несчастному фельдмаршалу в любом случае оставалось недолго. - И второй вопрос: сегодня тринадцатое октября 1944 года?
Когда штурмбаннфюрер кивнул, Антон медленно выложил свой козырь на стол.
- Так вот завтра, то есть четырнадцатого октября, генерал-фельдмаршал Эрвин Роммель умрет от кровоизлияния в мозг. Во всяком случае так сообщат по вашему радио и в газетах.
Возникла пауза, в течение которой оба смотрели друг на друга. Ротманн, ожидавший чего угодно, только не такой ошеломляющей конкретики, был немного ошарашен. «Нет, он точно сумасшедший», - подумал штурмбаннфюрер. Однако Антон поспешил прервать паузу и быстро заговорил:
- Вы можете сейчас же навести справки о состоянии здоровья фельдмаршала и убедиться, что ему ничто не угрожает. Если я ничего не напутал с датами, то Роммель сейчас находится в своем доме под Ульмом в кругу семьи. После серьезного ранения, полученного им за несколько дней до покушения на фюрера, он вполне оправился и даже готов приступить к своим служебным обязанностям.
- А при чем здесь покушение на фюрера? - резко спросил Ротманн.
- Я просто не знаю точной даты ранения Роммеля, а день 20 июля вошел в историю. Роммель же был ранен во Франции за несколько дней до взрыва в Растенбурге. Я запомнил этот факт.
Антон, как и задумал накануне, не собирался сразу раскрывать, что знал о причастности Роммеля к заговору. Во взгляде Ротманна, в котором ранее присутствовала усталость, раздражение, недоверие и ирония, вдруг появилось нечто новое - нескрываемое удивление и интерес. Было ли это удивление смелостью и изворотливостью арестованного, степенью его сумасшествия или самим смыслом того, что он только что сказал?
Он встали прошелся по кабинету.
- Так вы говорите, завтра?
- Да.
- На него готовится покушение?
- Нет, нет! Ни в коем случае. Я просто предсказываю его смерть.
Эсэсовец с Демянским щитом на рукаве изучающе смотрел на Антона.
- А сегодня он жив и умирать не собирается?
- Да. Так во всяком случае напишут в книгах после войны. - Антон, осмелев, шел напролом и даже не отводил взгляд от холодных зрачков гестаповца.
- Курт! - крикнул Ротманн. - Разыщите гауптштурмфюрера Юлинга, - скомандовал он вошедшему унтер-офицеру, - и попросите его зайти ко мне. Ну смотрите же, господин Дворжак, или кто вы там есть на самом деле, - он повернулся к Антону. - В рейхе хватает прорицателей и без вас. К сожалению, кое-кто им еще верит. Но вся эта сволочь ни черта не знала в сороковом году, что с нами будет в сорок четвертом, а девятнадцатого июля никто из них не предполагал, что произойдет двадцатого. - Он задумчиво шагал по кабинету. - Я подожду один день и посмотрю, что вы будете говорить завтра вечером.
- Господин штурмбаннфюрер, предсказаниями занимаются провидцы и гадалки, а я говорю лишь о свершившемся историческом факте, известном тысячам людей в моем времени.
- Ладно, бросьте! Одно вам могу обещать: если фельдмаршал будет убит русскими или их союзниками, или кем-либо еще, то из вас здесь вытрясут душу. И вы всё расскажете уже без ссылок на будущее, из которого якобы прибыли. Уверяю вас.
Ротманн закурил, подошел к столу, положил в папку листок с Антоновой писаниной и запер в сейф. В это время дверь в комнату отворилась и бодрый голос спросил с порога:
- Ты меня искал, Отто?
- Заходи и садись, - ответил Ротманн молодцеватому гауптштурмфюреру в таком же сером мундире с черным воротником, но гораздо более элегантном, хоть и без креста.
Вошедший, бросив взгляд на Антона, сел на стул напротив него и закинул ногу на ногу. По всему было видно, что отношения между эсэсовцами вполне товарищеские. Ротманн тем временем приказал Курту вызвать охранника и увести арестованного. Когда за ними закрылась дверь, он сказал:
- Вот что, Вилли, надо очень оперативно навести справки о состоянии здоровья фельдмаршала Эрвина Роммеля. Прямо сегодня по своим каналам постарайся узнать всё, что сможешь.
Гауптштурмфюрер, изобразив на лице недоумение, посмотрел на только что закрывшуюся дверь и сказал, что созвонится с кем надо и постарается всё узнать.
- А что случилось? При чем здесь наш лис пустыни?
- Да наверняка ни при чем. Мы тут просто решили сыграть в одну игру с этим русским, которого ты только что видел. Утром его задержали около Мюрвика. Он тут несет невесть что. Короче говоря, если завтра ничего не случится, то этому типу, - Ротманн кивнул на дверь, - придется худо. Но прежде чем отдать его Хольстеру, я обещал сыграть с ним в его игру. Только я прошу тебя сделать всё тихо, не привлекая внимания. Дело щекотливое, если всё это чушь собачья, то и ладно, если же нет - тем более не нужны лишние свидетели.
- Да что произошло-то, в конце концов?
- Надо сверить кое-какие показания этого человека, - пояснил Ротманн. - Подробности позже, Вилли. Скорее всего, это бред, но мы должны иногда проверять и его. Так что действуй. С твоими знакомыми в Берлине это несложно. И учти, мне нужна не газетная информация, а реальное положение дел. Кстати, что у тебя там с Керстеном? Когда ты едешь в Гамбург?..
Когда Юлинг ушел, Ротманн еще раз открыл сейф. Наткнувшись взглядом на странную пластмассовую коробочку с множеством кнопок, он подумал, что надо было бы показать всё это специалистам. И чем скорее, тем лучше. Можно попросить для начала спецов из военно-морской школы, возле которой, кстати, и был обнаружен этот странный русский. Там есть и радиоинженеры, и химики. Но что-то подсказывало ему, что не стоит привлекать к этому делу новых людей. И так уже несколько лишних человек знают о нем. Подождем сутки, решил он, никто ведь не торопит. Да и других дел, связанных в основном с отчетами, сводками и ненужными донесениями, было невпроворот.
Он запер сейф, сунул ключ в карман и вызвал Курта.
Штурмбаннфюрер СС Отто Ротманн, начальник отдела общей безопасности, борьбы с саботажем и врагами режима, был моложе Антона Дворжака на пять с половиной лет, хотя и родился почти на пятьдесят два года раньше его. Не имея к этому времени ни родных (не считая дальних родственников, с которыми он в последние месяцы не поддерживал отношений), ни особых друзей, он жил в небольшой служебной квартире, которую никогда не покидал во время ночных воздушных налетов. В такие минуты он вставал, закуривал у окна сигарету и, вглядываясь в отдаленные сполохи от разрывов и пожаров, думал о прошлом.
Из его окон в доме на Гартенштрассе открывался вид на узкую Фленсбургскую бухту, острым углом рассекавшую город с севера на юг. Если расчеты дымовых постов и служба воздушного оповещения срабатывали четко, то к моменту подлета бомбардировщиков вся поверхность бухты с прилегающими городскими кварталами уже была затянута белой пеленой. Но часто резкий северный ветер разрывал спасительное покрывало. Белые полосы дыма вытягивались узкими лоскутами, не в состоянии прикрыть корабли и пристани. Часто летчики применяли обманные маневры. Шли на Киль, бросали там часть бомб и резко поворачивали на Фленсбург, лету до которого было не более десяти минут.
Жилые районы города, бомбить который начали еще с августа сорок второго, пока пострадали не очень сильно. Противник уделял основное внимание докам, укрытиям для подводных лодок и сборочным цехам танковых заводов, в целях рассредоточения разбросанных к тому времени по всей Германии. Однако ночные налеты были более опасны, чем дневные. Бомбы сыпались не прицельно, без разбора и были почему-то всегда мощнее дневных. Так что иногда на следующий день по пути на работу приходилось объезжать новый завал, натыкаясь взглядом на рядок уже извлеченных изувеченных тел.
В эту ночь бомбежка началась ровно в двенадцать. Это был первый налет за неделю, и город успел немного расслабиться. Ротманн еще не ложился спать. Опустив на окнах затемнение, он пытался читать один из томов «Истории заката и падения Римской империи», но его взгляд скользил по строчкам впустую. Смысл прочитанного не достигал сознания, занятого другими вещами. Когда завыли сирены, эсэсовец встал, потушил свет и отдернул шторы. Лучи зенитных прожекторов уже метались по небу в поисках «Ланкастеров» и самолетов сопровождения. Вскоре отрывисто заработали зенитки, и одновременно с ними послышался протяжный гром отдаленных разрывов.
Ротманн знал, что никаких истребителей ПВО для охраны таких городов, как Фленсбург, уже не было. Если соседний Киль или полуразрушенный Гамбург еще хоть как-то прикрывали, то здесь уповали только на флак-артиллерию всевозможных систем от 88-мм орудий до зенитных «эрликонов» и спаренных пулеметов, от которых и вовсе не было никакого толку. Знал он также, что в расчеты орудийных зенитных батарей хотели ввести подростков из гитлерюгенда, но у них не хватало ни сил, ни роста, чтобы крутить рукоятки. Тогда воспользовались более сильными руками молодых женщин-добровольцев, а еще раньше - военнопленных, изъявивших желание сменить лагерные бараки на казармы. Он не раз видел небольшие колонны русских военнопленных, шедших на артиллерийские позиции или возвращавшихся оттуда.
Достав сигарету, штурмбаннфюрер закурил.
Отто Ротманн родился за три месяца до начала Великой войны и был младше своего брата Зигфрида на два года. Их отец, школьный учитель истории, опьяненный патриотическим дурманом первых дней августа, записался добровольцем, оказавшись в числе тех студентов и выпускников старших классов, из которых в конце лета 1914 года было сформировано тринадцать резервных дивизий. После двухмесячной подготовки 70 процентов этих «младенцев», как их назвали позже, оказались во Фландрии. Они стали половиной всего пушечного мяса, что полегло в первой битве под Ипром. В числе 25 тысяч мальчишек-резервистов той волны тридцатилетний школьный учитель Генрих Ротманн навсегда упокоился в огромной братской могиле в Лангемарке.
Детство Отто и Зигфрида прошло в южной Германии в пригороде Мюнхена, где их мать снимала скромную квартиру с трудом оплачивая ее заработками от частных уроков и скудной помощью небогатых родственников по линии мужа. Несмотря на откровенную нищету и безотцовщину, они оба успешно закончили школу, но найти хоть какую-то работу им удалось не сразу. Когда Отто исполнилось восемнадцать лет, брат убедил его записаться в местный штурмбан СА, в котором сам уже состоял несколько месяцев. Собрания, тренировки, политические диспуты и участие в маршах и соревнованиях скоро поглотили весь их досуг. И вот в тридцать третьем году им обоим удается поступить в штат охраны недавно созданного в двадцати километрах от Мюнхена концентрационного лагеря для политзаключенных. Это был Дахау.
Персонал охраны лагеря в основном состоял из таких же молодых штурмовиков и проводил свободное время в пьянках, обирая родственников осужденных, пользуясь полной безнаказанностью и бесконтрольностью со стороны начальника. Такая вольная жизнь нравилась обоим братьям. Попутно они всё более проникались идеями национал-социализма, мыслями о своей полезности суровому, но справедливому режиму, а значит, и Германии. Сердца их постепенно черствели, но сказать, что им нравилось абсолютно всё в их работе, было нельзя.
Однажды произошел такой случай.
В ноябре бежали семеро заключенных. Побеги даже тогда были нечасты, но всё же случались. Почти всех ловили, причем примерно половину убивали при поимке, поскольку задача доставлять всех беглецов живыми обратно не ставилась. Тех, кто всё же уходил, в конце концов обнаруживали в других местах Германии. Без документов и нормальной одежды редко кому удавалось спастись окончательно. Кто-то из ненайденных, вероятно, умирал где-нибудь в канаве или тонул в болоте. Впрочем, ловля беглецов была даже развлечением для охраны и до поры до времени не причиняла особых хлопот начальству.
Этих семерых переловили по одному, по двое в течение первых двух суток. Трое были убиты на месте, а четверых приволокли к лагерю и бросили прямо у ворот в ожидании дальнейших указаний. Через некоторое время подошел начальник лагеря Лиммер. Он был с неизменным хлыстом в левой руке, которым постукивал по непомерно высоким голенищам рыжих сапог, и небольшой фляжкой в правой. Сделав маленький глоток, этот дряхлеющий толстобрюхий лагерфюрер на тонких, как у цапли, ногах обошел лежащих на земле изувеченных беглецов и, равнодушно посмотрев в список имен, сказал: «Тащите их в шестой карцер. Запереть на неделю. Ни воды, ни хлеба. Кто через неделю сам выползет оттуда, того в лазарет. Пусть живет. Остальных в яму». И под одобрительный гул десятка охранников, довольный своей безграничной властью над этими бывшими немцами, а ныне отбросами Германии, зашагал прочь.
Так и сделали.
Карцер номер шесть, находившийся в стороне от основных построек, возле отхожих ям и мусорных куч, представлял собой кирпичный короб с полуподвальным помещением размером шесть на четыре метра. Он предназначался для чего-то другого, но был не достроен, хотя и имел стены, крышу и прочную железную дверь. Единственное, чего там не было, так это окон. Впрочем, они и не полагались. Не было там и параши или чего-либо ее заменяющего. Охранники, разбившись на пары, накинули на кисти рук лежащих веревочные удавки и, ухватившись за деревянные рукоятки, привязанные к веревкам с другой стороны, поволокли несчастных по пожухлой листве, рассыпанному углю и битым кирпичам к месту их последнего заточения. Кто-то принес ключи, и в открытую дверь, за которой находилась небольшая железная лесенка, спихнули всех четверых. При этом лишь один из них как-то прореагировал на свое падение вниз, пытаясь упираться руками. Остальные скатились, как безжизненные кули.
Через несколько часов о распоряжении Лиммера стало известно всему персоналу охраны. Возникли споры: выживет кто-нибудь в этом холодном каменном мешке без воды, с переломанными ребрами и отбитыми внутренностями или нет. Кто-то предложил делать ставки. Идею быстро развили и решили устроить нечто вроде тотализатора. Нашли большие листы бумаги (желающих принять участие было достаточно), притащили какого-то еврея с карандашами и красками и заставили его нарисовать таблицу. Она представляла собой пять колонок - по числу возможных вариантов исхода. Первая колонка отводилась под тот случай, когда никто не выбирается наружу. Вторая - выползает один, третья - двое и т.д. Количество строк в таблице определялось числом принявших участие. Каждый желающий записывал слева свою фамилию, точнее, сообщал ее еврею, и тот аккуратным почерком производил запись. Затем проводилась горизонтальная черта, и в одной из пяти образовавшихся клеток игрок вписывал сумму, которую он ставил на данный вариант. В подавляющем большинстве были заполнены клетки первой колонки. Но нашлись и такие, в основном из тех, кто не видел физического состояния несчастных, кто поставил на вариант номер два - остается жив и самостоятельно выбирается один из беглецов. Некоторые даже (таких были единицы) поставили на двоих, для большего интереса и придания остроты игре. Две правые колонки остались пустыми. Многие ставили сразу на два или три варианта. В общем, всё как в настоящем тотализаторе.
Ротманны, смена которых начиналась на следующее утро, узнали об этой затее позже. Они не были сторонниками подобных развлечений, но всё же поставили по пять марок на то, что один всё-таки выберется. Просто за компанию.
Ровно через неделю все свободные и даже многие из тех, кто был выходным, собрались у ржавой железной двери карцера номер шесть. Замок для большей надежности еще пять дней назад был опутан проволокой и опломбирован. Опасались, что кто-нибудь из оптимистов тайком поможет умирающим. Проволоку и замок сняли и дверь со скрипом отворили наружу.

Началось нечто омерзительное. Толпа штурмовиков в черных шинелях гоготала и улюлюкала. Задние подпрыгивали, стараясь заглянуть через плечи передних. Но скоро те, кто сделал ставку на одного или двух живых, потребовали тишины и стали светить в яму фонариками. Они призывали лежащих внизу выходить, обещая им воду, еду и теплый лазарет. Эти обещания перемежались с угрозами расправы. Кто-то даже несколько раз выстрелил внутрь, в противоположную стену.
Вдруг впередистоящие отпрянули. Задние тоже смолкли и отодвинулись на некоторое расстояние. Внизу кто-то явно зашевелился и застонал. У него по условиям, разработанным устроителями тотализатора, было не более пятнадцати минут на то, чтобы самостоятельно выбраться наружу. Иначе - смерть.
Все были настолько увлечены, что в порыве азарта не заметили появления лагерфюрера. Лиммер, зная о тотализаторе, тоже пришел. Он был, как всегда, без шинели, в коричневой куртке-рубахе от австрийской тропической униформы, с неизменными хлыстом и фляжкой. Казалось, никакой холод его не пробирал. Слева на толстом животе был привинчен Железный крест первого класса в уменьшенном исполнении (мода имперских времен), отчего торс лагерфюрера казался еще более тучным. Рядом продолговатым щитом чернел нюрнбергский знак двадцать девятого года и яркий бронзовый значок с мечом и свастикой в овале - за участие в митинге в Кобурге в двадцать втором. Этот последний причислял Лиммера к когорте «старых борцов». На его поясном ремне, как всегда, висела маленькая расстегнутая кобура с именным позолоченным вальтером. На черной предохранительной дужке пистолета можно было прочесть: «Генрих Лиммер».
Заметив начальника, подчиненные расступились, освобождая ему обзор. Рядом стоящие доложили, что, по крайней мере, один из узников жив.
- Кто? - не выразив ни малейшего удивления, спросил Лиммер.
- Пока неизвестно. Мы туда не спускались.
Лиммер приложился толстыми губами к фляжке, затем, сунув хлыст в сапог, достал из левого пузыря своих галифе смятую банкноту, отвел руку вбок и сказал, глядя равнодушно в сторону двери:
- Не выползет.
Банкнота под дружный хохот была принята из его руки (он даже не взглянул на того, кто ее взял) и засчитана в качестве ставки.
Отто Ротманн стоял несколько в стороне от всего происходящего и думал, выкуривая уже третью сигарету, что прохожие на оживленных улицах Мюнхена, да и других немецких городов, понятия не имеют, что здесь сейчас происходит, Не догадывается об этом и их мать, и соседи по двору. И в страшном сне не мог бы, наверное, предположить о таком их отец, всегда почитавший, по рассказам матери, закон и императора.
Отто часто вглядывался в лица идущих на работу или возвращавшихся обратно заключенных. Некоторых он знал. Знал, что вон тот - бывший почтальон, а этот работал в налоговой инспекции. Знал, что никто из них никого не убивал и что вина большинства заключалась в том, что они евреи. Было здесь много и неевреев. Дела большинства начинались с доноса, поступившего на имя блок или целленляйтера. Эти низшие партийные функционеры, под надзором которых находилась сотня-другая их же соседей, наводили справки, составляли списки и регулярно передавали их наверх. Иногда донос срабатывал. Были и такие из доносителей, которые сами провоцировали свою будущую жертву, чтобы усугубить ее вину и заработать у нацистов своим верноподданническим доносом репутацию лояльного гражданина. Обо всём этом Отто Ротманн прекрасно знал.
Многие из попавших сюда возвращались. Выпускали состоятельных евреев в обмен на отказ от своего имущества и обещание покинуть страну. Выходили и многие отсидевшие свой срок и считавшиеся исправившимися. Как-то раз он даже видел, как один из охранников пожимал на прощание руку покидавшему лагерь молодому парню с чемоданом. Он заметил, что эту сцену снимал какой-то человек, вероятно фотокорреспондент. В общем, всё, что здесь происходило, при поверхностном взгляде могло показаться вполне терпимым с точки зрения закона и суровой необходимости. Но только при поверхностном.
Тем временем хохот и крики усилились. Охранники расступились и наблюдали, как, цепляясь за дверной порожек почерневшими руками, из ямы выбирается человек. Казалось, что его шея перебита и висящая на ней мертвая голова была теперь совершенно лишним и мешающим предметом. Кто-то, сняв с руки часы, стоял с ними в позе рефери боксерского поединка, когда один из бойцов пытается встать из нокдауна. Он что-то отсчитывал, размахивая второй рукой. По накалу страстей чувствовалось, что время, отведенное на возвращение из могилы, подходит к концу.
И всё же он выполз. За две минуты до окончания срока человек с черными руками и мертвой головой, представлявшей сплошную корку запекшейся крови с налипшей на нее грязью и нечистотами, вытащил свое тело из ямы. Он пользовался одной ногой, которой еще мог отталкиваться от ступеней. Вторая была, пожалуй, еще мертвее его головы. Оттолкнувшись от порога, он прополз несколько сантиметров и замер. Вряд ли он что-либо слышал и понимал.
Лиммер подошел к нему. Брезгливо попытался носком сапога повернуть его голову, но, поняв, что это ничего не даст, велел перевернуть всё тело и посмотреть личный номер. Двое или трое охранников сапогами повернули тело, и один из них, наклонившись, прочел над едва различимым от грязи красным треугольником - нашивкой политических - номер на грязно-белом прямоугольном лоскуте ткани: «38741».
- Вернер Форман - врач из Берлина, - тут же сказал кто-то со списком в руке.
Лиммер достал свой золотой вальтер и выстрелил в мертвую голову бывшего берлинского врача Вернера Формана. Никого не удивила такая развязка. Затем один из охранников, вынув из кобуры свой люгер, спустился в яму, и оттуда раздалось несколько гулких выстрелов. Когда он вылез наружу, нарочито комично похлопывая себя по заложенным ушам, то произнес:
- Те, похоже, были готовы.
Вечером Отто Ротманн вместо того, чтобы уехать домой, - его вахта закончилась, - остался в казарме, где принял участие в грандиозной попойке по случаю завершения игры. Они с братом довольно крупно заработали, поскольку большинство проиграло. Заработали они при помощи Бернера Формана, имя которого он запомнил на всю жизнь.
Однако веселые времена скоро кончились. Летом тридцать четвертого начальником Дахау стал оберфюрер СС Теодор Эйкc, только что прошедший курс лечения в психиатрической больнице. О нем и его прошлом ходило много слухов самого невероятного толка. Поговаривали, что он изгонялся из СС лично Гиммлером и снова им же восстанавливался с повышением звания. А при недавней расправе с верхушкой СА он принимал самое активное участие в ликвидации самого Рема. Как бы там ни было, но этот человек быстро навел порядок среди своих подчиненных. Выгнав половину вон, набрав новых и превратив свободное времяпрепровождение охраны в настоящую службу, он сделал попутно жизнь узников еще более тяжелой. Охранники лишились возможности брать взятки и пьянствовать, а родственники заключенных - оказывать несчастным хоть какую-то помощь.
Братья быстро адаптировались к произошедшим изменениям и скоро втянулись в новый распорядок дня. Теперь всё свободное от непосредственной работы по охране лагеря время заполнили тренировки, изучение оружия и тактики, а также чтение политической литературы, рекомендованной новым шефом. Братья Ротманн, особенно Зигфрид, как более активный и восприимчивый ко всему новому, были замечены оберфюрером. Узнав, что их отец пал во Фландрии под Ипром, Эйке, тоже принимавший участие в этом сражении, проникся еще большей симпатией к молодым штурмовикам и вскоре рекомендовал обоих в СС. Когда же он чуть позже на базе уже целой сети инспектируемых им образцово-показательных лагерей начал создавать моторизованные подразделения своего полка «Тотенкопф», братья вступили в его мюнхенский батальон в звании роттенфюреров. Так никогда не мечтавшие о военной карьере Отто и Зигфрид стали солдатами «черного ордена».
В Дахау, Заксенхаузене, Бухенвальде и Лихтенбурге, персонал охраны каждого из которых достигал двух штандартов, т.е. 5-6 тысяч человек, все те, кто вошли в состав батальонов лагерных СС, одну неделю месяца охраняли заключенных, а три - занимались строевой подготовкой. После аншлюса Австрии к славной плеяде лагерей «Мертвой головы» Эйкc добавил и Маутхаузен.
К тридцать восьмому году полк Эйкc, который уже был в чине группенфюрера, вырос до размеров дивизии, хотя организационно таковой стал еще не скоро. Его батальоны, превратившись в полки, по-прежнему базировались в разных городах возле пяти самых крупных концентрационных лагерей Германии и Австрии, число отделений и филиалов которых стремительно увеличивалось. Мюнхенский батальон стал пехотным полком «Обербауэр» и продолжал дислоцироваться в Дахау. Его личный состав также треть времени занимался охраной лагеря, а остальные - прохождением службы непосредственно в полку. К тому времени Отто и Зигфрид, пройдя обучение в школе офицеров СС в Брауншвейге, стали унтерштурмфюрерами, причем Зигфрид сразу получил роту, а Отто - первый взвод в его роте, став одновременно заместителем брата.
Потом была Польша, куда Верхнебаварский полк братьев Ротманн, один из трех полков «Мертвой головы», вошел по следам германской армии. Принимать участие в боях им не пришлось. Вместо этого в составе айнзатцгрупп, руководимых эсдэшниками, полк участвовал в спецоперациях такого рода, что даже впоследствии, пройдя поля настоящих сражений и загрубев сердцем до полной окаменелости, о них не хотелось вспоминать. Если в лагере они охраняли явных врагов Рейха, то здесь дело приходилось иметь хоть и с ненавистными каждому честному немцу поляками (как считали братья), но всё же с простыми жителями, чем-то не понравившимися новым властям. Правда, судьба была благодушна к Ротманнам и не ткнула их сразу мордой во всю ту кровь и грязь, что развели там первые зондеркоманды. Чаще они занимались хозяйственными вопросами своих подразделений, ремонтом довольно скудного оснащения их моторизованного больше на бумаге, чем на деле, полка.
Однажды Отто, проезжая на мотоцикле небольшую деревню, наткнулся за последним домом на груду окровавленных тел, возле которой копошились несколько солдат. По тряпью и разбросанным вокруг вещам было видно, что это трупы гражданских, среди которых были и женщины. К заглушившему мотор унтерштурмфюреру быстро подошел офицер, ограничивая ему обзор. По пути он вытирал пальцы рук чем-то вроде носового платка. Однако, разглядев на петлицах приезжего серебристые черепа, вышитые алюминиевой нитью, он расслабился, отбросилв сторону тряпку, достал сигарету и, напустив на себя слегка дурковатый вид, спросил улыбаясь:
- Куда катим?
- За что их?
- Поляки, - небрежно, продолжая улыбаться, отвечал офицер со звездами и нашивками гауптштурмфюрера в левой петлице и пустой правой, какие носили в СД. Он выжидающе смотрел на Ротманна, и тому ничего не оставалось, как завести мотор и продолжить свой путь. Обернувшись, он увидел, что эсдэшник продолжает, осклабившись, смотреть ему вслед и даже помахал рукой.
А через несколько дней в одном из варшавских ресторанчиков Отто Ротманн пил пиво в компании своих унтер-офицеров. За столиками вокруг шумел гул голосов. Накануне, десятого октября, поляки капитулировали, и вермахт праздновал свою первую крупную военную победу. Занятые разговором, эсэсовцы не заметили, как к ним с бутылкой в руке подошел подвыпивший фельдфебель.
- Ребята, вы что, танкисты? - добродушно спросил он, покачиваясь. Его сбили с толку черные куртки и черепа в петлицах.
- Это не танкисты, Хольм, - пытаясь увести его, сказал подошедший товарищ, - пойдем, нам пора.
Фельдфебель, обратив наконец внимание на нарукавные нашивки сидящих, вдруг вяло махнул рукой и, собираясь уходить, разочарованно произнес:
- А… надсмотрщики.
В следующую секунду к нему подлетел один из шарфюреров Ротманна, развернул фельдфебеля к себе лицом - «Что ты сказал?» - и, не дожидаясь ответа, ударил его наотмашь. Унтер полетел между столиками вслед за своей громыхающей по каменному полу бутылкой, по пути свалив кого-то со стула. В разных местах мгновенно вскочило полтора десятка человек, и через несколько секунд Верхнебаварский полк дивизии «Тотенкопф» в лице пятерых своих представителей вступил в бой с солдатами дружественной армии. На пол посыпалась посуда, полетели сброшенные поясные ремни с тяжелыми люгерами в кобурах и тела поверженных противников с обеих сторон. Отто Ротманн отчетливо слышал радостный крик: «Наши бьют эсэсовцев!»
Драку остановил оказавшийся неподалеку патруль военной полиции. У Отто выписали данные из его солдатской книжки и, заставив расписаться в какой-то бумаге, отпустили, велев явиться с докладом о случившемся по начальству. Остальных его товарищей и нескольких нижних чинов из армейских арестовали.
- С чего началась драка? - спросил Эйке, возглавлявший в те дни в Польше службы СС и полицию в оперативной зоне 8-й и 10-й немецких армий.
Отто Ротманн, стоявший навытяжку перед его столом, рассказал в нескольких словах, как было дело, умолчав, однако, о слове «надсмотрщики», произнесенном фельдфебелем.
Мясистое лицо группенфюрера стало задумчивым. Он написал что-то на листке бумаги, сложил его вчетверо и, протянув подчиненному, сказал:
- Идите и заберите своих людей по этому адресу. Шарфюрера Рейнеке в штрафную команду. Впредь прошу держать себя в руках.
Когда Ротманн был уже в дверях, Эйке окликнул его и сказал:
- Я сделаю из вас солдат, дайте срок.
Инцидент, а таких было немало в то время, последствий не имел. Десятки жалоб на СС армейских генералов (в основном по поводу их обращения с мирным населением) остались без ответа. Просто они, эти генералы, видимо, еще не до конца разобрались в сущности нового режима и новых методов работы на оккупированной территории. И чтобы впредь все эти чистюли с красными петлицами, расшитыми узором «альт ля риш», не совались не в свое дело, сразу после польской кампании эсэсовцев вывели из-под юрисдикции гражданских и военных судов. Они создали для себя свои органы дознания, суд и тюрьмы.
Здесь в Польше Отто Ротманн впервые вживую увидел фюрера. Увидел во всем блеске его славы. Во время торжественного въезда Гитлера в Варшаву их часть стояла в оцеплении, контролируя прилегающие переулки и задворки, в то время как напыщенные блондины из Лейбштандарта выстроились вдоль пустынных тротуаров по обе стороны главной дороги. Ротманны, сидя на лошадях, выглядывали из переулка на приближающийся кортеж, стараясь не пропустить ни одной мелочи.
В кинохронике, газетах и журналах им и раньше часто приходилось видеть Гитлера. И тогда он был величественен на фоне орущей толпы, ощетинившейся тысячами вытянутых в неистовом приветствии рук. На мостовых у его ног лежали груды цветов, а из множества распахнутых окон свисали люди вперемешку с красными флагами с черной свастикой в белых кругах. Иногда под его вскинутой рукой проходили тяжелые ряды штурмовиков, собранных со всей Германии. Иногда это были стройные шпалеры молодых воспитанников трудовых лагерей с лопатами на плечах. Бывало, медицинские сестры в чистеньких платьях в полоску, с накрахмаленными белыми воротничками и в таких же шапочках старательно печатали мелкий шаг. Незадолго до начала войны в Берлине прошел последний марш знаменитого легиона «Кондор», который братья видели в одном из кинотеатров перед началом фильма. И конечно, «асфальтовые солдаты» Зеппа Дитриха в белых ремнях на черных мундирах. Эти умели ходить. Своим гусиным шагом, не тем подпрыгивающим, которым шлепает иная вымуштрованная вермахтовская часть с балетмейстером во главе, а степенным, с каменным выражением на лицах, с едва поднимающимися до белых ремней правыми ладонями в белых перчатках. Они доставляли фюреру истинное наслаждение.
Видели они и въезд Гитлера в ликующую Вену весной прошлого года. Опять цветы, лес поднятых рук, разлетающиеся, как осенние листья, листовки. Тогда на улицах Вены ликовал возрожденный рейх германской нации, готовящийся принять в свое лоно и другие, отрезанные хирургами Версаля немецкие территории.
Но в Варшаве было другое. Позднее Отто видел уже в кинохронике этот въезд, который более всего для нее и был задуман. Фюрер снова ехал во главе колонны, точнее, в одном из первых тяжелых «Мерседесов» с откинутым верхом. Не считая оцепления, улицы на этот раз были пусты. На маршруте его следования не было даже ни деревца и ни кустика. Окна в плотно стоящих домах закрыты. Из чердачных окошек торчат стволы тяжелых пулеметов. Только урчание моторов и приглушенные обрывки команд из гулких пустынных переулков. И он. Стоя, подняв голову, скользит победным взглядом по верхним этажам вражеского города, иногда резко вскидывая руку в приветствии своих преторианцев. Всё это придавало церемонии то суровое величие, которому не нужны ни музыка, ни цветы, ни ликование толпы. К ногам фюрера безмолвно и обреченно пала вражеская столица. Первая из множества других, чья очередь была впереди.
Потом «Мертвая голова», подразделения которой, собственно, именно в Польше и приобрели официальный дивизионный статус, была выведена в Германию, и братья некоторое время пожили дома. Это был уже не тот их дом на северо-западной мюнхенской окраине. Два года назад их мать переехала хоть и по-прежнему в скромную, но всё же более просторную двухкомнатную квартиру в Кельне на другом конце страны. Сыновья перевезли ее поближе к родственникам.
Из ее окон в доме на Цеппелинштрассе, обращенных в сторону Рейна, была видна громада собора Святого Петра и Марии, возвышающегося над морем городских крыш. Отто и Зигфриду нечасто приходилось гостить здесь, и они подолгу в такие дни курили у раскрытого окна на пятом этаже, глядя на туманное в вечерней дымке или сияющее в солнечном свете утра пепельно-серое каменное чудо, созданное человеком во славу бога. Особенно величественны были западные башни, когда их освещало закатное солнце. Черные, взметнувшиеся к облакам камни, казалось, не подчинялись законам тяготения. Еще больше это преодоление земных сил ощущалось внутри, где пространство нефов было наполнено воздухом и светом. Здесь тонкие пучки колонн уходили ввысь и, разветвляясь, превращались в нервюры невесомого крестового свода, а над арками боковых нефов горели яркими красками огромные стрельчатые витражи. Невозможно было понять, как эти сотни тысяч тонн тяжелого камня парили над землей вот уже на протяжении четырех веков.
При всем этом никаких религиозных чувств, совершенно не поощряемых и даже открыто презираемых в дивизии Теодора Эйке, в братьях давно не осталось. Да их не было и раньше. Послевоенные голод и нищета их детства, чувство униженности их родины, привитое учителями в школьные годы, мало способствовали смирению юных душ и воспитанию в них всепрощающей веры. Они просто были горды за свой народ, подаривший миру великую культуру. Они верили в великое предназначение национал-социализма, который прольет свет этой культуры на другие, достойные этого света народы и, сметя всех врагов, вернет их родине былое величие. И черные контуры двух каменных шатров западного портала как бы утверждали эту веру.
Потом они уехали в дивизию. Зигфрид был откомандирован в Берлин, а Отто, приняв временно его роту, оставался в тренировочном лагере под Мюнхеном. На Рождество они опять ненадолго собрались у окна с видом на собор, и эти их последние дни, проведенные вместе, Отто часто вспоминал впоследствии, стоя с сигаретой в руке у другого окна, - ночного окна во Фленсбурге.
Теперь он был один. За дребезжащими стеклами вспыхивали зарницы пожаров и залпы зенитных батарей. Ни матери, ни его молодой жены, ожидавшей летом этого года ребенка, ни брата уже не было в живых. Он даже не знал теперь, существовал ли сам собор, - величественный символ их прежней веры и короткого счастья перед началом настоящей большой войны, которую они сами желали и которая теперь пожирала их одного за другим.
«Однако что же делать с этим русским? - подумал Ротманн. - Конечно, самое правильное было бы сообщить о нем начальству, и пусть увозят хоть в Берлин со всем его барахлом, хоть к черту на рога». Но что-то удерживало его от такого шага.
Заявление Дворжака (так, кажется, он себя называет) о предстоящей смерти фельдмаршала Роммеля, конечно, само по себе необычно. Однако Ротманн был почти уверен, что завтра, когда ничего не произойдет, начнутся отговорки и оправдания. Но на сумасшедшего этот парень не похож. За войну Ротманн повидал немало людей с помутненным рассудком. Одни не выдерживали многочасовых бомбежек и обстрелов, другие - потери близких и вида их изуродованных тел. Некоторые сходили с ума тихо, спиваясь в одиночестве, раздваиваясь как личность. Этих выдавал бегающий взгляд и страх, навсегда поселившийся в глубине зрачков.
Нет, этот не псих. Полноватая и несколько рыхлая фигура, домашнее необветренное и незагорелое лицо, явно не богатырское здоровье - всё это позволяло допустить, что он не только не диверсант-парашютист или сбитый вражеский летчик, но даже не военный. И, уж конечно, не из беглых узников, которых и за месяц не откормишь и не отмоешь до такого изнеженного вида.
Кстати, о Роммеле. К вечеру Юлинг рассказал Ротманну всё, что удалось узнать о фельдмаршале. В данный момент, точнее, с утра сегодняшнего… нет, уже вчерашнего дня - Ротманн сигаретой осветил циферблат наручных часов, - он находился в своем имении в Херрлингене под Ульмом. Тамошнее гестапо по просьбе одного из берлинских друзей Вилли убедилось в этом, отправив к его дому своего агента. Агент переговорил с кем-то из домочадцев или прислуги и доложил, что фельдмаршал полностью оправился. Это же утверждает и личный врач Роммеля, которого разыскал и под видом сотрудника ветеранской организации опросил всё тот же агент. Вдобавок не было выявлено никаких сторонних слухов, опровергающих этот вывод.
С Роммелем Отто Ротманн однажды встречался лично. Во Франции в начале лета сорокового их дивизия наступала в тесном взаимодействии с танковой дивизией генерал-лейтенанта Эрвина Роммеля. Однажды, сопровождая старшего офицера, Ротманн был послан к нему в штаб для согласования совместных действий. Он запомнил утонченное лицо этого невысокого генерала с масляными пятнами на кителе и «синим Максом» на шее. Позже из биографии уже широко известного «лиса пустыни» он узнал, что высшую прусскую награду «За доблесть» Роммель получил, командуя в прошлую войну батальоном горных стрелков в Итальянских Альпах.
Крест был красив: между раздвоенных остроконечных лучей, залитых синей эмалью, помещались четыре золотых прусских орла. Поверх эмали шла золотая надпись «Pour la Meritte», сделанная на французском языке, что в приложении к германскому офицеру, для которого Франция была извечным военным противником, выглядело достаточно необычно. Всё, конечно, имело свое объяснение. В 1740 году, когда король Фридрих Второй Великий учредил этот орден, французский язык был в Пруссии языком придворного этикета, судов и официального делопроизводства.
Глядя на старые кайзеровские награды времен Великой войны, Ротманн неизменно вспоминал о своем отце, которого он знал лишь по нескольким пожелтевшим фотографиям. Тот не был награжден ничем за свою смерть во славу кайзера и империи. Правда, в тридцать пятом году их мать как-то вызвали в городской магистрат, и она вернулась домой взволнованной, с серым конвертом в руках, в котором оказался темный бронзовый крест с отрезком орденской ленты. Лента была белой с двумя черными и одной красной полосками. На лицевой стороне креста в венке из дубовых листьев стояли числа «1914 - 1918». Это была третья степень «Креста Гинденбурга», учрежденного в прошлом году еще при его жизни. Она вручалась ближайшим родственникам погибших в той войне.
Вечером они пригласили соседей, пили вино и вспоминали Генриха Ротманна, подолгу рассматривали его немногочисленные старые снимки. Среди них, правда, не было ни одного в военной форме. Когда соседи ушли, мать еще долго рассказывала сыновьям об их отце. Рассказывала без слез, вспоминала смешные случаи из их совместной довоенной жизни, а слегка захмелевшие братья с интересом в который уже раз слушали эти истории. Ночью из-за занавески, отгораживающей кровать кавалера Креста памяти Эльзы Ротманн, они слышали приглушенные рыдания.
Вот так мысль скользит от русского к Роммелю, от «синего Макса» к отцу и, наконец, сжимает сердце воспоминанием об их бедной матери, у которой одна война отняла мужа, а другая - саму жизнь.
Штурмбаннфюрер СС Отто Ротманн загасил уже третью выкуренную сигарету, запил остатками холодного чая небольшую таблетку и лег на кровать. «Завтра, если верить этому чертову русскому, кавалер „синего Макса“ должен умереть. Может быть, уже сейчас он хрипит, пораженный заливающей его мозг кровью», - подумал напоследок Ротманн, нисколько не отдавая себе отчета в том, что уже верит в эту предсказанную смерть.
В марте сорокового года их дивизия входит в резерв 2-й армии и перемещается в Корбах. Здесь она становится частью официально провозглашенных войск СС, получив третий номер. Первые два заняли, разумеется, «Лейбштандарт» и «Дасрейх».
А 10 мая, согласно плану «Гельб», танковые клинья двух армейских групп вермахта вспарывают оборону англо-французских войск и устремляются на запад. Они пронзают границы Нидерландов, Бельгии и Северной Франции и, не давая противнику опомниться, движутся к побережьям Северного моря, Па-де-Кале и Ла-Манша. Наивные французские генералы, по старинке полагавшие, что, подойдя, скажем, к реке, противник должен сначала подтянуть резервы, подвезти боеприпасы, навести основательные переправы и уж затем, недели эдак через две начинать форсирование, уже на следующее утро вдруг обнаруживали у себя в тылу десятки вражеских пехотных групп, невесть как и неизвестно на чем перебравшихся через реку. Солдаты противника ночью без всяких танков и поддержки артиллерии на четвереньках переползали по узким кромкам гидротехнических сооружений или переплывали на дырявых лодках на другой берег, просачиваясь одновременно в сотнях мест. Так запланированные на подготовку обороны две недели неожиданно сокращались до нуля.
Дивизия «Тотенкопф» до 17 мая была в резерве, после чего, взаимодействуя с 15-м танковым корпусом, вошла в Голландию. Здесь и чуть позже во Франции Отто Ротманн не раз вспоминал слова своего командующего: «Я сделаю из вас настоящих солдат». Теодор Эйке бросал их в такие мясорубки, что роты и батальоны их пехотного полка таяли подчас на глазах.
И те, кто уцелели, действительно стали солдатами. Но воспитание Дахау давало о себе знать, проявляясь то в уничтожении окруженных марокканцев - негр не может быть военнопленным, - то в расстреле у Мервиля сотни британских солдат, сдавшихся по всем правилам с белым флагом в руках. «А как же пафосный катехизис Гиммлера? - видя всё это, думал Отто Ротманн. - Как насчет благородства по отношению к побежденным, кодекса чести эсэсовца? Ведь мы проходили это в Брауншвейге». Сам он не участвовал в подобных эксцессах. Благо, никто и не принуждал. Все эти проявления «твердости духа» были личной инициативой отдельных рьяных сослуживцев Ротманна, к которой высшее руководство не относилось, пожалуй, никак. Но выступать против этого было смертельно опасно. Можно запросто отправиться обратно в Дахау, но уже на всю жизнь и в качестве узника.
Когда их дивизия дошла до Орлеана, в Компьенском лесу растерянную французскую делегацию подвели к старому вагону генерала Фоша, найденному и поставленному на историческое место, и в грубой форме заставили подписать все требования германской стороны. Гитлер при этом демонстративно не присутствовал, давая понять, что переговоров не будет, а будет безоговорочная и унизительная капитуляция. Говорят, что, прогуливаясь этим солнечным днем по историческому парку в тени вязов, дубов, сосен и кипарисов, он наткнулся на гранитный камень с выбитыми на нем по-французски словами: «Здесь 11 ноября 1918 года была сломлена преступная гордыня германской империи, побежденной свободными народами, которые она пыталась поработить». Ничего не сказав, он, понимая, что на него обращены взоры многих людей, с видом крайнего презрения отвернулся и пошел дальше. Через три дня камень был взорван, а исторический вагон отправлен в Берлин в качестве трофея.
Было это 22 июня, а восемью днями раньше вермахт вошел в Париж. Эти кадры Ротманн многократно видел потом в хронике и лишь на пятый раз обратил внимание, что марширующая по площади Этуаль колонна проходит не под Триумфальной аркой, а обходит ее сбоку, справа, делая намеренный изгиб. «Решили не пользоваться чужой аркой славы», - подумал он тогда.
И снова Отто Ротманн сидит со своими унтер-офицерами за столиками небольшого открытого ресторана и пьет вино, на этот раз в тени оливковых деревьев. Жаркий июльский день. Рейнеке, тот самый варшавский драчун, но уже со звездами обершарфюрера и Железным крестом 1-го класса, миролюбиво поглядывает на французов и разглагольствует о будущем. Оставшись совершенно одни, англичане, по его мнению, должны запросить мира в ближайшие дни, и с войной будет покончено. Один из присутствующих соглашается с ним. Он рассказывает, что на днях получил из Рура от отца письмо, в котором тот пишет о резком сокращении военных заказов на их заводе. По всем приметам наступает долгий мир. Кто-то спрашивает:
- Ну а дальше что? Опять в сторожа?
- Ну уж нет, - отвечает Рейнеке, - чем мы хуже других? Да и вряд ли наш Теодор, положивший столько сил на оснащение дивизии, которую он создавал несколько лет, согласится вернуть ее на вышки лагерей, тем более что ими он уже и не заведует. Теперь Эйке - боевой генерал, а мы его солдаты.
- А что, Пауль, если тебя кто-нибудь снова назовет надсмотрщиком, что ты сделаешь?
- Для этого у него на шее должно быть не меньше трех Рыцарских крестов, а потом я всё-таки дам ему в морду, - под дружный хохот отвечает Рейнеке своим хрипловатым голосом.
Позже Ротманн вспоминал, что никто из них тогда и не думал о России. Считалось, что фюрер договорился с русскими надолго и они хоть и не друзья, но и не враги.
В августе 1940 года Гиммлер окончательно ввел все полки, отдельные батальоны и службы дивизии «Мертвая голова» в состав войск СС, так что вопрос о возвращении к прежним обязанностям отпал навсегда. Почти год они оставались в оккупированной Франции, меняя места дислокации. Аваллон, Биарриц, Бордо… И вдруг в начале июня сорок первого - Мариенвердер, Восточная Пруссия.
К этому времени они были оснащены как настоящая пехотная моторизованная дивизия со своей дальнобойной зенитной артиллерией, сотнями пулеметов и даже двумя десятками легких танков для ведения разведки. Отто Ротманн был тогда командиром мотопехотной роты, а Зигфрид - роты легких танков. В этом качестве они и вломились со своей дивизией в составе северной группы армий в пределы громадной сталинской империи.
Восточная кампания с первых дней отличалась от западной. Это была война не с целью принудить противника к заключению мира, пусть и на очень тяжелых условиях, а с целью полной ликвидации его государственности.
Ротманн с удивлением наблюдал бесчисленные колонны пленных русских и всех тех, кто жил вместе с ними в этой стране, покорно шедших вдоль обочин пыльных дорог. Их было так много, что казалось невероятным, как противник еще сопротивляется и война еще не окончена. Они брели многотысячными толпами, здоровые и как будто равнодушные ко всему происходящему. Раненых почти не было. Без ремней, в своих нелепых широких гимнастерках, это были уже не солдаты. В их лицах не было ни ненависти, ни воли к сопротивлению. И самое удивительное, что по полям и дорогам, оврагам и перелескам стояло и лежало громадное количество их разбитой техники. Тысячи танков и самолетов, машин и орудий. Многое было искорежено, но многое выглядело совершенно целым. Значит, им было чем воевать.
Шли месяцы. Пыль и жара сменялись постепенно непролазной грязью и холодным ветром, а потом стужей и снегом. Вот-вот где-то на юго-востоке должна была пасть вражеская столица. Но этого всё не происходило. Потом разговоры о скором взятии Москвы и вовсе прекратились. Вся центральная группа армий была отброшена невесть откуда взявшимися силами противника и перешла к обороне. Двести лихо катившихся на восток дивизий сначала забуксовали на бездорожьях, а потом окончательно остановились в снегах. В тех самых снегах, из которых 129 лет тому назад так и не вернулась великая армия Наполеона. И это было плохим предзнаменованием. Ни с чем подобным вермахт еще не сталкивался. Окопная позиционная война уже один раз погубила германскую армию, и многие из старых генералов в конце сорок первого года вновь ощутили неприятный холодок надвигающейся катастрофы.
В начале февраля следующего года «Мертвая голова» вместе с пятью армейскими пехотными дивизиями и многочисленными отдельными подразделениями была полностью окружена в снегах под городом Демянском. Фюрер не позволил отступить, и противник, провалив фланги немецкой обороны южнее и севернее города, сомкнул кольцо позади него. Казалось, что мороз должен сделать невозможным ведение дальнейших боевых действий с обеих сторон, но русские беспрестанно атаковали и обстреливали окруженную группировку, командование которой принял генерал фон Алефельдт. Три советские армии, не считаясь с собственными потерями, наносили по плацдарму со стотысячным немецким гарнизоном удар за ударом. Связь с основными силами осуществлялась только посредством воздушного моста, и если бы его не было…
Наступили недели нечеловеческих испытаний. Снаряды не брали промерзшую землю, разбрасывая лишь снег и обломки, именно обломки, непогребенных, заледенелых трупов. Были часы, когда Ротманн не верил даже в один шанс из тысячи, что выживет в этом ледяном аду. Он рассмеялся бы в лицо любому, кто сказал бы, что это еще возможно. Но когда на позициях появлялся хромающий Эйке, желание драться и уцелеть вновь возвращалось.
Однажды во время яростной танковой атаки противника одинокая русская «тридцатьчетверка» прорвалась до второй линии обороны. Достигнув траншеи, она развернулась и, взметая снег, пошла прямо вдоль нее. Гусеницы с лязгом проносились над падающими на дно окопа солдатами. Правая шла по брустверу, левая - по задней кромке. Свернуть без риска провалиться одним боком в траншею танк уже не мог. Ему ничего не оставалось, как, давя пулеметные ячейки и тех, кто не успел спрятаться, двигаться вперед.
Оказавшийся в этом окопе Отто Ротманн едва успел стащить растерявшегося пулеметчика и его «МГ-34» с бруствера и броситься вниз. Промерзшая земля, прочная, как бетон, не обрушивалась под многотонной машиной. Упавших только припорашивало снегом. Когда танк прошел дальше, Ротманн вскочил, вытряхивая снежную пыль из-за шиворота и посмотрел ему вслед. В это мгновение «тридцатьчетверка» неожиданно провалилась вниз, и верх ее башни стал почти вровень с землей.
Перекрытие оказавшегося на пути блиндажа, на котором экипаж хотел развернуться, не выдержало и вместе с машиной рухнуло, раздавив находившихся внизу раненых и обмороженных из соседнего артдивизиона. Поскребя под собой гусеницами, танк заглох. Его пушка оказалась зажатой между обломками вздыбленных бревен, и башня была лишена возможности повернуться.
Бой на этом участке затих. Все, кто были рядом, смотрели на попавший в ловушку танк, медленно подходя ближе. Кто-то достал гранаты, но прозвучала команда ничего не предпринимать. К танку приставили автоматчиков с заданием пленить или в случае сопротивления уничтожить экипаж. Но время шло, а никто не пытался выбраться наружу.
Через час подъехал Эйке. Тяжело опираясь на свою трость - еще в июле он был серьезно ранен в ногу, - группенфюрер подошел ближе.
- Где экипаж?
- Еще там, - ответил стоящий рядом солдат.
- Ну-ка постучи!
Солдат снял саперную лопатку и, пробравшись между вздыбленных досок разрушенного блиндажа, постучал ее ребром по башне
- Эй, вы, там! - закричал он. - Вылезай!
Он постучал еще несколько раз, но никто не отзывался и не пытался открыть люки.
- Что ж, пусть сидят, - сказал Эйке. - Через несколько часов они просто замерзнут.
Возвращаясь к машине, он сказал кому-то из офицеров:
- Пусть не толпятся вокруг. Русские могут подорвать боекомплект.
Не успел Эйке уехать, как опять загрохотало. Со всех сторон посыпались снаряды, а из леса снова появились танки. Бой продолжался до самого вечера, и о плененной «тридцатьчетверке» на некоторое время позабыли.
На следующий день в расположении «Мертвой головы» появился сам командующий. Генерал пехоты Брокдорф фон Алефельдт не то чтобы не любил эсэсовцев, он их просто ненавидел. Еще во время Судетского кризиса тридцать восьмого года он предлагал Вицлебену воспользоваться силами его 23-й пехотной дивизии для совершения военного переворота. Однако, увидев, что англичане с французами не собираются вступаться за чехов, заговорщики отказались от своих планов по свержению власти фюрера и НСДАП.
Получив на Восточном фронте в свое распоряжение эсэсовскую дивизию, он решил использовать ее на полную катушку. Даже не очень-то щадивший своих людей Эйке неоднократно жаловался в Берлин, что Алефельдт бросает его солдат в самое пекло и совершенно иначе относится к дивизиям вермахта. И здесь, в Демянском котле, эсэсовцы «Мертвой головы» оказались в самых трудных местах обороны, спасая часто безнадежные позиции.
- Это тот самый танк? - спросил Алефельдт. - Экипаж так и не вышел? Сколько времени они уже там?
- Больше двадцати часов, господин генерал.
- Значит, уже не выйдут.
Кутаясь в утепленную шинель с меховым воротником, Алефельдт осмотрел избитые снарядами позиции. Деревня, по окраине которой проходила эта линия обороны, уже давно была превращена в труху. Вместо деревьев торчали расщепленные пни. Печные трубы, остававшиеся некоторое время на месте сгоревших изб, постепенно исчезли, превратившись в кирпичную пыль. Пейзаж напоминал Фландрию семнадцатого года, только там не было снега. «А всё-таки они держат оборону как никто другой», - вынужден был признаться самому себе генерал.
Он догадывался, что Эйке собирался использовать уцелевший вражеский танк в качестве трофейного оружия. Всем была известна страсть этого воинствующего эсэсовца к вооружению и экипированию своих головорезов. Еще до войны в кругу чиновников и генералов военных ведомств Эйке прослыл попрошайкой. Он ходил с кипой бумаг по кабинетам и буквально вымаливал для своих батальонов какой-нибудь тягач или пулемет. Никто тогда всерьез не воспринимал его странное воинство, набранное из лагерных охранников. Но теперь нельзя было не признать, что этот человек достоин уважения. Наплевав на недолеченную ногу, он вернулся в свою дивизию. Спал на снегу, ел из общего котла, из которого подчас нечего было есть. Не боялся он и начальства. Гиммлер регулярно получал его письма и рапорты с резкими требованиями пополнений и жалобами на плохое снабжение.
Через несколько дней, когда наступило затишье, о русском танке вспомнили. Он чудом не пострадал при артобстрелах и был только присыпан земляной крошкой, снегом и щепой. С башни смели мусор и, повозившись около часа, открыли люк. Экипаж - все четыре человека - был на своих местах. Одному из унтер-офицеров пришлось скинуть шинель и многое из того, что было под ней, чтобы протиснуться в тесное пространство этого ледяного склепа. Пошарив там с фонариком, он обнаружил командирский «ТТ», в обойме которого недоставало четырех патронов.
Боекомплект танка был весь расстрелян. На полу вперемешку с трупами лежала только груда пустых гильз. В пылу атаки экипаж не заметил, что остался без единого снаряда. А может, полагался на поддержку идущих сзади. Оказавшись в ловушке и понимая, что рассчитывать на своих уже не приходится, они поочередно покончили с собой. Снаружи в шуме боя выстрелов тогда никто не услышал.
Не могло быть и речи, чтобы вытащить трупы танкистов через узкие люки. Их с трудом удавалось пошевелить. Кто-то принес ножовку, чтобы отпилить руки и ноги превратившихся в камень тел. Но в тесном пространстве это была адская работа, и от затеи отказались. Через несколько часов подъехали два тягача. Танк зацепили тросами и, изрядно повозившись, с трудом вытянули из ямы. Его затащили на большой лист железа, привезенный тягачами, и вместе с погибшим экипажем увезли с передовой.
Десяток солдат начали разбирать доски и бревна разрушенного блиндажа и вытаскивать трупы погибших в нем несколько дней назад артиллеристов. Они распарывали ножами на груди мертвецов пропитанную смерзшейся кровью одежду и обламывали опознавательные жетоны. Иногда приходилось основательно поработать штыком, прежде чем удавалось отковырнуть цинковый медальон, вмерзший в лед изувеченного тела. Руководивший этой работой гауптшарфюрер обтирал отломанные половинки рукавицей и нанизывал их на шнурок. Потом они будут добавлены к другим таким же, и очередная увесистая связка этих траурных половинок отправится в дивизионную канцелярию. По выбитым на них номерам будет точно установлено имя каждого солдата и составлена соответствующая бумага. Вторая половинка жетона оставалась на трупе и отправлялась с ним в могилу.
- На черта нам этот русский танк? - спросил Рейнеке, когда они с Ротманном шли в свою часть и видели всю эту возню. - У нас что, своих нет?
- Ну здесь, как видишь, почти нет. А русских вон сколько, - Ротманн показал рукой в сторону леса.
Десятки «тридцатьчетверок» и «кавэшек» стояли повсюду. Одни были изуродованы взрывом и пожаром, у других - только перебита гусеница. Затея Теодора Эйке обзавестись несколькими грозными «Т-34» или «КВ» успеха не имела, но позже Ротманн слышал, что в дивизии «Дас Рейх» было целое подразделение на базе трофейных советских «тридцатьчетверок».
В конце апреля 1942 года Алефельд бросил остатки дивизии «Тотенкопф» в прорыв навстречу войскам генерала фон Курцбаха, и кольцо «Демянского котла» было пробито тонким «Рамушевским коридором». Много месяцев стенки этого коридора обороняли эсэсовцы Эйке. Сам он вскоре всё же был отправлен в Германию для поправки здоровья. Хлипкая связь с внешним миром восстановилась, однако до окончательной деблокады оставался еще почти год. Когда же дивизию братьев Ротманн в октябре сорок второго окончательно выводили с передовой, в ней насчитывалось 3000 человек при штатной численности 15 400.
Весь остаток дня и всю последующую ночь Антон промаялся в камере, где не было даже самого маленького окошка. Он не знал, сколько в данный момент времени и, вообще, день сейчас или ночь. Два раза ему приносили еду - хлеб с холодной тушеной капустой и что-то среднее между эрзац-чаем и эрзац-кофе. В эти моменты он спрашивал у охранника время, и тот равнодушно отвечал. Последний раз было семь часов вечера.
Интересно получается, думал Антон, если Роммель останется жив, то ему, Антону, как сказавшему неправду, не поздоровится. Если же полководец будет убит - из него и вовсе вытрясут всю душу, потому как ничего другого из него вытрясти уже будет нельзя. Только бы он не ошибся! Он вдруг вспомнил какой-то старинный анекдот, в котором один тип рассказывал не то врачу, не то кому-то еще, что предпочитает лечиться по медицинским справочникам, на что тот ответил, что он умрет от опечатки. «Совсем про меня», - подумал Антон.
Ночью он явственно услышал вой сирены и почти сразу отдаленные разрывы. Англичане, подумал Антон. Он где-то читал, что днем Германию бомбили в основном американцы, а ночью - англичане. «Вот грохнут они меня здесь за двадцать два года до моего рождения, и что произойдет? - думал он. - Распадется связь времен? Что-то не похоже. А может, и нет вовсе никакой проблемы с парадоксами причины и следствия? Меня, как щепку, отбросило назад во времени, но упал я в ту же реку и плыву в том же направлении - от прошлого к будущему. А сделать мне здесь что-нибудь существенное просто не дадут. Накроют бомбой, и конец эксперименту».
Но бомбили где-то далеко в стороне, и Антон, так и не дождавшись конца канонады, заснул, скрючившись от холода и забившись под одеяло с головой. Тусклый свет в его каземате так и не был выключен.
О наступлении нового дня Антон узнал по звуку шагов где-то наверху, глухим голосам и изредка хлопающим дверям. Он проснулся от холода и долго не понимал, где он и что с ним. Наконец, всё вспомнив и еще раз ужаснувшись всей трагичности и невозможности своего положения, он долго лежал, поглощенный своими думами. «Черт возьми, а ведь они могут передать сообщение далеко не сразу. О гибели Гюнтера Прина вообще оповестили народ месяца через полтора. Правда, здесь случай другой. Похороны Роммеля состоялись в двадцатых числах, значит, тянуть не будут».
Завтрак не отличался от вчерашнего ужина. Охранник, рыжий парень в форме эсэсмана, вероятно, контуженый или заторможенный от природы, на вопрос Антона о том, пришел ли герр Ротманн, с ухмылкой сказал, что Ротманна еще нет, а вот Хольстер уже здесь. Кто такой Хольстер, Антон не знал, но ему показалось, что где-то он уже слышал это имя. «Будем надеяться на лучшее, - успокоил он себя. - Во всяком случае этот штурмбаннфюрер пока ведет себя достаточно спокойно. Учитывая, что их тут бомбят по ночам, его поведение даже вполне уравновешенное».

Предыдущая страница 2 Следующая страница


3 Олег Курылев

Антон родился в 1966 году в Иркутске, где и прожил всю, но, как ему казалось, еще далекую до завершения жизнь. Во всяком случае так он считал до недавнего времени.
Окончив институт иностранных языков, он сразу стал школьным учителем, не пытаясь устроиться где-нибудь в более престижном месте. К работе своей он был почти равнодушен, всё свободное время посвящая различным увлечениям, периодически сменявшим одно другое. Правда, его интерес к истории, в основном к военной, возникший еще в раннем детстве, не ослабевал никогда.
Взяв в руки Гая Светония или, скажем, томик Милия Езерского, он тут же мысленно погружался в те времена, когда по простым или мощенным камнем дорогам шли римские легионы. Он явственно видел колышущиеся впереди аквиллы и весциллумы с ритмично раскачивающимися конскими хвостами. Их несли покрытые шкурами знаменосцы, лица которых едва выглядывали из разинутых львиных пастей. Следом тяжело ступали закованные в кожу и латы центурионы, груженные всяким скарбом солдаты, скрипели влекомые лошадьми и рабами баллисты и катапульты. В этом людском потоке среди пыльных красных плащей и иссеченных в боях с варварами щитов он различал бронзовые лица легионеров, щеки которых прикрывали широкие железные пластины шлемов. Он отличал принципов от триариев, гастатов от велитов.
В другие минуты перед его мысленным взором сенаторы в тяжелых белых с пурпуром тогах, стуча сандалиями по мрамору курий Юлия или Корнелия, решали вопросы войны и мира где-то на далеких берегах Дуная или Рейна, в стране пирамид или на поросших вереском холмах древней Шотландии. Он слышал скрипучий голос дряхлого Каттона Утического, в тысячный уже раз требующего в конце своей очередной речи разрушения Карфагена. Раскрывая Тарле или Манфреда, Стендаля или Делдерфилда, Антон видел летящую в стремительной атаке конницу Мюрата, ощетинившиеся штыками русские полки или отступающее под градом английских пуль последнее каре императорской гвардии на плато Бель Альянс. Понятно, что и мировые войны первой половины двадцатого века с их размахом и океанами пролитой крови тоже никак не могли пройти мимо его внимания.
Но, несмотря на всё это, он ни за какие коврижки не согласился бы всерьез и наяву встретиться взглядом со старческими водянистыми глазами Корнелия Суллы или беспощадным взором Оливера Кромвеля. И уж тем более увидеть блеск круглых стекол на добродушной физиономии Генриха Гиммлера или, скажем, Лаврентия Павловича. Историей, как и звездами, лучше любоваться с безопасного, а значит, очень большого расстояния.
В последнее время Антона особенно занимал Третий рейх и всё, что с ним было связано. В основном он черпал информацию в Интернете, в чем безусловно помогало знание немецкого языка. У него было довольно много книг, но все их он уже прочитал, а каждую стоящую новую удавалось приобретать не чаще чем раз в месяц, а то и в два. Антон уже давно заметил, что историю мира пишут англичане. Не французы, не немцы, не русские, не китайцы. Именно англичане. Какую книгу ни возьми - англичанин или американец, что почти то же самое. Будь то эпоха Наполеона или Первая мировая война. О советской же историографии он где-то прочел такую фразу: «Есть ложь, есть наглая ложь и есть советская историография» - и был согласен с ней на двести процентов. Однако, отдавая должное соотечественникам, которые просто не могли писать правду, он постепенно убеждался, что и западные историки частенько грешили против нее. Они также были мастерами замалчивания одних фактов и выпячивания других, в результате чего правда растворялась в тумане ложных впечатлений. Оставались, конечно, незыблемые даты, имена и географические названия, но история ведь не справочная книга. И хоть врали они на порядок меньше и не обращались с цифрами столь изуверски, как наши, но всё же им не грозили расстрел или ГУЛАГ. Скоро в нем вызрело твердое убеждение, что ни одно событие в человеческой истории не породило столько лжи и словоблудия, как Вторая мировая война. И вряд ли уже кто-нибудь вычистит эти авгиевы конюшни от вымысла маршалов-мемуаристов, советских академиков и патриотов, радеющих за народную честь.
Наконец, ближе к вечеру охранник молча вывел Антона из камеры и доставил в кабинет Ротманна. Штурмбаннфюрер велел задержанному сесть за свободный стол, где уже лежало несколько листов бумаги и ручка с вечным пером.
- Напишите-ка еще раз все о себе, и поподробнее, - предложил он, - время у нас еще есть.
«Видно, ничего пока не произошло», - с тревогой подумал Антон и взял ручку. Сначала он повторил то, что уже писал в первый раз. Затем, дав некоторые сведения о своем родном городе, он стал максимально подробно излагать собственные мысли и ощущения с первой минуты своего появления у парковой ограды. Никакой информации о грядущих событиях войны и послевоенной жизни он пока решил не давать. «Это им еще нужно хорошенько попросить», - зло подумал он. Напоследок Антон путано изложил свою теорию произошедшего. Он предположил, что стал жертвой научного эксперимента, причем неудачного эксперимента, проведенного кем-то и когда-то в далеком будущем. В будущем даже относительно его времени, поскольку подобное и в нем было еще совершенно невозможно. Конечно, всё это походило на бред сивой кобылы, но ничего другого не оставалось. Если без конца говорить «не знаю», можно нарваться на неприятности. В общем, рассказ получился довольно путаным, да и необходимость писать на чужом языке не способствовала успеху в эпистолярном жанре.
Когда Антон уже заканчивал, в комнату вошел какой-то парень лет двадцати пяти-двадцати семи. Одет он был в старую шинель без знаков отличия, но с желтой повязкой на левом рукаве. На повязке черными буквами было написано «Im Dienst der Deutschen Wehrmacht». Антону даже не надо было читать эту надпись - он сразу понял, что это такое. Такие повязки со словами «На службе германских вооруженных сил» носили гражданские лица, привлеченные армией в качестве помощников, а также военнопленные, изъявившие желание помогать немцам. «Наверное, хиви», - подумал Антон, вспомнив о многочисленной категории добровольных помощников из числа советских пленных, сменивших ценой предательства лагерные бараки на вполне сносное житье. По данным послевоенных немецких историков, в вермахте их насчитывалось до 600 тысяч человек. Большинство из них входили в штат дивизий сухопутных войск и несли службу в тыловых подразделениях.
Ротманн предложил Антону поговорить с этим человеком.
- О чем?
- О чем угодно, только по-русски.
«Ах вот в чем дело, - понял Антон. - Хотят проверить мое знание языка».
- Кто вы и зачем сюда пришли? - вдруг неожиданно для самого себя спросил он по-русски оторопевшего парня с повязкой.
- Я… Александр Николаевич Маслов. Мне велели явиться в гестапо, я и пришел.
- Давно в Германии? - продолжил Антон деловито допрашивать «добровольца», как он сразу окрестил его про себя.
- С прошлого года. Попал в плен и…
- Ну понятно. Чем занимаешься?
- Служу переводчиком на зенитной батарее во время налетов. Работаю с нашими на расчистке завалов, ну и что прикажут…
- Перемещаешься по городу свободно?
- В основном да.
- Что значит «в основном»?
- Есть места, куда нам заходить не разрешено.
- Это куда же?
- На территорию порта…
- Ладно, достаточно, - прервал их разговор Ротманн. Он подошел к «добровольцу» и спросил: - А теперь скажите мне: человек, с которым вы только что разговаривали, говорит по-русски свободно ?
- Да, герр штурмбаннфюрер, - вытянулся перед Ротманном Маслов, - он говорит без малейшего акцента.
- Идите, - сказал после небольшой паузы эсэсовец и, подойдя к двери, велел Курту проводить парня. Обращаясь уже к Антону, спросил: - Ну, вы закончили?
Дописав еще несколько слов, Антон поставил дату, расписался и отдал два листка бумаги штурмбаннфюреру. Тот велел Антону пересесть на другой стул и, отойдя к окну, стал читать.
В этот момент в кабинет вошел запыхавшийся Юлинг. Он был в расстегнутом плаще, держал поясной ремень с кобурой в руках, видимо, только что приехал и шел, раздеваясь на ходу. Бросив ремень и фуражку на стоящее у стены кресло, он плюхнулся на свободный стул.
- Отто, могу я с тобой поговорить? С глазу на глаз, - добавил гауптштурмфюрер, не глядя на Антона.
- Это так срочно ?
- Да, Отто, очень срочно.
- Курт! - крикнул Ротманн. - Уведите арестованного.
Когда Антона увели, Юлинг вскочил и начал расхаживать по кабинету.
- Я только что из канцеллярии крайсляйтера. Я был там по делу этого, как его… Керстена и его списков. Знаешь, что я там узнал? - он остановился и, упершись в стол Ротманна руками, воззрился на него нетерпеливым взглядом.
- Ну, у крайсляйтера можно узнать всё, что угодно, - успокаивающим голосом, с улыбкой сказал тот.
- Роммель умер! - не обращая внимания на шутливый тон собеседника, полушепотом выпалил Юлинг.
- Не может быть! - Ротманн замер с зажженной спичкой в руке. - Когда?
- Сегодня в первой половине дня. - Юлинг снял плащ и швырнул его на кресло. - Будет сообщение по радио. Больше мне ничего узнать не удалось.
Ротманн бросил догоревшую спичку на пол, встал и, подойдя к двери, приоткрыл ее. Курт барабанил на машинке. Он снова плотно закрыл дверь и вернулся к столу.
- О чем вчера говорил этот поляк? - спросил Юлинг.
- Да не поляк, а русский.
- Это сейчас неважно. Для чего ты попросил меня наводить справки о состоянии здоровья фельдмаршала? Ты представляешь, какая будет рожа у Шмица, которому я вчера звонил, когда он узнает об этой смерти? - Юлинг опять начал разгуливать по кабинету. - Сегодня, видите ли, просят узнать о здоровье всеми уважаемого фельдмаршала, а через несколько часов тот умирает! Так о чем говорил этот пол… этот русский?
- Сядь и успокойся. - Ротманн достал из шкафа бутылку и две рюмки. Разлив коньяк, он подал одну из них Юлингу и, не дожидаясь его, выпил свою. - Он говорил о том, что сегодня, 14 октября 1944 года, Эрвин Роммель умрет от кровоизлияния в мозг.
Юлинг уставился на свой коньяк остекленевшим взглядом. Потом выпил его и спросил:
- А что он сегодня рассказывал?
- Ничего. Его только что привели, а тут ты ворвался.
- Так прикажи, чтобы вернули! Пусть объяснит, откуда у него могли быть такие сведения.
Ротманн взял со стола листки с новыми показаниями Антона и протянул их Юлингу.
- На, читай. Тут он все подробно объясняет.
Пока Вилли читал, Ротманн прикурил наконец сигарету и стоял в задумчивости у окна. Поверить в то, что он, этот человек без документов, но с набором странных вещей в карманах, действительно из XXI века? Но тогда вся реальная действительность превращается в какую-то игру. Всё становится несерьезным. Жизнь, смерть, война. Все эти понятия станут чепухой, если кто-то может скакать по ступеням прошлого и будущего, появляясь в прошлом до своего рождения или в будущем после своей смерти. Если можно так обращаться со столь незыблемым фактором бытия, как ход времени, то ради чего всё остальное? Ведь святее времени нет ничего в этом мире. Даже в Библии с ее чудесами и потопами, огненной серой с небес и воскрешением мертвых нет ничего подобного. Нет потому, что такие вещи превратили бы мир в бардак, лишив его всякого смысла… Никто, кроме полоумных писак вроде Уэллса, не смеет касаться времени. Нет, должно быть другое объяснение. Можно допустить всё, что угодно, но только не это. Иначе… как там у Шекспира? Распалась связь времен? Да нет, пожалуй, похуже - не распалась, а запуталась и переплелась.
Если хоть на секунду допустить это, наши страдания и надежды, преступления и кровь - всё превратится в фарс. Мы все станем марионетками в руках смеющихся над нами кукловодов. А какие могут быть у марионеток идеи и великие учения? Разве могут они совершать великие поступки, эти куклы на веревочках?
Юлинг положил листки на стол и сказал:
- Чушь собачья! Он просто что-то знает. И мы должны выяснить что.
- Ладно, успокойся. - Ротманн сложил листки в папку и убрал ее в сейф. - Только прошу тебя - никому об этом ни слова. Как бы там ни было, а дело это непростое. Очень непростое. Но мы в нем разберемся. А сейчас надо подождать официального сообщения.
- Но учти, раз уж я замешан в этом деле, я хочу быть в курсе твоего расследования, - забирая плащ, ремень и фуражку, сказал Юлинг и вышел.
Юлинг заведовал отделом охраны и контрразведки на заводах рейха, разумеется, в рамках территории, подконтрольной гестапо города Фленсбурга. В поле зрения отдела были тысячи иностранных рабочих, от которых можно было ожидать неповиновения или мятежа. Под не менее пристальным наблюдением находились и свои. В их районе было много военных предприятий и судоремонтных верфей. К сорок четвертому году почти вся промышленность, где шла хоть какая-то производственная деятельность, уже так или иначе относилась к военной отрасли. На войну работали столяры и плотники, закройщики и забойщики скота, автослесари и рабочие сотен других профессий. За всеми требовался надзор, для чего повсюду были созданы сети осведомителей, с агентами которых приходилось постоянно работать. И даже если всё было совершенно спокойно, наверх с определенной периодичностью должны были уходить отчеты и статистика.
Конечно, гестапо не в одиночку занималось такими вопросами. Эту работу дублировала и хорошо организованная и чрезвычайно разветвленная германская полиция, главным образом та ее часть, которая называлась полицией охраны правопорядка рейха, так называемая ОРПО. Кроме собственно полиции охраны правопорядка, задержавшей Антона, в ее составе была жандармерия (сельская, горная, моторизованная), полиция охраны морских побережий (а также внутренних водных путей), полиция охраны заводов, зданий, железных дорог. К ней относилась и пожарная полиция, введенная в состав ОРПО в 1936 году. Была полиция охраны почт, административная полиция и некоторые другие. Все это были вполне самостоятельные структуры со своей униформой и знаками различия. Ко всему этому следует добавить боевые полицейские подразделения, дислоцированные на территории Германии, в состав которых входило даже несколько танковых полков. Гитлер, боясь внутреннего мятежа, не отправлял их на фронт. Это были части быстрого реагирования, предназначенные для переброски в случае необходимости в любую точку страны. Правда, за всю войну подобной необходимости так и не возникло.
Со всеми этими организациями нужно было постоянно поддерживать оперативное взаимодействие, так что и при самой спокойной обстановке работы всегда хватало. Но не о таком масштабе деятельности мечтал когда-то гауптштурмфюрер СС Вилли Юлинг.
Вильгельм Юлинг, к имени которого следовало добавлять роскошное Фердинанд, принадлежал к той группе немецкой молодежи, для которой тридцать третий год распахнул все двери к славному будущему. От них требовалось только безоговорочно верить и подчиняться.
В отличие от Ротманнов он никогда не испытывал нищеты и в детстве мало интересовался, чем живут его отнюдь не бедные родители. По материнской линии он приходился внучатым племянником фон Рентхельду, заводы которого вполне могли быть основой благополучия и их семьи. Будущий отец Вильгельма Фердинанда, принимавший участие в Великой войне, остался жив и вернулся в чине гауптмана с обоими классами Железного креста на мундире. Правда, после войны он был уволен из армии, сжатой Версалем до пределов жалких десяти дивизий, но, как истый патриот, сохранил активную жизненную позицию. В составе «Черного рейхсвера» он еще некоторое время бился в уличных сражениях с поляками в Верхней Силезии. Окончательно вернувшись домой с новым ранением и черным Силезским орлом на груди, Юлинг-старший занялся, наконец, домашним хозяйством, оставаясь ярым сторонником реванша и борьбы за отмену всех версальских ограничений. Как раз незадолго до этого у них и появился единственный сын Вилли.
Однажды, когда поздним майским вечером Вилли с группой сверстников играл в соседнем дворе, прибежавший мальчишка радостно сообщил, что неподалеку, на университетской площади, начинается факельное шествие, а потом там будет зажжен огромный костер. Все устремились в указанном направлении и на площади перед Берлинским университетом действительно обнаружили скопление народа. В основном это была молодежь. В центре площади возвышалась сооруженная из досок пирамида, рядом с которой стояла большая канистра. Поодаль находилось нечто вроде трибуны или кафедры, также сколоченной из свежих досок. Там суетились несколько десятков молодых людей, вероятно школьников старших классов или студентов. Все они имели на рукавах повязки гитлерюгенда. Несколько взрослых дядь с такими же повязками давали указания, размахивая какими-то списками и делая в них пометки. Вдали урчали два грузовика с крытыми кузовами, из которых спускали на землю небольшие стопки, перевязанные веревками. Подойти ближе не удавалось, так как вся территория вокруг будущего костра была оцеплена. Вилли с друзьями удалось пробиться к самому оцеплению. Рядом с ними оказалась стайка девчонок из юнгмедель. Они весело смеялись, размахивая маленькими флажками со свастикой.
Тем временем уже совсем стемнело, и вдруг в десятках мест вокруг вспыхнули факелы. Небо от их света совсем померкло. Стало страшно и весело. Девчонки завизжали, подняв флажки над головой. Все ожидали чего-то значительного и необычного.
В этот момент к ребятам подошел молодой, но серьезного вида парень со шнуром старшего руководителя.
- Эй вы, пимпфы! Нечего глазеть. Давайте-ка на подмогу! - Мальчишки гордо посмотрели на девчонок и бросились в указанном им направлении. Через пару минут они, пыхтя и отдуваясь, полубегом переносили стопки с книгами - а это оказались именно книги - от грузовиков к деревянной кафедре, на которой в это время устанавливали микрофон. Там ребята постарше развязывали веревки и под руководством еще более старших сортировали книги по кучам. Ни Юлинг, ни его товарищи толком не понимали, что творится, но причастность к происходящему делала их просто счастливыми.
Еще через несколько минут начался митинг. Над площадью полетели слова оратора.
- Язык и письменность коренятся в народе. Немецкий народ несет ответственность за то, чтобы его язык и его письменность оставались чистыми… - вещал взволнованный, но хорошо поставленный голос молодой девушки. - Сейчас разверзлась пропасть между написанным и немецкой народностью. Это состояние - позор! Чистота языка и написанного на нем зависят от тебя! Твой народ передал тебе язык для сохранения… Наши опаснейшие враги - еврей и тот, кто у него в кабале!
Вилли не знал тогда о «Двенадцати тезисах против негермаyского духа», которые зачитывала студентка. Конечно, он что-то слышал об этом в школе краем уха, но вокруг тогда происходило столько интересных событий, что тринадцатилетнему мальчишке, как и его друзьям, было некогда вникать во всякие акции и кампании. Он остановился с очередной стопкой книг в руках и вдруг понял, что участвует в казни. Взглянув на обложку верхней книги, Вилли прочел имя автора - В. Хагеман. Сейчас вспыхнет костер, и этот томик в бледно-зеленом переплете будет брошен в огонь. За что? А впрочем, раз жгут, значит, есть за что!
- Еврей может думать только по-еврейски. Если он пишет по-немецки - он лжет! - продолжал звенеть над площадью юный и твердый голос немецкой молодежи. - Мы хотим искоренить ложь и заклеймить предательство, мы хотим создать для студенчества вместо очагов бездумия очаги дисциплины и политического воспитания!
- Ну, ты чего встал? - окрикнул Вилли пробегавший мимо Гельмут Форман, сын врача, семья которого жила по соседству с Юлингами. - Там еще знаешь сколько осталось!
Выйдя из оцепенения, Вилли поднес к трибуне свой груз, который у него буквально выхватили из рук. Бечевки уже не развязывали, а вспарывали ножами, благо у каждого они висели на поясных ремнях.
- …Мы требуем от цензуры, чтобы еврейские произведения издавались только на еврейском языке. Строжайше запретить им употреблять готический шрифт. Готический шрифт только для немцев!.. Мы требуем от немецкой молодежи показать волю и способность для самостоятельного осознания и решения. Мы требуем от немецкой молодежи держать в чистоте немецкий язык. Мы требуем от немецких студентов… Мы требуем от немецких преподавателей… Мы требуем, чтобы немецкая высшая школа стала оплотом немецкой народности и полем битвы за немецкий дух!
Голос над площадью смолк. Наступила минутная пауза, но вот несколько человек с факелами подошли к подготовленному костру, и он взорвался жарким пламенем, взметнувшимся в ночное небо. Стоявшие рядом отпрянули от неожиданности и попятились в стороны. Начался решающий момент «аутодафе», сценарий которого был составлен в духе «варбургфеста», когда в октябре 1817 года германские студенты тоже жгли крамольные книги.
- Против классовой борьбы и материализма, за народную общность и идеализм в жизни! Во имя всего этого я предаю пламени писания Маркса и Каутского! - возвестил стартовый лозунг новый оратор, после чего в костер полетели первые книги.
Это были пухлые тома, которые пытались швырнуть в огонь так, чтобы они растрепались в полете. С них как бы срывали одежды. Что может быть более комичным и жалким, нежели летящая в огонь растрепанная книга классика? Таким образом старались унизить в глазах публики, привыкшей почитать печатное слово, и сами книги, и их авторов. Малолетки из юнгфолька засвистели, атолла одобрительно загудела и зааплодировала.
- Против подлости мышления и политического предательства, за беспредельную преданность народу и государству! Во имя всего этого я предаю пламени сочинения Фридриха Фостера!
- Против разлагающего душу преувеличения значимости секса, за аристократизм человеческой души! Во имя всего этого я предаю пламени писания Зигмунда Фрейда!
Выкрикивавшие лозунги ораторы сменяли один другого. Юноши чередовались с девушками, как бы высказывая таким образом чаяния и стремления всей немецкой молодежи.
- Против искажения нашей истории и умаления наших великих деятелей, за почитание нашего прошлого! Во имя всего этого я предаю огню сочинения Эмиля Людвига и Вернера Хагемана!
Юлинг услышал знакомую фамилию и тут же представил себе, как в огонь летит тот зеленый томик, который лично он доставил к месту казни.
- Против литературного предательства солдат Великой войны, за воспитание народа в духе истины! Во имя всего этого я предаю огню сочинения Эриха Марии Ремарка!
Вслед за «Западным фронтом» в костер еще долго летели книги Теодора Вольфа и Георга Бернгарда, Альфреда Керра и Осецкого, Толстого и Чехова. Их стали бросать прямо связками, уже не разбирая очередности. Объявляли анафему Генриху Манну, а в костер швыряли Эрнеста Глезера и Эриха Кестнера. Многие книги не хотели гореть, образуя черную дымящуюся груду возле костра. Тогда из толпы туда летели факелы. Какой-то особенно рьяный функционер гитлерюгенда, наверняка не представлявший себе и сотой доли того, о чем говорилось и за что жгли эти книги, подбежал к груде с полупустым ведерком и плеснул на нее так, что выронил и само ведерко. Его едва успели оттащить от взметнувшегося пламени, ухватив за куртку.
Глядя на всё это из окон соседних домов, многие из тех, кто уже не причислял себя к молодежи, понимали, что что-то новое и радикальное стремительно входит в их жизнь. Несколько дней назад они сами вычищали свои домашние библиотеки от скверны, подчиняясь разосланному каждому немцу предписанию с «черным списком». Перед тем как отложить обреченную книгу, некоторые из них вынимали свои закладки или просматривали страницы - нет ли там пометок. Поэтому они знали, чьи мысли горели сейчас на университетских площадях по всей Германии. Любовь и веру в человека, наивные мечты, большие надежды и безнадежные утопии, и судьбы, судьбы тысяч людей пожирал бескомпромиссный огонь национал-социализма. Сегодня, на сотый день канцлерства Адольфа Гитлера, 10 мая 1933 года из этого огня рождалась новая страна. Имя ей было Третий рейх. Его отныне и на тысячу лет вперед следовало писать только черными готическими буквами.
К шестнадцати годам Вилли Юлинг сам уже был активным членом гитлерюгенда. Он гордо носил чин шарфюрера, всегда ходил с повязкой на рукаве и ножом на поясе, на черной бакелитовой рукояти которого выделялся красно-белый ромб со свастикой. Судьба к тому времени давно уже одарила его новым родственником. Когда Вилли было всего три года, на его тетке - дочке фон Ретхельда - женился некий адвокат с распространенной фамилией Вольф. Он был старше Вилли ровно на двадцать лет и стал на основании этого брака его законным дядей. К тридцать шестому году этот самый дядя Карл был уже депутатом рейхстага от Гессена и, что более важно, начальником личного штаба рейхсфюрера СС Генриха Гиммлера и его доверенным лицом. С таким дядей двери, открытые в тридцать третьем году для золотой арийской молодежи, распахнулись для юного Вилли еще шире. За ними, можно сказать, появилась красная ковровая дорожка, ведущая на вершины иерархической лестницы Третьего рейха. Конечно, для этого нужно было еще немало потрудиться, а кое-где и поработать локтями.
И Вильгельм не терял времени даром. В семнадцать лет он, отработав положенный срок в лагерях Имперской трудовой службы, поступил не без протекции дяди в один из четырех орденсбургов, располагавшийся в Фогельзанге.
Став юнкером самого престижного нацистского учебного заведения, Вилли не готовил себя к карьере партийного деятеля, для воспитания которых и были созданы эти четыре «орденских замка». Хозяйственные заботы гауляйтера, до больших золотых дубовых листьев в красных петлицах которого он мог бы дорасти годам к сорока, его не привлекали. Он уже давно видел себя только в черном мундире СС. Конечно, попасть в эту организацию можно было и без всяких там престижных школ, но Юлинг хотел войти в ряды избранных в высшей степени подготовленным и сразу занять в них почетное место впереди. Вслух об этом он предпочитал пока не говорить. У данного учебного заведения были всё же иные задачи.
Прилежно занимаясь и быстро став камерадшафтсфюрером в среде юнкеров, он воспитывал в себе командирские качества, отрабатывая их на личном составе подчиненного ему отряда из тридцати пяти человек. При этом Вилли не забывал регулярно писать письма дяде Карлу, постоянно напоминая о себе и высказывая в них наивысшую преданность делу фюрера и партии. Зная о том, что все письма проходят через руки адъютанта замка, он попутно укреплял свое положение и в глазах администрации. Каждое такое письмо заканчивалось неизменными: «Искренне ваш…» и «Хайль Гитлер!».
Как-то в рамках большого курса «Основоположники национал-социализма» Вилли со своими товарищами изучал жизнь и смерть своего знаменитого тезки Вильгельма Густлова. Тогда на учащихся произвели большое впечатление слова этого швейцарского нациста, сказанные им однажды: «Больше всех в мире я люблю свою мать и жену. Но если фюрер прикажет убить их, я это сделаю без колебаний». Преподаватель дважды прочел их студентам, как пример высшей степени преданности, к которой должны стремиться все они. Затем он долго и пафосно зачитывал речь Гитлера, произнесенную на похоронах Густлова в Шверине, уроженцем которого покойный был и куда с помпой было доставлено его тело из Давоса. Дойдя в своем выступлении до убийцы преданного делу партии великого немца, фюрер сказал: «Я объявляю этого негодяя Давида Франкфуртера своим личным врагом!» Тогда Юлингу пришла в голову крамольная мысль, вернее, даже не мысль, а вопрос: что значит быть личным врагом фюрера? Личный враг такого человека сам должен быть незаурядной личностью, имя которого непременно останется в истории…
Три года учебы прошли незаметно. Он никогда не скучал по дому и даже не был особенно убит горем, когда узнал летом тридцать девятого о смерти своего отца. Такие события, как присоединение к рейху Австрии или Судет, ввод войск в Рейнскую область или победоносное возвращение легиона «Кондор», занимали его гораздо больше. В такие дни в его бледно-голубых глазах, казалось, можно было прочесть разом все девизы, начертанные на клинках хольбайновских кинжалов и изысканных кортиков всех национал-социалистских организаций. В сущности, таким же был и его отец.
И вот наступил великий сороковой год! Франция еще не пришла в себя от ошеломляющего разгрома. Англичане и всякое отребье, набранное ими в доминионах, едва унесли ноги из Дюнкерка, побросав всё, что притащили с собой на континент. Дания, Норвегия, Бельгия и Голландия существовали на карте Европы лишь постольку, поскольку это им еще было разрешено фюрером. О разорванной надвое между рейхом и большевиками Польше уже никто и не вспоминал. На очереди Южная Европа, а там и весь мир!
Двадцатилетний Вилли Юлинг сидит на террасе загородного дома и пьет кофе в обществе бригаденфюрера СС Карла Фридриха Вольфа, своего дяди и лучшего друга. Сорокалетний генерал, долгое время не обращавший особого внимания на своего назойливого племянника, наконец решает, что в судьбе парня надо поучаствовать. Всматриваясь в возмужавшее лицо темного блондина с бледно-голубыми глазами, он догадывается, что этот может далеко пойти. Да и недавняя мучительная смерть отца Вилли от рака и скорое повторное замужество его матери за государственным служащим среднего ранга обязывают генерала помочь юному карьеристу,
- Ладно, давай свое заявление, раз уж ты всё решил. Отправишься сначала на подготовительные сборы, а там посмотрим. Если хочешь, поедешь в Баварию в Бад Тельц, в школу офицеров СС. Но учти, тамошние юнкера - все унтер-офицеры, прошедшие фронт. Половина из них с крестами. Это тебе не орденсбург с пай-мальчиками из юнгфолька.
Бой барабанов, свет семидесяти пылающих факелов в ночи и шелест черных знамен.
В этот безлунный ноябрьский вечер уже полностью стемнело. Небольшой треугольный двор, окруженный с трех сторон каменными стенами с крутыми черепичными крышами наверху, вымощен булыжником. Две более длинные стороны треугольника образуют стены в два этажа, третью - трехэтажная. Кладка простая, без каких-либо украшений, даже грубая. В редко расположенных окнах нет ни малейших признаков света. По углам возвышаются круглые башни. Две по сторонам короткой трехэтажной стены пристроены снаружи периметра и из колодца двора почти не видны. Их венчают одинаковые черепичные купола в форме колоколов. Третья, низкая и гораздо более широкая, стоит в вершине острого угла, и часть ее стены с главным входом, закрытым массивной дубовой дверью, выдается во двор. Над ней нет никакого шатра, и плоскую, вымощенную плитами площадку наверху окружает каменный парапет с несколькими смотровыми проемами. Эта четырехэтажная башня напоминает шахматную ладью с шестью или семью длинными невысокими зубцами. Во всём облике строения ощущается суровый аскетизм и мощь.
Это замок Вевельсбург. Найденный как-то Гиммлером в лесах Вестфалии, он стоял на высоком холме с крутыми, местами почти отвесными, склонами. Полуразрушенное, но всё еще мощное строение как нельзя более вписывалось в замыслы рейхсфюрера о создании духовного центра своего черного ордена. Приступив в 1934 году к его реставрации, он к началу войны восстановил былое величие, сохранив в нем стиль и дух германского Средневековья. Замок стал его штаб-квартирой, хранилищем реликвий, местом торжественных обрядов и тайных ритуалов. Все помещения обрели особое значение, а некоторые стали мистическим местом, куда доступ был возможен только посвященным. В стенах Вевельсбурга располагался и филиал Аненербе - еще одного детища Гиммлера - целой сети институтов по изучению наследия великих предков. Здесь же в одном из трех корпусов проживали юнкера, сюда привозили для принятия торжественной присяги анвартеров - кандидатов в члены СС. Разумеется, из состава элиты рейха.
В этот поздний, холодный и ветреный вечер 9 ноября 1940 года, в семнадцатую годовщину мюнхенского восстания, во дворе замка мелкой дробью бьют двенадцать барабанов. Вдоль двух длинных стен стоят сто девяносто восемь человек в черных мундирах без погон, с черными, обшитыми серебристым кантом петлицами, на которых еще ничего нет. Это анвартеры. Белые рубашки, черные галстуки и ремни, красные повязки со свастикой и черные блестящие стальные шлемы с отчетливо различимыми черными рунами в белом щите над левым ухом. В руках каждого третьего горящий факел. Девяносто девять человек вдоль одной стены, девяносто девять - вдоль другой.
У трехэтажной стены восточного корпуса располагается еще одна группа людей. Человек сорок. Все тоже в черном, с яркими погонами на правых плечах и в таких же стальных шлемах, что и анвартеры. Накрапывающий мелкий осенний дождик делает и без того блестящую поверхность касок сверкающей в отблесках десятков факелов. Белые аксельбанты, парчовые пояса и длинные прямые шпаги на левом боку стоящих подчеркивают торжественность момента. Ночь, барабанная дробь, хлопки огромных, тяжелых от сырости полотнищ, едва различимых в ночи над башнями замка, - всё это придает и без того волнующему зрелищу облик некоего языческого обряда или казни. Кажется, вот-вот раздастся крик жертвенного животного и на камни брызнет, пузырясь, еще живая, алая кровь.
В первом ряду блеск очков выделяет из общей массы лиц одутловатую физиономию Гиммлера. Рядом с ним стоят группенфюреры, позади - чины поменьше. Половина присутствующих являются гостями церемонии. Это - гауляйтеры, крайсляйтеры, руководители гитлерюгенда и представители некоторых других национал-социалистских организаций и корпусов. Все они, кроме всего прочего, члены СС, также в черном, и, если бы не награды, невозможно было бы отличить партийного функционера районного масштаба от командира боевого танкового полка.
В геометрическом центре двора двое эсэсовцев в белых перчатках с раструбами держат большой красный флаг с черной свастикой в белом круге. Его древко располагается горизонтально над землей, и полотнище почти касается мокрых камней двора. Это знамя крови, блютфане, главная святыня нацистов, переданная фюрером на хранение в СС и доставленная сегодня из Мюнхена на самолете всего на несколько часов. Сразу же после ритуала этот флаг, пробитый пулями на подступах к Одеонсплац в двадцать третьем году, будет отправлен самолетом обратно. Тысячи человек в Мюнхене, как и по всей Германии, сегодня приносят клятву верности на знаменах.
Один знаменосец держит нижний конец древка, другой - поддерживает флаг с противоположной стороны. Тот, что держит древко, - штурмбаннфюрер Якоб Гримингер - бессменный знаменосец блютфане. На его груди блестит бляха с орлом. По обе стороны от него замер эскорт из двух офицеров с обнаженными и опущенными вниз клинками длинных шпаг. Время от времени от стен, вдоль которых стоят кандидаты, отделяются шесть человек, по три от каждой шеренги. Они уже без головных уборов. Подойдя к флагу с двух сторон, они кладут на его древко левую руку, подняв при этом ладонь правой, согнутой в локте руки, вверх. Когда шесть двуперстий занимают необходимое для принесения торжественной клятвы положение, барабаны резко смолкают. Через две секунды после наступления тишины не всегда стройный хор из шести волнующихся голосов произносит:
«Клянусь тебе, Адольф Гитлер,
Тебе - фюреру и канцлеру германского рейха,
Быть верным и храбрым.
Я торжественно обещаю тебе и назначенным тобою начальникам
Хранить послушание до самой смерти,
И да поможет мне бог».
Как только смолкает последнее слово, барабанная дробь возобновляется и шестерка, сделав шаг назад, поворачивается кругом. Вернувшись на свои места, они надевают шлемы, которые держали их товарищи, а тем временем уже следующая партия направляется к флагу для принятия присяги. При этом те, кто держал факелы, передают их соседям.
Вилли Юлинг стоял в числе этих двух сотен молодых людей. Он не раз принимал участие в церемониях с флагами и барабанами. В орденсбурге подъемом флага начиналось каждое утро, а кличем «Heil Hitler!» - каждый первый урок нового дня. Но всё это не могло сравниться с происходящим теперь. Во-первых, потому, что через несколько минут его жизнь фактически уже не будет ему принадлежать. Во-вторых, потому, что завтра он наденет на правое плечо погон нижнего чина СС, а в его правой петлице появятся две серебристые руны «зиг», эти пронзающие души и сердца молнии, и каждый будет знать, что перед ним член самой могущественной в мире организации. С погоном и рунами, в фуражке с мертвой головой на околыше, он через несколько дней приедет домой, чтобы уже через неделю отправиться в Бад Тельц - школу офицеров СС.
Его трясло мелкой дрожью, как, впрочем, и всех стоящих рядом. Прежде всего от холода. Ветер внутрь двора почти не проникал, однако долгая неподвижность и легкая не по сезону униформа сделали свое дело. Но в дрожи была и нервная составляющая. К тому же он всё время боялся от волнения перепутать слова клятвы, хотя она и была, пожалуй, самой короткой из всех клятв в рейхе.
Но всё прошло хорошо. Его шестерка - двадцатая по счету, - чеканя шаг, подошла к флагу, произнесла необходимые слова и так же четко вернулась на место. Фамилии новых эсэсманов были тут же внесены в список принявших присягу одним из членов комиссии. Он стоял у входа в западную башню и делал отметки в специальном журнале. После этого напряжение немного спало, и Вилли с нетерпением ждал, когда пройдут оставшиеся тринадцать шестерок. На это ушло еще сорок минут.
После того как последние шесть душ, тел и сердец были вручены фюреру, барабаны смолкли, флаг был переведен в вертикальное положение и в сопровождении эскорта отправлен к восточной стене. Затем с довольно долгой речью выступил Гиммлер. Он говорил напыщенно и парадно. Его речь касалась в основном того, что надо, не оглядываясь ни на что, верить. Причем только фюреру, и никому другому. «Вера - священное слово. Поэтому его не стоит употреблять всуе. Она должна быть так же естественна для вас, как и чистый воздух, которым вы дышите…»
Много слов было сказано и о чести: «Свободному человеку нужна честь. Ваша честь в том, какими вы видите себя сами. Благороден мужественный. Благоролен тот, кто бескорыстен и честен…» О долге: «Долг - это суровый труд, пока он не исполнен. Долг - это радость и ликование, когда вы сделали всё, что смогли. Долг - это чувство ответственности. Долг - это то, чего требуют от нас семья, нация и государство…» О крови и предках: «В нашей крови мы несем священное наследие отцов и пращуров. Мы не знаем их, бесконечной чередой уходящих во тьму ушедших веков. Но все они живут в нас и благодаря нашей крови живут вместе с нами в наших сегодняшних делах…» Говорил он о боге и дьяволе, природе и отечестве, мужественном немецком солдате и подлом и коварном враге. Всё это продолжалось в стиле перечисления бесконечных девизов и лозунгов. Но присутствующие не ощущали перебора. Все были подготовлены предшествующим ритуалом к восприятию именно такой тирады без конкретики текущего момента и сегодняшних задач. Закончил рейхсфюрер словами: «Эсэсовцы, всегда помните девиз, выбитый на пряжках ваших ремней: „Моя честь - это моя верность!“
Когда он внезапно замолчал, после некоторого замешательства вдруг раздалась команда, которую Юлинг не сразу понял, и в ночное небо Вестфалии из колодца Вевельсбургского замка взлетело троекратное «Зиг хайль!». Две с половиной сотни рук взметнулись вверх, после чего, сказав что-то своей свите, Гиммлер прошел, слегка сутулясь, вдоль двора и исчез за поспешно распахнутыми перед ним дверями западной башни. За ним проследовали группенфюреры свиты и гости. Мгновенно осветилось полтора десятка окон, и двор залил уютный свет. Факелы были потушены в стоящих у стены ведрах с водой, и бывшие анвартеры гурьбой устремились к двери. Начиналась уже не столь официозная часть сегодняшнего торжественного дня.
Большая столовая, сплошь заставленная длинными столами, быстро заполнялась. Вдоль столов стояли такие же длинные скамьи, и только к столу, предназначенному для руководства, были приставлены стулья с высокими спинками в готическом стиле. Центральную часть спинок обтягивала темная кожа с большими орлами и статичной свастикой, не повернутой на угол, а покоящейся на одной из своих сторон. Невысокий беленый потолок пересекали мощные деревянные балки почти черного цвета. Сверху свисало несколько кованых люстр. Вдоль стен и в простенках между окнами располагались светильники из такого же кованого железа.
Когда озябшие молодые эсэсовцы, еще продолжавшие потирать окоченевшие руки, заняли свои места, появились офицеры. Их было немного, не более десятка. Гиммлер с большей частью присутствовавших во дворе гостей в застолье участия не принимал. Он вообще не был сторонником таких мероприятий и, в отличие, например, от Геринга, никогда не использовал свой замок для личных увеселений. Возможно, он уже проводил в каком-нибудь мрачном зале совещание, больше напоминавшее спиритический сеанс, или уехал вместе с кровавым флагом и своей свитой в Падерборн, чтобы вылететь оттуда в Мюнхен.
Поздравив еще раз вновь избранных членов организации, уже от себя лично и от персонала гарнизона, заместитель коменданта замка провозгласил тост за фюрера, и после дружного «Хайль!» первые шестнадцать литров спиртного исчезли в двухстах с небольшим глотках присутствующих, выстроившихся вдоль столов. Потом все сели, и помещение наполнилось обычным шумом, характерным в таких случаях. Затем еще два раза пили стоя, после чего начальство покинуло пир, отправившись в другое место, возможно, с более изысканной закуской. Оставшись одни, эсэсманы минут через пятнадцать почти всё съели и выпили (не очень их побаловали) и, окончательно разогревшись, отправились на свежий воздух - помещения замка были хорошо натоплены. Разбившись на группки, они бродили по двору, курили, а узнав, что открыта дверь, ведущая на западную башню, многие устремились туда. Поднялся наверх и Юлинг.
Когда он стоял, облокотившись на камни одного из проемов, окаймлявшего верхнюю площадку парапета, к нему кто-то подошел.
- Вилли, ты, что ли?! - раздался веселый голос. - А я всё думал, ты или не ты. Я стоял напротив вашего ряда во время клятвы, а в столовой потерял тебя из виду. Ты когда приехал?
- Сегодня, - ответил Юлинг, постепенно узнавая не столько по внешности, сколько по манере говорить одного из товарищей детства, жившего с ними по соседству, пока семья Юлинг не переехала в другой район Берлина. В руке тот держал полупустую бутылку и весело улыбался. - Гельмут? - удивленно воскликнул Юлинг. - Гельмут Форман?
- Он самый! Только не Форман, а Баер.
- Как это? - удивился Юлинг. Теперь он уже точно вспомнил Гельмута Формана. Их отец был известным в том районе врачом, пользовавшим и семью Юлинг. Именно он, Вернер Форман, поставил смертельный диагноз его отцу еще в тридцать третьем.
- Ну, это долгая история. Расскажу как-нибудь в другой раз. А ты, я слышал, поступил в какой-то университет? И вдруг здесь, вступаешь вместе со мной в СС ?
- А чем я хуже тебя? - полушутя ответил Юлинг. - Кстати, никакого другого раза может не быть. Завтра мы разъедемся и можем уже не увидеться.
- Да, это точно. Давай тогда выпьем!
Они сделали по глотку прямо из горлышка. Потом Форман (или как он там теперь назывался) закурил, предложив сигарету и Юлингу. Захмелевший Вилли не отказался, хотя курить по-настоящему так и не научился. Он всматривался в лицо своего бывшего приятеля, которого не видел лет семь. В их возрасте перемены за такой срок бывают разительными. Удивительно, как Гельмут вообще смог узнать его.
- И всё же, при чем тут Баер? - спросил он друга детства. Гельмут несколько раз глубоко затянулся, поставил бутылку на каменную плиту пола и сказал:
- Помнишь моего отца? Ну так вот, уже после вашего переезда его арестовали.
- Как арестовали? - удивился Юлинг.
- Как арестовывают. Болтал лишнее, вот и доболтался.
Оба помолчали, и Гельмут рассказал свою историю.
Где-то недели через две после расправы над Ремом и его бандой, уже после знаменитой речи фюрера в рейхстаге по этому поводу их отец не вернулся с работы. Вместо него пришли люди в черной униформе и устроили дома обыск. Допросили мать. Потом невесть откуда взявшийся добродушного вида дедок в больших очках с толстенными стеклами долго беседовал с Гельмутом. Он поведал ему, что папа совершил нечто нехорошее, но ему можно помочь. Для этого он, Гельмут, хороший мальчик и воспитанник юнгфолька, должен рассказать доброму дяде о разговорах и знакомствах своего папы. Имелись в виду те разговоры, в которых папа нехорошо отзывался о фюрере и других членах правительства. Гельмут хоть и был тогда еще тринадцатилетним пацаном, но уже понимал, что как раз такие его показания папе никак не помогут. Но он сделал вид, что верит доброму дяде, и наплел что-то не очень существенное. Поняв, что толку от пацана не будет, тот, потрепав его по голове, ушел. А через две недели забрали мать. Но еще до этого, да Гельмут и сам это слышал, она рассказала ему, что их отец возмущался убийством одного известного в Берлине и во всей Германии музыканта. Его в ту ночь, что получила потом название «ночи длинных ножей», перепутали с кем-то из черного списка. Просто совпали имя и фамилия. Затем вдове убитого прислали с извинениями запечатанный гроб и запретили его открывать.
Короче говоря, скоро он, Гельмут, и две его младших сестры остались втроем. Впрочем, ненадолго. Через день после ареста матери к ним пришли какие-то люди из социальной службы и забрали сестер в интернат, который располагался на окраине города. Оставшись совершенно один, он чуть было не впал в отчаяние. За квартиру нужно было платить. Родственники резко отдалились от него. Правда, вмешался гитлерюгенд. Гельмуту предложили написать письмо на имя тогдашнего рейхсюгендфюрера Бальдура фон Шираха с осуждением отца и матери и выражением клятвенной верности канцлеру и фюреру. В этом случае ему, как многим в то время детям и подросткам, оказавшимся в аналогичных обстоятельствах (при условии, конечно, необходимой расовой чистоты), выпадала возможность стать воспитанником одной из школ-интернатов на полном государственном (точнее, партийном) обеспечении. Таких детей-сирот, отрекшихся от своих заблудших родственников, называют сейчас детьми фюрера. А для полной чистоты сиротства неплохо было бы еще и поменять фамилию, окончательно разорвав все связи с родителями. Гельмут Форман так и сделал, став Гельмутом Баером - воспитанником школы-интерната в Магдебурге. По его просьбе поменяли фамилии и сестрам. А в тридцать седьмом году, когда открылись первые так называемые школы Адольфа Гитлера, он был направлен в одну из них.
- Ну, дальше ясно, - сказал Юлинг, успевший снова озябнуть. - Пойдем вниз, смотри, уже все куда-то подевались.
Гельмут взял бутылку, знаком предложил другу и, когда тот отказался, допил одним глотком остатки. Затем, размахнувшись, швырнул ее далеко в черноту пропасти, куда-то к подножию холма, заросшему кустарником.
- Ты что делаешь? - испугался Вилли.
- Да нет там никого.
Они прислушались и, не услышав ничего, кроме хлопков черного полотнища над их головами, пошли спускаться.
На следующее утро, получив в канцелярии замка членский билет, Юлинг уехал на автобусе с группой других эсэсманов в Падерборн, сел там на поезд и еще через день уже был дома. Гельмута он больше не видел. Вероятно, тот уехал еще раньше.
Отчим осмотрел его униформу, повертел в руках билет члена СС за номером 567244 и долго и нудно расспрашивал о замке, ритуале и планах на будущее. Через несколько дней Вилли отправился в Бад Тельц.
Величественное строение с круглыми башнями на фоне альпийских гор Южной Баварии стало на следующие полтора года новым местом жизни Вильгельма Юлинга. Контингент учащихся этой школы резко отличался от элитарных подростков Фогельзанга. В основном это были деревенские парни, уже прошедшие фронт, иногда достаточно образованные, но, конечно, не чета Юлингу. Зачастую они были просто наивны, не понимая глубинных основ национал-социализма, во всяком случае так, как понимали их фюрер и он сам. Как бы там ни было, через некоторое время общительный Вилли втянулся и в эту среду и даже кое с кем подружился. Он постепенно перестал сравнивать этих, часто неотесанных парней с утонченными в некоторых отношениях юношами из фогельзангского замка.
Большинство учащихся школы имели боевые награды. Ленточка Железного креста 2-го класса здесь считалась обычным делом, а у некоторых слева на груди были и «первоклассники». Юлинг же не имел даже военного значка. Хорошо, хоть спортивный значок СА серебряной степени, ставший к тому времени общегерманским, скрашивал пустоту его простой солдатской куртки цвета фельдграу.
Распорядок дня в школе был построен по очень жесткому графику. Свободного времени, чтобы побродить по окрестностям с томиком стихов или приключенческим романом, оставалось немного. С утра шли занятия в классах, во второй половине дня они часто, если позволяла погода, продолжались на открытом воздухе. Лекции, работа с картами и тетрадями сменялись отработкой тактических навыков на местности и спортивными упражнениями. Кроссы, верховая езда, прыжки в длину, плавание в великолепном крытом бассейне, футбол и гимнастика перемежались с ползанием при полной выкладке, метанием гранат и стрельбой из пулемета.
В школе было несколько хорошо оборудованных спортивных залов. Восемь чемпионов страны вместе с другими инструкторами и тренерами готовили из курсантов Бад Тельца идеальных солдат фюрера. Они не забывали его слова:
«Мне нужна молодежь упругая, как кожа, и прочная, как крупповская сталь».
Юлинг увлекся модным тогда среди молодой германской элиты фехтованием. Он любил сражаться сам, облачившись в белый костюм и маску. Не меньше ему нравилось и болеть вместе с вопящей и ликующей толпой товарищей, наблюдая, как сверкающие клинки друзей со свистом рассекают воздух.
К ним часто приезжали гости. Наведывался Гиммлер, бывали знаменитые командиры, такие, как Дитрих, Биттих, Штайнер, Эйке. Приезжал Розенберг, сын которого проходил здесь обучение. Школа внимательно следила за ходом войны. Каждая новая победа непременно становилась главной темой на несколько дней. Ее обязательно отмечали торжественным построением, лекцией и праздничным ужином. Взятие острова Крит или захват войсками Роммеля Тобрука были обставлены здесь как выдающиеся победы германского оружия. Летом 1941 года особое внимание всех обитателей Бад Тельца привлек новый театр военных действий на востоке. Многие курсанты боялись только одного - что они не успеют принять участие в последних великих сражениях. Впрочем, уже к Рождеству такие опасения постепенно улетучились. Оказалось, что работы хватит на всех. А еще через несколько месяцев в некоторых головах, чьи мозги не доверху были заполнены «безоговорочной верой», появилась прочная убежденность в том, что на их век хватит не только побед и сражений, но и возможностей оказаться в списке тех, кто «до конца выполнил свой долг».
Именно с такой уверенностью поздней осенью сорок второго года Вильгельм Юлинг с тремя звездочками унтерштурмфюрера на левой стороне черного воротника прибыл в Берлин. Война уже грохотала вовсю. И в самой Германии всё уже давно не было в полном порядке. Десятки городов лежали в развалинах, еще сотни ожидали своей участи.
Анализ же происходящего на фронтах и вовсе наводил на безрадостные размышления. Англия так и не была побеждена. В Северной Африке фронт перемещался то на восток в Египет, то пятился обратно на запад в Триполитанию. В России русские никак не хотели сдаваться, хотя были разбиты везде, где только можно, потеряв, если верить Йозефу Геббельсу, уже две свои армии довоенной численности. Рассудительный ум и простой здравый смысл подсказывали Юлингу, что соваться в пекло не стоит. А что война превращается в нечто затяжное и непредсказуемое, он уже догадывался. Официальная цифра потерь, озвученная по радио фюрером, подтверждала его опасения. Восемьсот тысяч человек только на Восточном фронте! Нет, Вилли Фердинанд Юлинг не собирался становиться пушечным мясом. Его бывшие однокашники по орденсбургу сейчас на теплых местах, и он не будет таким идиотом, чтобы замерзнуть где-нибудь под Ленинградом или подцепить лихорадку в Африке.
Дядя Карл, учитывая полученное племянником образование, устроил Юлинга в департамент экономики и управления СС. Это учреждение занималось хозяйственными вопросами, строительством жилья и некоторых предприятий, контролировало финансовый оборот и призводственную деятельность в концентрационных лагерях. Именно здесь Юлинг приобрел множество знакомых и обзавелся полезными связями в других департаментах. По роду своих обязанностей он часто бывал в командировках. Ездил и на оккупированные рейхом территории.
Но вот в ноябре 1943 года уже оберштурмфюрер СС Вильгельм Юлинг неожиданно получает от своего непосредственного начальника особое и очень ответственное задание, идея которого исходила от самого Гиммлера. Касалось оно запутанной и сколь громкой, столь же таинственной истории с сокровищами бенедектинского монастыря и аббатства Монте-Кассино, что вот уже почти четырнадцать веков располагалось в девяноста километрах к юго-востоку от итальянской столицы. Суть ее вкратце была в следующем.
К осени сорок третьего года, наступая с юго-востока на северо-запад по Апеннинскому полуострову, англо-американские войска уперлись в так называемую линию Густава - хорошо укрепленную линию немецкой обороны, протянувшуюся от залива Гаэта в Тирренском море до Адриатического побережья. Здесь, примерно в центре голенища итальянского «сапога», немецкая группа армий «Ц» под командованием фельдмаршала Кессельринга намеревалась стоять насмерть. Вблизи одного из ключевых пунктов немецкой обороны как раз и оказался древний монастырь, известный своими культурно-религиозными ценностями, основой которых была уникальная семидесятитысячная библиотека. Монастырь, стоявший на холме, господствовал над всей округой и при желаний мог быть использован немцами в качестве прекрасного оборонительного укрепления.
Однако Гитлер, внимательно следивший за событиями в Италии, собирался не столько воспользоваться прочностью стен аббатства Монте-Кассино, сколько славой его сокровищ, известных всему католическому миру. Немецкая контрразведка всячески давала понять союзникам, что монастырь будет включен в оборонительную систему линии Густава в качестве крепости, чтобы вынудить их прибегнуть к его бомбардировкам. Иначе взять эту цитадель, не положив у ее подножия половину армии, было просто невозможно. И союзники поверили. Они считали, будто в монастыре сосредоточен двадцатипятитысячный немецкий гарнизон, что на самом деле совершенно не соответствовало действительности. Немцы расположили поблизости лишь один наблюдательный пункт. Да разместили в пещерах у подножия холма склады боеприпасов.
Замысел фюрера, подсказанный ему, по всей видимости, рейхсминистром пропаганды, был прост. Как только на крыши аббатства обрушатся первые американские и британские бомбы, пронзительный голос доктора Геббельса возвестит на весь мир об еще одном злодеянии западных варваров, посягнувших на святыни и реликвии всего христианского мира.
10 сентября начались бомбардировки расположенного рядом городка Кассино. А к октябрю должна была дойти очередь и до самого монастыря. Но как раз в это время некий подполковник Шлегель, командир ремонтной службы танковой дивизии «Герман Геринг», чье хозяйство располагалось неподалеку от стен аббатства, не то по просьбе монахов, не то предложив им помощь по личной инициативе, начинает и в течение трех недель успешно вывозит на грузовиках своей службы все книги, рукописи, картины, резные деревянные скульптуры и прочие ценности. По дороге № 6 всё это сначала увозится на север и через некоторое время благополучно попадает в руки итальянских властей и церкви. И самое интересное в этой истории то, что ни начальник дивизии, ни командование люфтваффе, ни Кессельринг, ни, наконец, сам Герман Геринг ничего не знали об этой гуманитарной спасательной операции.
Правда, факт вывоза не остался не замеченным союзниками. От монахов или кого-то из местного населения они что-то узнали, сфотографировали с самолета отъезжающие от стен монастыря груженые немецкие машины и громогласно объявили по радио на Южную Италию, что немцы грабят их достояние. В этой радиопередаче, обращенной к населению и итальянским патриотам, они призвали не дать тевтонским варварам, оскверняющим их церкви, похитить святыни Монте-Кассино. Так благородный поступок немецкого оберстлейтенанта был расценен как мародерство,
Конечно, когда древние книги и почерневшие от копоти веков скульптуры прибыли в хранилища Ватикана, шум поутих. Но эту радиопередачу, кроме сицилийцев и неаполитанцев, прослушали и кое-где в Германии. В частности в IVдепартаменте Главного управления имперской безопасности, которым с 1935 года руководил Генрих Мюллер. Начинается разбирательство, перерастающее в скандал. Лишенный своих сокровищ монастырь теперь можно бомбить хоть до полного сравнивания его с холмом, что, кстати, уже дважды имело место в его долгой и бурной истории.
В Рим к Кессельрингу немедленно вылетает генерал пехоты Бургдорф, тот самый, который год спустя привезет Роммелю ампулу с цианидом. Одновременно на фронт к танкистам Геринга отправляется группа гестаповцев с целью ареста подполковника Шлегеля и проведения дознания. Но Кессельринг оказывается вроде бы ни при чем, а за благородного Шлегеля вступаются все, от дивизионного командования до аббата монастыря и Ватикана. Помог своему подчиненному, возможно, и Геринг, просто не захотевший отдавать его в руки СС. В итоге гестаповцы уезжают ни с чем, и Геббельсу не остается ничего другого, как объявить на весь мир о бескорыстном спасении святынь христианства, сознательно осуществленном германской армией даже в ущерб качеству своих оборонительных позиций.
Казалось бы, на этом можно было поставить точку.
Но вот в конце ноября оберштурмфюрер СС Вилли Юлинг в сопровождении двоих помощников вылетает на Итальянский фронт с заданием уже по-тихому накопать в монтекассинском деле что-нибудь такое, что позволило бы рейхсфюреру воткнуть это в виде длинной занозы в жирную задницу рейхсмаршала. В том, что Геринг, этот известный всему миру крохобор и любитель драгоценностей, этот собиратель картин и замков, поживился и здесь, Гиммлер почти не сомневался. И даже если это не так, не будет ничего зазорного в том, чтобы создать у фюрера такую видимость. Пусть ненавязчиво, пусть прозрачно, но намекнуть ему еще раз (как известно, вода камень точит), что вместо того, чтобы защищать Германию от вражеских бомб, наци номер два в ущерб планам фюрера греет руки везде, где только можно.
Понимая, что такие задания выпадают далеко не каждому Юлинг, сидя в пассажирском салоне «хейнкеля», обдумывал на подлете к посадочной полосе римского аэропорта Дель Убе план дальнейших действий.
Но уже в Риме его ждала неожиданно скорая удача. В Вечный город он прибыл в строгом гражданском костюме, светло-сером пальто и шляпе под видом сотрудника имперской палаты изобразительного искусства с документами, подписанными не только ее главой Адольфом Циглером, но и самим Гебельсом. Он был принят парой кардиналов, побеседовал с главным смотрителем церковных ценностей и утвари собора Святого Петра и даже умудрился осмотреть часть старых книг и рукописей из осажденного аббатства, которые еще не были распакованы. Благодарные немцам священники и монахи ничего не скрывали от молодого ученого и искусствоведа. И уже на второй день пребывания Юлинга в Риме вдруг совершенно неожиданно выясняется, что часть монтекассинской библиотеки, примерно тысяча бесценных томов древних философов и раннехристианских богословов, пропала. Она то ли по недосмотру не была вывезена из аббатства, что совершенно невозможно в отношении книг такой исключительной ценности, то ли была отвезена в другое место, то ли… Но о третьем варианте не хотелось и говорить. С примерной описью пропавших раритетов Юлинг мчится в монастырь, на самых подступах к которому по ту сторону линии Густава стоят 5-я американская и 8-я английская армии (а с ними невообразимый сброд из индийских, новозеландских, южноафриканских, французских и даже трех польских дивизий).
Под видом всё того же работника имперской культуры он в башне Святого Бенедикта выясняет у аббата Диамаре, что содержащиеся в описи фолианты были отправлены такого-то числа в двенадцатой по счету машине. В записях аббата были даже отмечены имена немецкого водителя и сопровождает его груз монаха. Юлинг разыскивает ремонтный батальон танковой дивизии «Герман Геринг» и, предъявив служебный жетон сотрудника государственной тайной полиции, забирает «на пару часов» означенного солдата. Прихватив с собой и монаха, он отвозит обоих в полуразрушенный городок Кассино, где их в условленном месте поджидают два агента его группы. Здесь, в брошенном доме на окраине городка, недавний работник культуры со зверским видом выбивает из худощавого, болезненного вида солдата и довольно упитанного монаха с выбритой тонзурой на макушке всё, что ему нужно. На портативной пишущей машинке, привезенной с собой из Берлина, составляется ряд документов с датами и подписями. Часть бумаг с подписями была заготовлена еще в Риме.
К исходу третьего дня своего пребывания в Италии Юлинг держал в руках пусть тонкую, но очень ценную, как ему казалось, папку из черной кожи, с серебристым оттиском в виде имперского орла. В ней были показания шофера и толстого монаха, записи бесед с церковниками, копии некоторых описей и расписок и его собственный отчет. Во всем просматривался сознательный умысел некоего высокого должностного лица из командования итальянской армейской группировки. А этот умысел не мог возникнуть иначе, кроме как по личному распоряжению рейхсмаршала.
Вернувшись на следующий день в Рим, Юлинг узнал, что вылет самолета на Берлин задержится по погодным условиям до утра. Оставив в гостинице вещи, он отправился побродить по Вечному городу, в котором побывал однажды с короткой экскурсионной поездкой в годы своей учебы в орденсбурге.
Погода была действительно нелетной. На улицы и парки опустился тяжелый, неподвижный туман. Прохожих почти не было, и пустынные развалины римского форума, размытые и обесцвеченные белой пеленой, выглядели таинственно. Юлинг бродил по аккуратным дорожкам между камней и мысленно пытался слиться с эпохой, свидетелями которой они являлись. Подойдя к Траяновой колонне, он стал обходить ее, рассматривая винтовой барельеф. Его взор поднимался всё выше, пока окончательно не утонул в пелене, растворявшей вершину. Казалось, покорной вереницей в вечность уходили все те, кто был высечен на этих мраморных дисках. «Siс transit gloria!..» Сколько раз экскурсоводы произнесли здесь эту или подобные ей фразы…
- В такую пору особенно магически выглядит Колизей, - вдруг услышал он негромкий голос стоявшего поодаль пожилого человека в длинном пальто и широкополой шляпе. Фраза была произнесена по-немецки.
Юлинг вздрогнул и обернулся,
- Извините, если я прервал ваши размышления. - Человек почтительно притронулся к полям своей шляпы. В одной руке его была трость, в другой - небольшой сверток. - Я увидел, что вы всерьез увлечены барельефом. Позвольте представиться, профессор Полигар, - рукой с тростью он еще раз коснулся головного убора.
Юлинг кивнул, однако сам представляться не стал.
- Вы историк? - спросил он больше из вежливости.
- В этом городе, молодой человек, каждый - историк вне зависимости от своих занятий и убеждений.
- А как вы догадались, что я немец?
Человек, расценив эти вопросы как приглашение к разговору, подошел ближе. Его черты стали яснее. На вид ему было за шестьдесят. Он походил на классического берлинского бакалейщика начала тридцатых, и, если бы Юлинг не был уверен, что такое вряд ли возможно, он принял бы его за еврея.
- Черпая из прошлого бесконечные уроки жизни, я научился предсказывать будущее. Мое профессорское звание относится именно к этой стороне деятельности. Что же касается вас, то вы не римлянин. Вы гость в этом имперском некрополе. - Он взором провел по окружавшим их темно-серым обрубкам коротких колонн, стоявших вокруг без единой капители. - Но вы самоуверенный гость.
- Не боитесь предсказывать в такое время, когда всё так зыбко и изменчиво? - с легкой усмешкой спросил Юлинг.
- Напротив. Как раз теперь судьбы людей наиболее выпуклы и отчетливы. Впрочем, я не занимаюсь вычислениями завтрашнего дня. Мелкие неприятности, червонные дамы и крестовые короли - это прерогатива карточных гадалок. Мой метод не чувствителен к таким шероховатостям человеческой судьбы. Он настроен на то, что существенно. На взлеты и падения и, конечно, на финальный и самый торжественный акт жизни - смерть. Не желаете воспользоваться случайностью, которая свела нас здесь, в средоточии великих судеб прошлого? Помните у Байрона: «Здесь храмы, троны, цирки отблистали…» Моя мастерская совсем рядом, вон там, за новой базиликой,
Юлинг посмотрел на часы. Времени было еще мало, к тому же ему всё равно идти в ту сторону.
- Что ж, пойдемте, если ваши вычисления не стоят слишком больших денег.
- Оплата очень скромная и только после получения надлежащего результата.
- А что, результат может оказаться и не надлежащим?
- Его может не быть вовсе. Судьбы некоторых людей сокрыты от меня. В таких случаях я, конечно, не беру денег, хотя трачу на разгадку их тайны порой много часов.
Они вышли на широкую улицу и повернули направо. Туман понемногу рассеивался, и вдали уже угадывалась громада Колизея, внешняя стена которого словно гигантским ножом была срезана наискось. Они остановились, завороженные зрелищем. Один из них видел его в тысячный раз, другой - второй раз в жизни. Но тогда не было этого освещения и тумана, а была толпа туристов и надоедливый голос экскурсовода. «Девятнадцать веков! - думал Юлинг. - Вот он, великий символ империи, отражающий ее сущность и дух. Одни повелевают, другие кричат им: „Идущие на смерть приветствуют тебя!“ Ему невольно пришли на память другие строки из Байрона:

Предыдущая страница 3 Следующая страница


Руна смерти 4

Покуда Колизей неколебим,
Великий Рим стоит неколебимо,
Но рухни Колизей - и рухнет Рим,
И рухнет мир, когда не станет Рима…
Свернув в узкую улицу, они скоро очутились перед высокой дверью с медной табличкой со словами «Мастерская профессора Полигара». Немного повозившись с ключом, профессор открыл дверь и, посторонившись, впустил Юлинга в небольшой холл. Приняв у него пальто и шляпу, Полигар пригласил гостя в такой же небольшой, скромного вида кабинет, куда вела из прихожей одна из двух дверей.
- Вы не увидите здесь магических пентограмм и звезды Бафомета, - проговорил Полигар, усаживая гостя в небольшое кресло. - Это всё антураж, рассчитанный исключительно на клиента. Мне он не нужен. Мои принципы - точный расчет и сопоставление, и мои клиенты должны сразу это понимать. Я не хочу вводить в заблуждение тех, кто готов заплатить за мой труд.
Так он продолжал говорить, доставая из шкафа книги, приготавливая бумагу, проверяя, есть ли в чернильнице чернила. Всё это он складывал на столик возле кресла. Там уже лежала большая лупа и что-то еще.
- Вы готовитесь, как к серьезной операции или медицинскому осмотру, - наблюдая за всем этим, сказал Юлинг.
- Это не займет много времени. Я вас быстро отпущу. Так, ну, по-моему, всё готово. А теперь приступим.
Профессор включил лампу, и на Юлинга пролился яркий голубоватый свет. Затем вычислитель судьбы спросил дату и место рождения своего клиента и стал делать в небольшой тетрадке записи. Он часто поглядывал на него, что-то сверяя в толстой потрепанной книге и бурча себе под нос, и снова записывал. Судя по положению кисти его руки и быстрым размашистым движениям, Полигар владел стенографией. Затем, вооружившись лупой, он исследовал линии на ладонях Юлинга, сделал несколько уверенных и точных зарисовок и новые записи в тетради. Постепенно он вовсе перестал говорить и явно был чем-то озабочен,
- Теперь я должен осмотреть ваши глаза, - сказал он Юлингу, - осталось совсем немного.
Надев на голову обруч с отражателем и прикрепленной к нему маленькой лупой, какой пользуются часовщики и ювелиры, он, аккуратно касаясь лица Юлинга, осмотрел его глаза. Сделав новые пометки в тетради, профессор сказал:
- Ну вот, пожалуй, и всё. Завтра вы зайдете за результатом и…
- Как это завтра? Я утром улетаю в Берлин. - Профессор всплеснул руками.
- Я разве не сказал, что выдаю результат на следующий день? Прошу меня простить. Что же делать? А когда ваш самолет? Впрочем, ладно. Вы сможете зайти сюда сегодня часа через полтора?
- Зайду, коли так, - вяло пообещал Юлинг, уверенный в том, что ему черта с два уже захочется снова сегодня выходить из гостиницы.
- Только зайдите обязательно. И вот еще, наденьте, пожалуйста, этот браслет. На левую руку. - Полигар достал из шкафа кожаный ремешок с прикрепленными к нему небольшими черными камушками, - Пусть он будет эти полтора часа у вас на руке, - тон профессора был чуть ли не просительным.
Юлинг нацепил ремешок на запястье рядом с часами, оделся и вышел. Гостиница, где он остановился, была совсем рядом. «Из-за этого нелепого ремешка придется вернуться». Юлинг чертыхнулся и решил, что неплохо бы пойти поужинать.
Часа через два, когда было уже довольно темно, он снова подошел к двери с медной табличкой и нажал кнопку звонка. Профессор выглядел усталым, даже изможденным. Он тяжело вздыхал, будто переживая неудачу. Юлинг вернул ему браслет и сел в уже знакомое кресло.
- Мне очень неловко вам это говорить, - извиняющимся тоном начал профессор, - но вы как раз оказались тем случаем, когда мои вычисления не дают никаких решений. Сплошные противоречия и обрывочные выводы, не поддающиеся толкованию. Лучше бы я убедил вас осмотреть Колизей, чем тащить сюда.
- Сочувствую вам, - вставая, сказал Юлинг. - Ладно, нет так нет.
Он направился к выходу, удивляясь, почему бы этому странному старику не наплести чего-нибудь приятного своему клиенту, который к тому же завтра навсегда уедет. И деньги бы заработал, и конфузиться бы не пришлось.
- Что, совсем ничего не удалось извлечь из моих ладоней и зрачков? - спросил он уже в дверях.
Полигар замялся.
- Вы знаете, обрывки. Не знаю даже, стоит ли говорить.
- Ну всё же?
- Тот, кто уже умер, и тот, кто еще не родился… Эти два человека каким-то образом окажут влияние на вашу судьбу.
- Всё?
- Бойтесь двенадцатой даты.
- ?
- Увы, - профессор развел руками, - знаю, что похожу на Дельфийского оракула. - Он секунду помолчал. - И еще: ваша жизнь вне опасности, пока четыре капитана не встанут одновременно к рулю. Возможно, аллегория…
Юлинг вдруг захохотал.
- Ну это уж совсем из «Макбета»: «Пока не двинется наперерез на Дунсинанский холм Бирнамский лес»… Ладно, прощайте.
Он вышел.
На другой день Юлинг был в Берлине и доложил своему начальнику, штандартенфюреру СС Гельману, о результатах поездки. Тот с некоторым недоверием выслушал воодушевленный рассказ молодого сотрудника, прочитал его отчет, полистал остальные бумаги и наконец скупо похвалил. Через два дня эта папка легла на стол рейхсфюрера. Но в этот же день, 2 декабря, Гиммлер был приглашен посетить Каренхалле. Геринг устраивал очередную вечеринку не то по случаю окончания охотничьего сезона, не то по поводу успешного завершения Тегеранской конференции союзников.
Вечером с двумя адъютантами Гиммлер приехал в роскошное поместье рейхсмаршала. В замке, как всегда в дни подобных мероприятий, было многолюдно. В главном зале повсюду пестрели петлицы люфтваффе. Белые с золотом - генералов и фельдмаршалов, желтые с серебром - офицеров летного состава и парашютистов, красные - артиллеристов. Встречались и темно-зеленые петлицы чиновников, и розовые - инженеров. Но белых с золотом было больше. У многих на правом рукаве синели или зеленели манжетные ленты парашютно-десантных полков. Вот только лент с прямыми серебристыми буквами «HERMANN GЕRING» не было видно. Танковая дивизия рейхсмаршала дралась в эти дни в самом сердце Италии под Кассино, где-то в середине голяшки апеннинского сапога.
Не было видно и темно-синих клубных жакетов с белыми жилетками и галстуками-бабочками. Этот вечерний офицерский костюм считался теперь не очень подобающим для суровых будней Третьей империи. Однако белые курточки официантов и расшитые ливреи замковой прислуги не оставляли никакого сомнения в том, что здесь празднество, а не перерыв в заседании военного совета.
Среди мундиров, плетеных погон и аксельбантов, белоснежных манишек с черными галстуками и рыцарских крестов, в воркующем шуме голосов, звоне бокалов и легком дыму турецкого табака плавно фланировали и длинные вечерние платья жен приглашенных. Издали их наряды не казались такими яркими, как у мужчин, но вблизи они искрились бриллиантами и жемчугами и подчеркивали своим присутствием светскость мероприятия.
В центре всеобщего внимания, как всегда, находилась фигура Геринга, необъятность которой усиливалась белым рейхсмаршальским мундиром. На его петлицах были золотом вышиты скрещенные жезлы, окруженные тяжелой гирляндой золотых дубовых листьев. На его погонах, сплетенных из тройного золотого жгута, лежали массивные орлы с такими же жезлами в лапах, отлитые из чистого золота. На левой стороне мундира ярким пятном выделялась восьмиконечная золотая звезда к Большому Железному кресту, единственным обладателем которого он был.
Когда в залу вошел Гиммлер, многие оглянулись. Все знали, что этот скромного вида очкарик с поджатой нижней губой не очень-то понимает толк в подобного рода развлечениях. Из него неважный собеседник, не говоря уже о душе компании. Но здесь он самый могущественный гость, уступающий по силе разве что хозяину. Да и то навряд ли.
Геринг повернул в его сторону свой массивный, как кувалда, подбородок и слегка кивнул. К Гиммлеру подошло несколько человек. Подбежал официант с подносом бокалов. Подкатился столик с фруктами. Через несколько минут один из адъютантов Геринга шепнул на ухо человеку в черном мундире, что рейхсмаршал ожидает рейхсфюрера в рабочем кабинете.
- Генрих, что происходит? - начал с места хозяин замка, как только за ними мягко затворились высоченные двустворчатые двери огромного кабинета. - Ты опять занялся этим дерьмом? Твои люди рыщут по всей Италии, суют свой нос везде, где только можно. Они что, переловили уже всех шпионов и принялись за моих танкистов? Чего ты добиваешься, черт бы тебя побрал? Весь мир знает о нашей благородной акции по спасению барахла этих монахов, а ты теперь хочешь всех убедить, что это не так? Геббельс сорвал голос, доказывая наши исключительно добрые намерения в отношении итальянцев, а твой щенок обвиняет меня в воровстве?
Гиммлер еще больше поджал нижнюю губу и молча хлопал глазами за толстыми стеклами своих очков. Он совершенно не умел разговаривать, когда на него кричали, тем более что вот уже десять лет это могли себе позволить не более двух человек в рейхе. Один из них сейчас как раз и брызгал на него слюной.
Геринг на минуту остановился перевести дух. Он уставился вдруг на значок пилота-обозревателя высшей степени, висевший на левом нагрудном кармане Гиммлера. Это был его личный подарок. Самый дорогой и роскошный военный знак в стране. Да что в стране - в мире! Золотой овальный венок с наложенным сверху красивейшим платиновым орлом. А на крыльях и на груди орла восемьдесят шесть бриллиантов! Да еще семнадцать на свастике, которую он держит в когтях. Этот знак носят лишь несколько десятков человек, в числе которых диктаторы, президенты, премьер-министры и цари союзных и дружественных государств от Испании до японских островов. И этот очкарик, не имеющий никакого отношения к авиации и наверняка ни разу не прыгнувший с парашютом, тоже получил его. В знак дружбы. А что взамен?
- Он напрямую обвиняет меня в краже машины с книгами. Бросая тень на моего фельдмаршала, он напрямую обвиняет меня. Меня! - Геринг постучал себя в грудь. - Все знают, что мои люди преданы мне и всё, что они делают, они делают с моего ведома или по моему приказу. - Геринг отошел в сторону и посмотрел на свой огромный портрет на стене. - А ведь машину-то нашли! - крикнул он, вдруг резко обернувшись. - Нашли. Она прибыла точно по назначению. Только сами монахи там что-то напутали и не туда разгрузили.
- Но что случилось, Герман? Я не понимаю, о чем ты говоришь. - Гиммлер еще не ознакомился с содержанием принесенной ему утром папки и действительно не знал ни о какой потерянной или найденной машине.
Геринг несколько успокоился и предложил гостю сесть. Они устроились в креслах возле огромного камина из темного мрамора, и рейхсмаршал рассказал о действиях некоего молодого нахала в Италии. О том, как тот допрашивал монахов, увез одного из унтер-офицеров из ремонтного батальона дивизии Геринга и выбивал из него идиотские показания. Когда парень вернулся назад, то сразу же слег и через два дня умер. Вскрытие показало гематому мозга. Перед смертью он рассказал, что его заставили подписать какие-то бумаги, требовали признать, что их машину останавливал какой-то генерал ВВС, который в разговоре со своими людьми якобы упоминал имена Кессельринга и его - Геринга.
- Грубая работа, Генрих. Если некоторым твоим людям нечем заняться, то я готов попросить Кессельринга подыскать им место на итальянском фронте. Я не хотел бы, чтобы эта история дошла до фюрера. Ты знаешь, как он болезненно переживает всё, связанное с Италией. Но прошу тебя принять меры.
Гиммлер покинул Каринхалле и через два часа вернулся в Берлин. Когда его кортеж несся по вечернему шоссе на юго-запад, он обдумывал только что состоявшийся нелицеприятный разговор. Конечно, Геринг не хочет, чтобы историю с сокровищами итальянского монастыря снова напомнили Гитлеру. Тот всё еще был раздражен на Геринга за самовольство его людей и срыв их с Геббельсом планов относительно использования ценностей Монте-Кассино. Именно поэтому рейхсмаршал не потребует суда по факту убийства офицером СС ни в чем не повинного солдата своей дивизии.
Имя Германа Геринга стояло особняком в ряду имен высшей военной элиты Третьего рейха. Не потому, что это был незаурядный полководец или военный организатор, а в силу соединения в одном человеке уникального набора качеств, заслуг и амбиций. Официальный и бессменный преемник Гитлера, он не мог быть простым генералом или фельдмаршалом. И стал рейхсмаршалом. Единственный обладатель Большого Железного креста, совмещающий высшую военную должность с высшими политическими и административными должностями рейха, человек, любивший славу, власть, богатство, самые изысканные и самые простые удовольствия, он был недосягаем для всех прочих, почти так же, как сам фюрер. Кто еще в небогатой стране мог позволить себе строительство роскошного замка и назвать его в память умершей жены?
Став шефом военно-воздушных сил Германии (и одновременно министром авиации), Геринг не удовольствовался одними лишь самолетами и начал собирать под крылом люфтваффе всё, что хоть сколько-нибудь могло быть связано с военной авиацией. Так под его контролем оказались все наземные службы обеспечения, аэродромы, а также изрядная доля всей зенитной артиллерии вермахта. Излишне говорить, что ни одного самолета за всю войну Геринг не отдал в «чужие» руки.
Непоколебимое, даже волей фюрера, желание рейхсмаршала сохранить любой ценой под своим началом не только каждый самолет, но и каждого солдата, попавшего из очередной мобилизационной волны в люфтваффе, просто поражает. Дениц, уже будучи гроссадмиралом, неоднократно убеждал Гитлера выделить несколько десятков самолетов для нужд Кригсмарине. Фюрер было соглашался, но стоило ему переговорить с Герингом, и в очередной раз дело застопоривалось. Так за всю войну немецкий флот не получил в свое ведение ни одного, даже самого старого транспортного самолета.
Особенно рьяно Геринг отстаивал сложившиеся в его пользу квоты рекрутского набора, приведшие в конечном счете к громадному перекосу в распределении численности личного состава между составляющими вермахта, главным образом между сухопутными войсками и ВВС. Если Гиммлер, которого только и можно было сравнить с рейхсмаршалом, как еще одного создателя и командующего «внутренней армией», ринулся искать недостающий человеческий материал для своих войск СС за пределами Германии (наступив на горло своей же расовой теории), то Геринг просто собирал молодых немцев в своих парашютно-десантных дивизиях, танковых полках и прочих подразделениях, которые в армии любого другого государства никогда не относились к военно-воздушным силам. Поговаривают, что со всех этих людей он имеет даже чисто материальную выгоду в виде регулярных денежных поборов (например, к дню рождения), с каждого, у кого на груди пришит парящий орел со свастикой в когтях правой лапы. Результатом такого крохоборства стала ситуация, когда под началом рейхсмаршала скопилась огромная масса людей - до миллиона человек.
Однако к осени 1942 года, когда для восполнения потерь, понесенных сухопутными армиями на Восточном фронте, впору было подыскивать новое небольшое арийское государство с людским ресурсом близким к австрийскому, жадный Геринг, подчиненные которого к тому же напрочь завалили развитие военной авиации, вынужден был дать согласие на передачу части своих людей под оперативное подчинение ОКХ. Понимая, что всех лишних солдат превратить в парашютистов не удастся (в Германии просто не было для них такого числа транспортных самолетов), и помня о запрете фюрера на проведение в дальнейшем масштабных десантных операций (после кровавого штурма острова Крит), Геринг согласился на формирование из этих людей так называемых авиаполевых пехотных дивизий, которые, несмотря ни на что, всё равно оставались в его ведомстве с орлами ВВС на мундирах и касках и птичками в петлицах. Считалось, что действовать эти войска будут по-прежнему в интересах военно-воздушных сил, хотя и в составе сухопутных армий, Первые десять дивизий были сформированы в октябре 1941 года, а позже их число достигло двадцати одной.
Думая о качестве этих дивизий, Гиммлер усмехнулся. Он был убежден, что никакого заметного следа в истории войны они не оставят. А ведь по числу их было примерно столько же, сколько и чисто немецких дивизий в его войсках СС, снискавших себе громкую славу и непререкаемый авторитет после многих сражений.
Первым, кто попался Гиммлеру, когда он выходил из машины, был только что приехавший из Италии Карл Вольф,
- Два часа назад я имел удовольствие выслушивать в течение сорока минут рассказ Геринга о художествах вашего племянника в Италии, - сказал ему Гиммлер.
- Юлинга? И что он там делал?
- А вы поезжайте к Герингу, и вам, как родственнику этого недотепы, он непременно еще раз всё повторит. - Гиммлер говорил совершенно спокойно, даже без издевки. - Ах да, я ведь забыл, что вы уже и не родственники. - Недавно Вольф развелся со своей первой женой и уже женился вторично на одной графине. - Тем лучше. Я разрешаю вам позаботиться о вашем протеже, но сам не хочу о нем больше никогда слышать. Думаю, что в Берлине ему делать нечего,
Через несколько дней Вилли Юлинг снова оказался в Италии, только на этот раз в той ее части, которая с недавних пор получила название Итальянской Социалистической Республики. Главой республики, оставшейся в союзе с германским рейхом, был ее создатель Бенито Муссолини, а всеми войсками СС и полицией еще с сентября командовал обергруппенфюрер СС Карл Вольф.
Отношения между Вольфом и Гиммлером в тот год резко охладели, и генерал был удален из Берлина на эту ответственную работу. Взяв с собой Юлинга, он приписал его к штабу «Литторио» - одной из четырех итальянских дивизий новоиспеченной республики. Однако уже через месяц, когда Вольфа посетил шеф гестапо Генрих Мюллер и предложил пристроить проштрафившегося, но образованного и преданного делу фюрера молодого человека в одном из северных городов фатерлянда, тот согласился. Таким образом в самом начале сорок четвертого года Юлинг оказался во Фленсбурге.
Уже поздно вечером, дома, Ротманн услышал по радио, что сегодня, 14 октября 1944 года, в военном госпитале «Вагнершуле» скончался генерал-фельдмаршал германской армии Эрвин Иоганн Ойген Роммель, кавалер Рыцарского креста, Железного креста с дубовыми листьями и мечами, бывший командующий армией «Африка», герой Тобрука и т.д и т.д. Причиной смерти, как и предсказал Дворжак, явилось кровоизлияние в мозг - следствие ранения в голову осколком авиабомбы, полученного фельдмаршалом 17 июля во Франции. Далее траурный голос диктора сообщил, что фюрер вместе с народом Германии скорбит об этой невосполнимой утрате… Сообщение было завершено словами: «Безжалостная судьба вырвала его у нас. Его сердце принадлежало фюреру».
Что ж, всё верно, подумал Ротманн, Человек со странными деньгами действительно знает то, что нашим прорицателям и составителям дурацких гороскопов никогда не было под силу. Если завтра он, к примеру, скажет, что за обедом подавится Геринг, то, скорее всего, так и будет.
Приняв таблетки и снотворное, он еще долго, лежа в кровати, размышлял о Роммеле, Дворжаке и о том, что бы всё это могло означать. Потом позвонил Юлинг.
- Слышал?
- Слышал.
- Что скажешь?
- Завтра вместе с ним поговорим,
- Я с утра уезжаю в Гамбург. Думаю, послезавтра к вечеру вернусь, - сказал Юлинг. - Что ты думаешь с ним делать?
- Ровным счетом ничего. Во всяком случае, пока.
- Ты не собираешься поставить в известность Цибелиуса?
- Пока нет. Он занят своими делами, и я не хочу его отвлекать, - с нотками иронии в голосе ответил Ротманн.
- Что ж, может, ты и прав. Попридержи его, только от меня ничего не скрывай. Да и вдвоем нам будет легче разобраться со всей этой историей,
Попрощавшись с Юлингом, Ротманн снова лег и выключил свет. Но что-то не давало покоя. Была какая-то не то фраза, не то мысль, застрявшая где-то в закоулках памяти. Этот Дворжак, что-то он сказал тогда о Роммеле, на что Ротманн не обратил внимания, но тем не менее зафиксировал это в подсознании. Как он тогда сказал? «Роммель умрет от кровоизлияния…» И добавил… Что он добавил? Он что-то еще добавил… «Во всяком случае… так сообщат по вашему радио и в газетах». Вот что он добавил тогда.
Ротман поняв, что заснуть ему удастся еще не скоро, закурил и стал размышлять над этой, добавленной тогда Дворжаком фразой. Вряд ли он сказал это просто так. Он знает что-то еще. И это что-то может оказаться поважнее простого факта смерти. «Во всяком случае так сообщат…» Значит, так только сообщат, а на самом деле? Нет, это надо выяснить прямо сейчас, вдруг решил Ротманн и, быстро одевшись, вышел из дома.
Когда его машина подъехала к дверям управления фленсбургского гестапо, было ровно двенадцать. Дежурный вытянулся перед ним и, пока Ротманн отпирал свой кабинет, позвонил вниз и приказал охране доставить арестованного с личным номером 541 в кабинет штурмбаннфюрера СС Ротманна.
Заспанный и трясущийся от холода Антон вошел в кабинет. Он стоял, обняв себя за плечи руками, чтобы хоть как-то согреться, и понимал, что это свершилось.
- Передали? - спросил он.
- Да.
Взглянув на трясущегося Антона, Ротманн открыл шкаф и достал серую шинель с майорскими погонами без петлиц. На ее рукаве над орлом был Демянский щит.
- Накиньте и садитесь. Я прикажу принести вам в камеру что-нибудь теплое. Неделю назад при налете был поврежден трубопровод, и весь этот район теперь без тепла.
- Спасибо.
- Хотите выпить? - спросил штурмбаннфюрер, уже наливая в два стаканчика что-то из темной пузатой бутылки.
- Я бы еще и покурил. Мои сигареты забрали в полиции. - Антон явственно ощущал происходящие перемены.
- Будете свои или…
- Давайте ваши. Попробую, что вы тут курили шестьдесят лет назад.
Ротманн достал пачку английских колониальных сигарет, они молча выпили и закурили от одной спички. Антону сразу стало теплее. Шинель и особенно то, что он выпил, делали свое дело. Голодный организм мгновенно впитал алкоголь, бросил его вместе с кровью в мозг, отчего голова блаженно поплыла сразу во все стороны.
- Только давайте договоримся, - сказал после нескольких затяжек эсэсовец, - вы не из будущего, а я не из прошлого. В эти ваши басни я не верю так же, как не верю в библейские чудеса. И даже если сейчас сюда войдет Христос в окружении ангелов с алмазными мечами, я не поверю ни в Старый, ни в Новый Завет. Такой уж я неверующий человек.
«Однако же вашему фюреру вы, небось, все тут верили. Или хотя бы клялись в этой вере. Да и сейчас клянетесь», - подумал Антон.
- Вас не убеждают никакие доказательства?
- В том, чего не может быть, - да. - Ротманн встал и начал медленно расхаживать по кабинету. - Чтобы бродить по времени, как по садовой дорожке, нужно, чтобы оно существовало, это самое время. Но существует только понятие. Оно придумано для измерения промежутков между событиями, и мы им пользуемся уже несколько тысячелетий. Мы настолько к нему привыкли, что материализуем это понятие. Мы даже зрительно его ощущаем: сутки, год… А когда придумали часы, то видим даже секунды. Но сущность от этого не меняется. Нет никакого времени. Так же давно люди пользуются числами, но вы видели где-нибудь в природе хоть одно число? Я не имею в виду нарисованное на стене или бумаге. Это всего лишь знак. В магазине моего пистолета восемь патронов, - он показал на кобуру, висящую с ремнем на спинке его стула, - но там нет никакого числа «восемь». Там только патроны системы «парабеллум». Мы используем время в расчетах, подставляем его в сложные формулы, и в этом качестве оно нам верно служит. В качестве понятия, придуманного людьми. Не будь людей - не было бы и времени.
- Господин штурмбаннфюрер, если вы ждете от меня новых доказательств, то сразу хочу предупредить, что они у меня не припасены на каждый день и я…
- Как объяснить вашу вчерашнюю фразу «так, во всяком случае, сообщат по радио»? - резко прервал его Ротманн. - Что еще вы знаете о смерти фельдмаршала Роммеля?
«Что ж, придется поведать. Может, хоть это его если не добьет, то поколеблет. Фома неверующий». И Антон заговорил очень тихим голосом:
- Прежде чем ответить на этот вопрос, я хочу вас предупредить, что эта информация, на мой взгляд, секретна. Ее знают очень немногие в рейхе. Лишь те, кто связаны с расследованием обстоятельств заговора, да и то очень ограниченный круг. Надеюсь, у вас здесь нет прослушивающих устройств или магнитофона? - сказал Антон совсем шепотом.
«Если бы были, - подумал Ротманн, - то уже давно не было бы здесь ни меня, ни Юлинга». Он встал, вышел в пустой предбанник, где обычно сидел Курт, и Антон услышал звук запираемого замка дальней двери. Вернувшись, Ротманн плотно закрыл дверь самого кабинета и сказал:
- Можете говорить спокойно. Орать, конечно, не надо, - и вторично наполнил рюмки коньяком.
- Тогда слушайте, - Антон сделал маленький глоток и, держа рюмку в руках, продолжил: - Собственно говоря, мой рассказ не будет очень длинным. Эрвин Роммель был участником заговора против фюрера, причем занимал в нем одно из первых мест. Во всяком случае по степени той роли, какую ему отводили.
Ротманн в глубине души уже был готов к такому повороту событий, и всё же слова Дворжака произвели на него сильное впечатление. «И он туда же, - подумал Ротманн, - сколько же их всего?»
- Роммель противился физическому устранению Гитлера, - продолжал Антон, - но заговорщиков поддержал. Он в случае успеха должен был не то стать главнокомандующим вермахта, не то начальником штаба. Короче говоря, в новом военном руководстве их роли с Вицлебеном были самыми значительными. Именно на Роммеля Штауффенберг и прочие возлагали задачу проведения переговоров с Западом сразу после захвата власти.
Антон перевел дух, давая и Ротманну возможность собрать мозги в кучу, как говаривал в их школе завуч Федорчук (вернее, еще только будет говаривать лет через пятьдесят). Опершись локтями на стол и подперев подбородок обеими руками, штурмбаннфюрер молчал. Он внимательно смотрел на Антона, и сигарета, забытая между пальцев его правой руки, дымя, превращалась в изогнутый столбик пепла.
- Что еще? - наконец спросил он.
- Ну что еще. Кто-то из генералов под пытками уже в октябре назвал его имя. Доложили фюреру. Тот, естественно, был ошарашен - любимый фельдмаршал, народный кумир. Хотя насчет кумира вам тут видней. В общем, он посылает к нему двоих с ампулой цианида. Один из них генерал не то Брокдорф, не то Бергдорф…
- Бургдорф?
- Не знаю, возможно. Помню только, что он не из СС. Короче, предложили ему либо суд, как над Вицлебеном, и струна на шею, либо…
- Какая еще струна?
«Ага, про струны он тоже не знает. Так я и предполагал», - отметил про себя Антон.
- Некоторых по приказу Гитлера вешали на рояльных струнах и снимали их мучения на кинопленку. Фюрер, - во всяком случае так писали после войны, - иногда просматривал эти триллеры… то есть пленки. - Антон сделал еще небольшой глоток и продолжил: - Ну так вот, о чем я… ах да, предложили ему либо суд, либо яд. В первом случае позор, мучения и травля родственников, во втором - почетная смерть от последствий ранения и торжественные похороны за счет государства. Спасая семью, он, естественно, выбрал яд. Кстати, обо всем этом после войны напишет в мемуарах его сын Манфред. Я, правда, их не читал.
«Зачем я сказал о Манфреде? - испугался Антон. - Еще прицепятся к парню, если всё это выплывет наружу».
- Дальше.
«Вот пристал. Мало ему, что ли? - подумал Антон, пригубив коньяку и доставая из пачки новую сигарету. - Я что ему, ходячий учебник истории?»
- А дальше его, то есть Роммеля, похоронят. Я видел цветные фотографии, снятые у здания ратуши в Ульме. Гроб будет накрыт флагом, по сторонам улицы войска. От фюрера, который сам не приедет, привезут огромный венок и речь. Ее зачитает, если не ошибаюсь, Рундштедт. - «Который сам был фактически заговорщиком», - чуть было не проболтался Антон.
Он замолчал, поглядывая на Ротманна, допил свою рюмку и поставил ее на край стола. Штурмбаннфюрер встал и снова начал медленно прохаживаться по кабинету.
- Это всё?
- В общем - да.
- Вы наверняка знаете и про других?
- Очень мало. Роммель здесь самая яркая и трагическая фигура. Вы знаете Шмундта? - вдруг спросил Антон. - Генерала Шмундта, личного адъютанта фюрера.
- Да, он умер в сентябре от ран, полученных в « Вервольфе».
- Значит, уже умер, - разочарованно протянул Антон. - А я думал предсказать вам еще одну смерть.
- А что вы знаете о Шмундте? - насторожился Ротманн.
- Нет, нет. Он не участник заговора. Просто я ошибочно посчитал, что он еще жив. Кажется, он получил от фюрера германский орден с листьями и мечами посмертно в день похорон, - как бы оправдываясь, добавил Антон.
«Скажу ему про Клюге, пусть успокоится», - решил он.
- А про смерть фельдмаршала фон Клюге вам что известно? - спросил он у Ротманна.
- Что, и Клюге в этой компании? - почти уже не удивился тот.
- Представьте, да. Он тоже не умер от инсульта, а отравился. Правда, его никто не принуждал. Когда его вызвали в ставку из Франции, он понял, что кем-то выдан. По-моему, это было еще в августе. Он обещал поддержку заговорщикам, если у тех всё получится. Больше по этому делу мне ничего существенного не известно.
Они оба замолчали. Ротманн задумчиво вертел в пальцах правой руки спичечный коробок, постукивая им по столу. Время от времени он делал затяжку и отрывисто взглядывал на Антона.
- Ну хорошо, - решился он вдруг и, оставив спички в покое, откинулся на спинку стула. - В двух словах: чем всё это кончится?
«Ага, - злорадно подумал Антон, - а то Христос, ангелы с мечами»,
- Мне не хотелось бы вас расстраивать…
- Я не спрашиваю вас, кто победит, - оборвал его Ротманн. - Меня интересует, будет ли перемирие, переговоры или нас ждет полный разгром? И когда?
- Безоговорочная капитуляция 7 мая.
- Следующего года, я полагаю?
- Разумеется.
Видя, что Ротманн ожидает продолжения, Антон, который к тому времени уже изрядно осмелел, решил удовлетворить его любопытство.
- Ко второму мая Берлин будет взят русскими войсками, и бои в нем почти прекратятся. Западные союзники, согласно заранее согласованному плану оккупации, к тому времени уже несколько дней будут неподвижно стоять на Эльбе и в других местах. Западный фронт к двадцатым числам апреля фактически замрет. Германию поделят на три основные зоны: советскую, американскую и английскую. Что-то там достанется и французам. Берлин, который окажется полностью в нашей зоне, тоже будет поделен на три части. Фленсбург, кстати сказать, попадет в английскую зону, и здесь недели три будет работать ваше правительство, назначенное Гитлером в своем политическом завещании. Через два или три года ваша страна окончательно распадется на два государства и воссоединится снова примерно через сорок лет. Что касается ваших лидеров, то их участь плачевна. Гитлер…
- Достаточно. Пока достаточно.
Ротманн взял бутылку, знаком поинтересовался, будет ли Антон еще, и, получив утвердительный кивок, наполнил до половины обе рюмки. Антон опять было собрался пить маленькими редкими глотками, растягивая удовольствие от обжигающей и согревающей жидкости, но Ротманн поднялся и произнес:
- Сейчас вас отведут обратно. Можете взять сигареты и спички.
Антон залпом осушил рюмку, встал и со словами благодарности возвратил шинель эсэсовцу. Перед тем как отпереть дверь, Ротманн сказал:
- В ваших интересах ни с кем на эту тему не разговаривать.
«Как будто здесь вообще с кем-то еще можно поговорить», - думал Антон на обратном пути.
Оказавшись в камере, он минут через пять получил второе одеяло и старую солдатскую шинель в придачу. А еще через несколько минут слегка удивленный охранник принес ему бутылку пива и большой кусок хлеба с ветчиной.
Скоро Антон Дворжак впервые за последнее время крепко спал под двумя одеялами и шинелью. Ему снились чьи-то похороны, на которых он, стоя в накинутой на плечи шинели с майорскими погонами, произносил речь над покрытым красным флагом со свастикой гробом. Кого хоронили, он толком не знал, но что звали его Хольстер, ему было известно. В толпе присутствующих он видел фельдмаршала Роммеля, завуча их школы Федорчука и других ответственных лиц. Потом ему аплодировали, особенно стоявший рядом дебелый охранник, который, чтобы освободить руки, засунул в рот большой кусок хлеба с ветчиной.
Утром, когда Ротманн, невыспавшийся и разбитый, снова приехал на работу, его вызвал Цибелиус и проворчал, что опять вынужден ехать на какое-то совещание в Берлин и он, Ротман, остается за него.
- Вы что, всё-таки забрали этого марсианина? - спросил он.
- Да, оберштурмбаннфюрер. Пусть просто посидит несколько дней у нас, это часто помогает. Место есть.
- Что вы о нем думаете? Псих или прикидывается?
- Пока трудно сказать. Скорее всего, первое, но…
- Только не увлекайтесь своими психологическими опытами. Полно и другой работы. - Сняв трубку и набирая номер, Цибелиус продолжал: - Человек, Ротманн, штука сложная, но у нас сейчас нет времени разбираться во внутренних причинах и мотивах поступков. Приходится принимать решения по совершенным действиям… Алло! Кто говорит? Почему не представляетесь?..
«Да, - подумал Ротманн, - человек сложен и часто проявляется с совершенно неожиданной стороны. Взять хоть самого Цибелиуса…»
Он вспомнил, как около месяца назад наблюдал своего шефа в несколько непривычной обстановке. Это было в середине сентября. В морской школе в честь назначения нового начальника устроили прием. Чествовали капитана первого ранга Вольфганга Люта, только что назначенного на эту адмиральскую должность Деницем. Собрался, если можно так сказать, весь цвет высшего фленсбургского общества. Кроме моряков в числе приглашенных была верхушка городской администрации, партийное руководство, производственники, чины полиции и военные. Приехал из Киля гауляйтер с женой. Прибыл и считавший себя другом и одновременно покровителем прославленного капитана Артур Грейзер - имперский комиссар обороны одного из гау, еще недавно призывавший к полному истреблению поляков как нации. Были здесь и представители тайной полиции - Цибелиус, Ротманн и уже водивший дружбу с Лютом Юлинг.
Стоя в сторонке с сигаретой в руке, Ротманн рассеянно наблюдал за прохаживающейся публикой. Он впервые попал на светский раут и думал, что надо, наверное, с кем-то поговорить на светскую тему, но не знал с кем. Вдруг он заметил некоторое скопление людей, в основном дам, и, приглядевшись, не поверил своим глазам: центром их внимания был… Цибелиус! Этот ворчун и грубиян чем-то привлек нескольких фрау из высшего света, пускай и местного значения.
Ротманн сменил сигарету на бокал шампанского и бочком приблизился к говорившим. Речь шла о драгоценностях.
- Вот эта грань называется табличкой, мадам, - говорил подвыпивший Цибелиус, тыча пальцем в висящую на груди толстой дамы брошь. - А там, снизу, пардон, в глубине оправы - колета. Они имеют очень важное значение… Э… Как бы это поточнее выразиться. Ну, в общем, чтобы ваш бриллиант стал настоящим бриллиантом, а не просто шлифованным алмазом.
- Откуда же, господин Цибелиус, вы так хорошо разбираетесь в женских украшениях? - спросила одна из присутствующих.
- А при чем здесь женские украшения? - удивился оберштурмбаннфюрер. - Драгоценный камень - это прежде всего драгоценный камень, а уж потом чье-то украшение. А может, вовсе и не украшение, а свидетельство доблести. Посмотрите на бриллианты капитана, - Цибелиус покрутил головой в поисках виновника торжества, - те, что на его дубовых листьях и мечах. Это, по-вашему, тоже женское украшение? - И он громко захохотал, довольный своей шуткой.
«Да, светский лев из нашего шефа ни к черту, - подумал Ротманн и отошел в сторонку. - Однако откуда же он действительно так хорошо разбирается в ювелирных тонкостях?»
О том, что руки его шефа были в крови до подбородка, он не сомневался. Быть комендантом одного из лагерей Берген-Бельзена, а Ротманн представлял, во что превратились немецкие концлагеря за десять прошедших лет, и при этом остаться добрым дяденькой невозможно в принципе.
Как только Иоахим Цибелиус оказался во Фленсбурге, он сразу же стал прикидывать, из чего здесь можно было бы извлечь хоть какую-то пользу. Просмотрев список подследственных в подвалах их конторы и в маленькой местной тюрьме со странным названием «Каменный цветок», он остался разочарован - одна шваль. А ведь когда всё закончится, пенсию ему платить не будут. Значит, нужно продолжать создавать личный пенсионный фонд. Да и страсть к коллекционированию камней поглотила его настолько, что месяц, в течение которого он не приобрел ничего нового, он считал безвозвратно потерянным и даже просто вычеркнутым из жизни. Но для того, чтобы приобретать, нужны были деньги.
Еще на приеме в морской школе он приметил одного типа в штатском и из разговора понял, что это начальник какого-то производства. Подозвав Юлинга, который по долгу службы общался с тутошними заводчиками, он узнал, что это Стефан Шнагель - начальник одного из цехов «Нордзееваффенфабрик». Цибелиус тут же попросил их познакомить. Повидав на своем веку немало прохвостов, он хорошо разбирался в людях такого сорта. Этот был явно из их числа, и они сразу поняли, что при определенных обстоятельствах могут быть друг другу полезны.
Для Шнагеля дружба с шефом гестапо была просто манной, свалившейся прямо с небес на его плешивую голову. Он уже прикидывал, с кем и как из своих знакомых посчитается за нанесенные обиды, кому перестанет подавать руку, а с кем перейдет на «ты». Ведь у него было что предложить оберштурмбаннфюреру, он только хотел понадежнее удостовериться, что не ошибся в нем.
Однажды вечером они сидели в одной из престижных городских пивных.
- Так на чем всё-таки ты греешь лапы? - спросил Цибелиус подвыпившего уже Шнагеля.
- Какие лапы, Ёхим? - в неофициальной обстановке они были уже на «ты». - Если бы я делал тушенку или лекарства, их можно было бы потихоньку поставлять на черный рынок. Но я шлепаю каски. А кому, скажи мне, они нужны, кроме солдат?
- Да ладно каски, а то я не знаю, что на подшлемники идет первоклассная кожа. А краска?
Шнагель только махнул рукой.
- Всё это мелочь, рисковать из-за которой своей задницей даже глупо. - Он немного помолчал, испытующе глядя на оберштурмбаннфюрера. - Уж если рисковать, то… по-крупному.
- Говори.
Шнагель допил свою кружку и заказал новую.
- Ладно, слушай. Главный расходный материал у нас - это стальной лист толщиной 1, 25 миллиметра. Между прочим, очень дорогая сталь. Марка 512.
- Ну?
- Ну так вот. Есть у меня один знакомый из «Рейнметалла», у которого целый вагон такого листа - 50 тонн. И он готов продать его дешевле обычного.
- Почему?
- Потому, что он не совсем соответствует марке 512. Его накатали с какими-то там нарушениями, короче говоря - брак. Из него нельзя штамповать ни кастрюли, ни каски - ничего, что требует глубокой вытяжки. Сталь рвется, понимаешь?
- Ну и на черта тебе тогда такой лист?
- Слушай дальше. - Совсем опьяневший Шнагель поманил Цибелиуса поближе и зашептал: - Есть у меня еще один хороший знакомый, почти родственник. Он сидит в отделе распределения военных заказов у Шпеера. Так вот он может сделать так, что мы перестанем получать заказы на каски. Начнем штамповать что-то другое, например какие-нибудь ящики или контейнеры. Я, кстати, недавно слышал о чем-то таком. Ну, неважно. Важно, что на такую штамповку этот лист вполне сгодится. Хотя его на это дело, конечно, не пустят. Короче говоря, есть возможность официально закупить эту сталь по обычной цене, после чего тот тип из «Рейнметалла» выплатит нам 50 тысяч рейхсмарок, а мой родственник направит новые заказы на стальные шлемы в другое место. - Шнагель откинулся на спинку стула. - Ну, что скажешь? - он ждал ответа, заметно покачиваясь.
- А этому, из «Рейнметалла», какая выгода?
- Ему нужно сбагрить вагон брака, пока не обвинили во вредительстве. Причем сбагрить именно туда, где этот брак не обнаружится.
Цибелиус задумался. Дело стоящее. Самое главное, что он лично ничем не рискует. Никаких бумаг не подписывает…
- Постой, постой, а я-то тебе для чего? Почему ты раньше не провернул это свое гнусное вредительство?
- Тс-с… - приложил палец к губам Шнагель. - Есть одна загвоздка. Мешает один тип.
- Кто такой?
- Наш снабженец. Он на это никогда не пойдет. А без его ведома ничего не сделать.
- И чем, по-твоему, я могу тебе помочь? Арестовать честного человека? А что потом?

Предыдущая страница 4 Следующая страница


5 Олег Курылев

- А потом всё просто. Его место займет помощник, с которым не будет никаких проблем.
- У тебя есть на этого снабженца хоть что-то? - Шнагель развел руками. Видя, что он совсем пьян, Цибелиус допил свою кружку и встал.
- Потом поговорим. Смотри не болтай и заруби на носу - если где проколешься на меня не рассчитывай.
Нет, предложение этого пройдохи действительно стоящее, всё более убеждал себя Цибелиус, сидя на другой день в своем кабинете. Сам он ничем не рискует. В случае, если дело с бракованной сталью выплывет наружу, оно тут же попадет к нему вместе с самим Шнагелем. А уж тот, пообщавшись с Хольстером, подпишет любые показания. Кстати, о Хольстере. Из этого обершарфюрера с водянистым взглядом может получиться неплохая преданная собака для особых поручений. Всегда нужно иметь человека для особых поручений. Взять хотя бы того снабженца…
День после отъезда Цибелиуса выдался хлопотным. Сначала несанкционированная радиопередача из района гавани - не на свою частоту залезли моряки. Потом авария в сборочном цехе танкового завода - подозрение на диверсию или саботаж. Затем известие об обнаружении вблизи этого же завода большой кучи хвороста и веток, сложенных якобы для костра. А яркий ночной костер возле оборонного объекта - это, помимо самого сигнала, еще и косвенное доказательство наличия у вражеского резидента радиостанции для согласования действий с противником. А о таких фактах уже требуется докладывать наверх. Вечером текущее совещание с немногочисленным штатом сотрудников, недовольные звонки из Киля и Берлина, требования каких-то новых отчетов и т.д. и т.п.
Следующий день был не лучше, так что до русского руки просто не доходили. «Ничего, - думал Ротманн, - пусть посидит. Если этот русский решил, что ему безоговорочно поверили, то он заблуждается».
Ротманн пытался осмыслить всё сказанное Дворжаком. Версия о сумасшедшем им уже не рассматривалась. Но и поверить в гостя из будущего он по-прежнему не мог. Что его особенно поразило, так это краткий рассказ об окончании войны и послевоенном будущем Германии. Точные даты, четкие, лаконичные фразы, деление на зоны, распад на два государства. Это не только не походило на бред полоумного, но и на осознанную выдумку трезвомыслящего человека. Почему - он не мог объяснить. Возможно, потому, что сказано это было с такой уверенностью, не заученностью, а именно уверенностью, как если бы утверждалось, что черное - это черное, а белое - белое. Во всем облике и поведении говорившего ощущалась эта уверенность. Когда человек рассказывает легенду, он прежде всего знает, что у любой легенды есть рамки. Определенные границы. За пределами этих границ уже нет деталей и подробностей, и заходить туда опасно - придется выдумывать и импровизировать. Но Дворжак держался так, будто был готов часами и днями рассказывать то, что знал о будущем. Он не боялся никаких вопросов, так как был уверен, что его невозможно поймать на незнании или противоречии.
Вечером второго дня позвонил Юлинг. Вернувшись из Гамбурга, он привез несколько бутылок французского коньяка, много консервов и сигарет. Он вкратце сообщил Ротманну о своей поездке и пригласил его после работы к себе в гости. Тот согласился и, не заезжая домой, приехал в небольшой поселок на северо-восточном берегу Фленсбургской бухты, где Юлинг снимал уютный маленький дом на самой окраине.
Еще немного поговорив о результатах командировки, они переключились на Дворжака. Ротманн рассказал о своем ночном разговоре с ним, ошарашив Юлинга новыми подробностями. Они некоторое время совещались о том, что следовало бы сделать дальше, и пришли к решению пока не сообщать об этом ни Цибелиусу, ни кому-либо вообще. В конце концов, никто, кроме них, не знал про эту историю с Роммелем. Шмиц, через которого Юлинг наводил о фельдмаршале справки, пока молчал. Он, конечно, мог уже сообщить куда следует, но они решили, что в этом случае всё же отболтаются. Очень уж невероятно, дескать, было поверить в то, что это не совпадение. Поэтому и решили не докладывать. Проверять же последние данные Дворжака о причастности к заговору еще двух фельдмаршалов они не решились. Слишком опасно.
Раз уж знать об этом не полагалось, то и любые расспросы на эту тему могли навлечь на них большие неприятности.
Покончив со всем этим, они решили расслабиться. Первая бутылка коньяка из раздобытых Юлингом с помощью его хорошего знакомого - гамбургского гауляйтера - была опустошена, и они приступили ко второй. Ротманн сидел в кресле возле ярко пылающего камина, в основном слушал, изредка поддерживая разговор двумя-тремя фразами.
- Кстати, в Киле я встретил старого приятеля, - сказал Юлинг после очередного «прозит», - даже можно сказать - друга детства, с которым мы несколько лет не виделись. Зашел в магазин за спичками, вижу краем глаза, смотрит на меня какой-то тип. И что интересно, как и в последний раз, опять он меня узнал, а я его нет. В шинели, с черной повязкой на глазу, с палкой в руке и «рыцарем» на шее, - так Юлинг называл рыцарскую степень Железного креста. - Смотрит на меня и улыбается. Оказался моим соседом по двору. Мы жили тогда в Берлине в Шенеберге. Правда, давно это было. Еще в детстве.
Юлинг наполнил стаканчики новой порцией коньяка, и они, отсалютовав ими, выпили.
- Так вот, - продолжил он, прикуривая потухшую сигарету, - этот самый Гельмут Форман… хотя, погоди, не Форман, а уже лет десять как Баер… кажется. Да, точно, Баер…
- Что значит «лет десять как Баер»? - не понял Ротманн, не очень вникавший в суть рассказа, но всё же автоматически улавливавший всякие неувязки.
- Ну, он поменял фамилию. Был сначала Форман, а потом стал Баер. - Юлинг всё же изрядно захмелел, и язык его слегка заплетался. - А кстати, знаешь, где мы с ним в последний раз встретились? Ни за что не догадаешься. На башне Вевельсбургского замка! В сороковом.
- Во как!
- Да. В ночь с девятого на десятое ноября! Помнишь, что в такую ночь обычно происходило?
Ротманн вяло сосредоточился и, подумав секунду, сказал, что не помнит.
- Ну, ты что? Это же дата, которую не рекомендуется забывать.
- Дату я помню, а вот что происходило - не очень. - Ротманну не хотелось надолго отвлекаться от каких-то своих собственных дум.
- Ну и ладно, - махнул рукой Юлинг. - Клятву мы там давали. На верность фюреру.
- Для этого что, надо было обязательно залезать на эту башню? - шевеля кочергой прогорающие дрова, спросил Ротманн.
Юлинг посмотрел на него обиженно и продолжил:
- Короче говоря, нас там принимали в СС. В шутц-шта-фель, - по слогам произнес он, разжевывая название организации. - Я приехал в тот самый день, а Гельмут дня за два до этого. Там он меня и узнал. В общем, стоим мы на этой самой башне уже после всего и лакаем прямо из бутылки…
- А почему он фамилию-то сменил? - перебил Ротманн.
- Почему сменил? - напрягая память и снова наливая коньяк, сказал Юлинг. - А! Ну, в общем, он рассказывал. У него в тридцать четвертом арестовали обоих родителей. Чего-то они там болтали. Остался один с маленькими сестрами, ну и попал в интернат. Написал там отречение и попросился поменять фамилию. Стал, короче говоря, еще одним сынком фюрера,
Юлинг, подняв рюмку, снова пригласил Ротманна выпить, что они и сделали.
- Как, говоришь, его звали раньше? - поставив рюмку на столик, спросил Ротманн. Спросил просто потому, что была его очередь что-то сказать.
- Форман.
- Форман?
- Ну да.
- А имя его отца ты, часом, не помнишь?
- Конечно, помню. Вернер. Вернер Форман, врач. Он и к нам частенько наведывался. Лечил отца, правда, без особых успехов. Я его хорошо знал.
Ротманн смотрел на Юлинга так, что тот понял: знал врача и его собеседник.
- Ты его тоже знаешь?
Ротманн встал и прошелся в задумчивости по уютной комнате своего сослуживца. Рассказать или не стоит, думал он. Вспоминать свою жизнь из лагерного периода как-то не хотелось. И всё же он решился поведать Юлингу тот случай с побегом, тотализатором и всем остальным. Он рассказал вкратце о своей встрече с Вернером Форманом, если это, конечно, можно было назвать встречей.
Юлинг слушал внимательно. Не перебивал и не отвлекался на спиртное или сигарету. Когда в рассказе прозвучали заключительные выстрелы, лицо его не то чтобы помрачнело, а как-то застыло. Он задумался о чем-то и молчал.
- Может, это был не он? Мало ли Вернеров и Форманов на свете, - сказал он через некоторое время.
- Вернеров и Форманов, может, и немало, но берлинских врачей Вернеров Форманов вряд ли больше одного. Согласись, совпали четыре фактора: имя, фамилия, место проживания и профессия. Прибавь сюда и пятый фактор - арест и лагерь.
- Что ж, такая судьба, значит, у дяди Вернера, - сказал, стряхивая с себя воспоминание прошлого, Юлинг.
Они молча выпили. Потом Ротманн спросил:
- Когда, ты сказал, его арестовали?
- В тридцать четвертом, сразу после устранения Рема. Точнее не знаю.
- Ты что-то путаешь. Только не после Рема. Ведь я встретился с ним осенью, в ноябре. И в то время лагерем командовал толстый Лиммер. А поскольку летом тридцать четвертого Дахау принял Эйке и Лиммера поперли под зад, значит, это могло произойти только осенью тридцать третьего. А до тридцать третьего я и вовсе там еще не был.
Уже туго соображавший Юлинг запротестовал. Он помнил рассказ Гельмута о каком-то музыканте, убитом по ошибке в дни чистки, из-за которого был арестован отец его приятеля, и сказал об этом Ротманну. Не мог же Гельмут выдумать такие подробности.
- И потом, самое главное, мы уехали из Шенеберга во фриденау весной тридцать четвертого. Вся семья Форман была тогда в полном порядке. Так что извини, это ты что-то путаешь, Отто.
- Мне нечего путать, Вилли. Форман, Лиммер, ноябрь. Всё это могло быть только в тридцать третьем, и никогда больше.
- Ну, значит, что-то напутали в вашей лагерной канцелярии. И вообще, с чего это ты так точно запомнил фамилию этого заключенного? Десять лет прошло…
Они еще немного попрепирались, после чего, окончательно зайдя в тупик, сменили тему.
Через два дня Юлинг опять был вынужден ехать в гамбургское отделение Имперского комитета обороны по делам, которые вел его отдел. Снова, проезжая по пути туда мятежный когда-то Киль, Юлинг заехал в городской магистрат и, предъявив свой служебный жетон, попросил разыскать данные на Гельмута Баера. Женщина, служащая отдела коммунального хозяйства, долго перебирала картотеку, потом, порывшись в каких-то папках, сказала, что такой у них не значится.
- Может быть, он приехал погостить к родственникам? Тогда он не у нас, а в пункте регистрации приезжих. Вы же видите, что творится. Мы не успеваем регистрировать погибших и оставшихся без жилья при налетах. Может быть, вам что-то скажут в полиции или в военно-учетном столе? Это здесь рядом.
- Посмотрите Гельмута Формана, - вдруг, неожиданно для самого себя, попросил Юлинг.
Женщина, удивилась, вздохнула и снова начала копаться в картотеке.
Юлинг отошел к окну. Отсюда, с третьего этажа городской ратуши, была видна площадь, расширившаяся за счет разрушения целого ряда зданий с одной ее стороны. На завалах уже никто не работал. Их обставили столбиками с предупреждающими об опасности надписями. Проезжая часть и прилегающие тротуары были тщательно расчищены.
- Еще бы немного, и попали бы в нас, - сказала женщина, - впрочем, у них еще будет такая возможность… - она осеклась и испуганно посмотрела на человека с жетоном тайной полиции. - Вот ваш Форман, - протянула она руку с листком бумаги. - Что же вы не сказали, что он рыцарский кавалер? Я бы нашла гораздо быстрее.
Юлинг быстро подошел и взял бланк. Пробежав глазами по разным графам, он нашел дату и место рождения этого человека - 17 сентября 1921 года, город Берлин.
Неужели это он, думал Вилли Юлинг, выйдя на улицу и пряча в карман записную книжку с адресом. Случаи, когда меняли фамилию, он знал, но чтобы возвращали назад старую, да еще запятнанную отцом - врагом рейха, - с этим он сталкивался впервые.
Попетляв по плохо знакомому ему городу, он нашел наконец указанный в бланке Формана адрес и, припарковав свой «Мерседес» у небольшого скверика, направился к единственному подъезду. В это время навстречу ему вышел Гельмут. Они едва не столкнулись прямо на ступенях крыльца.
- Вилли! Я так и чувствовал, что скоро увижу тебя снова, - обрадовался Гельмут. Он был в пальто и кашне, так что креста на этот раз видно не было. Повязка на глазу, из-под которой вылезал на щеку край лилового шрама, придавала улыбающемуся лицу выражение бесшабашной радости и бравады. - Ты ко мне? - спросил он несколько удивленно.
- Где у вас тут поблизости можно попить пива? - спросил Юлинг, пожав руку старому приятелю.
Гельмут махнул тростью в сторону сквера - «здесь совсем рядом» - и направился, сильно хромая, чуть впереди, рассказывая по дороге, что собирался навестить кого-то из однополчан, но теперь, конечно, отложит это мероприятие на другой раз.
Когда они пили пиво, сидя друг напротив друга в небольшой уютной пивной, Юлинг, которого поджимало время, после нескольких малозначащих фраз как бы невзначай спросил:
- А когда, ты говорил, арестовали твоих родителей ?
Гельмут, опустив кружку, уставился на него единственным глазом и, словно пытаясь что-то вспомнить, неуверенно спросил:
- А я что, рассказывал тебе об этом?
- А ты что, не помнишь?
Гельмут, изобразив на лице недоумение, отхлебнул из кружки и отрицательно покачал головой. «Контузили его, что ли?» - подумал про себя Юлинг.
- Может быть, ты и башню не помнишь, и как мы там с тобой шнапс пили ночью? - уже почувствовав что-то неладное, спросил он.
- Какую башню?
- Возле Падерборна, в вестфальском замке Гиммлера. В Вевельсбурге! - почти крикнул Юлинг, раздраженный таким идиотизмом. - Тебя на фронте контузило или ты просто прикидываешься?
- В каком еще Вевельсбурге, Вилли? На фронте меня действительно контузило. И глаз вышибло, и половину зубов. И ногу я там оставил - сейчас вот на протезе скачу. Но памяти я не терял и ни про какую башню не знаю.
- Погоди, успокойся, - Юлинг примирительно положил свою руку на его и тихим голосом с расстановкой спросил: - Ты в сороковом году приезжал в Вевельсбург давать клятву? Да или нет?
- В сороковом?
- Ну да, в ноябре, в годовщину восстания национал-социалистов.
- В сороковом я был уже второй год как в армии. А в ноябре мы стояли в Восточной Пруссии…
В течение наступившей долгой паузы оба смотрели друг на друга, как будто виделись в первый раз. Юлинг еще раз вспомнил веселое лицо Гельмута на фоне хлопающего за его спиной огромного черного полотнища, ночное небо, мокрые камни парапета. Он даже ощутил во рту вкус холодной водки которую они пили тогда из принесенной Гельмутом бутылки. У него не могло возникнуть никаких сомнений в том, что всё это было в точности так, как запечатлелось в памяти. Запечатлелось на всю жизнь. Черт возьми! Такие вещи не забываются.
- Когда всё-таки арестовали твоего отца?
- В сентябре тридцать четвертого.
- Ну вот, видишь. - Юлинг обрадовался, зацепившись за эту соломинку. - За что?
- Откуда мне было знать? Во всяком случае врагом он не был.
- Ты же говорил, что он пожалел какого-то там музыканта или скрипача, которого убили по ошибке?
- Да, что-то такое было, но я никому на свете об этом не рассказывал.
Черт возьми, подумал Юлинг. Его, наверное, крепко приложило по голове. Да, но что он там говорил про армию, в которой якобы был уже второй год в сороковом ?
- Так ты служил в вермахте? Как ты там оказался?
- А где, по-твоему, я должен был оказаться? В СС, что ли? - с этими словами Гельмут достал откуда-то из внутреннего кармана потрепанную солдатскую книжку и протянул Юлингу. - Смотри сам, если хочешь.
Открыв книжку, Юлинг первым делом посмотрел имя и фамилию ее владельца. Там четко было записано: Гельмут Форман. Никаких Баеров. Далее на исписанных разными чернилами и почерками страницах, усеянных маленькими синими, лиловыми и красными штампиками и круглыми печатями с орлами, шли даты, названия воинских частей и госпиталей, награды и ранения и в самом конце отметка о комиссовании по состоянию здоровья. Никаких упоминаний о принадлежности к СС. Гельмут никогда не являлся ни членом альгемайн СС, ни солдатом ваффен СС.
- Фамилию ты тоже не менял? - для проформы спросил Юлинг, возвращая документ.
- Чью, свою, что ли?
«Арестовать бы тебя да отдать на пару часиков нашему Хольстеру, - зло подумал бывший дворовый товарищ Гельмута Вилли Юлинг. - Он бы восстановил твою память и выяснил, как ты смог забыть о той клятве на знамени под дождем». То, что эсэсовец оказался в рядах вермахта, само по себе не являлось чем-то совершенно невозможным. Членов общих СС в Германии было очень много. Особенно до войны. Все они работали на своих обычных местах: на заводах, в школах, в сельской местности, хотя и были приписаны к определенным шарам, штурмам, штурмбаннам и штандартам. Многие из них, жившие в своих домах, даже не имели униформы. Во всяком случае бесплатно она им не полагалась. Только те, кто служил в аппарате или были штатными сотрудниками одной из многочисленных структур ведомства Гиммлера, обеспечивались черным мундиром и шинелью. Когда началась нешуточная драка на Востоке, эти многочисленные штандарты СС, не находящиеся на казарменном положении, стали быстро уменьшаться в размерах. Большой процент их личного состава, подлежащего мобилизации, попадал, конечно, в войска и службы СС. Но были и те, кто оказывались в вермахте. Правда, таких было много меньше. И в их документах не могла не значиться принадлежность к организации, выйти из состава которой живым можно было только в очень редких случаях - за проступок или в результате внезапно открывшихся обстоятельств.
Однако, посмотрев на раны своего товарища, Юлинг смягчился. Он допил пиво, встал и, обойдя столик, положил руку на плечо обиженного друга.
- Мне пора. Извини. Еще увидимся.
- Счастливо, Вилли, - ответил, привстав, Гельмут.
«А ведь он наверняка не знает, кто я теперь», - подумал Юлинг, садясь в машину.
- Выяснил, называется, - он чертыхнулся, трогаясь с места. - Вот Ротманн обхохочется!
Его «Мерседес», обогнув развалины протестантской кирхи, рванул в сторону Гамбурга, взметая опавшую листву. Весь путь Юлинг проехал без остановки, не включив радио и каждые пятнадцать минут вышвыривая в открытое окно очередную докуренную сигарету.
Когда уставший Вильгельм Юлинг приехал в свое управление, то первым делом направился к Роттману доложить о прибытии и рассказать заодно о продолжающихся странностях с «делом» Форманов.
Вскочивший по стойке «смирно» Курт доложил, что шеф отбыл с внезапно нагрянувшим начальством.
- С каким начальством? Откуда?
- Не могу знать, господин гауптштурмфюрер, - развел тот руками.
- Но в каком хоть звании это начальство, ты рассмотрел?
- Я только видел две подъехавшие машины, а потом господин штурмбаннфюрер сказал, что уезжает. Может быть, из округа? - виновато добавил Курт.
- Ладно, узнаю у дежурного.
Юлинг прошел в свой кабинет, разделся и сел за стол. Уж не за русским ли они прикатили? Впрочем, вряд ли. Об этом тупица Курт наверняка сказал бы. Он встал, прошел в небольшую комнатку, малозаметная дверь в которую находилась возле стенного шкафа, снял китель и умылся над находящейся там раковиной. Одевшись и застегнувшись на все пуговицы, он вернулся к себе и снял телефонную трубку.
- Феликс? Здравствуй. Рад, что тебя застал. Это Вильгельм. Привет тебе с севера, дружище. Слушай, мне нужна справка об одном человеке. Это частное дело. Пока частное… Короче, не в службу, а в дружбу. Да, записывай: Форман, Гельмут, последнее звание оберфельдфебель, 78-я пехотная дивизия, группа армий «Центр». В настоящее время демобилизован по ранению, инвалид, живет в Киле. Награжден Рыцарским крестом. Разумеется, Железным. Да, и вот еще что: его родители были в тридцать четвертом… - Юлинг на секунду замялся, - а может, в тридцать третьем арестованы. За что - не знаю. Записал? Меня интересует любая информация. И об его отце тоже. Куда был отправлен, жив ли, и если нет, то где и как умер… Я понимаю, что это может не получиться… Я понимаю, что не так скоро… Я пришлю тебе пару бутылок отличного французского коньяка. Привез из Гамбурга. Еще довоенного… Я ту войну имею в виду. Ха-ха! Да, вот еще что. Не состоял ли он в СС? В любом виде и качестве. Это важно. Напиши всё. Помнишь мой адрес ?
Попрощавшись, он положил трубку. Его телефон не прослушивался, об этом он позаботился с самого начала. Звонил же он через междугородный коммутатор своему знакомому в Берлин на домашний телефон. Конечно, всякое могло быть, но в этом разговоре ничего крамольного не содержалось. Единственное, к чему могли прицепиться, так это к использованию служебного положения в частных целях. Шарить по архивам вне служебной необходимости строго запрещалось. Однако все потихоньку шарили.
Ближе к вечеру, когда вернулся Ротманн, Юлинг зашел к нему в кабинет.
- Ну как съездил? Был у гауляйтера?
- Был, да не застал. Он отбыл на какое-то срочное совещание в Берлин.
Они помолчали, потом Ротманн, разбиравший что-то в нижних ящиках своего стола, спросил:
- А в Киль заезжал?
- Заезжал.
- Ну и?..
- Ну и ничего теперь уже совсем не понимаю. Чертовщина какая-то.
Ротманн выпрямился:
- Что за чертовщина? Ты нашел своего приятеля?
- Да. Мы выпили с ним по кружке пива недалеко от его дома. Понимаешь, Отто, или он врет, или… Короче говоря, он не помнит никакой башни. Помнишь, я рассказывал? Мы там еще шнапс пили из горлышка. - Юлинг оживился. - Оказывается, в это время он уже второй год был в армии и в ноябре сорокового их часть находилась в Восточной Пруссии.
Ротманн задумался.
- Да, это уже действительно непонятно. Но зачем ему врать?
- Самое странное в том, что его документы полностью подтверждают его слова. Он показал мне свою солдатскую книжку. Всё сходится. - Юлинг опять стал задумчивым. - И никаких упоминаний о приеме в СС. И фамилию свою он никогда в жизни не менял!
- Слушай, а не мог ты тогда просто напиться до чертиков, - Ротманн снова полез под стол и, кряхтя, бубнил оттуда, - поговорил с кем-то на башне, опять выпил. А потом у тебя сложилось впечатление… не сразу, с годами, что ты там видел этого Формана?
- Да я уже и сам об этом думал. Только я ведь тогда вообще почти не пил. - Он помолчали, вдруг что-то вспомнив, заговорил более оживленно: - Ну хорошо. Я ладно, напился и всё выдумал. Но он ведь мне и в этот раз подтвердил, что его отца арестовали. Откуда тогда я об этом знаю? Причем арестовали именно за разговоры о том убитом по ошибке музыканте и именно в тридцать четвертом году.
- Всё-таки в тридцать четвертом? - спросил Ротманн.
- Да в том-то и дело, - Юлинг встал. - Только он утверждает, что никогда мне об этом не рассказывал. А про музыканта вообще никому не говорил.
Ротманн бросил свои бумаги, вылез из-под стола и, подперев подбородок рукой, задумался.
- Что ж, остается объяснить всё это какой-то ошибкой в результате беспорядка в лагерной документации при Лиммере, - сказал он.
- Да нет, Отто, таких ошибок не бывает. Ты же сам говорил, что совпало четыре фактора: имя, фамилия, профессия и место жительства. И всё это относилось к человеку, реально проживавшему тогда на свободе. Ты уж объясняй тогда тоже, как и я, тем, что тебе это привиделось. И выходит, мы оба с тобой потихоньку трогаемся умом. - Юлинг, побродив по комнате, снова сел.
- Ну тебя еще можно понять. Ты был контужен так, что до сих пор сидишь на таблетках. А я-то при чем? Я вообще никогда головой не ударялся, - полушутя-полусерьезно продолжал Юлинг, - и, главное, наше помешательство, - он перешел на шепот, - почему-то связано с одним и тем же человеком. Точнее, с сыном и его отцом.
- Ну и какие будут предложения? - в голосе Ротманна не было ни одной шутливой нотки.
- Да я тут уже созвонился, пока тебя не было, с одним из знакомых. Попросил всё разузнать об обоих Форманах и написать. Да не очень-то уже на всё это рассчитываю.
Придя вечером домой, Ротманн обнаружил на журнальном столике записку: «Господин Ротманн, умер мой отец, и я прошу у вас разрешения не приходить в следующий раз. Если можно, я зайду еще сегодня вечером. Э.К.».
Это писала его домработница, приходящая раз в два дня в дневные часы, когда он, как правило, был на работе. Звали ее Элеонора Каше.
Как-то в августе, месяца два тому назад, они с Юлингом сидели в небольшом местном ресторанчике. Они только что сошлись, были уже на «ты» и как два холостяка проводили иногда по вечерам час-другой вместе.
- Что это за парня приводили к тебе сегодня? - спросил Ротманн, имея в виду худощавого рыжего веснушчатого паренька со страдальческим лицом и забинтованной рукой, которого Хольстер волок чуть ли не за шиворот.
- Каше. Рабочий из «Нордзееваффенфабрик». Сунул руку под штамп, чтобы не идти в армию.
- Что, специально?
- Почти уверен.
- А если несчастный случай?
- Он за два дня до этого получил повестку, а вчера аккуратненько оттяпал себе средний и указательный пальцы правой руки. Начальник цеха сразу сообщил нам. По-моему, тут всё ясно.
- Ну, начальника можно понять - неохота получить по шапке за несоблюдение правил безопасности.
Они пили пиво, наслаждаясь вечерней прохладой, пришедшей с моря. Ротманн смотрел на Юлинга и думал, что в руках этого молодого человека, совсем еще юноши, судьба другого молодого человека, которого он может отправить под суд, а значит, на верную смерть. А может и спасти.
- У него есть родители ?
- Мать. Работает уборщицей где-то на верфи. Отец погиб в сорок первом.
- А что он сам говорит?
- Ну что он может говорить? Рука соскользнула по масляной поверхности стола и попала под пуансон.
- Он штамповщик?
- Да. Вырубал заготовки для касок. Это цех стальных шлемов. Я отправил его в наш лазарет.
На следующий день Ротманн впервые пригласил Юлинга к себе домой. Они пили вино, обсуждая высадку англо-американцев в Южной Франции, восстание поляков в Варшаве и другие новости войны. Потом Юлинг рассказывал о своей домработнице Эдде - молодой дочке соседского рыбака. При этом Ротманн вдруг вспомнил двух женщин, стоявших сегодня с утра недалеко от дверей их управления. Одной было лет сорок - сорок пять. Несмотря на жаркий день, она была в черном платке и пальто. Другая - совсем пожилая, невысокого роста. По-видимому, это были мать с дочерью. Старушка держала женщину в черном платке под локоть, ухватившись за нее обеими руками. Они обе молчали, вглядываясь в лица всех входящих и выходящих из дверей гестапо.
- Кстати, о домработницах, - сказал Ротманн, обводя взглядом свою маленькую квартиру. - Пора бы и мне подыскать кого-нибудь в этом роде. Никогда раньше не думал обзаводиться прислугой, но с этой работой не успеваешь нормально питаться, не говоря уж о наведении должного порядка в жилище. Только мне не нужна молодая, которая будет думать, как бы побыстрее размазать грязь и удрать. Я хочу, чтобы в мое отсутствие здесь прибиралась обстоятельная женщина, понимающая, что такое уют и чистота.
- Так в чем же дело ? Дай заявку в отдел трудоустройства. В городе полно вдов или тех, кто ими скоро станет.
- Мне нужна такая, которой я мог бы доверять, как собственной матери.
- Ну это уж ты хватил! Где же такую найдешь?
- А ты мне помоги.
- Это каким же образом?
Ротманн рассказал о двух женщинах, стоявших в то утро у стен их конторы. Как он и предполагал, это были мать и, вероятно, бабушка рыжего членовредителя. Весь этот день они простояли там в надежде что-то разузнать о судьбе их арестованного сына и внука.
Ротманн склонился к Юлингу и тоном заговорщика, с шутливыми нотками в голосе сказал:
- Если спасти матери ее единственного сына, представляешь, как она будет обязана спасителю? Надеюсь, ты не отослал еще дело этого Каше в Имперский военный суд?
- Я как раз собирался сделать это с утра.
- Ну и отлично. А ты вместо этого отправь его в архив с окончательным выводом «несчастный случай». - Ротманн говорил размеренным, даже несколько поучительным тоном, пуская дым в потолок. - Ты ведь не уверен на все сто процентов, что он сделал это умышленно? Какой прок в том, что этого дурака расстреляют? Пусть он еще послужит общему делу, когда подлечит руку. Сейчас ведь каждый человек на счету.
- А начальник цеха? Этот зловредный старикашка станет мутить воду.
- В таком случае я сам заеду к нему и скажу, что если он допустит еще хоть один случай травматизма с доверенными ему рабочими рейха, то сам будет иметь дело с гестапо.
«А этот Ротманн оригинал, - подумал озадаченный Юлинг, - подавай ему преданную до гроба экономку». Он махнул рукой - дело-то пустячное.
- Ладно. Придется завтра кое-что переписать. В конце концов, ты прав - дело темное, свидетелей не было, подозреваемый не сознался, несмотря на усиленные методы дознания, - он подмигнул. - Черт с ним! Завтра же сплавим его в » больницу.
- Вот и отлично. Не забудь только, что о моей скромной роли в этом счастливом исходе должна узнать фрау Каше. Иначе мы с тобой станем обычными альтруистами, а это в наше время опасно
- А если она окажется плохой домохозяйкой? - смеясь спросил Юлинг.
- Тогда в следующий раз ее сынку уже точно не отвертеться.
На другой день вечером, когда Ротманн, приехав домой, вылезал из машины, он увидел у своего подъезда ту самую женщину. Она была в какой-то старомодной шляпке и держала в руках букет цветов. «Боже, только бы обошлось без слез», - подумал Ротманн и сказал, проходя мимо:
- Фрау Каше? Идите за мной.
Он быстро поднялся на свой этаж, слыша, как она торопливо семенит следом, отпер дверь и, посторонившись, предложил ей войти.
- Цветы, я полагаю, предназначаются мне? - сказал он, беря из рук растерявшейся дамы букет и приглашая ее пройти в комнату.
- Господин Ротманн…
- Садитесь в кресло. Как вас зовут?
- Элеонора Каше.
Ротманн с букетом прошел на кухню, достал из шкафа высокую вазу из простого стекла и, налив воды, втолкал в нее цветы. Вернувшись, поставил вазу на столик.
- Я знаю, вы хотите меня поблагодарить. Считайте, что вы это уже сделали.
Женщина попыталась что-то сказать, но он жестом остановил ее.
- Я не чиновник, которого надо благодарить за оказанную услугу. Я только убедил своего товарища по службе в том, что людям иногда нужно доверять. - Бросив на диван ремень, Ротманн уселся напротив женщины. - Я простой, грубый солдат, который живет один в вечно неприбранной квартире. Где вы работаете?
- Я убираю служебные помещения…
- Сколько вам платят и где вы живете? - Она назвала очень скромную сумму и адрес.
- Я не богач и готов платить вам столько же, если вы станете помогать мне содержать это жилище в надлежащей чистоте, покупать продукты и кое-что готовить.
- Я с радостью…
- Значит, договорились. Завтра же увольняйтесь. Если будут проблемы, вот мой служебный телефон. Потом сходите в отдел по трудоустройству и узнайте, что там нужно для оформления нашего с вами договора. Больше вы нигде не подрабатываете?
- Нет. У меня старые родители и очень больной отец. За ними нужен уход. Я могла бы найти более подходящую работу в Киле, но из-за них… Но нам хватает, - спохватилась она, - ведь с нами живет сын…
Она замолчала и с тревогой посмотрела на Ротманна.

Предыдущая страница 5 Следующая страница


Руна смерти 6

- Успокойтесь. Пусть ваш сын лечит руку и помалкивает. Потом вернется обратно. Работы сейчас всем хватит. Будет мазать каски краской с песком или займется чем-нибудь еще. Я, к сожалению, не могу платить вам больше, но вы вольны подрабатывать. Сюда нужно приходить раз в два дня, скажем, по четным числам. В остальное время занимайтесь чем угодно, разумеется, за исключением мытья туалетов. Список продуктов мы обговорим позже. Надо также покупать некоторые газеты.
- Я могла бы каждый день…
- Это излишне, тем более что я часто здесь не ночую. Впрочем, если что, вы ведь не откажетесь прийти внеурочно…
- Конечно, конечно…
- Ну, фрау Элеонора, а теперь идите и успокойте ваших родителей. - Ротманн встал и достал из кармана ключ. - Вот вам ключ. Завтра я познакомлю вас с моим соседом по этажу. Милейший…
Не договорив, Ротманн сел на диван. Женщина, уронив голову на грудь и закрыв лицо руками, рыдала. «Без слез не обошлось», - думал штурмбаннфюрер, глядя на нее и решив дать ей выплакаться. В конце концов, она всё равно расплакалась бы на улице. Уж лучше здесь.
- Простите меня. Он сделал это ради нас…
Она даже не сразу поняла, что проговорилась. Только через несколько секунд, открыв лицо, она в испуге посмотрела на молчащего Ротманна. В ее глаза снова вернулся страх.
- Вы что, уже виделись с ним? - спросил он жестко.
- Нет, - прошептала она чуть слышно.
- Тогда откуда вам известно, что он сделал это ради вас? - Ротманн нажал на слове «сделал».
Понимая, что отпираться поздно, она продолжала сознаваться:
- Накануне он сказал, что придумает что-нибудь.
- Тогда зарубите себе на носу следующее - ваш сын должен считать, что ему просто поверили. Вы меня понимаете? Не простили, не смилостивились, а поверили. Пусть вобьет себе в голову, что это был несчастный случай. Иначе вы оба подведете меня и окончательно погубите его.
Она послушно кивала, вытирая слезы.
- Всё. Теперь идите и приходите, когда совсем успокоитесь. И никаких больше цветов.
Ротманн выпроводил Элеонору Каше и захлопнул за ней дверь. В окно он видел, как она быстрым шагом шла вдоль стены соседнего дома. Он долго смотрел ей вслед, и впервые за последнее время у него было приподнятое настроение. Потом он отправился к соседу - отставному военному моряку, - и они весь вечер играли в шахматы и пили крепкий чай.
Ротманн пришел домой уже затемно. Не раздеваясь, прошел в комнату и плюхнулся на диван, устало откинувшись на потертую кожаную спинку. Немного посидев, он снял фуражку, бросил ее тут же, не вставая, расстегнул ремень и принялся за пуговицы плаща. В это время в дверь позвонили. Чертыхнувшись, он скинул плащ и подошел к двери.
- Кто там?
- Почта. Это квартира господина Ротманна?
Ротманн открыл дверь и увидел маленького пожилого человека в темно-синей форме почтальона. Старичок щурился - не то от яркого света из прихожей, не то просто был подслеповат, а очки забыл дома. Он стоял с большой потертой кожаной сумкой на ремне через плечо.
- Я приходил уже сегодня, - произнес он, слегка шепелявя, - но никого не было дома. Вы господин Отто Ротманн?
Получив утвердительный ответ, старичок степенно прошел в прихожую, расстегнул сумку, извлек из нее письмо и, протянув его хозяину квартиры, попросил расписаться в квитанции о доставке. Ротманн на секунду замешкался от неожиданности, сунул письмо в карман штанов и, расписавшись, поблагодарил почтальона. Тот был, видимо, не прочь перекинуться с адресатом несколькими фразами, но, разглядев петлицы старшего офицера СС, решил просто пожелать доброй ночи и ушел.
«Что за черт?» - подумал Ротманн, глядя на конверт. Полевая армейская почта. По конверту, марке и штампам он понял, что письмо с фронта. Но от кого? У него, конечно, оставалось еще достаточно знакомых в полку и дивизии, и даже были среди них хорошие товарищи, но таких друзей, чтобы в эти тяжелые дни вести с ним переписку… Да и о чем? У каждого свои заботы. У всех в тылу под бомбами родители и жены. Да и свободного времени на передовой, чтобы собраться с мыслями, вспомнить старого товарища и написать ему, было немного. И кто мог знать его теперешний адрес, известный лишь погибшему брату?.. Сам же он узнал, что несколько дней назад его бывшая дивизия отступала с боями к Модлину, но где она была теперь…
Ротманн вернулся в комнату, сел на диван и разглядел наконец написанные синими чернилами свой адрес и номер фельдпочты. Это был почерк брата! «Они приносят мне письмо спустя три месяца после похоронки», - зло подумал он. Он еще раз внимательно просмотрел штампы, но не смог ничего разобрать. Письмо, видимо, попадало под дождь. Чернила смазались, даты были совершенно нечитаемы.
Подрагивающей рукой он разорвал конверт, достал сложенный вчетверо тетрадный листок, развернул… и буквы поплыли у него перед глазами. «Дорогой Отто! Три дня назад получил от тебя письмо, в котором ты сообщаешь о гибели нашей мамы…»
Это было уже слишком! Ротманн откинулся на спинку дивана, его рука с письмом упала, он закрыл глаза и почувствовал, что сердце вот-вот вырвется из его груди. В висках пульсировала мысль: «Этого не может быть! Я так и не написал брату об этом. Ни о маме, ни о своей жене. Я просто не успел!» Взяв себя в руки, он посмотрел сразу в конец письма. Оно было датировано 25 сентября 1944 года! Место написания, как обычно, не указывалось (это было запрещено военной цензурой), но Ротманн знал, что в эти дни 3-я дивизия СС «Тотенкопф» сражалась где-то в Польше, возможно, у границ Чехословакии, возможно, на Висле. Но сражалась она давно уже без его брата Зигфрида, сгоревшего в танке еще 20 июля в жесточайшей обороне под Гродно.
Он вскочил, обшарил все закоулки, но не нашел ни капли спиртного. Тогда он выкурил, стоя у окна, одну за другой две сигареты, краем глаза поглядывая на лежащее на диване письмо и не зная, чего хочет: чтобы его не было или… Наконец, глубоко вздохнув, он взял этот листок из школьной тетради и, собравшись с духом, прочел от начала до конца.
Брат успокаивал его. Он знал также о гибели под развалинами вместе с их матерью и жены Отто, правда, не подозревал, что она была беременна. По случаю обрушившегося на них горя он писал коротко. Без обычных историй с фронта, Сообщил только о смерти нескольких общих знакомых, о тяжелом ранении Рейнеке, того самого шарфюрера, что затеял драку в варшавском ресторане в тридцать девятом. Теперь он штурмшарфюрер. Его увезли в Германию, куда-то на самый север под Киль, так что, возможно, он где-то недалеко от Фленсбурга. Зигфрид спрашивал, как у Отто дела со здоровьем и вообще. В конце просил писать. Говорил, что, может быть, они скоро отойдут на переформирование и, даст бог, он сможет вырваться на несколько дней в отпуск и съездить на могилу матери.
25 сентября. Меньше месяца назад.
Ротманн достал из ящика письменного стола большой фотоальбом с тисненным на шагреневой обложке «под кожу» имперским орлом и эсэсовскими рунами. Из альбома он вынул похоронное извещение на брата и развернул его. С левой стороны на него смотрел улыбающийся Зигфрид в черной танкистской куртке и заломленной набок пилотке. Здесь он был в звании штурмбаннфюрера, с Железным крестом первого класса, германским Крестом в золоте, значком за танковые атаки (с числом 25) и пехотным штурмовым знаком, полученным еще во Франции после первого боевого крещения. В петлице левого лацкана виднелись ленточки Креста второго класса и медали участника Восточной кампании. Под портретом готическим шрифтом были напечатаны короткие траурные стихи. На правой стороне кратко описывались обстоятельства и место смерти и стояла дата - 20 июля 1944 года. Как раз в день покушения на фюрера. Далее под изображением Железного креста шли обычные слова соболезнования и подпись только что назначенного командиром дивизии бригаденфюрера СС Гельмута Беккера. Молитва и «аве Мария» в случае смерти солдата войск СС не полагались. Обе страницы документа были обведены жирными черными рамками.
Какая из этих двух бумаг реальна, а какая нет? - думал Ротманн. Он взял их обе в руки - письмо в левую, извещение в правую - и ничего не ощутил. И тем не менее они противоречили одна другой. Но почему-то это противоречие не внушало Ротманну ничего, кроме необъяснимой тревоги. Казалось, можно было обрадоваться, ухватившись за призрачную надежду. Вдруг ошибка. Вдруг что-то напутали. Но ее не было, этой надежды. Даже призрачной. В конце концов, после похоронки он получил несколько дополнительных свидетельств того, что брат погиб. Ему написал лично командир полка. Он встретил как-то в августе сослуживца Зигфрида, которого знал еще с сорокового года и который подтвердил гибель командирского тигра второго батальона полка «Туле» в бою. Он видел пылающий танк, который обходили русские «тридцатьчетверки». Танк остался на занятой противником территории, так что тела экипажа, а Ротманн знал, что остается от экипажа в таких случаях, не обрели своих могил. Перед отправкой сгоревшей машины на переплавку останки наверняка были просто выброшены русскими солдатами тут же и перемешаны гусеницами с грязью.
Думая об этом, он не испытывал ненависти к русским. Он понимал, что они, немцы, сами навязали противнику такую войну. На истребление не только живого врага, но и всякой памяти о нем мертвом.
Даже если брату удалось выбраться из горящей машины и остаться в живых, он никак не мог написать этого письма, так как был бы где угодно, только не в своей части. Однако надо же что-то предпринять. Не сидеть же в самом деле так, будто совсем ничего не произошло. Он еще раз перечитал письмо и решил, что сделает в первую очередь.
Он позвонил дежурному и предупредил, что с утра задержится на пару часов. Затем завел будильник, прекрасно понимая, что всё равно не сможет уснуть. После перенесенной контузии проблема с бессонницей была второй после непроходящих головных болей. В шестом часу утра, миновав контрольно-пропускные посты, он уже ехал в сторону Киля.
Над затемненной Германией простиралось ясное звездное небо с тонким серебряным серпиком луны. Сверху была видна только светящаяся точка его «Хорьха», несущегося по шоссе. «Такую ночь они не пропустят, - подумал Ротманн, - сегодня еще несколько тысяч домов превратятся в развалины с едким запахом не выгоревших до конца зажигательных смесей. А скоро, когда выпадет снег, даже при такой луне, как сегодня, всё будет сверху как на ладони».
Пока же было тихо. Во всяком случае, здесь. А где-нибудь земля уже наверняка содрогалась от тысяч падающих бомб и сотни лучей зенитных прожекторов беспомощно метались по небу.
Около восьми, проехав через мост канала, соединявшего Кильскую и Гельголандскую бухты Балтийского и Северного морей, Ротманн был в кильском управлении Немецкого Красного Креста. Там ему повезло, и он нашел-таки имя Пауля Рейнеке в списке одного из крупнейших госпиталей, расположенных поблизости.
Еще через сорок минут, обогнув по окраинам небольшой городок Прец, он проехал несколько километров на юг и увидел большое здание, внезапно открывшееся ему из-за деревьев. Когда-то это было поместье одного из шлезвиг-гольштейнских герцогов, переоборудованное ныне в госпиталь. Двухэтажные крылья бывшего дворца, примыкающие в центре к трехэтажному корпусу с ризалитом, портиком и колоннами, смотрели своим парадным фасадом на большое озеро. Между зданием из светло-серого камня и озером располагался запущенный парк с грязноватыми мраморными скульптурами и вазами вдоль усыпанных листьями аллей. Разрушений видно не было, но война здесь чувствовалась во всём, начиная с самого воздуха. Не гарью пожарищ, а запахом лекарств, бинтов, ощущением человеческих увечий, страданий и самой смерти.
Перед главным входом, где, очевидно, размещался приемный покой, сгрудилось десять-двенадцать санитарных машин - «санок», как их называли на фронте. Эти неуклюжие и громоздкие автобусы с красными крестами на бортах время от времени подъезжали и отъезжали. Взмокшие санитары с белыми повязками на рукавах вытаскивали из их чрева носилки и быстрым шагом заносили в парадные двери. Между ними сновали медицинские сестры в белых халатах поверх форменных платьев, работницы Красного Креста в серых жакетах со звездочками на воротниках, какие-то люди в гражданском. На ступенях главного входа стоял сухощавый генерал в расстегнутой шинели с серыми отворотами и красными эмалевыми крестиками на светло-серых петличках. Его окружали несколько человек со связками историй болезни в руках и коробками с документами пациентов. Некоторые носилки ставили прямо на верхние ступени крыльца и накрывали одеялами и шинелями - с озера тянуло холодом и остатками утреннего тумана. Потом их уносили, и освободившиеся места занимали новые. Несмотря на кажущуюся суету и шум голосов, люди работали довольно слаженно. Видно было, что им уже не раз приходилось выполнять всё то, что они делали.
«Одни лежачие, - подумал Ротманн. - Неужели тут каждый день такая суматоха? Как же они справляются с таким количеством раненых?»
Пропустив нескольких санитаров с носилками, перед которыми частыми шажками семенили указывающие направление сестры, он наконец вошел в большой вестибюль бывшего герцогского дворца. Пол здесь сплошь был уставлен носилками, солдатскими ранцами, рюкзаками и стянутыми с помощью ремней тюками из шинелей. Несколько человек, осматривая всё это, делали какие-то записи в тетрадках. Одна из женщин громко говорила:
- Зачем сюда натаскали вещи? В который раз повторять - в правое крыло! Сюда только раненых. Где фрау Лаш? Найдите ее немедленно!
Ротманн остановил полную пожилую женщину с блестящими металлическими контейнерами для кипячения шприцев и спросил, где он может навести справки об одном из пациентов госпиталя.
- Поднимитесь на второй этаж вон по той лестнице и найдите доктора Ховена, - ответила она несколько раздосадованно.
Протиснувшись между лежащими на полу вещами и людьми, он наконец вырвался на свободное пространство и по широкой лестнице с мощными мраморными перилами поднялся наверх. Запах карболки, камфары и чего-то еще был здесь еще гуще. Ему повезло. Первый же попавшийся навстречу человек невысокого роста, в белом халате, шедший уткнувшись в раскрытый гроссбух, оказался доктором Ховеном.
- Простите, что отвлекаю вас, но дело срочное. Я ищу человека по имени Рейнеке. Он ваш больной. Прибыл сюда, наверное, с месяц тому назад.
- Пойдемте, - вздохнул доктор, - он ваш родственник?
- Нет, это по службе. Часто у вас такое?
- Бывает раз, а то и два на неделе. Санитарный поезд из Засница. Бедные раненые! Их не довезли до Киля, перегрузив в Заснице с теплохода в поезд, а теперь с поезда в Преце везут сюда. У нас тут тоже что-то вроде перевалочного пункта. Многих потом отправляют дальше. Мы специализируемся в основном по конечностям.
- Не знаете, откуда они?
- Из Курляндии, из Кенигсберга… Откуда-то из тех мест.
Они прошли по длинному коридору, где врач, обратившись к одной из проходящих сиделок, попросил срочно разыскать гауптхельферину Дитмар. Остановившись у обшарпанной двери, он отпер ее ключом и, немного замявшись, попросил господина штурмбаннфюрера подождать рядом в коридоре в небольшой рекреации.
- Мне здесь некуда вас даже посадить. Всё завалено пыльным хламом. Помещений давно уже не хватает…
Коридоры бывшего дворца были перепланированы с учетом новых требований к зданию. Минут через десять в небольшой закуток, стены которого пестрели графиками дежурств и приказами, а окно выходило в тихий и пустынный двор, заглянула высокая сухопарая женщина лет сорока, с тремя синими звездочками на каждой стороне белого воротничка.
- Это вы ищете больного? Вообще-то часы посещений у нас во второй половине дня, а когда приходит поезд, посещения к лежачим больным вообще отменяются, - сказала она таким же сухим голосом, каким был и сам ее вид.
Пришлось показать служебный жетон.
- Штурмшарфюрер Рейнеке? Солдаты СС у нас в основном в левом крыле. Пойдемте. По возможности мы стараемся разделять рода войск, - пояснила она по дороге, - хотя это не всегда удается.
Они дошли почти до конца коридора, где гауптхельферина, подозвав молоденькую сестру, спросила: Анна, Пауль Рейнеке у тебя?
- В сороковой палате, фрау Дитмар, - тут же ответила та, - но он с несколькими ходячими, как всегда, перед завтраком пошел к озеру.
- Вы найдете сами или вам дать провожатую? - обратилась фрау Дитмар к Ротманну. - Обычно они ходят только по центральной аллее, чтобы любого из них можно было легко разыскать.
- Благодарю вас, я найду сам.
- Спуститесь по этой лестнице, здесь свободно, - сказала напоследок строгая дама и быстро зашагала по коридору в обратном направлении.
Оказавшись на улице, Ротманн с удовольствием вдохнул прохладный воздух, ощущая в нем осеннюю свежесть и соленый ветер близкого моря. Он вышел на центральную аллею, обсаженную по бокам старыми высокими деревьями, и быстро пошел по направлению к озеру, над которым еще висел дымок тумана. Здесь он увидел группки прогуливающихся раненых, многие из которых были на костылях. Одни шли сами, других поддерживали товарищи. Один человек сидел в коляске, закутавшись в одеяло и мрачно смотрел куда-то в землю. По всей видимости, у него не было ног. «Да, - подумал Ротманн, - недолго нам еще хорохориться. И без Дворжака ясно, что следующий год будет последним». Он вспомнил слова этого русского: «Второго мая Берлин будет взят…»
Подойдя к одной из групп, он сказал, что разыскивает Пауля Рейнеке, и ему показали в самый конец аллеи, где стояли еще человек пять. Ротманн подошел к ним, поочередно всматриваясь в обращенные к нему лица. Поздоровался, достал пачку сигарет и протянул каждому. Все взяли по одной.
Это были молодые солдаты с бледными лицами, ни в одном из которых он не находил знакомых черт забияки Пауля. У двоих руки были в гипсе, а один, вероятно, и вовсе остался без руки. С краю в накинутой на плечи шинели стоял солдат, опираясь на костыли. На остальных были теплые халаты каких-то грязно-серых оттенков. «Ну узнай же хоть ты меня! - подумал Ротманн. - Я-то не так изменился за последние полтора года».
- Не подскажете, где мне найти штурмшарфюрера Рейнеке? Говорят, он пошел куда-то в этом направлении.
- Я Рейнеке, - неожиданно ответил один из раненых.
Это был тот, что на костылях. Ротманн впился взглядом в его лицо, но перед ним был совершенно незнакомый человек. Если бы пришлось делать описание его внешности, то на словах оно вполне могло бы соответствовать описанию Пауля, конечно, с учетом последствий тяжелого ранения. Тот же нос, те же глаза, того же цвета волосы и даже похожий хрипловатый голос. Но это был не он.
- Вы из 3-й дивизии?
- Полк Теодора Эйке.
- СС штурмшарфюрер Пауль Рейнеке?
- Он самый. Командир взвода «пантер», 6-я рота второго батальона.
Даже манера держаться независимо при любом начальстве была та же. Но это не был тот, за кем мчался сюда по ночному шоссе из Фленсбурга Отто Ротманн. Не с этим человеком он когда-то отбивался в варшавском ресторане от подвыпивших пехотинцев, не с ним шел в атаку на английские позиции в Бельгии и пил вино в тени олив жарким летом под Орлеаном. И не с ним он замерзал в ледяных окопах вблизи русского города Демянска.
- Мы можем поговорить пять минут? - спросил Ротманн, и четверо остальных раненых, отойдя в сторону, стали прикуривать свои сигареты.
- Вы кого-то ищете из нашей дивизии? - спросил унтер-офицер,
- Да. Три месяца назад в ней под Гродно погиб мой брат - командир танкового батальона полка «Туле». Я хотел найти кого-нибудь, кто бы мог рассказать о его смерти.
- Как его звали? Я многих знаю из этого полка.
- Зигфрид Ротманн. СС оберштурмбаннфюрер.
Раненый изобразил на лице легкое недоумение. Нет, о таком он никогда не слышал, хотя помнит всех командиров батальонов чуть ли не с тридцать восьмого года. Ответь он иначе, вспомни он Зигфрида, сейчас это, наоборот, удивило бы Ротманна. А так… Он даже почувствовал облегчение. Достав спички, он предложил унтер-офицеру огоньку и прикурил сам.
- Вы не обидитесь, если я посмотрю ваш жетон ?
- Валяйте, - солдат, расстегнув одной рукой ворот пижамы, вытянул за шнурок овал цинковой пластинки и показал его странному штурмбаннфюреру.
Все данные, конечно, соответствовали тому, что сказал этот человек на костылях. Номер роты, батальона, название полка. Ротманн запомнил его личный номер, поблагодарил и, протянув почти полную еще пачку хороших сигарет, сказал, глядя на Демянский щит, пришитый к левому рукаву шинели:
- А помните ту атаку в марте, когда прорвавшийся русский танк провалился прямо в блиндаж к артиллеристам?
И когда раненый взял всунутые в его руку сигареты, Ротманн тронул его за плечо и, пожелав поправляться, быстро зашагал в сторону госпитального здания. Солдат на костылях некоторое время смотрел вслед странному штурмбаннфюреру, пытаясь сообразить, откуда тот мог знать об этом эпизоде в боях под трижды проклятым Демянском в начале весны сорок второго года. Потом он запихал подаренные сигареты в карман пижамы, сунул жетон обратно под майку, запахнул шинель и с сигаретой в зубах, работая обоими костылями, поковылял к своим.
Ротманн же по пути к машине, оставленной им метров за пятьдесят от северного крыла госпиталя, подумал было вернуться в здание, найти строгую фрау со звездочками на белом воротничке и попросить ее разыскать документы этого Рейнеке. Но вместо этого он сел в свой «Хорьх», записал в блокнот номер с солдатского жетона и, обогнав очередные «санки», поехал на север.
Солнце было уже высоко. В голове Ротманна из вороха туманных мыслей начинала выползать одна страшная догадка - он теряет свое прошлое! Не иметь будущего - это полбеды, но ощущать, как твое собственное прошлое начинает от тебя ускользать…
Ротманн гнал машину назад во Фленсбург.

* * *

В тот же вечер Юлинг без предупреждения пришел к Ротманну домой. Он принес бутылку коньяка и коробку конфет и сказал, что у него есть важный разговор.
- А где ты был сегодня с утра? - спросил он, раздеваясь в прихожей.
- Да так, ездил в одно место, - Ротманн еще не знал, рассказывать ли ему про письмо и встречу с Рейнеке. - Ну, что у тебя там за разговор?
- Понимаешь, час назад я звонил Шмицу в Берлин. Тому самому, которого тринадцатого числа просил разузнать о Роммеле, - Юлинг сел в кресло и, держа свою бутылку в руках, задумчиво уставился в пол.
- Зачем?
- Просто чтобы в разговоре прощупать его отношение ко всему этому. Если он уже доложил куда следует, то мог выдать себя интонацией, скованностью. Ну, ты понимаешь.
- И что?
- А то, что продолжается какой-то театр абсурда. Знаешь, что он сказал в самом начале разговора? Что только вчера вернулся из Франции. Что-то они оттуда эвакуировали. Не то архивы, не то… Ну, в общем, это не телефонный разговор. Я спросил его, долго ли он там был. Знаешь, что он ответил? Больше месяца!
Юлинг наконец принялся распечатывать бутылку. Вид у него был настолько растерянный, что Ротманн решил ничего пока не спрашивать. Сам же он воспринял это известие даже с некоторым облегчением - не он один сходит с ума. Вдвоем уже легче.
- Я немного поговорил с ним, пытаясь понять, шутит он или нет, - продолжал Юлинг, - но знаешь, нужно быть большим артистом, чтобы так шутить. Он говорил совершенно естественно. Когда кто-то разыгрывает другого, то невольно ожидает ответной реакции. В этом ведь и состоит вся прелесть розыгрыша. И это ожидание чувствуется. А Шмиц говорил так, будто не ждал от меня ничего. Я даже не стал спрашивать его, не был ли он всё-таки тринадцатого числа в Берлине.
Юлинг наполнил стоявшие на журнальном столике рюмки, и они молча выпили.
- Слушай, Отто, они что, сговорились? Шмиц и Форман.
Ротманн встал и, подойдя к своему письменному столу, взял лежавшее на нем письмо. Вернувшись, он молча положил его перед Юлингом и вернулся на свой диван.
- Что это?
- Письмо от Зигфрида. Моего брата.
- А при чем здесь письма твоего брата?
- А при том, что я получил его вчера вечером.
При этих словах Юлинг вздрогнул. Он смотрел на Ротманна, но тот молчал.
- Когда оно было написано? - спросил он наконец тихим голосом.
- Двадцать пятого сентября. Спустя почти три месяца после его гибели.
- Кто же все это вытворяет? - произнес Юлинг. - Ведь это не шутки.
- Ты еще не всё знаешь. Прочти. Я дал его тебе, чтобы ты прочел.
Юлинг вынул письмо из конверта и, прочитав, вопросительно посмотрел на Ротманна.
- Во-первых, я никогда не писал брату о смерти матери и жены, - начал тот, отвечая на заданный взглядом вопрос, - а во-вторых… Ты спрашивал, где я был сегодня с утра. Так вот, еще ночью я уехал в Прец и был там рано утром. Недалеко от города, на берегу озера Гроссер, есть большой госпиталь. Ты должен знать. Там я разыскал Рейнеке, о котором упоминается в этом письме. Я знал его с тридцать восьмого по сорок третий. Он был моим лучшим унтер-офицером, и мы вместе побывали во многих переделках.
- Подожди, - прервал его Юлинг, - я уже догадываюсь, чем всё кончилось. В вашем разговоре вдруг выяснилось, что он, этот Рейнеке, чего-то не помнит. Так?
- Нет, не так.
- А что тогда?
- А то, что это вообще был совершенно другой человек, - ответил Ротманн, встал и, вложив письмо в конверт, швырнул его обратно на письменный стол. - Пауль Рейнеке, но другой.
- Как другой? Так, может, этой был другой?
- Может, и так. Только в его случае совпадений намного больше, чем в случае с Форманом. Он тоже с тридцать восьмого года в «Мертвой голове». Был в Польше, Франции и России. у него на рукаве шинели такой же щит, что и у меня. Я посмотрел его жетон - там всё в ажуре. Я даже списал его личный номер. Будет желание - можешь проверить. Короче говоря, этот Пауль Рейнеке выглядит вполне реальным человеком. Вот только не тем, кого знаю я. Ни обо мне, ни о моем брате он тоже никогда ничего не слышал.
Они долго молчали. Ротманн курил, глядя в окно. Юлинг, уйдя в себя, вертел в руках пустую рюмку. Наконец он спросил:
- И всё-таки, Отто, должны же быть какие-то объяснения всему этому? У тебя есть на этот счет мысли?
- Да, есть одна. Но она такая же идиотская, как и то, что с нами происходит.
- Она связана с русским?
- Да.
- Значит, всё-таки он!
- Ну откуда мне знать? Просто всё это началось после его появления. И знаешь, что мне кажется? Мы еще далеко не всё знаем.
- Что ты имеешь в виду? - Юлинг насторожился.
- Ну посуди сам, - Ротманн вернулся на диван и стал рассуждать так, как будто уже всё основательно обдумал: - Ты случайно встретил своего друга детства и завел об этом случайный разговор со мной. Так? Тогда мы столкнулись с первым… как это назвать, ну, допустим, парадоксом из прошлого. Я имею в виду нестыковку с годами в эпизоде со смертью кернера Формана. Потом ты уже намеренно разыскивать Гельмута и сталкиваешься с гораздо более значительными расхождениями в вашем общем прошлом. Их, впрочем, еще можно объяснить какой-то изуверской ложью твоего друга, хотя и с большим трудом. Потом я получаю письмо, что уже не является делом случая. Но вот моя поездка в госпиталь опять случайна. Я ведь мог и не поехать. Так же случаен и твой сегодняшний звонок Шмицу. Короче говоря, как бы там ни было, мы столкнулись с парадоксами прошлого, касающимися Форманов, Рейнеке и Шмица. А со сколькими еще парадоксами мы не столкнулись? Просто не представился случай. Не получится ли так, что, начав обзванивать или разыскивать своих старых знакомых и даже родственников, мы обнаружим, что либо они чего-то не помнят, вернее, этого в их жизни никогда не было, либо они вообще окажутся неизвестными нам, а мы им людьми?
Слушая эти рассуждения, Юлинг побледнел.
- Ты и вправду в это веришь, Отто? - спросил он совсем упавшим голосом.
- Я ничего не утверждаю, но не вижу других объяснений. Появление Дворжака как-то сказалось на взаимосвязи прошлого и настоящего. И прошлого десятилетней давности - смерть заключенного Формана, и совсем недавнего - твой Шмиц. Получается так, что мы с определенными людьми что-то делали вместе день или десять лет назад, а они с нами вместе этого не делали. Они в это время либо были где-то далеко, либо вообще нас не знают. Что же до письма моего брата, а это, несомненно, его почерк, то тут я и вовсе ничего не могу сказать. У меня в столе рядом с этим письмом, написанным спустя три месяца после его смерти, лежит похоронка на него. Если так дальше пойдет, то мы однажды проснемся утром и не поймем, где находимся и кто мы такие.
- Но это же какая-то фантасмагория! Ведь такого никогда и ни с кем не было.
- Ну этого мы не знаем, что было, а что нет. Меня сейчас больше интересует другое: чье прошлое меняется - наше или знакомых нам людей? И я прихожу к выводу, что именно не наше. Похоронка в моем столе подтверждает, что факт смерти Зигфрида, о которой я всегда помнил все эти месяцы, мной не выдуман. Эта смерть была. Да и о твоем разговоре со Шмицем ты сказал мне уже на следующий день, и мы оба знали о нем. О том, что я был в окопах под Демянском, написано в моих документах, и я имею за это награду. А то, что Рейнеке, которого я видел сегодня, меня там не помнит, может означать что угодно, но только не то, что я там не был! - Они выпили и снова долго молчали.
- Интересно, это происходит сейчас только с нами или затронуло еще кого-нибудь из находящихся здесь? - вдруг спросил Юлинг. - Я имею в виду тех, кто видел Дворжака и общался с ним.
- Хороший вопрос, Вилли. Но как это выяснить?
- Нужно завтра же с ним обстоятельно обо всем поговорить.
- Ты что, хочешь рассказать ему о Формане, Шмице и Рейнеке?
- Ничего другого не остается, Отто. Может, хоть что-то да прояснится. Да и не обязательно рассказывать всё в подробностях. Достаточно, я думаю, лишь обрисовать ситуацию. И давай договоримся ничего не скрывать друг от друга. Я имею в виду новые парадоксы, как ты их называешь.
- Договорились. Ты остаешься у меня?
Антон маялся в своей камере уже несколько дней, не зная, что и думать. О нем совершенно забыли. Дважды в сутки охранник приносил еду. В такие моменты Антону казалось, что вот сейчас его наконец поведут к Ротманну и хоть что-то изменится. Но никто никуда его не вел. Разговаривать с охранником, точнее, с двумя, сменяющими один другого, было бесполезно. Не кончилось бы всё это какой-нибудь гадостью, подумал однажды Антон и, чтобы окончательно не свихнуться, решил поменять тему своих тревожных размышлений.
Надо придумать хоть какую-нибудь теорию, объясняющую или нет, допускающую перемещения в прошлое и будущее, решил он. А что, если действительно попытаться придумать такой мир, где это возможно? Сочиняли же всякие лобачевские и нимцовичи свои особенные геометрии, в которых возможно было пересечение параллельных прямых и другие чудеса. По сути, они сочиняли новые миры с новыми законами. А он чем хуже? То есть он, конечно, в сравнении с ними может, и полный балбес, у которого даже нет клочка бумаги и карандаша, но у него зато есть гораздо большая потребность в таком сочинительстве. И оправдание.
Начнем с того, что перемещение в любую точку времени возможно только в таком мире, где и прошлое и будущее, другими словами, все времена уже есть и существуют в данный момент. Нельзя же в самом деле попасть туда, чего уже или еще нет. Предположим, мы смотрим фильм, снятый на кинопленку. На обычную кинопленку с кадриками и перфорациями. Например, «Титаник» Камерона. Когда мы смотрим его на экране, то ощущаем движение времени, наблюдая череду сменяющихся событий. Каждый кадр - это настоящее, прошедшие кадры - прошлое, те, что впереди, - будущее. Короче, неплохая аналогия реального мира.
Теперь возьмем и вытащим этот фильм из кинопроектора, смотаем с бобины и расстелим пленку на полу очень длинного коридора. Перед нами все события «Титаника» одновременно. Каждый кадр - это один из всех существующих моментов времени этой истории. И мы видим их все разом. Только они, во-первых, мертвы, во-вторых, никак не связаны друг с другом законами причины и следствия. Мы можем поцарапать один из кадриков, и это не отразится на всех последующих. На экране мелькнут царапины, а дальше всё пойдет по-прежнему.
Кстати, о кадрах. Время ведь тоже дискретно. Нельзя делить секунду до бесконечности. В конце концов наступает такой временной интервал (где-то там после пико - и наносекунд), короче которого уже не бывает. Его даже назвали атомом времени. Он неделим, поскольку ни один процесс в природе за такой короткий отрезок времени не сдвигается ни на йоту. Фотоны, электроны и прочие частицы наномира остаются на своих местах, не успевая сколько-нибудь переместиться. Похоже, это связано и с их природной дискретностью, хотя в данном случае это не имеет значения. Если же так, то мы можем по аналогии с кинофильмом говорить и о кадре того мирового фильма, в котором живем и который нас окружает. А поскольку время жизни вселенной ограничено (что-то там около 70 миллиардов лет) и длительность кадра этого мирового фильма, как мы выяснили, тоже конечная величина, то мы получаем пленку с вполне конечным числом кадров! Очень большим, но вполне конечным. Допустим, десять в энной степени.
От неожиданности своего вывода Антон встал и начал шагать по камере.
Едем дальше. Перед нами мировой фильм, каждый кадр которого, в отличие от кадрика простой кинопленки, не плоский, а объемный. Будем считать, что трехмерный без всяких там пространственных искривлений. Но в каждый момент, соответствующий номеру определенного по счету атома времени, реален только один кадр. Тот, который именно сейчас живет и существует. А чтобы одновременно существовали все кадры, нужно просто зарядить растиражированный мировой фильм в такое количество мировых кинопроекторов, которое равняется числу кадров этой пленки. И одновременно все эти копии прокручивать, но с таким расчетом, чтобы в каждый конкретный момент времени все они показывали разные кадры. Другими словами, наш мир должен иметь столько копий, сколько атомов времени умещается во всей продолжительности одной его жизни, - от первородного взрыва до последнего момента схлопывания в черной дыре. Тогда среди множества этих копий, смещенных друг относительно друга на один кадр, можно всегда найти такие, где вселенная только рождается, и те, где она погибает, где Брут вонзает кинжал в тело Цезаря и где Гитлер пускает себе пулю в рот. Возвращаясь к «Титанику», это всё равно как зарядить 200 тысяч его копий (если в пленке, скажем, 200 тысяч кадров) в 200 тысяч проекторов и одновременно показывать на 200 тысяч экранов. Всегда можно найти такой момент, причем свой движущийся момент, а не кадрик на пленке, где корабль тонет, где Ди Каприо играет в покер и т.д.
А что, отличная теория. Она, конечно, не нова - эта мысль о множественности параллельных миров, но в ней есть существенные уточнения. Итак, основные постулаты: мировая история состоит из конечного числа кадров; число копий мира равно этому числу кадров; все копии существуют одновременно со сдвигом на один кадр. Когда прокрутка отдельной копии заканчивается, она после мгновенной перемотки возобновляется снова.
А теперь выводы.
Эта теория элементарно отметает причинно-следственные парадоксы. Их просто нет. Ведь процесс перемещения в прошлое или будущее сводится к перескоку из одной копии мирового фильма в другую. Не в прошлое своей копии, а туда, где будущее еще впереди. Попал в копию прошлого, которая до этого была полностью идентична твоей, только отставала от нее, и делай там всё, что хочешь. Просто с этого момента начнутся расхождения с тем будущим, которое было бы здесь без тебя. Если ты найдешь там своего дедушку и убьешь его, то ты там, т. е. твой двойник, уже не родится. Ты изменишь будущее, но не своей копии мира, где оно уже наступило, а той копии, где его еще не было. Сам же ты в той копии будешь совершенно независимым человеком, и даже если встретишь самого себя, то это, строго говоря, не ты, а твоя тоже независимая копия. С нею можно говорить, спорить и драться без всяких парадоксов.
Эта теория легко отвечает и на стандартный вопрос: если люди будущего научатся перемещаться в прошлое, то почему мы их здесь, в нашем темном прошлом, никогда не встречаем? Очень просто! Мировых копий, как и кадров, такое великое множество, что оно в биллионы и триллиарды раз превышает любое количество посещений копий прошлого людьми из копий будущего. Так, у большинства копий есть громадный шанс промотаться от самого начала до самого конца без всяких вмешательств извне. Ну а если произошло вмешательство? Чем это кончится? Только тем, что данная копия пойдет дальше своим путем (собственно говоря, это уже не будет копия в точном смысле этого слова) и дойдет до самого конца.
Потом схлопывание, новый взрыв, и всё стерто. Начинается опять исходный вариант.
Остаются в этой теории, конечно, еще кое-какие вопросы, но над ними надо только поломать голову, и наверняка что-нибудь придумается. Вот только один у всего этого минус. Какая-то механистическая получается картина мира. Все копии от момента появления первой земной амебы до хиросимской атомной бомбы совершенно одинаковы. Значит, мысли и поступки людей в каждой из них идут по одной строго определенной программе? И что мы, что тараканы - это всего лишь запрограммированные машинки? Нет, что-то тут не так… Возможно, первая копия, где человек самостоятельно мыслит и действует, просто задает тон остальным. Так… Начинается уже сивокобылий бред.
Антон вдруг очень ярко представил себе искрящееся в солнечном свете море, галдящих над пенящимся прибоем чаек и понял, что все его фантазии - это лишь гимнастика ума. Не более того. Она, конечно, полезна, но особенно увлекаться ею тоже не стоит. Нужно лучше подумать, что делать дальше, при разных вариантах развития событий.
И тут забренчал ключ, и дверь отворилась. По тому, что охранник остался стоять снаружи, Антон понял, что ему пора выходить. Это было так неожиданно, что он не успел никак внутренне прореагировать. Ни обрадоваться, ни испугаться. Просто резко соскочил с лежака, накинул на плечи старую шинель и вышел.
В кабинете Ротманна его ждали двое. Сам штурмбанфюрер сидел за своим столом, а в кресле у стены, закинув ногу на ногу, дымил сигаретой небезызвестный уже Антону Юлинг. Когда охранник, приведший арестованного, был отпущен, Ротманн вышел в пустой предбанник (Курта не было) и, как в прошлый раз, запер наружную дверь. Вернувшись, он предложил Антону закуривать и устраиваться поудобнее.
- Вы по-прежнему утверждаете, что попали к нам из будущего, - спросил он, - или хотите что-нибудь добавить к своей легенде?
- К сожалению, мне ничего другого не остается, как придерживаться правды. А правда, господин штурмбаннфюрер, такова, что либо я сплю и никак не могу проснуться, либо я всё-таки из своего времени свалился к вам сюда.
- Ладно. Тогда мы вам тоже кое-что расскажем.
И Ротманн изложил совершенно ошарашенному Антону суть историй с Форманами, письмом своего брата и Рейнеке. О Шмице он умолчал. Его рассказ был краток и даже сух. Он не занял более пяти минут.
- У вас есть какие-нибудь соображения по этому поводу? - спросил он, закончив.
«Первое мое соображение, - подумал Антон, - состоит в том, что вся моя стройная гипотеза о копиях мирового фильма, похоже, летит к чертям. А жаль, красивая была теория».
- Ну, во всяком случае эти необычные явления, конечно, если их окончательно связывать со мной, пусть и косвенно, но подтверждают мою легенду. О себе я мог, конечно, придумать, о Роммеле - откуда-то узнать, но организовать то, что произошло с вашими знакомыми, я уж не мог бы никаким образом. Надеюсь, в этом вы со мной согласны?
Молчание.
- А вы всё мне рассказали? - спросил Антон, не дождавшись ответа. - Может, еще кто-нибудь заметил подобное?
- Во-первых, нам это неизвестно. Во-вторых, мы связываем происходящее с вашим появлением пока только в качестве предположения и думаем, что это коснулось лишь тех, кто с вами непосредственно общался. А таких, если вы, конечно, не встречались здесь с кем-то до момента вашего задержания полицией, очень немного.
- Хорошо. Но над всем этим необходимо подумать. Так сразу я вам ничего не скажу.
«Как будто я смогу сказать им что-нибудь путное потом», - усмехнулся про себя Антон.
- Вот что. Прикажите отвести меня в камеру на пару часов. Может быть, я что-нибудь… Хотя вы же не ждете от меня обстоятельных объяснений? Я всего лишь учитель немецкого языка, а не ученый футуролог. Только эти удивительные события вынуждают меня ломать голову над тем, что вообще может не иметь понятного нам объяснения.
- Что ж, тогда до завтра. Постарайтесь прийти к каким-нибудь выводам. Вы ведь из просвещенного будущего, и именно вы попали к нам, а не наоборот.
Ротманн пошел отпирать дверь. Крикнув охранника, он дал Антону пачку сигарет.
- А бумаги с карандашом вы мне не дадите ?
- Нет. Писать ничего не нужно, - ответил Ротманн. - Итак, я побеспокою вас завтра утром.
Утром Антон сидел в том же кабинете и в той же компании. Когда его привели, он поздоровался и чуть было не протянул руку своим старым знакомым. «Интересно, - думал он, - вот два эсэсовца. Хуже того - гестаповца. Один моложе меня лет на пять, другой вообще пацан. Но за их плечами война, кровь и смерть. Возможно, и их руки в крови, как говорится, по локоть. И в итоге именно я здесь пацан. Со всеми своими знаниями будущего. Не потому, что я арестованный, а они из тайной полиции. Просто они здесь, в этом мире, хозяева, а я - свалившийся к ним с верхнего этажа придурок».
- Ну, вы что-нибудь придумали? - спросил Ротманн.
Антон смущенно пожал плечами и стал рассказывать им свою новую теорию. Он назвал ее «теорией хронологических возмущений».
- Я расскажу вам свои мысли по этому поводу. Прервете, когда вам надоест.
- Не стесняйтесь. Больше нам спросить всё равно некого, - неожиданно подбодрил его Юлинг.
- Что ж, начну с того, что все писатели-фантасты, касавшиеся темы перемещений во времени, а именно в прошлое, обыгрывали всегда коллизии, связанные с неизбежным в таких случаях противоречием. Кто-то вторгся в прошлое и, воздействуя на него, направляет развитие события по иному руслу. От него, этого возмутителя, идет в будущее нечто вроде шлейфа несоответствий. Они порождают неразрешимые парадоксы вроде известного и избитого парадокса с внуком и дедушкой. Внук, сместившись в прошлое лет на 70 или 100, встречает там своего родного деда и убивает его. Тем самым он лишает возможности появления на свет своей матери или отца, а значит, и себя самого. Но всегда было принято считать, что все действия такого возмутителя отражаются лишь на будущем. На последующих событиях. У нас же с вами получается несколько иная картина. Мое появление здесь, если, конечно, именно оно явилось причиной тех странностей, о которых вы говорили вчера, не успев еще повлиять на будущее, оказало некие возмущающие действия на прошлое. - Антон попросил стакан воды и продолжил: - Мне ничего не оставалось, как просто начать сочинять принципы некоей «теории хронологических возмущений». Так я назвал ее для себя, просто для удобства обсуждения.
Так вот. Суть ее в том, что возмутитель прошлого, а это может быть не только человек, но и любой предмет, вызывает немедленное возмущение, направленное, если хотите, во все стороны. Не только вперед по ходу времени, но и назад. От него, как от вибрирующего поплавка на глади воды, расходятся круги возмущения. И главными возмущающими факторами являются контрабандная информация и незаконное действие. Контрабандные и незаконные с точки зрения времени. Сам вид возмутителя - уже есть хронологическая контрабанда, поскольку является незаконной зрительной информацией. Одно только мое появление на улице вашего города должно было дать рябь на спокойной глади озера вашего времени. Когда меня увидел тот первый полицейский, произошел акт получения хроноконтрабанды. Он увидел то, что согласно причинно-следственному закону - главному закону этого мира - видеть не должен. Потому что я еще не родился. Меня для этого мира нет. Я не берусь судить, какая степень возмущения была инициирована в тот момент, но почти уверен, что не нулевая. - Антон перевел дух и отметил, что эсэсовцы внимательно слушают его. Он продолжил: - Когда же он заговорил со мной, поток контрабандной информации - давайте назовем его для краткости бета-потоком - резко увеличился. Волны возмущения стали мощнее, но каково было их действие, я, конечно же, не знаю. Потом они увидели содержимое моих карманов. А как я уже говорил, один вид предмета, например простой монеты из будущего, уже дает маленький бета-поток. Возможно, он настолько мал, что его последствий никто и никогда не заметит. Хотя я считаю, что здесь всё не так просто. Многое должно зависеть от тех условий, куда попадет та же монета. Одно дело, когда на нее, слегка удивившись, посмотрит полицейский и, бросив затем в стол, забудет, и совсем другое, если она попадется на глаза ученому нумизмату, который станет над ней ломать голову, да еще привлечет своих коллег. Если же монета, оказавшись вдруг в прошлом, закатится, к примеру, в какую-нибудь щель и будет там лежать, никому не попадаясь на глаза, то, возможно, ее бета-поток и вовсе будет нулевым.
Антон опять попил воды, потом закурил, давая эсэсовцам время для высказывания. Но они по-прежнему молчали. «Ладно, - подумал он, - гоним пургу дальше»,
- Затем я оказался у вас. И здесь впервые я дал вам информацию, которая была не только незаконной, но и позволяла делать серьезные выводы и даже предпринимать действия. Я говорю о четырнадцатом октября. На основании того, что вы узнали от меня о приближающейся смерти Роммеля, и особенно если бы я сразу сказал вам, от чего он умрет, можно было бы эту смерть предотвратить. Во всяком случае теоретически. Послать в тот же вечер к нему людей, которые вывезли бы фельдмаршала в укромное место. И это был бы уже громадный всплеск на глади озера. Волна от него безусловно пошла бы в будущее, и что было бы дальше, я не знаю. Но и прошлому, как теперь мы подозреваем, тоже сильно досталось бы. Что же касается вас, то я могу предположить следующее. Именно те, кто непосредственно контактирует с возмутителем, и принимают на себя первый удар. И это резонно, ведь именно через них бета-поток вливается в их время. Они-то как раз и дергают за тот поплавок, заставляя его вибрировать. Кстати, под контактом я подразумеваю не только разговоры. Предположим, я убиваю кого-то здесь в вашем времени. Этим я совершаю грубейшее вмешательство, но тот, кого я убил, был таким же в принципе контактером, как и тот, кто со мной просто побеседовал о погоде. Через них обоих я внес в мир этого времени возмущение. Конечно, в разных количествах.
Антон замолчал.
- Ну, кое-что в ваших рассуждениях понятно, - подбодрил Антона Ротманн, - однако почему вдруг наши друзья перестают нас узнавать? Они-то тут при чем? Ну узнал я от вас что-то о завтрашнем дне. Почему от этого изменилась судьба другого человека?
- Наверное, потому, что он был связан с вами. А вообще-то у нас очень мало данных для того, чтобы делать выводы. Нам нужно иметь больше статистического материала. А что касается глубинных причин этого явления, то, возможно, это что-то вроде защитной реакции вашего времени на вторжение. Я назвал причинно-следственный закон самым главным в природе. И это так. Это самый первый закон. Всякие там законы гравитации, сохранения энергии, увеличения энтропии и тому подобные идут только после него. Сначала причина - потом следствие. Сначала нейтрон попадает в ядро - потом атом взрывается. Нарушение этого закона приведет к полному хаосу. Откажет вся физика, химия, небесная механика. Значит, этого просто не может быть. Или это будет, когда наступит конец Вселенной. И тогда это будет действительно полный конец всего. Что такое НИЧТО? Это когда не соблюдается последовательность причина - следствие. Нет времени и нет пространства. Вот вам и ничто! Но в нашем случае происходят лишь незначительные деформации истории. Пока только человеческой истории. Точнее, отдельных человеческих историй. Возможно, причинно-следственный закон не един для всех явлений природы. И даже, скорее всего, это так и есть. Для мира элементарных частиц он свой - жесткий и точный, для мира галактик - другой: там ученые находят какие-то петли времени и пространственные дыры, а для человеческой истории - третий. Его основной принцип един, но внутренние механизмы различны. Время в мире атомов совсем не то, что в мире человеческой истории.

Предыдущая страница 6 Следующая страница


7 Олег Курылев

Наступила долгая пауза.
- Впрочем, если хотите, мы можем немного поэкспериментировать, - снова нарушил ее Антон.
- Что вы имеете в виду? - встрепенулся Юлинг.
- Ну, у меня в запасе есть громадный объем контрабандной информации. Те сведения о Роммеле в сравнении с нею - детский пистон рядом с авиабомбой. Я могу поведать вам кое-что из этого запаса. Но предупреждаю - это может быть опасно. И мы не знаем насколько. В таких случаях у нас принято говорить: «Последствия могут быть непредсказуемыми». Ведь мы действительно не представляем, какими они будут. Когда поджигаешь взрывчатку, то, по крайней мере, знаешь, что будет взрыв. А мы знаем только то, что произойдет нечто. А с кем и что произойдет? При сильной деформации может случиться так, что мертвые оживут, а те, кто живы сейчас, - окажутся умершими годы назад…
- Бр-р-р… - Юлинг поежился в кресле. - Мертвых у нас тут и без того хватает. Да и оживлять, пожалуй, никого не надо. А то начнется такая неразбериха…
Его попытка пошутить была проигнорирована Ротманном. Тот спросил совершенно серьезно:
- И что вы могли бы предложить для эксперимента? - Антон замялся.
- Надо подумать. Можно какие-нибудь сведения о судьбе одного из ваших лидеров. Или даже действие. Мы могли бы, например, спасти, причем легко, большое количество людей. Думаю, это был бы мощнейший удар по поплавку.
- Спасти? Каким образом? - спросил Юлинг.
- Ну… я, например, знаю точную дату гибели нескольких тысяч человек. Между прочим, немцев. Если я расскажу вам суть дела, то вам не составит никакого труда предотвратить ЭТУ катастрофу. Правда, произойти это должно еще не скоро.
- Так, стоп! - Ротманн хлопнул ладонью по крышке стола. - Дальше ни слова! - он встал и начал расхаживать по кабинету. - После всего того, что вы тут нам рассказывали мы должны быть предельно осторожны.
Он несколько раз прошелся взад-вперед и вдруг, остановившись прямо перед Антоном, сказал:
- Вы очень опасный человек, господин Дворжак.
При этих словах Антон ощутил во рту кисловатый привкус, а в голове тревожную мысль - не перегнул ли он палку. Ведь этим двоим ничего не стоит его просто-напросто прихлопнуть. Если он их напугал, даже немного, им может прийти в голову мысль, что проще избавиться от этого, так называемого возмутителя, чем ждать новых сюрпризов. «Вот черт, - подумал он, - тянул меня за язык кто-то, что ли? Ведь и то, что уже произошло с ними, - дело нешуточное».
- Я всё понимаю, господин штурмбаннфюрер. Вы можете совершенно не беспокоиться. В конце концов, я только ответил на ваш же вопрос…
- Ладно, закончим на сегодня. - Ротманн пошел отпирать дверь. - Не вздумайте там разговаривать с охранниками, - сказал он, вернувшись. - Если вы заметили, я специально приставил к вам двух идиотов. Кстати, что-то вы заметно похудели за эти дни.
- А вы знаете, чем и в каких количествах там кормят? - сорвался вдруг Антон. - Эта капуста похожа на слабительное, а не на продукт питания!
Ротманн посмотрел ему в глаза и спокойно ответил:
- Знаю. Но придется потерпеть. Да и времена сейчас не те, что у вас. Вот, возьмите пока сигареты.
- Нам надо что-то решать с этим Дворжаком, - сказал Юлинг, когда они остались вдвоем. - Его нужно либо сдавать наверх со всем его барахлом и подробным отчетом об этой истории с фельдмаршалом, либо куда-то прятать, либо… устроить ему неудачный побег. Третье, на мой взгляд, самый лучший вариант.
Ротманн и сам понимал, что тянуть дальше опасно В любой момент могли заинтересоваться самим арестованный и его вещами. О нем ведь знают не только они с Юлингом. В этом случае он неминуемо будет для них потерян. Они навсегда лишатся всякой возможности что-то узнать о грядущем, но самое главное - Дворжака могут заставить выложить такую порцию этой самой контрабандной информации, что… что неизвестно, чем всё это кончится. Нет. Из трех вариантов, перечисленных Юлингом, первый напрочь отпадает. Что касается ликвидации «гостя из будущего», - мысленно Ротманн всё еще употреблял это выражение в кавычках, - то это не такой уж и плохой выход. В конце концов, он ведь и сам признает, что существует здесь незаконно. Они только восстановят нарушенный порядок. Вот только не станет ли его смерть сама по себе мощным ударом по этому чертову поплавку? Не пойдет ли от него такая рябь, что от тебя самого, как главного участника, ни черта не останется? Ни в настоящем, ни в прошлом, ни в будущем?
Впрочем, себя, да и Дворжака Ротманну не было особенно жаль. Скорее ему не хотелось потерять возможность иметь под рукой этого Нострадамуса. И владеть им одному. Ну или пополам с Юлингом, раз уж он успел влипнуть в эту историю. Пожертвовать своим прошлым за право знать будущее! Быть может, погибнуть в итоге. Но его и так вскоре ждала смерть за фюрера или плен. Так чем он рискует? Те, кого любил, - мертвы. В то, что всё это как-то касается остальных, он не верил. Дворжак прав в том, что деформация прошлого затрагивает только тех, кто служит промежуточным звеном между ним и реальностью.
- Ты сказал - спрятать ?
- А ты хочешь отдать его этим болванам в Берлин на Принц-Альбертштрассе? Только тогда не навещай больше старых знакомых и не открывай дверь почтальонам.
- А как насчет попытки к бегству?
- Я как раз ее-то и хочу предложить. Но удачную.
- У тебя есть план?
- Пока только соображения. И к ним последняя бутылка коньяку. Надеюсь, вечером ты никуда не собираешься?..
Вечером Юлинг пришел, как и договаривался, к Ротманну домой. Внезапно укативший куда-то Цибелиус опять свалил на того свои обязанности. Но в то же время представился удобный случай для осуществления их едва обозначившегося плана.
- Знаешь, Отто, - сняв китель и усевшись в кресло напротив Ротманна, начал Юлинг, - сегодня я был в Мюрвике. Ты знаешь, там часть помещений отдали под госпиталь. Посмотрел на всё это… Так вот, когда я шел оттуда, то вдруг понял, что ни черта у нас не выйдет. Никакого чудо-оружия, которое остановило бы этого разъяренного зверя с Востока и его друзей с Запада, у нас нет и не предвидится. Нас раздавят с двух сторон. А сюда, судя по тому, как идут дела, придут именно большевики. Знаешь, что русские делают с теми, у кого орел на рукаве, а не на груди? Я недавно узнал о приказе командования, разрешающем снайперам срывать свои нашивки, те, что ввели на правый рукав в этом году. Догадываешься, почему? При попадании в плен к русским их тут же расстреливают. И никаких тебе конвенций о военнопленных. Также поступают с военной полицией. Они давно уже не носят манжетные ленты, да и бляхи свои на цепях стараются забывать в казарме.
Юлинг доверял этому человеку, хотя и знал Отто Ротманна не так давно. Он полагал, что тот, кто потерял всё и всех, не станет корчить из себя преданного до мозга костей патриота. Да и карьеристом тот, в отличие от него самого, Юлинга, похоже, никогда не был. К тому же какой смысл доносить? Что это может дать Ротманну в плане личной выгоды? Ну уберут доброго парня Вилли Юлинга, на котором и крови-то за всю войну человек с десяток. Ну пришлют какого-нибудь мерзавца на его место. От этого станет кому-то лучше?
- Ну и на черта ты мне всё это рассказываешь? - морщась от дыма своей сигареты, спросил Ротманн. Он, вытирая с журнального столика пыль, уже расставлял рюмки.
- Да так. А у тебя нет таких ощущений?
- Ты насчет близкой развязки? У меня эти ощущения, дорогой, с первых русских снегов. Даже раньше. Знаешь, какая была тактика боя у римского легиона? Изучал ведь в своих орленсбургах? Выдержать первый удар варваров. Только первый удар, потому что второго уже никогда не было. Вся тактика варваров сводилась к одной сокрушительной атаке. Никаких планов и припасенных сил на случай, если противник не смят и не бежит, они, как правило, не имели. Выдержит легион такую атаку, перегруппируется, выведет в первые ряды ветеранов, и, считай, очередная победа в кармане. Дальше - избиение младенцев. Когда наш «центр» в декабре сорок первого поперли в обратном направлении, мы были в роли тех самых варваров, у которых никаких планов и резервов на такой случай не было. И будь русские римским легионом, всё бы закончилось уже на следующий год.
- Ты сравниваешь нас с варварами…
- Ну не вообще нас, нашу тактику ведения этой войны. Понадеялись на то, что от первого же тычка там все разбегутся. Франция застила глаза. Одной левой расправились с врагами на Балканах и решили, что всё теперь можно делать тяп-ляп. Побомбили англичан - бросили. Решили, что лучше с ними драться в Африке. Ничего и там не довели до конца - повернули на Восток… Знаешь, - Ротманн, вынув изо рта сигарету, сменил тон на более спокойный, - нам всем тогда, летом сорок первого, казалось, что нас ведет гений, просчитавший всю эту шахматную партию до последнего хода. Нам нужно только идти и ни о чем не думать. Даже те генералы, что были себе на уме, в августе уже потирали руки и подсчитывали оставшиеся дни. Я никогда не видел столько пленных. Казалось, сдавался весь мир, что лежал от нас на восток. А сколько у них было танков… Мы презирали их технику, а она оказалась лучше нашей. Ты видел летящий в атаку «Т-34»? Ты пробовал подбить его из нашей тогдашней 37-миллиметровки? До появления «пантер» летом сорок третьего им не было равных. Если бы они - русские - еще умели ими пользоваться… А потом, когда мы перешли к обороне, знаешь, что меня поразило? За нашей спиной тысячи их разбитых танков, самолетов, орудий и миллионы пленных. Всё, что у них было. Всё, что они сделали за годы подготовки к этой войне. А нас атакуют новые тысячи танков и бомбят новые эскадрильи самолетов. Миллионы новых русских солдат окружают нас, не считаясь с потерями. Они всё еще плохо пользуются своим оружием, атакуют бесхитростно, в лоб. Действуют напрямую, выполняя дурацкие приказы своих командиров. Но сдвиги уже есть. Они потеряют еще несколько миллионов, но неизбежно настанет то время, когда они научатся воевать. Почувствуют вкус победы, который опьянит их, как вкус крови. И тогда с их потенциалом, о котором наши генштабисты знать не знали и ведать не ведали, они неотвратимо сломают нам хребет. А теперь прибавь к этому западных союзников, которые тоже многому научились и боятся лишь одного - как бы большевики их не опередили и не проглотили Германию первыми и в одиночку. А с нею и всё то, что лежит от нее к востоку.
- И с такими мыслями ты воевал еще два года?!
- А что оставалось? А с какими, по-твоему, мыслями сейчас воюет вся страна?! С мыслями о победе? И будет воевать до конца! Можешь быть в этом уверен. Когда не останется стен, чтобы писать на них лозунги о мужестве наших сердец, мы будем писать их на развалинах. Кое-кто хотел, правда, что-то изменить…
- Ты сочувствуешь заговорщикам, Отто!
- Знаешь, Вилли, о том, что их план не удался, многие из самых твердолобых еще пожалеют уже после войны. Посидят на развалинах тысячелетнего рейха, покумекают оставшимися мозгами и поймут, что кое с кем можно было бы договориться. А мешал этому в общем-то лишь один человек.
Ротманн, давно уже готовый к таким откровениям, хотя и считавший их пустой и опасной тратой времени, загасил сигарету и сказал:
- Ладно, наливай свой коньяк и говори, что ты там придумал.
Примерно через час у них уже был выработан план действий на завтра. Согласно ему Ротманн вывозит Дворжака (личный номер подследственного 541) в район того места, где тот был задержан полицией тринадцатого октября. Русский якобы собирается показать там какой-то тайник, но на самом деле только морочит голову выдумками своего больного воображения. Затем в большой и еще достаточно темной от оставшейся листвы роще, протянувшейся от здания Спортхалле (бывшей спортивной гимназии) к Красному замку (военно-морской школе), сумасшедший Дворжак пытается бежать. Ротманн якобы убивает его при попытке к бегству, переодеваясь на самом деле в другую одежду, а одежду Дворжака напяливают на заранее привезенный труп, спрятанный в этой тихой роще в кустах. Труп должен быть хотя бы слегка похож на русского по комплекции. Это уже задача Юлинга. Затем Ротманн тайно увозит Дворжака на одну из конспиративных квартир, о которой практически никто не знает, и запирает его там на прочный замок не открывающийся изнутри. На обратном пути он заезжает в полицейский участок предупредить о происшедшем и попросить похоронить тело в братской могиле с остальными, погибшими за последние дни. Вряд ли полицейские что-то заподозрят и станут проверять хорошо знакомого им офицера из гестапо. Они просто пошлют похоронную команду из двух-трех хиви. Вернувшись тем временем к себе, Ротманн пишет отчет о случившемся и докладывает об этом Цибелиусу. В отчете всё должно быть представлено так, будто речь идет о свихнувшемся и явно не местном жителе, личность которого установить так и не удалось. Вероятно, это был датчанин, которому как-то удалось пересечь границу. Это, кстати, объясняет его акцент. Гауптштурмфюрер СС Юлинг, со своей стороны, должен был в случае чего подтвердить версию о сумасшедшем, как свидетель неадекватного поведения несчастного. Учитывая, что время сейчас неспокойное и забот у начальства хватает, была большая доля уверенности, что всё получится и никто не станет заниматься раскопками.
Конечно, оставались еще кое-какие проблемы. Например, с полицейскими, задержавшими Дворжака. Но это уже было не столь существенно. Их отчет был изъят. Вещи Дворжака они видели недолго и мало что поняли. К тому же Юлинг, будучи знаком с майстером Ботманом, сказал, что зайдет в тот участок и как бы между делом расскажет ему о смерти психа, пойманного ими несколько дней назад. При этом настоятельно попросит не распространяться об этом случае, чтобы не травмировать население слухами о сумасшедших, якобы уже толпами шатающихся по городам Германии.
Вечером 20 октября Антона Дворжака «застрелили» при попытке к бегству… чему он был весьма рад. Это позволило ему сменить холодный застенок в подвале гестапо на уютную квартирку в третьем этаже одного из домов на улице Розенштрассе. Правда, инсценировка оказалась связана с очень неприятной процедурой, но, поразмыслив, Антон уверил себя в том, что всё это вполне в духе времени и обстоятельств, в которые он попал. Здесь просто нельзя иначе.
В квартире не ощущалось особенного тепла, но зато там была настоящая кровать, пара теплых одеял и роскошная пуховая подушка. Антон несколько часов блаженствовал, лежа на этой кровати с книгой в руках - каким-то романом из времен кайзеровской Германии. Он мог в любое время согреть себе на плите в маленькой кухне чай, а также, подойдя к одному из двух окон, подолгу всматриваться в виднеющуюся над низкими крышами домов напротив полоску блистающей морской глади. Открывать штору ему было строжайше запрещено, и он, надев очки, смотрел на мир сорок четвертого года через узкую щелку между ее краем и оконной рамой. По близкому звону колокола, несколько раз в день доносившемуся слева, он догадывался о расположенной рядом церкви. Позже от Ротманна он узнал, что это кирха Святого Николая.
Но самым большим блаженством была ванная. Чтобы не шуметь, он наполнял ее слабой струей, отчего и без того еле теплая вода становилась совсем холодной. Но в предвкушении ожидавших его теплых одеял можно было и потерпеть. Одет он был теперь в униформу рядового войск СС. Дома носил солдатские бриджи на подтяжках - совершенно новые и чистые, - серую солдатскую майку и свитер. Была у него и куртка с черными погонами и звездочкой штурммана над левым локтем. Имелась даже шинель. На кухне урчал небольшой обшарпанный холодильник с достаточным запасом консервов, крупы и кое-каких овощей.
Обстановка комнаты не отличалась изысканностью и разнообразием. Кровать, журнальный столик, кресло, пара стульев, шкаф. Над кроватью висели настенные часы с двухнедельным заводом, на подоконнике стояла небольшая вазочка из голубого стекла.
Он не знал всего того, чему был обязан такими переменами, но о многом догадывался. Тот гестаповец, видно, решил его спрятать от начальства и прочих любопытных глаз. Антон был ему нужен. План с Роммелем всё-таки удался, и теперь предстояло обдумать свое дальнейшее поведение и действия.
Накануне Ротманн с Юлингом сделали всё, как задумали. К вечеру следующего дня Антона вывели из его камеры и доставили к штурмбаннфюреру в кабинет. Тот при виде арестованного встал, молча застегнул на его руках наручники и, надев фуражку, велел следовать за собой.
Когда они вдвоем приехали в запланированное место и прошли несколько шагов пешком до каких-то кустов, штурмбаннфюрер снял с него наручники и приказал ничего не понимающему Антону раздеваться. «Ну вот и пришел мой смертный час, - подумал тот, - только зачем же раздеваться?» Видя испуг на лице Дворжака, Ротманн бросил перед ним на траву какой-то узел, перевязанный бечевой.
- Вам нужно переодеться. И давайте побыстрей.
Антон дрожащими руками распутал веревку и, мало что соображая, переоделся во что-то солдатское, жесткое и грубое. Машинально проверив карманы своей одежды, он вытащил из джинсов единственное, что там еще оставалось, - небольшой клочок бумаги - и сунул его в карман куртки. Стоявший в стороне Ротманн скептически оглядел его и велел подойти. Затем он раздвинул ближние кусты, и Антон увидел на земле голое тело.
- Надевайте свои вещи на него, - скомандовал гестаповец и стал помогать сам.
То, что испытал Антон в следующие десять минут, было просто чудовищно, но он ни о чем не спрашивал и не протестовал. Стараясь не смотреть в лицо покойника, обезображенное страшной раной в области лба, он натягивал на него свои джинсы, благо тот оказался более щуплого телосложения, а Ротманн помогал ему поворачивать мертвеца. При этом их головы иногда почти соприкасались, и Антон ощущал запах одеколона эсэсовца и его табачное дыхание. Перед глазами маячила алюминиевая мертвая голова на черном бархате околыша фуражки, заменявшая этим господам национальную кокарду. Провозившись особенно долго с рубашкой и надев туфли, они наконец застегнули на трупе все пуговицы и ремень. Ротманн встал, отряхнул с колен листья и, достав из травы заранее припрятанную там бутылку, вылил на голову мертвеца вязкую красную жидкость. Несомненно, это была кровь. Затем он перевернул тело лицом вниз и, наступив сапогом на затылок, вдавил голову в землю и листву. Почти потерявший к этому времени от отвращения и страха сознание, Антон отполз на четвереньках в сторону.
- Ну-ну. Вы же сами жаловались на холод и плохую еду.
Когда они вернулись к машине, Ротманн открыл багажник, положил в него ту самую бутылку, засунутую предварительно в бумажный пакет, и сказал:
- Ну что ж, полезайте в машину. Тут недалеко.
Они немного попетляли по узким кривым улочкам старинного города, для которого здания в два и даже в один этаж были достаточно частым явлением. Иногда аккуратные ряды треугольных фасадов, вплотную пристроенных друг к другу домов, напоминали Голландию времен великого посольства Петра Первого. Несколько раз Антон видел высокие граненые шпили церковных колоколен, острые, как игла. Их венчали едва заметные черные протестантские крестики. Порой мощенная брусчаткой улица оказывалась настолько узкой, что разминуться со встречным автомобилем, не заехав при этом на тротуар, было просто невозможно.
В целом этот тихий город производил очень приятное впечатление. Если бы не раны, нанесенные ему в некоторых местах войной, он выглядел бы вполне мирно. По улицам шли обычные прохожие, бегали дети, вдоль обочин дорог стояли немногочисленные легковушки. Раза два прозвякал трамвай, с трудом вписываясь в крутые повороты.
Когда машина остановилась, Ротманн внимательно осмотрел пустынную улицу и сделал знак выходить. Прежде чем зайти в один из домов, они медленно, словно прогуливаясь, прошагали еще чуть ли не целый квартал. Внезапно эсэсовец открыл какую-то дверь и втолкнул Антона внутрь.
- На третий этаж, - скомандовал он и стал быстро подниматься первым.
Поздно вечером того же дня Ротманн пришел снова.
- Ну, как устроились? - спросил он, усаживаясь в небольшое потертое кресло у окна.
- Спасибо, гораздо лучше, нежели в вашем подвале, - ответил Антон и по-хозяйски предложил чаю.
- Нет времени.
Ротманн закурил, посмотрел на часы и, немного помолчав, спросил:
- Есть у вас какие-нибудь свежие мысли?
- Вы знаете, есть…
В это время они услышали шаги и в дверь постучали условным стуком.
- Это Юлинг, - сказал Ротманн и пошел открывать.
Это действительно был Юлинг. Войдя, он поздоровался и отнес на кухню довольно большой сверток.
- Там еще кое-какие продукты, причем капусты среди них нет. Я проверил, - сказал он, вернувшись.
- Большое спасибо.
- А теперь новости. - Юлинг уселся прямо на кровать и достал из кармана конверт. - Я тоже получил письмо. Буквально полчаса назад. Это ответ на мой запрос по поводу Гельмута Формана и его отца.
- Конечно, всё подтверждается, - произнес Ротманн стоя в дверях и разминая в пальцах сигарету.
- Да нет. Не всё. И даже очень не всё!
Ротманн выругался и вернулся на свое прежнее место на кресле.
- Опять сюрпризы.
- Во-первых, здесь говорится, что Гельмут Форман сменил фамилию на Баер, - Юлинг посмотрел поочередно на обоих собеседников, - а во-вторых, он был-таки принят в ряды СС в ноябре 1940 года. Каково!
- Что же это означает? - поинтересовался Ротманн.
- Подожди, Отто. В конце того же сорокового года его призвали в вермахт. Тогда, как ты помнишь, еще была такая практика. Несколько месяцев в армейском учебном лагере, и новобранец возвращался полноправным солдатом СС. Так вот. Пока он был там, вдруг выясняется, что родословная не обеспечивает нашему Гельмуту необходимой чистоты крови. Нашли какие-то бумаги, и оказалось, что он, благодаря своим предкам, из второй, фалической, группы слетает сразу в четвертую. Избыток альпийской крови, черт бы побрал этих профессоров! Но это было начало сорок первого года. Все строгости продолжали соблюдать. В итоге Гельмута вычеркивают из СС и оставляют в армии, где он попадает в пехоту, и в сорок третьем году сам Гюнтер фон Клюге вешает ему на шею Рыцарский крест. Так что с 1941 года всё более или менее совпадает с его словами и солдатской книжкой. Что же до членства в СС, то эти записи могли просто вымарать из его личных документов, сохранив только в досье. Вот теперь всё.
- Значит, он тебя обманывал, - начал размышлять вслух Ротманн. - Но зачем? Чего ему было бояться или стыдиться? Он честный солдат в крестах и ранах. Многие из нашей конторы должны бы таким честь отдавать на улице. Что-то тут не то.
- Позвольте мне, господа. - Антон уже давно ерзал на своем краю кровати.
- Разумеется, - сказал Ротманн.
- Несколько минут назад вы спросили меня, господин штурмбаннфюрер…
- Зовите меня просто Ротманн, - махнул тот рукой.
- Хорошо. Так вот, вы спросили, нет ли у меня новых соображений. И сейчас я хочу рассказать вам о своем предположении или, если хотите, о новой гипотезе. «Гипотеза релаксаций» - так я ее назвал.
- Что ж, давайте сюда вашу гипотезу, - снова посмотрев на часы и откинувшись на спинку кресла, сказал Ротманн и закрыл глаза.
- Суть ее проста, - начал Антон. - Те деформации, что происходят в прошлом ваших знакомых, не остаются навсегда. Так же как рябь на воде от дернувшегося поплавка, они через некоторое время могут исчезать. Наступает релаксация. Всё постепенно возвращается на прежнее место, и все, кто был связан с этими людьми, тоже ничего не замечают. Таким образом след небольших возмущений, не вызвавших каких-то необратимых разрушений, со временем пропадает. И если мои предположения верны, то ваш Гельмут при новой встрече расскажет вам уже другую историю.
- Вы полагаете, есть смысл с ним снова встретиться?
- Конечно! Было бы интересно узнать, прав я или нет. Только учтите, что, поскольку его прошлое, если можно так выразиться, еще плывет, нужно быть готовым к некоторым моментам.
- Каким еще моментам?
- Ну, во-первых, он может ничего уже не знать о вашей последней встрече. Или помнить ее иначе. А во-вторых, вы и вовсе можете не обнаружить его по тому адресу в Киле. Хотя это только мои предположения.
- Что же получается, - вмешался Ротманн, - значит, и письмо, полученное мною от брата, может в один прекрасный момент исчезнуть? Как будто его и не было?
- Не знаю. Я уже ломал над этим голову. Релаксация может коснуться не всех деформаций. Может пройти не в полной мере. На некоторые из них может потребоваться гораздо больше времени. Но, повторяю, это всё догадки.
Когда эсэсовцы уходили, Ротманн сказал:
- Раз в неделю к вам будет приходить одна женщина и приносить продукты. Для нее вы секретный агент гестапо, и ваше общение должно ограничиваться словами «здравствуйте», «спасибо» и «до свидания». Под вами никто не живет, но первый этаж заселен. От вас требуется соблюдать тишину, никогда не открывать шторы и даже не подходить к двери, если кто-нибудь постучит. Вам всё ясно?
- Да. А если ко мне вдруг перестанут приходить? И эта женщина и вы? И у меня кончатся продукты?
Эсэсовцы переглянулись.
- Голодайте. Вода у вас есть. И ждите. В конце концов, идет война, и все мы не знаем, что случится с нами через час.
Когда они ушли, Антон снова принялся обдумывать произошедшее с ним за последние дни. Потом он обследовал все закоулки своего нового пристанища, заглянув даже под кровать, после чего обшарил карманы одежды. В укороченной солдатской куртке типа фельдблузы он наткнулся на тот самый истрепанный клочок бумаги, который таскал до этого в заднем кармане своих джинсов. Антон лег на кровать и стал исследовать последнее, что осталось у него от личных вещей.
На бумажке черной гелевой ручкой был написан следующий текст: «2509228744 murwik». Почерк был, несомненно, его, хотя он и не помнил, когда мог сделать такую запись. «Пин-код и пароль, - решил Антон, - списал с какой-то интернет-карты». Иногда, когда на карточке, по коду и паролю которой Антон входил в Интернет, оставалось мало времени, он, чтобы не было нежелательного в ответственный момент обрыва связи, начинал работать под кодом и паролем другой, новой карты. А чтобы оставшиеся пятнадцать-двадцать минут не пропадали, он списывал данные с отложенной карточки на бумажку, собираясь использовать это время в другой раз. Так что с этим всё ясно.
Рассматривая этот обрывок прошлого, находящегося фактически в будущем, он вдруг подумал: «А что, если здесь зашифровано какое-то важное сообщение? Информации предназначенная для меня. Две четверки, например, очень напрашиваются на то, чтобы обозначать год, в который я попал. Тогда другие цифры могли бы быть…» Впрочем, все это чушь. Мистика. Он засунул бумажку обратно в нагрудный карман куртки и застегнул пуговицу. Лучше почитать книжку или попытаться найти что-нибудь вроде карандаша, чтобы записывать всё, что он сможет выудить из своей памяти о событиях последних месяцев войны.
Дни в новом жилище медленно следовали за днями, складываясь в недели. Они были однообразны и скучны. Вынужденное безделье в квартирке с задернутыми шторами, где не было даже радио, не говоря уж о чем-то большем, так замедляло ход времени, что оно порой совсем останавливалось. Хорошо, хоть с улицы доносился звук голосов, треньканье трамвая да изредка монотонный звон близкого колокола, заменявший Антону музыку.
Он давно, с первого дня своего пребывания в этом мире, не следил за днями недели. Здесь для него такие слова, как «понедельник», «среда» или «воскресенье», потеряли всякий смысл. Так бывало и раньше, когда летом он получал двухмесячный отпуск и подолгу жил на даче. Но там хоть телевизор не позволял окончательно забыть, какой сегодня день. Наполненные бесчисленными сериалами будни всё-таки отличались от субботне-воскресных телепрограмм-ассорти. А здесь разве что колокол в воскресное утро звонил дольше и чуть веселее.
Другим развлечением были воздушные налеты. Они будоражили воображение и насыщали кровь лишней порцией адреналина.
Ротманн приходил редко и ненадолго. Его посещения, с одной стороны, были для Антона желанными событиями, с другой - всякий раз, когда слышался звук отпираемого замка он замирал в тревожном ожидании. Во-первых, это мог казаться и не Ротманн, во-вторых, его визит мог означать и нечто плохое.
Антон хотел только одного - дожить здесь до мая будущего года, и, когда власть в городе перейдет к оккупационным войскам (кажется, это должны быть англичане), он… Впрочем, он так и не решил, что сделает тогда. Он очень боялся, что новые власти могут выдать переодетого в немецкую форму русского своим восточным союзникам, с которыми у них на этот счет в Ялте в феврале сорок пятого будет выработана твердая договоренность. Антон много раз проигрывал в уме свои объяснения с каким-нибудь английским офицером или чиновником. Его главной задачей в этих воображаемых сценках было сразу убедить их, что он не простой пленный, перебежчик, эмигрант или власовец. На этот раз он уже не располагал такими козырями, как необычные предметы из будущего. Будь у него калькулятор или, на худой конец, монеты с двуглавыми орлами, ему было бы несравненно проще. Нужно как-нибудь поговорить с Ротманном о судьбе этих вещей. Наверняка он припрятал их в укромном месте. Возможно, у него самого виды на эти вещественные доказательства, приложив к которым спасенного Антона можно будет неплохо устроиться после войны.
Жаль, что у него по-прежнему нет бумаги и карандаша. Однажды он попросил женщину, приносившую продукты и выносившую за ним мусор, прихватить в следующий раз чистую тетрадь и карандаши. Она кивнула, но ничего не принесла. Он спросил почему.
- Мне запретил господин Ротманн.
- А что он сказал?
- Он просто запретил.
Была бы у него возможность записывать, можно было бы заранее подготовить взвешенное и отточенное письменное объяснение с тщательно подобранными фактами. Ему не пришлось бы рассказывать какому-нибудь тупице фантастическую историю, которая может быть воспринята как попытка избежать репатриации. Что ж, придется заучивать свои речи и спичи наизусть. Приготовить несколько вариантов на разные случаи. Но это позже. Сейчас ему нужно продержаться до тех майских дней 1945 года.
Когда приходил Ротманн и Антон понимал, что всё остается по-прежнему, он старался как можно дольше задержать штурмбаннфюрера. Прежде всего, он снова и снова пытался прощупать его дальнейшие намерения в отношении себя. Ну и конечно, ему хотелось элементарного общения. Он уже давно чувствовал, что эсэсовец со шрамом над правым глазом не фанатичный нацист. Он всё понимает, и с ним можно достаточно спокойно говорить на самые запретные темы. С Юлингом было сложнее. Антон еще не разобрался в этом юнце и опасался его гораздо больше.
Когда же они приходили вдвоем с Юлингом да еще приносили при этом бутылку изумительного коньяка (где только доставали), это всегда означало, что можно устраиваться поудобнее для интересной беседы. Беседа между ними просто не могла быть неинтересной. В основном, правда, говорил один Антон, а немцы только спрашивали и вставляли реплики. Наверное, жизнь в атмосфере слежки и доносительства навсегда приучила их к сдержанности.
Тема каждого нового разговора всегда была не предсказуемой заранее. Те дни, когда Антон выложил основные факты последнего периода войны, уже прошли, и их беседы теперь больше сводились к обсуждениям и размышлениям.
Однажды Антон заговорил о роли личности.
- Роль личности в историй может иногда резко меняться, - начал он, - личность та же, а роль ее совершенно иная. Возьмем вашего фюрера. В 1941 году Сталин и большинство в СССР мечтали о его внезапной смерти. Как у нас говорят, они хотели бы видеть его в гробу в белых тапочках. Однако в сорок четвертом году всё резко изменилось. Мне кажется, что после высадки союзников в Нормандии Сталин молил бога о том, чтобы Гитлеру хватило здоровья дожить до полного разгрома. Я, конечно, утрирую, но думаю, что он бы Гитлеру и лучших своих докторов не пожалел, и в Крыму бы подлечил, только бы тот не умер раньше времени. Ведь только он, ваш фюрер, был на этом свете гарантом продолжения войны Германии против нас и Запада. А в сорок четвертом нам нужна была только война до полной победы. Посудите сами. Удайся этот заговор 20 июля, и на следующий же день если не Роммель, который в тот момент был ранен, то десяток других ваших генералов кинулись бы заключать перемирие с англо-американцами. Они пообещали бы, естественно, вернуть всё начиная с Польши и Норвегии и кончая Итальянской Социалистической Республикой вместе с Муссолини. Запад, конечно, тут же пошел бы на договор. Гитлер мертв, правительство в рейхе сменилось, вот-вот и нацистский режим полностью падет. У Запада в моральном плане развязаны руки. Но заговорщики хотели не только мира на одном из двух фронтов. Они хотели объединения с Западом для дальнейшей совместной борьбы против большевиков. И это вполне могло быть крахом, если не для Сталина, то для его видов на послевоенную Восточную Европу. Каково быть в двух шагах от победы и лишиться ее только потому, что мертв главный враг? Даже если бы военного объединения против России сразу и не произошло, - всё же народам и армиям бывших союзников для такой переориентации потребовалось бы время, - то нам, я имею в виду советские войска, всё равно пришлось бы остановиться. Застрять где-нибудь у границ Польши, скрывая под довольной миной на лице горечь поражения. Вы и ваши союзники таким образом ускользали от неминуемой расплаты. - Антон перевел дух. - Уверяю вас, если бы Сталин знал о готовящемся заговоре против Гитлера, он бы сообщил о нем вашему абверу, СД, гестапо и даже дорожной полиции. Английская бомба, которую однорукий Штауффенберг подсовывал под Гитлера в «Волчьем логове», одновременно подкладывалась и под нашего Иосифа Виссарионовича в Кремле. Вот вам и роль личности. Летом сорок четвертого у нас, точнее, у Сталина не было вернее союзника, чем Адольф Гитлер. - Видя, что его речь вызывает интерес, он продолжал: - Но, к великому счастью для нашего вождя, какой-то генерал, запнувшись за портфель с бомбой, переставил его за другую сторону перегородки под дубовым столом. И фюреру лишь заложило уши. А бомба в итоге убила пять тысяч ваших офицеров, среди которых было немало генералов. Да еще три фельдмаршала. И если старик Вицлебен не в счет, то Клюге и особенно Роммель еще могли быть полезны вермахту. Добавьте к этому практически полную ликвидацию абвера вместе с Канарисом. Приплюсуйте состояние тысяч других офицеров в атмосфере страха и нервозности. По своему воздействию эта бомба в портфеле была самой мощной за всю войну.
- Что ж, звучит логично, господин Дворжак. И как же у вас отнеслись к этому заговору? - спросил Юлинг.
- Ну, как. Понимая, что осуждать его как-то некрасиво - всё-таки заговорщики хотели убить врага всего человечества (вы уж простите за терминологию), освободить Германию от тирана и тому подобное - наша официальная историография его, конечно, не осуждала. Но и не хвалила. Описывала как нечто нас не касающееся, совершенно индифферентно. Отдавала должное мужеству патриотов, осуждала жестокость расправы над ними, но не особенно сочувствовала их провалу. У нас в основном занимались описанием их просчетов и совершенно намеренно не вдавались в анализ того, что было бы в случае их успеха.
- Так вы считаете, что, если бы фюрер был убит, война сразу же закончилась бы?
- Между вами и Западом? Я в этом убежден. А вот Вторая мировая… Тут большой вопрос.
В другой раз разговор зашел об евреях. И Ротманн и Юлинг, воспитанные с малых лет в духе убийственного антисемитизма, не допускали и мысли, что может быть иначе. Чувствуя это, Антон решил прощупать своих гостей на предмет остатков здравого смысла. Результаты такого зондирования могли бы подсказать ему в дальнейшем, как вести себя в некоторых случаях. Зная, что ни тот ни другой не являлись членами партии, он решился завести такой разговор:
- Поскольку для вас я всё равно что инопланетянин, мне позволительно, наверное, задавать иногда глупые, с вашей точки зрения, вопросы. Не так ли?
- Что вас интересует, инопланетянин? - подбодрил его Ротманн.
- Ваше отношение к евреям.
Антон заметил, что этот вопрос удивил и насторожил Юлинга. Как будто ему предлагали обсудить то, что давно решено, и сама попытка возвращения к этой теме совершенно недопустима. Его настороженный взгляд, казалось, говорил: что тут обсуждать?
- Ну-ну, интересно, - напротив, совершенно спокойно отреагировал на это Ротманн. - Наше отношение, думаю, вам хорошо известно. А вот ваше…
- Тогда скажите мне, положа руку на сердце: еврей может быть полезным? С вашей точки зрения.
- Разумеется, - осторожно вступил Юлинг, и в его глазах блеснула сталь эсэсовского служебного кинжала. - Всё в этом мире может быть в какой-то мере полезным. Человек научился извлекать пользу даже из пиявок и гремучих змей. Тем не менее в истории бывают моменты, когда судьба нации зависит от жестких, а иногда и жестоких решений, Дворжак. В конце концов, есть также вещи, которые нельзя оставлять без отмщения.
Он заговорил о Версальском договоре, о предателе Ратенау, об американских евреях-толстосумах, поставивших себе целью сначала сровнять немецкие города с землей, а затем поработить весь мир. Затем Юлинг углубился в историю и дошел аж до Древнего Рима. Поглядывавший то на одного, то на другого, Ротманн в течение этого монолога не проронил ни слова. Откинувшись в кресле, он пускал кольца дыма, и его вид говорил: зря вы затеяли этот разговор, Дворжак. Ой как зря!
- А вы знакомы, господин Юлинг с историей тамплиеров? - спросил неожиданно Антон.
- Вы имеете в виду рыцарей храма? А при чем здесь монахи?
- А при том, что в начале XIV века их тоже обвинили во всех смертных грехах. Я напомню, что храмовники первыми создали мощнейшую международную кредитно-банковскую систему. Они финансировали королей и Крестовые походы. Их несметные богатства взбудоражили однажды воображение Филиппа IV, и он развернул против них грандиозную по тем временам кампанию. По сути, он создал целую идеологию. В чем только не обвиняли прокуроры Филиппа банкиров: и в поедании мяса убитых рыцарей, и во всевозможных половых извращениях, включая секс с трупами убиенных ими же знатных дам, и в педерастии, и в вытапливании жира из младенцев, и в провале Крестовых походов, и в сношениях с сатаной и мусульманами, и в осквернении христианских святынь, и в поклонении коту, и в… Впрочем, думаю, довольно. В вину им поставили даже их богатства, полученные якобы от сделки с дьяволом. Кампания, несмотря на всю нелепость обвинений, имела успех. От тамплиеров отрекся папа, по всей Европе на них начались гонения и запылали костры. Их многочисленные замки и земли конфисковывались, а сами они, перед тем как взойти на костер, подвергались многолетним пыткам. Сотни офицеров ордена были казнены. И всё из-за богатств, накопленных этой кастой воинственных когда-то монахов с красными крестами на белых мантиях. Вы не обнаруживаете сходства? Слово «тамплиер» стало проклятым, и орден прекратил свое существование. Между прочим, в год, когда казнили самого магистра, умерли и изменник папа, и сам король.
- Так вы что, проводите параллель? - возмутился Юлинг.
- Именно. Если бы в те времена существовали газеты и радио, сходство было бы еще более разительным. Достаточно посмотреть на первые полосы вашей «Дер Штюрмер». Те же исчадия ада, поедающие мясо белокурой арийской расы. Мотивы, конечно, несколько иные - Филиппу Красивому нужны были только деньги, вашим же идеологам в первую очередь нужен враг. Хорошо разрекламированный общенациональный враг дорогого стоит. Он порой более необходим, чем преданный друг. Его, если хотите, надо выпестовать и взлелеять, чтобы он, не дай бог, не потерял своего звериного облика.
- Но ведь не Штрайхер с Розенбергом и даже не Гитлер придумали антисемитизм, - пустил очередное кольцо дыма Ротманн. - Я тоже с вашего позволения обращусь к Древнему Риму. Вы, очевидно, знаете, что в этом громадном по тем временам городе, где проживали все расы и сотни племен был введен особый налог именно на иудеев. Ни на негров, ни на парфян и прочих азиатов, а только на евреев. Уже тогда их выделили из состава всего человечества в нечто отдельное и обрекли на гонения.
- Не знаю, что вам сказать, - после некоторого раздумья ответил Антон. - Вообще-то я никогда не интересовался историей антисемитизма и сейчас хотел поговорить несколько о другом. Если вы помните, я задал вопрос о том, может ли еврей быть для вас полезным? Полезным настолько, что перестанет считаться евреем?
- Чушь! Еврей всегда останется таковым. - Юлинг сделал рукой предостерегающий жест. - Я, конечно, вполне допускаю, что какой-нибудь дантист может хорошо лечить зубы, а ювелир - делать красивые украшения. Но мы не можем индивидуально оценивать каждого. Вопрос был поставлен решительно и принципиально - либо мы удаляем всех этих людей из Германии, либо их суммарное отравляющее воздействие продолжится. И мы приняли единственно правильное решение.
- А вы знаете, что иногда апологеты этой теории и лидеры вашего национал-социализма готовы всё-таки закрыть глаза на еврейское происхождение человека? - решил не сдаваться Антон. - Когда им это выгодно, они даже готовы вознести его на вершины иерархической лестницы. Они здороваются с ним за руку, выслушивают его мнение на военных советах, награждают рыцарскими крестами. Они поручают ему ответственнейшие задания, и он справляется с ними во благо фатерлянда. Знаете вы об этом?
- Мне такие факты неизвестны! - взвился Юлинг. - Если вы начитались об этом в книгах, то выдумать можно всё!
- А всё-таки приведите-ка пример. - Ротманн спокойно пустил огромное кольцо дыма в потолок.
- Ну, например, Эрхард Мильх, один из четырех генералов-фельдмаршалов авиации. Сейчас он, конечно, уже не в фаворе, но еще недавно на нем держалась вся техническая и материальная база ваших ВВС.
- Что? Мильх? - удивился Юлинг.
- Его папа был стопроцентным евреем. - При этих словах Антона Ротманн рассмеялся. - Эрхарда не приняли даже в кайзеровский флот по причине происхождения. Но он сумел стать очень полезным человеком. Я уж не помню точно, но в конце двадцатых он занимал пост, кажется, исполнительного директора «Люфтганзы». Почуяв, куда ветер дует, он сдружился с Герингом, отстегивал на нужды НСДАП денежки, подарил Гитлеру самолет, на котором тот облетал во время предвыборных кампаний всю страну. В результате сочинили сказку о внебрачной связи его матери-немки с чистокровным арийцем - каким-то бароном. Сделали таким образом прививку нового стручка на его генеалогическом древе. И он намного успешнее, между прочим, справлялся со своими обязанностями. Не в пример вашему легендарному Удету, который, окончательно спившись и завалив всё ваше самолетостроение, застрелился от осознания собственной бесполезности.
Глядя на растерянное выражение лица Юлинга, Ротманн расхохотался.
- Не верю! - взревел Юлинг. - Сочинить можно что угодно!
- Это написано во всех книгах…
- К черту книги! Это написали сами евреи!
«Отбери у них их расовую теорию, и ничего не останется. - думал Антон. - Весь их хваленый национал-социализм, который был преподнесен немцам как великая идея, будет выхолощен. Останутся лозунги типа „Германия превыше всего“, „Всё во имя Германии“. Но на одних лозунгах, пусть и сплачивающих нацию, учения, а тем более движения не построишь. Нужен враг. Нужно как можно больше врагов и крови. Тогда будет борьба».
- Ну хорошо, оставим евреев, - примирительно сказал Антон, - посмотрим на ваши войска СС. До войны в них отбирали по таким строжайшим критериям, что не только сомнение в расовой чистоте - дырочка в зубе часто являлась основанием для отказа. С этим-то вы согласны?
- Я догадываюсь, к чему вы клоните, Дворжак. И даже могу вас понять. Вы проводите здесь в одиночестве месяцы, и вам лезут в голову дурацкие мысли, - проворчал Юлинг.
- Почему же дурацкие? - как можно мягче продолжал настаивать Антон. - Я совершенно не хочу вас обидеть, гауптштурмфюрер. Мне интересно разобраться и узнать ваше мнение. Что это - деформация принципов, отказ от незыблемых постулатов, признание ошибок или простое жульничество? Ведь пять лет назад Гиммлеру и Гитлеру и в страшном сне не могли присниться солдаты войск СС с украинским говорком, в мусульманских фесках, индусских чалмах или казачьих папахах. Ваши расовые теоретики даже финнам тогда отказывали в праве называться скандинавами и считаться народом с нордическими признаками. А что теперь? Во всей Европе, - Антон понизил голос до шепота, - только евреи и остались не привлеченными в ряды ваффен СС.
При этих словах Ротманн взорвался диким хохотом. Он бил себя рукой по коленке и в конце концов довел и оторопевшего Юлинга сначала до улыбки, а потом до откровенного смеха.
- Дивизия СС… «Шолом», - задыхаясь от хохота говорил Ротманн. - Группенфюрер Соломон… ха-ха… Абрам… Рабин. Ха-ха-ха!
Когда через час они собирались уходить, Ротманн уже в прихожей спросил Антона:
- А что там с Удетом? Нам объявили, что он разбился в самолете. Не справился с управлением или что-то в этом роде.
Антон скептически посмотрел на обоих.
- Какое управление, когда он и за руль-то уже не мог садиться, не то что за штурвал самолета. Я вам скажу по секрету - огромная заслуга в том, что у вас так и не появились дальние бомбардировщики, принадлежит именно ему.
Было много и других интересных обсуждений и споров. Как нападающий НХЛ вбрасывает шайбу в зону противника - авось получится атака, - так и Антон вбрасывал в их разговоры подчас совершенно неожиданные для немцев темы, сам не представляя, что из этого выйдет.
- Раньше вам, вероятно часто, приходилось носить на рукаве повязку со свастикой, - сказал он как-то, вынося из кухни стаканы с дымящимся кофейным напитком. - Да и сейчас на ваших орлах, значках и пряжках можно насчитать с десяток ее маленьких изображений. Впрочем, здесь вы называете этот знак хакенкройцем. А знаете, что с ним произошла совершенно уникальная история?
- Дворжак, я догадываюсь, - предвкушая интересный спор, Ротманн покосился на Юлинга, - евреи вставили его в свою звезду Давида!
Выждав, когда оба эсэсовца успокоятся, Антон спокойно продолжил:
- Его запретили во многих странах, и в первую очередь в Германии. Да, да, не знамя, не орла со свастикой в когтях, а сам знак. Всепланетный символ, следы которого не обнаружены разве что в Антарктиде, но зато найдены на древнееврейских саркофагах, - он многозначительно посмотрел на Ротманна, - подвергся изгнанию, если хотите - остракизму. На Руси как-то высекли розгами колокол, возвестивший дурную весть, да потом еще сослали в Сибирь. Так вот, с гаммированным крестом поступили примерно так же. Скажу сразу - я интересовался этой темой, однако так и не узнал, какому умнику первому пришла в голову мысль о запрете.
Антон отхлебнул из стакана, откусил кусок бутерброда с колбасой и продолжал, шамкая набитым ртом:
- Вот вы вставили этот крест в свой герб, выткали на тысячах знамен, отштамповали на всех наградах, значках и пряжках и, наверное, считаете, что это нечто исключительно немецкое, арийское и нордическое. И в этом вашем заблуждении немалая заслуга принадлежит одному из пропагандистов свастики, австрийскому знаковеду фон Листу, который, между нами говоря, далеко не всё знал. А известно ли вам, что у одних только русских в древности было больше сотни наименований свастики?
- Ну, положим, вы правы, но вам-то что до этого, Дворжак? - спросил Ротманн. - Такое впечатление, что вы расстроены печальной судьбой хакенкройца.
- Если хотите, я скорее обескуражен решением умных людей в отношении этого символа. Решением, которое просто недостойно современного человека, является признаком невежества и неуважения к прошлому. Давайте зададимся таким вопросом - а что было бы, избери Гитлер в качестве знака для своей партии, скажем, прямоугольный треугольник? Зловещий, черный треугольник в белом круге на красном полотнище! Кстати, в известном фильме Чарли Чаплина, «Диктатор» (вы его, конечно, не видели), свастика на флагах и повязках из политических соображений была заменена на другой знак (жаль, что не на треугольник). Так ответьте мне, что было бы в этом случае после падения Третьего рейха, судьба которого с треугольниками на знаменах вряд ли сколько-нибудь отличалась от той, что свершилась реально? Что, стали бы запрещать треугольник? Как же тогда быть с теоремой Пифагора, для доказательства которой школьнику пришлось бы его начертить? Согласитесь, абсурдность решения о запрещении нацистских символов в этом случае была бы очевидной. А вот со свастикой, которая, в отличие от треугольника, не была столь ценна для науки, можно поступать как с упомянутым мною колоколом на Руси. Они, правда, не приняли во внимание, что если запретный плод сладок, то запрещенный символ еще более будоражит воображение и привлекает внимание. Впрочем, пройдет время, и равнодушие новых поколений к проблемам двадцатого века отменит все запреты. О них просто позабудут.
Однажды, валяясь на кровати, Антон придумал новую теорию, объясняющую его появление в прошлом. Ленивые размышления, которыми он разнообразил бесконечные часы своего домашнего ареста, неожиданно привели его к очередному открытию. Сосредоточившись и проработав детали, он скоро стал автором второй гипотезы. Она была необычной, но достаточно простой. В ней сохранялся элемент мистики и необъяснимого, но от этого она ничуть не теряла. Антон скоро уже верил в нее, как в реальность.
Когда в очередной раз его навестили Ротманн с Юлингом, он попросил внимания и рассказал им о своих новых выводах.
- Суть этой моей гипотезы в том, что я никакой не гость из будущего. Его - будущего - еще не было, а когда оно наступит, то прожить его можно будет только один раз. Никакие перемещения назад в прошлое и вторичное проживание будущего невозможны. Время идет только вперед, и никак иначе. Как это ни парадоксально звучит, но мне, согласно этой теории, всего несколько месяцев. Я появился на свет тринадцатого октября 1944 года в семь часов утра по местному времени.
Антон сделал паузу, ожидая первых вопросов.
- Ладно, продолжайте, - сказал Ротманн, - пока что ни черта не понятно.
- Объясняю. Тем более что ничего особо сложного тут нет. Все нормальные люди рождаются, проживают жизнь и умирают вместе с общим течением времени и событий. При этом их жизнь представляет собой целостный отрезок бытия, от рождения до смерти. В моем же случае произошло следующее. Моя жизнь, по непонятным причинам, распалась на две части. Первая часть - это период между моим рождением в 1966 году и августом 2003 года, когда эта первая часть внезапно оборвалась. Вторая часть - период от моего появления здесь и до неизвестной мне даты. И вся штука в том, что эти части переставлены во времени местами. Сначала началась вторая, потом, через несколько лет и даже десятилетий, еще только начнется первая. Понимаете? Первой части моей жизни, то есть моего рождения, еще не было! Потому что будущего, даже для меня, не было и оно наступит для всех только однажды.
- Откуда же вы тогда все знаете наперед?
- А! - победным голосом воскликнул Антон. - В том-то вся и штука! Начав здесь свое существование, я уже отягощен всеми теми знаниями и опытом, которые мне еще только предстоит получить в будущем! Парадокс в том и состоит, - продолжал Антон, - что, начав свое существование в этом мире сразу со второй половины жизни, я как бы прожил первую. Но на самом деле ее еще не было. Она ожидает меня впереди, что, кстати, несколько успокаивает, ведь, умерев здесь, я еще должен буду родиться, как все нормальные люди. Жаль только, что тогда я уже ничего не буду знать о днях, проведенных тут. И жаль, что та моя часть жизни будет недолгой - всего тридцать шесть лет. Правда, я не буду об этом знать до самой последней секунды. Я не могу также сказать, что со мной в конечном счете случится. Скорее всего, я там просто исчезну, необъяснимо и бесследно.
- Ну и какие из всего этого выводы? - спросил Ротманн.
- А выводы, кстати сказать, очень интересные. Главный из них состоит в том, что всё, что я знаю о будущем, непременно произойдет. Ни я, ни вы, ни все мы вместе ничего не сможем изменить. Я бы назвал этот вывод «следствием неотвратимости».
- Почему?
- Ну как вы не понимаете? Ведь обо всём, что произойдет, я узнаю позже, в той половине своей жизни, когда это уже случится и станет совокупностью незыблемых фактов. А сейчас я просто знаю об этом заранее, как бы подсмотрев сначала концовку фильма, а потом, придя в кинотеатр с друзьями и уже зная его финал, рассказываю им, что будет.
- Кажется, я начинаю понимать, - неуверенно пробормотал Юлинг. - Хотя всё это не очень-то укладывается в голове.
- Еще бы! Я сам поначалу чуть башку не свернул. Я ведь рассказываю вам далеко не всё, что приходило мне здесь на ум. Но стоит принять постулат о возможности перетасовки нескольких частей человеческой жизни во времени, как всё становится более или менее простым.
- Ну ладно, - вмешался Ротманн, - допустим, всё это так. Но как ваша очередная теория объясняет мистику с некоторыми нашими знакомыми?

Предыдущая страница 7 Следующая страница


Руна смерти 8

Антон развел руками.
- Никак. В этом случае придется придерживаться пока старых предположений о возмущениях. Распад моей жизни на две части и перетасовку их в общемировом времени я по-прежнему рассматриваю как явление экстраординарное, вызвавшее некоторые другие последствия. Как вспыхнувшая молния вызывает радиопомехи в эфире. Только теперь мы можем особенно не бояться обмениваться мнениями и даже действовать. Если я не ошибаюсь, мы не в силах ни на что повлиять и можем творить всё, что угодно.
- Ну например?
- Ну например, мы можем броситься кого-то спасать или, наоборот, убивать. Я имею в виду тех людей, судьба которых мне доподлинно известна. - Антон немного подумал. - Ну возьмем, к примеру… А, черт, кого же нам взять? Ну одного из ваших шефов… Например, Эрнста Кальтенбруннера!
Эсэсовцы переглянулись.
- Я совершенно точно знаю, что его повесят в 1946 году по приговору суда над военными преступниками. Если сейчас я один или вместе с вами решим его спасти, то у нас ничего не выйдет. Если мы решим его убить, чтобы, скажем, спасти от позора суда и петли, то у нас опять же ничего не выйдет. Что бы мы ни делали, ему суждено быть повешенным, и он будет повешен, и баста!
- Что же, по-вашему, мы такие беспомощные? - спросил Юлинг.
- Видите ли, в чем дело… Если даже мы с вами начнем что-то активно делать и что-то сделаем, то только то, что и должно быть сделано. Если бы история сохранила в своих анналах мой скромный след и я о нем знал, тогда можно было бы поставить эксперимент. Я попробовал бы поступить как-то иначе. Но, увы, мне ничего не известно о некоем Антоне Дворжаке, жившем какое-то время в конце Второй мировой войны в Германии. А если мы сейчас выйдем на улицу и кого-нибудь пристрелим, для примера, то в конце концов окажется, что так и должно было случиться. Что имел место такой непонятный инцидент, когда некий гражданин был ни с того ни с сего застрелен на улице троими неизвестными. Или известными, если нас поймают.
- Если я вас правильно понял, новых сюрпризов нам уже не следует ожидать? - со скепсисом в голосе спросил Ротманн.
- Нет, почему же? Они по-прежнему возможны, только от нас они не зависят и произойдут в любом случае. Между прочим, эта теория объясняет существование в человеческом обществе знаменитых предсказателей. Не тех, что гадают на картах или на звездах и любому желающему пророчат всякие неприятности. Я имею в виду таких, как Мишель Нострадамус, предсказывающих далекие и только очень крупные события. Представьте себе, что его жизнь тоже состояла из двух этапов. Он появился в своем времени уже в достаточно зрелом возрасте, имея знания о далеком будущем, так как второй этап его существования пройдет там. Естественно, что он знал много мелких подробностей о своей будущей жизни, но предсказывал только крупные события вроде войн и катаклизмов. Мелочи, которые произойдут очень не скоро, предсказывать бессмысленно - никто в них не поверит, да они и малоинтересны. Когда Нострадамус, который безусловно был незаурядной личностью, осознал, что с ним произошло, он понял, что надо как-то устраиваться и жить в шестнадцатом веке. Возможно, он состряпал себе недостающую биографию, придумал родителей и других родственников и написал в конечном счете свои знаменитые «Центурии» о будущем. Кстати, многие другие, с кем произошла такая же история, не сумели вписаться в чуждую их разуму и привычкам эпоху. Они погибли или сошли с ума. Были ведь и сумасшедшие прорицатели.
- Да, - сказал Ротманн, - в фантазии вам не откажешь. Я не хочу сказать, что всё это чушь. Мне только не очень нравится ваш вывод… Как вы его там назвали? Да, вот именно, «следствие неотвратимости». По-моему, здесь таится некий существенный парадокс. Не будем трогать Кальтенбруннера. Вам наверняка должно быть известно что-то о людях попроще. О каком-нибудь солдате, ставшем впоследствии чем-то знаменитым. Сейчас он простой человек и к нему легко подобраться. Вы понимаете, о чем я говорю?
- Хорошо понимаю и согласен, что парадокс есть. Возможно, он как-то разрешим, возможно, и нет.
Антон вдруг снова вспомнил об «атаке века» Маринеско.
- Кстати, насчет спасения. Довольно скоро произойдет самая большая трагедия из случавшихся когда-либо на море. Один из ваших крупнейших океанских лайнеров - «Вильгельм Густлов» - будет потоплен советской подводной лодкой. Жертвы будут несравнимы и с пятью «Титаниками». И всё же теперь я почти уверен, что спасти его невозможно, хотя раньше это казалось мне очень простой задачей.
- «Вильгельм Густлов»? - переспросил Юлинг.
- Да. Я не помню, откуда он выйдет, но то, что это произойдет 30 января, в годовщину, когда ваш фюрер стал канцлером, - совершенно уверен.
- Насколько я знаю, этот теплоход давно не плавает, - сказал Ротманн, - и вообще о нем как-то все забыли.
- Вы правы. Он почти с начала войны прекратил всякие рейсы и стоит в каком-то укромном месте.
- У нас весь надводный флот стоит в укромном месте, - усмехнулся Ротманн. - «Густлова», небось, тоже спрятали где-нибудь в норвежском фиорде?
- Не знаю. По-моему, нет. Он где-то на Балтике. После гибели «Бисмарка» фюрер больше всего на свете боялся потерять еще какое-нибудь крупное судно или корабль. Особенно «Тирпица».
- И что, вы считаете, что никак нельзя предотвратить это событие?
- Да. Казалось бы, чего проще? Узнаем, откуда выходит «Густлов» тридцатого числа, и пытаемся сделать так, чтобы он вышел на сутки позже. Можно убеждать морское начальство можно в последний момент прихлопнуть капитана или что-нибудь там взорвать. В конце концов, ради девяти тысяч человек…
- Сколько, вы сказали?
- Девять тысяч. По последним данным, которыми я располагаю из той половины моей жизни, на дно отправится не менее девяти тысяч человек. И что бы мы ни делали, они погибнут. Знаете, почему? Потому, что иначе я не знал бы об этом факте!
За окнами октябрь давно уже сменился ноябрем. Дворники смели с мокрых тротуаров последние опавшие листья. В зашторенные окна квартиры на улице Роз задули холодные восточные ветра.
В Советском Союзе отпраздновали двадцать седьмую годовщину Октябрьской революции. В тот же день в Соединенных Штатах на четвертый срок был избран Франклин Рузвельт. Двумя днями позже в рейхе тоже праздновали - под звуки «Хорста Весселя» отметили двадцать первую годовщину мюнхенского нацистского путча. Правда, неудачного. А еще через три дня в норвежском Альтенфиорде англичане наконец-таки расправились с ненавистным «Тирпицем». Через пару недель Гитлер, поглощенный идеей мощного контрудара в Арденнах, начинает перебрасывать туда лучшие дивизий СС, не замечая, что на Восточном фронте в Курляндии русские готовят окружение его группы армий «Север». Другими словами, всё шло своим чередом, и Европа, как и весь мир, жила привычной жизнью, воюя и готовясь к зиме.
Гросс-адмирал Карл Дениц сидел в своем берлинском кабинете в Шелль-Хаусе и перечитывал доставленный ему только что курьером гауптквартиры фюрера пакет:
«Секретно в высочайшей степени.
Отпечатано в одном экземпляре.
Гроссадмиралу К. Деницу.
Гросс-адмирал!
В соответствии с решениями известного вам совещания по программе «Морской уж» вам надлежит обеспечить формирование и подготовку десяти подводных экипажей: восемь - для шести лодок проекта XXI (два резервных) и два - для двух лодок проекта Х1УА. Экипажи должны быть сформированы на основании тщательного отбора личного состава, осуществленного по следующим критериям:
1) исключительная преданность делу фюрера и рейха;
2) высокие профессиональные качества, подкрепленные у унтер-офицеров и офицеров участием в боевых операциях;
3) стопроцентная пригодность по состоянию здоровья;
4) стопроцентный контроль психологов санитарного управления ВМФ;
5) никаких связей с СС;
6) желательно отсутствие семьи.
Срок исполнения - 15 января 1945 г.
Рейхсляйтер М. Борман. 22 ноября 1944 г., Берлин».
Дениц знал, что было решено создать небольшой мобильный морской отряд на базе новейших электролодок типа XXI. Эти лодки могли без дозаправки пройти более одиннадцати тысяч морских миль, имея на борту двадцать четыре торпеды новой серии. Они обладали невиданной доселе скоростью в подводном положении, вдвое превышавшей самые скоростные лодки всех остальных классов. В частности, их предполагалось использовать у Атлантического побережья Америки. Однако отряд, получивший название «Морской уж», явно предназначался для чего-то другого. Зачем в его состав ввели два подводных танкера класса Х1УА? Почему вокруг этой небольшой флотилии была создана атмосфера особой секретности? И с какой стати вопросами подводной войны стал задаться Борман?
В тот же день в другом берлинском кабинете аналогичный конверт был распечатан Альбертом Шпеером.
«Секретно в высочайшей степени.
Отпечатано в одном экземпляре. Рейхсминистру вооружений и боеприпасов А. Шпееру.
Рейхсминистр!
В соответствии с решениями известного вам совещания по программе «Морской уж» вам надлежит к 15 января закончить строительство и оснащение шести подводных лодок проекта XXI. К указанной дате лодки должны быть готовы принять экипажи и совершить переход в одну из баз ВМФ. Особое внимание должно быть уделено качеству. Для ускорения строительства предлагается ограничиться установкой только двух торпедных аппаратов вместо проектных шести. Предлагается также не устанавливать механизмы транспортировки и заряжания торпед. Прошу вас по данному вопросу поддерживать со мной оперативную связь.
Рейхсляйтер М. Борман. 22 ноября 1944 г., Берлин».
Шпеер тоже знал о «Морском уже» и понимал, что знает далеко не всё. Установка вместо шести торпедных аппаратов только двух и отказ от уникальной системы перезаряжания наводили на некоторые раздумья. Ко всему прочему несколько дней назад он получил срочный заказ на изготовление нескольких сотен металлических контейнеров особой конструкции. Чертежи были разработаны без его участия и предусматривали абсолютную герметичность этих странных ящиков. В технической документации контейнеры шли под ничего не значащими обозначениями. Излишне говорить, что этот заказ был также засекречен.
Третий конверт в тот же день вскрыл гауляйтер Франц Нагель, несколько месяцев назад оставивший свое гау на отбитой советскими войсками территории.
«Особо секретно. Отпечатано в одном экземпляре. Гауляйтеру ф. Нагелю.
Дорогой Франц!
Предлагаю тебе приступить к отбору молодых людей в «Отряд фюрера» в соответствии с программой «Новая Швабия» к концу января следующего года 50 юношей и 50 девушек должны быть собраны в одном из горных лагерей СА Верманшафт в Южной Баварии. Отбор осуществить по следующим критериям:
1) исключительная преданность делу фюрера и партии;
2) эталонная расовая чистота;
3) стопроцентное здоровье;
4) повышенные показатели интеллектуального тестирования;
5) возрастные рамки 18 - 25 лет;
6) желательно отсутствие семьи.
Во избежание утечки информации при отборе материала не предпринимать поиск кандидатур в СС и люфтваффе.
Рейхсляйтер М. Борман. 22 ноября 1944 г., Берлин».
Гауляйтер Нагель ничего не знал о «Морском уже», но был в курсе того, что «Отряд фюрера» должен будет, когда придет время, отправиться очень и очень далеко. Так далеко, что одна из стран Южной Америки могла быть лишь промежуточной остановкой на его пути к конечному пункту следования.
Генрих Гиммлер тоже в тот вечер сидел за столом своего берлинского кабинета. Некоторое время он в задумчивости вертел в руках свой знаменитый зеленый карандаш, затем положил его, выключил настольную лампу и подошел к окну. Отдернув край плотной шторы, он увидел, что на улице уже окончательно стемнело. За стеклами моросил холодный осеней дождь, и было слышно тихое урчание мотора стоявшего у тротуара напротив автомобиля.
Гиммлер думал о «Морском уже». Сегодня он получил подтверждение достоверности информации о секретной флотилии подлодок с таким названием. Задав фюреру прямой вопрос об этом соединении, он услышал в ответ, что у него много своих забот. Министру внутренних дел, шефу СС и всей германской полиции, командующему войсками СС и армией резерва не следует влезать еще и в дела военно-морского флота.
Он бы и не влезал в дела Деница, если бы до него не дошли сведения, что в эти дела влез Борман. С каких это пор рейхсляйтер и главный партийный функционер вдруг заинтересовался подводными лодками? Не его ли прямой обязанностью вместе со своими гауляйтерами было заниматься вопросами фольксштурма? Или он собирался сажать на новейшие субмарины стариков и детей? И самый главный вопрос - знает ли фюрер обо всём, что замышляют его секретарь и его новый любимчик - услужливый и безотказный Дениц?
Если бы речь шла о новейших ракетах ФАУ, сверхтяжелых танках, реактивных истребителях или таинственных дисколетах, это не вызвало бы особых подозрений. Как говорится, чем бы дитя ни тешилось. Но подводные лодки… Да еще такие, которые могут тихо погрузиться где-нибудь в гавани Вильгельмсхафена или Киля и так же тихо всплыть через пару недель у берегов Аргентины… Вот это уже неспроста. Иметь под личным контролем такую эскадру означало иметь возможность тихо и незаметно уйти в любой момент. Да еще прихватить с собой несколько сот тонн груза в виде золотых слитков, урана или секретной документации.
Гиммлер задернул штору, вернулся к столу и зажег свет. Когда этот «Морской уж» будет полностью готов к выполнению своих задач, решил рейхсфюрер, ему следует знать о нем все до мельчайших подробностей. Он нажал кнопку звонка и сказал вошедшему секретарю:
- Вызовите ко мне Мюллера.
Как-то, числа десятого декабря, вернувшемуся после обеда Цибелиусу слегка испуганный секретарь подал телеграмму. Она была частного характера, но на телеграфе, зная, что адресат в это время на работе, решили отправить почтальона прямиком в гестапо. Оберштурмбаннфюрер, как всегда с недовольным и даже брезгливым видом, с которым он брал любые документы и бумаги из рук своих подчиненных, развернул ее и прочел: «Двадцатого ноября Барбара Хартенштейн погибла во время воздушного налета. Место захоронения можно узнать в магистратуре города Альсдорфа по адресу…»
«Больно надо», - подумал было Цибелиус, но через пару секунд до него вдруг дошел весь ужас написанного. То, что погибла сестра, а речь в телеграмме шла о его родной сестре, тронуло его меньше всего. В этот день были неприятности и похуже, например, ругань с начальником городской службы воздушного оповещения. «Что с квартирой?!» - вот какой вопрос сначала заставил Цибелиуса побелеть, потом бросил в его голову пару стаканов лишней крови, после чего сжал сосуды на подступах к мозгу. Он побагровел и смотрел вытаращенными глазами на отшатнувшегося в нешуточном испуге секретаря.
Камни! Его камни, те, что он хранил в синем мешочке, его единственная надежда на будущее, по-прежнему находились в квартире сестры в Альсдорфе. Он несколько раз собирался перевезти свой клад сюда, но каждый раз откладывал. То было просто некогда, то ему казалось, что там безопаснее. А теперь, если бомба попала в ее дом и квартира разрушена, всё пропало. Годы труда, когда он собирал марку к марке, рискуя порой по доносу подчиненных или жалобе родственников осужденных оказаться под внутренним расследованием, могут пойти прахом. Одно несколько успокаивало безутешного брата - его сестра была не из тех, кто медлит при первых звуках сирены воздушной тревоги. Насколько он знал, она всегда неслась в бомбоубежище вместе со своими соседками по дому - такими же безмозглыми дурами, как и сама. Так что прибить ее должно было скорее там, вне дома. Но на это была слабая надежда. Во-первых, бомбоубежище располагалось совсем рядом и могло быть запросто разрушено вместе с соседними домами. Всю эту часть улицы могла накрыть одна серия бомб. Дома, как правило, так и падали - целыми кварталами, особенно в последнее время, когда эти мерзавцы стали сбрасывать со своих летающих крепостей бомбы весом до трех тонн, а то и больше. Во-вторых, в телеграмме говорится о захоронении. Значит, труп был найден и опознан. А это гораздо легче сделать, когда человек находился в верхнем этаже рухнувшего здания, нежели в заваленном обломками стен глубоком подвале. Таких часто и вовсе не откапывали, когда не хватало людей в спасательных командах и происходили новые разрушения. Пособирают тех, кто на поверхности, послушают фонендоскопом, не стучит ли кто снизу, и уже через день прекращают всякую работу на этом месте.
Все эти мысли роем носились в мозгу шефа фленсбургского гестапо.
- Машину, - прохрипел он секретарю. - Ротманна ко мне!
Через два дня, когда невысокое, почти зимнее солнце уже перекатилось на запад, усталый Цибелиус выходил из автобуса в Альсдорфе. Отпросившись по телефону у начальства, он сел в поезд до Гамбурга, там пересел на дюссельдорфский скорый, из Дюссельдорфа в воинском эшелоне докатился до Ахена, откуда последние двадцать пять километров трясся в автобусе. Это был самый тяжелый отрезок пути. Тяжелый в психологическом смысле. Скоро он увидит либо руины дома, а значит, и своих надежд, либо… Тогда он обязательно сходит на могилу Барбары…
Поймав такси, он велел ехать на Вендельштрассе, сразу же поинтересовавшись у шофера, цела ли улица.
- Этот район не пострадал, а вот северной окраине между парком и ремонтными мастерскими недавно досталось. Пожары долго не могли потушить…
Дальше Цибелиус уже не слушал.
«Неужели пронесло! - думал он. - Нет, уж на этот раз я их зарою так глубоко, что ни одна бомба не достанет».
Через несколько минут они подъехали к дому сестры, целому и невредимому. Даже все стекла были на месте. Цибелиус отпустил такси и вошел в небольшой двор, в котором находился черный ход. Там он увидел соседок своей Барбары. Они о чем-то шушукались втроем у дверей. Одна из женщин узнала его.
- Господин Цибелиус…
- Потом, потом, - нетерпеливо отмахнулся он от ненужных соболезнований и, доставая ключи, чуть ли не бегом устремился на третий этаж.
Дверь в квартиру даже не была опечатана. «И этого не догадались сделать, дармоеды», - радостно проворчал оберштурмбаннфюрер, отпирая замок.
Внутри всё было по-прежнему. Такой же затхлый кошачий воздух, идиотская герань на подоконниках, неоконченное вязанье, брошенное, видимо, второпях на старом кресле. Цибелиус даже почуствовал легкую грусть - всё-таки здесь он прожил почти год, когда после той войны вернулся в Германию. Он даже чуть было не женился в этом городишке на одной особе, да бог миловал. Бросив портфель с парой рубашек, бутылкой водки и кое-какой закуской на старый диван, он повалился рядом и наконец-то смог отдышаться.
«Интересно, где ее кот, - подумал он, восстанавливая дыхание, - наверное, забрала какая-нибудь сердобольная бабка, или она утащила его с собой в бомбоубежище». Он не спешил к своему тайнику. Обнаружить его постороннему было просто невозможно. Да и кому придет в голову искать что-то ценное в доме старой вдовы, двадцать лет жившей на скудную пенсию и редкие подаяния брата?
Наконец он встал, снял пальто и китель, открыл все форточки и пошел на кухню умыться. Еще только войдя в квартиру, он увидел через раскрытую слева дверь заветный подоконник, который вместе с окном находился в маленькой комнате. Именно здесь Цибелиус прожил почти целый год. Старый столик с кружевной скатертью был, как всегда, придвинут вплотную к окну. Под ним стояла настольная швейная машинка. Там же, у стены, была какая-то коробка с пряжей или тряпьем. Это означало, что всё на месте. Никто из посторонних даже не подходил к тайнику.
Умывшись, он решил сначала немного перекусить и уж потом, когда его ничто уже не будет отвлекать, достать свои бриллианты и рубины. Он разложит их на кухонном столе, освещенном вечерним солнцем, и еще раз убедится в их бесконечном совершенстве.
Так он и сделал. Тщательно прополоскав старый чайник, вскипятил воду, заварил найденный в кухонном шкафу морковный кофе, достал из своего портфеля водку, хлеб, ветчину, сыр и несколько банок консервов, среди которых были даже спаржа и оливки. Выпив сразу ударную дозу спиртного, он стал всё это обстоятельно поглощать.
Как бы ему опять, думал он, работая челюстями, сославшись на здоровье, выйти, и на этот раз уже окончательно, из игры? Подать в отставку? Забиться куда-нибудь в глушь, да вот хоть сюда, пока всё это не кончится? А что всё это скоро кончится и чем всё это кончится, он уже примерно представлял. Это не та война, когда взяли да подписали мирный договор. Еще ни один солдат противника не подошел к границам фатерлянда, а они уже сдались. Города не бомбили, никакой разрухи и беженцев. Ну или почти никакой. А они там что-то подсчитали, извините, мол, мы больше не в силах. Того нет, этого нет. Люди мрут в тылу не то от голода, не то от испанки. Моряки бунтуют, армия недовольна. Да не просто сдались, а еще и кайзера заставили отречься, мерзавцы.
Цибелиус снова налил полстакана и залпом выпил. Нет, нынешние ребята не из таковских. Эти, пока враг всё здесь не сровняет с землей, не станут ничего подсчитывать. Да и после не станут. Эти со своей тотальной войной всех в гроб загонят. Точнее, в братские могилы и в засыпанные бомбоубежища. Он уже давно не понимал, кто из них лучше: те, что согласились тогда на позорный мир, или эти, что сдаваться не собираются, и скоро всех стариков и детей поставят под ружье в народно-гренадерских дивизиях или батальонах фольксштурма. До стариков и детей ему, конечно, дела не было, но уж если его дуру сестру нашла бомба, да еще в таком тихом месте, то, значит, настала пора что-то думать. Совсем будет обидно, если его камни уцелеют, а сам он нет.
Цибелиус допил водку, вылил в раковину остывший морковный кофе, к которому так и не притронулся, и убрал остатки продуктов со стола. После этого он тщательно вытряс скатерть и снова аккуратно расстелил ее на прежнем месте. Отрыгнув и похлопав себя обеими руками по животу, он зашел в туалет, после чего направился в маленькую комнату. По пути он достал из кармана перочинный ножик и открыл в нем отвертку. Затем Цибелиус отодвинул от окна столик, затолкал под стоявшую у стены кровать швейную машинку и коробку с барахлом и, кряхтя, опустился на колени. Увидев под собой на полу слой пыли и кошачьей шерсти, он стащил с кровати маленькую подушечку и, еще раз смачно отрыгнув, разметал этой подушечкой всю пыль и грязь по сторонам.
Тайник он сделал еще летом 1918 года, когда приезжал с фронта в свой последний отпуск. Уладив кое-какие дела, он заехал в Альсдорф и остановился на пару недель у своей уже овдовевшей к тому времени сестры. Через неделю после его приезда она слегла от косившего всех в ту пору гриппа, и еще через день ее увезли в больницу. У Цибелиуса же была тогда изрядная сумма денег, которые он скопил за четыре года войны. Не желая оставлять их сестре, он решил, воспользовавшись ее отсутствием, сделать в доме тайник. Для этой цели идеально подходил толстый подоконник в его маленькой комнате. Он был удобен тем, что не был вмурован в кладку, а лежал на мощной деревянной балке, к которой был привинчен снизу с помощью металлических уголков и шурупов, При этом он был сделан из цельного куска дерева и заходил краем под раму окна. Отвинтив шурупы и вытащив доску из паза, Цибелиус выдолбил в ее нижней части полость в пять сантиметров глубиной с таким расчетом, чтобы в нее могла поместиться тугая пачка денег. После этого оставалось вставить доску на место, где она и без дополнительного крепления держалась прочно, и снова зафиксировать ее снизу шурупами. Конечно, не бог весть какое хитрое убежище. Профессионал, зная, что в доме что-то спрятано, в два счета нашел бы это место. Но то профессионал.
Итак, нащупав уголки и шурупы, Цибелиус принялся за работу. Однако первый шуруп не поддавался. Цибелиус напрягся изо всех сил. Неужели за последние три месяца он так сросся с древесиной? Раньше вроде откручивался достаточно легко. Оберштурмбаннфюрер принялся за второй шуруп. Тот поддался, хотя и со страшным скрипом. Работать было неудобно, да и выпитая бутылка оказалась не в помощь. Отвертка всё время соскакивала куда-то вбок. Наконец один шуруп был полностью вывернут, и пришлось снова возвращаться к первому. Цибелиус подергал за подоконник, пытаясь его расшатать. Это ему удалось. Он снова напрягся, изо всех сил упираясь перочинным ножом в шлицу шурупа. И тот наконец сдвинулся с места. Будь Цибелиус трезв, он бы уже заподозрил неладное. Но, занятый работой, он не хотел прислушиваться к заглушённому алкоголем рассудку. Еще минут через десять первый шуруп был извлечен на свет божий.
Оберштурмбаннфюрер с интересом и некоторым удивлением посмотрел на него, не очень припоминая старого знакомого, затем встал с колен и принялся вытаскивать доску из-под оконной рамы, дергая то за левый, то за правый конец, он постепенно сдвигал ее на себя. При этом по полоске грязи, появившейся из-под рамы, он видел, на сколько продвинулся в своих усилиях. Когда доска сместилась на четыре-пять сантиметров, он встал на колени и пальцами обеих рук стал нащупывать с нижней стороны подоконника заветную щель с синим мешочком. Она должна была уже давно появиться, но ее не было.
Цибелиуса, и без того взмокшего от работы, прошиб пот. Вскочив, он изо всех сил стал дергать за доску, таща ее на себя. Неожиданно она вырвалась из плена сил трения, и грузное тело оберштурмбаннфюрера вместе с доской полетело на стоявший позади столик, ставший в тот день отличными сухими дровами для печки. Не вставая с пола, Цибелиус перевернул доску, которую продолжал сжимать в руках, и убедился, что никаких углублений с ее обратной стороны нет. Как будто никогда и не было. Он встал на четвереньки, подполз к окну и стал рассматривать вековую пыль и грязь в образовавшейся под оконной рамой щели. За последний год с небольшим он видел это место раз семь или восемь, и оно не было таким грязным и пыльным. Еще в первый раз, когда он стал прятать здесь синий мешочек, он, чтобы облегчить возврат подоконника на место, протер тут всё. Теперь же складывалось впечатление, что ни эту, ни какую другую доску отсюда никогда не вытаскивали.
Он поднялся, сел на кровать и стал напряженно размышлять. Выпитый шнапс несколько затормаживал его умственную деятельность, спасая от неизбежного и ужасного вывода. Будь он трезв, размышлять было бы не о чем - он просто сошел с ума и либо выдумал всё про мешочек с бриллиантами, либо всегда прятал его где-то в другом месте и теперь не помнит в каком. Несколько раз он брал в руки вырванную доску, вертел ее то так, то эдак и не мог прийти ни к какому решению. Потом он встал и обследовал остальные два подоконника квартиры. Но под ними вообще не было никаких шурупов. Они были вмурованы на свои места и выглядели более тонкими. Нет, это были не они. Единственным подоконником с тайником мог быть только этот, вырванный в маленькой комнате. Но и он им не был.
Цибелиус вдруг пнул сапогом оказавшийся у него на пути стул и начал крушить всё, что попадалось под ноги. Потом он принялся вытряхивать ящички из столов и буфетов и выбрасывать всё из шкафов. Он перевернул всё, что можно, на обеих кроватях, расшвыряв подушки. Залез в чулан и учинил там погром. Можно было подумать, что он что-то яростно ищет. Но это было не так. Он уже ничего не искал. Он знал, что синий мешочек, если таковой когда-нибудь существовал, исчез для него навсегда. По истечении пятнадцати-двадцати минут своих действий он, совершенно обессилев, приплелся в маленькую комнату, поднял с пола матрац, бросил его на кровать и рухнул сверху. Усталость от двухдневной дороги, нервотрепка этих дней, выпитый алкоголь и только что перенесенный стресс сделали свое дело. Через минуту оберштурмбаннфюрер Иоахим Леопольд Цибелиус провалился в глубокий и кошмарный сон. В это время у дверей его квартиры испуганно перешептывались несколько соседей, услыхавших шум не то драки, не то чего-то другого, необъяснимого. Но ни у кого не было и в мыслях постучаться или вызвать полицию.
Над освещенной звездами и тонким лунным серпиком Германией, мерно гудя моторами, на высоте шести тысяч метров, построившись в три этажа, летели четыреста бомбардировщиков с белыми звездами на крыльях. Их сопровождало больше двухсот истребителей, шедших на тысячу метров ниже. Вся эта армада возвращалась на запад. Самолеты шли налегке, выработав две трети горючего и сбросив всё, что должны были сбросить. Там, откуда они возвращались, полыхало зарево. К чистому звездному небу поднималось некое подобие гигантского черного готического собора, подсвеченного снизу красными сполохами пожаров. Безветрие содействовало этой иллюзии. При некоей доле воображения можно было разглядеть главные башни западного фасада, тонкий шпиль в средокрестье, крутые скаты крыш и ребра аркбутанов. Тысячи человеческих душ возносились с этими стенами к звездам.
В одном из летящих бомбардировщиков с широко расставленными плоскостями двойного киля и нарисованной на кабине пилотов улыбающейся обнаженной грудастой девицей шла напряженная работа.
- Ну что там, Джек? Сможете вы что-нибудь сделать или мы притащим эту хреновину обратно на базу? Садиться ночью на ту чертову полосу с колдобинами и без нее дьявольски опасно.
- Терпение, командир. Мы и так тут не сидим без дела.
- Скоро Бельгия. Если не успеем в ближайшие десять минут, придется придержать ее до пролива.
Механик и бортстрелок, время от времени надевая кислородные маски, уже минут сорок возились с перекошенным бомбосбрасывателем, на котором осталась последняя пятисоткилограммовка. Свист ледяного ветра в щелях неплотно закрытого бомболюка заглушал их отборную брань. Пальцы даже в перчатках стыли и болели от холода, а перекос никак не уменьшался. Наконец, под ударами кувалды и небольшого ломика что-то сдвинулось, лязгнуло, и ось держателя резко повернулась. Вроде порядок! Не сговариваясь, оба человека отползли в стороны и ухватились за трубы и кабели, тянувшиеся вдоль фюзеляжа.
- Командир! Говорит Джордах. По-моему, она встала на место. Командуй!
- Понял. Берегитесь!
Люк распахнулся, и бомба нырнула в черноту. Сразу вслед за этим створки плотно закрылись и оба человека, вздохнув с облегчением, повалились на пол.
- Порядок, командир! Она ушла. Не забудь, когда вернемся, надрать задницу лентяю Парксу. Второй ведь уже случай.
Цибелиус проснулся, когда ночь уже перевалила за половину, и долго не мог вспомнить, что произошло. Он лежал на спине с открытым ртом и, вероятно, храпел уже несколько часов. Во рту и глотке всё пересохло настолько, что окаменевший язык, когда он попытался им пошевелить, только шуршал по наждаку нёба. Цибелиус закрыл рот и попробовал сделать глотательное движение. Но слюна не выделялась. В проеме открытой двери он видел кухню, залитую серо-голубым светом. Вдруг он явственно услыхал шорох. «Кот!» - мелькнула мысль. Но тут же послышались шаги. Человеческие шаги! Цибелиуса сковал ужас. Он смотрел застывшим взглядом в проем двери и ждал.
И увидел. Ссутулившаяся фигура шла к нему из глубины кухни, от освещенного лунным светом окна. Только что ее там не было. «Кто ты, сволочь?» - хотел сказать оберштурмбаннфюрер, но его пересохший рот издал только легкий шепот и хрип. Фигура тем временем приближалась, Она уже вошла в дверь его комнаты. Цибелиус явственно видел, что вместо левой ступни у нее копыто, - поэтому она хромала. «Дьявол.» - подумал парализованный ужасом Цибелиус.
Фигура прошла до середины комнаты, и на нее упал слабый свет из окна от изголовья кровати. Ухватившись правой рукой за стоящий у стены шкаф, она стала переносить ногу над поломанным столиком. И тут Цибелиус явственно разглядел ортопедический ботинок. Его-то он и принял за копыто. Значит, это не дьявол. Это хуже дьявола!
- Ларсен, - прохрипел лагерфюрер, - Ларсен, где мои камни? Где наши с тобой камни?..
Лицо человека в полосатой лагерной куртке уже склонялось над ним. Оно было залито чем-то черным. Кровь. Высохшая, запекшаяся кровь с прилипшими кусочками щебня. Вместо левого глаза и огромного куска лобной доли над ним на лице была черная дыра.
- Ларсен, куда ты дел Седьмую кровь Дожа?!
Но склонившееся над ним лицо не было лицом ювелира Ларсена. Это была смерть.
Посты воздушного оповещения передавали друг другу от города к городу сведения о возвращавшейся армаде. Было ясно, что она отбомбилась и уходит в Британию, поэтому воздушная тревога нигде не объявлялась.
Отделившись от самолета, одинокая бомба, стремительно набирая скорость, понеслась вниз. Сначала ее корпус покачивался из стороны в сторону, затем полет стабилизировался и она, скользя по одной из ветвей квадратной параболы, развернулась носом в сторону земли. Скорость быстро нарастала, и стабилизатор загудел от уплотняющихся потоков разрезаемого им воздуха. Через полминуты эта одинокая посланница ночных небес уже пела во всю мощь свою лебединую песнь. Ветка параболы, вершина которой осталась на высоте шести километров, нижним концом слегка перемещалась по крышам оказавшегося внизу города. Она реагировала на легкие порывы ночного бриза, сносившие поющую бомбу немного назад, к востоку. Вот она заскользила по крытым красным железом скатам трехэтажного здания и замерла. Больше в ней не было необходимости. Пронзив крышу и все перекрытия, бомба взорвалась на первом этаже у самого основания дома, на который ей указала математическая кривая траекторий. По пути она прошла сквозь кровать с хрипящим в ночном кошмаре человеком с пересохшим ртом.
Утром команда спасателей обнаружила среди битого кирпича и обломков стропил черный китель с красной эсэсовской повязкой. Во внутреннем кармане оказались документы оберштурмбаннфюрера СС Иоахима Цибелиуса. О находке сообщили начальству и тут же получили приказ искать останки, которые могли бы принадлежать владельцу кителя и документов. Скоро в стороне на расстеленном одеяле, найденном тут же, лежали ноги в обрывках черных галифе и длинных офицерских сапогах. И голова. Голова была похожа на ту, что имелась на фотографиях в документах. Ее омыли из шланга и увидели в широко раскрытых глазах застывший ужас, смешанный со злобой.
В это время в конце улицы появилась фигура немолодой худощавой женщины. Увидев разрушения, она остановилась и всплеснула руками. Это была Барбара Хартенштейн, ездившая в соседний городок погостить к одной из своих подруг.
Известие о смерти Цибелиуса было неожиданным для сотрудников фленсбургской тайной полиции, однако не вызвало никаких иных чувств. Два дня в коридоре висел его портрет в траурной рамке, а уже на третий в кабинет начальника гестапо вошел новый хозяин - оберштурмбаннфюрер СС Эрнст Крайновски.
Человек плотного, если не сказать могучего телосложения, он грубыми чертами лица и шрамами на левой щеке и переносице напоминал своего тезку Эрнста Рема. Крайновски был из тех работников аппарата, которые, несмотря на отсутствие в петлицах дубовых листьев, зачастую получали прямые указания рейхсфюрера. Такие люди, как он или Эйхман, были доверенными лицами Гиммлера по определенному кругу узких вопросов. Решив плотно заняться таинственной флотилией, Гиммлер не хотел привлекать к этому щепетильному расследованию своего главного разведчика Шеленберга или руководителя внутренней СД Олендорфа. Здесь нужны люди помельче. Во-первых, они преданнее и, обретая высокое доверие, не ведут собственную игру. Во-вторых, ими в случае необходимости можно безболезненно пожертвовать. Эти люди не засвечены в кабинетах высших руководителей и неизвестны фюреру.
Именно поэтому в несколько портовых городов Северной Германии, где располагались основные базы ВМФ, и отправились такие доверенные лица. Они были ориентированы на особое внимание к службам Кригсмарине, где возможно новое вызревание мятежа или заговора. Исторический пример семнадцатого года еще не был забыт.
Оберштурмбаннфюрер СС Крайновски как раз относился к числу таких лиц. Помимо своих прямых обязанностей, он должен был не прозевать момент, когда во Фленсбургской бухте, в Киле или Гамбурге появится новая флотилия подводных лодок. Ее появление в других местах должны были засечь другие. Сразу после обнаружения таких лодок следовало приступить к вербовке нескольких моряков из их экипажей. Особое внимание нужно было уделить военно-морской школе и ее молодому начальнику капитану Люту.
Следом за оберштурмбаннфюрером в дверях появился еще один незнакомец - невысокий, щуплый, в черном кожаном плаще и фуражке. Он был в очках, держал в руке небольшой чемодан и старался не привлекать к себе внимания, заняв место в сторонке. По внешнему виду это вполне мог быть младший служащий коммунального хозяйства или почтовый курьер. Если бы не погоны оберштурмфюрера СС на его плечах. Присутствующие при этом сотрудники решили, что новый начальник приехал со своим секретарем.
В тот же день портрет в траурной рамке сняли, и Иоахим Цибелиус, память о котором должна была «навсегда сохраниться в наших сердцах», остался мутным пятном в прошлом нескольких десятков человек. Не более.
Скромного человека в очках звали Амон Веллер. Он приехал во Фленсбург вместе с Крайновски с целью проверки финансовой и прочей отчетности здешнего управления тайной полиции. В сравнении с Крайновски он был человеком совершенно противоположного склада как внешне, так и внутренне.
Ему недавно исполнилось сорок лет. Он носил черный мундир с прямыми брюками и ботинками - никаких других мундиров у него просто не было. Вместо традиционной повязки на правом рукаве белел потускневший имперский орел. Он никогда не носил галифе с сапогами и почти никогда ремни. Левую сторону его кителя украшал знак наездника в серебре, который в это время уже совершенно вышел из употребления, и Крест военных заслуг первого класса без мечей. Весь его облик и этот серебряный крестик с раздвоенными лучами говорили о том, что перед вами скромный служащий аппарата и абсолютно невоенный человек.
Амон Веллер, сын профессора филологии Венского университета Йоханнеса Зеллера, родился в конце 1904 года. Его отец, всегда настроенный пронемецки, откровенно презирал весь тот сброд, что был собран под короной престарелого австрийского императора. Венгры, словаки, мадьяры, чехи и все прочие, кроме немцев, были для него людьми второго сорта, негодными даже на пушечное мясо. Поэтому, когда с окончанием Великой войны закончилась и эпоха империи, он не очень-то расстроился. Став в те дни членом Учредительного собрания, он голосовал в числе остальных за аншлюс, но, несмотря на единогласное решение и право наций на самоопределение, провозглашенное победителями, сочинители «версаля» наотрез отказали Австрии в ее желании присоединиться к поверженной и униженной Германии. Оставалось ждать, веря в будущее, и приближать это будущее по мере собственных сил.
Амон, его младший брат Курт и сестры получили тем временем достойное их семьи образование и не менее достойное воспитание. Учеба в лучших заведениях Австрии и Германии аристократические верховые прогулки в окрестностях их большого загородного дома, беседы, больше похожие на лекции, у громадного камина в кабинете отца, во время которых Веллер-старший, потрясая очередной немецкой газетой, произносил патриотические речи, клеймя врагов рейха и Австрии. Назначение Адольфа Гитлера канцлером отмечалось в их семье как личный праздник каждого. Так во всяком случае думал старый Веллер. Неудивительно, что весной тридцать третьего двадцатипятилетний Курт стал членом австрийских наци, численность которых в эти дни росла как на дрожжах. Амон, отличавшийся от своего брата более спокойным характером, сторонился политики и больше времени предпочитал проводить в обществе книг по истории и юриспруденции, нежели в компании крикливых молодых людей с повязками на рукавах. Что до его отца, бывшего к тому времени нацистом до мозга костей, то он не стал тем не менее надевать повязку со свастикой, понимая, что может если не лишиться работы, то подмочить свою солидную университетскую репутацию. Общество еще не было готово. Это был удел молодых - подготовить его, это закостенелое общество, к неизбежному.
Когда же «коротышка» Дольфус, как называл австрийского канцлера старый профессор, добился запрета всех нацистских организаций (как, впрочем, и социалистических), Курт с благословения отца уехал в Германию, где вступил в 89-й полк СС, созданный Гиммлером из австрийских штурмовиков Фридолина Глааса. Уехал он с тем, чтобы вскоре вернуться.
И он вернулся. 25 июля 1934 года в числе ста пятидесяти своих соратников он ворвался в здание федерального правительства в Вене. В течение нескольких часов на его глазах, хрипя и булькая кровью, умирал на диване в своем кабинете раненный в шею Энгельберт Дольфус. Но случилось непредвиденное. Австрийские штурмовики предали в этот день своих же братьев, австрийских эсэсовцев. Они просто-напросто не поддержали их, безучастно наблюдая, как полиция и солдаты вяжут мятежников. Вполне возможно, что только что прошедшая в Германии расправа немецких эсэсовцев над штурмовиками подвигла их на это бездействие. Как бы там ни было, но смерть Дольфуса была напрасной. Путчистов почти в полном составе арестовали, и Курт оказался за решеткой.
Вечером следующего дня служанка обнаружила в саду грузное тело профессора Веллера, лежавшее на клумбе с розами. Сильнейший сердечный приступ, давно назревавший и спровоцированный наконец случившейся катастрофой, уложил профессора пока еще только в постель. Окончательно его добила речь фюрера, о которой он узнал несколькими днями позже. В ней Гитлер вынужден был откреститься от всего произошедшего на его исторической родине и вслед за Муссолини признать всё это «жестоким убийством». Сердечная мышца старого Веллера лопнула, и его остекленевший взор неподвижно замер на висевших напротив одра портретах предков.
А меньше чем через четыре года, весенним днем двенадцатого марта, немецкие войска беспрепятственно вошли в Австрию. Несговорчивого канцлера Шушнинга заменили своим в доску Зейсс-Инквартом, и шесть с половиной миллионов немецкоговорящих братьев по крови были приняты в лоно теперь уже Великого Германского рейха. Через день под звон колоколов и вопли ликующей толпы плачущая от радости Вена встречала своего фюрера. А прошедший вскоре плебисцит дал ошеломляющий результат - 99, 75 процента населения за аншлюс!
Курт к тому времени уже месяц как находился на свободе. В начале лета он был награжден аншлюс-медалью, а несколько позже самой почетной нацистской наградой - орденом Крови. Последнее поставило его в один ряд с мюнхенскими путчистами двадцать третьего года, а стало быть, сделало соратником самого фюрера. Перед ним открылись самые блестящие перспективы.
Что же до Амона, то и он несколько позже получил медаль за присоединение Австрии. То ли как член заслуженной семьи, то ли просто подсуетился Курт. Рассматривая круглый диск с выбитой на реверсе датой «13 марта 1938» и изображением на лицевой стороне двоих голых мужчин, из которых один тащит за руку в светлое будущее другого, он не испытывал никаких чувств. Ни гордости, ни радости. Только некоторую неловкость за незаслуженную награду.
На следующий год он уехал в Германию и устроился юридическим консультантом в самолетостроительную фирму Эрнста Хейнкеля в Варнемюнде. Однако всё свое свободное время он посвящал исследованиям в области индогерманистики и скоро издал небольшую книжку по некоторым вопросам древнегерманского эпоса. Кто-то посоветовал ему вступить в альгемайн СС, что он и сделал, посчитав, что это мало к чему обязывает. Учитывая его успехи в верховой езде, Веллер был приписан к резервному эскадрону 6-го кавалерийского полка СС в чине шарфюрера. Несколько раз в год резервистов собирали для участия в показательных парадах по случаю национал-социалистских дат. Участвуя в конных соревнованиях, Амон получил очень редкий серебряный класс значка наездника, который ценил гораздо более аншлюс-медали.
Весной 1940 года фирма Хейнкеля устраивала большой прием в честь дня рождения фюрера. Присутствовали высокие чины СС, профессура, промышленники. Здесь во время фуршета Амон Веллер получил неожиданное предложение поработать в одном из отделений Аненербе, где требовались образованные, усидчивые люди с аналитическим складом ума. Он сразу дал согласие, не устояв перед открывающейся возможностью иметь доступ в хранилище любого музея рейха и в любой исторический архив.
За несколько месяцев, объездив более двух десятков городов, Веллер собрал достаточно материала для своих исследований. Получив санкцию на углубленное изучение германской рунической письменности, он скоро приобрел некоторый авторитет как в среде сослуживцев по Аненербе, так и среди независимых специалистов по древней лингвистике. К осени сорокового года он засел наконец за работу над большой книгой, собираясь переплюнуть самого Гвидо фон Листа и потягаться славой с молодым и удачливым Гельмутом Арнцем.
Урезав старший германский футарк с двадцати пяти рун до восемнадцати, Лист, по мнению Веллера, необоснованно упростил знаковую систему великих предков, приспособив ее лишь для нужд современного оккультизма, Веллер вознамерился ниспровергнуть его арманический футарк, возвратив германской культуре всё многообразие ее древней тайной письменности. При этом он, конечно, занимался и другими вопросами и даже изредка читал лекции в Вевельсбурге, где к осени ему был предоставлен небольшой персональный кабинет для постоянной работы.
Оказавшись в замке, Веллер впервые надел черный мундир, который был здесь обязателен для всех. Ему, как научному сотруднику, присвоили сразу второе офицерское звание оберштурмфюрера СС, и иногда в живописных окрестностях Вевельсбурга можно было видеть щуплого всадника в толстых очках на великолепном скакуне из личной конюшни рейхсфюрера.
Прошли годы.
Брат Амона, Курт, стал известным нацистским журналистом. Он был заместителем главного редактора «Черного корпуса» - центрального печатного органа СС, членом Имперского сената культуры и имел звание штандартенфюрера. В общем, его дела шли неплохо, а вот об Амоне сказать этого было нельзя.
Германия окончательно погрузилась в пучину войны. Интерес к рунам, искусственно внедряемый когда-то Гиммлером среди своих эсэсовцев, постепенно полностью пропал. И никто уже не сдавал обязательный прежде экзамен по этим странным и ненужным знакам. Хватало и других дел. Но главным ударом для Веллера явился неожиданный запрет на издание его книги. Узрев в ней покушение на общую теорию арманизма, прочно сплетенную еще в начале века с расистскими воззрениями зарождающегося национал-социализма, Гиммлер по наущению Геббельса или Розенберга не дал своего согласия на издание. Вполне возможно, что к этому приложили руку и другие рунологи Аненербе, такие, как Вирт, Краузе или Вайгель. Все они крайне ревниво воспринимали успехи друг друга в общем деле, а Веллера и вовсе считали выскочкой и фантазером.
В итоге ему удалось напечатать лишь нейтральные отрывки из своей работы, вышедшие несколькими брошюрами и замеченные только в независимой от Аненербе научной среде. Годы труда прошли даром.
Он, опровергнувший устоявшееся мнение о письменах на «Эгийском камне», отстаивавший в своих работах германское, а не североиталийское происхождение рун, он чувствовал себя чуть ли не отступником, обвиненным в ереси. Он понимал, что выбрал для себя неперспективный путь и этот путь привел его в никуда.
Однажды душной летней ночью 1944 года погруженный в невеселые размышления Амон Веллер бродил по пустынным коридорам Вевельсбурга. Неожиданно он обнаружил себя стоящим перед стендом с Копьем Судьбы, точнее, с его копией, для которой была отведена особая комната - комната Копья. Обычно всегда запертая на ключ, сегодня она была открыта.
Веллер много раз видел этот корявый, большой, продолговатый кусок железа, обернутый в центре лоскутом кожи. Настоящее Копье с 1938 года находилось в особом хранилище в Нюрнберге, а до того времени много лет было экспонатом венского музея Хофбург - дворцовой сокровищницы Габсбургов. Теперь это была личная реликвия и талисман фюрера, которым тот не желал делиться ни с кем. В годы своей голодной молодости будущий фюрер не раз созерцал этот давно лишенный древка наконечник старого копья. Говорят, он даже посвятил ему свои стихи, безусловно поверив в его магическую силу. Когда Австрия стала частью рейха, он тут же вывез его и спрятал в надежном месте. В свое время Гитлер отверг просьбы Гиммлера о передаче Копья на хранение в Вевельсбург, и тому ничего не оставалось, как заказать искусную копию, которую и показывали посетителям замка. У Веллера же этот муляж никогда не вызывал интереса. По большому счету, он не был уверен в подлинности и того наконечника, который лежал теперь в особом алтаре подземного хранилища Нюрнберга, а раньше под стеклом в музее его родного города. Слишком уж долгая история была у этого куска железа и слишком многие владели и хотели владеть им за прошедшие два с лишним тысячелетия, начиная еще с дохристианских времен.
Но сейчас он стоял перед стендом и ощущал некоторое беспокойство. Оно нарастало. Веллер даже оглянулся - не вызвано ли это чьим-то тайным присутствием. Но вокруг царил полумрак и тишина. В последнее время замок был пустынен. Рейхсфюрер приезжал сюда очень редко, курсируя в основном между Берлином и Растенбургом, где находилась ставка фюрера. В замке располагался только немногочисленный гарнизон, обслуга да два десятка сотрудников сильно сокращенного Аненербе. Финансирование многих исследовательских программ пришлось закрыть, и то, что Веллер еще оставался здесь, объяснялось, скорее всего, тем, что его просто некуда было деть. Не отправлять же, в самом деле, этого очкарика на фронт.
Он приблизился к стеклу, закрывавшему доступ к экспонату. Наконечник копья был освещен изнутри закрывавшей его стеклянной коробки несколькими слабыми лампами, дававшими рассеянный голубоватый свет. Веллер напряг зрение и стал всматриваться в структуру поверхности Копья. Его поразило мастерство, с которым автор этой копии передал дух времени. Он был удивлен тем, что никогда раньше не замечал этого мастерства, слишком презирая подделку, чтобы уделять ей внимание. Веллер отодвинулся. Затем он прошелся по комнате, обходя стоящий в ее центре стенд. Он решил думать о чем-то постороннем, но не мог сосредоточиться. Копье было другим! Оно излучало силу, создавало магическую ауру, которую воспринимала тонко чувствующая и готовая к такому восприятию натура Веллера. Оно было настоящим!
Веллер чуть ли не бегом бросился в свой кабинет, находившийся на третьем этаже. Там он, вытряхивая из ящиков стола всё, что попадалось ему под руку, извлек наконец небольшую папку. Затем, взяв со стола громадную лупу в оправе из бронзовых дубовых листьев и с ручкой в виде рукоятки почетного кортика Фельдхеррнхалле, он так же бегом, благо никто не встретился ему на пути, вернулся обратно.
Он замер на пороге комнаты и прислушался. Через окна доносился едва слышный разговор часовых на башне. В тиши безветренной и безлунной июльской ночи изредка вскрикивала ночная птица. И еще стук его сердца. Вот и всё, что уловил чуткий слух Амона Веллера.
Он взял стоявший у стены стул и, поставив его рядом со стендом, положил принесенную им лупу. Затем он достал из папки несколько лежавших там фотографий и стал поочередно рассматривать то их, то лежавший под стеклом предмет. Решившись наконец на радикальные действия, он положил снимки на стул и, воровато осмотревшись, снял стекло. Для этого требовалось только открутить несколько латунных барашков. Затем, засунув очки в карман, он в течение десяти минут рассматривал Копье через лупу, сверяясь с принесенными фотографиями.
Сомнений быть не могло. Как нельзя подделать необработанный алмаз, так невозможно скопировать тысячи микродеталей на изъеденном коррозией и ударами времени куске железа. Он находил на увеличенных фотоснимках фрагментов копья, сделанных еще в 1929 году одним из венских музейных работников, вмятины, каверны, трещинки, матовые участки углублений и отполированные поверхности выступов, и всё это тут же отыскивалось на лежащем перед ним предмете. Даже самые мелкие детали рельефа, которые он мог рассмотреть на этих черно-белых фотоснимках, оказывались обнаруженными на оригинале. А в том, что это оригинал, Веллер уже не сомневался.
Отойдя в сторону, он постоял несколько секунд в задумчивости и вдруг, спохватившись, принялся привинчивать стекло на место. Потом он поставил стул к стене и направился к выходу, но внезапно, положив лупу и папку с фотографиями прямо на пол, вернулся и стал протирать носовым платком стекла стенда и латунные барашки. Через несколько минут Веллер запершись в своем кабинете, лежал на небольшом кожаном диване и пытался прийти к какому-нибудь выводу по поводу только что сделанного им открытия.
Поняв, что сейчас слишком возбужден для каких бы то ни было умозаключений, Веллер стал вспоминать всё, что ему было известно о Копье Судьбы, или, как его еще называли, Копье Власти.
Он представил гору, три креста, чернеющих на фоне закатного неба, наползающие из-за горизонта тучи. У подножия горы остатки еще не разошедшейся толпы, а у крестов - несколько римских солдат. В некотором отдалении еще одна группа солдат во главе с сотником разводит костер. Пятница. Завтра священный день, и иудеям не хочется, чтобы преступники оставались висеть до завтра. «Перебейте им голени», - просят они солдат. К Пилату отправляется гонец, который, вернувшись, машет рукой, передавая согласие прокуратора на умерщвление осужденных. Сотник отделяется от сидящих у костра и дает команду солдатам перерубить голени еще живых, тех, что висели слева и справа от коронованного терновым венцом. Этот третий, который был распят в центре и которого толпа в насмешку назвала иудейским царем, был уже, похоже, мертв. Испив некоторое время назад уксус, поднесенный к его рту на острие копья в смоченной губке, и что-то прокричав, он умер. Центурион запретил перебивать его голени, но, взяв копье, пронзил тело умершего между ребер. Этим самым он совершил чрезвычайно важный для дальнейшей истории христианства акт, засвидетельствовав физическую смерть спасителя. Не будь этого удара, в дальнейшем неминуемо возникло бы сомнение: а умер ли Христос на кресте? Окончил ли он свой земной путь так, как это ему было предначертано? А если не было смерти и его сняли живым, значит, не было и воскресения…
После этого копье, которым центурион Лонгин пронзил плоть сына божьего, стало одной из святынь христианства, наряду с Гробом Господним, Плащаницей и Чашей Грааля, наполненной Христовой кровью. Молва приписала ему магические свойства вплоть до того, что тот, в чьих руках Копье Лонгина (еще одно название Копья Судьбы, ) - правит миром. Немудрено, что многие пытались им завладеть.
От императора Константина оно переходит к готу Алариху. Затем им владеет Теодорих, остановивший орды Атиллы. Потом - последний из великих римских императоров, Юстиниан, много лет хранил его в своих покоях. Возможно, в этот ранний период были и другие, но вот начиная с Пипина Геристальского, одного из первых Каролингов, оно уже всегда было на виду. Его держал в руках Шарлемань, он же Карл Великий, саксонские императоры, затем им долго владели Габсбурги. Много чудес приписывала молва и легенды этому лишенному древка наконечнику. Поговаривают, что Наполеон завладел Копьем ненадолго, но лишился его, когда был в русском походе. Но самое интересное в том, что еще задолго до «удара милосердия» центуриона Лонгина Копье уже было знаменитым. Выковал его для неких тайных целей третий иудейский первосвященник, сын Елеазара и внук Аарона, маг и каббалист Финеес. Оно якобы помогало ему достигать целей, недоступных простым смертным. Позднее его держал в руках Иисус Навин, созерцая горящий Иерусалим. Царь Саул метнул его однажды в юного Давида. Ирод Великий, опираясь на Копье, отдал приказ об истреблении невинных младенцев. И наконец, по воле провидения оно оказалось в руках римского центуриона.
И вот оно здесь. В нескольких десятках метров от него, и никто об этом не знает. Впрочем, кто-то всё же знает. Тот, кто подменил нюрнбергский талисман фюрера и принес его сюда. Интересно, что теперь лежит там, в Нюрнберге? Вевельсбургская копия или другая, изготовленная специально для подмены? Нельзя ведь мгновенно поменять местами два охраняемых предмета, находящихся в разных концах страны. Но тогда должен быть мастер, который ее изготовил. Веллер не слышал, что в Германии или Австрии есть другие копии Копья. В мире они, конечно, есть и даже выдаются за подлинник. Например, в Ватикане, хотя тамошние кардиналы сейчас на этом сильно и не настаивают, боясь, возможно, разгневать германского фюрера.
И еще одна странность. Он вспомнил о ней лишь теперь. Несколько дней назад с ним завел разговор о Копье какой-то незнакомец на ведущем в замок мосту. Само по себе это не было необычно. Посетители Вевельсбурга всегда интересовались его музейными экспонатами. Но дня два назад папкой с фотографиями Копья вдруг заинтересовался и доктор Мангус, ведущий в Аненербе маг, оккультист и гипнотизер, кабинет которого располагался этажом ниже кабинета Веллера, Он взял эту папку и через несколько часов снова вернул. Веллер тогда еще сказал, что она ему не нужна, поскольку он не интересуется данной темой, и Мангус может оставить папку у себя. Но тот наотрез отказался.
В ту ночь Веллер еще долго размышлял над всем этим. Возникло много вопросов. Когда совершили подмену? Не связаны ли их военные неудачи и разрушительные бомбардировки немецких городов с тем, что тот, кто объявил войну миру, уже не владеет железным наконечником, окропленным божественной кровью? Когда произошел перелом и начало закатываться солнце германского Аустерлица? По приказу Гиммлера украдено копье или кто-то произвел рокировку, преследуя свои личные цели без его ведома? Но на все эти вопросы он не в состоянии был дать даже приблизительные ответы.
Веллер заснул только под утро. Ему снились темные каменные коридоры, по которым он не то чтобы шел, а словно плыл. Как будто он смотрел фильм, в котором камера оператора перемещалась по коридорам и перед ней сами раскрывались двери комнат. Он не хотел идти, но его влекло вперед. Он стал обходить стенд с Копьем. Теперь уже сам, осторожно ступая по каменному паркету. Сделав круг, он подошел к двери, но она оказалась запертой. Он толкал дверь наружу и дергал на себя, но она даже не шевелилась, как будто была замурована в глухую стену.
Вдруг ему послышался шорох. Веллер резко обернулся, прижавшись спиной к дубовым створкам, и увидел стоящего у стенда человека. Тот был в форме штурмбаннфюрера СС, но не в черной, а в полевой, серой.
- Кто вы? - прошептал Веллер.
Стоявший возле копья медленно повернул голову, и стало отчетливо видно его лицо со шрамом над правым глазом.
- Я? Я пришел за тем, что принадлежит мне.
И двинулся прямо на Веллера. На правом боку его висел короткий римский меч с белой костяной рукояткой. Веллер попытался закричать и проснулся.
Было уже светло, и он решил больше не ложиться. Он отчетливо вспомнил виденного во сне офицера, с которым познакомился несколько дней назад. Тогда, стоя в прохладной тени на ведущем в замок каменном мосту, они довольно долго говорили. И разговор их в какой-то момент коснулся Копья. Больше Веллер не встречал этого человека. Во всяком случае, наяву.
А через несколько дней произошло событие, которое заставило Веллера всерьез задуматься о своей дальнейшей судьбе. 20 июля в «Логове волка» была взорвана бомба. Тот, кого Копье должно было сделать непобедимым, чуть не погиб. Если в конце концов правда о Копье раскроется и его подмена окажется результатом заговора, всем им, обитателям замка, несдобровать. Их, никому не нужных теоретиков «наследия предков», уберут просто как свидетелей. Как находившихся рядом и могущих что-то знать. Как тех, кто не заметил вовремя подлога или замешанных в нем. И сделать это может любая сторона. Фюрер таких вещей не прощает, не останавливаясь ни перед какими званиями и заслугами. Рейхсфюрер же, почуяв малейшую опасность, может смахнуть с игрового стола сотню таких, как он, Веллер, пешек.
Дня через два Амон Веллер написал рапорт с просьбой перевести его на другую работу. Свою просьбу он обосновывал тем, что, когда германский народ, напрягая все силы, борется с жестоким и коварным врагом, он не считает возможным оставаться в стороне от этой борьбы и заниматься чистой наукой. Осознавая свою малую ценность на поле боя, он просит перевести его в любой отдел, департамент или управление, где аналитические способности и знания могли бы сделать его полезным работником. Рапорт был удовлетворен, и спустя неделю, сдав все дела и казенное имущество, Веллер сел в Падерборне на поезд и уехал в Берлин. Он был направлен в седьмое управление РСХА и зачислен в группу У11С, занимавшуюся архивами, музеями, библиотеками и фототеками Центрального управления имперской безопасности. Это было чисто административное управление, не имевшее филиалов и внешних секций.
Здесь он вновь обрел уверенность и спокойствие духа. Обладая феноменальной памятью, Веллер быстро освоился в громадном количестве доверенной ему документации и через пару месяцев уже легко ориентировался во всех этих доносах, биографиях, секретных досье и фотоснимках. Довольно скоро он нашел здесь кое-какие противоречия и факты, вызывающие сомнение и нуждающиеся в проверке. Это не осталось не замеченным ни начальством, взявшим на заметку способности недавнего борца за возвращение наследия предков, ни коллегами, многие из которых возненавидели свалившегося им на голову выскочку.
Но Веллеру и тут не повезло. В начале декабря Центральный аппарат СС вместе с РСХА подвергся значительному сокращению. Особенно это отразилось на административных отделах и управлениях. Высвобождаемых сотрудников, конечно же, не оставляли без работы, и в середине декабря 1944 года Амон Веллер совершенно неожиданно для себя был направлен в командировку на север.
Перед этим он прошел собеседование в кадровом управлении, где ему предложили инспекционную поездку в небольшой портовый город Фленсбург. Заметив способности тихого и скромного сотрудника, от которого не ускользала ни одна бумажная неувязка, служба личного состава, руководимая в то время Эрлингером, решила использовать его именно на этом направлении. Там, куда его посылали, только что освободилось место начальника тайной полиции. Его должен был занять некий Эрнст Крайновски, оберштурмбаннфюрер СС, имевший большой опыт работы в Польше. В задачу Веллера входила проверка финансовой отчетности, оформления сданных в архив дел и анализ общего состояния. Место это считалось довольно тихим, но запущенным. Плюс ко всему к этому времени на территорию рейха вытеснялись многочисленные работники СД, гестапо и полиции, прослужившие несколько лет на оккупированных восточных территориях. Наиболее опытными из них предполагалось заменить тех, кто был более пригоден для фронта, нежели для кабинетной работы в тыловой разведке и полиции.
Получив ровно неделю на ознакомление с организационной структурой и документацией стандартного городского управления государственной тайной полиции, он отправился к новому месту работы.
Крайновски разместил Веллера в небольшой комнате, примыкавшей к его собственному кабинету. Раньше пройти в нее можно было только из самого кабинета начальника гестапо. Дверь располагалась прямо за его спиной, когда он сидел за столом. Это было своего рода место уединения Цибелиуса, его потайной комнатой отдыха, Крайновски велел вышвырнуть оттуда все барахло и освободить вторую, ведущую в коридор, дверь. Теперь в комнату можно было попасть и снаружи.
Уже скоро Веллер пришел к выводу, что Цибелиус, последний здешний начальник гестапо, - прохвост, каких мало. Просматривая его бумаги, копии рапортов и донесений, он видел в них только одно - стремление угодить начальству. Никакой инициативы, никакой личной заинтересованности в делах, которые вели его сотрудники. При желании здесь, во Фленсбурге, можно было организовать филиал французского Сопротивления, и он остался бы незамеченным. Безусловно, сотрудники пользовались таким положением вещей. Неоправданные командировки и разъезды на казенных автомобилях, перепихивание явно подозрительных дел в полиций или фельджандармерию и простое бездействие. Особенно этот СС гауптштурмфюрер Юлинг, разъезжающий по всему Шлезвиг-Гольштейну как коммивояжер.
Однажды Амон Веллер, шагая по коридору, столкнулся с одним из сотрудников. Это было в первые дни его пребывания здесь, и он многих еще не знал. Извинившись, он хотел посторониться, но, взглянув в лицо этого человека, замер с открытым ртом. На него смотрел тот самый штурмбаннфюрер, с которым он познакомился на вевельсбургском мосту. Не только его лицо со шрамом, рассекавшим правую бровь, но и тот же самый мундир. Тогда Веллер отчетливо запомнил на левом рукаве незнакомца какую-то бляху. Он не очень разбирался в наградах и не знал, что это такое. Но главное было лицо и его выражение - та же смесь мрачного равнодушия и скептицизма.
Офицер прошел мимо, а Веллер стоял некоторое время, боясь обернуться. Его прежние, совершенно не объяснимые спокойной логикой страхи всколыхнулись снова. Он не мог понять их глубинную природу. Копье находилось далеко, и всё, связанное с ним, казалось обрывками забытого сна. И тем не менее неприятные ощущения не проходили.
Придя к себе, он стал просматривать списки личного состава, разыскивая в них штурмбаннфюреров. Таких было двое, но по возрасту подходил лишь один - Отто Ротманн. Именно так и звали того человека на мосту, который затем привиделся ему еще и во сне. Но сна он уже не помнил.
Спустя несколько дней после появления нового начальника Ротманн был как-то вызван к нему в кабинет,
- Вот что, Отто, - Крайновски имел привычку называть почти всех подчиненных по именам, - мне только что звонили из здешней тюрьмы (как она у вас тут называется) и просили разобраться с одним арестованным. Он уже недели две сидит в двенадцатой камере, и никто не знает, что с ним делать. Арест производил унтерштурмфюрер Флейдерер. Я прошу вас выяснить, что там за субъект.
Флейдерер, один из сотрудников отдела оперативных мероприятий, рассказал, что действительно около двух недель назад получил приказ Цибелиуса арестовать на Южном рынке одного человека. Цибелиус описал его наружность и сказал, что тот в такое-то время должен будет стоять возле кирхи Святого Николая со стороны рынка, у алтарной стены. Флейдерер с двумя агентами в штатском действительно обнаружил в указанном месте этого типа. У него там явно была назначена встреча. После проверки документов сомнительного субъекта заковали в наручники и доставили в «Каменный цветок», сдав под расписку коменданту. Никакого дела в отношении этого человека, даже имя которого Флейдерер толком не запомнил, не заводилось. Цибелиус сказал, что будет работать с ним лично. Однако на следующий день он внезапно уехал и, как известно, больше уже не вернулся.
Ротманн отправился в «Каменный цветок» - небольшую тюрьму на восточной окраине Фленсбурга. Раньше это была католическая гимназия. Года два назад пустующее двухэтажное здание на пустыре приспособили под тюрьму. С задней стороны к нему пристроили кирпичный забор, образовав таким образом маленький дворик для прогулок. Каменная роза с витражом на треугольном фронтоне бывшей гимназии дала неофициальное название новой тюрьме. Над розой на остроконечной крыше, словно в насмешку, так и остался стоять католический крест.
- Это я звонил оберштурмбаннфюреру, - сказал комендант тюрьмы. - С заключенным из двенадцатой камеры никто не работает с тех самых пор, как его доставили. А тут он еще заболел. Своего врача, как вы знаете, у нас нет. Пришлось вызывать знакомого терапевта из морского госпиталя.
- И что тот сказал?
- Сказал, что у заключенного туберкулез легких и слабое сердце и что он ни за что не ручается. Вчера я перевел этого Майзингера - так зовут арестованного - в наш лазарет. Вы сами знаете, Ротманн, что наш лазарет отличается от камеры только парой нормальных кроватей да приставленным к ним стариком-санитаром из заключенных. Если этот тип загнется, я не хочу иметь неприятностей.
На одной из двух кроватей в небольшой холодной комнате лежал пожилой, во всяком случае внешне, человек. Он походил на датского рыбака. Его исхудавшее лицо по скулам обрамляла короткая и жесткая седая борода. Верхняя губа, передняя часть подбородка и щеки были выбриты. Вид больного действительно внушал опасения. Выпученные, как при базедовой болезни, глаза воспаленно блестели, щеки ввалились, губы имели темно-сиреневый цвет.

Предыдущая страница 8 Следующая страница


9 Олег Курылев

Ротманн поставил рядом с кроватью стул и сел. Некоторое время они молча смотрели друг на друга. «Если он понадобился Цибелиусу, - размышлял Ротманн, - то не просто так. Не в правилах бывшего шефа было возиться со всякими бродягами».
- Меня зовут Фальц. Зени Фальц. Это мое настоящее имя. Я хочу рассказать всё, что знаю. - Арестант заговорил первым.
- Прекрасно, - ободряющим голосом произнес Ротманн, - а я штурмбаннфюрер СС Ротманн. Мне поручено разобраться с вашим делом. Как вы себя чувствуете и почему, по вашему мнению, оказались здесь?
- Я знаю, что мне осталось немного. - Голос Фальца был хриплым. Он постоянно подкашливал. - Обвинили меня в уклонении от службы в фольксштурме, но это только предлог. Причина в другом. Если вы готовы меня выслушать, то я расскажу. Но, чтобы вам стало понятно главное в моем рассказе, мне придется начать с довоенных еще лет.
И он поведал Ротманну краткую историю своей жизни, последние годы которой ему пришлось провести под чужим именем. Речь этого человека была грамотной. В ней чувствовалась продуманность, как если бы он уже несколько раз проговорил свою историю воображаемому собеседнику.
Родился Фальц в Вестфалии, в славном городе мастеров Золингене, что в тридцати километрах на север от Кельна. Здесь, где добывали железо и ковали оружие уже с X века, просто нельзя было стать никем иным, кроме как оружейником. Конечно, если у тебя на месте руки и особенно голова, и Фальц им стал.
И отец, и дед, и прадед Зени Фальца были мастерами по производству клинков. А один из их предков даже состоял членом Согласительского совета «Шестерых», решавшего все производственные и финансовые вопросы оружейного Братства. Уже с XIV века в Золингене существовало четкое разделение труда и централизованный контроль качества. Совет строго следил за исполнением заказов, уровнем цен, своевременно снижая выпуск мечей и кинжалов, чтобы предотвратить затоваривание. Доступ в Братство был ограничен, и право быть его членом либо передавалось по наследству, либо заслуживалось трудом и талантом.
Нельзя сказать, что новая мастерская, основанная отцом Зени Фальца в Дортмунде, сильно уж процветала. Но дела шли неплохо. Их фирма тесно сотрудничала с «Металлваффенфабрик», работала над большими заказами в кооперации со знаменитым Карлом Эйкхорном, ковала заготовки для клинков мастерской «Алкосо». Но наступил январь 1933 года, и вместе с новым канцлером в Германию пришли новые порядки.
Покойная уже мать Зени Фальца, который к тому времени владел фирмой «Фальц и сын», была еврейкой. Первым следствием этого прискорбного факта стало то, что в 1934 году он не прошел перерегистрацию в Государственном департаменте Патентования. Его лишили права использовать личное клеймо, что сразу отбрасывало предприятие Фальца на роль вспомогательной фирмы. Стали уходить наиболее квалифицированные рабочие, прекратилось поступление заказов. Старые партнеры начали избегать сотрудничества, и вскоре в пустующих помещениях мастерской оружейника Зени Фальца наступила тишина. Некогда беспрерывно гудевшие точильные станки остановились. Не разлетались больше снопы искр, не звенели молотки и молоточки, не поднимались клубы пара, когда в чан со смешанным в особых пропорций маслом с шипением опускался раскаленный клинок. Но беды только начинались.
В 1935 году умирает его отец. Его жена, тоже еврейка, вынуждена эмигрировать в Австрию, где жили их дальние родственники. Его сын изгоняется из университета и также покидает Германию. Фальц по дешевке распродает оборудование и посылает вырученные деньги жене и сыну. Чтобы как-то жить, он заводит знакомства с нечистыми на руку торговцами антиквариатом и драгоценностями. В тридцать восьмом году его арестовывает полиция. Суд и десять лет лагеря.
Казалось бы, жизнь загублена. Но в Дахау, куда он попадает, к нему проявляет интерес и сострадание известный немецкий оружейник Пауль Мюллер. Поблизости, в одноименном с лагерем городке Дахау, у него великолепная мастерская. Он один из нескольких оставшихся в Германии мастеров, кто еще владеет секретами дамасской стали. Более того, он развивает теорию дамасского клинка и по поручению Гиммлера создает в Дахау специальную школу по воспитанию новых мастеров. В тридцать девятом году сорокапятилетний Фальц становится одним из подмастерьев Мюллера и помогает тому обучать подрастающее поколение.
Ему разрешено жить за пределами лагеря, прямо в мастерской. Он с головой окунается в работу, осваивая новую для себя технологию «дамасска».
Свыше двухсот оружейных фирм в Германии производили в то время миллионы служебных кинжалов, кортиков, ножей, тесаков, сабель, шпаг и мечей. В большинстве своем это было очень качественное оружие, несмотря на то что им никто уже не пользовался по прямому назначению. Все эти клинки с простыми деревянными или обтянутыми кожей рукоятками, с пластмассовыми, перламутровыми или костяными накладками, украшенные всевозможными орлами и свастиками, в никеле, серебре или позолоте, дополняли униформу кителей и шинелей многочисленных служащих Третьей империи. Но дамасских клинков среди этого великолепия было ничтожно мало. Некоторые мастера предпочитали украшать свои изделия характерным узором под «дамасск». Всё равно уникальные свойства этой стали не находили применения в бою. Для предстоящей войны в цехах Рура ковалось совсем иное оружие.
Тем не менее считалось очень престижным иметь настоящий «дамасск». Кинжал СС с таким клинком стоил в тридцать раз дороже обычного. И Гиммлер снова и снова заказывал своему личному оружейнику Мюллеру такие кинжалы и одаривал ими преданных группенфюреров. На эти клинки с причудливыми узорами линий наносились золоченые дарственные надписи, имена будущих владельцев и росчерк рейхсфюрера СС.
Каторжный труд по выковыванию дамасской стали, когда одну и ту же полосу железа, присыпав особым флюсом, сотни раз складывали пополам и расплющивали молотами, повторяя это в течение дней и недель, окупался той торжественной минутой, когда все собирались посмотреть на готовый клинок. Как невзрачный с виду алмаз после огранки становится сверкающим бриллиантом, пусть и потеряв при этом часть своих драгоценных каратов, так этот кусок железа в какой-то неуловимый момент, впитав в себя мысль и пот человека, превращается в нечто новое. Он создан не для убийства. Он самодостаточен как украшение и призван подчеркивать достоинство своего обладателя.
Но Фальц вскоре проявил себя в другом качестве. Кроме дамасских клинков, Гиммлер заказывал своему оружейнику роскошные сабли и мечи. Наиболее желанной у высших руководителей СС и партии была его сабля «Ко дню рождения». Делались и индивидуальные изделия. Подарочный меч для шефа Лейбштандарта Зеппа Дитриха, сабли в память о церемонии посещения Гитлера в Берхтесгадене герцогом Виндзорским и другие. Именно здесь Фальц мог выразить себя как художник.
Со временем большое внимание он стал уделять исторической достоверности некоторых своих изделий, предпочитая отполированной до зеркального блеска стали матовую зазубренность музейного экспоната. Так, он по собственной инициативе изготовил фантазийную копию меча короля Генриха, сумев вложить в нее ощущение и незримую память десяти прошедших веков. Но шедевром полуеврея Фальца стал меч Эскалибур - легендарного короля Артура, почитаемого нацистами наравне со своими германскими предками. Это был поистине экспонат, достойный отдельного стеклянного саркофага в столичном музее. Фальц проштудировал тогда всё, что можно было разыскать в легендах о рыцарях Круглого стола и их славном короле из Камелота.
Когда меч показали посетившему Дахау Гиммлеру, он велел привести автора и долго смотрел то на перепачканного железной пылью подневольного мастера, то на его творение. Отсутствие необходимых драгоценных камней, которыми должна была быть украшена рукоять меча и его мощное перекрестье, Фальц компенсировал их имитацией из граненой стали разных марок. Он отшлифовал и отполировал стальные камни, которые в зависимости от освещения искрились холодными тонами от темно-синего до лилово-красного цветов. На набалдашнике же он поместил шестиконечную стальную звезду из черной углеродистой стали неизвестного состава.
Но особенно поражали вид и фактура клинка. Какими способами, легирующими добавками и травлениями удалось придать ему такой благородный блеск, цвет и - следствие беспощадного времени - легкую пористость? Между двух иссеченных в боях лезвий шел глубокий фигурный дол-кровосток, гравированный по донышку древнеанглийскими рунами. В начале и в конце этой строки тусклым золотом блестели изображения двух желтых роз на усеянных шипами серебряных стеблях.
Никто из присутствующих не знал, что все последние свои работы Зени Фальц клеймил. Так как ему было запрещено травить клеймо на клинке, как это делали до войны все немецкие оружейники, он стал ставить его на хвостовик. Только разобрав рукоятку, можно было увидеть бутон распускающейся розы на стебле с шипами. Никто и не догадывался, что розы на клинке Эскалибура были не простыми украшениями, а тайными клеймами оружейника Фальца, только без упоминания имени его родного города.
Гиммлер похвалил мастера и тут же забрал меч с собой. Никто и никогда с того дня его больше не видел. Скорее всего он был спрятан в одном из тайных подвалов Вевельсбургского замка. Во всяком случае о нем ходили слухи среди тамошних обитателей. Похоронен ли он был в дальнейшем под горным обвалом вместе с тысячами эсэсовских колец «мертвой головы» или был вывезен из Германии на подводной лодке в царство вечных ледяных гор, навсегда останется неизвестным.
Через несколько дней после этого визита два человека в штатском вошли в мастерскую Мюллера и увезли Зени Фальца на своем автомобиле.
Шел уже 1942 год. По всей Германии закрывались десятки оружейных мастерских. Изготовление мундирных кинжалов, кортиков и мечей было постепенно запрещено до лучших времен. Никель, алюминий, серебро, золото и другие цветные и благородные металлы, а также рабочие руки требовались отныне только для изготовления настоящего оружия. Продолжалось, правда, производство боевых штыков и некоторых ножей и сабель, но оно не требовало таких мастеров и такого количества людей, что прежде.
Все это коснулось и мастерской Мюллера. Его подмастерья и ученики постепенно, один за другим, отправлялись на фронт. К концу войны он останется почти в полном одиночестве. Лишь два или три человека, непригодные для военной службы, еще будут помогать ему.
Фальца же привезли в Нюрнберг и поселили на окраине города в промышленной зоне. Его новое жилище представляло собой одноэтажную, хорошо оборудованную маленькую мастерскую, состоявшую из двоих рабочих и трех жилых помещений, включая небольшую кухню. Здесь были горн, плавильная печь, небольшой электрический молот, несколько станков и станочков и великолепный набор всевозможных инструментов. Фальц сразу понял, что всё это еще недавно кому-то принадлежало. Во всем ощущался строгий порядок и воля хозяина. Интересно, куда он подевался?
Выходить ему строго-настрого запретили, да он и не смог бы этого сделать при всем желании - дверь на улицу запиралась снаружи, на окнах висели решетки, а неподалеку всегда стояла машина с черными занавесками на окнах. Один из тех двоих, что привезли его сюда, пришел к нему на второй день. Не снимая темно-серого плаща, он сел за небольшой кухонный стол и положил перед собой черную папку.
- Итак, пришло время заняться делом, господин Фальц, - сказал он усевшемуся напротив оружейнику. - Вам поручается очень ответственное и интересное задание. Если вы справитесь с ним хорошо, то получите всё, что пожелаете: безупречные документы, свободу, любимое занятие.
У Фальца даже перехватило дух. Он не сразу смог совладать с охватившим его волнением.
- Что… - Он прокашлялся. - Что я должен делать, господин…
- Лаутенройт.
- Господин Лаутенройт.
Человек в темно-сером плаще раскрыл папку и извлек из нее большой цветной фотоснимок. Фальц сразу узнал священный наконечник Копья Власти.
- Копию. Одну-единственную копию этого исторического предмета, - сказал Лаутенройт, кладя снимок перед Фальцем. - Думаю, излишне говорить, что она должна быть безупречна.
Фальц взял фотографию в руки и стал рассматривать.
- Совершенно идентичную, в ювелирном понимании, копию предмета такого рода выполнить невозможно, - как бы в раздумье проговорил оружейник. - Это должна быть копия или муляж, господин Лаутенройт?
- Это должно быть точно такое же копье из железа, - с расстановкой отчеканил Лаутенройт. - Человек, взявший его в одну руку, а оригинал в другую, не должен почувствовать никакой разницы. Вы понимаете?
- Да, господин Лаутенройт. Но хочу вас сразу предупредить: если у него будет увеличительное стекло и увеличенные фотоизображения оригинала и если…
- Я вас понял. Давайте сформулируем задачу следующим образом: вместо хофбургского оригинала под стеклом оказался его двойник, изготовленный вами. Никто ни о чем не по дозревает и не лезет к нему с лупой.
- Тогда я готов взяться.
- Но эта копия должна быть лучше той, что в Вевельсбурге. Много лучше. Вы понимаете?
- К сожалению, я не был там и не видел того, о чем вы говорите.
- Ну… может быть, это как раз и неплохо. - Лаутенройт раскрыл свою папку и извлек еще пачку фотографий. - Здесь все виды и ракурсы, включая сильно увеличенные фрагменты. Здесь также данные обмеров, взвешивания и химического состава материала. Кроме того, вам обеспечат доступ в само хранилище к оригиналу. Ну так как, беретесь?
- Да.
- Сколько вам нужно времени?
- Не меньше двух месяцев, - неуверенно ответил Фальц,
- Получите три. Завтра у вас будет помощник, который поселится здесь же, чтобы вам не было скучно. Ежедневно вас будет кто-нибудь навещать, и вы сможете заказывать всё, что потребуется для работы. Вероятно, уже завтра мы с вами посетим и само хранилище. Вам что-нибудь нужно для этого?
- Да. Мне нужна пачка чистой фотобумаги, можно засвеченной, но с совершенно белой подложкой, и акварельные краски высшего качества. И разумеется, набор хороших кистей.
Лаутенройт поднялся и пообещал всё достать.
На следующий день, вернее, уже поздно вечером в машине с плотно задернутыми черными занавесками на окнах Фальца привезли в какой-то двор, Его ввели в здание, где, спустившись в подвал, он очутился в небольшой, ярко освещенной комнате. На стоявшем в центре комнаты столе лежал наконечник. Рядом находился стул.
Фальц сел, разложил принесенные с собой краски, кисти и бумагу и попросил принести банку с чистой теплой водой. Копье, этот считавшийся священным железный наконечник, выглядело достаточно обыденно. Невозможно было представить, что вот это острие девятнадцать с половиной веков тому назад пронзило тело распятого Христа.
Фальц повертел его в руках и принялся на белых листах фотобумаги, с той стороны, где не было желатиновой эмульсии, подбирать цвет различных участков. Он смешивал краску, делал мазки и ждал их полного высыхания. Испещрив таким образом несколько листов, он сделал карандашом множество пометок и подписей. Так он начал работу над копией копья Лонгина. Фальц не подозревал еще, что каждый прожитый день приближал его не только к завершению работы, но и к концу собственной жизни.
Сначала они с помощником, владевшим опытом работы с металлом и даже познаниями о древней металлургии, изготовили несколько железных заготовок. Постепенно они превращались в заветный предмет, сравниваясь с ним по цвету и форме. Одновременно с этим в работе оставалось всё меньше заготовок, наименее удачные из которых выбраковывались. Через полтора месяца Фальц уже работал преимущественно с одним наконечником, протравливая его различными растворами и простукивая зубильцами. Весь его рабочий стол был завален пробниками - кусочками железа, на которых он проверял свои протравы.
Он еще несколько раз посетил комнату с ярким освещением, привозя с собой свою копию. Через два с половиной месяца после первого знакомства с оригиналом он мощными ударами молота испортил все оставшиеся заготовки, кроме одной, - той, которая стала вторым Копьем Судьбы.
Лаутенройт положил копию в специальный футляр и, забрав с собой помощника-металлурга, уехал. Целый месяц Фальц сидел без дела в полной неопределенности и одиночестве. Казалось, что о нем позабыли. Но это только казалось. Автомобиль с зашторенными окнами по-прежнему стоял напротив его зарешеченного окна, и раз в неделю какой-то мрачный тип приносил и швырял ему в открытую дверь сверток с едой. Именно в эти дни вынужденного безделья Фальц вдруг начал осознавать, что оказался причастным к тщательно охраняемой тайне. И он понял - ему не только не видать свободы, но скоро и не жить. Как только заказчик его работы (а Фальц догадывался, кто это мог быть), ознакомится с копией и она его удовлетворит, исполнителя, как опасного свидетеля просто убьют. Почему он пришел к такому выводу, он и сам бы не смог объяснить. Но то, что копия предназначалась для подмены оригинала, именно для тайной подмены, он чувствовал с каждым днем всё явственней. А та задержка, благодаря которой он всё еще жил, могла быть вызвана занятостью рейхсфюрера.
Как раз в ту ночь, когда эта страшная мысль окончательно стала для него ясной, как прозрение, на Нюрнберг был совершен один из сильнейших за последние месяцы воздушных налетов. Бомбили как раз заводской район, и всё вокруг грохотало и рушилось. Фальц через щелку в шторах видел, как из машины напротив выскочил человек - тот, что последнее время приносил еду. Он метался, то отбегая в сторону, то возвращаясь, то падая на землю. В это время раздался страшный взрыв, и Фальца отбросило от окна. Всё мгновенно потонуло в цементной пыли и дыму. Задыхаясь, оглушенный, он стал метаться по комнатам. В одном месте полыхал огонь, в другом… В другом он забрался на какую-то плиту и вдруг ощутил на лице капли воды и ветер. Он задрал голову и сквозь клубы дыма увидел лучи прожекторов и пунктиры трассирующих снарядов и ощутил, что с неба, кроме бомб, падают редкие капли дождя. Часть его одноэтажной мастерской была разрушена, крышу снесло ударной волной, а потолочная плита обрушилась внутрь. Фальц выбрался наружу через какой-то пролом и только успел заметить горящий и покореженный автомобиль. Ничего не соображая, он бросился бежать вдоль дороги…
Зени Фальц закашлялся и прижал ко рту грязный платок. Он закрыл глаза, сделав успокаивающий жест рукой, мол, подождите минутку, сейчас это пройдет. Ротманн встал и скорее для того, чтобы размяться, вышел в коридор и крикнул санитара. Через минуту в дальнем конце коридора появился костлявый согбенный старик. Он спешил шаркающей походкой в сторону озадаченного Ротманна, размахивая согнутой в локте правой рукой и прижимая к себе левой больничное судно.
- Вы даете ему хоть какие-то лекарства? - спросил Ротманн подошедшего старика.
Но тот, видимо, совсем выжил из ума и мало что соображал. Он сделал крюком своей правой руки отодвигающее движение и, что-то буркнув, вошел в палату. Ротманн покачал головой, закурил и стал прохаживаться вдоль пустынного коридора.
- Не буду вдаваться в подробности той ночи, господин штурмбаннфюрер, - продолжил вскоре арестант из двенадцатой камеры свой рассказ. - Утром меня подобрали спасатели. Где я был и чем меня стукнуло, я не помню. Меня привезли в наспех оборудованную больницу, раздели и уложили на кровать. Врач, осмотревший мое тело, сказал, что никаких серьезных внешних травм он не видит, но есть опасность внутренних повреждений и, вероятно, сотрясения мозга. Сказав, что меня нужно пронаблюдать день или два, он перешел к другим раненым. К тому времени многие уже лежали на полу, поскольку кроватей не хватало, а людей всё приносили.
Мне сделали укол и дали выпить лекарства. Потом спросили, как меня зовут и где я живу. Не помню, каким именем я тогда назвался, но точно не своим. Что касается адреса, то, поскольку я совершенно не знал города, назвал наобум не то Кенигштрассе, не то Кайзерштрассе и вымышленный номер дома. Такие улицы есть в каждом немецком городе, и риск оказаться уличенным в неправде был невелик. Хуже всего то, что через несколько минут я напрочь забыл и свое новое имя, и точный адрес. Видимо, у меня действительно было сотрясение.
На следующее утро я увидел, как двое полицейских шли вдоль рядов кроватей и тех, кто лежал на полу, определенно кого-то разыскивая. Искать, конечно, могли и не меня, успокаивал я себя, но всё же мне стало ясно, что надо уходить. Вечером я потихоньку оделся, благо одежда была тут же, под кроватью, и направился искать выход. Да, чуть не забыл, в тот день мне принесли справку, в которой значилось, что я такой-то, об утере документов вследствие бомбежки заявил. Мне сказали, что для получения новых документов я должен где-то зарегистрироваться. Да, так вот, проходя с этой самой справкой мимо лестничной клетки, где курили двое врачей или санитаров, я услышал обрывок их разговора.
- Слыхал, полиция ищет какого-то Фальца?
- Долго же им придется искать в такой кутерьме, когда у мужчин документы их жен, а у женщин - детей. Многие вообще без ничего да вдобавок еще и без сознания. А двоих сегодня опять отправили в психушку.
Так примерно они говорили. Найдя выход, я наткнулся на какого-то человека, который сначала не хотел меня выпускать. Я что-то сказал о своем доме и родственниках, и он махнул рукой.
Было уже совсем темно, когда я, блуждая по дымящимся улицам, выбрался на окраину Нюрнберга. Тут опять начался налет. Грешно говорить, но он был как нельзя кстати. Контрольные посты открыли, и я без документов, примкнув к группе беженцев, смог улизнуть из города.
Среди беженцев я заметил женщину с двумя детьми лет десяти-двенадцати. Дети по очереди катили коляску с вещами, а женщина большую двухколесную тележку. Поскольку я был совсем налегке, то предложил ей свою помощь. Так мы и пошли вместе на север и через два дня добрели до Форхейма.
Надо сказать, что по дороге несколько семей познакомились и стали держаться рядом. Мы, а я тоже стал членом их временного сообщества, вместе устраивали бивуаки, готовили пищу, разводили общие костры. В Форхейме, оставив под присмотром нескольких пожилых людей и двух женщин своих маленьких детей, остальные взрослые из нашей компании разбрелись по городу. Мы с фрау Зеверин пошли на местный рынок в надежде что-нибудь продать или обменять на молоко и хлеб. И вот тут мне неожиданно повезло. Я встретил старого знакомого - одного из торговцев, с которыми до войны познакомился в Дортмунде. Он подивился, что я еще жив и на свободе, а выслушав мою историю, сказал, что может помочь.
Здесь же в Форхейме этот человек (знакомые его называли Адмирал) каким-то образом сделал мне временные документы беженца, и я даже получил причитающееся пособие. Таким образом на последующие два с лишним года я окончательно стал Герхардом Майзингером, слесарем из Дортмунда. Адмирал предложил мне ехать с ним в Шверин, поправить на озере здоровье и пообещал найти там хорошую работу. Деваться мне всё равно было некуда, и на третий день пребывания в Форхейме я распрощался с фрау Зеверин и ее детьми, отдал им половину своих денег и отправился с Адмиралом на север в Мекленбург.
В Шверине я познакомился с несколькими партнерами Адмирала и даже встретил еще одного знакомого. Мне действительно помогли устроиться на работу в одну столярную мастерскую, и я смог снять комнату в рабочем квартале. Конечно, я прекрасно понимал, что всё это делалось не просто так. От меня еще потребуют услуг, ведь я был у них на крючке - Адмирал знал мое настоящее имя и происхождение.
Но всё же я был благодарен судьбе за наступившие, пусть и ненадолго, недели, а может, и месяцы спокойной жизни. Я снова был свободен и снова при деле. Столярная фабрика, куда меня взяли разнорабочим, занималась изготовлением гробов и ящиков под снаряды. Довольно скоро я сделал несколько интересных стамесок, долот и ножей, облегчивших труд наших столяров и плотников. Владелец, подивившись моему умению и знанию металла, перевел меня в инструментальщики и повысил зарплату. Я совсем уже было вздохнул свободно и начал даже подумывать о том, чтобы в свободное время снова заняться делом своих предков - конечно, с поправкой на то, что золотая эпоха германского мундирного холодного оружия канула в Лету. Штыки и боевые ножи меня не привлекали. Но я был уверен, что человек, в какие бы времена он ни жил, никогда не охладеет к прекрасно изготовленному клинку. Годы гробов и снарядных ящиков пройдут, женщины снова захотят украшать себя драгоценностями, а мужчины - владеть благородным оружием, не оскверненным кровью.
Но однажды появился Адмирал. Он сказал, что я должен встретиться с одним человеком и провести с ним переговоры о продаже какого-то алмаза. Дело незаконное, но прибыльное. Конечно, я не мог не согласиться.
Так осенью сорок третьего года я снова стал дельцом черного рынка. В сентябре на местной толкучке я познакомился с неким Крокусом. Он таскал на одной ноге уродливый ортопедический ботинок и сильно хромал. Я быстро понял, что этот парень прекрасно разбирается в камнях и имеет определенный вес в кругу ювелиров и спекулянтов драгоценностями.
Мы сделали свою часть работы, и он уехал. Потом было еще несколько встреч с ним же. Я уже знал, что этот человек, как и я, выполняет чью-то волю. Сам он оказался еще более бесправным, чем я. Недавно мне стало известно, что всё это время Крокус был узником концентрационного лагеря. Нетрудно понять, что обслуживал он кого-то из лагерной администрации.
Ротманн, ни разу не перебивший рассказ Фальца, неожиданно спросил:
- А название лагеря вы не знаете ?
Фальц задумался.
- Нет, не могу припомнить. Я плохо знаю названия наших лагерей.
- Не Берген-Бельзен?
- Точно! - удивился оружейник. - Именно так. Вы знаете Крокуса?
- Нет. Продолжайте.
- Ну что ж, я в общем-то подхожу к концу своей истории. Поняв, что нам придется еще не раз встречаться друг с другом, Крокус научил меня, как выходить с ним на связь через газету «Дойче альгемайне цайтунг». Мы сговорились размещать в этой газете в разделе частных объявлений сообщения вроде: «Доктор Пиральгазе ищет своего брата из Бремена…»
Далее шел зашифрованный условленным способом номер телефона, по которому следовало позвонить в восемь часов вечера в указанный город. В этих объявлениях, чтобы они не вызвали подозрения, всё могло меняться. Неизменным должны были оставаться общий смысл о поиске родственника и ноль в начале телефонного номера. Прочитав нечто подобное в колонке объявлений, я звонил и, как правило, разговаривал либо с самим Крокусом, либо с каким-то, но одним и тем же, незнакомцем.
Мы разработали с ним и способ общения по телефону, - Фальц оживился и даже приподнялся на кровати, опираясь на локоть. - Наш разговор о камнях мы свели к безобидной букинистической теме, поставив в соответствие каждому минералу известного немецкого автора. Например, просто драгоценный камень без уточнения его типа у нас заменял томик Гете, бриллиант - Шиллера, рубин - Шопенгауэра, шпинель - Ницше и так далее. Количество страниц, помноженное на условленное число, означало цену, а год издания, поделенный на десять, - вес. Я, например, заявляя, что могу предложить Канта в отличном состоянии, девяносто пятого года издания, в кожаном переплете с голубым тиснением, сообщал, что имеется незамутненный изумруд с голубым оттенком весом 9, 5 карата. Добавив, что в книге триста страниц, но десятая, к сожалению, вырвана, я указывал требуемую продавцом цену в 3000 рейхсмарок. Были и другие условные слова, обозначавшие имеющиеся дефекты, тип огранки и, если была оправа, ее вид. А сообщение о том, что в книге не разрезаны страницы, означало, что камень не обработан.
Деньги, которые я таким образом зарабатывал как посредник, были не очень большими. Скопив некоторую сумму, я отправлял ее в Золинген в семью одного из своих племянников по линии отца. Его арийское происхождение было залогом более надежного будущего, нежели мое собственное. Ни с кем, кроме Крокуса, или почти ни с кем меня не сводили, возможно, опасались в случае моего ареста потерять контакт с многообещающим клиентом. Последняя наша встреча состоялась прошлым летом в начале июля. А три недели назад я вдруг читаю в «Дойче альгемайне цайтунг» явно адресованное мне сообщение. В нем назывался ваш город и указывался телефонный номер.
Фальц замолчал и откинулся на подушку.
- По телефону со мной говорил тот самый незнакомец что иногда заменял Крокуса. Я узнал его по властному голосу, не терпящему возражений. Он сказал, что хочет приобрести Гете в сто страниц и чтобы ни одна из них не была разорвана. Это означало желание купить драгоценный камень за сто тысяч рейхсмарок. Цена для меня и моих знакомых невиданная. Первая Национальная премия! Адмирал ухватился за это предложение и велел мне отправляться во Фленсбург для предварительных переговоров. И вот я здесь.
- Что же было дальше? - спросил чрезвычайно заинтригованный развязкой этой истории Ротманн.
Фальц вздохнул.
- Это оказалось ловушкой. Мы условились о встрече на Южном рынке позади одной из ваших протестантских церквей. В назначенный час ко мне подошел человек, которого я сразу узнал по голосу и манере держаться.
- Как он выглядел? Вы можете его описать?
- Конечно. Он был в пальто с меховым воротником и меховой шапке. Невысокий, коренастый, привыкший повелевать человек. На безымянном пальце его левой руки я увидел кольцо «мертвой головы» и сразу понял, с кем имею дело. Мне показалось, что и он заметил мой встревоженный взгляд на это кольцо.
- Он как-то представился? - спросил Ротманн.
- Никак. Он сказал, что Ларсен - я запомнил, именно Ларсен, а не Крокус - не смог приехать, и сразу стал требовать камень. Его не интересовала ни огранка, ни даже тип минерала, Он говорил, что, прежде чем переведет деньги куда бы то ни было, должен посмотреть на то, что у меня есть. Я объяснил ему, что мой партнер не может доверять незнакомому человеку, особенно когда речь идет о такой крупной сумме. Я сказал, что надеялся на встречу с Крокусом. Тут он вдруг изменил тон и пообещал эту встречу назавтра в полдень на этом же месте. На другой день меня арестовали, но никаких обвинений в незаконных махинациях с драгоценностями не предъявили. Об этом вообще речь не шла. Я даже подумал, что всё вышло случайно, хотя теперь понимаю, что вряд ли. Те трое увидели меня еще издали и сразу направились в мою сторону. Несмотря на бронь в моей трудовой книжке, согласно которой я, как работник оборонного предприятия, не подлежал призыву не только в армию, но и в батальоны фольксштурма, меня обвинили в уклонении. Так я попал сюда.
Ротманн поднялся и стал прохаживаться между двух кроватей.
- А почему вы всё решили рассказать, господин Фальц? Ведь вас даже ни в чем официально не обвинили.
- Просто я понял, что снова мне уже не выпутаться, - голос его задрожал. - С каждым днем пребываний здесь, в ледяной кирпичной коробке, я чувствую, как мои легкие отказываются работать. Первые признаки туберкулеза я ощутил еще в Дахау. Но, главное, два дня назад я вдруг ненадолго потерял сознание. Это была остановка сердца, по сути - короткая смерть. Я это понял. Потом мое сердце заработало вновь, и мне стало совершенно ясно, для чего судьба дарит мне еще несколько дней жизни. Я должен рассказать перед смертью о тайне копии. Я просто не имею права унести ее с собой в могилу. Ведь речь идет о подделке святыни. Желая спасти себя, я пошел на это преступление и погубил свою душу.
- А что мне делать с вашей тайной? Вы подумали о моей душе? - спросил вдруг Ротманн.
В это время дверь приоткрылась, и в комнату заглянул комендант «Каменного цветка».
- Приехал врач. Он говорит, что у него мало времени.
- Да, конечно.
Ротманн вышел в коридор и, посторонившись, пропустил в дверь морского офицера с золотым «эскулапом» на жгутах узких серебристых погон и чемоданчиком в руках. Оставшись с Ротманном в коридоре, комендант предложил закурить и они начали разминать слежавшиеся сигареты. В это время дверь снова отворилась.
- Этот человек только что умер.
Не дождавшись ответа, врач приложил руку к золотому кантику козырька и быстро пошел по коридору. Было видно что ему неприятно оставаться здесь даже одну лишнюю минуту. Ротманн с комендантом, так и не успев зажечь спичку зашли в палату.
Герхард Майзингер, он же Зени Фальц, потомственный немецкий оружейник из Золингена, на котором оборвалась многовековая династия мастеров, лежал с широко открытыми глазами. Его исхудавшее лицо было спокойным и каким-то просветленным. Может быть, только что сбежавшая по левой щеке слеза способствовала такому впечатлению.
- Черт! - ругнулся комендант, стукнув кулаком по спинке кровати. - Ну я же говорил! Послушайте, Ротманн, что это за человек? Вы разобрались?
- Он попал сюда по ошибке. - Ротманн смотрел в уже высыхающие и теряющие блеск глаза оружейника. - И скорее всего, он был ни в чем не виновен.
Когда комендант вышел позвать охранников, чтобы вынести труп, Ротманн обратил внимание на лежащий на полу возле кровати небольшой предмет. Прямо над ним свешивалась рука покойника. Вероятно, из нее, когда врач проверял пульс, и выпала эта штука.
Ротманн поднял предмет. Это оказался железный брусок с неровной поверхностью. «Наверное, один из тех пробников, о которых рассказывал оружейник, - подумал Ротманн. - Может быть, он сохранил его в качестве талисмана». Вырвав из своего блокноталисток, он завернул в него железку.
- Ну что ? - спросил Крайновски, когда Ротманн вернулся в управление.
- Тридцать минут назад заключенный из двенадцатой камеры умер, оберштурмбаннфюрер. Он был уже настолько плох, когда я приехал, что сами понимаете… Мне следует что-то написать?
Ротманн решил не рассказывать о прорисовавшейся в его голове картине. Скорее это был этюд, набросок или даже подмалевок, но с некоторыми вполне узнаваемыми образами. Цибелиус, некий Крокус, он же Ларсен и оружейник Фальц. И всё это на фоне лагерных вышек Берген-Бельзена, шверинской толкучки и поблескивающих драгоценных камней. Похоже, все действующие лица этой мизансцены были уже мертвы. В живых оставалась «тайна копии», но касаться темных дел Генриха Гиммлера Ротманн не стал бы ни за какие коврижки.
Крайновски пожал плечами.
- У нас он никак и нигде не отмечен. Впрочем, спросите у Веллера. Он теперь здесь главный крючкотвор.
В конце декабря наконец-то пришла зима. Над засыпанным первым снегом Фленсбургом зазвенели рождественские колокола католических и протестантских церквей. Они звучали монотонно, без перезвона, характерного для православных городов России. На следующий день до слуха Антона донесся далекий гул, похожий на дальнюю грозу. Потом он узнал, что это бомбили соседние Шлезвиг и Каппельн.
На Новый год Ротманн прислал ему бутылку вина и несколько новых книг из своей библиотеки. Но сам не появился. Их с Юлингом не было почти две недели. Впервые в жизни Антон встречал свой самый любимый праздник в полном одиночестве, без телевизора. Он часами простаивал у окна, наблюдая за редкими прохожими, падающими снежинками, вслушиваясь в гудки приходивших или покидавших бухту кораблей. Если бы не книги, это окно и осознание того, что осталось не более трех месяцев, он, наверное, впал бы в тяжелую депрессию. Как люди выдерживают годы одиночного заключенная? Насколько надо быть бесчувственным к своей памяти и своему прошлому, чтобы не истерзать себя его призраками За бесконечные дни одиночества и спокойно ждать, ждать и ждать неизвестно сколько и непонятно чего?
Однажды, когда Ротманн, передав Крайновски какие-то бумаги, собирался покинуть его кабинет, тот попросил его задержаться.
- Вот, - начал он, - просматриваю в свободное время кое-какие ваши старые и не очень старые дела и нахожу порой много любопытного.
Ротманн внутренне собрался - такое начало не предвещало ничего хорошего.
- Ну вот взять хотя бы… Да вы садитесь, Отто, садитесь. Я вас долго не задержу, но всё равно не стоять же вам, как на докладе у высокого начальства.
Крайновски, перелистывая какую-то папку, время от времени поглядывал на Ротманна, ни на секунду не упуская собеседника из поля зрения.
- Ну вот взять хотя бы дело некоего Вернера Каше. Недавнее и пустячное дело о том, как маменькин сынок, не желая идти на фронт, отхватил себе пальцы, сунув руку под пресс. Всего несколько страничек, включая заявление цехового мастера и объяснительную, записанную со слов самого пострадавшего.
Каждая пауза сопровождалась коротким взглядом, направленным точно в зрачки Ротманна.
- Я понимаю, что это не ваша епархия. Дело вел ваш друг Юлинг и завершил его, кстати, полным оправданием подследственного, согласившись с фактом несчастного случая. Поэтому здесь у меня к вам нет никаких вопросов. Странно другое. Буквально через пару дней мамаша этого самого Вернера Каше вдруг увольняется с прежнего места работы и оформляет трудовое соглашение с кем бы вы думали? С штурмбаннфюрером СС Ротманном. - Крайновски уставился на Ротманна нарочито растерянным и даже смущенным взглядом. - С вами. Можете вы как-то прокомментировать этот факт?
- Что же тут комментировать, оберштурмбаннфюрер? - Крайновски встал из-за стола и, обойдя его, уселся на свободный стул напротив.
- И всё же, что это было? Жалость или какой-то расчет? Ну же, посекретничайте со мной, Отто, - выразился он совсем уже по-женски.
Ротманн стал рассказывать, что эта женщина пришла его благодарить. Почему его? Вероятно, видела с Юлингом и приняла за его начальника. А он тогда как раз решил нанять экономку, ну и, видя, что она простая и порядочная женщина, предложил ей эту работу, о чем не жалеет до сих пор.
Крайновски, конечно же, мог припереть его к стенке, но почему-то не стал этого делать.
- Ну-ну, - добродушно похлопал он Ротманна по руке, - я вас больше не держу.
Когда взмокший от произошедшего разговора Ротманн находился уже в дверях, Крайновски снова окликнул его.
- Отто, я понимаю, что вы солдат, боевой офицер, я бы даже сказал - нордический воин. Но раз уж вы оказались в полиции, да еще в тайной полиции, забудьте о благородстве и жалости. Они здесь неуместны и вредны. Фюрер заботится о народе с помощью Красного Креста, обществ социального вспомоществования и других организаций, к которым мы не принадлежим. У нас с вами иные задачи.
«Вот же чертов очкарик, - думал Ротманн, вырвавшись наконец из ненавистного кабинета. - Делать ему больше нечего, что ли? Так он и до Дворжака доберется».
Он был уверен, что именно Веллер, сидящий под боком нового шефа, копается в их делах, отчетах и прочих бумагах, сданных в архив.
В обеденный перерыв Ротманн съездил домой и, застав там фрау Каше, сообщил ей, что в эту субботу не нужно идти на квартиру секретного агента, который на время уехал. Он еще раз попросил ее держать язык за зубами. Потом он встретился с Юлингом и вкратце поведал ему о разговоре с Крайновски.
- Если Крайновски захочет, он выбьет из этого парня признание хоть сегодня, даже спустя несколько месяцев после случившегося. Причем без помощи Хольстера, - сказал обеспокоенный Юлинг
- Не думаю, что он станет этим заниматься.
- Почему ты так уверен?
- Потому, что он и так обо всем догадывается. Но сдается мне, что ему не нужно припирать нас к стенке. Хотя… - Ротманн задумался. - Что ты можешь сказать о начальнике того цеха, где оттяпал пальцы Вернер Каше?
- Сволочь.
- Понятно. И это всё?
- Он был в приятельских отношениях с Цибелиусом. Потому и вел себя нагло.
- А вот это уже интересно. Цибелиус не водил дружбу просто так. Что бы такое могло их связывать? Может, они коллекционировали спичечные этикетки или, скажем, марки?
- Скорее всего второе, только рейхсмарки. А ты знаешь, - оживился вдруг Юлинг, - вскоре после того, как я случайно стал свидетелем их дружеской беседы в пивной на углу Парсеваль и Бисмаркштрассе, на «Нордзееваффенфабрик» пропал снабженец. Ушел с работы домой и исчез. Полиция так и не нашла никаких концов. Его место занял помощник.
- А чем снабжается этот штамповочный цех ?
- Ну, в последнее время они шлепали только каски. Значит, получали листовую сталь для самих шлемов, оцинкованную жесть и кожу для подшлемников, краску, ну и всякую мелочь.
Этим же вечером, заехав домой и переодевшись в штатское, Ротманн отправился в расположенный недалеко от города цех № 4 «Нордзееваффенфабрик». Он размещался в лесу в стандартном строении заводского типа, каких в последнее время множество было разбросано по всей Германии. К сорок четвертому году в целях рассредоточения одни только танковые заводы распались на 700 отдельных цехов и, несмотря на все бомбардировки, неуклонно наращивали выпуск «тигров», «пантер» и «фердинандов». Только с этого лета наметился спад в производстве вооружений, вызванный в первую очередь топливным кризисом.
В цехе он разыскал одного из мастеров и, представившись сотрудником организации по надзору за использованием иностранной рабочей силы, попросил ознакомить его с технологией существующего в цехе производства. Мастер, пожилой человек с желтым морщинистым лицом, вытер замасленные руки тряпкой и повел свалившегося на его голову проверяющего вдоль ряда больших прессов.
- Это участок штамповки раковин, господин…
- Ротманн.
- Ротманн. Вон там за стеной на гидравлических ножницах раскраивают стальной лист на квадраты и привозят сюда, - мастер вынужден был кричать, перекрывая шум работающего оборудования и падающих в стопки заготовок. - На этом кривошипном прессе из квадратов вырубают заготовку будущей каски. Как видите, она имеет сложный криволинейный контур. Дальше идут гидравлические прессы, на которых с помощью вытяжных штампов последовательно формируется раковина. Как вы, наверное, знаете, в сорок втором году была принята модель боевого шлема М42, в которой в отличие от М35 отменили завальцовку кромок. Таким образом отпала необходимость в двух последних операциях.
Они шли вдоль прессов, перед каждым из которых сидел рабочий, а промежутки были завалены грудами заготовок, прошедших определенную стадию штамповки. Сначала заготовки походили на неглубокие тазики для бритья, но постепенно становились всё более объемными, достигнув в самом конце участка своей окончательной формы. Время от времени эти груды перекладывались двоими рабочими на тележки и перевозились на новое место.
Ротманн с мастером прошли в следующее помещение. Здесь было гораздо тише.
- Тут производится сборка подшлемников. Здесь в основном работают женщины. Вот эти кольца из жести, - мастер показал на обруч из тонкого гофрированного листа анодированного железа, - штампуют в седьмом цехе и привозят к нам готовыми. К ним крепится вот эта выкройка из кожи, половинки подбородочного ремешка, вставляется шнурок, и всё это с помощью специальных заклепок собирается с уже окрашенной раковиной. Если хотите, мы можем пройти на участок окраски и сушки.
- Нет необходимости. Расскажите на словах, - попросил Ротманн.
- Да тут нечего особенно и рассказывать. - Мастер взял в руки готовый шлем. - Мешают краску с песком, чтоб не блестела, и мажут. Раньше были заказы на тропическую окраску, зимнюю, парадную черную для СС, голубоватую для люфтваффе, камуфляжную разных видов, но в последнее время красим только в серый полевой, и всё. Декали тоже давно отменили. Только по спецзаказу в основном для СС. Вон там дальше участок упаковки в ящики по четырем размерам.
Мастер замолчал, ожидая вопросов.
- А как у вас со снабжением? Нет перебоев в поставках?
- Всякое бывает. Говорят, скоро перейдем на что-то другое. Какие-то металлические контейнеры. А то дело швах.
- Почему швах?
- Заканчивается лист для раковин - миллиметровка с четвертью, марки S12. Листа-то, казалось бы, навалом, да только для касок он не годится - его рвет при глубокой вытяжке. Пойдемте, я покажу.
Мастер повел Ротманна в расположенную поблизости подсобку и, покопавшись в каком-то хламе под столом, извлек «тазик для бритья».
- Вот видите, на первой же операции вытяжки разрыв. Мы попробовали несколько раз, меняли смазку - ничего не получается.
«Тазик» действительно был разорван по краю.
- В чем же дело? - спросил Ротманн.
- Не та марка стали или что-то еще. Толщина та же, но для каски не годится.
- Для чего же была закуплена не та сталь?
- С этим вопросом вам лучше к начальнику. Я было сунулся с месяц назад, так он спустил на меня всех собак. Мол, лезу не в свое дело. Сегодня он должен задержаться допоздна, так как готовит отчет.
Узнав напоследок, что качественной стали осталось не более чем на тысячу изделий, Ротманн поблагодарил мастера и направился в кабинет начальника цеха. Он знал, что зовут его Шнагель.
В кабинете сидели несколько человек, но, увидев Ротманна, Шнагель узнал его и быстро выпроводил всех остальных.
- Чему обязан, господин штурмбаннфюрер? - спросил он, вставая из-за стола. - Присаживайтесь. Вы не по делу Вернера Каше?
Ротманн не стал садиться на промасленные стулья, а подошел к большому, во всю стену окну, из которого открывался вид на весь цех.
- Нет, я не по делу Каше. Мне поручено прикинуть возможность размещения у вас одного заказа.
- Нам, господин штурмбаннфюрер, все заказы спускают из министерства вооружений и боеприпасов.
- Ну и что? С вашим начальством этот вопрос утрясут. Вы ведь не откажетесь отштамповать для наших доблестных войск СС десять тысяч касок, тем более что всё оборудование уже на месте, ничего не нужно переналаживать? Да и стального листа марки 512 у вас достаточно. Или я не прав? - он повернулся к Шнагелю и заметил, как физиономия собеседника начала медленно вытягиваться по вертикали. - У вас этот заказ займет не больше недели и будет щедро оплачен.
- Послушайте, господин Ротманн, я не знаю ни о каких десяти тысячах касок. Через два дня мы должны приступить к переналадке оборудования. Поищите в другом месте. Не мы же одни в Германии делаем стальные шлемы.
- В другом месте нет нужной стали, а у вас ее полным-полно. - Ротманн подошел ближе и пристально посмотрел на Шнагеля. - Или с ней какие-то проблемы?
Тот смутился и промолчал.
- Ну-ну, смелее. Ее рвет на первой же операции, не так ли?
- Да, к сожалению, она… оказалась бракованной.
- И вы своевременно заявили рекламацию?
- Нет. Мы посчитали, что для других целей эта сталь подойдет, и решили…
- Вы знаете, господин Шнагель, - прервал его Ротманн, - у нас в управлении работает новый сотрудник, некий Веллер, так вот его хлебом не корми, дай только покопаться в бумажках и уличить кого-нибудь в неправде. Завтра же с утра я начну расследование того, как на оборонном предприятии был скрыт факт приема от поставщика бракованного листа. И если ущерб, нанесенный рейху, превысит сто марок…
- Господин Ротманн, я всё расскажу. Меня заставили… - Он, конечно, безбожно врал, валил всё на мертвого Цибелиуса. Но суть аферы была понятна.
- Куда подевался тот ваш снабженец ?
- Цвейгер? Клянусь, не знаю. Но Цибелиус потом, когда делили деньги, сказал, что нужно заплатить одному унтеру из вашей конторы. Мне кажется, я видел его пару раз, такой… с бесцветными зрачками…

Предыдущая страница 9 Следующая страница


Руна смерти 10

- Шнагель у нас на крючке, - сказал Ротманн Юлингу на следующий день. - Он не только не будет свидетельствовать против Каше, но, наоборот, подтвердит, что лично видел, как рука парня совершенно случайно соскользнула под штамп.
- На чем ты его поймал?
- Это нужно рассказывать после пары бутылок коньяка, принятых натощак. Иначе окончательно потеряешь веру в непосредственное руководство.
А через пару дней после этого в кабинет Ротманна неожиданно вошел Веллер. Поздоровавшись и вежливо поинтересовавшись, не отвлекает ли от срочного дела, он завел пустой разговор. Было совершенно ясно, что ему что-то нужно.
Ротманн ждал. На все вопросы отвечал односложно.
- Господин Ротманн, вы не бывали в замке Вевельсбург? - спросил вдруг Веллер, и по интонации его голоса Ротманн понял, что это уже не пустой вопрос.
- Я даже не знаю, где это находится.
- Вы серьезно? Вы шутите.
- Ну, положим, знаю, но тем не менее не бывал. - Веллер молчал и продолжал смотреть на Ротманна.
- А вы что, меня там видели? - спросил тот, потеряв терпение. - Когда, если не секрет?
- Нет, мне просто показалось, что я встречал вас раньше, - промямлил Веллер. - Прошлым летом в июле вы уже были здесь?
- Да.
Вскоре после этого Ротманн и Юлинг сидели у Антона. Из рассказа эсэсовцев, он узнал о случившемся с Цибелиусом, о новом начальнике Крайновски и его странном помощнике - не то ревизоре, не то тайном секретаре Амоне Веллере. Рассказали они и о тех неприятностях, которые, по их мнению, доставлял и еще мог доставить этот Веллер.
- А что он за человек? - поинтересовался Антон, доставая с полки, висевшей над письменным столом, небольшую книжку. - Откуда направлен к вам? Что вообще о нем известно?
- Он работал в седьмом управлении РСХА. Одним словом, архивариус, - презрительно фыркнул Юлинг. - Правда, до этого был как-то связан с Аненербе.
- И это всё?
- А вам, господин Дворжак, принести его полное досье?
- Было бы, между прочим, неплохо. Чтобы предвидеть поступки человека, надо знать, чем он занимался прежде, что его интересует и так далее. Вот ваш Цибелиус, судя по всему, был вам понятен. Вы знали, чего от него ждать, потому что знали, кто он такой. Крайновски тоже, как я понял из вашего рассказа, достаточно прост и предсказуем. А вот о Веллере вы ничего не знаете. - Антон полистал взятую им книгу в мягкой обложке. Это была небольшая брошюра, издание Лейпцигского университета. - Не знаете, например, того, что ваш новый начальник - ученый, исследователь древнего германского эпоса и письменности!
Антон бросил книжку на письменный столик перед изумленными эсэсовцами. Заголовок на обложке гласил: «Числовая значимость рун на примере саги об Эгиле». Выше стояло имя автора - «А. Веллер».
- Вот тебе раз! - воскликнул Юлинг. - Что же вы молчали, Дворжак?
- Я и сам об этом только что догадался. Эта книжка попалась мне здесь на глаза еще осенью. Я даже немного полистал ее тогда. Но она написана очень нудно и сложно, в расчете на специалиста. Чтобы ее понять, нужно в совершенстве, чуть ли не наизусть знать эту самую сагу об Эгиле. Короче, чтение для избранных. А сейчас, когда вы упомянули об Аненербе, я вдруг сопоставил фамилию Веллера с этой, - Антон указал на обложку брошюры, - и сделал вывод.
Ротманн полистал книгу, покрутил ее в руках и спросил, бросая Юлингу:
- Какие же будут предварительные выводы?
- Только писателей нам здесь не хватало, - сказал тот, беря брошюру.
- Лучше вы, господин Юлинг, узнайте о нем побольше. Как он оказался в архивах Имперской безопасности, он - человек с университетским образованием, - Антон вернул книгу на место. - Здесь дается небольшая справка об авторе. Так вот, ваш Веллер действительно работал в «Наследии предков». Выясните хотя бы, когда он оттуда попал в четвертый департамент.
- Как прикажете, - хмыкнул Юлинг.
- Нет, Вилли, в самом деле, - поддержал Антона Ротманн, - позвони в персонал-гауптамт. У тебя ведь там остались знакомые. В конце концов, нам не надо ничего секретного.
- Все личные дела секретны. - Юлинг задумался, что-то прикидывая. - Ладно, - хлопнул он себя по коленке, вставая, - черт с вами. Позвоню. Но если нарвусь на неприятности, сошлюсь на вас, Дворжак.
Через несколько дней Антон получил очередной продпаек. Пересыпая из пакета крупу, он наткнулся на записку: «1940, Аненербе, Вевельсбург. 25.07.44 - переведен по личной просьбе». Антон сразу же понял, о чем, вернее, о ком идет речь.
Он лег на кровать и стал анализировать. Назвался груздем - полезай в кузов. Теперь от тебя ожидают выводов, психолог ты наш и знаток человеческого поведения.
«Итак, что мы имеем? - принялся рассуждать Антон. - Подследственный начал свою службу в СС в качестве сотрудника Аненербе. Знаем эту контору. Но Веллер, оказывается, несколько лет провел в Вевельсбурге. Том самом замке, на одной из башен которого пил водку Юлинг. Там он занимался, если можно так сказать, чистой наукой в рамках программы „Наследие предков“. Вероятно, там он и писал свои брошюры, - Антон достал книжку и убедился, что год издания соответствует вевельсбургскому периоду Веллера. - В конце июля 1944 года он по собственному желанию покидает замок и переводится в 7-й отдел РСХА глотать архивную пыль и составлять справки по запросам всех остальных отделов этого управления. Шаг для исследователя древнего эпоса странный. Где еще можно найти такое укромное и тихое место, как этот замок Гиммлера? Сиди себе и работай в средневековой обстановке в окружении природы и тишины. - Антон видел послевоенные цветные фотографии уже восстановленного Вевельсбурга и его окрестностей и имел неплохое представление об этом замке. - Броди по коридорам, изучай реликвии, не забывай здороваться за руку при встрече с рейхсфюрером. Что же его заставило написать рапорт? Интрига? Возможно. Даже очень. Он мог и там нарыть что-нибудь на кого-нибудь или просто не ужиться со своими коллегами».
Антон пошел на кухню и поставил на плиту чайник.
«А что, собственно говоря, мы знаем о реликвиях этого замка? - усевшись за стол, продолжил он свои размышления. - да только то, что никаких особых реликвий и не было, одна видимость. Зал с двенадцатью урнами для праха группенфюреров? Круглый стол для тайных заседаний наподобие стола короля Артура? Детские игры Генриха Гиммлера с придумыванием таинственных обрядов. По-моему, эта затея скоро угасла. Во всяком случае во время войны, когда группенфюреров и обергруппенфюреров (а потом еще и добавившихся к ним четырех оберстгруппенфюреров) стало так много, что для них впору было строить целый колумбарий, Дальше. Комната колец? Это, конечно, особенное помещение, но реликвиями эти кольца не были и мало кого могли интересовать. Знамя Крови на хранение Гитлер ему не отдал. Да! Была еще комната Копья. Но в ней лежала всего лишь копия. Оригинал хранился где-то под семью замками, и им владел лично фюрер. Говорят, что Гиммлер свозил в свой замок всевозможные мечи, щиты, доспехи и другие личные вещи тех, кому прежде принадлежало Священное Копье. В поисках всего этого рыскали по Европе его зондеркоманды. Что стало с музейной коллекцией? По одной версии, ее вывезли на подводных лодках и спрятали в одной из пещер Земли Королевы Мод, по другой - похоронили в Германии под горным обвалом. Вот, пожалуй, и всё».
Попив чаю, Антон завалился на кровать и продолжил свои размышления.
«Что-то пока ничего не вырисовывается. Но была же причина, из-за которой Веллер покинул замок. Просто не сложились отношения или всё же что-то произошло? Что там могло произойти?» - спросил он самого себя и стал вдруг припоминать одно темное дело, связанное со слухами о подмене Копья Судьбы. Об этой истории он лет через пятьдесят восемь (со гласно его последней теории) еще только прочтет в Интернете одну интересную статейку.
- Ну-ка, ну-ка! - Он сел на кровати, обхватил колени руками и, слегка раскачиваясь вперед и назад, начал усиленно вспоминать, в чем там было дело. - Незадолго до конца войны, поздней осенью сорок четвертого, кем-то была обнаружена подмена нюрнбергского оригинала. Точно! Копье хранилось в Нюрнберге. Причем кто-то заметил неладное именно в Вевельсбурге, где якобы оказался настоящий наконечник. Об этом факте осторожно поставили в известность Гиммлера. Автор исследования был убежден, что именно он и совершил подмену, изготовив еще одну копию. Кто ее сделал, неизвестно, но наверняка этот мастер был ликвидирован после выполнения заказа. Гиммлер, по версии автора статьи, вроде бы вознамерился стать первым. Здесь уместно вспомнить, что он считал себя реинкарнированным королем Генрихом Птицеловом - одним из наиболее почитаемых в раннегерманском Средневековье. Рейхсфюрер не скрывал этого и даже вызывал насмешки Гитлера по поводу своих бредней. Так что поверить в желание Гиммлера стать выше самого фюрера теоретически можно. В конце концов, он ведь предал его, затеяв переговоры с Даллесом и Бернадотом. Так вот, узнав, что дело начинает выплывать наружу, Гиммлер решил вернуть украденное и убрать свидетелей. Он велел верным людям найти всех, кто мог прикасаться к исторической железяке в его замке и таким образом стать опасным очевидцем. Просочись хоть капля этой информации к тому же Герингу, и тот найдет ей применение. Короче говоря, с Копья и стеклянной витрины сняли отпечатки пальцев. Впрочем, всё это уже домыслы автора статьи, но вот странная гибель некоторых сотрудников Аненербе…
Антон замер.
- Ну точно! Там так и было написано: «Не была ли таинственная гибель некоторых сотрудников Аненербе обусловлена той самой причиной…» - ну и так далее. Всё это произошло уже под занавес трагедии с названием «Третий рейх», возможно, происходит именно сейчас. Но сама подмена могла быть произведена и год назад. Гитлер, похоже, уже мало вспоминал о Копье, когда дела на фронтах затеянной им войны пошли вкривь и вкось. Оно не помогло его великому гению, а значит, не стоит на него и уповать. Пусть себе валяется в подвале нюрнбергского хранилища под присмотром, а сам он перестал туда ездить. Да что Копье! Самая священная реликвия нацистов - Знамя Крови - была к тому времени забыта. Ее в последний раз выносили на публику в апреле сорок четвертого на похоронах мюнхенского гауляйтера Вагнера. С тех пор оно оставалось в хранилище, и о нем так больше и не вспомнили. Этим и воспользовался потомок Генриха Птицелова, продолжавший верить во всё мистическое и романтическое.
Какие же выводы? Надо продолжать поиски в этом направлении. Надо спровоцировать Веллера, подглядеть его реакцию относительно темы Копья. Если он бежал из Вевельсбурга по этой причине, то наверняка клюнет на умело подброшенную приманку.
Через пару дней пришел Ротманн. Они поговорили о новом контрударе немцев в Арденнах в районе Бастони и о ситуации в Восточной Пруссии.
- В этом городе, надеюсь, есть магазин букинистической книги? - спросил Антон, когда тема войны была исчерпана.
- Даже не один.
- Тогда могу я вас попросить разыскать что-нибудь о Копье Судьбы? Книгу, брошюру… Вы ведь знаете, о чем я говорю?
Ротманн кивнул и сразу вспомнил мертвые глаза оружейника Фальца. «Что-то часто в последнее время вспоминают об этой штуковине», - подумал он.
- Зачем вам это?
- Хочу проверить одну догадку относительно вашего Веллера.
- Ах да, я и забыл. Вы же копаете под него. Ладно, что-нибудь поищу. Хозяин одного из магазинов мне хорошо знаком. При желании он может достать и «Коммунистический манифест». Только скажу вам одну вещь: ни в какой книге об этом Копье вы не прочтете то, что, как это ни покажется парадоксальным, известно лишь мне одному.
- Вы шутите?
- Отнюдь.
Он рассказал потрясенному Антону историю Фальца, точнее, ту ее часть, которая касалась копии священного наконечника.
- А теперь вы мне объясните, что там у вас за догадка и при чем тут наш Веллер.
Антон, находившийся под впечатлением только что поведанной ему тайны, наплел что-то, не вдаваясь в подробности. Ему хотелось теперь не спеша всё еще раз обдумать.
На следующий день вечером он держал в руках небольшую книжку под названием «Копье святого Маврикия - два полюса силы». Это было издание 1939 года, Штутгарт, автор - некий Хаммерштейн. В это время мистическая железка уже находилась в Германии, в Нюрнберге, - Антон вчера не ошибся с названием города. Книжка была небольшой, всего пятьдесят страниц, но хорошо изданной, на плотной бумаге и в твердом переплете. В ней оказалось много фотографий самого Копья и вевельсбургской копии. Еще больше было фотографий его нынешнего владельца - фюрера. Не забыли и о предшественниках, поместив сюда же старинные гравюры и портреты прежних обладателей. Текст не отличался живостью и читался с некоторым усилием. Страницах на тридцати перечислялись бесчисленные владельцы амулета - реальные и предполагаемые. Описывалось, как они приобретали эту святыню и как ее теряли. Здесь же приводилось описание некоторых чудес, например, как Петр Бартоломей в 1099 году прошел с Господним Копьем через огромный костер и даже не опалил одежду. Правда, тут же был растерзан толпой и умер на третий день.
Далее шел раздел о современной истории Копья. О его священном предназначении стать оберегом фюрера, который когда-то написал об этой святыне, еще находившейся в венском Хофбурге: «…всё, что в течение дня было полным грязи, стало ничтожным пред магической формулой. Так поддельное отделилось от подлинного. А я нахожусь перед Связкой Мечей…»
Ротманна не было несколько дней. За это время Антон изучил книжку о Копье вдоль и поперек и уже не знал, чем заняться дальше. Он даже пробовал снова почитать монографию Веллера о рунах, но опять безуспешно.
Когда же Ротманн наконец появился, Антон попросил у него ручку и чистый листок из записной книжки. Открыв книгу о Копье, он нашел на одной из последних страниц слова: «…Копье святого Маврикия на вечном хранении в Нюрнберге, а его копия в Вевельсбурге…» - и, обведя их чернильным овалом, поставил рядом знак вопроса. Затем он сложил блокнотный листок пополам и заложил им это место.
- Скажите, Ротманн, - Антон не заметил, когда перестал употреблять в обращении к штурмбаннфюреру слово «господин», - как-нибудь можно подсунуть вашему Веллеру эту книжку? Только совершенно ненавязчиво. Невзначай. Сделать так, чтобы она попалась ему на глаза? Выходит он из своей комнаты?
- Завтра он сам должен прийти ко мне по одному делу…
- Так это же как раз то, что нужно! Положите эту книгу на своем письменном столе так, чтобы она сразу бросалась в глаза. Где-нибудь на углу. И не вынимайте эту закладку.
Ротманн открыл книжку на заложенном месте и прочел обведенные слова.
- Объясните-ка еще раз, что всё это значит. Тогда я не совсем понял, при чем здесь всякие сказки и мифы.
Антону пришлось подробно рассказать о статье из Интернета, своей догадке и о том, что он хочет проверить реакцию Веллера, когда ему попадется на глаза эта книга и этот знак вопроса.
- Вы считаете всё это сказками? Я с вами почти согласен. Но на них уходят огромные средства, и им придается большое значение. Вы слышали об экспедициях Шеффера в Тибет? О поисках там таинственной Шамбалы? Кстати, под эгидой Аненербе, откуда вышел ваш Веллер. Знаете ли вы об учении Гаусгофера о скрытых среди Гималайских гор силах, овладев которыми можно овладеть миром? А ведь Гаусгофер неоднократно посещал Гитлера в Ландсбергской тюрьме. Гесс был его учеником. А «Конвой фюрера» и тайные экспедиций в Антарктиду? Впрочем, о них-то вы как раз ничего знать не можете. - Антон расхаживал по комнате, размахивая руками. - Ваши вожди очень падки на всё мистическое и символическое. Некоторые даже искренне верят в предзнаменования и гороскопы. Я уж не упоминаю вашего шефа - Генриха Гиммлера. Говорят, он несколько лет в годовщину смерти Генриха Первого, известного под прозвищем Птицелов, приходил в склеп в Кведдинбургском соборе и вел долгие беседы с его прахом.
- Интересно, о чем они болтали? - буркнул Ротманн.
- Смех смехом, а некоторые сказки иногда материализуются в нечто осязаемое. Наконечник древнего копья, который до тридцать восьмого года, казалось бы, интересовал лишь историков и богословов, опять стал чем-то большим. Люди снова создали вокруг него ореол тайны и сделали одновременно и желанным и опасным. Настолько желанным, что его крадут у самого фюрера, и настолько опасным, что кое-кто боится быть рядом и бежит прочь сломя голову!
- Ну хорошо, хорошо, - сказал Ротманн. - Положим, увидит Веллер у меня на столе эту книгу. И что? Допустим, начнет он меня о ней спрашивать… Да! Совсем забыл. Он ведь как-то недавно приперся ко мне в первый раз и стал допытываться, не был ли я в Вевельсбурге.
- Серьезно? И что? Что он говорил?
- Я сказал, что никогда там не был, а он, похоже, не хотел в это верить. Потом спросил, был ли я в июле прошлого года уже здесь, во Фленсбурге.
- Что же вы не сказали об этом? Ведь как раз в июле он и покинул замок! - Антона явно обрадовала такая новость. - А что касается этой книги, то ваша задача - проследить за реакцией Веллера, особенно когда он откроет это место. А будет спрашивать - наплетите что-нибудь. Главное, побольше тумана. Создайте видимость, что вы что-то знаете. Кстати, неплохо бы вам ее почитать. Например, сегодня вечером. Не такая уж она толстая. И не отпирайтесь сразу от Вевельсбурга, если он снова начнет о нем распрашивать.
- Зачем вам всё это, Дворжак?
- Что-то подсказывает мне, что этот Веллер нам еще пригодится. Да и неспроста он приехал вместе с Крайновски.
Уже уходя, Ротманн сунул руку в карман шинели и неожиданно для самого себя достал небольшой шероховатый кусок железа.
- Вот, чуть не забыл. По-моему, это один из пробников того оружейника, о котором я рассказывал. Я подобрал его тогда в «Каменном цветке» возле кровати Фальца. Держите для коллекции, раз уж вы занялись этим Копьем.
Ротманн сидел за своим рабочим столом и ломал голову над делом некоего Алоиза Штернера, которого только что увели обратно в камеру после второго допроса. По приказу Крайновски его передал Ротманну унтерштурмфюрер СС Флейдерер.
Речь шла о совершенно сломленном свалившимися на него невзгодами человеке. Оставшись без работы и почти без родных, он рылся в развалинах в надежде найти лекарства (в этом доме была аптека) или банку консервов, когда несколько дней назад его задержал полицейский, обвинив в мародерстве. Всё бы ничего, да только нервы пятидесятилетнего инвалида не выдержали, и он наговорил лишнего. Наговорил при двух свидетелях, так что теперь ему не отвертеться.
Когда дверь отворилась и из-за нее блеснули очки Веллера, Ротманн вспомнил о книге.
- Я не помешаю? - как всегда предельно вежливо поинтересовался пришедший. - Я специально улучил момент, когда вы освободитесь, господин Ротманн.
- Заходите. О чем там у нас был разговор вчера?
- О показаниях Хели Байзекер, жены оберлейтенанта Байзекера, погибшего при взрыве на складе боеприпасов в прошлом сентябре.
- Да, да. Помню. Присаживайтесь.
Ротманн знал, что нужные Веллеру бумаги находятся в ящиках стола слева. Но он выдвинул верхний ящик справа где на стопке других дел лежала книга о Копье. Сделав вид, что ищет, он выложил на стол несколько папок. Затем достал и небрежно положил сверху книгу и, сказав, что это, должно быть, не здесь, переключился на поиски в ящиках с другой стороны. Краем правого глаза он наблюдал за Веллером, который в это время, как назло, крутил головой по сторонам. Приходилось тянуть резину.
Наконец что-то произошло. Веллер протянул руку к стопке папок на столе.
- Хаммерштейн? - воскликнул он. - Значит, я не ошибся, и вы - это вы! Продолжаете интересоваться темой Копья?
Ротманн, собиравшийся в этом месте разыграть непонимание, вдруг ощутил, что на самом деле чего-то не понимает.
- Что вы имеете в виду? - он достал наконец искомую папку с показаниями и положил на стол. - Вот то, что вас интересует.
Но Веллера интересовало уже явно не это. Он раскрыл книгу на заложенном Дворжаком месте и уставился на обведенную строчку.
- Это ваша пометка? - его голос зазвучал глуше.
«В самую точку, - подумал Ротманн, - Дворжак оказался прав».
- Можете взять, если хотите.
- И всё-таки вы там были, - убежденно сказал Веллер.
- Где?
- В Вевельсбурге. Я видел вас там в середине июля или чуть раньше. Вы стояли на мосту, ведущем в замок, и курили.
- Вы могли и обознаться, господин Веллер.
- Я разговаривал с вами больше получаса. Там, на каменном мосту. Был жаркий день, но это место находилось в тени и продувалось приятным ветерком. Поэтому нам не хотелось уходить. Вы помните?
Тут уже пришла пора удивиться Ротманну. Но он решил не подавать виду.
- И о чем же, интересно, мы говорили целых полчаса?
- Но вы же должны помнить!
- В ту пору я едва оправился от тяжелой контузии, последствия которой не прошли и по сей день. Так что вполне простительно, если я кое-что позабыл.
Веллер недоверчиво посмотрел на Ротманна.
- Но как такое может быть?
- Не знаю. После лечения в одной из кельнских клиник меня направили сюда, а Падерборн находится как раз на пути из Кельна во Фленсбург. Возможно, я останавливался там и решил заглянуть в замок просто как турист. Так о чем же мы всё-таки говорили?
Веллер продолжал недоверчиво смотреть то на Ротманна, то на книгу в своих руках.
- Мы говорили о разном. Я рассказывал вам о Вене, а вы о Мюнхене. Мы вспоминали довоенные годы.
- Напомните. Может быть, моя память восстановится. Что говорил я? - удивление Ротманна тоже возрастало.
- Вы рассказывали, что жили с братом и матерью на северо-западной окраине, кажется, на Габельсбергерштрассе, недалеко от какой-то клиники. Там рядом еще была улица вашего имени - Ротманнштрассе.
«Черт возьми, - поразился Ротманн, - этого он не мог прочитать в моем личном деле. Мы действительно жили рядом с Фрауенклиникой, расположенной на Вагнерштрассе. А рядом действительно была Ротманнштрассе. Там еще находится Мюнхенский народный театр».
- Я рассказывал вам о Старом Хофбурге, дворце Амалии, площади Инденбург. Потом, когда мы заговорили о Копье, вы сказали, что у вас есть книга Бруно Ленца…
- Простите, а как это ни с того ни с сего речь зашла о Копье?
- Так вы же сами и завели разговор.
- Я?!
- Именно вы.
Ротманн сделал вид, что пытается вспомнить, а сам тем временем прикидывал, как бы ему развить этот разговор и побольше вытянуть из Веллера.
- Интересно, и что же дальше?
- Потом мы заговорили о подлинности Копья, - Веллер понизил голос. - Я упомянул эту книгу Бруно Ленца, кажется, она называлась «Тайна Хофбургского наконечника», рассказал, что брал ее когда-то в Национальной библиотеке там же, в Хофбурге, и вы сказали, что она у вас есть. Я позволил себе выразить сомнение, но вы уверяли, что она и сейчас припрятана где-то в вашей квартире.
- Почему же припрятана?
Веллер с сомнением посмотрел на Ротманна.
- Вы действительно ничего не помните или только разыгрываете меня?
Ротманн неожиданно принял решение. Он встал и, пройдясь по кабинету, сказал:
- Всё гораздо сложнее. Нельзя помнить или не помнить того, чего вообще не было.
- То есть вы хотите сказать…
- Я приехал сюда еще в июне и весь июль находился во Фленсбурге. И если и выезжал куда-нибудь на машине, то не более чем на несколько часов и не дальше границы Кильского канала. Это может подтвердить не только десятка полтора человек, но и целый ворох бумаг. - Он подошел к Веллеру и произнес клятвенным голосом: - Я никогда в жизни не был в замке Вевельсбург и не видел вас ни там, ни где-либо еще, пока вы не появились здесь.
- И всё-таки я не могу в это поверить, - пробормотал растерянный Веллер.
«Знал бы ты, какие тут происходят чудеса, поверил бы», - подумал про себя Ротманн.
В это время дверь отворилась и вошел Крайновски. Веллер вскочил, а Ротманн распрямился, и они оба вытянулись перед шефом.
- Амон! - сказал тот раздраженно. - Вы когда уходите надолго, так хоть ставьте в известность, куда. Я вас ищу битый час. Вот, это срочно.
Он протянул Веллеру какой-то листок, и тот, забыв, зачем приходил, поспешно удалился. Крайновски повернулся к Ротманну.
- Да, кстати, Отто, сколько вы будете возиться с этим, как его Штернером? Я попросил Флейдерера передать вам его дело, как раз рассчитывая на вашу оперативность. Что там неясного? У нас полно более ответственной работы.
- Оберштурмбаннфюрер, вы знаете, что Штернер - Кавалер Испанского серебряного креста с мечами?
- Вот как? - Крайновски остановился и удивленно посмотрел на Ротманна. - Серьезно? Он что, воевал в «Кондоре»? Летчик?
- Танкист из отряда фон Тома. У него также Крест второй степени за первую войну и несколько медалей. В Испании он фактически стал инвалидом - его правая рука почти не действует.
Ротманн знал, что Крайновски уважает таких людей, и на этом строил свой расчет.
- Флейдерер ничего об этом не сказал.
- И тем не менее… - Ротманн развел руками.
- Ладно, что он там наговорил, этот Штернер, покажите-ка еще раз. - Крайновски взял протянутый ему листок и стал читать, выпятив нижнюю губу. При этом он стал похож на Муссолини. Пару раз он крякнул и покачал головой. Его шрамы на щеке и переносице побагровели. - Сколько было свидетелей этой истерики? - сказал он, возвращая листок.
- Двое. Задержавший его унтервахтмайстер КРИПО и обербауэфюрер организации Тодта. Этот второй, по-моему, как раз и убедил полицейского написать донос. Я его немного знаю. Ядовитейший тип. При первых звуках сирены несется в бомбоубежище, расталкивая всю улицу.
- Да? - Лицо оберштурмбаннфюрера скривилось от отвращения. - Ну а он сам сознался?
- В том-то и дело, что нет. Говорит, что ругать ругал, но не фюрера. Разве что самую малость рейхсмаршала. Позвольте я с ними поговорю.
- Рейхсмаршала? - Крайновски расплылся в саркастической ухмылке. - Ну, этого охотоведа не грех и ругнуть особенно когда стоишь на развалинах своего дома. Ладно, даю вам день. Делайте, как считаете нужным, но учтите: если этот испанец еще раз где-нибудь выступит, он подведет в первую очередь вас, Отто. - Находясь уже в дверях, он добавил: - Вам надо работать в какой-нибудь благотворительной организации или сразу подаваться в священники.
Через три часа перед столом штурмбаннфюрера СС Отто Ротманна стояли два доносчика. Полицейский унтервахтмайстер, застрявший, несмотря на почтенный возраст, на этом низшем унтерском звании, и худой, как скелет, чиновник из строительной организации Тодта. У второго в глазу блестел монокль, которые теперь в Германии носили лишь несколько престарелых генералов.
Не предлагая сесть, Ротманн бросил перед ними на стол фотокарточку.
- Узнаете этого человека?
На снимке был запечатлен светловолосый мужчина лет сорока, в сером открытом кителе без погон и петлиц, серой рубашке с галстуком и черном берете, какие носили танкисты легиона «Кондор». На берете белели алюминиевые череп и свастика. Над левым карманом - две маленькие шестиконечные звездочки, означавшие звание оберлейтенанта. Под ними располагался большой танковый знак легиона, с правой стороны кителя - Испанский крест с мечами. Над звездами была пристегнута группа медалей во главе с Железным крестом второго класса. Правее его хорошо различались две испанские: медаль участника кампании и Красный Воинский крест.
Взяв снимок в руки, они уставились на увешанного наградами танкиста.
- Это Алоиз Штернер, - проскрипел скелетоподобный торговец.
- Да, похож, - подтвердил полицейский.
Ротманн поднялся из-за стола и забрал у них фотографию. Он прошел к окну и, стоя спиной к доносителям, стал говорить как можно более сухим голосом:
- Штернер не сознается. А поскольку мы не можем просто так осудить заслуженного человека, предстоит дополнительное расследование. Если в ходе его выяснится, что вы прибавили лишнего к словам, якобы произнесенным этим инвалидом, то сами понимаете, это не останется без нашего внимания.
- Но ведь там никого больше не было… - заговорил полицейский.
- Вот именно. Кто подтвердит ваши слова? Вы можете поручиться за каждую букву в своих показаниях? - Ротманн повернулся. - Дело может дойти до Союза ветеранов, а вы знаете, как фюрер уважает эту организацию.
- Что вы предлагаете? - скрипнул скелет. Ротманн снова отвернулся.
- Снимите свои обвинения в крамоле и перепишите заявление. Оставьте обвинение в нахождении в неположенном месте. Что касается мародерства, то это смешно. Со своей стороны, я обещаю вам нашу благодарность за бдительность и исполнение служебного долга.
Через час Алоиз Штернер был отпущен домой.
Вечером Ротманн заехал на Бюргплатц к знакомому букинисту.
- Бруно Ленц? - удивился тот. - «Тайна наконечника Габсбургов», кажется, так называлась эта книга. Нет, господин Ротманн, ее у меня нет, да и быть не должно. Ведь она запрещена, дай бог памяти, году еще в тридцать четвертом.
- А в чем дело? - Букинист пожал плечами.
- Ну, во-первых, автор - еврей. - Он взглянул на клиента, как бы давая понять, что и одного этого вполне достаточно. - Во-вторых, он ставит в своей книге под сомнение подлинность Копья Власти, хранившегося в Хофбургском корелевском дворце. А это значит, что и в Нюрнберге сейчас лежит непонятно что. - Букинист заговорил почти шепотом - Сами понимаете…
- Всё ясно. Просто в одном месте мне попалась ссылка на эту книженцию. Спасибо, Герхард, что просветили.
Ротманн сменил тему и стал расспрашивать владельца магазина о третьем томе «Упадка Римской империи» Эдуарда Гиббона, который уже давно разыскивал. Автор известного семитомника хоть и был англичанином, однако под запрет нацистов не попал.
По дороге домой Ротманн прокручивал в голове слова о том, что книга о тайне наконечника якобы припрятана в его собственной квартире. «Что ж, устроим обыск у себя самого».
На следующий день, проходя мимо комнатки Веллера, он решил договориться о продолжении прерванного накануне разговора. К этому побуждало и то, что вчера он нашел-таки книжку еврея Ленца. Она лежала наверху его кухонного шкафа, спрятавшись за резной балюстрадкой, лакированной под красное дерево.
Изданная еще в конце прошлого века и невесть сколько пролежавшая на шкафу, она была с одной стороны покрыта многолетней пылью, плотно слипшейся под воздействием жирных кухонных испарений. Когда Ротманн влажной тряпкой очистил с нее все наслоения и раскрыл, то обнаружил, что это издательство Миланского университета. Так, во всяком случае, он сумел понять. Книга была напечатана на итальянском языке, и вопрос об ее прочтении отпал.
Ротманн толкнул дверь и вошел в длинный узкий кабинет. Напротив располагалось окно, занимавшее всю поверхность короткой стены. Перед окном стоял небольшой письменный стол, сидеть за которым можно было спиной к свету. С левой стороны - несколько разномастных шкафов, справа - чистая стена с неплотно прикрытой дверью. В комнате никого не было
Собираясь уже выйти, Ротманн услыхал голос, доносившийся из кабинета Крайновски. Говорил Веллер. Но говорил как-то странно, будто монотонно диктовал текст. Самым же странным было то, что Ротманн не разобрал ни единого слова.
Несмотря на неплохую слышимость, Веллер говорил не по-немецки.
Задержавшись еще на секунду, Ротманн тихонько вышел. Количество загадок росло, как снежный ком. Их необходимо было с кем-то обсудить, и этим кем-то мог быть только Дворжак.
- Во всём этом уже нет ничего принципиально нового, - стал рассуждать Антон, выслушав рассказ Ротманна.
Он повертел в руках принесенную книгу, уже вторую о Копье Судьбы. Увы, итальянский язык совершенно не позволял ознакомиться с ее содержанием.
- Если раньше другие люди не помнили что-то связанное с вами или с Юлингом, то в этом случае вы «не помните» того, в чем якобы принимали участие. Здесь вы просто выступили в другой роли.
- Это мне стало ясно с первых минут.
- Тот факт, что книжка действительно оказалась у вас дома, - продолжал Антон, - причем, заметьте, не могла быть подброшена недавно (в этом нас убеждает слой натуральной пыли), свидетельствует о правдивости слов Веллера. Он и впрямь имел с вами беседу на том мосту. Ну не с вами, конкретно, с вашим фантомом, возможной копией. Во всяком случае с тем, что полностью могло соответствовать реальности. Ведь этот двойник всё знал не только о вашем прошлом, но и о спрятанной на вашем шкафу в кухне книге, о которой вы сами не имели представления. Предлагаю не ломать сейчас над этим голову. Это всё равно бесполезно.
Антон прищурясь посмотрел на собеседника.
- Так вы говорите, что слышали голос из кабинета начальника, это был Веллер, и он говорил на иностранном языке? На каком?
- Не на французском, английском, итальянском, испанском, русском или польском. В этом я уверен. Это, скорее всего, не был и венгерский. Пожалуй, что-то скандинавской. Мне так показалось.
- А ему кто-нибудь отвечал?
Ротманн отрицательно покачал головой.
- Нет. У меня сложилось впечатление, что он говорил по телефону, как будто диктовал.
Антон достал с полки книгу и стал листать.
- Феху, уру, манна, дага, алги, кауна, гебу…
- Что это?
- Похоже?
- Пожалуй… Только гораздо быстрее. - Антон захлопнул книжку.
- Это, конечно, только догадка, но он мог читать рунический текст. Подождите, подождите. Давайте порассуждаем. Находясь в кабинете вашего шефа, он вряд ли беседовал с ним. Тем более, насколько я сумел разобраться, руны - это не только не особый язык, но и не алфавит в нашем понимании. С их помощью так просто не поговоришь. Скорее всего, он зачитывал по телефону… зашифрованное сообщение. Вот как!
- Но к чему такие сложности?
- Откуда мне знать? У вашего Крайновски, к примеру, может быть особое задание. Что-нибудь очень секретное. И Веллер ему помогает. Потому он и посадил его рядом. Одно ясно - Веллер боится Копья. И, сдается мне, он встречался с вами, то есть с вашим двойником, не только в тени на мосту. Было что-то еще, о чем он пока молчит.

Предыдущая страница 10 Следующая страница


11 Олег Курылев

Когда на следующее утро Ротманн подходил к дверям гестапо, ему навстречу вышел Крайновски.
- Хайль Гитлер!
- Да, да. Вот что, Отто, - оберштурмбаннфюрер остановился, надевая перчатки и поеживаясь от пронизывающего ветра, - у вас ведь есть в этом городе знакомые среди моряков?
Ротманн секунду подумал и, решив не упоминать о своем соседе по этажу, отставном моряке, сказал:
- Нет. Я здесь всего несколько месяцев и по службе никак с ними не пересекался. Особая каста. Не очень-то жалуют нашего брата эсэсовца.
- Плохо. Знакомства сотруднику тайной полиции надо иметь не только по службе.
Крайновски направился к ожидавшему его у распахнутой дверцы автомобиля шоферу.
Эрнст Крайновски был очень хорошим солдатом. Он вступил в армию в 1912 году и к августу четырнадцатого стал уже вполне опытным гефрайтером саперной роты. В первые годы войны он был дважды легко ранен, поправился, после чего в шестнадцатом прошел всю верденскую мясорубку с первого и до последнего дня. Двадцать миллионов снарядов, за несколько месяцев превративших леса и поля под Верденом в мертвую пустыню, присыпанную щепой и удобренную десятками тысяч разорванных трупов, не решили ровным счетом ничего. Единственным итогом этого побоища стал изданный на следующий день после его окончания приказ Людендорфа о формировании в каждой армии западного фронта штурмовых отрядов. В начале ноября Крайновски был зачислен в одну из таких частей.
Сменив свой картонный, зачехленный в холстину пикел-хауб на не виданную ранее тяжелую стальную каску, он стал частью элиты германской армии. Позднее он часто вспоминал сумасшедшие штурмы вражеских позиций, в которых принимал участие, и всё более удивлялся тому, что остался тогда жив.
Немалое удивление вызывали первые массовые атаки немецких штурмовых батальонов и у противника. Не успевал еще развеяться дым и осесть пыль после артиллерийского шквала, как из этой мглы прямо перед окопами изумленных англичан или французов появлялись странные существа. Он бежали молча, пригнувшись к земле. В обеих руках у них были гранаты с длинными деревянными рукоятками, и казалось, что руки этих существ, похожих на стадо горилл, волочатся по земле. Их лица и большие стальные шлемы с маленькими рожками были вымазаны землей. На них не было поясных ремней и подсумков, а часто не было видно и карабинов. Только странные холщовые мешки свисали спереди, сзади и по бокам. Из этих мешков торчали рукоятки гранат, применявшихся тогда во всех армиях мира только при обороне.
Достигая окопов, атакующие забрасывали их своими «колотушками» и бежали дальше. Следом за штурмовиками шла обычная пехота. Иногда она отставала, и эти измазанные грязью дьяволы вступали в рукопашную схватку прямо во вражеских траншеях и блиндажах. Они врывались туда с зажатыми в зубах или привязанными к голени ножами, которыми дрались, израсходовав весь запас гранат и сбросив пустые мешки. По пути они вырывали из рук убитых винтовки и работали ими как дубинами. Эпоха густых атакующих цепей, развернутых знамен и барабанного боя окончательно уходила в прошлое.
С помощью таких тактических нововведений немецкое верховное командование надеялось переломить ход войны на западе. Всем уже осточертело это сидение в окопах. И первое время сдвиги действительно были.
Летом 1917 года Крайновски, ставшего к тому времени унтер-офицером, перевели в другую дивизию. Опытных штурмовиков часто командировали в те части, где еще предстояло создать подобное подразделение. Когда он подходил к штабу полка, его окликнул лейтенант:
- Вы как одеты, фельдфебель? Что это за вид?
Вокруг столпилось десятка полтора солдат и унтер-офицеров. Дивизия уже несколько месяцев находилась в резерве, и все выглядели по-тыловому: идиотские кожаные шлемы с начищенными шипами на макушке, надраенные сапоги, тесные кители и довольные осклабившиеся лица. Перед ними же стоял солдат в большой облупленной каске, раскрашенной в не виданный доселе рисунок из разноцветных многоугольников. Вместо сапог на нем были ботинки непонятного цвета, обмотки и кожаные наколенники. Под коленом правой ноги был примотан короткий нож. Вместо кителя - свободная блуза без карманов, со спрятанными под клапан пуговицами Вместо стандартных подсумков для карабинных обойм, которые должны были находиться на его поясном ремне, на шее фельдфебеля висел холщовый бандольер с десятком кармашков. Концы бандольера были пристегнуты к ремню, а рядом с ними в петлях из тонких ремешков висели две гранаты-колотушки.
- Я из штурмового батальона 17-й дивизии, господин лейтенант. Вот мои документы.
Лейтенант поморщился. Он был наслышан об этих «штосе-труппен» и очень не хотел, чтобы в расположении его роты разгуливали унтер-офицеры, которым позволили иметь свои собственные взгляды на тактику современного боя. Однако он ничего не сказал. Слава этих отрядов уже стала общеизвестной. С лиц постепенно сошли ухмылки, и все расступились.
Крайновски участвовал еще во многих сражениях. Но пришел восемнадцатый год. К марту 300 тысяч американцев, которым только предстояло научиться воевать, влились в окопы своих союзников на Западном фронте. Еще три миллиона ожидали своей отправки на той стороне океана. Это было началом конца. «Битва кайзера за справедливость» близилась к неизбежному и печальному финалу.
Летом 1919 года Эрнст Крайновски с Железными крестами обоих классов на старом кителе болтался по улицам Мюнхена в поисках работы. В маленькой послевоенной армии ему места не нашлось, а идти в «Черный рейхсвер» не хотелось. В эти дни он стал частым посетителем толкучек, постепенно втягиваясь в мелкие махинации и аферы. Однако генерал Ганс фон Сект, уже приступивший к выковыванию нового германского меча, прекрасно понимал, что не запрещенные ныне танки и самолеты явятся основой будущей великой армии. Ее стержнем всегда были и будут люди.
Не имея возможности пропустить через десять своих дивизий сотни тысяч шатающихся по городам мужчин, он стал привлекать многих из них в ряды полиции, на которую никак не ограничения не распространялись. Там фон Сект создавал командирский резерв для будущих армейских батальонов, полков и корпусов.
В начале 1920 года Крайновски был принят в состав баварской полиции в чине обервахтмайстера. Это, впрочем, не мешало ему посещать в свободное от работы время мюнхенские толкучки и якшаться с дельцами черного рынка. Жизнь помаленьку налаживалась. Однако судьба подталкивала тридцатитрехлетнего Эрнста к чему-то более великому и поставила его однажды в числе ста полицейских на мостовой Резиденцштрассе. В тот день была пятая годовщина провозглашения Веймарской республики - 9 ноября 1923 года.
Стрелки часов приближались к двенадцати пополудни, когда в дальнем конце улицы появилась толпа людей. Их было много. Они занимали всю проезжую часть и тротуары, так что несколько шедших навстречу прохожих вынуждены были прижаться к стенам домов или скользнуть в подъезды. В первых рядах приближающейся толпы колыхалось два флага. Один из них был красным, с жирной черной свастикой в большом белом круге.
Командовавший полицейским отрядом оберлейтенант приказал изготовиться к стрельбе. Позади них находилась Одеонсплац, справа - арка героев Фельдхеррнхалле.
Над приближающимися рядами мятежников, - а Крайновски знал, что это были бунтовщики, вздумавшие свергнуть законное правительство Баварии, - кроме двух флагов, колыхались десятки карабинов с примкнутыми штыками. Где-то сзади ехало несколько грузовиков с пулеметами. Численный перевес был явно не в пользу полиции.
- Не дрейфь! - крикнул оберлейтенант. - Сект отдал приказ армии, так что нам помогут.
В это время кто-то из первого ряда идущих закричал:
- Не стреляйте! Не стреляйте! С нами генерал Людендорф! Идет его превосходительство Людендорф!
«Вот мерзавцы, - подумал Крайновски, - приплетают сюда Людендорфа. Ну сейчас вы у меня узнаете, как позорить имя заслуженного генерала!»
Толпа остановилась. Какой-то тип с маленькими усиками стоя слева от кричавшего, размахивал пистолетом и призывал сдаваться. Послышались выкрики еще нескольких человек. На полицейских посыпались угрозы. Обещали расстрелять каких-то заложников…
Крайновски не услыхал команды своего оберлейтенанта. Возможно, ее и не было. Что-то грохнуло, и тут же началась беспорядочная пальба с обеих сторон. Одно он запомнил совершенно твердо: его первый выстрел был направлен против того, который говорил о Людендорфе. И этот выстрел был точным.
Казалось, что залп мюнхенской полиции смел всю эту орущую толпу. Она попадала на мостовую, продолжая палить и кричать. Несколько своих упали и возле Крайновски.
Всё это продолжалось не более минуты. То ли опустели магазины карабинов и возникла технологическая пауза, то ли и та и другая стороны разом одумались. Но наступила тишина. Только стоны раненых и клацание затворов перезаряжаемого оружия. Когда же Крайновски, встав на колено, приготовился к продолжению боя, он увидел следующую картину. Вдоль всей улицы лежали сотни людей, над которыми стелился пороховой дым. Флагов не было. Переступая через лежавших, прямо на него шли два человека. Они были безоружны. Вот они уже на свободном пространстве, разделявшем бунтарей и полицию. Впереди в долгополой шинели с гордо поднятой головой шел генерал Эрих Людендорф, следом - какой-то офицер, вероятно его адъютант.
«Черт, - подумал Крайновски, опуская свой карабин, так он действительно с ними!»
Генерал, не говоря ни слова, прошел мимо растерянных полицейских и вышел на Одеонсплац. Там он был арестован. Уже позже Крайновски узнал, что человек с усиками, размахивавший пистолетом и призывавший сдаваться, был Адольфом Гитлером. Тот же, кто назвал имя генерала Людендорфа и был в этой перестрелке тяжело ранен, оказался личным телохранителем Ульрихом Графом. Поверни он, Эрнст Крайновски, ствол своего маузера чуть левее, и мировая история… Впрочем, об этом он запретил себе даже думать, Гитлер же либо не опустился впоследствии до выявления участников тех событий со стороны полиции, либо Эрнсту просто повезло.
Прошло два года. Лидер нацистов был снова на свободе и покорял своими речами всё новые тысячи сердец мюнхенских обывателей. И не только мюнхенских. Произошло нечто непонятное. Тот, кто бежал с поля боя, бросив своих товарищей, чья политическая карьера, казалось бы, должна быть на этом закончена, всё более и более оказывался в центре всеобщего внимания. По улицам расхаживали люди со свастикой на рукавах. Их становилось всё больше. На их многочисленных собраниях скапливалось порой до тысячи и более человек, и, расходясь после очередного митинга, они удовлетворенно обменивались впечатлениями от прослушанной речи. Ходил на эти собрания и гауптвахтмайстер Крайновски, повышенный к тому времени в звании на две ступени.
Сначала он ходил по служебной необходимости, следя за соблюдением порядка. Никаких неприятностей, впрочем, национал-социалисты больше не доставляли. Их лидер явно изменил тактику, решив добиваться побед политическим путем. Но всё чаще и чаще Крайновски вслушивался в речи ораторов и несколько раз даже поймал себя на том, что в порыве общего ликования, после удачной остроты в адрес евреев или правительства, аплодирует вместе со всеми. Когда же он побывал в «Бюргербройкеллере» на выступлении самого Гитлера, то, придя домой, долго не мог успокоиться. Сняв форму, он направился в соседнюю пивную обсуждать речь фюрера со своими приятелями.
В двадцать седьмом году Крайновски тайно вступает в НСДАП. А через три месяца его с треском вышибают из полиции. Не за взятки, которые он наловчился брать, не за связи с черным рынком, не за злоупотребление алкоголем в служебное время. Кто-то выследил его и донес, что в полицию затесался нацист.
Его вывели перед строем и вместе с кем-то еще, оказавшимся тайным коммунистом, подвергли позорной процедуре изгнания из рядов. Точно так же тогда поступали и в рейхсвере, награждая ценными подарками разоблачителей.
Снова куча свободного времени. Толкучки, пивные, митинги, пьянки, развод с женой. Он выходит из партии, обидевшись на то, что не получил должной поддержки в трудную минуту.
Наблюдая в те дни марширующих по улицам штурмовиков, он с презрением плевал им вслед. Кто они такие, что посмели присвоить себе это прославленное название - штурмовой батальон? Лавочники, прыщавые подростки, не нюхавшие пороху, страдающие от безделья сынки мелких заводчиков. Ходят толпами, едва научившись одновременно переставлять ноги. Среди них попадаются и фронтовики, но их мало. Правда, он слышал несколько известных имен из числа героев войны, якобы примкнувших к этой шпане. Некоторые увешаны крестами и даже носят под кадыком «Синего Макса»…
Прошло несколько лет. Эрнст Крайновски сменил много профессий, большую часть времени оставаясь безработным. Не потому, что не мог найти работу. Он не хотел заниматься ничем, когда над ним оказывался начальник из штатских, не прошедших войну. Таким он не мог простить придирки и понукания.
Но к тому времени, когда из Боливии вернулся Рем и в первых числах января 1931 года был назначен начальником штаба СА, Крайновски уже изменил свое отношение к штурмовикам. Назначение фронтовика Эрнста Рема, с которым они были не только тезками, но походили сложением и даже имели одинаковые шрамы на лицах, окончательно примирило его с этой воинствующей организацией. Он пишет заявление и вступает в группу СА «Баварский лес» в звании группенфюрера. Через несколько месяцев он уже штурмфюрер вскоре командует ротой одного из полков. В 1933 году он вторично вступает в НСДАП и зачисляется в СС в звании обершарфюрера. Пройдя подготовку в одной из школ, Крайновски повышается до младшего офицерского ранга и направляется в Данциг.
Здесь, в вольном городе Данциге, унтерштурмфюрер СС Эрнст Крайновски, наконец обретает себя. Он посвящает следующие годы своей жизни борьбе за один из лозунгов фюрера - «Данциг должен быть немецким»! Конечно, носить униформу в этом анклаве, находящемся под протекторатом Лиги Наций, нельзя. Приходится жить и работать на полулегальной основе, подготавливая немецкое население к неизбежному воссоединению с рейхом. Но провести это воссоединение мирным путем, как это произойдет вскоре с Австрией и Чехословакией, вряд ли удастся. Значит, надо готовить пятую колонну к борьбе, нацифицируя немцев, убеждая, что другого будущего у них нет.
Под руководством опытных деятелей партии, таких, как член сената Данцига Альберт Форстер, Крайновски работает по усилению и расширению нацистской организации, созданию подпольных отрядов СС. Летом тридцать шестого года он принимает участие в знаменитой битве в «Доме Иосифа» с представителями Немецкой Народной партии, когда они потеряли одного штурмовика убитым. Через три дня после немецкой «Хрустальной ночи» в ноябре тридцать восьмого года нацисты устраивают нечто подобное и в Данциге, и Крайновски лично участвует в поджоге одной из синагог.
Он выполняет курьерские функции, вербует сеть осведомителей среди поляков. При этом он не изменяет и своим старым наклонностям, заводя среди польского населения знакомства со спекулянтами и контрабандистами.
Когда к середине октября тридцать девятого года с Польшей было покончено и Данциг вместе с «коридором» отошел к Рейху, снова став частью Восточной Прусии, Крайновски вправляется в Краков. Он уже гауптштурмфюрер СС и сотрудник СД. В торжественные дни на его кителе рядом со старыми наградами белеет почетный Данцигский крест 2-го класса.
Здесь он работает в сотрудничестве с подразделениями «мертвой головы», занявшимися созданием целой сети лагерей на территории Польши. Скоро со всей Европы в эти лагеря повезут евреев, избрав именно эту страну на роль их Голгофы. Еще немного, и печи первых лагерей уничтожения начнут поглощать тех, кому фюрер отказал в праве на жизнь.
Совместно с Амоном Гетхом Крайновски участвует в ликвидации Краковского гетто. Они оба при этом не забывают погреть руки. Потом Гетх становится начальником лагеря, а Крайновски направляется в Варшавское гестапо. Но между ними сохраняется связь - один нужен другому в качестве управляющего крупным лагерным хозяйством с довольно большим производством, другой - как прикрытие и свой человек в столичном гестапо генерал-губернаторства.
Так бывший лихой штурмовик, ходивший более чем в два десятка бешеных атак на англо-французские окопы, снова становится сотрудником полиции. На этот раз тайной. Он беспрекословно выполняет волю высших фюреров в отношении поляков. Участвуя под руководством Карла Вольфа в вывозе из Варшавы трехсот тысяч евреев, Крайновски обращает на себя внимание самого Гиммлера.
Он так увлекается всей этой работой, не забывая о своем личном интересе, что перестает следить за развитием событий на фронтах. А между тем на дворе уже 1944 год. Союзники высаживаются во Франции. Советские войска вступают в Польшу. И наконец, первого августа в Варшаве вспыхивает восстание.
Располневший и несколько обрюзгший оберштурмбаннфюрер СС Крайновски впервые за всю войну принимает участие в боевых действиях. Два месяца в городе идут настоящие бои. На помощь бросают бригаду СС «Дирлевангер», под командованием ее создателя и очень сомнительного типа Оскара Дирлевангера. Даже видавший виды и сам неоднократно принимавший участие в том, что было принято называть акциями и жесткими решениями, Крайновски удивлен и раздосадован совершенно бессмысленными зверствами этой банды. Где этот отталкивающего вида тип сумел набрать таких патологических кровопийц и подонков? Впрочем, большая часть его бригады, которая вскоре станет З6-й дивизией войск СС, состояла из уголовников, собранных по лагерям Германии и других стран. Остальные - бывшие пленные и осужденные внутренним судом эсэсовцы. Было также известно, что не только армейские генералы неоднократно возмущались методами Дирлевангера, но и сам рейхсфюрер СС Гиммлер недавно обратился к Гитлеру с просьбой прекратить его деятельность. Фюрер будто бы принял решение, но…
Первого октября, когда сопротивление повсюду почти полностью прекратилось и только изредка слышались автоматные и пулеметные очереди расстрельных команд, Крайновски проезжал по пустынным улицам Варшавы. Кроме него и шофера, в машине находился офицер гарнизонного штаба и еще один сотрудник местного гестапо. За два месяца город сильно пострадал. Пришлось применить даже авиацию, не говоря уже об артиллерии и танках. Проезжая мимо одного из дворов, окруженных выгоревшими зданиями, они были вынуждены остановиться - на дороге лежало несколько трупов.
Пока шофер оттаскивал тела в сторону, остальные вышли покурить. В это время они услышали какой-то странный звук, доносившийся из глухого двора, в который вел сводчатый проезд. Все трое, доставая на ходу пистолеты, направились туда.
Сначала они не поняли, что здесь происходит. Небольшой двор был заполнен людьми. Их было не меньше сотни. Одни лежали, многие сидели, привалившись спинами к стенам. И те и другие прижимали окровавленные руки к лицам. Десятка полтора человек бродили вдоль стен, ощупывая их ладонями, и они спотыкались о сидящих и лежащих и тогда отходили на свободное пространство, вытянув одну или обе руки вперед, отовсюду раздавался стон и плач.
Сбоку, у самого выхода из подворотни, стояли три человека: двое мужчин и женщина. Они испуганно смотрели на немцев.
- Что здесь такое? Кто эти люди? - спросил Крайновски.
- Мы не знаем.
- А вы кто такие?
- Мы услышали крики…
Крайновски засунул пистолет в кобуру и подошел к одному из стоящих поблизости. Это был молодой парень. Он комкал в руках какую-то тряпку, прислушиваясь к голосам пришедших. По тому, как ввалились его веки, было ясно, что глаза парня выколоты.
Крайновски прошел дальше, оглядывая остальных. Среди них было много женщин и даже дети. В одном месте он увидел сидящую на земле женщину с окровавленным лицом. На руках у нее был ребенок лет трех. Судя по длинным шелковистым волосам, это была девочка. Крайновски нагнулся, чтобы заглянуть ей в лицо, но она уткнулась в шею матери, и он услышал лишь монотонный стон, похожий на нытье обессиленного капризами ребенка. Сама женщина, откинув голову назад, смотрела пустыми глазницами куда-то вверх на черные стены домов. Она сидела совершенно неподвижно и только по тому, как подрагивала ее рука, прижимавшая девочку, было видно, что она жива. Ей было не более тридцати. Ее пышные каштановые волосы были точь-в-точь такими же, что и у дочери.
Крайновски распрямился и тоже поднял голову. Он провел взглядом по рядам пустых оконных проемов. Дома, как и люди, были слепы, но в отличие от домов люди были слепы безвозвратно.
- Оставайтесь здесь, - сказал он двоим мужчинам и женщине, когда вернулся назад. - Я пришлю кого-нибудь, и этим людям помогут. Проследите, чтобы никто не уходил. Для их же безопасности.
Когда немцы вышли из-под мрачного закопченного свода подворотни, он, придержав своего подчиненного, сказал офицеру из гарнизона:
- Идите к машине, майор. Мы сейчас.
Когда майор отошел, он повернулся к оберштурмфюреру.
- Останься здесь и никого не выпускай. Если что - стреляй. Я пришлю людей. Придется прибирать за этой обезьяной. Сегодня их отправили на фронт, и напоследок они, видимо, развлекались.
Он немного помолчал.
- Пришлю также десяток поляков из числа арестованных. И бензин. Сложите всех тут же, включая помощников.
- А что делать с теми тремя?
- Пусть тоже поработают. Потом всех…
Он понимающе тронул эсэсовца за плечо, кивнул и направился к машине. В тот день пришлось послать людей по всему городу - проверить, нет ли где еще сюрпризов этой бригады сумасшедших. Позже Крайновски прочел в списках новых рыцарских кавалеров имя Дирлевангера, который за подавление восстания был еще и повышен в звании до оберфюрера. Крайновски представил себе обезьяноподобного сморчка в генеральской шинели со светло-серыми отворотами и крестом на худой морщинистой шее.
Через несколько дней после этих событий Эрнст Крайновски навестил своего приятеля гауптштурмфюрера Гетха, коменданта концентрационного лагеря в Плашкове, что под Краковом. Гетх организовал в своем большом лагерном доме шумную трехдневную попойку с участием проституток и каких-то дельцов из штатских. Однажды, в одну из ночей, к ним привели заключенного. Охранник втащил за шиворот старика и поставил перед лагерфюрером.
- Вот, Эрнст, познакомься - вычислитель судьбы, как он себя сам называет. - Гетх с бутылкой в руке стал обходить вокруг заключенного. - Знаешь, что этот старик предсказал мне на днях? Что меня уже в следующем году ждет веревка! Ха! Ха! Впрочем, я ему верю.
Старик стоял, комкая обеими руками свой лагерный колпак. Он растерянно улыбался.
- Кто хочет узнать, когда за ним придет костлявая, а? - обратился к публике полупьяный гауптштурмфюрер. - Эрнст! Давай, пока есть возможность. Завтра всех доходяг отправляют в Собибор. И этого тоже. Другого случая не будет.
Чтобы потрафить остальным, Крайновски дал свое согласие. Присутствующие оживились, на пол полетели пробки с новых бутылок, радостно завизжали женщины. Старика посадили за стол и дали бумагу с карандашом. Тогда он вынул из кармана кожаный ремешок и протянул оберштурмбаннфюреру.
- Это нужно надеть на левую руку, герр офицер.
- Еще чего! Амон, ты хочешь, чтобы я подцепил тут заразу?
- Надевай, надевай, - веселился Гетх. - У меня здесь каждый жид продезинфицирован, можешь не волноваться. Они сами следят за своим здоровьем, зная, что малейшую экзему или вошь я вывожу в крематории.
Под аплодисменты окружающих Крайновски позволил надеть себе на руку ремешок с плоскими черными камушками, и старик приступил к исследованиям линий его ладоней. Затем, подслеповато щурясь, осмотрел его глаза и сделал на листках записи.
- Это всё, герр офицер. Результат будет готов утром. Но как я уже говорил, - старик повернулся к начальнику лагеря, - без моих книг и таблиц я мало что смогу.
Гетх махнул рукой, и охранник потащил старика к выходу. Несколько женщин закричали, что тоже хотят узнать свое будущее, но хозяин вечеринки пообещал им продолжить сеанс завтра.
Утром с раскалывающейся головой Крайновски усаживался в машину. Изрядно похмелившийся Гетх уговаривал его остаться. Вдруг он замахал рукой, и к машине подвели вчерашнего предсказателя.
- Ну?
Старик протянул начальнику лагеря листок бумаги с каллиграфически написанным текстом. Тот прочитал, рассмеялся и передал бумажку в окно машины. Крайновски сунул ее, не глядя, в карман, махнул рукой и приказал водителю ехать. Пару раз проблевавшись по дороге и уже подъезжая к Варшаве, он вспомнил про старика и прочел его записку: «Человек со шрамами умрет весной. Через минуту после того, как это случится, часы на башне замка Шарлоттенборг пробьют полдень». Он скомкал листок и вышвырнул его в окно.
В ноябре Крайновски отозвали из Варшавы в резерв рейхсфюрера СС. Ему в очередной раз повезло. Спустя несколько дней Амон Гетх был арестован. Его обвинили в растрате государственных средств, взяточничестве и прочих махинациях. Штандартенфюрер, ведший это расследование, довольно скоро вышел на фамилию Крайновски и даже не поленился съездить в Варшаву. Однако, узнав, что подозреваемый в сообщничестве с Гетхом человек находится сейчас в личном резерве Гиммлера, он не стал копать дальше.
В итоге Гетх сел в тюрьму, а Крайновски отправился во Фленсбург на новое место работы. Перед отъездом он побывал на аудиенции у рейхсфюрера и получил устные инструкции относительно отряда «Морской уж». Ему было разрешено ограниченно привлечь к этому делу и командируемого туда же Амона Веллера - щуплый архивариус оказался неплохим криптографом и мог быть полезен как шифровальщик.
22 января Юлинг совершенно неожиданно получает письменное предписание из Берлина, завизированное самим Мюллером. Ему было велено сдать все дела и в срочном порядке выехать в Восточную Померанию к новому месту службы. Начальник четвертого управления РСХА направлял его в распоряжение штаба формируемой там группы армий, принять командование которой должен был не кто иной, как сам рейхсфюрер СС. 26 января это соединение получит окончательное название группа армий «Висла» и через три месяца будет разгромлено на Одере в последних боях войны.
- Такие вот дела, - сказал Юлинг, прощаясь с Ротманном прямо в его кабинете. - Даже не посидим напоследок. Сейчас еду прощаться со своей Эддой. Оставляю дом пока на ее попечение - там у меня кое-какие вещи, и я заплатил хозяину за месяц вперед. Может, еще будет случай вернуться.
- Тебе что, лишнего дня не могут дать на сборы и утряску личных дел?
- Рано утром в Кольберг уходит «Гриф» - один из наших старых миноносцев, - и Вольфганг договорился, чтобы меня подбросили. Дороги на этом направлении забиты беженцами так что это самый выгодный вариант, - Юлинг пожал руку Ротманну и, немного помолчав, сказал: - Смотри, Отто, докопаются Веллер с Крайновски до Дворжака. За такие вещи по головке не погладят. Это гораздо хуже, чем приютить десять коммунистов или евреев. - Он подошел к дверям и добавил: - Не вздумай только его отпустить.
Через несколько дней, когда Ротманн, вернувшись домой, открывал дверь своей квартиры, на площадку вышел его сосед - бывший моряк - и протянул конверт.
- Письмо, Отто. Тебя не было, и его отдали мне под расписку.
- Спасибо, капитан, - уже предчувствуя новые события, сказал Ротманн. - А кто его принес?
- Почтальон.
- Я понимаю, что не английский парашютист. Как он выглядел? Маленький сухой старичок с протертой до дыр сумкой?
- Ха! Молодая и толстая фрау. Ты что, хочешь определить содержание письма по виду того, кто его доставил?
Гансъорг Дан, так звали соседа, был в своем обычном, видавшем еще времена Веймарской республики, стеганом халате и, как всегда, с костяным мундштуком в зубах. В этом мундштуке несколько раз в день дымилась сигарета, в остальное же время он был пуст, являясь тем не менее неотъемлемой частью своего владельца.
- Нет известий от сына? - спросил Ротманн.
- Жду. Ты знаешь - я не теряю надежды.
- Знаю. Как насчет партии? Помнится, я обещал тебе реванш?
- Только назначьте время и место, господин штурмбаннфюрер.
- Ладно, зайду через часок.
Они познакомились прошлым летом, когда Ротманн, вернувшись из Кельна, где погибли его жена и мать, лежал на своей кровати и размышлял - пустить ли ему пулю в висок или не делать этого ради брата. Это была, конечно, лишь минутная слабость, но иногда и под влиянием минуты человек принимает роковые решения. Как раз тогда и пришел к нему этот неунывающий моряк. Он был в своем халате, с пустым мундштуком в крепких прокуренных зубах и держал под мышкой шахматную доску. Тогда, конечно, игры не получилось, но позже они сблизились по-соседски. Нечасто, но пару раз в неделю собирались то у Ротманна, то у капитана и играли. Играли и разговаривали. Никогда при этом не пили алкоголь. Только крепкий чай, если Ротманну удавалось достать что-нибудь приличное. Именно Дан тогда помог ему выбраться из депрессии, и потом вторично, после известия о гибели Зигфрида.
Собственно говоря, игра в шахматы была только предлогом для общения, которое сводилось к тому, что Дан рассказывал, а Ротманн в основном слушал. Капитану было что рассказать. О славной битве в Скагерраке, где адмирал Шеер задал трепку англичанам (которые на этот счет имели совершенно противоположное мнение), о Кильском мятеже, о самоубийстве остатков Флота Открытого Моря летом девятнадцатого в Скапа Флоу. Ко всем этим событиям он имел личное отношение и рассказывал о них так, будто бы все они были одинаково славными в истории германских военно-морских сил.
Но не всегда Ротманн был только слушателем.
Однажды разговор зашел о прорыве морской блокады в феврале 1942 года. Это уже дела текущей войны, и Дан в них не принимал участия. Но, благодаря тому, что он внимательно следил за всем, что происходило на морях и имел много знакомых с боевых кораблей, он был хорошо осведомлен о тонкостях знаменитой операции «Цербер». Речь шла о спасении блокированных во французском Бресте линейных кораблей «Шарнхорст» и «Гнейзенау» и тяжелого крейсера «Принц Ойген».
- Посадили мы тогда британского льва в калошу! - радовался отставной моряк, передвигая фигуру. - Ей-богу, посадили. И ведь как всё подготовили! Шутка ли - провести через Дуврский пролив два линкора и крейсер! Ты знаешь, что Цилиакс выписал перед этим большое количество тропической униформы? С дурацкими пробковыми шлемами, всё как полагается. Ну как же! Всё это и бочки, на которых было крупно написано «Колониальная смазка», выгружалось в порту из вагонов на виду у французов. Любая французская подружка нашего моряка была уверена, что ее парень скоро окажется либо в Африке, либо в Италии, короче говоря, в Средиземном море. Но и это не всё. Один мой знакомый уже ружье чистил - за день до выхода в море им объявили, что поведут на суточные стрельбы, а потом многие офицеры получат два дня и смогут поохотиться в тамошних лесах. И только когда оказались на внешнем рейде, по кораблям объявили, что идут в Германию. Во как! И прошли под жерлами дуврских пушек, из которых ни одна не попала в цель!
- А тебе не кажется, что эта, самая удачная наша надводная операция, за которую кое-кому даже повесили кресты на шею, по своей сути, была простым бегством?
Дан замялся.
- Что ж делать. После катастрофы с «Бисмарком» фюрер…
- Да какая там катастрофа! Какие вообще могут быть на войне катастрофы, капитан? Это у «Титаника» случилась катастрофа - он напоролся на замерзшую воду. «Бисмарк» же вышел в море на войну, а не в круиз. Взяли моду: Сталинградская катастрофа, Тунисская катастрофа! И, кстати, «Бисмарк» потопил за несколько дней до своей гибели «Худа». Так что мы просто разменялись с британцами тяжелыми фигурами. Вот только у нас их было гораздо меньше, чем у них, вследствие чего соотношение еще более ухудшилось. Отсюда вывод - нашим надводным кораблям нечего вообще соваться в море.
- Ха! Ха! Ты рассуждаешь в точности как Гитлер. Он трясется теперь, особенно после недавней гибели «Тирпица», над каждым эсминцем, и наши адмиралы порой целый месяц выпрашивают у него разрешения вывести какой-нибудь крейсер на пару дней.
Этот человек с устаревшим уже именем Гансъорг нравился Ротманну своим непотопляемым оптимизмом. Пережив крушение иллюзий в конце империи, оставшись за бортом в чине корветтен-капитана в начале республики, испытав семейные штормы (еще до войны от него ушла жена), он тем не менее оставался всегда на плаву, как выражался сам. Регулярно слал письма дочери, давно жившей своей семьей на другом конце страны, устроил в морскую школу младшего сына, который теперь играл в прятки со смертью в пучинах Северной Атлантики. Сам он не был востребован в новой войне по возрасту и состоянию здоровья, но оставался патриотом, хотя и не приветствовал новый режим. Он с самого начала не любил штурмовиков, называя их про себя просто бандитами. Еще больше он не любил эсэсовцев, считая, что это те же штурмовики, только иначе одетые и обученные дисциплине. Как личное оскорбление воспринял он в мае тридцать третьего указ Бломберга об отдании чести военнослужащими членам нацистских вооруженных формирований. Именно тогда он навсегда перестал надевать свой старый морской китель с крестами и предпочитал ходить на встречи ветеранов в штатском без наград.
Вообще поначалу все эти коричневые рубахи и черные кители в ремнях и погонах он считал выдумкой тех, кому не нашлось места в армии и просто нечем было заняться. Позже он понял, что всё гораздо серьезнее. Именно они, эти проходимцы и голодранцы, вдруг стали править бал в Германии. О своей нелюбви к ним отныне приходилось помалкивать. Когда же началась война, Дан не смог не поддаться чувству всеобщего патриотического подъема. Ошеломляющие победы сорокового года так взбудоражили его воображение, что пару раз он готов был уже крикнуть «Хайль!». Но всё же удержался. Тем не менее осенью тридцать девятого он поспособствовал поступлению сына в морскую школу и не отговорил его от подводного флота. В те дни на всю страну гремел триумф Гюнтера Принна и его команды. Его экипаж, целиком доставленный в Берлин на личных самолетах фюрера, проехал по усыпанным цветами мостовым. Геббельс даже разрешил открыть для них один из ночных клубов, запрещенных им же из моральных соображений. Каждый мальчишка хотел тогда стать подводником, а каждая девчонка - иметь фотокарточку одного из героев в темно-синем бушлате с ленточками на бескозырке.
Теперь же его Фриц в чине оберлейтенанта-цурзее ведет неравную и смертельно опасную борьбу с полчищами кораблей и самолетов врага. Лодки гибнут десятками в месяц. Судьба многих так и остается неизвестной.
Война, конечно, несколько изменила отношение старого моряка к некоторым вещам. Он уважал храбрость войск СС, понимал, что толпы штурмовиков, когда-то маршировавшие по улицам старых немецких городов, давно поглощены вермахтом и кости многих из них уже устилают поля России, побережья Франции, горы Югославии и пески Северной Африки. Да и многих тех улиц, где когда-то вразнобой громыхали башмаки штурмовых батальонов, уже нет. Только расчищенные проходы между грудами битого кирпича.
Узнав, что его новый сосед боевой офицер, которого тяжелое ранение, наверняка против его воли, забросило в гестапо, Дан старался не замечать на фуражке Ротманна алюминиевый череп с костями. Он отметил в нем простоту и незаносчивость. За ним следом не бегал денщик или шофер. А когда капитан узнал о его личной трагедии, то просто сгреб со стола шахматные фигуры, над которыми любил поломать голову, решая замысловатую задачку из потрепанной шахматной книжки, сложил их в коробку и пошел к соседу.
- Как вы оказались в этой компании? - спросил он однажды совершенно непроизвольно, переставляя фигуру и записывая ход. Тогда они не были еще на «ты».
- Вы имеете в виду СС? - сразу понял, о чем речь, Ротманн.
Дан смутился, что бывало с ним очень редко, и кивнул.
- Как и тысячи других, - просто ответил Ротманн. - Сначала нищета и вызванное ею унижение, когда не было приличной одежды, чтобы пойти с девушкой в кино. Потом общество таких же, как ты сам, где тебя поняли, заняли делом и поставили перед тобой цель, казавшуюся тогда великой. А дальше от тебя уже мало что зависит.
В тот день они перешли на «ты», не только не выпив на брудершафт, но даже не сговариваясь.
Придя к себе, Ротманн тут же в прихожей распечатал письмо, предварительно определив, что оно отправлено из Дрездена, и понял - шахматы на сегодня отменяются. Некая Магда Присс, медсестра из военного госпиталя, сообщала о его брате Зигфриде, лежащем с тяжелыми ранениями в палате номер четыре. Ротманн, готовый к такому или подобному известию, знал - он обязательно поедет, хотя и был почти уверен, что уже никогда не увидит Зигфрида живым. Почти уверен…
21 января 1945 года гросс-адмирал Дениц отдал приказ приступить к выполнению плана «Ганнибал». В соответствии с этим планом все суда, имевшиеся в составе германского военного и гражданского флотов, которые находились в акватории Балтики, должны были принять участие в самой грандиозной морской эвакуации войск и гражданского населения, когда-либо планировавшейся в истории. Из Восточной Пруссии к берегам Северной Померании, Шлезвиг-Гольштейна и Дании им предстояло вывезти более двух миллионов человек.
Уже 22 января бывший круизный теплоход «Вильгельм Густлов» был подготовлен к приему пассажиров. К тому времени только в районе гавани Готенхафена, где наряду с другими судами находился и «Густлов», скопилось до 60 тысяч беженцев,
Погрузка началась 25 января и продолжалась несколько суток. Каждый день сотни человек, невзирая на холодный ветер, приходили на пристань и простаивали на ней часами. Люди приезжали из Данцига, куда теплоход должен был за ними зайти. Но никто не хотел ждать, мечтая только об одном - скорее попасть туда, в чрево этого спасительного ковчега, в которое вел один выставленный трап. Этот узкий мостик казался дорогой к жизни, и никому в тот момент даже не приходила в голову мысль, что он мог быть и дорогой к смерти. И чем больше людей проходило по этому мосту, тем более безопасным и желанным для оставшихся он становился.
Десятки тысяч человек в Готенхафене и Данциге грузились в те дни и на другие корабли всех размеров и назначения. Со дня на день готовились уйти в снег и туман «Дойчланд» и «Кап Аркон», чтобы увезти на своих переполненных палубах 25 тысяч женщин, детей, раненых и тех служащих всевозможных имперских ведомств и организаций, кому было предписано эвакуироваться. Но «Вильгельм Густлов» внушал особое доверие. Изначально это был партийный лайнер, которому наверняка дадут мощное сопровождение и не допустят, чтобы с ним что-нибудь случилось. Недаром билеты на корабль начали выдавать через местные отделения НСДАП. Многие тогда бросились доставать заветные пропуска для себя и своих семей. Эти пропуска, вернее, их искусные подделки тут же стали товаром в руках спекулянтов черного рынка.
Сначала грузились военные моряки и курсанты. Их было около тысячи. Потом женский вспомогательный персонал ВМФ, скопившийся здесь в количестве трех с половиной сотен. Всех их по приказу гросс-адмирала необходимо было доставить в Киль. К началу погрузки на корабле находилось несколько десятков тяжело раненных солдат и офицеров, общее число которых увеличилось в конечном счете до 166 человек. В отдельных каютах к тому времени уже обосновалось несколько семей важных персон оккупационного режима. Когда наконец началась погрузка гражданского населения, на борт устремился поток пораженных страхом людей. Они бежали от кровавых беспощадных орд, шедших с востока. Официальная пропаганда явно перегнула палку, запугав до смерти мирное население. Рассказы о зверствах, чинимых солдатами Красной Армии, веяли таким ужасом, что многие согласились бы лучше принять смерть в море, чем попасть в их руки.
Был приказ пропускать только женщин с двумя и более детьми, который, впрочем, соблюдался не слишком строго. К пяти часам вечера 29 января причал заметно опустел. Доктор Террес, занимавшийся в качестве санитарного оберфенриха подсчетом пассажиров, записал в своем блокноте окончательную цифру - 7956 человек с учетом команды.
Однако распоряжения отдать швартовы не последовало. Спускались сумерки, и теплоход остался у причала до следующего дня. Тем временем на пристань приходили всё новые люди, и их снова пускали на борт, уже никак не регистрируя. Моряки-подводники, стоявшие в качестве контролеров у трапа, не слишком придирались к документам измотанных и перепуганных людей. Те, кому не нашлось места во внутренних помещениях, располагались на открытых палубах. К рассвету все закоулки корабля, включая пустой бассейн, где разместили девушек из ВМФ, были забиты людьми и поклажей, и прием беженцев наконец прекратили. Служащие порта увещевали оставшихся на причале разойтись, обещая скорое возвращение лайнера и приход других судов за новой партией эвакуируемых. От передовых позиций русских войск до Данцига в тот день оставалось уже не более 50 километров, и мало кто поверил бы тогда, что эти километры будут окончательно преодолены противником еще только через два месяца.
В одной из госпитальных палат, расположенных на четвертой палубе по правому борту, на койке возле боковой стены лежал гаупштурмфюрер СС Вильгельм Юлинг. Его голова была забинтована. Приподнятая над грудью правая рука находилась в гипсе, левая свешивалась с кровати, и он напоминал окаменевшего марширующего солдата, положенного на спину. Уже три дня Юлинг был здесь, из которых два дня находился в полном сознании. Сегодня он даже пытался вставать. Полученные ранения его жизни не угрожали. Но он знал, что если даже получил заражение крови, то всё равно не успеет от него умереть. Его настоящая смерть находилась где-то под водой. Она неотвратимо приближалась и, возможно, была уже совсем близко. Вот только точное время их встречи ему было неизвестно.
Несколько дней назад (дату ему никак не удавалось вспомнить) он с группой офицеров батальона управления 2-й армии ехал в их штабном фургоне куда-то в сторону Нейштетина. В теплой будке фургона, оборудованной печкой, их было человек восемь. В центре стоял складной стол. Под ним и под лавками - ящики с инструментами, консервами, патронами и еще с чем-то. В выдвижных ящиках специального шкафа, расположенного у передней стенки фургона, лежали топографические карты, наградные бланки, таблицы стрельбы и всевозможные инструкции к разным типам штатного дивизионного вооружения.
По кругу прошла фляга с коньяком, после чего все закурили и стали обсуждать последние назначения и перестановки в командовании их группы армий. Машина ехала медленно, сдерживаемая двумя идущими впереди тягачами на полугусеничном ходу. Каждый из них тащил по дальнобойной зенитной пушке. Позади фургона дорога была пуста.
Внезапно все замолчали и прислушались. Чуть слышный нарастающий гул шел откуда-то сзади. Машина тут же заелозила по дороге, подавая отрывистые сигналы. Водитель, вероятно, пытался объехать тягачи с орудиями или свернуть в сторону. Гул быстро приближался. Все находящиеся внутри оцепенели. Судя по накрывшему их звуку, делать что-либо было уже поздно. Оставалось только уповать на судьбу.
В следующий миг раздался треск, и крышу их фургона вспороли десятки пуль. В лицо Юлинга ударила щепа от пластиковой столешницы, а правое плечо разорвала резкая боль. Внутренний свет погас. В свете проникающих через пробитую крышу дымящихся лучей пасмурного морозного утра Юлинг видел, как несколько человек повалились в разные стороны, и никто не пытался ничего предпринимать. Машина начала тормозить и сразу вслед за этим сильно ударилась в какое-то препятствие. Стало тихо. Кто-то из находящихся в фургоне зашевелился на полу, кто-то застонал. Юлинг, сидевший недалеко от выхода, бросился к нему и попытался открыть дверь. Правая рука его полностью бездействовала, и он дергал ручку левой, упав на колени и наваливаясь на дверь левым плечом.
- Ее что, заперли на ключ? - крикнул он сдавленным голосом, обернувшись к груде лежащих на полу тел.
Кто-то пытался встать, были слышны стоны и хрипы, но никто не ответил. Юлинг снова услышал приближающийся гули из последних сил навалился на дверь. Она распахнулась, и он вывалился наружу на снежный наст.
Машина стояла боком посреди дороги. Откуда-то спереди он слышал крики и шум мотора. Он поднялся на ноги и повернулся туда, откуда они приехали. Прямо на него несся белый шквал. Сотни пуль, взрывая утрамбованный снег на высоту двух или более метров, должны были вот-вот разорвать его в клочья. Юлинг рванулся вправо и лишь на долю секунды опередил вторично ударивший по их фургону стальной град. Внутри что-то взорвалось - не то канистра с бензином, не то гранаты в одном из ящиков. Дверь, которую Юлинг пытался открыть еще пять секунд назад, отлетела на несколько метров в сторону. Через мгновение последовал еще один, более мощный взрыв. Стенки фургона разлетелись. Ветер понес по дороге обрывки горящих карт, наградные бланки и инструкции. Юлинга отбросило вбок. Ударившись головой о ствол придорожной березы, он потерял ощущение боли, звука и света.
Когда он пришел в себя, то понял, что его везут в санитарной машине, где находилось еще несколько раненых. Было холодно. Болела голова, и сильно хотелось пить. «Лучше бы я еще был без сознания несколько часов, - думал Юлинг, - пока не кончится эта чертова дорога». Автобус трясло и раскачивало. Он часто буксовал, завывая мотором, и тяжело преодолевал небольшие подъемы. И никого рядом, кроме раненых. Ни санитара, ни сиделки.
Он вспомнил Эдду - свою горничную, дочь фленсбургского рыбака, с которой попрощался всего несколько дней назад. Она была сильно расстроена, узнав, что ее хозяин уезжает. В ее больших глазах стояли слезы. Он попытался припомнить весь тот последний вечер, но боль и тошнота мешали работе мозга, и дальше двух-трех обрывочных воспоминаний он никак не мог продвинуться. Чем же у них кончилось? Что он сказал напоследок? Ладно, потом… А сейчас пить…
Вероятно, он снова был без сознания и снова пришел в себя, когда его, укрытого одеялами, несли на носилках. Он не понимал куда. Гвозди солдатских сапог санитаров застучали по железу. Потом стало тихо. Потом он снова услышал их лязгающий стук. Над его головой проплывали потолки каких-то бесконечных коридоров. Боковым зрением он видел вдоль стен ряды дверей. Однажды они проходили через просторный зал, потолок которого был похож на зал фешенебельного ресторана. Наконец они вошли в белую комнату с двумя рядами кроватей. Его вытащили из-под одеял и уложили на койку у стены.
- Дайте же воды, черт бы вас побрал, - просипел он пересохшим ртом, и каждое слово отозвалось тупой пульсирующей болью в голове.
Он снова отключился, не зная, что уже два дня находится под воздействием морфина. Без него он мог просто умереть от болевого шока. Правое плечо, которого он почти не чувствовал, было раздроблено. К счастью, не были задеты крупные сосуды, и в организме Юлинга еще оставалось достаточное для поддержания жизни количество крови.
Через час он лежал на операционном столе, и пожилой хирург долго колдовал над обломками его костей, удаляя пинцетом одни и укладывая на место другие. Потом руку обездвижили, заковав в гипс и связав с гипсовым панцирем, охватывающим всю правую часть груди и спины. Плечо было перевязано, но оставлено свободным от гипса из-за опасности нагноения. Затем другой врач долго осматривал голову спящего Юлинга. Гауптштурмфюреру сделали рентген черепа и не нашли никаких внутренних повреждений. После перевязки его разбудили при помощи нашатыря и отвезли в палату.
На следующее утро, когда еще оглушенный наркозом Юлинг, ни о чем не думая, смотрел в потолок, он услышал голос:
- С прибытием на «Густлов»!
С трудом повернув голову, он увидел на соседней койке молодого парня, своего ровесника.
- Как самочувствие? - спросил тот, приподнявшись на локте. - Держись, скоро нас повезут домой.
Видя, что новичок только хлопает глазами, парень лег и продолжил читать какую-то книгу. Юлинг тем временем впервые рассмотрел помещение, в котором оказался.
Это была ничем не примечательная длинная госпитальная палата. Вот только окон он почему-то не смог разглядеть. Да и высота потолков была очень уж небольшой. Вероятно, это полевой госпиталь.
Юлинг лежал у одной из коротких боковых стен, и между ним и противоположной стеной стояло не меньше двадцати кроватей в два ряда. Почти все они были пусты и аккуратно застелены. Только его сосед да еще несколько человек в дальнем конце.
В это время в палату стали вносить еще одного раненого. Когда его положили на одну из пустых кроватей, к Юлингу подошла медсестра.
- Как вы себя чувствуете?
- Что со мной и куда я попал? - спросил он слабым голосом.
- Вы ранены в плечо, и вам сделали операцию. Врач сказал, что вы полностью поправитесь. А сейчас надо измерить температуру.
Она поставила ему градусник и ушла.
- Что это за госпиталь? - спросил Юлинг соседа, - Штеттин?
Сосед отложил книгу и снова приподнялся на локте. Он не прочь был поговорить.
- Готтенхафен. Ты с фронта?
- Нет, не доехал. Нас атаковал самолет. - Юлинг отвернулся и закрыл глаза.
К вечеру их палата целиком заполнилась ранеными. Все были лежачими. Сосед сказал, что здесь только серебряные и золотые каски. Юлинг не сразу понял, что он имеет в виду классы военных значков за ранение, представлявших собой стальной шлем со свастикой на фоне скрещенных мечей. Золотую степень можно было получить, разве что став инвалидом, хотя встречались и такие, кто продолжал службу даже с желтым значком на кителе.
Пришла ночь. Погода была ветреной, и стоявший на якорях «Густлов» слегка покачивало. Из-за большой массы судна покачивания были плавными, чуть заметными. Юлингу казалось, что у него кружится голова. Однако сквозь стоны тех, кто не мог спать, и сквозь бред и храп уснувших счастливчиков он явственно слышал плеск воды где-то за стеной и легкий металлический скрежет. Постепенно вспоминая длинные коридоры и странные для госпиталя помещения, через которые его проносили накануне, он вдруг понял, что попал на корабль. Это госпитальное судно, ведь Готтенхафен - портовый город.
Сделав это открытие, он уже совершенно четко слышал хлюпающую в промежутке между бортом судна и причальной стенкой воду. Слабый свет тусклого ночника в сочетании с белым потолком оставляли возможность различать окружающие предметы. Юлинг повернул голову влево и посмотрел в сторону соседа. Тот сидел на кровати, спустив ноги вниз. У него не было обеих рук. «Как же он читал?» - подумал Юлинг, всматриваясь в его лицо. Но голубоватый свет был позади соседа, и он видел только черный контур.
- Ты чего встал? - спросил Юлинг чужим голосом.
Сосед не отвечал. В это время на потолке появились мерцающие блики, какие создает отраженный от воды лунный свет. Юлинг понимал, что свет проникает через иллюминаторы, которых он раньше почему-то не заметил. Лицо соседа осветилось, и он узнал Дворжака.
- Как же вас угораздило здесь оказаться? Ведь вам говорили, что это судно обречено.
Голос русского был тихим и печальным. Юлинг не видел, чтобы губы Дворжака шевелились, и как будто читал его мысли. Лицо русского было мертвенно-бледным. Оно улыбалось и одновременно приближалось. Вот уже он сидит на его кровати совсем рядом. На нем черный мундир с крестом военных заслуг и значком наездника. Подняв глаза выше, Юлинг увидел Веллера, глядящего куда-то поверх его головы. За его спиной стояла Эдда, дальше в полумраке он различил Ротманна и Гельмута Формана. В темноте были еще какие-то люди. Какой-то старик в широкополой шляпе, с тростью в руке. Все молчали, и Юлинг совершенно ясно понимал, что они прощаются с ним.
Проснувшись утром, он спросил соседа по палате:
- На каком мы корабле ?
- Это «Вильгельм Густлов». Помнишь, до войны он плавал в составе флотилии «Сила через радость»? На нем еще вывозили части легиона « Кондор» из Испании.
- А какое сегодня число ?
- Двадцать девятое.
- Января ?
- Ну, разумеется, не февраля. Ты что, ничего не помнишь? - В голове Юлинга совершенно четко звучали слова Дворжака: «Не знаю, откуда он выйдет, но точно помню, что это произойдет 30 января, в годовщину, когда ваш фюрер стал канцлером».
- Что там за шум? - спросил он соседа, расслышав доносившиеся снаружи голоса многосотенной толпы и отрывистые команды.
- Уже пятый день идет погрузка. Я же тебе говорил, что мы отправляемся домой.
- Когда?
- Сегодня.
Но сегодня только двадцать девятое! У Юлинга затеплилась слабая надежда, которая тут же угасла - тридцатого «Вильгельм Густлов» пойдет на дно, но выйти из порта отправления он может и раньше.
Через несколько часов приостановленная было погрузка продолжилась. Помещение, в котором лежал Юлинг, находилось недалеко от трапа, и ему весь день были слышны голоса и топот ног по мосткам. «И всё-таки Дворжак говорил, что корабль будет потоплен сразу же, недалеко от берега. Так что если мы выйдем сегодня, то есть надежда, что что-то не сработает. Ведь дата не совпадет».
Он еще раз спросил у соседа, уверен ли тот, что сегодня двадцать девятое января. Потом во время обхода задал аналогичный вопрос подошедшему к нему лысому доктору.
- Мы отходим сегодня?

Предыдущая страница 11 Следующая страница


Руна смерти 12

- Вроде бы да. Судно сверху донизу уже заполнено людьми. Только здесь у нас еще относительно свободно.
- Я должен остаться. Вы можете отправить меня на берег в госпиталь?
- Остаться?
- Да.
- Но почему? У нас здесь все условия. Нисколько не хуже береговой больницы.
- Я должен остаться по служебной необходимости, поймите!
- Погрузка заканчивается, и мы вот-вот отчалим. Через два дня вы будете в Киле и уладите все свои дела.
- Через два дня будет поздно! Прикажите просто вынести меня на пристань. - Юлинг раздражался всё больше и больше.
- Ну хорошо, - лицо врача сделалось жестким, - успокойтесь и ждите.
Он встал и быстро вышел.
Время шло, но никто не собирался выполнять просьбу капризного гауптштурмфюрера. Юлинг попросил сестру снова позвать врача. Та обещала, но только после того, как господин доктор освободится. Сейчас он на сложной операции. Юлинг просил позвать кого-нибудь из администрации, кто отвечает за погрузку пассажиров, но получил ответ, что она никого здесь не знает, так что все равно придется подождать доктора. Вконец отчаявшись, он отказался от дальнейших попыток.
Время шло, а они оставались на месте. Часам к девяти, понимая, что на улице уже давно стемнело, он всё больше убеждался в том, что они будут ждать рассвета. Выводить из порта безлунной ночью огромный корабль, да еще в условиях полного затемнения, вряд ли станут. Значит, всё сходится. Судьбе было угодно, чтобы он, Юлинг, оказался в роковое время в роковом месте. Для этого она убила Цибелиуса, прислала взамен Крайновски и Веллера, подставила машину, на которой он ехал, под самолет и бережно доставила носилки с беспомощным Вильгельмом Юлингом на обреченное судно. Она же подослала к нему этого лысого доктора в белом халате. Будь они все прокляты!
В это время, у трапа, проход на который был в очередной раз закрыт, курили два человека.
- Представляешь, - говорил доктор Террес кутавшемуся в теплую шинель лысому оберфельдарцту, - прибегает недавно один и требует вернуть ему всю его семью обратно. Восемь человек! Два дня назад он раздобыл им отдельную каюту, приволок кучу чемоданов… Пришлось опять черкать в списке. Но зато у меня в резерве целая каюта - я попросил ее запереть.
- Зачем?
- Желающих будет еще много. Пущу туда пару многодетных семей. У вас-то еще есть места?
- Осталось коек пятьдесят. Между прочим, у меня тоже один просится остаться. Вынесите меня хоть прямо на пристань, и всё тут! А сам только в себя пришел после операции.
- Это кто же такой ?
- Какой-то эсэсовец, гауптман. Как он затесался к морякам - ума не приложу.
- Может, у него тут жена. Когда фронт был далеко, многие штабные привозили сюда свои семьи. Теперь вот носятся с ними.
- Говорит, служебная необходимость.
- И что ты будешь делать? Не хочешь в самом деле отправить его в госпиталь?
Лысый подполковник медслужбы чертыхнулся.
- А где я сейчас буду искать машину? И что я скажу Заммериху? Вот привез вам тут одного, уж возьмите? Он боится морской болезни и хочет продолжить лечение на берегу? Да и Бергер… Он два часа возился с костями этого типа. Ты же знаешь - он не любит, когда его пациентов, в которых вложено столько труда, куда-то увозят. Значит, надо согласовывать с ним, а на черта мне всё это? Вот тебя назначили на должность санитарного оберфенриха, ты и выполняешь свою работу. Моя же задача - довезти больных до Киля, следить, чтобы сестры вовремя ставили им градусники, а санитары выносили утки.
- А знаешь, Генрих, - сказал Террес после нескольких затяжек, - ведь не только эти двое попросились сойти с корабля. Были и еще. Сегодня одна из девиц вспомогательной службы упиралась так, что ее чуть ли не силой тащили по трапу.
- Наверное, у нее здесь парень остается. Он бравый моряк, и у них любовь в самом разгаре.
- Да нет, - Террес был задумчив, - в ее глазах был страх. Настоящий страх, как будто она предчувствовала… Нет, тут что-то другое…
- Вольдемар! - оберфельдарцт отшвырнул сигарету и с укором посмотрел на собеседника. - Нам ведь тоже плыть на этом корабле.
«Да и помощник капитана почему-то не советовал начальнику судовой типографии брать с собой семью», - подумал уже про себя Террес, когда подполковник ушел.
Утро 30 января было пасмурным и холодным. Плотные и низкие серые облака лишь в десятом часу стали пропускать достаточно света, чтобы можно было начинать маневры по выводу лайнера на рейд Готтенхафена. С одной стороны, погода благоприятствовала плаванию. Сплошная низкая облачность и туман уже несколько дней защищали побережье с Гдыней, переименованной немцами в Готтенхафен, соседний Данциг и другие прибрежные города от воздушных налетов русской авиации. По прогнозам низкая облачность продержится еще несколько дней.
Но лишь к часу дня буксиры начали оттаскивать «Густлов» от пирса. Множество людей наблюдали, как этот, когда-то безупречно белоснежный красавец, более четырех лет простоявший на приколе и чудом уцелевший при бомбежках, медленно разворачивается, отваливая правым бортом от причальной стенки. Даже теперь, несмотря на ржавые потеки под якорными клюзами и очерченные коррозией стыки бортовых листов, лайнер выглядел величественно. Буксиры вели его, как прислуга ведет гордого аристократа, оказавшегося среди базарной толпы. Обитатели гавани - пара серых израненных эсминцев, торпедоловы, облупленные катера, черные угольщики, тральщики, возвращавшаяся с боевого задания подлодка и транспорты всех мастей и размеров, - казалось, расступались перед этим вельможей и спрашивали друг друга: «Куда это он собрался? »
Веселая круизная жизнь этого пятого по величине немецкого теплохода, начавшаяся в марте тридцать восьмого года, закончилась уже 22 сентября тридцать девятого. В составе Флотилии «Сила через радость», принадлежавшей Германскому Трудовому Фронту, он совершил сорок четыре рейса развлекая передовиков народного хозяйства, школьников и студентов. Так Гитлер выполнял одно из своих предвыборных обещаний - каждый честный немец сможет совершить круиз на фешенебельном теплоходе. Через три недели после начала войны корабль был зачислен во вспомогательный флот и стал классифицироваться как «госпитальное судно Д». Высоко над ватерлинией вдоль белых бортов протянулись широкие зеленые полосы - знак отличия таких судов, находившихся под защитой международной юрисдикции. На единственной трубе, тоже белого цвета, чуть отклоненной назад для придания силуэту судна стремительности, с обеих сторон было нарисовано по большому красному кресту, обведенному тонким красным кругом. Раньше там была свастика с зубчатым колесом в центре - эмблемой Трудового Фронта. Совершив несколько рейсов с ранеными, «Густлов» уже в ноябре сорокового года вновь меняет специализацию, став вспомогательным кораблем германского военно-морского флота. Его поставили на более чем четырехлетний прикол к одному из пирсов Готенхафена и перекрасили в защитный цвет. Он был вторично переоборудован, вооружен зенитными пушками и использовался отныне как плавучая казарма 2-й учебной дивизии подводного плавания, дислоцированной в Восточной Пруссии.
Выйдя на рейд, «Вильгельм Густлов» освободился от четырех буксиров, простившись с ними протяжным низким гудком, и, запустив на средний ход свои восьмицилиндровые машины, пошел в сопровождении тральщика на юг в соседний Данциг. Приняв там на борт еще одну партию беженцев, которых разместили на «солнечной» палубе, а также несколько десятков раненых из только что прибывшего санитарного поезда, он отошел от берега и направился на восток к центру Данцигской бухты. Но его снова остановили, умоляя взять еще несколько сотен человек с оказавшегося там судна. Доведя общее число людей на борту до десяти с половиной тысяч, лайнер вышел на разминированный фарватер и, набирая ход, стал поворачивать влево. Описав плавную дугу, он обогнул Хельскую косу и устремился на север в открытое море. Впереди его поджидал жиденький эскорт - старый эсминец и еще более старый торпедолов.
- Что с «Ганзой»? - спросил капитан Фридрих Петерсен стоявшего рядом с ним на мостике военного коменданта. Так назывался теплоход, который должен был составить им компанию.
- Не знаю. Какая-то неисправность. Пришлось ее оставить. Каким ходом вы намереваетесь идти ?
- Двенадцать узлов.
Корветтен-капитан Кригсмарине, он же военный комендант судна Вильгельм Цан, вопросительно посмотрел на капитана.
- Мы не можем идти быстрее, - пояснил тот. - Во-первых, это запрещают инструкции при минной опасности. Во-вторых, ремонт обшивки вала винта производился наспех, и я не уверен в его качестве. Не забывайте также, что экипаж, точнее его остатки, потерял навыки за прошедшие годы. На восемьдесят процентов мы наспех укомплектованы хорватами.
Они замолчали, всматриваясь в силуэт одинокого эсминца, маячивший прямо по курсу. Петерсен - пожилой капитан гражданского флота - стал обмениваться короткими фразами с двумя другими гражданскими капитанами, приданными экипажу «Густлова» в качестве усиления. Они имели опыт плавания в этих водах и должны были поочередно вести судно под общим управлением Петерсена. Таким образом, суммарное число капитанов на мостике иногда достигало четырех.
В это время на связь вышел второй корабль сопровождения - торпедолов «ТF19 ». Он сообщил об открывшейся течи и попросил разрешения вернуться в порт.
- Нет, вы видите, что творится?! - возмущался комендант. - Обещали кучу кораблей, а в итоге остался один «Леве»! Не ровен час, и он заявит о неисправности и запросится домой.
- Какой сегодня день? - спросил Юлинг соседа.
- 30 января, вторник. Ты уже третий раз об этом спрашиваешь. Боишься куда-то опоздать?
- Как позвать врача или санитара?
- Тебе плохо?
- Да.
Когда через некоторое время появились медсестры, сосед, к которому одна из них обратилась «господин оберлейтенант», сказал, что его товарищу плохо и он просит доктора.
- Ну, как дела? - поинтересовался пришедший врач, присев с краю на кровать Юлинга.
Это был тот самый полноватый и совершенно лысый человек, с которым они уже препирались накануне. Из-под белого халата виднелся мундир. Врач сделал вид, что ничего не помнит о предыдущем разговоре.
- Ваше ранение достаточно серьезно, большая потеря крови, так что придется потерпеть.
- В каком вы звании? - спросил Юлинг,
- Оберфельдарцт.
- Господин оберфельдарцт, мне необходимо поговорить с капитаном. Это очень важно.
- С капитаном этого корабля? - удивился врач, переглянувшись с сестрой и раненым оберлейтенантом.
- Да. Это чрезвычайно важно.
- Но капитан сейчас занят, господин… гауптштурмфюрер, - сказал врач, сверившись с больничной картой пациента. - Это совершенно исключено.
- Речь идет об очень важной информации. Поймите. Через несколько часов будет поздно!
- Но я не могу вызывать капитана к раненым по их просьбе. Я даже не знаю, где он находится. Это громадный корабль. Я могу позвать кого-нибудь из команды. В конце концов, вы можете сказать мне, и я постараюсь передать ваше сообщение на капитанский мостик.
Юлинг в отчаянии отвернулся к стене и закрыл глаза. Потом он снова стал просить доктора, доказывая, что это секретная информация и он может сообщить ее только капитану судна.
- Ну хорошо, хорошо. - Оберфельдарцт посмотрел на стоявшую рядом сестру и вздохнул. - Я попробую. А вы успокойтесь и постарайтесь уснуть.
Похлопав Юлинга по здоровой руке, он встал и вместе с сестрой вышел из палаты.
- Чертов эсэсовец! Хельга, вколите ему что-нибудь, чтобы он спал и хотя бы до завтра не приставал со своими причудами. А Краммер еще уверяет, что у него с головой всё в полном порядке!
- Он только начал отходить от морфия и хлороформа, герр доктор, - сухо напомнила сестра.
- А, черт! - доктор махнул рукой и быстро пошел по коридору.
Раненый оберлейтенант тем временем сочувственно посмотрел на Юлинга, хотел ему что-то сказать, но передумал. Он лег на подушку и снова принялся читать книгу. Юлинг же, прекрасно понимая, что этот лысый оберфельдарцт никуда не пойдет, подумал: будь что будет.
Потом он всё же решил сделать последнее, что еще было в его силах. Он попросил у соседа клочок бумаги и карандаш. Оберлейтенант вырвал из своего блокнота листок и протянул Юлингу. Видя, что тот собирается писать, он предложил ему также и книгу. Юлинг, прижав к ней левой ладонью бумагу, пытался пальцами этой же руки накорябать первое слово, но листок скользил вслед за карандашом.
- Хочешь, я напишу? - видя его потуги, предложил оберлейтенант.
Юлинг отрицательно покачал головой. Решив сделать по-другому, он раскрыл книгу и подоткнул бумажку в место сшивки страниц, после чего она перестала скользить. С трудом накорябав несколько слов, он сложил бумажку вчетверо и тут только обратил внимание на текст в самой книге. Это была пьеса в стихах. Юлинг левой рукой поднял небольшой потрепанный томик и прочел:
Будь смел, как лев.
Никем и никаким
Врагом и бунтом ты непобедим.
Пока не двинется наперерез
На Дунсинанский холм Бирнамский лес.
Откинувшись на подушку, он стал думать, с чем связано в его памяти это пророчество Макбету. С закрытыми глазами он на разные лады повторял про себя знакомые строчки и вдруг увидел лицо старика в широкополой шляпе. Его фигура приближалась из тумана. Вокруг угадывался частокол кирпичных колонн с отбитой штукатуркой. И Юлинг отчетливо вспомнил римского профессора. Кажется, его звали Полигар. Что же он тогда ему напророчил? Слова вычислителя судеб Юлингу хорошо запали в память. «Тот, который уже умер, и тот, кто еще не родился». Эти двое якобы должны были оказать влияние на его судьбу. Что ж, того, кто еще не родился, теперь уже вполне можно назвать. Это Дворжак. А вот тот, кто уже умер? За последние годы умерло столько людей… Как может умерший воздействовать на живого?.. Что остается от них? Их прижизненные деяния, распоряжения, которые продолжают исполняться. Память о них. Их имена… Имена!
Хотя Юлинг не мог этого видеть, когда его заносили на корабль, он вдруг отчетливо представил себе большие готические буквы на бортах - «WILGELM HUSTLOFF». Вот тот, который уже умер!
Юлинг, словно стряхивая с себя кошмарное видение, открыл глаза. Эти слова вычислителя судеб на поверку оказались вовсе не лишенными смысла. Но были и другие. «Вам следует опасаться двенадцатой даты». И еще: «Вашей жизни ничто не грозит, пока четыре капитана одновременно не станут к рулю». Да, именно эту последнюю фразу он связал тогда с предсказанием высшего существа, вызванного сестрами-ведьмами для Макбета. Это существо было младенцем в короне и с ветвью в руке. Интересно, какую ветвь держал младенец… Хотя при чем тут ветвь? Ведь не это сейчас главное. Нужно осмыслить две последние фразы. Итак, двенадцатая дата…
Юлинг тихо застонал. Ведь сегодня 30 января! Двенадцатая годовщина назначения Гитлера канцлером Германии.
Четыре капитана теперь уже не имели особого значения. Их там вполне может быть и четверо, обреченно подумал Юлинг, так что не стоит над этим ломать голову. Он вернул Шекспира и карандаш хозяину и подозвал санитара, перестилавшего постель одному из тяжело раненных. Спросив имя парня, Юлинг велел ему передать эту записку лысому оберфельдарцту и, откинувшись на подушку, снова закрыл глаза.
Его клонило в сон. Вероятно, он не был подвержен морской болезни, а усилившаяся качка, мерное гудение машин и подрагивание корпуса его только убаюкивали. Юлинг понимал, что если сейчас уснет, то либо вообще не проснется, либо его пробуждение будет ужасным.
И он уснул.
В одном из снов, которые после он не помнил, какой-то человек говорил ему: «Вы не узнаете меня? Тогда разрешите представиться: я Франкфуртер - личный враг фюрера. Тот самый, что убил вашего Густлова. А зачем он опубликовал секретные протоколы сионских мудрецов? Ну как же? Вы проходили меня в школе. Я всадил в него пять пуль, а сегодня в него всадят еще и три торпеды. Ха-ха-ха…»
Пространство между свинцово-черными водами моря и совсем опустившимися на его поверхность тучами быстро заполняла тьма. Она шла с востока в пятьдесят раз быстрее, чем два корабля, убегавшие от нее на запад. В этом узком промежутке между небом и водой ледяной ветер гнал снег, попутно срывая с волн белые гребешки, еще различимые в темноте, вспарываемая форштевнем очередная волна обдавала брызгами палубы и надстройки, оставляя на металлических поверхностях всё более толстую ледяную корку. Зенитные пушки бывшего круизного теплохода были уже непригодны для боя из-за полного обледенения механизмов.
В это время где-то поблизости в глубине, где не было ни ветра, ни снега, ни шума, ни света, тем же курсом шли шесть новейших подводных лодок XXI проекта. Они не имели никакого отношения к двум надводным кораблям и подчинялись командованию подводных сил «Ост». Подготовив на скорую руку экипажи, эти собранные в Данциге субмарины перебрасывали на запад, чтобы после проведения испытаний ввести в боевые действия в Атлантике.
Но был еще один, девятый, участник событий у побережья Штольпмюнде. Он уже никуда не спешил, находясь чуть впереди и чуть ближе к берегу по отношению к идущим на него эсминцу и большому транспорту. Он только что закончил многочасовую гонку и теперь охлаждал дизели, поджидая свою жертву в ночном мраке.
- Почему мы не идем противолодочным курсом? - спросил Цан капитана, посмотрев на часы. Было ровно девять вечера.
- Потому, господин военный комендант, что не каждое гражданское судно способно гарцевать зигзагом по морю, да еще в такую погоду. При нашей длине в двести восемь метров и слабых машинах это будет одно ерзанье. Вся мощность, время и топливо уйдут на преодоление инерционных моментов корпуса. - Петерсон приложил к глазам бинокль, пытаясь рассмотреть в темноте силуэт эсминца «Леве», который из-за сильного волнения тоже не мог идти зигзагом. - Ко всему прочему, нам строжайше запрещено покидать фарватер, чтобы не напороться на мины. Вы ведь сами уверяли меня, что центр и запад Балтики свободны от подлодок противника.
- Я только передал вам то, в чем заверил меня штаб командования подводных сил.
Они не знали тогда, что, ко всему прочему, шумопеленгатор на охраняющем их эсминце замерз и полностью вышел из строя. Своего они не имели и таким образом были теперь полностью глухи. Не знали они и того, что им уже посылалось предупреждение о вражеской лодке, но из-за помех оно не было принято радистом. Но главное, они не знали, что сообщение об идущих встречным курсом немецких тральщиках, полученное ими только что, было ошибочным. Цан приказал тогда включить на несколько минут ходовые огни, чтобы избежать столкновения на узком фарватере. И их заметили. Но не тральщики, которые были еще далеко. С боевой рубки находящейся в надводном положении советской подлодки «С-13» в их сторону были обращены объективы двух биноклей, а вниз уже летело сообщение капитану о кораблях противника:
- Иваныч! Мы его видим!
На мостике теплохода приглушенно звучала музыка - только что окончилась речь фюрера по случаю праздничной даты, и по радио начали передавать гимн и марши.
- Ладно, капитан, пойдемте выпьем кофе. Скорей бы доползти до Штеттина, а там, считай, мы уже дома.
В это время первая торпеда с шипением вырвалась из носового аппарата последней советской подлодки серии «С», еще остававшейся в строю. Не успела она преодолеть отделявшие ее от цели семьсот метров, как следом пошла вторая. Затем третья. Открылась крышка и четвертого аппарата, но торпеда с надписью «За Сталина!» застряла.
Корпус судна содрогнулся от мощного взрыва в районе носовой части. Все, кто находился на мостике, замерли. Рука капитана потянулась к трубке переговорного устройства, но тут раздался новый взрыв - ближе к корме. Машины остановились, и погас свет. Еще через несколько секунд - третий взрыв где-то по центру. Свет загорелся снова - видимо, заработал аварийный дизель.
Незадолго до того, как прогремел первый взрыв, проснувшийся Юлинг пытался сообразить, который час. Оберлейтенант разговаривал со своим соседом слева, повернувшись к нему, насколько позволяла раненая грудь. Его не хотелось беспокоить. Вошедшие медсестры обходили больных, раздавая таблетки, ставя уколы и градусники. «Спрошу у них, когда подойдут», - решил Юлинг, и в этот момент первая торпеда вспорола обшивку недалеко от форштевня. Удар был не очень сильным. Все испуганно замерли. Молоденькая медсестра державшая в руках лоток с лекарствами и заправленными шприцами, вскрикнула. В следующую секунду обе женщины полетели на пол, роняя пузырьки и градусники.
Второй удар пришелся прямо под их отделением. Кого-то из раненых даже сбросило с кровати, и в наступившей следом темноте послышались стоны и крики. Когда ударило в третий раз, свет зажегся, погас, зажегся снова и, померцав, наконец успокоился, став гораздо более тусклым, чем прежде. Лампы сначала горели вполнакала. Через минуту напряжение восстановилось. В наступившей вскоре относительной тишине многие поняли, что не слышат больше привычного гудения машин,
Сестры бросились поднимать упавших. Затем, хрустя раздавленными шприцами и градусниками, они выбежали в коридор.
«Вот и всё, - подумал Юлинг, закрыв глаза. - Дворжак не ошибся и на этот раз».
Он решил ничего не делать, поскольку ничего сделать не мог. Нужно просто дождаться, когда сюда хлынет вода, и не цепляться за последние секунды жизни. Это только продлит мучения. Он где-то слышал, что, резко вдохнув воду, человек мгновенно теряет сознание. Один вдох - и нет ни тебя, ни тонущего корабля, ни всех этих криков и бесполезных барахтаний. Так и нужно поступить.
- Эй, оберлейтенант, - повернулся он к соседу. - Как хоть тебя зовут?
- Фриц. Фриц Дан. Я подводник из 4-й флотилии. Наша база в Штеттине.
Он был встревожен, но, вероятно, еще не знал, что их ожидает. Эти ненужные подробности выдавали волнение. Он был явно рад, что с ним заговорили и задали такой простой житейский вопрос.
- А я Вильгельм Юлинг. - «Гестапо, город Фленсбург», - добавил Юлинг уже про себя. - Ну и как ты оцениваешь наши шансы?
- Не знаю. Вообще-то это очень надежное судно.
Они оба замолчали, ощущая, что изголовья их кроватей медленно приподнимаются. «Густлов» принимал через пробоины левого борта сотни тонн воды и уже кренился на ту сторону.
- Надежные суда просто дольше тонут, - совершенно спокойным голосом прервал молчание Юлинг.
В это время в палату заскочили лысый оберфельдарцт и кто-то еще.
- Как тут дела? - крикнул он, обводя взглядом вокруг. - Оставайтесь на своих местах! Ничего страшного нам пока не грозит.
Десяток человек попытались его о чем-то спросить, но врач, махнув рукой, выбежал прочь.
Он бросился в свою каюту. Там в тесном закутке, который они делили с Терресом на двоих, он принялся лихорадочно собирать в свой портфель кое-какие вещи. Он то всовывал в него книгу или какой-нибудь другой предмет, то выбрасывал их. Кончилось тем, что, отшвырнув портфель в сторону, он стал срывать с себя халат. В это время вбежал запыхавшийся Террес.
- Ты где был? Что говорят? - бросился к нему оберфельдарцт.
- Я из радиорубки. Еле прорвался обратно. - Террес сел на койку, стараясь прийти в себя и отдышаться.
- Ну?! Что ты слышал? Где Бергер?
- Уничтожают шифрсредства… Начали спускать шлюпки. Говорят, что к нам идет помощь. Краем уха я слышал о «Хиппере». Он вроде бы уже недалеко. Бергер куда-то подевался.
Оберфельдарцт сел напротив коллеги и стал комкать в руках свой врачебный халат, не зная, что с ним делать. Машинально он проверил карманы и наткнулся на сложенный вчетверо клочок бумаги, который ему недавно передал санитар. Он хотел было отшвырнуть записку этого эсэсовца с гипсовой рукой, но… Что он там нес про важное сообщение для капитана?
Лысый подполковник развернул бумажку и прочел написанный страшными каракулями текст: «Сегодня нас атакует русская подводная лодка. Смените курс!»
- Черт! - пробормотал оберфельдарцт. - Где же ты раньше-то был, мерзавец!
Сразу после взрывов в эфир полетели призывы о помощи, а в воздух - сигнальные ракеты. В это время несколько сот человек уже были убиты. В носовых отсеках погибла большая часть хорватского экипажа, включая всю спасательную команду. В осушенном плавательном бассейне лежало более ста искромсанных женских трупов в темно-синих морских шинелях. Вперемешку с ними валялась сотня оглушенных девушек. В этом кровавом месиве, иссеченном осколками кафельной плитки, ползали те, кто был еще жив и не потерял сознания. К таким последствиям привели взрывы двух первых торпед. Третья, взорвавшаяся вблизи машинного отделения, уничтожила почти всех мотористов и вывела из строя двигатели.
Но главным следствием трех взрывов было то, что все вместе они нанесли «Вильгельму Густлову» смертельное ранение, не оставляя никаких шансов на то, что он останется на плаву. Счет сразу пошел на минуты, и все четыре капитана это скоро поняли.
Взрывы торпед и полетевшие в эфир сигналы «SОS» были тут же услышаны акустиками и радистами всех шести подводных лодок XXI проекта. Две из них даже засекли советскую субмарину, находившуюся в полумиле от терпящего бедствие транспорта. Обо всём этом было немедленно сообщено командованию подводных сил, на что последовал категорический приказ следовать прежним курсом и ни во что не вмешиваться. Ценность новейших секретных лодок, которым не было равных в мире, была выше всех прочих обстоятельств.
Крен на левый борт медленно, но неуклонно увеличивался. С замиранием сердца прикованные к кроватям люди чувствовали всё более возрастающий наклон. Те, кто лежал на койках, стоявших у бортовой стенки, ощущали подъем изголовья. Противоположный ряд раненых, лежавших головами к коридорной перегородке, испытывал более неприятные ощущения. Они постепенно переворачивались головой вниз.
Долгое время к ним никто не приходил. Из коридора, а также сверху и снизу доносился топот ног и крики. Были слышны выстрелы - возможно, это пускали сигнальные ракеты. Был слышен скрип талей и удары о борт спускаемых шлюпок.
- Если крен на ту сторону возрастет градусов до двадцати, шлюпки с этого борта спустить уже будет нельзя, - сказал полушепотом Фриц, повернувшись к Юлингу.
- А сколько здесь, по-твоему, человек? - так же полушепотом спросил его Юлинг.
- Не знаю. Раньше он брал на борт полторы тысячи пассажиров.
- Значит, и шлюпок здесь максимум на полторы тысячи?
- Да.
- Вчера люди шли по трапу несколько часов.
- Я слышал, что на «Дойчланд» загрузили позавчера двенадцать тысяч, а ведь он меньше нашего «Густлова».
В это время прозвучал резкий хлопок, скрежет и всплеск, за которыми последовали отчаянные крики, раздавшиеся совсем рядом за стенкой, отгораживающей их от ледяных волн моря.
- Что это? - спросил Юлинг.
- Похоже, оборвалась шлюпка.
- А сколько их всего?
- Двадцать две. В корме есть еще несколько катеров и плотики.
В палату зашел моряк в фуражке младшего офицера. Он осмотрел раненых, что-то прикидывая, и уже собирался уходить, но его окликнули:
- Лейтенант! Как там дела? Что с судном? - Лейтенант остановился, снял фуражку и вытер ладонью мокрый лоб.
- Нас торпедировали, мы тонем. - Он снова надел фуражку. - Через несколько минут вас станут выносить к шлюпкам. Приготовьтесь.
Он не стал говорить раненым, которые почти все были военными моряками, что здесь мелко и они уже садятся на грунт. Этой сказкой сейчас пытались успокоить гражданских пассажиров, чтобы предотвратить панику. Каждому в этой палате было ясно, что они шли глубоководным фарватером и мели находятся левее, ближе к побережью. Правда, некоторые из экипажа еще надеялись, что «Густлов» останется на плаву или хотя бы продержится несколько часов.
С момента первого взрыва прошло двадцать минут.
Юлинг не знал, как ему относиться к тому, что его станут спасать. Он уже приготовился к смерти, а ему бросают соломинку. Он не знал также, что на самом деле творится за пределами их госпитального отсека. Это, конечно, можно было представить, но реальность всё же была несравнима с возникающими в сознании образами. Пусть и порождаемыми даже очень развитым воображением.
Три тысячи женщин и четыре с половиной тысячи детей метались по коридорам и палубам. Так же беспорядочно бегали, падали и карабкались по лежащим телам мужчины. Стоял такой крик, что давно сорвавшие голос моряки, которые еще пытались делать что-то рациональное, только открывали рты и жестикулировали. Иногда были слышны автоматные очереди, проклятия и отборная брань. И меньше всего был слышен плач детей, оглушенных всем происходящим. Они прижимались к матерям и отцам, к братьям и сестрам, просто к незнакомым людям, не понимая, что происходит, и хотели только одного - спрятаться где-нибудь в укромном месте. Почему их тащат наверх, где холодно и страшно?
Неопытная команда, пытаясь спускать шлюпки, роняла их одну за другой. Они шли вниз неровно, обледеневшие блоки и канаты заклинивало и рвало. Люди высыпались в волны, и сверху на них рушились обломки спасательных шлюпок.
Многие стали прыгать за борт, хотя можно было еще несколько десятков минут оставаться на корабле. Вода, температура которой лишь немного превышала нулевую, убивала большинство попавших в ее объятия в течение двух-трех минут. Ужас, сковавший рассудок тысяч слабых людей, постепенно распространялся на остальных. Он парализовал волю некоторых из тех, кто, забыв о долге, прокладывал себе путь к шлюпкам и плотикам с пистолетом в руке. Все четыре капитана, управлявшие судном, выжили в этой чудовищной катастрофе.
И всё же военные моряки в большинстве своем самоотверженно спасали раненых, женщин и детей. Когда наконец была дана команда, они бросились в госпитальное отделение. Раненых заворачивали в одеяла и выносили в сторону кормы. Там удалось спустить два больших катера.
Юлинг лежал, упершись ногами в спинку привинченной к полу кровати. Если бы ее не было, он уже скатился бы на пол. Крен на левый борт достиг тридцати градусов. Кроме него, явно увеличивался дифферент на нос. Лайнер «Вильгельм Густлов», названный так в память убитого человека, просто не мог иметь счастливую судьбу. По-прежнему освещенный огнями, он всё более заваливался набок и зарывался носом в накатывающиеся волны.
Когда очередь дошла до безучастного ко всему Юлинга, наклон пола уже превышал тридцать пять градусов. Двое курсантов схватили его вместе с одеялом и побежали по проходу к дверям. Вдруг тот, что держал раненого за плечи, поскользнулся на покатом и чем-то облитом полу и упал, залетев под боковую койку. Ударившись о пол раненым плечом и головой, Юлинг потерял сознание.
Наклон судна на левый борт стал резко увеличиваться, о дальнейшем спуске шлюпок или катеров уже не могло быть и речи. Свет погас. Еще через несколько минут все девять палуб «Вильгельма Густлова» приняли вертикальное положение, и он стал быстро погружаться. Вокруг корпуса забурлила черная вода. Из отверстий со свистом вырывался воздух, В некоторых местах вверх взметнулись водяные фонтаны, и через минуту всё было кончено. Сразу наступила тишина.
На поверхности осталось несколько шлюпок и катеров. И тысячи плавающих тел. Подоспевший незадолго до этого передовой эсминец из охранения шедшего следом крейсера вместе с «Леве» подбирал тех, кто еще был жив. Вскоре им на помощь подошли три тральщика. Тяжелый крейсер «Адмирал Хиппер», шедший из Данцига с беженцами на борту, оказался на этом месте вслед за своим эскортным эсминцем «Т-36». Он остановился на минуту, переговорил с береговым командованием, после чего устремился дальше на запад со скоростью тридцать два узла. Он был гораздо дороже шести лодок XXI проекта, которыми тоже нельзя было рисковать. Та тысяча человек, что он мог бы спасти, не стоила даже сотой доли его стали, пушек и торпедных аппаратов. Ведь где-то рядом еще таилась вражеская подводная лодка, и капитан не имел права даже на малейший риск. Такова была беспощадная логика войны.
- Штурмбаннфюрер СС Ротманн?
- Да. Кто говорит?
- Это Лют. Военно-морская школа,
- Рад слышать вас, капитан.
- У вас есть какие-нибудь сведения о вашем бывшем сослуживце Юлинге? Гауптштурмфюрере СС Юлинге?
- О Вильгельме? Нет. Что-нибудь случилось?
- Да, кое-что, но это не телефонный разговор. Если можете, приезжайте ко мне. До десяти я буду у себя в кабинете.
В девять часов вечера Ротманн сидел в громадном кабинете начальника военно-морской школы. Капитан-цурзее Вольфганг Лют встретил его у дверей и, поздоровавшись, попросил прощения за то, что ему придется несколько минут подождать, - необходимо закончить срочный приказ. Он усалил Ротманна в удобное кресло, вернулся за свой громадный стол и продолжил писать какой-то документ. Тем временем Ротманн оглядел роскошные адмиральские апартаменты, в которых оказался впервые.
Кабинет был отделан в английском стиле. Всё, включая потолок, обшито темным деревом. Вдоль стен - открытые книжные стеллажи, вмонтированные в заранее предусмотренные ниши. Мягкий свет настольной лампы - единственного зажженного светильника - выхватывал из полумрака корешки старинных книг, морских атласов, лоций и каких-то огромных фолиантов. Они были потерты и даже облуплены, блестели тусклым золотом и внушали безусловное уважение. Под потолком над стеллажами в строгих рамах висели парадные портреты адмиралов Второго рейха. Конечно же, здесь были Тирпиц, Шеер, Хиппер, Шпее и даже кайзер, почему-то в мундире английского адмирала. Многих Ротманн не знал или не мог рассмотреть из-за слабого освещения. Пол кабинета устилал большой персидский ковер. По сторонам за пределами ковра был виден темный паркет с замысловатым наборным рисунком. Потолок пересекали мощные деревянные балки, разделяя его на девять глубоких квадратных кессонов. Все деревянные детали имели сложный профиль и темно-коричневый цвет и бликовали матовым лаком. В полном соответствии со стенами и стеллажами была выполнена и мебель, вероятно, специально изготовленная по эскизам архитектора,
Хозяин этого роскошного кабинета сидел за столом очень прямо, высоко держа голову, несмотря на то что писал. Он был худ. Его громадный лоб, переходящий в лысину, окруженную редкими светлыми волосами над ушами и в нижней части затылка, был покрыт морщинами. На лице тридцатилетнего капитана, о котором всем было известно, что он сторонник строгих моральных устоев, застыло выражение максимальной сосредоточенности.
Лют был в двубортном темно-синем кителе без погон и петлиц. Большие белые манжеты рубашки, из которых торчали его худые руки, застегнуты на золотые запонки с черными прямоугольными камнями. Золотые пуговицы, орел, галуны на обшлагах и несколько наград превращали этот китель в мундир старшего морского офицера. На его шее висел Рыцарский Железный крест. Над верхним лучом креста, скрывая уходящую под воротник белой рубашки красно-бело-черную орденскую ленту, находился серебряный знак в виде трех дубовых листьев и двух скрещенных мечей, припаянных снизу. Листья и мечи были усыпаны сорока пятью мелкими бриллиантами общим весом в два с половиной карата. Этой высшей воинской наградой рейха обладали менее трех десятков человек. В военно-морском флоте, кроме Люта, ее имел еще лишь один, и тоже подводник.
Лют закончил писать и, вызвав звонком секретаря, отдал ему бумаги. Затем вышел из-за стола и сел в кресло напротив Ротманна.
- Так вы ничего не знаете о Вилли? - спросил он, протягивая руку и беря со стола папку темно-синего цвета.
- Нет, но догадываюсь, что случилась какая-то неприятность?
- Можно сказать и так. - Капитан раскрыл папку, в которой было довольно много листов с напечатанным в две колонки списком имен. - Сегодня утром я получил эти списки и случайно натолкнулся в них на фамилию Юлинг. Оказалось, что это он.
- Что же это за списки?
- Это списки пассажиров и команды теплохода «Вильгельм Густлов». Вы, конечно, в курсе того, что с ним случилось?
- Да, но подробности…
- Подробности пока никому толком не известны. Вообще это дело закрытое, и его запрещено обсуждать, дабы не сеять панику среди населения. Из Восточной Пруссии предстоит вывезти морем еще несколько сот тысяч человек. Но вернемся к Юлингу. - Лют полистал содержимое своей папки. - Ага, вот. Он оказался в списке ста шестидесяти шести раненых, которых вывозили из Готенхафена и Данцига. - Захлопнув папку, капитан положил ее на стол и посмотрел на Ротманна. - Вот, собственно, и всё. Известно только, что на этом судне вывозились лишь тяжелораненые. Не при смерти, но всё же. Как туда угораздило попасть Вилли - ума не приложу, ведь практически все раненые были моряками. - Лют встал. - Так что при желании вы можете поинтересоваться в канцелярии померанской группировки, хотя сейчас там наверняка большая неразбериха.
- А что известно о спасенных?
- Пока говорят о тысяче человек. Точных данных нет и не скоро будут. Их подбирали несколько кораблей и развозили в самые разные места. Многие продолжают умирать от переохлаждения.
Ротманн, понимая, что других подробностей не услышит, вынужден был поблагодарить капитана. Прощаясь, он молча вскинул правую руку вверх, на что убежденный нацист Вольфганг Лют ответил менее энергично, как и подобает старшему по званию и еще более старшему по занимаемой должности.
Возвращаясь пешком домой, Ротманн думало Юлинге. Он не был особенно потрясен - в конце концов их всех ждало что-то подобное, и они это знали. Но почему «Густлов»? Был ли Юлинг в сознании и знал ли, куда попал? Помнил ли он рассказ Дворжака? Впрочем, если был в сознании, то наверняка вспомнил.
Нет, всё это не просто так. Это не может быть простым совпадением. Слишком уж…
Придя домой, он стал просматривать сегодняшние газеты в надежде выловить хоть какую-то информацию о событиях в Балтийском море. В это время в дверь постучали. Это был сосед. Дан никогда не звонил Ротманну, давая особым стуком своего мундштука понять, что это он, и никто иной. Можно было смело выходить хоть в трусах, не опасаясь наткнуться на посторонних, - за дверями мог быть только отставной моряк в старом халате, с прокуренной костяшкой в зубах.
Но на этот раз вместо шахматной доски в руках капитана была бутылка. Ротманн понял, что что-то произошло. Они молча посмотрели друг на друга, после чего Ротманн посторонился, пропуская соседа, и закрыл за ним дверь.
- Сегодня мне позвонил капитан Лют, - сказал Дан, усаживаясь в кресло. - Он просматривал списки пассажиров «Вильгельма Густлова». Искал там знакомых моряков и выпускников своей школы. - Он вздохнул. - Я думал, мой Фриц плавает в Атлантике, а на берег сходит где-нибудь в Вильгельмсхафене. А его занесло на Балтику…
- Его нашли в списке? - спросил Ротманн, когда Дан, задумавшись, замолчал,
- Да. В списке раненых, которых собирались вывезти. Нет ничего нелепее для подводника, чем утонуть в качестве пассажира на гражданской посудине.
- Ты рано делаешь выводы, - стал возражать Ротманн, - там много спасенных, в том числе и среди эвакуированных раненых.
- У тебя есть какая-то информация, Отто?
- Нет, но мне об этом час назад рассказывал сам Лют. Я был у него. Там среди раненых оказался и мой недавний сослуживец. Ты должен был видеть его - он иногда приходил сюда.
- Такой молодой и лощеный?
- Вот-вот. Это Юлинг. Уж как его-то туда занесло…
- И что же тебе сказал Вольфганг?
- Да в общем-то мало что. Спасено более тысячи человек. Точных данных и списков пока нет. Но раненых спасали особо, и ты по-прежнему должен надеяться.
- А кто тебе сказал, что я не надеюсь? Даже если спасся один человек, я буду считать, что это мой сын, пока меня в этом официально не разубедят. Давай, тащи, что там у тебя есть. Шахматы сегодня отменяются. И чай тоже…

Предыдущая страница 12 Следующая страница


13 Олег Курылев

Антон стоял у окна и вслушивался в завывания ветра. Несколько дней назад Ротманн рассказал ему о внезапном переводе Юлинга в действующие на Восточном фронте войска и недавнем обнаружении его фамилии в списке пассажиров утонувшего лайнера. Они коротко поговорили на эту тему, не придя ни к какому выводу. Потом Ротманн сказал, что опасается, как бы новый начальник гестапо не раскопал дело о неустановленном психе со странными предметами в карманах. Если он заинтересуется этими самыми предметами и захочет на них взглянуть, а они лежат в одной из коробок в их хранилище, то это чревато большими неприятностями.
Когда он уходил, Антон еще раз вспомнил о Юлинге, посочувствовав его фатальному невезению.
- Между прочим, прощаясь со мной, он посоветовал вас убрать, - сказал Ротманн с насмешкой во взгляде.
- Что ж, может быть, я на его месте посоветовал бы то же самое,
Вспоминая этот разговор, Антон услышал лязг ключа в замочной скважине. Пришел Ротманн. Он посмотрел на настенные часы - было около двенадцати - и поздоровался. Бросив на кресло большой сверток и свое меховое кепи полувоенного образца, он, не снимая пальто, сел на стул и достал из внутреннего кармана пачку документов,
- Вам нужно исчезнуть вторично. На этот раз из города.
- А что случилось? - сердце Антона екнуло.
- Боюсь, Веллер скоро всё же доберется до вас. А значит, и до меня. К тому же вам представился подходящий случай уехать именно сейчас. Вот, возьмите, - Ротманн протянул Антону документы. - С этой минуты вы Адам Родеман, фольксдойче из Риги. Вас с братом родители вывезли еще детьми в двадцатом году. Жили в Чехословакии. В Германии несколько лет. Живете в маленьком городке Герлиц, о чем в паспорте имеется прописка. Запомните адрес. Это у самой восточной границы, русские уже в тридцати милях оттуда, так что скоро он будет оккупирован и что-либо проверить относительно вас станет невозможно. Здесь ваша трудовая книжка. Медицинское свидетельство, согласно которому вы непригодны даже в фольксштурм по причине эпилепсии. Ваши родители умерли еще до войны. Брат погиб в 1943 году за свою новую родину и фюрера, о чем у вас имеется похоронное свидетельство. Все это вам нужно будет заучить. - Он подошел к свертку и развязал бечевку.
- Здесь пальто гражданского образца, а шинель придется оставить дома. Спорите со своей куртки и кепи все знаки различия, если не хотите, чтобы к вам на каждом шагу цеплялись патрули.
Ротманн прошел на кухню за стаканом воды. Он продолжал прямо оттуда:
- Сегодня в пять часов вечера вам нужно быть на вокзале. Я объясню, как туда пройти. Здесь недалеко. Поезд на Лейпциг. В вашем паспорте билет. Шестой вагон, двенадцатое место. Там и встретимся.
- Вы тоже едете? - обрадовался Антон.
- Мы с вами едем вместе. В моем распоряжении четыре дня, после чего я должен буду вернуться.
- А я?
Ротманн остановился напротив Антона.
- А с вами решим по дороге. Кстати, сегодня начинается Масленица. - Он снова сел и задумался. - Ну ладно. Остальное при встрече в поезде. Уходя, погасите свет. Вот вам ключ. Заприте дверь на два оборота и принесите его мне в вагон. А теперь смотрите сюда, я покажу вам, как пройти на вокзал.
Антон впервые шел по этому городу с документами в кармане. Он заучил все, что в них было написано: даты, адреса, имена. Идти он старался деловито, не оглядываясь по сторонам. Высоко поднятый воротник пальто, солдатское кепи и шарф мало спасали от пронизывающего февральского ветра. Над Балтикой висели тяжелые свинцовые облака, и, хотя снега почти уже не было, приближения весны не ощущалось. Это была скорее поздняя осень, хотя Ротманн что-то говорил про Масленицу.
В двухместном купе шестого вагона они снова встретились. Единственный вечерний пассажирский поезд на юг был заполнен едва наполовину.
Поезд шел довольно быстро с запланированными расписанием непродолжительными остановками на положенных станциях. Несмотря на постоянные бомбардировки, железнодорожное хозяйство Германии работало по-прежнему четко. Густая сеть дорог, покрывающая страну, позволяла маневрировать, пуская поезда в обход разрушенных участков. Впрочем, в других районах рейха ситуация не всегда была такой.
Небольшие станции следовали одна за одной. «Не то что у нас в Сибири, - думал Антон, - когда можно целый час смотреть неотрывно в окно и видеть только сплошную стену леса да редкие прогалины». Ротманн читал газету, принесенную проводником. Он сидел спиной по ходу движения и лишь изредка бросал короткие взгляды в окно, когда поезд давал гудок или начинал громыхать на стрелках. Антона, облокотившегося напротив на откидной столик, наоборот, живо интересовало всё происходящее снаружи. Месяцы одиночества взаперти, когда он часами простаивал у окна, вглядываясь сквозь узкую щель между шторой и рамой в участок видневшейся улицы, крыши и клочок серой поверхности зимнего моря над ними, сменились роскошным зрелищем. За окном проносились кадры увлекательного фильма, который можно было смотреть бесконечно. Деревья, дома, мосты, дороги, часто заполненные беженцами, фермы, сгоревшие станционные постройки, поваленные столбы с проводами. И снова деревья и поля, еще кое-где покрытые снегом. Его жизнь круто переменилась. Он впервые за столько времени почувствовал себя свободным, хотя и не знал толком, куда и зачем едет.
- Вы верите в бога? - вдруг, отбросив газету, спросил его Ротманн.
- Нет, - с трудом собравшись с мыслями, ответил Антон, - а почему вы спрашиваете?
- Ну… надо же о чем-то говорить. Впрочем, я забыл, что вы из страны безбожников.
- Ну, в вашей организации, насколько я знаю, тоже не очень-то поощряется религиозность. А уж ваш Эйке, если я не ошибаюсь, и вовсе был воинствующим атеистом, - Антон был не прочь пофилософствовать и даже поспорить с сидящим напротив эсэсовцем.
- Вы не ошибаетесь. - Ротманн впервые надолго уставился в окно, о чем-то задумавшись.
- Между прочим, в конце этого века в России вера в бога снова войдет в моду. Если можно так сказать. Слово «Бог» опять начнут печатать с большой буквы. Вам, немцам, это трудно понять, ведь у вас все существительные пишутся с заглавной.
- И с чем же это связано? Зачем вашим большевикам вдруг понадобился бог? - Роттман откинулся на спинку сиденья и достал сигарету.
- Большевикам он не понадобился. Просто они в конце концов лишились власти, и наш социализм рассосался сам собой. И что интересно, без всяких на этот раз кровопролитий. - «Ну, или почти без всяких», - подумал он про себя, вспомнив про Чечню, - Советский Союз распался на пятнадцать отдельных государств, но вам это, наверное, неинтересно.
Они помолчали, после чего Антон решил продолжить.
- Однажды я листал в книжном магазине Библию с рисунками Гюстава Доре и наткнулся на то место, где описывался всемирный потоп. Там было несколько гравюр, очень похожих одна на другую, и всё же одна из них мне хорошо запомнилась. На ней изображалась скала, окруженная бушующим морем. Возможно, это была последняя часть суши, не затопленная водой. Со всех сторон на эту скалу карабкались люди. Она вся кишела обнаженными телами. Насколько я помню, это были одни женщины. Обнаженные женщины, пытающиеся спасти своих детей. Они тянули их за руки из волн, цепляясь второй рукой за камни, или выталкивали наверх, пытаясь приподнять над водой. И сами в это время тонули. Тогда я, помню удивился - как могли церковники пропустить в печать такие иллюстрации? И во времена Доре, и в наше время? Ведь это явное обличение бога в жестокости. Он нашел на всей Земле только одного праведника и решил спасти лишь его и с его семейством. А как же эти младенцы? В чем их вина? А спасающие своих детей женщины? Даже если они были грешницами все до одной, то своими последними минутами жизни должны были заслужить прощение…
- Я знаком с гравюрами Доре. И к чему же вы пришли?
- Ни к чему. Я не нашел никаких оправданий. Я по-прежнему продолжал интересоваться христианской религией, и первая книга, которую вместе со мной прочла моя дочь, была «Библия для детей». Но я только больше уверялся в том, что если бог есть, то он жесток, несправедлив и беспомощен одновременно. Несмотря на все свои потопы и горящую серу с небес и даже несмотря на кровь, пролитую его сыном на кресте, он не смог сделать людей другими. И я решил, что для него и для меня будет лучше по-прежнему считать, что его вовсе не существует или он был, но его не стало. Как у Ницше - бог умер.
- А как же вечная жизнь, спасение души? Вам не жалко расставаться с этими спасительными иллюзиями?
- Ну, во-первых, их у меня никогда не было. Моими первыми книгами о религии были «Забавная Библия» и «Забавное Евангелие» Лео Таксиля. - При этих словах Ротманн усмехнулся. - А во-вторых, вы пробовали когда-нибудь представить себя в раю? Я уж не говорю об аде. Вот вы бродите среди таких же счастливчиков, как и вы сам. Вам не о чем беспокоиться, не к чему стремиться, нечего бояться. Вы Агасфер. Вечный житель без цели и желаний. Одна только мысль о том, что это навсегда, на миллионы лет, которые текут так медленно и которые хочешь не хочешь, а нужно просуществовать, приводит вас в ужас. И при этом у вас нет ни малейшей возможности покончить с собой, чтобы уйти из этого царства безысходной скуки и вечного однообразия. Лично меня такая перспектива бросает в дрожь. У любого из нас на земле есть спасительный выход - вернуться туда, где мы были прежде. Туда, где мы были миллиарды лет до нашего появления здесь на один миг. Туда, где находятся еще не рожденные дети. Там нет ничего ужасного, просто потому, что там нет вообще ничего. И главное - там нет времени! Один из древних сказал, что самое приятное ощущение - это отсутствие всяких ощущений. А именно это нам дает здоровый сон без сновидений и смерть. Многие начинают в панике рассуждать: «Меня никогда уже не будет, меня не будет миллионы лет» - и так далее. Но позвольте спросить - какие миллионы лет могут быть у мертвого? Время - это для живых. У смерти нет времени. В ту секунду, когда человек перестает дышать, время для него не то чтобы останавливается - оно прекращает свое существование, навсегда. Впрочем, слово «навсегда» здесь тоже неуместно, поскольку это тоже категория времени. Тот, кто умрет в следующее мгновение, абсолютно ничем не будет отличаться в своем новом состоянии от Цезаря, убитого два тысячелетия назад, или от мумифицированного фараона, умершего за две тысячи лет до Цезаря. Эти два тысячелетия для Цезаря точно такой же миг, что и для только что умершего. И через миллиарды лет, когда погаснет или взорвется наше Солнце, это будет всё тем же мигом!
- Тогда позвольте спросить, чего вы боялись, когда попали к нам в гестапо в октябре прошлого года? - усмехнулся Ротманн. - Я видел в ваших глазах страх.
- Но вы же всё прекрасно понимаете. Человек, как и всякая другая живая тварь, снабжен природой инстинктом самосохранения, одним из рычагов которого является неосознанный страх перед смертью. Без этого никак нельзя. Иначе всё живое на земле, во всяком случае всё, что способно покончить с собой или не предпринять усилий для своего самосохранения, просто вымрет в считанные дни. Это же основа жизни - страх перед смертью. Животные не знают, что такое смерть, и боятся опасности инстинктивно. Люди понимают ее сущность, но в них заложен такой страх перед нею, что он подавляет любую здравую мысль. Именно он и заставляет их выдумывать жизнь после смерти, всякую там реинкарнацию и прочие вещи, чтобы уж если не умереть нельзя, то хоть успокоить себя этими вымыслами.
Антон немного помолчал.
- Есть, конечно, и другие причины, продлевающие в нас желание жить. Одна из них - любопытство. Хочется узнать, что будет дальше и чем всё это кончится. Другая - желание вырастить детей и помочь им устроить свою жизнь. Ведь все эти рассуждения мы не относим на их счет. Они должны, просто обязаны жить, и всё тут. Никакая философия не может оправдать их смерть. Есть, в конце концов, жажда мести, жажда творчества - смерти не боюсь, но должен закончить кое-какие дела на этой земле. И так далее.
Антон наконец окончательно понял, что его собеседник не склонен вступать с ним в дискуссию - его явно занимали какие-то свои мысли. Тогда он замолчал и стал смотреть в окно. Благо разговор в купе поезда, в отличие от комнатного, можно спокойно прерывать созерцанием проносящихся за окном пейзажей и при этом не ощущать какой-либо неловкости. Молчание в идущем поезде не может быть натянутым. Оно естественно, и сменяющийся вид за окном здесь вполне заменяет негромкую музыку, располагая к размышлениям. - Скоро Лейпциг, - сказал через несколько минут Ротманн, - там у нас пересадка на другой поезд.
- Мы едем дальше?
- Да, в Дрезден.
- В Дрезден? А зачем?
- Вы что, там уже были?
- Вы знаете, Ротманн, что я не был нигде, кроме Фленсбурга
Антон слегка обиделся - его везут как какой-то багаж. А он уж было по простоте душевной посчитал себя почти товарищем этого человека. Ведь их уже много дней объединяла тайна, известная теперь только им двоим. Ему, конечно, всё равно, будет ли Лейпциг конечной точкой путешествия, или оно продлится до Дрездена. Хотя с Дрезденом у него связаны какие-то смутные предчувствия. Что-то такое в памяти, что заставило Антона забеспокоиться. Чем-то этот город выделялся среди других, и это что-то таило в себе опасность.
Эти размышления прокрутились в его голове в течение двух-трех секунд, и уже на четвертой секунде он понял, чем Дрезден отличается от Лейпцига. «Тот, у кого уже не осталось слез, заплачет снова, узнав о Дрездене», - вспомнил он слова одного из очевидцев чудовищной бомбардировки, которой подвергнут этот город союзники. Они просто уничтожат его в течение нескольких часов.
- Что вас так расстроило? - спросил Ротманн. - Это один из самых тихих городов в Германии. Во всяком случае, пока в него не вошли русские,
Ротманн снова принялся просматривать газету. «Дрезден, - думал Антон, - ведь они скоро сровняют его с землей. Вот только когда это произойдет?» Он даже вспомнил, что бомбардировка начнется в десять часов вечера и что если бы не война, то в городе в эти дни должен был проходить традиционный карнавал. Постепенно в его памяти всплывали кое-какие обрывочные данные из той полемики, что он читал в Интернете по поводу этой «акции возмездия», «Акт вандализма», официально 35 тысяч убитых, неофициально в несколько раз больше… Антону вдруг стало жутковато.
- Скажите, Ротманн, - спросил он неожиданно для самого себя, - что вы сегодня говорили про Масленицу?
Штурмбаннфюрер оторвался от газеты и удивленно посмотрел на Антона.
- Про Масленицу? Только то, что она начинается как раз в эти дни. А что?
- В Дрездене она как-то отмечается?
- Ну сейчас-то навряд ли. А вообще там всегда в это время проходил карнавал.
«Всё верно, - подумал Антон, - как раз подгадаем вовремя. Завтра тринадцатое февраля… Ну конечно! Во вторник тринадцатого…»
- Вас что-то беспокоит, Дворжак? Или вы что-то знаете? - Ротманн отложил газету, посмотрел на Антона пристально.
- В десять часов вечера на город будет совершен первый налет. Он будет длиться двадцать четыре минуты. Второй удар в час тридцать ночи и третий… Не помню, уже на следующий день, - Антон поразился сам, откуда, из каких закоулков памяти он извлек эти часы и минуты.
- Что вы сказали? Объясните толком!
- Зачем вам нужно именно в Дрезден?
- Я объясню зачем, но сначала вы должны мне рассказать всё, что знаете. Что должно случиться? Насколько мне известно, этот город еще не бомбили.
- Его разбомбят, - в голове Антона продолжали всплывать факты и цифры. Он смотрел в глаза Ротманна и видел перед собой монитор своего компьютера с фотографиями руин, штабелей трупов, которые сжигали прямо на площадях, потому что их некому было хоронить.
- Я не знаю, почему они примут такое решение. У меня, конечно, есть на этот счет свои мысли… Но они мало что значат. Я всё же не историк. Но этот город сровняют с землей.
Ротманн встали прошелся, насколько это было возможно, взад-вперед по купе. Затем он сел в дальнем от Антона углу и сказал:
- Вы ничего раньше об этом не говорили.
- Я очень многого вам еще не говорил.
- Но теперь самое время.
- Что ж, как хотите. Повторяю, я не историк… Я знаю лишь то, что до тринадцатого февраля 1945 года Дрезден действительно не бомбили. Существовало даже мнение о некоем джентльменском соглашении (конечно же, негласном) насчет Дрездена как признанного европейского центра культуры и искусства. Ведь в нем не было не то что ни одного военного предприятия, но даже ремонтных мастерских. Ваше руководство сознательно стремилось не предоставить даже малейшего повода союзникам для бомбардировки. К февралю сорок пятого город был наводнен беженцами. В нем разместили множество госпиталей. А единственное промышленное производство, которое издавна там существовало, относилось к фарфору. Там делали тарелки и прочую посуду. Люфтваффе даже сняли последнюю эскадрилью ПВО - такая была уверенность в невозможности атаки этого города противником. Выискивая после войны оправдания решению о бомбардировке, историки называли просто смешные причины. Их было немного. Первая - крупный железнодорожный узел. Но так можно было любой ваш город с населением более 50 тысяч человек объявить военным объектом. И что самое интересное, как раз вокзал и станция пострадали меньше всего. Вторая - наличие вокруг концентрационных лагерей с военнопленными…
- Что, черт возьми, они сделают с городом?!
- Они его практически уничтожат.
- Они применят какое-то новое оружие?
- Новое оружие американцы применят в августе этого года против японских городов Хиросима и Нагасаки, но и они ненамного превзойдут Дрезден по количеству жертв. Если вообще превзойдут. Это была самая страшная в истории войн обычная бомбардировка города. Показательный акт возмездия…
- Вы помните конкретные цифры?
- Официально было объявлено о 35 тысячах погибших. Эту цифру назовет городская администрация. - Антон пользовался то прошлым, то будущим временем. - Она явно была занижена, чтобы не травмировать остальное население. Учитывая более полумиллиона беженцев, большинство из которых не были зарегистрированы, убитых было больше в несколько раз. То есть я хотел сказать «будет»…
- Сколько?
- Некоторые называют 350 тысяч и даже больше. Я не берусь судить. Многие считают реальным число погибших в пределах 150-250 тысяч человек.
- Да, - сказал задумчиво Ротманн, - это похлеще Гамбурга… Но зачем? Гамбург еще можно понять - промышленный город, середина войны. Но Дрезден…
- Я же вам говорю, это был… вернее, будет акт возмездия. За ваши бомбардировки Англии, например Ковентри, Лондона… Лично я думаю, что Черчилль хотел продемонстрировать таким образом силу союзников перед Сталиным. Возможно, преследовалась цель показать всем, что быстрое продвижение наших войск основывается на мощной поддержке со стороны авиации союзников. Может быть, они просто не хотели отдавать Сталину город, ведь советские войска были уже в ста километрах от него, а по уже утвержденному плану раздела Германии на зоны оккупации Дрезден должен был стать военной добычей большевиков. Вероятно, также ставилась задача сломить дух ваших войск на передовой… - Минуту оба молчали,
- И, зная всё это, мы не можем ничего сделать, - задумчиво проговорил Ротманн.
- Нет. Я уверен, что нет. Вам никогда не удастся убедить руководство - а это должно быть очень высокое руководство - в необходимости эвакуации города. Тем более такого города, как Дрезден. К тринадцатому февраля, то есть завтра, в нем вместе с беженцами скопится больше миллиона человек. Все хотели укрыться в месте, которое считали безопасным. Нет. Я думаю, даже гауляйтеру не под силу такое решение. Оно может исходить только из Берлина. Так что, если у вас есть в этом городе кто-нибудь, пусть уезжают. Завтра в десять часов вечера будет уже поздно. - Немного помолчав, Антон добавил: - А теперь вы объясните мне, зачем нам ехать в Дрезден.
- Дайте хоть собраться с мыслями, - Ротманн посмотрел на часы, - после всего, что вы рассказали, нам обоим нужна передышка. Постарайтесь вспомнить еще какие-нибудь подробности, а я подумаю, что делать дальше. - Антон вдруг взорвался:
- Послушайте, Ротманн, скажите откровенно, я у вас по-прежнему в роли арестованного? Мне кажется, я достаточно уже потратил сил и времени, чтобы доказать вам, что мое появление здесь непреднамеренно и случайно! Я шел с вами на сотрудничество, ничего не скрывая. В конце концов, я жертва обстоятельств. И вы, между прочим, тоже. Причем не по моей вине. Ведь это не я пришел к вам в гестапо и попросил расследовать мое дело. Конечно, вы можете сделать со мной всё, что угодно, ведь у вас зиг-руны в петлице и славное прошлое за спиной, а у меня поддельные документы и прошлого нет вообще. Но и я тоже имею некоторые преимущества и, стало быть могу рассчитывать…
- Да успокойтесь вы, наконец! Не собираюсь я ничего скрывать. Я просто прошу вас мне помочь, и только потому что вы имеете ко всему этому отношение. Причем самое прямое.
В это время поезд дернулся и остановился, «Галле», - услышали они голос проводника, объявлявшего название станции.
- Осталось километров семьдесят. До Лейпцига.
Ротманн снова сел к окну. Он расстегнул пуговицу правого нагрудного кармана и достал оттуда листок бумаги. На секунду задумавшись, он протянул листок Антону.
- Читайте.
- Что это?
- Это письмо, которое я получил два дня назад. Читайте, вы же хотели откровенности.
- Если это личное… то я не имел в виду…
- Да читайте же вы, наконец! Это о моем брате.
Антон развернул бумажку и прочел короткое письмо, написанное явно женской рукой:
«Господин Ротманн! Меня зовут Магда Присс. Я сестра-сиделка из военного госпиталя № 214/08 по адресу: Дрезден, Эльфенкенигштрассе, 12. Двадцать пятого января к нам поступил оберштурмбаннфюрер СС Зигфрид Ротманн. Его состояние на первое февраля тяжелое, но стабильное. Ожог, ранение обеих ног, контузия и некоторые менее тяжелые травмы. Ставлю вас в известность о местонахождении вашего брата. Ваш адрес был обнаружен среди его личных документов. Если вы сможете приехать, разыщите Магду Присс или мою сменщицу Элеонору Крамер. Ваш брат на втором этаже в палате № 4. Хайль Гитлер! Магда Присс. 1 февраля 1945 г. Дрезден».
- Так вы едете к брату? Почему вы сразу не сказали об этом письме?
Ротманн взял листок и, свернув его вчетверо, снова засунул в карман и застегнул пуговицу. Он протянул Антону сигарету, другую сунул себе в рот и чиркнул зажигалкой. Закурив, он некоторое время смотрел в окно, за которым находился перрон довольно крупного города. «Займите свои места! Поезд отправляется. Следующая остановка Лейпциг!» - услышали они голос проходящего по коридору проводника.
- Ну, во-первых, я не знаю толком, к кому я еду. Я также не знаю, для чего взял вас с собой. Нет, я не соврал насчет Веллера. Он действительно шарит по старым делам. Не обижайтесь. Вы, конечно, не арестованный. Я давно уже не отношусь к вам как к арестованному, тем более что вы таковым фактически и не являетесь уже несколько месяцев. Мы с вами сообщники, но если вы обладаете особой информацией, то я всё-таки оставляю за собой право на действия. Согласитесь, вы не можете ничего предпринять сами в данной ситуации. Во всяком случае, пока всё это не кончится. После мы, скорее всего, расстанемся,
Он крутил в руках зажигалку с черепом с одной стороны и какой-то аббревиатурой с другой. Ротманн явно хотел что-то сказать и не решался или не знал, с чего начать.
- Вы, конечно, понимаете, что когда я получил это письмо, то долго размышлял, как поступить. Помните мою поездку в госпиталь на озере Гроссер? В этот раз я подумал: а что, если я возьму вас с собой? Может быть, что-то изменится. Да и мне не будет так… ну, если хотите, страшно. Вы единственный в этом мире человек, которому ничего не нужно будет объяснять. Да и вам не помешает развеяться. А после, если захотите, можете остаться там или возвратиться со мной во Фленсбург. Я ведь не знал тогда о том, что произойдет с Дрезденом, и думал, что вы могли бы остаться там и дождаться своих…
- Вы считаете, что мое присутствие что-то изменит?
- Ну что-то уж точно изменит. Вот только насколько и в какую сторону…
- По-моему, вы не надеетесь на встречу с братом. Вы ее боитесь?
- Да, черт возьми, боюсь! Я не хочу при всей любви к погибшим близким обрести их в виде несовершенных копий. Я уже смирился и в силах отказаться от призраков. Я видел Рейнеке, и мне этого достаточно! Мне не нужен брат, который чего-то не помнит или чего-то не пережил в своем прошлом из того, что должен был пережить. Это уже не он. Но я не могу никак не отреагировать на это, - Ротманн похлопал себя по карману кителя, - и сдается мне, что тот или то, что создает эти письма, знает об этом.
- Может, нам лучше просто вернуться? - Антон понимал, что его вопрос риторический.
- Вы-то чего боитесь? Ах да, бомбардировка. Но если всё будет нормально, мы приедем в Дрезден рано утром, даже еще ночью и до десяти вечера успеем сбежать из города. Как крысы с обреченного корабля. Вас, во всяком случае, я не стану удерживать.
Они замолчали и до самого Лейпцига не проронили больше ни слова.
Через три часа в купе уже другого вагона они продолжили свое путешествие. По положению закатного солнца Антон видел, что поезд движется почти точно на восток.
На этот раз ехали медленно, с частыми и долгими остановками на каждой станции. Пропускали то вперед, то в обратном направлении воинские эшелоны и санитарные поезда. Пассажиров было немного - мало кто стремился в ту сторону. Панический страх перед большевиками, подогреваемый официальной пропагандой, гнал людей на запад. «Как бы там ни было, - думал Антон, - а наши всё же не превращали бомбами их города в кладбища. Хотя бы потому, что Сталин уже имел на них собственные виды».
- У вас болят зубы? - спросил он Ротманна, когда тот в очередной уже раз запил водой небольшую таблетку.
- Нет. Это не обезболивающее.
- Снотворное?
- На кой черт мне сейчас снотворное? Это стимулятор кровоснабжения мозга. Меня сильно шарахнуло по голове в начале сорок четвертого. Собственно, на этом моя военная служба и закончилась.
- Может, расскажете?
- Ну что ж. Ехать нам еще километров сто двадцать, а с такой скоростью это займет часа три-четыре, не меньше.
Он выглянул в коридор и попросил проводника принести чаю. Размешав сахарин и сделав несколько глотков, Ротманн, которому явно стало лучше, начал:
- В феврале ровно год назад под Черкассами мы держали оборону в составе 8-й армии. Там меня и нашел шальной снаряд, если, конечно, на войне вообще бывают шальные пули и снаряды. Последнее мое воспоминание о фронте и России заключается в моем беге вдоль траншеи. А дальше, как говорится, тишина. Очнулся в тыловом госпитале через несколько дней. Особых ранений не было, но сильная контузия чуть было сразу не отправила меня в могилу. Впрочем, еще не всё потеряно. Вы что, не любите горячий чай? - неожиданно спросил он Антона.
- Люблю, когда не так трясет. И что же дальше? Почему вы сказали «не всё потеряно»?
В это время поезд дернулся еще раз и окончательно остановился. Оба сделали в наступившей тишине по нескольку глотков, и Ротманн продолжил.
- Придя в себя и немного подлечившись, я получил отпуск и уехал в Кельн, где тогда жила моя мать. Там вскоре снова пришлось лечь в госпиталь - не проходили головные боли и головокружение. Долго не восстанавливалось нормальное зрение. Всё двоилось, и, чтобы что-то рассмотреть, приходилось иногда закрывать один глаз. В госпитале я познакомился с одной из медсестер, и в середине мая мы поженились, к тому времени меня уже признали негодным к строевой службе, во всяком случае временно, и кадровое управление СС направило меня во Фленсбург на работу в тамошнем гестапо. Я уехал один, решив забрать жену, а с нею и мать через пару недель. Там всё же было спокойнее. Но вот не успел. Пятого июля они пошли вдвоем к дальним родственникам в гости и, вероятно, решили там заночевать.
Ротманн замолчал. Отставив стакан с почти допитым чаем, он полез в карман за сигаретами.
- Они погибли? - спросил Антон.
Прикуривая, Ротманн кивнул и сделал несколько глубоких затяжек.
- Их нашли. Это был верхний этаж. Когда я приехал, тела уже были в общей могиле с тысячами других. Была жаркая погода, и власти приняли решение о немедленном захоронении погибших.
Ротманн не стал говорить, что незадолго до этого получил от своей жены письмо, из которого узнал, что она беременна.
- Я не написал брату об этом, за что теперь кляну себя. Я не имел никакого права скрывать от него гибель матери. Конечно, чуть позже я собирался всё рассказать, но тут как раз меня отправили в Берлин на несколько дней… В общем, я опоздал. В Берлине я обратился к одному из светил в области черепно-мозговых травм. Итогом стало то, что во Фленсбург я вернулся уже с опухолью мозга - следствием сильного ушиба. Светило не очень-то со мной церемонилось и, пообещав скорую смерть, предложило медицинское заключение, с которым можно было смело подавать в отставку по состоянию здоровья. Я отказался и попросил выписать какие-нибудь лекарства. Вот эти таблетки, что я сейчас пью, мне раздобыл Юлинг. Может быть, благодаря им последние полгода я чувствую себя вполне сносно. Была даже глупая надежда, что контакт с вами, господин Дворжак, что-то изменит. Ну да ладно.
Ротманн встал и вышел в коридор.
Он познакомился с ней в госпитале, где поправляли здоровье старшие офицеры и чиновники генеральских рангов. Это было платное и достаточно дорогое лечебное заведение санаторного типа. Впрочем, за всех больных платили их ведомства, и Отто Ротманн не оказался исключением. Кто-то похлопотал, и соответствующий департамент, отвечающий за медицинское обслуживание членов СС, оплатил его трехнедельный реабилитационный курс.
Небольшое, но очень уютное двухэтажное здание, окруженное со всех сторон парком, располагалось на южной окраине Кельна. Здесь были двух и одноместные палаты, несколько общих гостиных, бассейн, неплохая библиотека и маленький кинозал. Летом в хорошую погоду пациенты любили собираться на большой открытой терассе на втором этаже, рассаживаясь в плетеных креслах или прогуливаясь вдоль каменной балюстрады с балясинами, напоминавшими точеные шахматные фигуры.
Грете было лет двадцать пять или чуть больше. Ротманн сразу отметил всеобщее внимание к ней у здешней публики. Где бы она ни появлялась в своей безупречно чистой, хрустящей от крахмала униформе, на нее неизменно обращались взоры и стариков и молодых. Всегда приветливое лицо, звонкий, веселый голосок, умение ответить на комплимент и ловко ускользнуть от назойливого приставалы - всё это располагало к ней с первой минуты. «Греточка, что же вы совсем забыли про меня», - гнусавил порой какой-нибудь престарелый отставной генерал, когда она подходила к нему с градусником или просьбой пройти в процедурный кабинет. И старый прохвост неизменно получал желанную дозу внимания и ласкового участия. Но главное, что доставляло радость и тайную надежду всем пациентам клиники «Святой Терезы», было осознание того, что их Гретта еще не замужем. Не могло быть и речи о том, чтобы кто-то из присутствующих в этих стенах посягнул в отношении ее на нечто большее, чем обычное больничное ухаживание.
Она была невысока ростом, круглолица, с пухлыми губами и маленькой ямочкой на подбородке. Светло-коричневые волосы с легким оттенком рыжего всегда были тщательно уложены под форменной шапочкой. Для кого-то ее облик, может, и не являлся идеалом красоты, но то, что она, выражаясь солдатским языком, была дьявольски мила, - несомненно. Ротманн уже отбыл в клинике большую часть срока и медленно, но ощутимо шел на поправку. Однажды теплым апрельским вечером он стоял на терассе, опершись на перила балюстрады, и смотрел на прогуливающихся в парке больных и посетителей. Пациенты носили здесь дорогие халаты с широкими отложными воротниками из черного бархата и такими же обшлагами. Обращение по чинам тут было не принято.
В нескольких метрах позади него четверо картежников играли за столиком в скат.
- Фройляйн Грета! Вы сегодня дежурите ночью? - услыхал он голос одного из игроков и решил не оборачиваться.
«Если подойдет ко мне, то… То что?» Он хотел загадать, но не знал что. Что женится на ней? Нет, это чересчур глупо - загадывать ни с того ни с сего такое. Что они станут друзьями? Но он не представлял себе и этого. Как, черт возьми, должна выглядеть их дружба?
Он вдруг отчетливо понял две вещи. Во-первых, он совершенно не знает, как обращаться с женщинами, во-вторых, он думает о ней уже второй день. Больше, чем о чем-либо еще. К нему приходит мать, а он ищет глазами среди находящихся на аллее сестер ее. Он разговаривает с соседом по палате об идущих сейчас боях за Крым, а видит перед собой ее губы и большие веселые глаза. «Наверное, такое состояние - обычное дело в санаториях», - решает он и слышит за спиной ее голос:
- Добрый вечер, господин Ротманн. - Он оборачивается и видит прямо перед собой ее глаза. Она смотрит на него не мигая и вроде бы даже с любопытством. Как будто ждет, выдержит ли он, который только о ней и думает всё последнее время, этот пристальный, испытующий взгляд.
- Добрый вечер, фройляйн Грета. Так вы дежурите сегодня ночью?
Она улыбается. Только что ведь отвечала на этот вопрос вон тем четверым за столиком. Неужели не слышал?
- Нет. Я попросила меня подменить. Сегодня вечером я иду на концерт.
«А ведь у нее нет ко мне никакого определенного дела, - отмечает он про себя. - Она подошла просто так и не уходит. Что же сделать, чтобы она не уходила еще хоть несколько минут?»
- На концерт? - спрашивает он нарочито медленно и удивленно, ожидая подробного и такого же неспешного разъяснения.
Она держит в руках перед собой чью-то историю болезни и продолжает смотреть ему в глаза.
- Грета! - кричит старшая медсестра из холла. - Куда ты подевалась?
- До свидания, господин Ротманн, - говорит она, - мне нужно идти. Завтра в тринадцать часов вас будет смотреть профессор Гарентфельд. Будьте, пожалуйста, в своей комнате.
«Всё-таки у нее было ко мне дело, - сокрушенно думает Ротманн, провожая взглядом легкую фигурку в накрахмаленной униформе. - Хотя о завтрашнем дневном осмотре мне наверняка еще скажут утром».
Весь остаток дня он думал о ней и о себе. Мысли о женитьбе никогда раньше не занимали его всерьез. Были, конечно, поползновения, но только на уровне пустых и легких разговоров. Да и печальный пример брата, собравшегося в тридцать девятом году оформить свои отношения с подругой, не забывался.
Зигфрид в то лето подал рапорт о намерении жениться на некоей Розе Мангейм и должен был в соответствии с правилами предоставить специальной комиссии заверенную копию генеалогического древа своей избранницы и ее медицинскую справку об отсутствии некоторых наследственных и венерических заболеваний. И тут-то выяснилось, что древо Розы с гнильцой. В каком-то там колене какая-то примесь недозволенной крови не позволяла ей стать женой офицера СС. Это было таким унижением, что Зигфрид зарекся на будущее даже говорить на тему брака. «На нас смотрят как на породистьгх жеребцов, - жаловался он брату за бутылкой вина. - Почему я не простой солдат?»
Вторжение в Польшу оказалось как нельзя кстати в той ситуации. Оно отвлекло брата от драмы поруганной и опозоренной любви, но не сражениями, а ласками тех женщин, для которых не требовались разрешения и справки. Зигфрид даже бравировал своим отношением к легким связям, давая понять, что раз так, то и пошли все к черту. А Роза тем временем вышла замуж за полицейского.
Сейчас, конечно, многое изменилось. Произошла большая дифференциация. Если офицеру из Лейбштандарта СС по-прежнему требовался подбор беспорочной пассии, то какому-нибудь штурмбаннфюреру из 17-й или 18-й дивизии эта проблема была почти неведома, не говоря уж об эсэсовцах ненемецкого происхождения.
«Однако с кем же она идет на концерт? - думал Ротманн в тот вечер. - Может быть, у нее есть жених или друг? Какие мы всё-таки идиоты! Считаем, что всё здесь ради нас. И женщины ради нас не замужем, и личной жизни у них никакой нет, только с нами возиться».
Часов в десять вечера, когда он вышел в последний раз покурить, в небе вдруг вспыхнули лучи прожекторов и в разных местах один за другим стали включаться ревуны сирен воздушной тревоги. Пришлось идти в бомбоубежище - оставаться наверху, рискуя собой, тем, кого лечили за казенный счет, не разрешалось. Минут через десять на город, в котором жила его мать и та, о ком он уже не мог не думать, упали первые за всё время его пребывания здесь бомбы.
На следующий день с самого утра все только и обсуждали последствия вечернего налета. К телефону было не прорваться. Стоя на террасе, по поднимающимся над свежими ранами Кельна дымам люди пытались определить, какой это район. Наконец, часам к двенадцати, адъютант одного из высокопоставленных генералов привез раздобытую им копию предварительного отчета о разрушениях и жертвах. Все те, у кого здесь жили родственники и знакомые, бросились выспрашивать о конкретных улицах и кварталах. Узнав, что Цеппелинштрассе и еще пара улиц, где могла у знакомых и родственников оказаться его мать, не пострадали, Ротманн успокоился. Бомбили промышленные районы и мосты через Рейн. Говорили, что зенитчики и самолеты ПВО сбили сорок «лаймастеров» и отогнали вторую волну бомбардировщиков. В это, впрочем, мало верилось, тем более что слух исходил от лечившегося здесь же генерала люфтваффе.
- Ну что, молодой человек, ваши дела явно идут на поправку, - сказал после осмотра в тот день приглашенный в клинику профессор-нейролог. - Но о фронте и думать забудьте. По крайней мере на год, никак не меньше. Я напишу свое категорическое заключение в эпикризе.
Ротманн поблагодарил профессора и, когда тот направился к следующему пациенту, остановил старшую медсестру:
- Скажите, фрау Биерштайль, у вас нет сведений о пострадавших вчера среди персонала вашей клиники?
- Если под персоналом клиники вы подразумеваете фройляйн Грету, то могу вас заверить, что наш персонал в полном порядке.
Но ни в этот, ни на следующий день Грета не появилась. Скоро стало известно, что она откомандирована в один из госпиталей для оказания помощи пострадавшим при последнем налете. «Почему именно она?» - спрашивали многие. «Потому, что наша Грета борется за победу в соревнованиях „Лучший в своей профессии“, - отвечали им сестры. - В прошлом году она победила на районном уровне, а в этом хочет стать первой в нашем гау».
«Чертовы соревнования, - думал Ротманн, - их всё еще, оказывается, не отменили». Он вспомнил, что к Первому мая, по-прежнему отмечаемому в Германии как национальный День труда, выявлялись основные победители более чем в семистах профессиях по всему рейху. Поняв, что уже не увидит ее здесь, Ротманн, срок лечения которого подходил к концу, впал в уныние и слонялся по парку без дела. Он рассчитывал в оставшиеся дни если не прояснить их отношения - отношений-то еще никаких не было, - то хотя бы разобраться в самом себе. Но для этого необходимо ее видеть. Пусть мельком, пусть она разговаривает с другими, но видеть ее губы и слышать этот голос.
- Сынок, тебе не удалось что-нибудь узнать об отводе вашей дивизии с фронта? - спрашивала навестившая его мать, беспокоясь о Зигфриде.
Он сочинил сказку, будто бы есть сведения, что их «Мертвую голову» отправят на отдых во Францию. Это могло быть и правдой - с марта сорок третьего они без передышки находились в гуще боев на Восточном фронте. Харьков, Белгород, Сталино, Кривой Рог, Черкассы, Кишинев… Последние города уже без него. И он сам надеялся на такой вариант, но никаких сведений об этом у него не было.
- Ты чем-то расстроен?
- Нет, мама, всё в порядке. Врачи говорят, что я быстро поправляюсь. - И, чтобы успокоить ее, тут же добавил: - Но для фронта мне необходимо еще не меньше года отдыха.
Дня через три Ротманн вдруг увидел Грету из окна холла. Она быстро шла по центральной аллее к главному входу. Его сердце заколотилось от радости - она вернулась! Он прошел в свою комнату и плюхнулся на кровать.
- Ну что там в Крыму? Говорят, румыны неплохо держат свой фланг, - бодрым голосом поинтересовался он у своего соседа, читавшего газету.
- Ты что, Отто, еще несколько дней назад мы потеряли Керчь и Симферополь! - удивился тот. - Я опасаюсь, что нам пришлось оставить уже весь полуостров.
Но Ротманн вряд ли понял смысл его слов. «Где же я увижу ее, - думал он, глядя в потолок. - Сегодня дождь, на террасе торчать глупо. А встретиться нужно в таком месте и так, чтобы она не могла отделаться простым кивком». Он вскочил и подошел к окну - Грета быстрым шагом удалялась от их корпуса в сторону ворот. Ротманн выбежал в коридор и остановил первую попавшуюся сестру:
- Урсула… Э… простите, Юлиана, разве Грета Гюттнер уже ушла?
- Она заходила только на минуту за своими вещами, господин Ротманн.
Дня через четыре он прощался с пациентами и сестрами «Святой Терезы».
- Завтра Грета возвращается сюда, - заговорщически сказала ему одна из сестер, - может быть, ей что-нибудь передать?
- Спасибо, я попробую сам поблагодарить ее.
Через несколько дней он, узнав, что Грета сменяется сегодня в восемь часов вечера, действительно поджидал ее недалеко от входа на территорию клиники. Накрапывал мелкий дождь. Он был в легком штатском плаще и кепи и держал в руках небольшой, но очень изысканный букет роз с длинными свисающими стеблями. Такие букеты ему приходилось видеть в руках невест на свадебных фотографиях некоторых своих сослуживцев. Они были оформлены не в виде метелки, а наподобие настенного украшения.
Из ворот вышли сразу четыре женщины. Увидев человека с цветами, остановились и стали шушукаться. Наконец одна из них отделилась от остальных и пошла к нему. Это была она.
- Это вам, фройляйн Грета, - сказал он, протягивая цветы. - Я пришел поблагодарить вас и… и проводить домой. Вы, наверное, очень устали.
- Спасибо, господин Ротманн. Но я не устала.
Она взяла букет и, помахав своим подругам, повернулась к нему. Опять этот долгий взгляд.
- Ну что ж, пойдемте.
Они двинулись в направлении центра, и Грета взяла его под руку. Через несколько минут она уже с жаром рассказывала про свою командировку в центральный городской госпиталь, про то, что там всё очень отличается от их тихой и благополучной во всех отношениях клиники. При этом Ротманн ощущал непроизвольные похлопывания ее ладошки по своей руке в такт некоторым словам, которые она считала важными. «Однако же не может ведь такая девушка быть совершенно свободна, - думал он. - У нее наверняка есть жених или друг, который сейчас сидит где-нибудь в окопах».
- Скажите, Грета, как вам понравился концерт?
- Концерт? Ах, тот концерт в Бетховен-халле? Но мы не дослушали его до конца. Он начался в восемь, а в десять стали бомбить. Мы даже не поняли, что происходит. Представляете, отыграли симфонические сцены из «Полета валькирий», «Шелеста леса», - с каждым вспоминаемым ею названием она легонько хлопала его по руке, - из «Кольца Нибелунгов»… да, еще из оперы «Лоэнгрин», а потом вдруг оркестр заиграл «Гибель Богов», буквально первые такты, и что-то произошло. Все закрутили головами, а музыканты играют себе и играют. Пока на сцену не выбежал толстый человек во фраке и не замахал руками. И только когда они смолкли, все услышали звуки сирены на улице.
- Но всё-таки вам понравилось?
- Конечно! А вы любите Вагнера?
«Не любить Вагнера в Германии сейчас просто не принято», - подумал про себя Ротманн.
- Да как вам сказать… А вашему другу понравилось? - задал он наконец тот вопрос, ради которого и завел разговор о концерте.
Она остановилась.
- Я имею в виду того, с кем вы ходили.
- Мы были втроем: с подругой и ее женихом, - она снова повлекла его вперед. - Если же вы хотите знать, есть ли у меня жених, то уже нет.
Ее голос погрустнел, и она на некоторое время замолчала.

Предыдущая страница 13 Следующая страница


Руна смерти 14

- Он был моряком, простым моряком, не офицером. Их корабль утонул в ночь после Рождества.
- Постойте, постойте, он плавал на «Шарнхорсте»? - Она только кивнула. «Прошло почти четыре месяца», - подсчитал Ротманн про себя, припомнив, что крейсер был потоплен англичанами 26 декабря прошлого года. Несколько минут они шли молча. И вдруг совершенно неожиданно для себя он спросил:
- А хотите, я буду вашим женихом ?
Она не отвечала, словно не расслышала вопроса, погруженная в воспоминания. Они медленно прошли уже шагов двадцать, и он не знал, как выпутаться теперь из этой неловкой и дурацкой ситуации…
- Хочу, - неожиданно произнесла она. Ротманн остановился и посмотрел ей в глаза.
- Очень хочу. - Впервые она отвела взгляд.
В середине мая они поженились и временно заняли одну из комнат на Цеппелинштрассе с видом на башни собора. Венчание в церкви члена СС не поощрялось, и весь обряд был совершен в городской мэрии в присутствии немногочисленных родственников и друзей. Жаль, что Зигфрид не смог приехать. Он так и не увидел его Грету.
Еще через две недели Ротманн прошел очередную комиссию и получил назначение во Фленсбург. Он уехал в середине июня, и весь день перед его отъездом они бродили по городу, взявшись за руки, как маленькие дети. Не сговариваясь, они пришли к собору Святого Петра и Марии и вошли внутрь. Ротманн был в форме, гулкий звук его сапог нарушал тишину пустынного центрального нефа. Они долго простояли возле алтаря, словно венчаясь.
Он вернулся в купе.
- Пора нам, наверное, перекусить.
В вагоне было довольно тепло, даже жарко. Ротманн снял китель и сидел в белой рубашке с расстегнутым воротом и закатанными до локтя рукавами. Они разложили на столе купленные в лейпцигском вокзале бутерброды, нарезали сыр, открыли банку консервов. Достав из своего портфеля бутылку, Ротманн плеснул в опустевшие чайные стаканы темной жидкости, и они, как давние товарищи, выпили не сговариваясь. Жгучая струя ароматного напитка подействовала на Антона так благотворно, что он совершенно забыл о Дрездене. «А здорово, что я еще жив!» - блаженно подумал он.
- И всё-таки я никак не могу понять, какого лешего вы на нас так ополчились? - с набитым ртом заговорил вдруг Антон, выковыривая вилкой из банки кусочек рыбного филе. Он решил сменить тему разговора и вызвать собеседника на исторический спор. - На западе вы вели одну войну, я уж не говорю об Африке, где пленных чуть ли не сразу бросались угощать кофе, а в России превратились вдруг в диких зверей. Чем мы так вам насолили? В Первую мировую мы только выполнили свои обязательства перед французами, причем об этих обязательствах вам было прекрасно известно. Ваш кайзер тоже имел аналогичный договор с Австро-Венгрией. Так что здесь никаких обид быть вроде бы не должно. Да и из войны мы выпали довольно скоро без особых успехов для нас и поражений для вас. Одних пленных три миллиона оставили в ваших лагерях. Заключили с вами мир, не участвовали в Версальском договоре. Кстати, мир с вами был для нас не лучше вашего Версальского по своей грабительской сущности, хоть и не таким продолжительным. Несмотря на это, мы всячески помогали вашему рейхсверу в конце двадцатых и начале тридцатых годов. Не трепали вам нервы, как, например, поляки на спорных территориях…
- Чем это вы помогали рейхсверу?
- Вы, я вижу, многого не знаете. Так я могу рассказать. - Антон окончательно разошелся. - Вы помните, что по Версалю Круппу разрешили делать по три или четыре полевые пушки в год? И это после того, как он делал по три тысячи, причем всяких калибров! А знаете ли вы, что сотни тысяч снарядов, которые вам были запрещены, изготавливали для вас на наших заводах? Конечно, не бесплатно, но это было прямым нарушением ограничений и, мне кажется, должно было стоить хоть какой-то благодарности. Мы разрешили вам построить у нас танковую школу в Казани и летную в Липецке. Собирались даже совместно делать на нашей территорий «юнкерсы» и отравляющие вещества, да только из-за некоторых жуликов с вашей стороны эти проекты сорвались. В середине тридцатых ваш рейхсвер, правда, свернул сотрудничество с СССР. А жаль - вы бы научились делать хорошие танки уже к тридцать девятому году, а наши генералы, может быть, поднаторели немного в современной тактике.
По поднявшимся бровям Ротманна Антон понял, что всего этого он или не знал вообще, или знал в иной интерпретации.
- Но самое главное, - продолжал Антон, - перед самой войной у нас с вами был дружественный пакт со всякими секретными протоколами. Вы не вели против нас пропаганду, приглашали наши военно-промышленные делегации, устраивали обеды и приемы. И всё это вплоть до 22 июня. А потом, воспользовавшись недалеким гением нашего вождя, вы ворвались к нам, как к самым лютым врагам, забыв о своей хваленой культуре. Вам даже не потребовалось какое-то время, чтобы перейти к истреблению народа, никогда не посягавшего на вашу территорию и государственность. Я, конечно, понимаю Гитлера, Розенберга, Геринга. Они отравили себя ненавистью ко всему миру, разработав идиотские теории. Но я не могу понять миллионов простых немцев…
Ротманн внезапно встал, подошел к двери и, открыв ее, выглянул в коридор. Немного постояв, он закрыл дверь и вернулся на свое место.
- Вы так орете, Дворжак, а поезд между тем стоит, и вас могут услышать не только в соседнем купе, но даже на перроне.
Антон захлопал глазами и стал извиняться чуть ли не шепотом:
- Да, я действительно что-то разошелся.
Они снова выпили, и Ротманн, закурив сигарету, сказал:
- Будь здесь Юлинг, он бы с вами, может быть, и поспорил. А у меня что-то нет желания. Почему я должен объяснять всякие выкрутасы истории?
- У вас не желания нет, у вас нет аргументов.
- Ну не знаю. Кое-что можно было бы и возразить,
- Так сделайте милость! Неужели вам не интересно проанализировать те события, в которых вы лично принимали участие? Вы же образованный человек и, судя по тем книгам, что приносили мне из своей личной библиотечки, вы всё же не прочь покопаться в этих самых «выкрутасах» истории.
- Знаете, в чем ваша ошибка, Дворжак? Вы пытаетесь рассматривать войну как нечто такое, для чего могут быть написаны правила, которые нужно еще и соблюдать. Правила конечно, могут быть написаны и подписаны. Ради них можно собрать международную конференцию, отметить это событие фуршетом с шампанским и журналистами, напечатать кучу книг. И они будут хороши, эти правила. Но только в мирное время. У войны же свои объективные законы. И она не приемлет искусственных правил, которые противоречат этим законам. И главный ее закон - всё во имя победы. Сила, отвага, доблесть, а если необходимо, то и хитрость, жестокость, подлость. Иначе незачем затевать всё это. Вот вы рассказывали о судах над военными преступниками, которые начнутся после. А много ли попадет под суд военных преступников со стороны победителей? Или вы станете утверждать, что за пять лет мировой бойни только немцы нарушали правила?
- Здесь мне нечего вам возразить.
- Что, ни один русский, англичанин или француз не был обвинен в нарушении правил?! А как же «Вильгельм Густлов» с девятью тысячами женщин, детей и раненых? Дениц получит десять лет за то, что его подводные лодки, а это единственное, чем Германия могла достойно противостоять врагам на море, топили транспорты противника. Но разве это не является главной задачей субмарин? Подводная крейсерская война, нарушение коммуникаций противника, изоляция его от баз снабжения и союзников. Именно в этом весь смысл подводного флота, которым, кстати, в той или иной мере располагали все. Не все только умели пользоваться этим мечом так, как мы. Но все подводники Деница не убили столько людей на судах с красными крестами на бортах, сколько убил этот ваш Маринеско. А изуверские бомбардировки спящих городов? За них кто-нибудь ответит? Где-нибудь будут судить тех, кто устроит показательную расправу над Дрезденом? А Гамбург? А Кельн? Так о соблюдении каких правил ведения войны вы говорите, если даже после нее, в спокойной обстановке юридического процесса сотни обвинителей, адвокатов и судей, шелестя томами международного права и произнося Цицероновы речи, даже не помыслят о наказании хотя бы одного человека из стана победителей?
Ротманн хотел промочить горло, но стакан был пуст.
- Я не прошу пощады. Больше всего я не хочу быть в ваших глазах человеком, просящим пощады. Мы знали, на что шли, и знали, что если проиграем, то погибнем. Мы проиграли. Так казните нас. У нас руки по локоть в крови, нас проклянут наши потомки. Только не надо словоблудия. Казните нас, как проигравших, и награждайте орденами Почетного легиона тех, кто нас победил. Победителей не судят. Это всем известно еще со времен Древнего Египта, и это, кстати, еще один из объективных законов войны. И в будущей войне люди будут по-прежнему уверены, что победителю простится всё и побеждать допустимо любыми средствами, а вот проигрывать - нет.
В наступившем молчании они не сразу поняли, что вагон тихо катится вперед. Но в следующую минуту поезд, скрипнув тормозами, снова остановился.
Антону нечего было возразить по существу. Он, конечно, мог бы поспорить о частностях, но в целом понимал, что Ротманн прав. Все нарушали правила ведения войны на морях, и «призовое право» фактически не действовало. Разработанное еще до первой войны, оно в отношении действий подводных лодок было просто невыполнимо и уже тогда нарушалось со всех сторон. Деятельность партизан, убивавших из-за угла, не носивших знаков различия, прятавших оружие под полой, противоречила абсолютно всем правилам ведения партизанской войны, подписанным в Гааге в 1907 году всеми европейскими государствами. Ротманн прав - правила нарушали все, а отвечали за это потом только проигравшие. Видимо, действительно нелепо приравнивать войну к боксерскому поединку.
- Я только хочу вас поправить, Ротманн, - на «Вильгельме Густлове» не было красных крестов. С осени сорокового года он был перекрашен и на нем стояли зенитные пушки. Так что к Маринеско не может быть никаких претензий.
Ротманн только махнул рукой и уставился в окно.
- Вокруг этой истории с «Густловым» наворотили столько всего, - продолжал Антон, стараясь говорить как можно спокойнее, - что потеряли всякое чувство меры и элементарной логики. Причем врали с обеих сторон - и с нашей, и с вашей.
- Что же наврут у вас?
- Ой, много. О сотне подводных экипажей, например, которые якобы перевозил этот теплоход. К концу войны у Деница иногда не хватало обученных команд, чтобы перегнать из Данцига новые лодки на запад. Поэтому миф о тысячах обученных, не курсантах, а о полностью подготовленных подводниках, скопившихся в Восточной Пруссии, просто фальсификация. Врали о двадцати двух гауляйтерах, собравшихся непонятно зачем на этом судне. В рейхе в тридцать восьмом году был сорок один гауляйтер. Десяток добавился на оккупированных территориях во время войны. Однако на «Густлове», который вез из Восточной Пруссии одну двухсотую часть всех вывезенных оттуда морем людей, их собралось аж двадцать два! Врали об эвакуируемых эсэсовцах, когда только что была сформирована группа армий «Висла», командование которой принял Гиммлер, и об эвакуации подразделений СС речь просто не могла идти. Врали даже о муляжах раненых, которые те же эсэсовцы раскладывали на открытых палубах, чтобы показать, что это госпитальное судно. Как будто с субмарины даже в надводном положении можно было их увидеть. Авиация же в те дни совершенно бездействовала по погодным условиям. Особенно гордо врали о трехдневном трауре, объявленном Гитлером по случаю потопления «Густлова», и о зачислении Маринеско в его личные враги. Если только на миг вспомнить, что каждую ночь в Германии рушились города и гибли тысячи мирных жителей, становится очевидной нелепость этой выдумки, рассчитанной на детей, но которой верили и взрослые. По большому счету, гибель «Густлова» была в эти дни лишь досадным эпизодом, о котором, как вы сами знаете, даже запрещено было распространяться. А что касается траура, то он действительно был объявлен в Германии, но по нацисту Вильгельму Густлову, убитому в 1936 году в Швейцарии.
- Ну а наши? Что врали у нас?
- Начнем с того, что ваши были поделены между нами и Западом. Восточные немцы вообще помалкивали о «Вильгельме Густлове». Они, конечно, знали об этой истории, но… На западе лодку «С-13» назвали звучно - «лодка-убийца». Всячески напирали на то, что она потопила заведомо госпитальное судно - белоснежное, с зеленой полосой и всё в красных крестах. Уверяли, что на нем не было не только пушек, но и ни одного военного. Только раненые, женщины и дети. Кстати, Маринеско через несколько дней утопил еще один транспорт с беженцами, окончательно превратившись в исчадие ада. Я не помню название.
- «Генерал фон Штойбен». Это было третьего дня.
- Что? А, да. Возможно. Так вот… мне только в связи с этим непонятно, почему у нас так поступили с Маринеско? Не наградили, выгнали из флота. - Антон уже рассуждал сам с собой. - По-моему, он даже сидел. Конечно, он не был подарком, пил и что-то там еще вытворял, но можно же было человека отметить и с почетом отправить в заслуженную отставку. Прославить в книгах для потомков, наконец, тем более что больше и прославлять-то на флоте было особенно некого. А легенды у нас при желании умели создавать не хуже ваших.
- И в чем же причина?
- Не знаю. - Желая уйти несколько в сторону от этой темы, Антон сказал: - Между прочим, насколько я помню, лишь один из ваших капитанов-подводников был осужден после войны как военный преступник. Более того, самый результативный из них, Отто Кречмер, даже сделал потом блестящую карьеру.
- Кречмер? Разве он не погиб в сорок первом примерно в те же дни, что и Принн?
- Отнюдь. Он попал в плен с большей частью уцелевшего экипажа.
- А Принн?
- Принн и, если не ошибаюсь, Шепке тогда действительно погибли. Это была черная неделя для вашего флота.
- Вот как. От нас, конечно, скрыли факт пленения Кречмера. И что же с ним было дальше?
- В плену он вел себя достойно и даже пытался в канадском лагере для военнопленных организовать что-то вроде сбора разведданных. В сорок шестом он вернулся в Германию, естественно в Западную. Продолжил работу в морском ведомстве уже на преподавательском поприще. Стал адмиралом и в 60-70-е годы лет десять был главнокомандующим военно-морских сил западного военного блока на Балтике. Умер он в девяностых в возрасте 90 или 92 лет.
- Вот, значит, как. И многим так повезло?
- Еще одному или двум, хотя службу продолжили, конечно, многие.
- А Лют? Вольфганг Лют? Вы что-нибудь слышали о нем? Уж он-то, если на то пошло, должен был оставить след после войны.
- Я припоминаю это имя, но ничего не могу сказать о его дальнейшей судьбе. Это ведь тоже один из ваших знаменитых капитанов?
Ротманн как-то странно посмотрел на Антона.
- Вы, кстати, могли с ним запросто встретиться. Ведь полицейский задержал вас возле военно-морской школы Мюрвик, которой с сентября прошлого года руководит капитан Лют. Это самый знаменитый житель Фленсбурга, кавалер бриллиантов. Ему всего тридцать, а он на адмиральской должности, автор нескольких книг и признанный воспитатель подводных экипажей. Неужели после войны он бросил службу? Или просто не дожил до ее конца?
- Увы, ничего не могу вам сказать. Может, он просто не попал в поле моего зрения. Так он сейчас во Фленсбурге?
- Ну конечно. Кстати, он ваш земляк, - Ротманн усмехнулся.
- Это каким же образом?
- Он ведь родом из Риги, а вы, согласно вашим теперешним документам, тоже оттуда.
Антон засмеялся.
- Надо бы познакомиться с земляком. Что он за человек?
- Отличный парень. Совсем не заносчив. Между прочим, с ним был коротко знаком Юлинг. Как раз через него он достал мне эти таблетки. - Ротманн похлопал себя по карману галифе. - Именно Лют сообщил мне о том, что Юлинг оказался на «Густлове».
- А как вы назвали школу? Вы сказали…
- Мюрвик. Так ее называют. Раньше в этом месте был небольшой городок с таким названием. Потом он сросся со Фленсбургом, став одним из его районов, и это название перешло на школу. Впрочем, ее еще называют Красным замком из-за цвета кирпича. Ее построили относительно недавно, в 1910 году. На закладку приезжал сам император. Грандиозное здание. Кстати, Лют сам был выпускником этой школы.
«Мюрвик, - крутил в голове это название Антон, - где-то я его уже слышал или читал».
Ротманн взбил подушку и лег, заложив одну руку за голову и держа в другой сигарету.
- Лично я не испытывал никакой особой ненависти к вашим солдатам ни в первые дни войны, ни в последующие. Поначалу мне было даже удивительно, до какой степени их не научили воевать. - Говорил он неспешно, без всякого азарта, пуская струйки дыма вверх. - Ну не умеешь ты воевать, так дерись как можешь за свою землю. Но они и этого не хотели. Я видел летом сорок первого такие колонны ваших солдат, сдавшихся в плен, о которых вы, наверное, не имеете представления.
- Увы, имею.
- Ваших солдат бросали в окружение целыми дивизиями и армиями, где они через несколько дней становились похожими скорее на беженцев, чем на военное подразделение. Вы можете обижаться, но они не стоили уважения. Мы смотрели на них не с ненавистью, а скорее с презрением. Что ж, зато теперь вы можете отыграться. Вы кое-чему научились, хотя ваши генералы по-прежнему не ценят жизнь своих подчиненных и вы по-прежнему побеждаете численным превосходством, несмотря на хорошее оружие и храбрость.
- Вы совершенно не щадите мои национальные чувства, Ротманн, - с обидой в голосе сказал Антон.
- Что поделать. Я всего лишь грубый эсэсовец, а не дипломат.
Он надолго замолчал. Молчал и Антон. Он стал прибирать на столе, потом смотрел в окно, но поезд стоял рядом с другим составом, и вид не представлял никакого интереса. Антон рассеянно посмотрел по сторонам, и его взгляд упал на висевший на крючке поясной ремень Ротманна с портупеей и кобурой.
- Можно мне посмотреть ваш пистолет? - спросил он неуверенно.
- Зачем вам?
- Ну… я ведь всё-таки из другой эпохи. Я давно мечтал подержать в руках настоящий «люгер». Вы можете вынуть патроны…
- Смотрите. Надеюсь, вы умеете обращаться с оружием. - Антон нерешительно встал и подошел к висящему ремню.
Он расстегнул кобуру и вынул пистолет. Боковым зрением Антон хорошо видел курившего всё в той же позе Ротманна, но не мог понять, наблюдает ли тот за ним. Он сел на свое место и стал рассматривать пистолет, примеряя его то к левой, то к правой руке. Это было действительно красивое и мощное оружие. Куда там наш «Макаров»! Рукоятка сидела в ладони как влитая, а особая тяжесть подчеркивала силу. Он был не нов, вороненая сталь протерлась на углах и блестела белыми полированными островками. Многие продолжали пользоваться этим пистолетом, хотя он уже более двух лет был снят с производства в рейхе и заменен более дешевым «вальтером».
Антон вытащил магазин, оттянул затвор, устроенный совершенно по-особому, иначе, чем в обычных пистолетах. Патрона в стволе не было. Ротманн, продолжавший пускать дым в потолок, не мог из-за столика видеть всех этих манипуляций. «Он меня совершенно не опасается», - думал Антон.
- Ну и как? - раздался голос из-за стола.
- Здорово! Жаль только, что он всего восьмизарядный.
- Ну, это смотря каким магазином пользоваться.
У них завязался разговор. Антон рассказал о современных пистолетах, газовом оружии, пистолетах из неметаллических материалов. С особой гордостью он поведал об автомате Калашникова и его чрезвычайной популярности во всём мире. Ротманн проявил живейшую заинтересованность. Затем они обсудили предшественницу «Калашникова» - немецкую штурмовую винтовку образца сорок четвертого года. Поговорили о «вальтере». Ротманн вспомнил, как сам в детстве мечтал подержать в руках настоящий «парабеллум». Так за разговором прошло еще минут тридцать. Поезд всё еще стоял. За окном окончательно стемнело.
В дверь постучали. Это был проводник, просивший выключить свет или опустить шторку затемнения.
- Ну ладно, пора спать, - сказал наконец Ротманн и сунул пистолет обратно в кобуру. Выйдя в коридор, он поинтересовался, где они и почему стоят. Оказалось, что это Вурцен, расположенный всего в тридцати километрах от Лейпцига. - Коли так будет продолжаться, мы действительно подоспеем к фейерверку. Если вы ничего не напутали, ваши западные друзья уже грузят свои бомбардировщики.
- Наши западные друзья скоро станут вашими в полном составе, - ответил Антон, залезая под одеяло. «Вот только побомбят вас еще немного», - уже про себя добавил он с чувством некоторого злорадства. В нем остался неприятный осадок за высказанное Ротманном презрение к его соотечественникам. Уж лучше бы этот эсэсовец просто ненавидел русских…
В этот момент поезд дал гудок, тронулся с места и медленно покатился. Ротманн выключил свет, прильнув к окну, убедился, что они поехали в нужном направлении, и стал снимать сапоги.
Антон еще долго лежал, слушая легкое сопение Ротманна. Потом уснул. Ему снилась всякая чушь. Какая-то мешанина из быстро сменяющихся сюжетов, в которых не было ни малейшей логики и взаимосвязи. То он стоял на темной аллее ночью, под дождем и ветром, вслушиваясь в приближающиеся шаги. Ему не было холодно, хотя вокруг потоками лилась холодная вода. Несмотря на шум ветра, он явственно слышал приближающийся звук шагов. Они были очень медленными, хрустящими по гравию дорожки. Он крутил головой, пытаясь предугадать, откуда наконец появится нечто их порождающее. Потом он видел какую-то крепость, к которой под покровом ночи приближались монстры, похожие на орков или гоблинов. Сначала он наблюдал это со стороны и даже сверху, а в следующий миг был сам уже на одной из стен в окружении защитников. Среди воинов Антон узнал Ротманна и Юлинга. Они смотрели на него и о чем-то говорили. На них висели тяжелые грубые доспехи, а к каменным зубцам были прислонены огромные щиты. При этом он знал, что крепость называется Мюрвик. Потом… Потом он проснулся.
Поезд стоял. Дверь в купе была приоткрыта. Свет нигде не горел, но в слабом лунном полумраке Антон видел, что Ротманна на месте нет. За окном, где-то вдали, громыхала канонада, и на стенах купе вспыхивали слабые отблески. Из коридора доносился приглушенный разговор нескольких человек. Антон приподнялся на локте и протер запотевшее стекло. Он видел только черный контур далекого леса, резко вспыхивающий на фоне еще более далеких зарниц и так же резко растворяющийся в полной темноте. Антон откинулся на подушку. «Неужели я просчитался? - думал он, осененный внезапной догадкой. - Они уже бомбят, значит, мы ошиблись на один день».
Он сел, нащупал на столе пачку сигарет, но зажигалки не было. «Ну вот и приехали, - думал он с двойственным чувством досады и облегчения. - Куда теперь? Вряд ли Ротманн так просто повернет назад. Вероятно, нам еще придется побродить по развалинам в поисках той улицы с госпиталем».
В это время дверь распахнулась и тут же плотно закрылась.
- Не спите? - Ротманн задернул занавески на окне и чиркнул зажигалкой.
- И что вы собираетесь делать теперь? - спросил Антон.
- В каком смысле? А… вы думаете, это Дрезден? Успокойтесь. Это всего лишь наши зенитки лупят по небу. Полчаса назад мы останавливались в Ризе, нам бы сообщили о налете. Да и зарево было бы видно отсюда как на ладони.
- Куда же они стреляют?
- Мало ли куда. Вполне возможно, что это русская фронтовая авиаразведка. До ваших аэродромов отсюда раз в десять ближе, чем до британских.
- А что они могут разведать ночью в такой темноте?
- Ну, во-первых, луна, а во-вторых, они могут специально провоцировать наши батареи ПВО, чтобы засечь их расположение. Очень может быть, что это делается для ваших союзников, которые перед налетом хотят знать расположение зенитной артиллерии.
«Что ж, логично, - размышлял Антон, пытаясь снова уснуть. - Не было бы ничего удивительного, если бы оказалось, что наши знали о предстоящей акции. Хотя навряд ли».
В 10 часов утра тринадцатого февраля 1945 года Антон Дворжак и Отто Ротманн вышли из поезда на перрон Дрезденского вокзала. День обещал быть по-весеннему солнечным и теплым. Ротманн в серой шинели без петлиц и в кепи с меховыми отворотами нес в руке небольшой портфель. Антон в черном полупальто и грубом солдатском кепи горного образца шел следом за ним, засунув руки в карманы. Всё его имущество - полотенце, зубная щетка, кусок мыла и сменная рубашка - находилось теперь в портфеле штурмбаннфюрера. Со стороны они выглядели так: подтянутый офицер, уверенно шагающий вперед, и плетущийся следом слегка ссутулившийся тип в штатском пальто, солдатских сапогах и кепи со споротым орлом.
Подойдя к зданию вокзала, они очутились в самой гуще адского муравейника. Узлы, котомки, чемоданы, плачущие дети, женщины в чудовищных шубах и легких пальто, платках и модных шляпках, мужчины в штатском и военном, раненые в сопровождении и без - всё это двигалось в разных направлениях или стояло, сидело и лежало. Изредка в толпе мелькали кивера полицейских и темно-синие фуражки железнодорожных служащих. Вот где можно затеряться среди тысяч беженцев, думал про себя Антон. Но что делать потом, когда придут свои? Как ни странно, но быть простым немцем, каким-нибудь рабочим или служащим в этой ситуации ему было бы гораздо безопаснее, чем быть русским. Как он объяснит новым властям, кто он такой? Его сразу же примут за пленного, перебежчика или эмигранта, и что из этих трех вариантов хуже, известно лишь одному богу, в которого он, Антон, никогда не верил.
- Нужно выбираться отсюда куда-нибудь на свободное пространство, - сказал Ротманн. - Смотрите не потеряйтесь. Если что - стойте на месте. Я сам вас найду.
Они вышли на привокзальную площадь и остановились. Насколько хватало глаз, всё пространство площади и прилегающих улиц было превращено в палаточный лагерь, напоминающий больше цыганский табор. Множество людей лежали просто на мостовых вплотную друг к другу, укрывшись чем попало. Однако и здесь, среди этой невообразимой свалки, можно было заметить патруль фельджандармерии или полицейского, проверяющего документы у только что разбуженного им человека.
- Вы никогда не бывали здесь раньше? - спросил Антон.
- Несколько раз проездом. - Ротманн растерянно обводил взглядом людское столпотворение. - Но мои познания о городе ограничиваются Цвингером, Фрауенкирхой, центральным рынком да еще парой достопримечательностей.
- Куда же теперь?
- Отойдем подальше и попробуем найти такси или что-нибудь в этом роде.
Минут через десять им удалось выбраться на достаточно свободную и довольно широкую улицу. Правда, и здесь кое-где возле стен домов и в небольших сквериках сидели и лежали группки людей вперемешку со своими вещами. Рядом бегали дети. Попавшийся навстречу патруль военной полиции козырнул Ротманну и, скользнув тремя парами глаз по фигуре Антона, проследовал мимо.
- Если будут проверять, вы мой знакомый. Мы ищем моего брата. Больше ничего не говорите. Главное, не перепутайте, как вас зовут и кто вы вообще такой.
- Разве можно в такой суматохе еще кого-нибудь искать?
- Они ловят дезертиров, - Ротманн размашисто шагал в сторону какой-то церкви с колоколообразным куполом. - Некоторые хотят, сняв с себя форму, дождаться здесь врага и быть паиньками. Скоро сюда придут русские?
- Я точно не знаю. Месяца через два.
- Ладно, неважно.
Еще через несколько минут медленно проезжавшее мимо них такси или просто старый, много повидавший на своем веку частный «Мерседес» дал короткий вопросительный гудок, и Ротманн махнул рукой. Они уселись на заднее сиденье, и очень пожилой, добродушного вида шофер, старательно вертя головой, стал выруливать на центр улицы.
- Хороший будет денек, - сказал он, довольный не то пассажирами, не то просто жизнью. - Куда прикажете?
- Нам нужен госпиталь на Эльфенкенигштрассе. - Шофер несколько секунд сосредоточенно крутил руль, как видно, что-то усиленно припоминая, потом переспросил:
- Как вы сказали?
- Эльфенкенигштрассе, - неуверенным голосом медленно повторил Ротманн.
Старик сбросил скорость и, подрулив к обочине, остановился. Обернувшись, он сказал с удивлением:
- Что-то я не припомню такой улицы, господин офицер. Где это?
Ротманн посмотрел на Антона взглядом, говорившим «Ну, я так и думал», и вздохнул.
- Мы приезжие и, вероятно, что-то путаем. Нет ли здесь улицы с похожим названием ?
- Есть отдельно Эльфенштрассе и отдельно Кенигштрассе, - задумчиво произнес водитель, - а так, чтобы вместе? Нет я никогда не слышал о такой улице. Хотя постойте! Ведь Эльфенштрассе пересекается с Кенигштрассе! И там на перекрестке недавно открыли новый военный госпиталь.
- Вы уверены?
- Конечно.
- Что ж, тогда едем на этот перекресток.
Старик снова вырулил на середину улицы, и они покатили в сторону показавшейся вдали большой, сверкающей на солнце реки и переброшенных через нее мостов.
- Что творится! Настоящее переселение народов. Между прочим, в цирке сегодня, несмотря ни на что, праздничное представление. Вы знаете, что завтра День святого Валентина ?
Они сделали поворот и выехали к набережной.
- Эльба! Наша красавица! - гордо произнес старик, осторожно ведя машину и часто подавая короткие сигналы. - Нигде она так не хороша, как в окрестностях Дрездена. На севере она, конечно, полноводнее, но зато здесь чиста и свежа, как юная девушка. Я ведь коренной дрезденец. Помню прекрасно, кажется, это было 30 июля, как в нашем Гросс-Гартене зачитывали указ императора о мобилизации. Через месяц и я уже был в учебном лагере под Фрейбургом. Прошел почти всю войну, а летом восемнадцатого был ранен в ногу и с тех пор не могу не то что маршировать, а просто красиво ходить. А какой ты солдат, если не можешь красиво ходить и прямо держать голову? Хотя и насиделись мы тогда в окопах…
- Давно вы работаете таксистом? - поинтересовался Ротманн.
- Восемь лет, - водитель коротко обернулся, - нет, такой улицы здесь никогда не было. Можете мне поверить, господин офицер.
Через минуту он уже снова рассказывал о своем житье-бытье и, как заправский гид, не забывал обратить внимание приезжих на какой-нибудь примечательный дом или церковь. Было видно, что он влюблен в свой город и счастлив, что является его частицей. «Через несколько часов этот добрый старикан лишится своей гордости и отрады, где прожил всю свою жизнь, - с грустью думал Антон. - И тут ничего нельзя доделать». И он, Антон, со своими знаниями будущего, которым могли бы позавидовать все оракулы и Нострадамусы мира, был бессилен что-либо изменить.
- У вас есть родственники где-нибудь за городом? - спросил неожиданно Ротманн.
- У меня сестра живет совсем недалеко. Во Фрейтале. У нее там свой домик - остался после мужа. Это двенадцать километров от южной окраины. - Машина сбросила ход. - Вот ваш госпиталь, - сказал старик, аккуратно припарковываясь у тротуара. - Если это не тот, что вы ищете, то уж извините. Никто в Дрездене не отвезет вас на улицу Короля Эльфов.
Ротманн расплатился со стариком и, перед тем как выбраться из обшарпанного «Мерседеса», сказал:
- Советую вам сегодня же собрать всю вашу родню и отправить на ближайшие дни за город к сестре. Есть сведения, что на Дрезден готовится налет. Возможно, уже сегодня.
Когда Антон выбирался следом, старик вдруг задержал его, схватив за рукав пальто, пошарил у себя в кармане и протянул что-то вроде визитной карточки.
- Если вам еще понадобится такси, звоните в любое время. Спросите папашу Ремера. Меня позовут.
Трехэтажное здание, стоявшее на углу, действительно оказалось госпиталем. Это было видно по белым занавескам на окнах, выглядывающим из-за них на улицу людям в больничных халатах, стоявшим у подъезда «санкам» и курившему у входной двери молодому врачу, вероятно, хирургу, в длинном белом халате, завязанном сзади на тесемки. Под его подбородком висела марлевая повязка, а на халате поверх застиранных были видны свежие пятнышки красно-бурого цвета.
Стоя на противоположном углу перекрестка, Антон с Ротманном молча курили, погруженные каждый в свои мысли. Было одиннадцать часов утра. Спешить, казалось бы, некуда. Если Антон и ошибался с точным временем первого удара, то был совершенно уверен, что это может случиться лишь затемно. А возможно, что и вообще не сегодня, хотя число 13 как нельзя лучше подходило для такого события.
- Не нравится мне такое начало, - резко сказал Ротманн, отшвырнув сигарету. - Ну что, пойдем? Другого адреса всё равно нет.
Перейдя улицу, они вошли вслед за докурившим парнем в белом халате в просторный вестибюль.
- Простите, господин доктор, - обратился к нему Ротманн, - где мы можем найти медицинскую сестру Магду Присс?
- Я здесь недавно и не всех еще знаю, - отвечал тот, - обратитесь вон в то окно. Постучите, там должен кто-нибудь быть.
Они подошли к окошку «Справки», и Ротманн постучал в закрывавшую его фанерную шторку.
Посетителей в вестибюле почти не было. Только в дальнем углу у окна на скамейке сидела женщина в расстегнутой шинели и армейском кепи с орлом люфтваффе над козырьком. На ней были штаны, заправленные в большие солдатские ботинки. «Зенитчица», - подумал Антон. Рядом сидел пожилой человек в больничном халате и с забинтованной головой. «До госпиталя здесь, наверное, была школа», - размышлял Антон, оглядываясь кругом. Высоко на стенах еще висели портреты писателей и поэтов (он узнал Шиллера), ниже располагались стенды, сколоченные из деревянных реек с обрывками каких-то объявлений или расписаний. «Совсем как у нас».
Он упустил разговор Ротманна со служащей госпиталя из окошка.
- Ну что? Что они говорят?
- Пойдемте на улицу, - Ротманн направился к выходу. На крыльце он остановился и спросил:
- Вы хотите есть? Нам нужно убить целый час, потому что как раз в это время у них начинается врачебный обход.
- Так это тот госпиталь, что нам нужен?
- Похоже, что так. Хотя никакой Магды Присс здесь нет и не было.
- Да?
- А вот Эльвира Шнайдер работает, и больной по имени Зигфрид Ротманн лежит в четвертой палате. Как вам нравится такая половинчатость? Нужной улицы нет и вроде бы есть. Номер госпиталя не тот, хотя и похож. Про одну из медсестер, ту, что написала письмо, здесь никогда не слышали, но вторая, упомянутая в нем, существует.
Ротманн нервно усмехнулся и кивком предложил следовать за ним.
- Пойдемте поищем какую-нибудь забегаловку, если в этом городе еще осталось съестное.
В небольшом кафетерии, куда они вошли, было людно. Все места оказались занятыми, но как раз в это время небольшая компания из двух солдат и такого же числа девиц освободила столик недалеко от входа. Подошедшая работница заведения быстро прибрала посуду и, протерев поверхность стола, взглянула на Ротманна, как бы говоря: «Что же вы стоите?» Штурмбаннфюрер повернулся к Антону и, получив утвердительный кивок, бросил свой портфель на один из четырех освободившихся стульев. Они уселись. К ним тут же кто-то захотел присоединиться, но, разглядев майорские погоны на плечах мрачного эсэсовца, отошел прочь.
Пока Ротманн что-то заказывал подошедшему официанту, Антон, решив осмотреться, вытащил из кармана куртки очки. Он мало пользовался ими при хорошем освещении, но в сумерках близорукость давала о себе знать. В том месте, где дужка сочленяется с корпусом, защемилась какая-то бумажка, вытянутая таким образом на свет божий. Антон хотел швырнуть ее на грязный пол, но вовремя спохватился. Он узнал в этом истершемся клочке тот самый листок, что обнаружил когда-то давно в заднем кармане своих джинсов. Это был последний предмет, связывающий его с тем миром, хотя и предметом-то его назвать было трудно.
Антон засунул очки обратно и, развернув бумажку, увидел буквы и цифры, составлявшие, по всей вероятности, пин-код и пароль, списанные когда-то с интернет-карточки. Как давно это было! Как бессмысленно сейчас выглядела эта запись в мире, где нет ни компьютеров, ни Интернета. Дворжака вдруг обуяла такая грусть и отчаяние, что он готов был заплакать. Положив листок перед собой, Антон явственно представил свою уютную комнату, заставленную книгами, стол с большим монитором и хорошим цветным принтером, стены с фотографиями в рамках, мягкий стул, диванчик… Нет, лучше не думать обо всём этом. Во всяком случае, не сейчас.
Собираясь уже спрятать этот клочок бумаги обратно, он еще раз взглянул на запись и прочитал после цифр пин-кода слово «murwik». Вот где он видел это слово, подумал Антон. Именно видел, а не слышал! Тогда, лежа на кровати в своем новом пристанище, он уже читал его на этом листке. Но тогда оно ничего не означало. Впрочем, и теперь это всего лишь совпадение, не более. Не стоит придавать значения… Он еще раз рассмотрел текст: «2509228744 murwik». Его опять привлекли две четверки в конце серии цифр. Они прямо напрашивались означать сорок четвертый год. Он вспомнил, что уже ломал над этим голову, но теперь мог придать смысл непонятной тогда группе букв. Мюрвик - это место, возле которого он оказался тринадцатого октября 1944 года. И снова само собой напрашивается предположение, что цифры означают время. Но он еще в первый раз, исследуя эту запись, не нашел в них никакой логики. Правда, тогда он особо и не напрягался. Что, если время записано как-то замысловато, по-особому? Например, не день и месяц, а…
- Пейте чай и ешьте. Что вы там уставились на какую-то бумажку? - голос Ротманна вернул Антона к реальности. На столе к тому времени появились стаканы с чаем, бутерброды и две тарелки с котлетами и картошкой.
- У вас не найдется клочка бумаги и карандаша? - Ротманн молча вырвал из записной книжки чистый лист и протянул Антону свое вечное перо.
- Благодарю. Прошлый год был високосным, не помните?
- По-моему, да.
Прихлебывая чай и жуя бутерброд, Антон стал производить некие вычисления. Помянув вздохом свой калькулятор, он выписал на листок колонку чисел: 31, 29, 31, 30, 31, 30, 31, 31, 30 и 13. Затем сложил их и перевел взгляд на клочок. Полученное им число 287 располагалось как раз перед двумя четверками.
Антон перестал жевать и даже на какое-то время дышать. Он вычислил порядковый номер дня своего прибытия, то есть тринадцатое октября, и обнаружил его перед номером года. Получалось, что 28744 - это дата его появления у решетки мюрвикского парка! Осталось разобраться с числом 25092.
Антон стал лихорадочно делить его на 60. Получилось 418, 2. Что это значит? Ах да! Это 418 минут и… 12 секунд. Он снова разделил 418 на 60. Получилось 6, 96 и 6 в периоде. Черт! Хотя нет. Если на 6 часов приходится 360 минут, то на остаток - 58. И получается окончательно: 6 часов 58 минут 12 секунд. Когда же он впервые посмотрел на башенные часы в то утро, на них было что-то около пяти минут восьмого утра. Сомнений быть не могло - на этом клочке бумаги было записано точное время в секундах, дата и примерное место его появления в этом проклятом мире!
- Какого черта вы там вычисляете?
Наспех проглотив остатки бутерброда и допив чай, Дворжак спрятал обе бумажки в карман и вернул перо.
Вскоре они снова подошли к госпиталю на перекрестке. Теперь Антон получше разглядел это здание. Оно имело форму буквы «П», во всяком случае с этой стороны улицы. Между боковых крыльев находился небольшой парк, отгороженный от тротуара высокой металлической решеткой. Там был парадный вход, к которому вела короткая широкая аллея. Типичная архитектура школьного типа.
В вестибюле им предложили подняться на второй этаж, где сопровождавшая их медсестра провела обоих в кабинет заведующего отделением. Пожилой врач с торчащим из бокового кармана халата фонендоскопом выслушал Ротманна и предложил им снять верхнюю одежду. Сестра принесла белые халаты, и их провели в одну из расположенных тут же палат.
Это оказался обычный школьный класс с висящей на стене черной классной доской. Доска была аккуратно разлинована на десяток участков, в каждом из которых мелом записывались назначенные данному больному процедуры и лекарства. Всё помещение занимали десять кроватей и стол, за которым сидела еще одна сестра.
- Вот ваш больной, - указал врач на вторую от входа кровать.
Ротманн с Антоном увидели забинтованного человека. На его плотно обмотанной голове виднелась только прорезь для рта и отверстие в районе ноздрей. Из-под одеяла высовывалась часть руки, кисть которой была также полностью скрыта бинтами.
- Господин Ротманн, - обратился к раненому доктор, постучав по металлической спинке кровати, - к вам пришли. Вы можете разговаривать?
Раненый пошевелил головой.
- Кто? Кто пришел?
Отто Ротманн, дернув Антона за рукав, сделал ему знак поговорить с лежащим на кровати. Антон растерялся от неожиданности. Он кашлянул и сказал:
- Скажите, у вас есть брат?
Голова в бинтах опять несколько раз повернулась из стороны в сторону, как бы пытаясь определить направление звука.
- У вас есть брат? - повторил Антон. - Ведь вы Зигфрид Ротманн, не так ли?
- Да… У меня есть брат. - Голос звучал настолько нерешительно, что было непонятно: это утвердительный ответ или слабо акцентированный вопрос.
Антон посмотрел на Ротманна, не зная, что делать дальше. Тот в ответ кивнул, требуя продолжения.
- Ваш брат приехал в Дрезден. Скоро он будет здесь, - продолжил разговор Антон.

Предыдущая страница 14 Следующая страница


15 Олег Курылев

- Пусть приходит завтра. Утром с моих глаз снимут повязку. Сегодня пускай не приходит. Сегодня не надо приходить, - дойдя до последней фразы, голос раненого стал совсем плаксивым.
Ротманн, тронув Антона за руку, сделал знак: уходим. Когда все вышли в коридор, он остановился в некоторой растерянности и молчал.
- Его состояние не столь тяжелое, как это может показаться… - начал было успокаивать врач.
- Скажите, у вас есть документы и личные вещи этого человека? Могу я на них взглянуть? - прервал его Ротманн.
- К сожалению, ничего нет.
- Как так нет?
- Его и нескольких других раненых привезли к нам из другой больницы только вчера. Документы будут сегодня вечером или завтра. - Доктор повел их в свой кабинет. - У нас неплохое ожоговое отделение, и к нам направляют как раз таких…
- Этот человек не тот, за кого себя выдает, - снова не дал договорить ему Ротманн.
- То есть как? - удивился врач и переглянулся со стоявшей тут же медсестрой.
- Он выдает себя за моего брата, - Ротманн полез в карман. - Вот, можете посмотреть мое удостоверение. Я получил письмо о том, что мой брат Зигфрид находится в Дрездене, и потому приехал.
- Может быть, он просто однофамилец?
- В письме было написано, что в его вещах нашли мой адрес и что он Зигфрид Ротманн, оберштурмбаннфюрер СС.
Врач совсем растерялся.
- Как же так? Зачем кому-то из тяжело раненных называться чужим именем? Вы полагаете, что он мог найти документы…
- Не знаю. Самое неприятное в этой истории то, что мой настоящий брат сгорел в танке еще в июле прошлого года. - Ротманн вдруг обратился к сестре: - У него забинтована вся левая рука?
- Нет, - удивилась та, - примерно до локтя.
- Отлично! Тогда сходите и посмотрите на его левое плечо. Там должна быть особая примета - татуировка.
- Татуировка? Но я сама вчера перед сном делала ему укол в левое плечо над локтем. Успокоительное, - пояснила она врачу. - Там нет никакой татуировки.
- И всё-таки посмотрите, Ева, - мягко попросил доктор. - Садитесь, господа, - предложил он, когда медсестра вышла из кабинета. - Ну и дела творятся на белом свете! Что же нам делать, если это действительно не он?
- Сейчас узнаем, - сказал Ротманн решительным голосом.
Минуты через две вернулась сестра. Она была совершенно растеряна. Оказывается, татуировка действительно имелась.
- Не может быть! Как она выглядит?
- Череп и какие-то буквы под ним… - Ротманн вдруг стал расстегивать свой китель.
- Вы позволите, я покажу? - обратился он к врачу.
Сняв китель, он расстегнул на рубашке несколько пуговиц и, схватив ее за ворот, завернул на левое плечо. Все увидели синеватую наколку в виде черепа и замысловатого вензеля из двух готических букв.
- Похоже, но… - заколебалась медсестра.
- Что «но»?
- Там более грубо, хотя и не так размыто, как у вас. Да и цвет какой-то яркий. Не такой.
Ротманн застегнулся, накинул прямо на рубаху халат и быстрым шагом вышел из кабинета. Антон, сестра и доктор даже не пытались его остановить или узнать, что он задумал. Когда он вскоре вернулся, в его руке был кусок ваты, смоченной в спирте. Он был испачкан чем-то синим.
- Вот! - показал Ротманн. - Всё, что осталось от татуировки, которой еще вчера не было. Вызывайте полицию!
Минут через тридцать, когда непонятно что бормотавшего раненого на второй от двери койке пристегнули наручниками к кровати, а его несостоявшийся брат дал необходимые разъяснения полицейским и подписал протокол, Ротманн и Дворжак вышли на улицу. Состояние обоих было подавленным.
- Грубая работа, - наконец заговорил Ротманн. - Кто всё это все делает и, главное, зачем? Чтобы заманить меня сюда, под бомбы, и убить? Но к чему такие сложности? Сколько раз бомбили Фленсбург! Что, трудно было шлепнуть меня там? Надо обязательно затевать весь этот спектакль с письмами и мумиями? Непонятно. Вы что-нибудь понимаете?
- Я понимаю только то, что впредь вам не следует обращать внимание на всякие сомнительные письма. Во всяком случае не нужно с ходу предпринимать тех действий, на которые они намекают. А сейчас надо выбираться отсюда, - сказал Антон, оглядываясь по сторонам. - Вы согласны, что здесь нам больше нечего делать?
- Да. Полицейские сказали, что в пять вечера с рыночной площади уходит автобус.
- Зачем же нам ждать до пяти?
- А вы надеетесь уехать с вокзала? Забыли, что там творится? Автобус же служебный, я договорился - нас возьмут. А пока, поскольку у нас есть несколько часов, предлагаю просто погулять по городу, посмотреть местные достопримечательности. Тем более что скоро, как вы утверждаете, их не станет. Пойдемте вон туда. Видите колокольню с позеленевшим медным куполом? Это здешняя знаменитая Фрауенкирха. То место я более или менее знаю, так что не заблудимся.
Антон кивнул, и они пошли вдоль узкой улицы в сторону видневшейся над крышами изящной колокольни из темного, почти черного камня. Мысли Антона еще были заняты другим, тем не менее он всё более погружался в созерцание окружающей его действительности.
- Это церковь Девы Марии. Считается у наших протестантов самым значительным храмом, - рассказывал по дороге Ротманн. - Жаль, что вы не были в Мюнхене. Наша Фрауенкирха ничуть не уступает дрезденской. Хотя стиль, конечно, совершенно другой. Я не знаток, но у нас свой южногерманский колорит, здесь же - откровенное французское барокко.
Они повернули за угол и вышли на широкую улицу. Перед ними во всём своем великолепии открылся храм из черного камня. Его огромный каменный, вытянутый вверх купол сначала показался Антону слишком непропорциональным по отношению к основанию. Это и четыре барочные башенки по сторонам, а также венчавшая купол высоченная колокольня придавали сооружению вид небольшой изящной церковки, увеличенной в несколько раз, как будто она и окружающие ее дома были выполнены в разных масштабах.
- Ну, что скажете? - остановившись, спросил Ротманн. Антон развел руками, выражая восхищение.
- Скажу, что вижу это впервые. А все они, к сожалению, - он показал на скопление людей вокруг церкви, - возможно, в последний раз.
- Может быть, она уцелеет? - выразил надежду Ротманн, сверяя время по часам одной из угловых башенок церкви. - Хотя вряд ли. Она слишком заметна с воздуха, и летчики не откажутся от такого удовольствия.
Они обошли окружавшую церковь тесную площадь, и Антону пропорции здания уже не казались непривычными. Как раз таким оно и должно быть. Украшенным черными кружевами, придающими ему явное женское начало. Ведь это церковь Девы Марии, а не собор в честь одного из бородатых апостолов.
Ротманн повел Антона дальше. Скоро они уже осматривали кафедральный собор. От отдыхающего на лавочке старика они узнали, что он был построен католиком Фридрихом Августом Вторым в противовес протестантской Фрауенкирхе и стал самым большим католическим храмом Саксонии. Затем пришла очередь королевского замка. Потом они долго бродили среди павильонов Цвингера, отдыхали на лавочке возле пруда, после чего вышли к расположенному рядом оперному театру. Обойдя театр, они очутились на набережной.
Солнце уже клонилось к закату. Прямо перед ними текла Эльба. Справа ее пересекал мост Августа. На набережной и прилегающих улицах было много людей. Попадались даже празднично одетые дети, бродячие артисты и музыканты. Некоторые парочки, несмотря ни на что, похоже, готовились встречать завтра День святого Валентина.
- Дьявол, неужели что-то с моими часами?.. - пробурчал вдруг Ротманн и, остановив прохожего, поинтересовался, который час.
- Без десяти минут пять, - был ответ.
Ротманн растерянно посмотрел на Антона и в следующую секунду вскинул руку, останавливая проезжавшее такси. В нем сидели пассажиры, но водитель подчинился жесту офицера СС. Ротманн о чем-то переговорил с шофером и захлопнул дверь. Машина поехала дальше.
- Я попросил забрать нас на этом месте ровно в девять вечера, - сказал он, вернувшись. - Дойти до рынка за десять минут мы бы уже не успели. Неужели на той башенке часы шли неверно? - удивлялся Ротманн, - Ладно, сейчас еще рано. Пойдемте поищем, где можно поужинать и посидеть в тепле. Что-то становится прохладно.
Он пошел вдоль набережной, и Антону ничего не оставалось, как только следовать за ним.
- Но почему в девять часов? - причитал он на ходу. - Ведь это впритык к бомбежке. А вдруг он не приедет, что тогда?
- Успокойтесь, он знает, что я записал его номер. К тому же в этом городе довольно много машин, и он не так велик, чтобы нельзя было выскользнуть из него за пятнадцать минут.
Маршал авиации сэр Артур Харрис, поднося время от времени к глазам мощный морской бинокль, наблюдал, как тяжело отрывающиеся от земли ночные четырехмоторные бомбардировщики Британских Королевских ВВС уходили на восток в пасмурное вечернее небо. Двести пятьдесят груженных бомбами и под завязку заправленных топливом машин взлетали в эти минуты с баз в Дебдене, Норт-Уилде, Хорнчерче, Кинли и других. Они медленно поднимались на экономическую высоту 4500 метров и со скоростью 340 километров в час шли к своей цели. К ним над проливом присоединялись истребители эскорта, хотя ожидать сколько-нибудь ощутимого сопротивления авиации люфтваффе уже не приходилось.
Маршал был возбужден. Впервые ему удалось настоять на трехэтапном плане атаки. Весь сорок четвертый год они утюжили города Германии по заведенному шаблону - в два этапа. Первый удар, пауза в два-три часа, после чего второй удар. Исключение составлял разве что Берлин, с которым работали чуть ли не ежедневно и еженощно. Немцы привыкли к такому распорядку, но сегодня, точнее, завтра их ждет сюрприз! Главным же сюрпризом для них будет то, что несколько часов назад на основании сводок метеослужбы командованием был принят к исполнению план «В» - бомбардировка Дрездена (по плану «А» предполагался Кассель). Вот уж чего они никак не ждут! Последние проверки показали, что практически вся зенитная артиллерия, прикрывавшая до недавнего времени главный город Саксонии, была снята и, вероятно, брошена против русских на Восточный фронт. Это позволит лидировщикам, прозванным немцами санта-клаусами, аккуратно развесить огни на «рождественской елке», обозначив осветительными ракетами зону бомбометания, после чего остальные отправят гостинцы точно по назначению.
Целью первого удара было разрушить центр города и зажечь начальную фазу фаершторма, так хорошо показавшего себя в Гамбурге летом сорок третьего. Через три часа двойная порция других бомбардировщиков обрушит на эти развалины тысячи зажигалок, что позволит закрутить огненный смерч в единый громадный жгут, подняв температуру внутри него до 1800 градусов. Вся эта работа возлагалась на 796 «ланкастеров» при поддержке «москито».
Но самое интересное в том, что еще через несколько часов, когда уже в разгаре будет новый день и в город станут входить спасатели, а уцелевшие решат, что легко отделались, 250 американских «летающих крепостей» и «либерейторов», сопровождаемых «мустангами», пройдутся по новым кварталам и окраинам. Всего на город будет сброшено 4500 тонн бомб и несколько сотен тысяч штук зажигалок. Отличный план!
Через три часа Ротманн и Дворжак стояли в условленном месте на левом берегу Эльбы у ограждения набережной и наблюдали за толпой прохожих, возвращавшихся, вероятно, с одного из концертов. Их всё-таки решили устроить для поднятия духа горожан. Публика была разношерстной. Беженцы выделялись по зачастую несуразной и чересчур теплой одежде, которую они были вынуждены таскать с собой. Они шли распахнувшись, неся часть снятых с себя вещей в руках. Настроение у многих было приподнятым, а дети, бегущие вприпрыжку рядом, и вовсе веселились, подражая недавно увиденным ими веселым персонажам. Несмотря на затемнение, лунный свет, отраженный легкими облачками, позволял отчетливо видеть дома с черными стеклами окон и гуляющих прохожих.
Справа от них виднелось массивное здание оперного театра. Слева начинался большой старый мост с вереницей невысоких скульптур вдоль перил. По нему тоже шли люди, и откуда-то даже слышалась музыка и пение. Было еще без десяти минут девять, но Антон уже беспокоился. Мог бы этот таксист уже и подъехать.
Под мостом, таща баржу в южном направлении, мерно рокотал буксир. Он дал серию коротких гудков, на которые откликнулся кто-то другой, находящийся далеко вниз по течению. Повернувшись к реке и облокотившись на парапет, Антон снова размышлял о своем открытии в кафетерии. Если на той бумажке записано время и место прибытия, думал Антон, то логично предположить, что где-то в другом месте могла быть запись времени и места его убытия. Он сосредоточился, но никаких других бумажек просто не было. Вдруг его осенила одна мысль, и, повернувшись к Ротманну, он хотел было уже открыть рот, но остановился. Ротманн смотрел поочередно на запястье своей левой руки и куда-то вверх. Взглянув туда же, Антон увидел над крышами домов изящную башенку с часами. На циферблате, освещенном лунным светом различались какие-то пятна. Антон был в очках, но проклятая куриная слепота размывала очертания стрелок - слишком далеко. Без десяти девять или… без пятнадцати десять. Он протер глаза и снова напряг зрение.
В это время Ротманн окликнул проходящую мимо веселую парочку, поинтересовавшись, который час. Смеясь, женщина взяла своего кавалера за руку и, завернув обшлаг его шинели, стала разглядывать наручные часы, поворачивая их к свету.
- Около десяти, - сказала она наконец, и они пошли дальше.
- Как около десяти? - Антон обратил свой возглас куда-то в пустоту. - Не может быть!
- На башенке тоже без тринадцати десять, - сказал озадаченным голосом Ротманн. - Ничего не пойму, еще недавно я сверял время и всё было в порядке. Или что-то с моими часами, или это продолжение той чертовщины.
- Ну всё… такси не будет. Да и времени уже не осталось. - Антон затравленно озирался кругом, как будто собирался броситься бежать. В его голове всё перепуталось, и мозг продуцировал только один вопрос - что делать? Они уже давно не замечали поблизости никаких машин. Оставалось надеяться, что кто-то всё же сейчас поедет мимо них по набережной, но эта надежда гасла с каждой минутой.
- Только не умрите раньше смерти. Может быть, еще ничего не произойдет, - сказал Ротманн.
- А если произойдет? Куда прикажете бежать?
- Да вот хотя бы под этот мост.
- Вы серьезно? Они же будут прицельно бить по мостам.
- Ночью вряд ли. Но попасть, конечно, могут.
Они замолчали, прислушиваясь. Авось пронесет, думал Антон. Ему было сейчас стыдно за свои вчерашние разглагольствования о смерти, которой глупо бояться. В данную минуту он отчаянно не хотел умирать, невзирая ни на какие теории. И это нельзя было объяснить ни любопытством (что будет в ближайшие десятилетия, он знал наперед), ни необходимостью поставить на ноги детей, ни чувством мести или долга, которых у него не было. Он просто находился во власти того самого врожденного страха перед возвратом в естественное исходное состояние, о котором так хладнокровно рассуждал еще несколько часов назад.
- Уже ровно десять, - сказал Ротманн, осветив небольшим фонариком свою левую руку.
Как раз в это время со всех сторон послышался нарастающий звук сирен воздушной тревоги. Антон сразу обмяк, привалившись к парапету набережной.
- Что ж, минут пять у нас еще есть. - Ротманн достал полупустую пачку сигарет и протянул Антону. - Да не раскисайте вы так. Все никогда не гибнут. Большинство всегда выживает. Между прочим, вчера здесь тоже наверняка была тревога: помните ту пальбу по небесам? Так что еще посмотрим. Вы что, не привыкли к налетам во Фленсбурге?
«Сравнил что-то с чем-то», - зло подумал Антон.
Улицы тем временем не только не пустели, а наоборот, заполнялись ручейками спешащих людей, покидавших свои дома. Хоть и не бегом, но всё же быстрым шагом они суетливо спешили вдоль погруженных во мрак стен и скапливались в некоторых местах, перед тем как исчезнуть в подвалах и подворотнях. Мост опустел. Только буксир, всё еще тащивший свою баржу против течения, подавал отрывистые гудки, как бы спрашивая: «А что делать мне?»
Внезапно вспыхнули лучи прожекторов и захлопали далекие зенитки. По фасадам домов замелькали блики отраженных от ночных облаков вспышек. Отрывисто бухали немногочисленные 88-миллиметровки. Где-то рядом застрочили расставленные на крышах пулеметы. Те, кто еще оставался на улицах, уже бежали. К ним присоединялись новые десятки людей, выбегающих из подъездов. Эти, вероятно, сначала не поверили в реальность угрозы, и только залпы флак-артиллерии заставили их броситься на ночные улицы, на ходу одевая детей.
- Ну что ж, пора и нам, - сказал Ротманн и ловко, несмотря на долгополую шинель, перевалился через ажурное ограждение. Антон последовал за ним, и в следующую секунду они уже бежали по наклонным плитам набережной к мощным береговым опорам моста. В этот момент земля начала содрогаться и новый мощный гром заглушил треск зенитных автоматов и всё еще продолжающийся и уже ненужный вой сирен.
Зажигательные бомбы и особые осветительные ракеты, отправляемые вниз специальной группой лидеровщиков, пока только очерчивали огненный овал вокруг старой центральной части города. Точно в тот момент, когда эта работа была мастерски завершена, подошла первая «коробка» бомбовозов из 54 самолетов, построившихся в три этажа. В огненный контур посыпались 500-фунтовые фугасы вперемешку с зажигалками. Полетели бомбы и более крупных калибров. Из чрева некоторых «ланкастеров» вываливалась всего одна привезенная ими бомба весом в шесть с половиной тонн. Эти кувалды должны были своими ударами разорвать подземные коммуникации города. Там, где они падали, даже самые прочные бомбоубежища становились братскими могилами. Пилоты знали свое дело и сыпали не как попало, а по заранее распланированной схеме. Они равномерно покрывали обозначенное санта-клаусами пространство, уделяя особое внимание выделенным красными и зелеными ракетами целям.
К этому времени Антон с Ротманном уже находились в узкой щели между соседних каменных опор моста, и Дворжак мог по достоинству оценить выбранное штурмбаннфюрером убежище. Пожалуй, только прямое попадание тяжелой бомбы могло повалить эти старые камни. Убежище представляло собой нишу глубиной около двух метров и шириной в полтора, задней стеной которой служили наклонные береговые плиты. Таких ниш здесь было три, и они выбрали центральную - самую узкую и, значит, наиболее прочную. Прямо перед ними, метрах в шести, находилась первая опора моста, стоявшая уже в воде. Даже если рухнет следующий за ней пролет, она защитит от обломков и волн, если, конечно, сама при этом устоит.
Однако, когда с небес полетел основной груз и поверхность воды, видимая из их укрытия, закипела от осколков бомб и обломков разлетающихся кирпичных стен, а земля затряслась так, что им на головы посыпалась каменная крошка, Антон усомнился в достаточной прочности их каземата. Ротманн жестом показал ему, что нужно зажать ладонями уши, сведя локти под подбородком, открыть рот, плотно зажмурить глаза и сидеть, отвернувшись лицом к стене, не глядя в сторону реки. Неплохо бы при этом еще и орать во всё горло, чтобы поднять внутреннее давление заушными перепонками.
Сидеть на сильно наклонной поверхности было неудобно. При каждом мощном ударе они оба соскальзывали вниз и вынуждены были снова и снова отползать назад, в глубь укрытия. Один разрыв был настолько близок к ним, что стоящая напротив каменная опора, принявшая на себя удар взметнувшейся воды, оказалась вся облеплена грязью и илом. Отраженная плоскостью опоры ударная волна, смешанная с водой и грязью, ударила и по их укрытию. На них пахнуло жаром и ядовитым дымом взрывчатки, от которого запершило в горле и в носу. У Антона закружилась голова, и он открыл глаза, которые тут же защипало, как от слезоточивого газа. «Только бы продержаться, - думал он, - только бы не потерять сознания и не скатиться в воду».
Ему показалось, что шквал ослабевает, но потом он догадался, что просто-напросто глохнет. В ушах появился какой-то непрерывный звон, внешние звуки стали ослабленными и искаженными. Они доносились как из длинного бетонного туннеля. Едкий химический дым заменила гарь пожаров, смешанная с угарным газом. Этот коктейль стекал с пылающих берегов и тяжелой пеленой стелился по реке. «Когда же это кончится… ведь всего двадцать четыре минуты, а прошло уже не меньше сорока!» Он потерял счет времени. Антон читал об изнурительных артобстрелах Первой мировой, когда люди в блиндажах на пятый или шестой день сходили с ума. Конечно интенсивность огня тогда не была такой, как теперь, но теперь он начинал понимать, что такое сутками находиться под обстрелом.
Внезапно наступила тишина. Несмотря на то что снаружи бушевали пожары, продолжали то здесь, то там рушиться стены и еще гудели в небе удаляющиеся самолеты, это была тишина. Только чей-то протяжный стон… Но это стонал он сам.
Кто-то тормошил Антона, пытаясь разжать его руки, обхватившие голову.
- Эй! В чем дело, Дворжак? Вы ранены? Антракт. Можете отдыхать.
Это был голос Ротманна, звучавший приглушенно, как из бочки. Антон обернулся. Штурмбаннфюрер, мокрый и грязный, вытирал лицо платком. Антон опустил руки и, вытянувшись, повалился на спину.
- Идемте наверх, если не хотите задохнуться. - Ротманн встал и, пошатываясь, стал спускаться к воде. - Ну! Вы же не ранены, черт возьми!
Антон сполз по мокрым плитам вниз, поднялся и, едва стоя на ногах, вышел вслед за Ротманном из-под моста на покатые камни набережной. Его стал душить кашель.
Оказалось, что мост действительно уцелел. Во всяком случае ни один из его пролетов не упал. Гудящий воздух вокруг был густо насыщен цементной и кирпичной пылью, черной сажей, какими-то летающими клочками сгоревшего тряпья или бумаги. Ряд домов на их берегу, напротив которого они стояли еще полчаса назад, полностью исчез. В клубах огня и дыма, насколько хватало видимости, торчали обломки стен самых замысловатых очертаний. Башенки с часами не было. Строения, коробки которых еще не упали, полыхали, как печи. Из оконных проемов вырывалось пламя, пожиравшее остатки деревянных перекрытий и мебели. Мостовые были завалены обломками стен или зияли громадными конусообразными воронками, которые дымились чем-то ядовитым словно кратеры вулканов. Разглядеть, что творилось на противоположном берегу, было невозможно.
- Пойдемте на мост, он вроде бы цел! Там будет легче дышать! - Ротманн, которого тоже изрядно оглушило, кричал. Он смочил в воде платок и приложил его ко рту, пытаясь защитить легкие от пыли и дыма. - У нас есть часа три до второго акта. Давайте-ка приходите в себя!
Он схватил Антона за рукав и потащил к въезду на мост. Перебравшись через упавший столб, груды вывороченных камней мостовой и вздыбленных трамвайных рельсов, они вышли на относительно чистую проезжую часть чудом уцелевшего моста. Вдали уже маячило несколько фигур, и было непостижимо, как кто-то еще смог уцелеть в этом аду.
Пять с половиной сотен бомбардировщиков второй волны поднялись с аэродромов Южной Англии, огласив ревом своих моторов ночные небеса Суссекса, Уффолка, Девоншира, Дорчестера и других графств. Они уже построились в трехэтажные боевые группы с шестимильными интервалами и гудели над затянутой сплошными облаками Бельгией. «За Лондон! За Ковентри! На химические заводы Дрездена! На штаб гестапо и забитые войсками нацистов станции…»
Люди шли на мост. Шли с обеих сторон с одной целью: вырваться из удушливой атмосферы и перейти на противоположный берег в надежде на то, что там будет лучше. Встретившись с теми, кто двигался им навстречу, они в растерянности останавливались и смотрели поочередно то назад, то вперед. Они пытались сравнивать, о чем-то спрашивали друг друга, крича и жестикулируя. Все были оглушены и находились в состоянии стресса. Некоторые не могли произнести ни слова из-за приступов кашля. Все это были те, кто так же, как и Ротманн с Антоном, не укрылись в подвалах, а чудом уцелели, упав на землю на набережных, в скверах или прямо на улицах. Они просто не успели добежать до убежищ. Не верили до самого конца в то, что это случится. Тем же, кто укрылся в предназначенных для этого местах, еще предстояло выбраться наружу. Многие входы в подвалы были завалены. Многие навсегда уже были погребены в своих убежищах, поскольку никто не успеет их откопать. Многие были уже мертвы.
- Где ваш портфель? - спросил приходящий в себя Антон. Лицо Ротманна было перепачкано сажей, а его светло-серая шинель вся покрыта мокрыми бурыми и черными пятнами.
- Черт с ним. Там не было ничего ценного.
- Надо выбираться отсюда.
- Да. Пойдем по правому берегу. Там, мне кажется, лучше. Спустимся вниз по реке и выйдем из города на севере.
Они перешли на противоположную сторону. Обстановка здесь действительно выглядела несколько лучше. Дома стояли дальше от берега, и набережная была свободнее от завалов. Да и разрушений оказалось меньше. Пока меньше.
- Сколько на ваших часах? - спросил Антон.
- Без двадцати двенадцать.
- Вы еще не переводили стрелки? Их нужно перевести на сорок пять минут назад. Вы помните?
Ротманн кивнул.
Обходя воронки, они прошли метров двести и оказались в районе, где почти не было разрушений, но крыши стоявших вплотную трех-четырех-этажных домов горели. Здесь собралось много людей, которые что-то кричали и куда-то бежали. В одном месте медперсонал больницы выносил из здания больных. Некоторых несли на носилках, других вели под руку. Медсестрам помогали оказавшиеся рядом люди и несколько солдат. Полный человек в белом халате поверх мундира и с пачкой документов под мышкой подавал команды. В другом месте сбилась в кучу группа маленьких детей. Они стояли молча, прижавшись друг к другу, и смотрели вверх на пылающие крыши. С ними находились несколько женщин, которые явно не знали, что делать дальше.
- Идите в парк! Вы что, не понимаете, что они еще могут вернуться? - кричал на них какой-то человек, показывая рукой вверх. - Все, кто может, идите в Гросс Гартен! Там безопаснее!
- Где это? - спросил Антон.
- По-моему, в той стороне, - Ротманн махнул рукой вдоль улицы. - Но это самый центр города, и я бы не советовал…
Его слова заглушил треск лопающихся и сыплющихся сверху прямо на них стекол. Они едва успели отскочить к стене. Подняв голову, Антон увидел, что верхние этажи уже охвачены огнем. Во всех этих домах не было бетонных перекрытий, и им просто суждено было выгореть сверху донизу.
Они пошли дальше вдоль берега и снова оказались среди руин и пожаров. Антон шел, стараясь не всматриваться в убитых, не успевая тем не менее вовремя отвести взгляд от очередного растерзанного тела. В одном месте рухнувшие здания полностью завалили проход обломками стен. Антон сунулся было вперед, но сразу понял, что в темноте при неверном свете пожаров ой только сломает себе ногу или куда-нибудь провалится. Он увидел торчащие из-под кирпичей окровавленные останки, и ему опять стало плохо.
- Пойдемте в обход, - сказал Ротманн.
Скоро им удалось выбраться из зоны разрушений. Минуя группу людей, смотревших на противоположную сторону реки, они услышали обрывки разговора.
- Бомбили в основном левый берег, Альтштадт. Новый город пострадал мало - я только что оттуда.
- Интересно, что с Цвингером, театром? Уцелел ли мост Августа?
Ротманн остановился.
- Мост пока цел, - произнес он.
- Откуда вы знаете?
- Мы с того берега.
- А театр? Что с театром? - набросился на Ротманна какой-то старик.
- Не знаю. По-моему, он разрушен. Там всё горит.
Они отошли на несколько шагов, после чего Ротманн обернулся и крикнул:
- Уходите из города! Они еще вернутся! Театр ему подавай, - в сердцах буркнул он, повернувшись и продолжая идти дальше.
Антон плелся следом.
Выйти на цель на этот раз было просто. Находясь еще над Лейпцигом, летчики уже видели вдали в разрывах облаков оранжевое пятно в форме тонкого полумесяца, от которого на юго-восток в сторону Чехословакии тянулся гигантский черный шлейф.
- До цели пятьдесят пять миль. Скоро начнем снижение. Джордах, проверьте груз.
Система оповещения на этот раз не сработала. Только выстрелы нескольких зенитных батарей, которые успели подвезти к городу за три прошедших часа, предупредили дрезденцев о начале второго этапа экзекуции. Немецкое командование еще около двух часов тому назад узнало о появлении над Северным Рейном-Вестфалией второй английской армады и прекрасно понимало, куда она направляется. Несколько эскадрилий ПВО спешно перебрасывались в сторону Дрездена. Туда же спешил поезд с зенитными орудиями на платформах и несколько санитарных эшелонов с медперсоналом и спасателями. Больше ничего сделать было нельзя. Связь с городскими властями и службами отсутствовала, все коммуникации центра саксонской столицы были полностью уничтожены.
Услышав канонаду и пришедший сверху гул, Антон, Ротманн и сотни бредущих рядом людей остановились. Все обернулись в сторону горящего города и молча ждали. Многие повалились на сухую прошлогоднюю траву или песок речной отмели, не ища никаких укрытий. Обессилевший Антон тоже сел, обхватив колени руками. Ротманн посветил фонариком на часы - половина второго - и опустился рядом. Скоро всякое движение вокруг остановилось. Взрослые прижимали детей к себе, не позволяя им смотреть в ту сторону, куда смотрели они сами.
Второй удар был вдвое, если не втрое, сильнее первого. Через несколько минут люди, скопившиеся на правобережной отмели Эльбы, могли смотреть на часы, не зажигая спичек. Они с ужасом наблюдали, как над городом, в котором еще находилось несколько сотен тысяч человек, растет сплошной столб пламени. Он становился всё выше и выше, поднимаясь в черное небо, в котором кружили сотни самолетов. В какой-то момент языки пламени, переплетающиеся с восходящими струями разноцветного дыма, пепла и пыли, начали медленно вращаться вправо. Верхушка столба стала тоньше и устремилась вверх, достигая облаков.
Антон посмотрел на Ротманна. Его лицо было ярко освещено. На нем застыло выражение отрешенного созерцания, которое бывает, когда человек, отчаянно боровшийся еще несколько минут назад, вдруг опускает руки. Они оба не могли видеть того, что происходило в этот момент там, в центре огненного смерча и вокруг его огромного основания, но понимали, что выжить там невозможно.
Согласно еще не изученным до конца законам термо - и газодинамики, заработал механизм гигантской воздушной печи. Со всех сторон к основанию огненного столба устремились потоки воздуха, питая кислородом процесс горения. По узким переулкам и улочкам старинного города, еще не затронутым огнем и разрушениями, сначала пробежал легкий ветерок. Он поднял и потащил в сторону пожара обрывки бумаг, пыль, прошлогоднюю листву из скверов и с неприбранных газонов. Вдоль тротуаров потянулись струи мелкого мусора. Всё это устремилось к полыхающему центру города и по мере приближения к нему разгонялось, поднимаясь всё выше над мостовыми.
Последняя группа бомбардировщиков, освободившись от груза, уже набирала высоту, уходя на запад. Но запущенный ими смерч только усиливался, раскручивая обороты. Для поддержания горения ему требовалось всё больше кислорода которого уже давно не было в эпицентре пожара, и он забирал его с окрестных улиц, вытягивал из домов и подвалов. Уже не только листва и бумага летели вместе с воздушными вихрями в поддувало этой адской печи. Поломанные или вырванные с корнем деревья, сорванные с крыш листы железа и оказавшиеся на улицах люди - всё это волоклось, сопротивлялось, но в конечном счете засасывалось в горнила объятых гудящим пламенем улиц. Даже стоящие в сотнях метров от границы огня автомобили пришли в движение под напором ураганного ветра. Они не катились, а, повернувшись боком, сначала перемещались отдельными короткими рывками, а потом вовлекались в непрерывное движение, крутясь и переворачиваясь.
Те, кто находился в прочных подвалах и бомбоубежищах и не был раздавлен рухнувшими перекрытиями, стали ощущать резкую нехватку воздуха для дыхания. Смерч вытягивал его из всех щелей, и созданное этим разрежение засасывало снаружи продукты горения и окись углерода. Люди задыхались сотнями, не понимая, что происходит.
Вместе с лишенным кислорода раскаленным воздухом, угарным газом и дымом в убежища устремился жар, убивая тех, кто еще не задохнулся. Температура, поднявшаяся в эпицентре пожара выше полутора тысяч градусов, плавила металлические конструкции и заставляла взрываться бетон. Она не оставляла никаких шансов и многим из тех, кто спрятался внизу. Хорошо, что там не было уже свидетелей того, как из пузырящихся человеческих тел вытапливается жир и они превращаются в груды мокрого осевшего тряпья, которое из-за отсутствия кислорода даже не может воспламениться.
Гросс Гартен - королевский дрезденский парк - был заполнен людьми. Они скопились здесь в надежде, что этот прямоугольник лесопарковой зоны не подвергнется бомбардировке. Но первые же самолеты-лидеровщики развесили вокруг него сигнальные ракеты, и тысячи зажигалок полетели в обозначенную таким образом цель. Бушевавший вокруг парка огонь сомкнулся, пожирая траву, деревья и людей, сгоревшие останки которых были разорваны и разметаны вихрем на сотни метров. Не менее десяти тысяч человек, переживших первый налет, были кремированы заживо на старых аллеях королевского парка.
Самолеты скрылись за пришедшим с запада тяжелым облачным покровом. Казалось, что кто-то там наверху хочет занавесить непроницаемым занавесом землю, чтобы не видеть всего, что творилось на ней.
Люди еще долго продолжали смотреть на вращающийся столб, и только когда тот вдруг, потеряв устойчивость, распался, с них стало спадать гипнотическое оцепенение. Пожар вновь стал обычным. Он расширялся, захватывая всё новые кварталы, но уже был понятен и предсказуем. Появилась надежда, что уцелевшие окраины устоят хотя бы с наветренной стороны.
- Вы говорите, они прилетят еще? - спросил Ротманн. Антон покачал головой.
- Тогда нужно идти.
- Куда?
- Поищем, где можно отдохнуть пару часов. Здесь мы замерзнем.
С трудом поднявшись, Антон заковылял следом за Ротманном в сторону видневшихся вдали строений. Становилось действительно холодно. С северо-запада потянуло промозглым сырым ветерком, пришедшим вместе с тяжелыми тучами. Постепенно Антон разошелся и, догнав штурмбаннфюрера, держался рядом. Он ежеминутно оборачивался, чтобы посмотреть на пожар.
- Что вы всё время оглядываетесь? Гореть будет дня три, не меньше, - сказал Ротманн.
- А вас разве не потрясает это зрелище?
- Откровенно говоря, я не верил, что такое бывает, - ответил Ротманн, остановившись и доставая последние сигареты. - Закуривайте, станет теплее. Я имею в виду этот чертов вихрь, о котором ходили легенды, - продолжал он, когда они прикурив, двинулись дальше. - В августе сорок третьего я был в Гамбурге. Наша дивизия тогда находилась в резерве вновь сформированной 6-й армии. Мы стояли под Сталино, и я вдруг получил отпуск. Прошло около двух недель после тех знаменитых июльских налетов на Гамбург, длившихся несколько суток. Город был закрыт даже для отпускников, которые из него ушли на фронт, но я имел поручение от Симона - нашего нового командира дивизии. Однако в центр не пускали никого, кроме рабочих. Да его и не было, центра. Так вот как раз там я впервые и услышал рассказы о фаершторме, но не очень-то тогда поверил. Обсуждать такие темы было запрещено, поэтому ходили только слухи. Потом я рассказал об этом брату, взяв с него слово помалкивать.
- Я почти ничего не знаю о Гамбурге. Много было жертв? - спросил Антон.
- Назвали цифру 40 тысяч погибших. Ее смело можно умножить на два. Треть домов была разрушена, еще треть выгорела. И, как видите, ничего - живем. Только что мы с вами проезжали Гамбург, и вы даже не заметили ничего особенного. Хотя с железной дороги мало что и видно. Разбитые дома обрушили, кое-где поставили щиты, чтобы прикрыть пустоту и неубранные кирпичные холмы. Но город живет и работает.
Немного помолчав, он добавил:
- Именно тогда для меня и началась настоящая тотальная война, о которой за несколько месяцев до того начал говорить Геббельс. В своих размышлениях я, не применял этот термин, но тогда впервые осознал, что нет теперь ни фронта, ни тыла. Все мы, включая стариков, женщин и детей, стали солдатами фюрера. Вернее - его пушечным мясом.
Они шли по дороге, с одной стороны которой стояли строения фабричного типа. Вокруг было много людей, бредущих в разных направлениях. Многие шли в обратную сторону. Туда же изредка проезжали машины. Еще через километр людской поток к центру иссяк. Вскоре стало понятно почему. Дорогу перегораживали два мотоцикла полевой жандармерии с пулеметами на люльках, и полицейские открывали проезд в город только специальным грузовикам и командам. Толпившиеся с той стороны блокпоста люди умоляли их пропустить, но безуспешно. Вероятно, это были родственники горожан, жившие неподалеку. Их волновала судьба близких, но город уже опечатывался со всех сторон, как новая зона бедствия.
Ротманн о чем-то поговорил с одним из унтер-офицеров и повел Антона к расположенным неподалеку строениям. Их впустили в большой двор, охраняемый полицейскими. Это оказалась одна из фабрик керамической посуды. Во двор часто въезжали машины. Пожарники, спасательные команды, санитары и военные. Похоже, все они ждали рассвета, чтобы двинуться в сторону пожаров. На пустыре за оградой уже ставили большие палатки с красными крестами на брезенте. Стоявшие вокруг грузовики освещали фарами место строительства.
Какой-то человек, вероятно здешний сторож, провел Дворжака и Ротманна в небольшой домик и предложил располагаться в маленькой, но теплой комнатке. На столе горел огарок свечи.
- Ложитесь на этот топчан, - сказал Ротманн, - я пока разведаю обстановку.
- Вы что, не будете спать?
Но Ротманн, махнув рукой, вышел.
Антон лег. Всё тело ломила усталость, однако стоило ему только закрыть глаза, как он тут же погружался в зарево пожара. В его голове начинал нарастать шум, переходящий в грохот. Он открывал глаза - всё проходило, закрывал - всё начиналось опять. Тогда он сел, спустив ноги на пол, и долго смотрел на горящую на столе свечу, стараясь думать о чем-то постороннем. Он вспоминал ту свою жизнь, в которой не было бомб и постоянного чувства опасности. Но эти воспоминания представляли собой нечто сумбурное и нереальное. Реальным давно уже стало то, что окружало его здесь. Постепенно он становился человеком этого времени, всё более отдаляясь от того…
- Вставайте, Дворжак, точнее, Родеман, - Ротманн тряс его за плечо.
- Да, да. Ложитесь, Сколько времени? - Антон быстро пришел в себя и увидел, что еще темно. - Сколько я проспал? Теперь ваша очередь. Я посижу на стуле.
- Некогда рассиживаться. Я договорился насчет машины, идемте.
Они вышли наружу и прошли через двор за ворота. Ротманн подтащил спотыкающегося Антона к большому грузовику и велел забираться в открытый кузов. Обменявшись несколькими словами с водителем, он полез следом.
- Они едут во Фрейталь. Помните, у того пожилого таксиста там еще сестра живет? - объяснял Ротманн, когда они устраивались. - Это машина Красного Креста. Они опасаются резкого потепления и скорой эпидемии. А поскольку железнодорожное полотно повреждено, медикаменты и какие-то там растворы будут подвозить автотранспортом с ближайших станций.
В кузове был брезент, несколько ящиков, запасное колесо и еще что-то. Они сели на ящики спиной к водительской кабине, набросив предварительно на спину и подложив под себя большой кусок жесткого брезента. Его края они завернули на свои плечи и ноги и оказались достаточно хорошо укутанными от ветра. Водитель дал гудок, и машина тронулась.
Они сидели молча, прижавшись плечом к плечу, и Антон испытывал странные ощущения. Слева от него трясется вместе с ним на подпрыгивающем ящике эсэсовец, гестаповец, фашист, враг его народа и его культуры, человек если не иной веры, то иного безверия. Но странно, во всём мире это теперь единственный человек, на которого он может рассчитывать и полагаться. Он не только от него зависит, но также полностью ему доверяет. Их объединяет общая тайна, даже что-то большее. Понимание? Сходство взглядов? Нет, они постоянно спорят. «А ведь я знаю о нем больше, чем кто-либо другой в этом его мире», - думал Антон.
Через несколько минут их грузовик быстро катился туда, откуда на землю уже шел свет нового дня. Справа по ходу движения или слева от них горел город. Ежесекундно там в не разрушенных еще бомбами домах в дым и пепел превращались тысячи книг, картины, старинные панно и гобелены, мебель, лопались от жара знаменитые изделия из дрезденского фарфора, зеркала, рушились межэтажные перекрытия, завершая процесс безжалостного, неостановимого уничтожения. Полнеба над этим жертвенным алтарем заволокло черным дымом, который медленно сносило в сторону алеющего восхода.
Ехали долго. Когда совсем рассвело, машина вывернула на шоссе, сплошь забитое беженцами. Здесь были те, кто шел с востока и еще вчера направлялся в город, которого сегодня уже не существовало. Они катили перед собой всевозможные тележки и коляски с одеждой, одеялами и продуктами. Были здесь и те, кому удалось выбраться из Дрездена этой ночью. Их отличала растерянность и почти полное отсутствие вещей. Некоторые были совсем легко одеты. Многие стояли группками по обочинам, прикидывая, что делать: возвращаться на пепелище или уходить из этого места навсегда. Пытаясь пробиться сквозь частые заторы, постоянно сигналили машины. Иногда движение полностью останавливалось. В такие минуты многие просились в кузов их грузовика, но водитель всем отказывал. Он кричал, что сейчас свернет и поедет вовсе не туда, куда им всем нужно.
Еще через час они въехали под сплошное покрывало из дыма. Солнце, которого и так не было видно из-за плотных облаков, и вовсе померкло. В одиннадцать часов утра, казалось, наступил поздний вечер.
Однажды их машина свернула на обочину и остановилась, хотя проезд был достаточно свободным. Вокруг творилось непонятное. Множество людей разбрелись в разные стороны и что-то собирали на земле. Водитель грузовика вышел из машины и тоже отошел в сторону. Когда он вернулся, в его руке было несколько коробочек с таблетками. Они были обожжены, но их содержимое почти не пострадало.
- Здесь повсюду лекарства! - крикнул шофер Ротманну - Люди бросились их собирать. Ну и дела!
Из кабины вылезла женщина, под расстегнутым пальто которой виднелась форма работницы Красного Креста. Ротманн с Антоном тоже спрыгнул вниз, разминая ноги. Отойдя немного в сторону, они действительно разглядели в траве разбросанные коробочки и бумажные ленты с таблетками. Те повсюду белели на грязно-серой траве, висели на ветках кустов. Вероятно, когда бушевал огненный смерч, их вытянуло ветром из разбитых окон какой-нибудь больницы или аптеки и так быстро вознесло вверх, что они не успели полностью сгореть. Потом всё это просыпалось дождем здесь, в пятнадцати километрах от центра города. Люди собирали всё, что попадалось им на глаза, чтобы потом обменять на еду или другие лекарства.
Как раз в этот момент послышался уже знакомый гул. Десятки человек распрямились и замерли с зажатыми в руках белыми коробочками. Все смотрели вверх в сторону горящего города. Через минуту до них донесся рокот первых разрывов, и вслед за этим над головами оцепеневших людей появились кресты многомоторных бомбардировщиков. Рокот усиливался, разрывы приближались, и чуткий слух многих уловил даже вой падающих бомб.
- Половина двенадцатого, - сказал Ротманн и, отыскав глазами водителя, крикнул, чтобы тот попытался убрать машину подальше от дороги.
В это время прямо над ними пронеслись несколько истребителей с белыми пятиконечными звездами на крыльях. Сотни людей проводили их взглядом, не зная, что делать - бежать в сторону далекого леса или надеяться на то, что летчикам хорошо видны красные кресты на крышах нескольких санитарных машин и то, что внизу нет никаких войск.
Самолеты появились снова. Они выстроились друг за другом в линию и стали пикировать на дорогу.
- Ложись! - крикнул Ротманн.
Дорога словно взорвалась одновременно во многих местах. Тысячи пуль крупнокалиберных пулеметов ударили по асфальту, придорожным кюветам и крышам автомобилей. Сотни килограммов стали взметнули в воздух пыль, комья земли и траву. В некоторых местах взорвались бензобаки и вспыхнул огонь. К поднятой пыли быстро примешался дым загоревшихся машин.
Антон упал лицом в уже посыпанную пеплом сухую траву и закрыл голову руками. Припав к земле всем телом, он ощутил ее дрожь. Это была агония красивейшего города страны, который расплачивался за двенадцать лет ее грехов. Его добивали безжалостно, как будто эту землю осудили на вечное проклятие и отныне навсегда запретили людям жить здесь.
Истребители два или три раза пронеслись на юг и больше не появлялись. Они избавились от значительной части ненужного боекомплекта, который всё равно некуда было девать - разбитые параличом люфтваффе не могли оказать никакого сопротивления.
Когда Антон поднялся, пыль уже медленно оседала. Он увидел десятки костров вдоль дороги и клубы черного дыма. Недалеко от него горело оторванное колесо. Рядом лежало тело убитого человека. Другой человек катался по земле, пытаясь сбить с себя огонь. Повсюду кричали женщины и плакали дети.
Их машина не загорелась, хотя оказалась пробитой в нескольких местах. Мотор тихо урчал, но в кабине никого не было. Только открыв дверцу, Ротманн обнаружил на полу мертвого шофера. Они вытащили тело и положили на прошлогоднюю траву рядом с обочиной. Пуля попала ему в верхнюю часть спины и прошла насквозь, выйдя в районе паха.
- Зачем вы велели ему убирать машину? - причитала женщина из Красного Креста. - Что мы теперь будем делать?
Ротманн поднял пробитую в двух местах крышку капота и осмотрел мотор. Им повезло: одна пуля прошла мимо, другая вырвала небольшой кусок металла на кромке блока цилиндров. Ехать было можно.
- Садитесь, я поведу сам. Вам ведь во Фрейталь? - спросил он женщину.
Не обращая внимания на ее причитания, Ротманн подошел к шоферу и, склонившись над телом, стал расстегивать на его груди серую замасленную панцерблузу. Затем он отломил нижнюю половинку «собачьей бирки», как сами немцы называли свои жетоны, и протянул обломок женщине. Та еще раз посмотрела на убитого, всхлипнула и забралась в кабину. Антон залез в кузов, и они, съехав с шоссе, медленно двинулись вдоль него по полю.
Люди, разбежавшиеся при воздушной атаке, постепенно возвращались обратно. Повсюду лежало множество убитых и раненых. Несколько человек бросились к их грузовику, но машина не остановилась. Казалось, никто уже не обращал внимания на продолжающуюся в нескольких километрах от них бомбардировку. Еще пятнадцать или двадцать минут там рушились дома Нойштадта и окраин Дрездена. Потом самолеты улетели, но большинство людей на этот раз уже были уверены, что это лишь очередная передышка.
Грузовик пробивался на юг. Скоро им удалось свернуть на другую дорогу, идущую вдоль железнодорожного полотна, и часа через полтора, миновав разрушенный железнодорожный мост, они въехали в небольшой город. Это был Фрейталь.
Грязные и измученные Ротманн и Дворжак шли по заполненным людьми, повозками и автотранспортом улицам. Местные жители стояли группками у своих домов и, тихо переговариваясь, смотрели на закрытый черным облаком северо-восток. Они ни о чем не спрашивали проходящих, боясь услышать самое страшное. Фрейталь не спал всю последнюю ночь. До вчерашнего вечера здесь только слышали о варварских бомбардировках городов. Теперь же уже трижды на их соседей с небес обрушилась смерть, и все ждали четвертого раза. Саксония была обезглавлена. Дворцы и храмы ее столицы, столетиями возводимые трудом десятков поколений, исчезли в течение четырнадцати часов. Руинами стали дворец-резиденция и католический кафедральный собор, протестантские церкви Святой Марии и Святой Софии, Штальхоф и Иоханнеум, Козельский, Ташенбергский и Курляндский дворцы, дворцы Гросс-Гартена, Рампишегассе и Японский дворец, Опера архитектора Земпера и его же Картинная галерея… Всё это любили и всем этим гордились и фрейтальцы, которые могли из своего городка пешком дойти до красивейшей площади Европы у Земпер Оперы и павильонов Цвингера за два с половиной часа. У многих из них там жили друзья и близкие. Они всматривались сейчас в лица бредущих мимо людей в надежде увидеть знакомых.
- По железной дороге уехать будет сложно, - сказал Ротманн, когда они, присев на скамейке в одном из скверов недалеко от вокзала, обдумывали, что делать дальше. - Нужно добраться до Лейпцига. Это немногим более ста километров. Вы точно хотите вернуться во Фленсбург?

Предыдущая страница 15 Следующая страница


Руна смерти 16

- Да. - Глаза Антона слипались, он готов был лечь тут же на скамье и уснуть. - Вы боитесь моего присутствия там, я знаю. Достаньте мне яду. Я воспользуюсь им при угрозе ареста. Даю вам слово.
- Бросьте. Ничего я не боюсь, - пробурчал Ротманн.
В последнее время у него возникло странное чувство ответственности за этого человека. Он считал себя обязанным позаботиться о нем как о своем госте. Как будто ему была поручена ответственная миссия спасти пришельца из будущего. Но разве не соотечественники этого русского убили его родного брата? Не их ли союзники расправились с его матерью и женой? Не они ли обращают в прах десятки городов его родины? Нет, он не чувствовал Дворжака причастным ко всему происходящему. Это был человек из другого мира. Предъявлять счет ему за всё происходящее было бы так же нелепо, как современным итальянцам обижаться на современных немцев за истребление их предками когда-то легионов Варра в Тевтобургском лесу. Более того, Дворжак сам боится своих, прекрасно зная историю любимого отечества. Ему действительно некуда деваться, и он, Ротманн, единственный во всём свете человек, знающий тайну того, над кем судьба сыграла поистине злую шутку.
- Ладно, пошли искать местную полицию. Думаю, они подскажут, где тут можно переночевать и на чем завтра уехать.
Они пошли в направлении городской ратуши, башня которой виднелась впереди. Вдруг Ротманн резко схватил Антона за руку.
- Смотрите!
Антон пошарил глазами по сторонам и увидел обшарпанный «Мерседес», притулившийся у небольшого аккуратного одноэтажного домика.
- Узнаете? Вы не запомнили номер ?
- Нет, но я хорошо запомнил ту вмятину на задней двери. Ротманн! Это же такси папаши Ремера!
- Так и я про то же. Как вы говорите его зовут? Ремер?
В это время из дома вышла женщина лет тридцати пяти-сорока, с небольшим ведерком в руке. Подойдя к автомобилю, она стала протирать стекла. Ротманн направился к ней.
- Простите, это машина господина Ремера? - Женщина испуганно посмотрела на небритого офицера в грязной шинели.
- Да.
- Можем мы его увидеть? Он подвозил нас вчера в Дрездене…
- Да, да, да, - лицо женщины вдруг преобразилось радостным удивлением, - конечно, проходите в дом. Вы те самые господа, что искали улицу Эльфенкенигштрассе? Он рассказывал. Проходите прямо вон туда. Урсула! Папа!
Они прошли через прихожую в открытую дверь просторной комнаты. Это была очень просто, даже по-деревенски обставленная гостиная. Несмотря на некоторый беспорядок, во всем ощущалась заботливая чистота. Осмотревшись, Ротманн увидел сбоку большое зеркало и впервые осознал, как он теперь выглядит. Светло-серая шинель была в отвратительных пятнах черной сажи, белой извести, коричневой глины. Вдоль нижнего обреза тянулись темно-бурые пятна засохшей крови. Вероятно, это была кровь убитого водителя, которого они вытащили из кабины грузовика. Если на фронте с таким внешним видом еще можно было расхаживать, то уж никак не здесь, среди чистеньких занавесок и кружевных скатерок на тумбочках и этажерках.
Сзади скрипнули половицы. Обернувшись, Ротманн с Антоном увидели Ремера. Это был тот самый пожилой таксист. Рост его едва превышал 160 сантиметров. Позади собралось несколько человек, среди которых была и уже знакомая им женщина. Припадая на одну ногу, таксист сделал по направлению к гостям два шага и остановился.
Лицо старика сильно изменилось за эти полтора дня. Оно осунулось, посерело, глаза стали красными и опухшими. Он развел руки в стороны, как бы не зная, что сказать, и переводил взгляд то на Антона, то на Ротманна. Неожиданно старик бросился к Антону и обнял его. Потом он схватил Ротманна за руку и стал трясти.
- Как я рад! Если бы вы знали, как я рад! - говорил он срывающимся голосом. - Если бы не вы… Ведь никто не мог предположить, что они сделают это. Как же они могли…
Он отошел на шаг назад. Внешний вид и смертельная усталость на лицах стоявших перед ним мужчин только сейчас дошли до его сознания.
- Вы там были в эту ночь? - он оглядел шинель Ротманна. - Так. Раздевайтесь немедленно. Эрна, Урсула, живо за работу! Лео, готовь ванную!
Он сам кинулся расстегивать пуговицы на шинели Ротманна, продолжая отдавать приказания домочадцам.
- Сейчас, сейчас. Мои женщины сделают всё в лучшем виде. Снимайте с себя всё - и мыться. Потом будем ужинать, а потом отдыхать. К утру всё высохнет. Я затоплю печь и просушу всё до утра, можете не беспокоиться. А потом отвезу вас куда прикажете…
- Нам вообще-то во Фленсбург, - шутя сказал Ротманн, расстегивая ремень.
Старик серьезно посмотрел на него.
- Дотуда моя старушенция не докатится. Но до ближайшей станции, где вы сможете сесть на поезд, я вас обязательно довезу. Хоть до Лейпцига.
Через час они все сидели за большим столом и Ротманн с Антоном слушали рассказ папаши Ремера. Стол был уставлен едой, приготовленной к Масленице. Антона, который, выпив немного вина и поев, буквально падал со стула, отвели в маленькую комнатку и уложили спать. Не сомкнувший глаз всю предыдущую ночь, но закаленный на фронтах, Ротманн держался бодро. Выбритый и освеженный одеколоном, он сидел в чистой рубахе, принесенной ему Эрной, старшей дочерью Ремера,
Стемнело. Электричества в городе не было уже почти сутки, и на столе зажгли свечи.
- Я ведь сначала не обратил на ваши слова никакого внимания, - рассказывал несколько уже захмелевший хозяин. - Но ближе к вечеру вдруг почувствовал такое необъяснимое беспокойство, что места себе не находил. Стал уговаривать моих поехать сюда. Они ни в какую, мол, завтра праздник и всё такое. Пока не поклялся забрать их утром и привезти назад. Ну вот, значит, отвез их четверых: Эрну, Урсулу, Лео - младшего сына Эрны - и нашу племянницу Анну. Она еще совсем маленькая и уже спит. Что теперь с ее родителями? - он тяжело вздохнул. - Знал бы наверняка, вывез бы всех своих родственников, и дальних, и совсем десятиюродных. Да! Я ведь потом сам-то поехал обратно. Думал переночевать дома. В десять часов подъезжал уже к предместьям. Вдруг началась стрельба. Сирены я оттуда еще не слышал, да и не знаю, была ли она вообще. Остановился, выхожу из машины, что за чудеса! Над городом зажглись огни. Я было подумал, уж не фейерверк ли? Много ярких огней. Высоко. И под ними всё засверкало и запереливалось. Зрелище неописуемое. Как будто миллионы алмазов посыпались на землю. А снизу еще лучи прожекторов. Я так и не понял, что это такое было.
- Это летчики повесили световые ракеты на парашютах для указания целей и сбросили станиолевые ленты. Такие длинные полоски из алюминиевой фольги. Когда они медленно падают тысячами вниз, наши радары слепнут. - пояснил Ротманн.
- Вот оно что, - Ремер задумчиво покачал головой. - Вот, значит, как. А я уж было стал ругать себя, что отвез дочек.
- Ну, думаю, если еще не спят, то оттуда всё хорошо видно. И тут как громыхнет. Недалеко от меня зенитка стала стрелять, и сразу же вспышки по всему Альтштадту. И я увидел в небе кресты, которые стали кружить над колокольнями, а под ними всё вспыхивало и вставало дыбом, и земля затряслась.
Он замолчал. Молчал и Ротманн, пуская в сторону сигаретный дым. Они оставались за столом вдвоем: женщины ушли стирать, пятнадцатилетний Лео некоторое время посидел рядом с дедом, но скоро его тоже забрали на подмогу.
- Потом я бросился назад во Фрейталь, - продолжал Ремер. - Испугался, что и там будут бомбить. Все мои стояли на улице и гадали, уцелел я или они меня уже никогда не увидят. Тогда-то я и рассказал им про вас, про ту улицу, что вы искали, и про то, как предупредили меня о налете. Да, совсем забыл вас спросить, тот это оказался госпиталь? Там на углу?
Ротманн отрицательно покачал головой.
- Жаль. Значит, мое предположение не оправдалось. А сестра моя совсем разболелась, - решил сменить тему разговора старый таксист. - Сегодня целый день не встает с кровати. У нее там лучшая подруга и родственники мужа.
Он в сердцах махнул рукой.
- Вы не были в Италии, господин штурмбаннфюрер? - спросил неожиданно старик, вспомнив, что видел на кителе собеседника серебряный значок за ранение и Железный крест.
- Нет. Зовите меня просто Отто.
- Да-да. Я почему спросил, у нас ведь там погиб муж Эрны. В конце сорок третьего под Кассино. Он служил в дивизии рейхсмаршала Геринга, причем из старого еще набора. Их из России отправили в Африку, и оттуда весной сорок третьего мало кому удалось вырваться. Но Герду повезло. Его вывезли с остатками полка на Сицилию, потом в Италию. К тому времени там уже воевала новая дивизия рейхсмаршала, и они вошли в ее состав.
- Он был танкистом ?
- Нет, он служил в ремонтном батальоне. Золотые руки были у парня. Еще перед самой войной мы с ним перебрали мою старушенцию так, что с тех пор я только колеса латаю да бензин подливаю. Он работал автомехаником. К сожалению, наши семейные альбомы остались там. - Ремер махнул рукой в сторону окна. - Уж лучше бы Герд сдался в плен в Африке с остальными. Говорят, с ними обращаются по-божески.
Поняв, что сказал лишнее, Ремер осекся и растерянно заморгал. Штурмбаннфюрер сделал вид, что не обратил на его слова внимания, и стал наполнять вином две рюмки.
- Никто не знает, что лучше, а что хуже, - чтобы успокоить старика, стал рассуждать Ротманн. - Вот Роммель. Не отзови его Гитлер за неделю до капитуляции, был бы сейчас жив. Дожидался бы где-нибудь в Шотландии или в Канаде окончания войны. Потом вернулся бы к семье, написал мемуары и встретил почетную старость. Судьба, спасая его от плена, погубила через полтора года.
- Да, такого человека потеряли, - сокрушенно проговорил успокоенный Ремер. - Герд встречался с ним как-то сразу после Тобрука и написал нам об этом. Роммель уважал солдатский труд и всегда заботился о простых людях.
Они еще поговорили некоторое время. Ремер рассказал, что в прошлом году погиб жених Урсулы, а старший сын Эрны сейчас на Восточном фронте, и вестей от него нет уже месяц. Затем он стал расспрашивать о том, чему Ротманн с Антоном оказались свидетелями прошлой ночью, - о разрушениях и жертвах. Ротманн отвечал уклончиво, не желая окончательно расстраивать старика.
- Как вы считаете, они еще прилетят?
- Вряд ли. Им здесь уже просто нечего делать.
- А завтра можно будет поехать туда?
- И думать забудьте. Дня через три, не раньше.
Наутро, позавтракав и одевшись во всё чистое, офицер и его молчаливый спутник простились с семьей папаши Ремера. Шинель Ротманна выглядела почти новой. Конечно, удалить все следы оказалось невозможным без достаточного количества моющих средств, которых здесь не было. Молодая Урсула, подойдя к Ротманну, сказала, прикоснувшись к его Демянскому щиту:
- Я спорола вашу медаль с плеча, чтобы не испортить ее в воде, а потом аккуратно пришила точно на то же место.
Смешно назвав почетный шеврон медалью, она явно ожидала похвалы и некоторого внимания. Ротманн взял ее руку и, сняв фуражку, поцеловал. Потом он поцеловал руку Эрны и потрепал по плечу Лео.
- Желаю вам всем удачи. - Обращаясь к сыну Эрны, добавил: - А ты не вздумай сунуться в драку. Эта война уже не твоя, что бы там ни говорил доктор Геббельс. Ваша семья выполнила свой долг перед родиной и фюрером и теперь просто должна уцелеть.
Отдав честь, он вышел. Антон пожал всем руки и поблагодарил за гостеприимство. Через пять минут старый «Мерседес» папаши Ремера уже катил вдоль опустевших к утру улиц. Через час они выехали на большую автостраду и поехали на юго-запад в сторону Хемница. Там, по мнению Ремера, было проще сесть на поезд и добраться до Лейпцига.
Когда, купив билеты, они прощались, Антон сказал старому таксисту:
- Если у вас есть к кому поехать на запад страны или в Баварию, на юг, уезжайте. В будущем будет меньше проблем.
- Сколько нам ехать? - спросил Антон, блаженно развалившись на своем диване в двухместном купе мягкого вагона.
- Часов восемь, не меньше.
- Хоть бы подольше. Я не прочь еще раз хорошенько выспаться под стук колес. Вы любите спать под стук колес?
В это время дверь отворилась и проводник предложил войти в купе еще одному пассажиру. Это был грузного вида полковник в длинной расстегнутой шинели и с большим чемоданом в руке.
- Здравствуйте, - сказал полковник и тяжело сел на край дивана Ротманна. - Извините за вторжение, господа, но проводник сказал, что больше мест нет, а мне только до Лейпцига.
Он поставил чемодан возле ног и снял фуражку. Достав платок, полковник стал вытирать взмокший лоб.
- Да вы раздевайтесь, господин оберстарцт, - сказал Ротманн, - здесь достаточно тепло. Да и ехать нам по нынешним временам часа два, не меньше.
При этих словах Антон действительно разглядел на погонах полковника желтый металлический значок в виде змейки, обвивающей жезл. Это был жезл Эскулапа - эмблема немецких военных врачей. Васильково-синий подбой «гусениц» - сплетенных в пять узлов погон старших офицеров - и такого же цвета просвет петлиц подтверждали, что их попутчиком на ближайшие два-три часа будет военный врач в ранге полковника.
- Да, вы правы.
Он снял шинель и повесил на свободный крючок у двери. Затем с помощью Антона забросил свой тяжеленный чемодан на багажную полку. Причесавшись перед зеркалом, толстый военврач снова сел.
- Что ж, разрешите представиться, Дамиан Лангери.
- Отто Ротманн.
- Адам Родеман, - пожалуй, впервые Антон произнес свое новое имя вслух.
- Судя по чемодану, вы едете в отпуск, господин Лангери? - спросил Ротманн.
- Ну нет! Какой там отпуск. Мой чемодан набит документацией и всевозможными отчетами. Везу всё это в главное медицинское управление армии. Статистика по состоянию дел в центральной группировке. Вот заеду на денек в Лейпциг - и сразу в Берлин.
- Вы с фронта?
- Да как сказать… Несколько дней назад я был в Буицлау. Сейчас там, возможно, уже и фронт. А может, и русские. Вчера хотел проехать через Дрезден, но город закрыт. Говорят, его бомбили. Наша машина окончательно сломалась. Хорошо, что меня подобрал один знакомый генерал и подбросил до Хемница. А вы, если не секрет, откуда?
- Мы из Дрездена.
- Вот как? И что, город сильно пострадал? В той стороне сплошная дымовая завеса.
- Сейчас трудно сказать, - уклонился от ответа Ротманн.
Поезд наконец тронулся. Ротманн сделал знак Антону узнать у проводника насчет чая или кофе. Через пятнадцать минут они слушали рассказы словоохотливого доктора, прихлебывая из стаканов что-то горячее и мало похожее как на чай, так и на кофе, - вездесущий эрзац пришел уже и в мягкие пульмановские вагоны.
- Снабжение страдает не столько из-за нехватки медикаментов и перевязочных материалов, сколько из-за неразберихи и головотяпства, - говорил толстый полковник. - Уже стало обыденным делом привозить не то и не туда. Я, корпусной врач, трачу почти всё свое время на то, чтобы разбираться в этом кавардаке. Нет сбалансированного распределения между полевыми и тыловыми госпиталями. Всем стало наплевать на такие мелочи, как обеспечение войск медикаментами. Вот везу в Берлин предложения по изменениям в схеме снабжения всей нашей группы.
- Думаете, поможет?
- Вы правы, - врач тяжело вздохнул, - делаю это скорее для очистки совести.
- А как у вас с симулянтами? - спросил Ротманн.
- О, это вообще больная тема. Я вам скажу, господин штурмбаннфюрер, - понизил голос доктор, - это становится бичом. Что только сейчас не научились симулировать! Даже выпадение прямой кишки освоили.
- Это как же?
- Много дней пьют теплую мыльную воду и поднимают тяжести. Процедура, конечно, не из приятных, однако эффект достигается. Неопытные врачи на батальонном и полковом уровнях ловятся. А возьмите порок сердца! Без конца жуют табак или русскую махорку. В итоге перебои пульса, сердечное колотье, потеря дыхания.
- И что же, их нельзя вывести на чистую воду?
- Можно, конечно, но для этого нужно более тщательное обследование и время. А где его взять? Одни имитируют опухоли конечностей перетягиванием подколенных сгибов ремнем или веревкой. Такие попадаются на остающихся после этого следах. Но поступают и более изощренно. Вводят в желудок большое количество сильного соляного раствора, после чего не едят и не пьют. Через три-четыре дня ноги опухают по-настоящему. Чтобы разоблачить такого симулянта, его нужно, как минимум, две недели наблюдать, заставляя нормально питаться и пить воду.
- А самострелы?
- О, это уже традиция - «выстрел на родину». Стреляют в ногу через сапог, да еще просят об этом товарища, и доказать ничего нельзя. Сапог потом тщательно отмывается и снова замазывается грязью. Никаких следов пороха ни на нем, ни на коже. Или подсовывают ступню под колесо машины. Поди потом разберись, что упало ему на ногу при артобстреле - бревно или стена. И ведь гробят здоровье по-настоящему. Вдыхают кофейный порошок, например, пока не начинают харкать кровью. Нет, если солдат боится фронта как огня, его не заставишь воевать. Учебных дивизий практически не осталось. Надели на парня каску - и на передовую. А в нем уже сидит страх. Что касается армии резерва, то…
Тут оберстарцт вовремя сообразил, что резервами-то теперь управляет Гиммлер и рассуждать об их состоянии в присутствии офицера СС по меньшей мере неприлично. Хорошо, что поезд в это время дернулся и Лангери пролил некоторое количество эрзац-чая себе на колено. Он чертыхнулся, извинился, но в душе был даже рад, что так получилось.
- Если теперь так возят в мягких вагонах, то что же делается в остальных, - как поезд по стрелке, ловко перескочил он на другую тему.
Чем закончился этот разговор, Антон так и не узнал. Когда он проснулся, полковника медслужбы уже не было. Антона кто-то тряс за плечо.
- Вставайте… черт, как вас там? Родеман! - Антон спросонья уставился на штурмбаннфюрера.
- Где мы?
- В столице рейха. Здесь у нас пересадка.
- Что же вы не разбудили меня раньше? Надо же умыться и всё такое…
- Умоетесь и всё такое сделаете на вокзале. Я сам прозевал.
Было раннее утро. Потсдамский вокзал, забитый людьми, мало отличался от дрезденского. Тем не менее отличия всё же были. Прежде всего Антон заметил большое количество работников Красного Креста, которые вместе с полицейскими отсекали и блокировали массы прибывших с Востока беженцев, не позволяя им выходить в город. Их старались как можно быстрее посадить на поезда и отправить дальше. Берлин опасался вспышки инфекционных заболеваний, особенно тифа и дизентерии. Да и пригодных для жилья зданий в городе, эвакуация из которого так и не была разрешена, оставалось всё меньше и меньше.
- Вы бы видели, что творится на Ангальтском вокзале! - рассказывал кто-то возле билетных касс. - Я слышал, что в Берлин ежедневно приезжает пятьдесят тысяч человек, и в основном именно туда. Там всё оцеплено. Многие поезда вообще не подпускают к перронам, а, продержав в тупиках и так и не открыв двери, меняют паровозы и гонят дальше.
- А сколько поездов пускают в обход! - вторил другой. - Я точно знаю, что многих против их воли отправляют в Богемию-Моравию к чехословакам. Как будто туда не придут русские.
- На Одере их остановят. Я слышал, что с Западом уже идут переговоры…
- Вы видели фильм о том, что русские творили в Неммерсдорфе?..
Ротманн с трудом взял билеты до Фленсбурга на экспресс Берлин - Копенгаген, после чего констатировал, что денег у него осталось, как он выразился, на скромный сухой ужин для двоих, т. е. без выпивки. Зато времени до отправления было еще целых четыре часа.
- Предлагаю отложить ужин и прогуляться по городу. Посмотрим, как выглядит Берлин шестнадцатого февраля 1945 года.
По Герман-Герингштрассе они направились в центр и скоро оказались у Бранденбургских ворот. Пройдя по Унтер-ден-Линден, они вышли на Паризенплац - площадь, расположенную сразу за воротами. Она вся была затянута маскировочными сетями. Сети с привязанными в узлах тысячами серо-зеленых лоскутов ткани висели на высоте трех-четырех метров, и Антону казалось, что он идет по гигантскому подземному переходу с низким потолком, которому нет ни начала, ни конца.
- Нужно выбираться отсюда, - сказал Ротманн. - Геббельс любит устраивать здесь смотры фольксштурмистов. Меня стошнит, если я увижу здесь то, что уже пару раз видел в киножурналах. Пойдемте обратно в Тиргартен.
Когда они вырвались из-под гнетущего покрова маскировочной сети и снова увидели небо, то, казалось, оба облегченно вздохнули.
Первое, что бросалось в глаза в этом городе, - это большое количество полицейских патрулей. Во всяком случае, в центре. Многие улицы были закрыты для проезда и прохода пешеходов. В таких местах стояли указатели и регулировщики уличного движения. На площадях и в парках располагались зенитные орудия, окруженные мешками с песком. Рядом стояли грузовики с мощными прожекторами на платформах. То и дело над городом пролетали группы истребителей. Вдали, над предместьями и дальше за окраинами, виднелось несколько низко висящих дирижаблей службы воздушного наблюдения и оповещения. По всему чувствовалось, что Берлин обороняется всеми возможными силами и средствами, днем и ночью отбиваясь от налетов вражеской авиации.
Внезапно загудели сирены, и люди устремились ко входам в метро и бомбоубежища. Полицейские указывали дорогу и поторапливали замешкавшихся прохожих. Ротманн с Антоном тоже спустились в один из оборудованных подвалов, над входом в который висела табличка с буквами «MSК». Здесь стояли ряды деревянных скамеек с высокими спинками, по углам на столиках - бачки с питьевой водой, на стенах висели плакаты, рассказывающие, как правильно надевать противогаз, делать искусственное дыхание, накладывать шину на перелом. Девушки с черными треугольными нашивками гитлерюгенда над локтем левого рукава помогали размещаться женщинам с детьми и престарелым. Они разносили воду, успокаивали плачущих детей. Антон отметил, что всё это делалось очень серьезно, по-деловому, без показного рвения. Через плечо у многих из них висели сумки с красными крестами, и нуждающиеся могли получить какие-то лекарства.
Прошло минут двадцать, и прозвучал отбой. На этот раз бомбы упали, возможно, на Хеннигсдорф, Фельтен или Потсдам. С чувством облегчения, однако не выказывая никакой видимой радости, все стали расходиться, тут же отправляясь по своим делам. Ротманн предложил покурить и посидеть на лавке в небольшом уютном скверике.
- Заметили, какой там запах? - спросил он, доставая спички, - Вероятно, не работает водопровод. Да, точно, вон едет очередная водовозка. Ротманн откинулся на спинку скамейки и глубоко затянулся. - Ну, что скажете? Как вам Берлин?
- Впечатление, конечно, безрадостное, - ответил Антон, - но будет много хуже. Особенно через два месяца, когда примется за работу наша артиллерия.
Ему захотелось сказать что-то если не ободряющее, то хотя бы тешащее самолюбие сидящего рядом немца.
- Однако хочу сказать вам, что немцы в этой войне, а я имею в виду прежде всего гражданское население, поразили всех своей стойкостью. Потом об этом напишут в мемуарах английские маршалы, признав, что их бомбардировки, призванные в первую очередь сломить дух гражданского населения, совершенно не достигли этой цели.
- Бросьте, Дворжак, - махнул Ротманн рукой. - Вспомните их лица. О каком духе вы говорите? Есть еще, конечно, такие, которые верят, что русских остановят на Одере. Как тот, помните, на вокзале. Да и то, сдается мне, он сначала заметил рядом меня, а уж потом стал таким оптимистом. - Он помолчал с минуту. - Всё держится не на духе и не на долге, а на обыкновенном смирении перед неотвратимым. Человек, которому поставили смертельный диагноз, ведь не станет писать жалобы и сетовать, что с ним обошлись несправедливо. Он будет обреченно доживать свои дни. Вставать по утрам, пока может, принимать пищу, возможно, даже читать газеты. И три миллиона берлинцев живут сейчас по тому же принципу.
Недалеко от них на улице появилась большая колонна людей в гражданской одежде. Длинные солидные пальто, шляпы и ботинки вперемешку со всевозможными куртками, сапогами, кепи и стальными шлемами, включая образцы шестнадцатого года. Угрюмые пожилые мужчины и щуплые низкорослые юнцы. Они старательно шли в ногу куда-то в сторону Паризенплац.
- Суповой набор, - сказал Ротманн.
- Что? - не понял Антон.
- Фольксштурм, говорю. Старое мясо и зелень в одной кастрюле.
Оба долго наблюдали за проходящей колонной.
- А вы знаете, что не мы начали первыми бомбить города? - спросил вдруг Ротманн. - Я хорошо запомнил, как в начале мая сорокового года англичане сделали первый налет на Фрейбург. Мы тогда никак не ответили. Они бомбили еще и еще в течение пяти месяцев, и только в сентябре фюрер отдал приказ о первом ответном ударе по Лондону.
- А о Гернике вы слышали, Ротманн? - спросил Антон. - А о Картахене? Именно ваш Хуго Шперле еще в Испании разработал и применил концепцию устрашающих бомбардировок городов.
- Ну, Дворжак, с вами очень трудно говорить. Я не могу оспорить ваши знания. Впрочем, - Ротманн на секунду задумался, - о Гернике я действительно что-то такое слыхал. - Он встал и посмотрел на небо. - Ладно, поехали на вокзал. Не ровен час, они снова прилетят и мы можем надолго застрять здесь в каком-нибудь вонючем подвале. Не хватало еще опоздать на поезд.

* * *

Вечером 17 февраля Антон снова оказался в своей квартире на третьем этаже дома на Розенштрассе. По пути с вокзала они купили немного продуктов, сигареты и несколько газет. Подойдя к двери, Ротманн сначала долго прислушивался, затем тщательно осмотрел всё вокруг и только потом полез в карман за ключом.
Внутри всё было так, как оставил Антон перед уходом. Они сразу успокоились - здесь явно никто не побывал.
- Ротманн, - сказал Антон, ставя на плиту чайник с водой, - я хочу попросить вас об одной услуге. Мне нужен один предмет из тех, что забрали у меня при обыске еще тогда, в первый день, в полицейском участке. Это возможно?
Ротманн наморщил лоб, видимо, вспоминая, что за барахло было тогда изъято у арестованного.
- А что конкретно вам понадобилось и зачем?
- Помните, там была небольшая пластинка?
- В целлофановой упаковке?
- Да. Вот она и нужна.
- И всё?
- Неплохо было бы, конечно, еще и счетную машинку с ручкой…
- Нет, это слишком заметно. Вещи сданы в спецхранилище и просто взять их, не привлекая внимания к вашему делу, нельзя. Пластинка нужна вам надолго?
- На одну минуту.
- Хорошо. Если там всё спокойно, я завтра принесу.
На другой день вечером Ротманн пришел с каким-то свертком под мышкой. Это оказался телефонный аппарат. Антон с удивлением наблюдал, как штурмбаннфюрер, отодвинув от стены шкаф, стал подсоединять провода.
- Мы с Юлингом убрали отсюда телефон накануне вашего заселения, - деловито пояснил он. - Теперь можете пользоваться, но только одним номером. - Он достал с полки первую попавшуюся книгу и написал мелким почерком несколько цифр на последней странице. - Это мой домашний номер. Не думаю, что он прослушивается, но всё равно звоните только по необходимости. И больше никуда.
- Вы принесли карточку?
- Какую еще карточку? Ах да, ту пластинку. Держите. - Эта была та самая интернет-карта. С нее так и не сняли целлофан. С замиранием сердца Антон посмотрел на строку пароля и увидел слово «murwik». Именно слово, потому что этот набор букв можно было перевести как «уж» или более конкретно - «морской уж».
- Что такое «морской уж»? - чуть не бросился он на Ротманна.
- Вы о чем?
- Здесь написано «морской уж», что это может означать? - Видя полное непонимание собеседника, Антон забегал по комнате. - Ну есть у вас в городе улица с таким названием или что-нибудь еще?
Ротманн ненадолго задумался.
- Нет.
- Да вы не спешите. Постарайтесь вспомнить. Может быть, так что-то называется? Например, ресторан, пивная или магазин?
Ротманн опять подумал, затем поставил телефон на полочку шкафа и, сняв трубку, проверил гудок.
- Ну?
- Нет, ничего такого я не слышал.
- А поблизости? В Киле? В деревнях?
- На кой черт вам это нужно, Дворжак? Почему на вашей пластинке должно быть написано название фленсбургской пивной или улицы?
- Сейчас я вам постараюсь объяснить. Садитесь и выслушайте.
Антон усадил Ротманна в кресло, а сам, продолжая расхаживать по комнате, рассказал ему о своем открытии сначала в дрезденской столовой, а потом на набережной у моста за несколько минут до первой бомбардировки. Именно тогда ему в голову и пришла мысль о том, что раз время и место его появления здесь записаны на клочке бумаги в виде пин-кода и пароля с интернет-карты, то время и место его убытия также могут быть связаны с интернет-картой. А такая карта была среди его вещей. Он вспомнил об этом, как раз когда Ротманн пялился на часы. Рассказывая о значении цифр на бумажке, Антон вдруг прервался и стал стирать защитную полоску на пин-коде.
Его сердце замерло еще раз, когда под ногтем с правого края полоски проступили очертания пятерки.
- Сейчас должна появиться четверка. Видите, вот тут должна быть четверка.
Четверка оказалась на месте. Антон быстро удалил остатки краски и прочел «4320010145».
- Дайте быстрее ручку и листок.
Он стал делать вычисления, что-то бормоча, не то объясняя Ротманну, не то разговаривая с самим собой.
- Только бы уже не было поздно… Год у нас нынче не високосный… так, сто один день - это одиннадцатое… нет… двенадцатое апреля… Ура! Время еще не вышло! Число 43200 означает двенадцать часов. Полдень. Понимаете, Ротманн, здесь написано: «12 часов 00 минут, 12 апреля 1945 года, морской уж». Осталось выяснить, что это за уж, черт бы его побрал!
- И что должно случиться 12 апреля? - похоже, что Ротманну тоже передалось волнение Антона.
В ответ Антон поднял плечи, выпучил глаза и развел руками.
- Понятия не имею, но что-то должно. И чтобы это что-то случилось, мне скорее всего надо быть в этом самом «морском уже». Голову даю на отсечение, что это название какого-то места. Ну же, Ротманн! Вся надежда только на вас. Что такое этот самый уж?
- То, что здесь нет такой улицы, это точно. Согласитесь, странное название - Зееаалштрассе. Нет, это отпадает. Так скорее мог бы называться какой-нибудь… корабль, - произнес Ротманн, размышляя вслух.
Антон подскочил.
- Точно! Вы гений, Ротманн! Здесь же полно кораблей…
- Но я о таком не слышал. Впрочем, у нас ведь есть телефон. - Он подошел к аппарату и набрал номер. - Гансъорг! Это Отто… Да, только что приехал. Еще не спишь?.. Тогда попробуй вспомнить, есть ли у нас в гавани посудина с названием «Морской уж»?.. Какая? Всё равно какая. Хоть буксир… Да? Не слыхал?.. Может, не у нас, а где-нибудь… Никогда не слышал о таком названии?.. Хорошо. Я позвоню попозже. Или нет, приду домой и зайду. До встречи.
- Кто это был?
- Мой сосед. Я вам как-то рассказывал. Бывший капитан. Он обещал навести справки, но… Ладно, мне пора. Давайте сюда эту вашу карточку - ее нужно вернуть на место.
Но ни на следующий день, ни через два дня Антон не стал ближе к разгадке тайны «Морского ужа». Он часами твердил про себя это слово, искал в нем скрытый, потаенный смысл, пытался переставлять буквы или добавлять новые. Всё безуспешно.
Одно успокаивало - времени до часа «Д», как назвал он про себя полдень двенадцатого апреля, было еще много.
В одну из ночей ему снова приснился горящий город. Он бродил по улицам совершенно один и не мог найти выход. Не было никого, чтобы спросить, а до прилета новой армады бомбардировщиков оставалось совсем немного…
Антон не знал, что как раз накануне, на пятый день после последнего налета, в центр Дрездена вошли первые спасательные отряды. Спасать, конечно, было уже некого. Кто серьезно не пострадал и смог выбраться из убежищ, тот уцелел, остальные, не погибшие сразу, умерли очень скоро без воды, чистого воздуха и надежды.
Город стал мертвецом. Если бы не синее небо с облаками над головой, можно было принять окружающий пейзаж за что-то инопланетное, неземное. Полностью отсутствовали не только птицы или бродячие собаки, даже крысы не шли в эти развалины, полные трупов, источавшие ядовитые пары магниевых смесей зажигалок. В некоторых местах стояли уродливые скелеты обуглившихся деревьев, на черных ветвях которых шелестела сверкающая на солнце станиолевая листва. Странный, безжизненный звук.
Люди с марлевыми повязками на лицах бродили по бывшим улицам, начав с расчистки пешеходных тропинок, которые постепенно расширялись, чтобы дать возможность проезду запряженных лошадьми телег. На них привозили солому и канистры с горючим для кремации останков. Пригнали заключенных. Из развалин вытаскивали тела и складывали их бесконечными вереницами вдоль расчищенных троп. Отдельно сваливали руки, ноги, головы и то, что невозможно было назвать иначе как останки. Благодаря прохладной погоде городские власти дали несколько дней уцелевшим горожанам и приезжим на розыск и погребение своих родственников. Затем, опасаясь эпидемии, приступили к захоронениям в общих могилах без идентификации личности погибших.
Те, кто погиб на улицах Альтштадта, куда вышли и выползли многие после первого налета, полностью сгорели. Их просто сгребали в кучи и ссыпали во всевозможные емкости. На площади старого рынка кто-то притащил из развалин ванну, и в нее стали складывать обугленные и высушенные черные фигурки. Один из работавших, оставив на обмотанном марлей лице лишь узкую щелку для глаз, трамбовал всё это, держа за обе ручки старую железную кастрюлю. Фигурки с треском ломались и оседали вниз, испуская облачка черной пыли. В одной ванной уместились останки тридцати человек.
Здесь же, на рынке, другая группа вытаскивала из огромной цистерны раздувшиеся трупы утонувших. Это была противопожарная емкость, заполненная водой. Спасаясь от огня, в нее прыгали обезумевшие люди. Благодаря скользким покатым стенкам, они скоро тонули, и на них становились всё новые и новые. Но выжить не удалось даже тем, кто оказался сверху. И те и другие были просто сварены в кипятке.
Из развалин самого большого дрезденского универмага, находившегося поблизости, вытащили огромные стальные рамы, бывшие когда-то каркасами витрин. Их сложили рядом на расчищенный участок мостовой. Затем на образованный таким образом помост стали стаскивать трупы, перекладывая их привезенной соломой. Когда высота кучи достигала двух метров, ее обливали бензином и оставляли до полного выгорания. В течение нескольких дней на этом месте кремировали девять тысяч тел. Весь пепел был свезен на городское кладбище и захоронен в одной яме размерами восемь на восемь метров и глубиной четыре. В других местах города тоже сооружали аналогичные помосты из стальных балок и жгли на них тысячи и тысячи тел.
Много тел погибших оказалось в реке и на ее берегах. Утром четырнадцатого февраля, посчитав, что всё кончилось, на покрытые сухой травой береговые отмели Эльбы стали выносить и выводить раненых, спасая их от ядовитого дыма горящих улиц. Медицинские сестры, санитары, прибывшие спасатели и солдаты волоком вытаскивали туда раненых и полузадохнувшихся людей. Их укладывали прямо на траву, укрывая от холода чем только было можно. К одиннадцати часам утра вдоль берегов уже в несколько рядов лежали сотни человек, среди которых суетились врачи и медсестры. Когда в половине двенадцатого люди снова услышали небесный гул, никто не побежал прятаться. Бежать было просто некуда. Казалось более безопасным оставаться на открытых участках, где не было объектов для бомбардировок. Но они ошибались. Если бомбардировщики принялись за новые районы и стали прицельно бить по мостам, то поддерживающие их «мустанги» прошлись по берегам Эльбы, поливая пулеметным огнем и мелкими бомбами тех, кто там был. Очевидно, они посчитали, что на траве разлеглись одни лишь гестаповцы. Через тридцать минут вниз по течению плыли десятки искромсанных трупов, отшвырнутых взрывами в воду.
Впрочем, всего этого Антон не видел в своих снах. Его блуждания по горящим улицам, которые можно смело классифицировать как ночной кошмар, были лишь бледной реакцией спящего мозга на пережитое. И каждый, кто выжил или погиб на дрезденских улицах в те дни, видел и ощутил на себе лишь миллионную долю того ада. Никакой человек, никакой Данте, ведомый Вергилием или самим сатаной, не смог бы пройти по всем его кругам, не лишившись рассудка.
На третий день вечером пришел Ротманн. Было видно, что он чем-то возбужден и встревожен.
- А вы всё-таки оказались шпионом, господин Дворжак, - заявил он.
- Вот тебе раз! Это еще что за новости? Есть будете? Я пожарил картошку.
Раздевшись, Ротманн сел в кресло и вытянул ноги.

Предыдущая страница 16 Следующая страница


17 Олег Курылев

- Нет аппетита. Да и у вас он сейчас пропадет - я узнал, что такое «Морской уж».
Антон замер. Он три дня и три ночи бился над этим словом, но теперь испугался. Что-то недоброе почувствовалось ему в интонации усталого штурмбаннфюрера.
- Ну! Так что это?
- Не спешите. Садитесь и не вздумайте бегать тут, как… вошь по лысине. Слушайте всё по порядку, чтобы потом не переспрашивать. Впрочем, от стакана чаю я бы не отказался.
Из последовавшего затем рассказа Антон Дворжак узнал следующее.
Вчера вечером отставной капитан Дан, тот самый сосед Ротманна, которому он звонил от Дворжака, рассказал ему следующее. «Морской уж» - это небольшой отряд подводных лодок новейшей конструкции. Их еще называют электролодками, что не совсем справедливо. Главной особенностью этих мощнейших по вооружению субмарин является возможность идти тысячи миль под водой не всплывая, правда, лишь на перископной глубине. Для этого из корпуса выдвигается так называемый шноркель, представляющий собой мачту и две трубы. Через одну трубу выбрасывается дизельный выхлоп, через другую - засасывается воздух для двигателей и вентиляции помещений. Но суть не в этом.
Главное, что почувствовал Дан, - это завеса тайны, окутывавшая флотилию «Морской уж». О ее задачах мало что было известно, если не сказать, что вообще ничего. Уже полтора года лодки Деница не ходили в море «стаями». Катастрофические потери сорок третьего года вынудили окончательно перейти к тактике одиночного плавания. Однако всё выглядело так, будто этот отряд готовился для выполнения именно коллективной миссии. Подробности, если удастся, Дан обещал узнать завтра. Его самого жутко заинтересовала вся эта история, и он собирался основательно в ней покопаться.
Сегодня же, часов в десять утра, закурив сигарету и подойдя к окну своего кабинета, которое выходит во внутренний двор, Ротманн увидел, как из их служебной машины двое шарфюреров выводят арестованного. Приглядевшись, он узнал в нем… кого бы вы думали? Своего соседа, отставного капитана Гансъорга Дана. На его руках были наручники, и эсэсовцы тащили арестованного так, будто застали на месте страшного преступления. Бедный Дан был в расстегнутом пальто и болтающемся кашне и выглядел совершенно растерянным.
Ротманн быстро спустился вниз и заметил, что капитана потащили прямиком в подвал.
- Кого это только что привели? - спросил он у дежурного унтер-офицера.
- Не знаю. Оберштурмбаннфюрер приказал поместить его в камеру.
- А где Крайновски?
- Уехал. Сказал, что будет минут через сорок. - Ротманн спустился в подвал. Возле железной решетки, преграждавшей путь в коридор с камерами, курили Хольстер и два охранника.
- Кого это сейчас притащили?
- Какой-то пенсионер, штурмбаннфюрер, - ответил один из охранников.
- А парашют нашли?
- Парашют?
- Ну да, парашют. Его вели сюда так, как будто только что взяли во время перестрелки. Это, наверное, английский диверсант? У нас есть потери?
Эсэсовцы рассмеялись.
- Нет, просто он сует нос куда не следует.
Несмотря на только что выкуренную сигарету, Ротманн стал разминать новую. Он спросил Хольстера о подследственном из третьей камеры, с которым разбирался уже второй день по заданию шефа. Потом поговорили еще о чем-то малозначащем.
- Так что он там разведал? - равнодушно спросил напоследок штурмбаннфюрер, гася сигарету и морщась от дыма.
- Сам еще не знаю. Про какого-то угря. Или нет - про ужа. Что-то связанное с моряками. Приедет Крайновски - узнаем. Он хочет вести допрос лично.
Изобразив на лице наигранное недоумение, Ротманн кивнул на прощание и пошел к себе на второй этаж. Вот тебе и «Морской уж», думал он по пути, соображая, что теперь делать. Старика нужно было выручать, да и себя заодно тоже. Они выбьют из Дана всё в первые же пять минут. Хотя бы потому, что тот не имеет ни малейшего понятия о причинах свалившегося на него несчастья. Пока ясно одно - капитан не назвал имени своего соседа. Или назвал? Тогда за ним уже наблюдают.
В кабинете Ротманн взял фуражку, запер дверь на ключ и, сказав Курту, что скоро вернется, быстро спустился вниз и вышел на улицу. Из расположенного поблизости ресторанчика, где сотрудники гестапо часто обедали, он позвонил со стоявшего на столике администратора телефона.
Через двадцать минут Ротманн сидел в адмиральском кабинете капитана Люта.
- Час назад арестовали Гансъорга Дана, - начал он без обиняков, стараясь отдышаться, не сильно при этом пыхтя. - Вы ведь хорошо его знаете, капитан?
- Да, я знаю Дана и знаю его сына. Что случилось?
- Точно сказать не могу, но это как-то связано с «Морским ужом».
- Что? - брови Люта полезли вверх, добавив на его огромном лбу несколько новых морщин. - При чем здесь «Морской уж»?
- Я по-соседски попросил его пару дней назад узнать, нет ли у нас какой посудины с таким названием. Просто слышал разговор, где несколько раз упоминалась эта змея. Вероятно, Дан интересовался не там, где следовало, и попался. Вы ведь знаете наших сознательных граждан.
Лют встал из-за стола, потом передумал и снова сел.
- А где вы слышали такой разговор?
- У нас в конторе. - Ротманн, конечно, врал.
- И что вам известно об этом?
- Ничего. Кроме того, конечно, что за интерес к этому ужу у нас надевают наручники и волокут в камеру.
Лют молчал.
- Надо спасать старика. Если с ним будет работать Хольстер - он пропал.
- Какой еще Хольстер?
- Редкий мерзавец. Но хороший профессионал.
- И что я, по-вашему, должен делать?
- Я мог бы дать вам совет, если вы скажете мне, что это за уж. Это ведь ваши дела. Я имею в виду военных моряков.
Вольфганг Лют смотрел на штурмбаннфюрера и пытался понять, что тот знает и чего в действительности хочет. Он вспомнил предостережение Деница о том, что никто, особенно это касалось людей Гиммлера, не должен соваться в дела этой флотилии. А теперь выходит, что о ней уже вовсю болтают в коридорах тайной полиции.
- «Морской уж» - это отряд подводных лодок, - наконец проговорил он. - Секретный отряд. Расспросы о нем действительно до добра не доведут. Особенно в такое время.
- Насколько же он секретный? И с каких это пор гестапо так рьяно охраняет секреты кригсмарине ?
- Как раз об этом я должен бы спросить вас, - резко ответил Лют.
Ротманн решил идти напролом. Он уже понимал, что вся эта история слишком серьезна, чтобы бездействовать. Не зря слово «murwik» оказалось на пластмассовой пластинке Дворжака. Возможно, в нем весь смысл произошедшего с этим русским.
- Тогда позвольте поделиться с вами моими соображениями. - Ротманн понимал, что уже сегодня может запросто оказаться в подвале рядом со своим подследственным из третьей камеры. - Кто-то затеял эту секретную флотилию субмарин, конечно, не без ведома гросс-адмирала, и не посвятил в свои планы нашего «верного Генриха». Тому стало обидно: как это такое важное дело и без него? Но мне сдается, что не только Гиммлера обошли вниманием.
- Что вы имеете в виду?
- Каково назначение этого «ужа» ?
- Борьба с кораблями противника. Какое еще может быть назначение у подводных лодок.
- И только-то? Впрочем, я понимаю, что вы сами можете быть в неведении. Но, может, были какие-то странности? Например, при формировании экипажей. Ведь без вашего участия здесь наверняка не обошлись?
Лют всё-таки встал и начал медленно прохаживаться по персидскому ковру своего кабинета. Конечно, странности были. И первая из них - отбор людей для экипажей, которые ему было поручено сформировать и подготовить. На унтер-офицерские и офицерские должности отряда «Морской уж» пришлось снимать подводников с действующих лодок. Где это видано, чтобы в такое время, когда годных к несению службы на подлодках призывников оставалось всё меньше и меньше, подвергать кандидатов такому жесточайшему просеиванию? Любому моряку сейчас было известно, что подводник - это смертник. Зачем готовить экипаж с такими завышенными требованиями, собирая людей по всему флоту, если с вероятностью в 85 процентов было известно, что он погибнет в первых же боях? Собрать лучших на нескольких, пусть и самых новейших лодках, - это всё равно что положить все яйца в одну корзину. Печальный пример такого ошибочного подхода у всех на виду. Гибель «Вильгельма Густлова», на котором перевозили почти тысячу моряков, часть из которых предназначалась для экипажей «ужа». Они потеряли тогда около пятидесяти человек из этой флотилии. Еще несколько спасенных надолго вышли из строя. Хорошо, что из Готенхафена везли в основном матросский состав, подготовленный во 2-й морской дивизии.
Но еще большей странностью было то, что все восемь экипажей, а это около пятисот человек, сидят теперь под охраной на одном из старых теплоходов на рейде Киля и не имеют возможности сойти на берег. До Люта также дошли слухи о том, что на лодки часто привозят ремонтную бригаду. Весь экипаж при этом удаляется на свою плавказарму. Ремонтники тоже живут под охраной. Их держат в порту, а караулит какой-то отряд - не то люди-лягушки из «подразделения К», не то кто-то еще. Но не СС и не полиция.
Видя, что Лют не может прийти ни к какому решению, а время между тем неумолимо идет, Ротманн решил нарушить молчание.
- Капитан, позвоните для начала моему начальнику Крайновски. Скажите, что, если он немедленно не отпустит заслуженного моряка, вы свяжетесь с гросс-адмиралом и доложите ему об этом аресте. Я почти уверен - Крайновски не захочет засветить свой шпионаж в отношении секретов морского ведомства. Наверняка он больше всего сейчас боится подставить рейхсфюрера. Я же, со своей стороны, постараюсь узнать, о чем ему удалось разнюхать, и поставлю вас в известность.
- А какой вам в этом резон ?
- Позвольте быть предельно откровенным.
- Говорите, не бойтесь. Здесь морская школа, а не гестапо. - Ротманн собрался с мыслями и начал:
- Вы умный и отважный человек, капитан. Более того, ни один из тех, кто вас знает и даже не знает, а только наслышан о вас, как, например, я, не усомнится в вашей порядочности…
- Оставим вступление, господин Ротманн.
- Хорошо. Война близится к завершению. Она проиграна на всех фронтах, и даже двадцать секретных флотилий ничего не смогут изменить. Я надеюсь, что вы не станете со мной спорить. Это не пораженчество, а просто здравый смысл. И это прекрасно понимают почти все. В том числе и те, кто создает подводный отряд особого назначения под названием «Морской уж». Я убежден, что всё это затеяно не с целью дать решительный бой в Северном море или Атлантике и поставить наконец-то Британию на колени.
Ротманн замолчал.
- С какой же целью?
- С целью, о которой фюрер не знает. За его спиной зреет заговор. В этот заговор пустили не всех, и началась возня.
- Вы серьезно о заговоре?
- Факты, капитан. На эту мысль наводят факты. Попробуйте для интереса прямо сейчас попытаться проинспектировать корабли из этого отряда или связаться с экипажами. Уверен - у вас ничего не выйдет. Найдется масса непреодолимых причин и отговорок.
- Откуда вы это знаете?
- Капитан, вы зря опасаетесь, что я провокатор и выполняю задание шефа. Ваша репутация в глазах фюрера незыблема. Чего вам-то бояться? - Ротманн положил руку на телефон. - Звоните, пока не стало поздно. Вы убьете сразу двух зайцев - спасете невинного человека и осадите Крайновски.
Лют секунду постоял в дальнем углу кабинета. Затем подошел к столу и взял перо.
- Как ему позвонить?
Ротманн продиктовал несколько цифр.
- Только я прошу вас сделать это минут через пятнадцать.
- Почему?
- За это время я домчусь до его кабинета и буду рядом, чтобы в случае чего подтолкнуть развитие ситуации в нужном направлении. Да и для моей собственной безопасности неплохо в этот момент находиться на виду у всех.
- Хорошо, только что я ему отвечу на вопрос, откуда я узнал об этом аресте?
- Ровным счетом ничего. Вы не обязаны перед ним отчитываться. У вас могут быть свои источники информации. Я бы вообще посоветовал напустить туману - мол, это далеко не всё, что вам известно. Ну так как? Я побежал?
Лют кивнул.
- Только, если его нет на месте, потребуйте, чтобы немедленно позвали по делу, не терпя…
- Хорошо, хорошо. Идите.
Через пятнадцать минут, бросив машину прямо у подъезда, запыхавшийся Ротманн, пытаясь сдержать дыхание, остановился недалеко от дверей приемной Крайновски. Он сделал вид, что читает вывешенную на стене информацию. В это время дверь распахнулась, и в коридор выбежал оберштурмбаннфюрер.
- А, Ротманн! - крикнул он, увидев того беззаботно читающим всякую чушь на стене. - Хорошо, что вы здесь. Зайдите. Вот что, Отто, - Крайновски плотно закрыл дверь и взял Ротманна под локоть. - Вы ведь знаете этого самого Люта. Ну этого нашего знаменитого…
- Начальника морской школы?
- Ну да, да.
- Ну как вам сказать…
- Да не надо ничего говорить. Берите машину и срочно поезжайте к нему. Сейчас он у себя - я только что разговаривал с ним по телефону.
- Считайте, что я уже там, оберштурмбаннфюрер…
- Скажите ему, что человек, о котором шла речь, выпущен. С ним всё в полном порядке. Мы только посоветовали ему впредь не распускать язык. Так что пусть успокоится.
«Видимо, разговор был на повышенных тонах, - подумал Ротманн, - но главное - мои предположения подтверждаются. Крайновски копается в этом деле втайне от Деница, как будто ведет контрразведку против врага».
- И это всё? Стоит ли ехать, обер…
- Стоит, Отто, стоит. Он надумал жаловаться, а нам это сейчас ни к чему.
Ротманн виновато посмотрел на начальника и сказал:
- Тогда вы меня извините, оберштурмбаннфюрер, но я не хотел бы выглядеть в глазах этого человека полным идиотом, которого послали непонятно зачем.
- Что вы имеете в виду?
- Я должен хотя бы примерно знать, о чем речь. Чтобы не хлопать глазами, если у нас завяжется разговор. Ну сами посудите…
- Ладно, ладно, - Крайновски махнул рукой, отошел к окну, отвернулся и, заложив руки за спину, стал переминаться с носка на пятки, скрипя сапогами. - Речь идет о некоторых морских секретах, которые нам поручено оберегать… ну, скажем, не привлекая внимания самих моряков. Вам понятно?
- Не очень.
Крайновски подскочил ближе.
- Да что вы, ей-богу, Ротманн? Первый год в гестапо? От вас ничего особенного там не потребуется.
- Во-первых, я действительно в гестапо меньше года, а во-вторых, если он меня спросит о существе дела? Вы уверены, что Люта интересует исключительно ваш человек с длинным языком? Может быть, это лишь предлог?
Крайновски, что-то пробурчав под нос, снова отошел к окну.
- Учтите, штурмбаннфюрер, - произнес он тоном, полным официального предостережения, - то, что я скажу, совершенно секретно. Вы меня поняли? - он повернулся и в упор воззрился на Ротманна. - Здесь на одной из баз флота создается флотилия из наших новейших лодок. Она называется «Морской уж». Вокруг нее возможна сутолока иностранной разведки, в первую очередь англичан. Рейхсфюрер сейчас не в ладах с гросс-адмиралом и просил меня… - он замялся, - и не только меня подстраховать моряков. Так, чтобы никто не знал. А если Лют пожалуется Деницу, то все узнают. Теперь вы понимаете?
«Ничего нового так и не сказал, скотина, - констатировал Ротманн, - ладно, и на этом спасибо».
- Теперь более или менее.
- Ну и хватит с вас. Отправляйтесь же, наконец!
Щелкнув каблуками, Ротманн вскинул вверх правую руку и вышел. Крайновски тяжело плюхнулся на стул и проворчал:
- Нет ничего хуже, чем работать с контужеными фронтовиками. Веллер! - крикнул он уже во весь голос. - Тащите сюда ваши бумаги.
- Как! Это опять вы? - удивился Лют при виде входящего в его кабинет штурмбаннфюрера, с которым расстался не более сорока минут назад.
Ротманн подошел к столу и сел на стоявший перед ним стул. Он опять пытался отдышаться - кабинет располагался на четвертом этаже центральной башни, а потолки в этом здании были никак не ниже пяти метров.
- Я пришел вас успокаивать, капитан. - Он передал свой разговор с Крайновски. - Как видите, наш новый шеф как огня боится огласки. Всё сходится. За вашим «ужом» пристально следят. Хотя, как я всё больше убеждаюсь, эта флотилия не столько вашего ВМФ, сколько кого-то из наших бонз. Вам не кажется?
- Я попробую разобраться.
- Только очень и очень деликатно. Тем более что вам неизвестна роль Деница в этих делах.
- Нам также неизвестно и отношение фюрера ко всему этому. Не так ли?
- Вы совершенно правы.
Ротманн встали положил на стол листок из своего блокнота.
- Это мой домашний телефон. В случае крайней необходимости звоните и на работу. Номер вы знаете. Но учтите, что…
Лют понимающе махнул рукой и спрятал листок в стол.
- Ну, что скажете, Дворжак? - спросил Ротманн, закончив свой рассказ. - После всего этого вы станете отрицать свою причастность к разведке?
- Ладно, сдаюсь. Только объясните мне, перед тем как арестовывать, почему люди из центра меня не проинструктировали? Почему всю необходимую информацию, так изощренно зашифрованную ими на клочках и карточках, я вынужден добывать с помощью сотрудников гестапо? И в чем, наконец, суть моего задания?
Они рассмеялись, и Ротманн, сославшись на суматошный день, стал собираться домой.
- Пойду навещу соседа. Я ведь его еще не видел. Натерпелся старик страху. Впрочем, я, пожалуй, не меньше. Всё боялся, что Дан ляпнет им всё, что о них думает. Он может.
Через несколько дней вечером, подойдя на стоянке к своей машине, Ротманн увидел, как какой-то человек, опасливо выглядывая из-за угла, машет ему рукой. Осмотревшись и не заметив ничего подозрительного, он закрыл дверцу «Хорьха» и не спеша направился в сторону таинственной личности.
За углом его поджидал Веллер. Он был явно чем-то взволнован. Даже напуган.
- В чем дело?
- Мне нужно с вами поговорить об очень важном деле. Но нас никто не должен видеть. - Веллер говорил полушепотом, опасливо косясь по сторонам. - Это очень важно.
- Что ж, тогда идите вдоль этой улицы до первого перекрестка, поверните направо и ждите меня там. Я сейчас подъеду.
Веллер кивнул и быстро пошел в указанном направлении. Ротманн медленно вернулся к машине, еще раз осмотрелся и сел за руль. «Что-то явно происходит, - думал он, заводя мотор. - Ладно, сейчас узнаем».
В условленном месте он притормозил и открыл правую дверь. Не успел Веллер сесть, как Ротманн резко набрал скорость и молча поехал вперед, постоянно меняя направление на перекрестках и поглядывая в зеркало заднего вида.
Минут через десять они оказались на южной окраине города у пустыря. Метрах в ста от них виднелась ограда нового кладбища. Где-то там за деревьями урчал трактор или копающий новую общую могилу экскаватор. Было уже достаточно темно. Остановив машину, Ротманн заглушил мотор и достал пачку сигарет.
- Ну, так я вас слушаю. Вы курите?
Веллер отрицательно покачал головой и заговорил по-прежнему полушепотом:
- Ротманн, вам угрожает опасность.
- Вот как?
- Только прошу вас отнестись к моим словам серьезно. Вас хотят убрать.
Горящая спичка замерла в руке. Спустя секунду она всё же подожгла сигарету и отправилась в открытое окно.
- Кто?
- Крайновски. - Веллер начал торопливо объяснять: - Понимаете, вчера я задержался в архиве, а когда вернулся к себе за пальто и фуражкой, то услышал разговор. Дверь, ведущая из моей комнаты в кабинет начальника, была чуть приоткрыта. Сначала я не обратил внимания на то, о чем говорили, и только подумал прикрыть дверь или уйти, потихоньку так. Но потом что-то привлекло мое внимание. В общем, я стал прислушиваться. Кто был второй, не знаю. Уверен, что не из нашего управления. Его слов я почти не мог разобрать. Такой сиплый голос, как у простуженного. Крайновски обращался к нему на «ты» и называл Густавом. Он спрашивал о каком-то списке. Потом он велел добавить в этот список вас.
- Меня? Как он это сказал?
- «Припиши туда четвертым Ротманна, штурмбаннфюрера СС Отто Ротманна». Примерно так.
- Ну, дальше.
- А дальше… Потом он сказал: «Добавь туда еще и Веллера, Амона Веллера. Это мой помощник. Я пришлю их к тебе обоих в Киль с каким-нибудь поручением. Только сделай всё аккуратно, без всяких там таинственных исчезновений. Всё должно выглядеть совершенно естественно. У этого Веллера брат известный журналист, лично знакомый с Геббельсом. Роль рейхсминистра в нашем деле по-прежнему неясна, и лучше не давать им ни малейшего повода». Я передал вам его слова почти дословно.
Веллер замолчал.
- Всё?
- Когда я это услыхал, то тихонько вышел из своей комнаты и крадучись вернулся в архив, как будто и не уходил оттуда. Просидел там, наверное, около часа. Скажите, Ротманн, у вас есть объяснения всему этому?
- А вы сами не догадываетесь?
- Я? Не имею ни малейшего понятия! Клянусь вам! - Ротманн задумался. Похоже, Веллер говорит правду и это не провокация. Стало быть, всё действительно серьезно. Игра идет по-крупному, и ставка в ней намного выше жизней нескольких посторонних человек, которых и убрать-то надо лишь на всякий случай. Впрочем, в преддверии того, что вскоре ожидало их всех, в этом не было ничего удивительного.
- Вероятно, мы с вами знаем что-то такое, что должны унести с собой в могилу, - сказал он тоже полушепотом и в несколько шутливом тоне. - Вот вы, например, что знаете?
- Да ровным счетом… Клянусь вам!
- Ой ли? Крайновски назвал вас своим помощником. В чем вы ему помогаете?
Веллер развел руками.
- Ну в чем… Я шифрую его донесения и расшифровываю то, что приходит.
- Только-то?
- Но я понятия не имею, о чем там идет речь!
- Это как же так?
- Понимаете, Крайновски приносит мне листок с цифрами, а я перевожу их в руны. В старые германские руны. Вы понимаете, что я имею в виду?
- Зачем?
- Чтобы повысить стойкость шифра. Я не хотел бы вдаваться в подробности, но скажу только, что несколько лет занимался этим вопросом, в том числе числовым значением рун. Это очень запутанная тема. Каждой руне соответствует некое число, но не постоянное, а зависящее от нескольких факторов, например, от соседства других рун и так далее. Повторяю, это - сложный вопрос. До нас даже не дошли точные названия рун, поскольку они всегда хранились в тайне. Мы называем руну смерти «тотен», но это название не имеет ничего общего с ее истинным именем. Я уж не говорю о многих других свойствах этих знаков. У меня даже вышла книга на эту тему.
- Но кто-то расшифровывает ваши послания? Кстати, кому вы их адресуете ?
- И этого я не знаю! Крайновски вызывает меня к себе и передает трубку телефона. Я, ни о чем не спрашивая и не говоря лишних слов, зачитываю рунический текст и возвращаю трубку ему. Он спрашивает, всё ли в порядке, и дает мне знак либо повторить, либо уходить. Да, насчет того, кто расшифровывает: в Германии есть несколько специалистов в этой области. Почти все мне знакомы, но кто из них находится на том конце провода…
- А кому и когда пришла эта идея?
- Шифровать с помощью рун? Еще в Берлине перед отправкой сюда у меня был на эту тему разговор. Между прочим, Гиммлер сам в некотором смысле специалист. Рунологом его назвать, конечно, нельзя, но он следил в частности и за моей работой. Года два назад, если не ошибаюсь, именно он предложил мне разработать систему такого кодирования специально для нужд СС, которая бы не была доступна ни вермахту, ни абверу. И я ее разработал. Она значительно отличается от того, что опубликовано в литературе, в том числе и в моей книге. Так что непосвященному будет очень трудно, если не сказать невозможно, прочесть такой текст.
«Дворжак оказался прав со своей догадкой, - подумал Ротманн. - Поехать бы сейчас к нему вместе с Веллером».
- Это всё, что я знаю, - сказал Веллер и замолчал.
- И вы, конечно, никогда не слышали о «Морском уже»?
- Морском уже? Если вы не имеете в виду само животное, то нет. Отто, - взмолился Веллер, - скажите же, что всё это означает?
«Черт с тобой, - мысленно махнул рукой Ротманн, - может, это и к лучшему».
Он рассказал то немногое, что знало секретной флотилии и той роли, какую в этом деле предположительно играл Крайновски. Рассказ его был коротким.
- Сдается мне, что фюрера на этот раз ввели в заблуждение. Этот отряд, конечно, нельзя создать втайне от него, но он может не знать об истинном назначении флотилии. Теперь вы сами понимаете - оставшийся в стороне Гиммлер рвется к секретам «Морского ужа». Заполучив их, он либо войдет в компанию с остальными, либо получит убийственный компромат на своих извечных соперников в борьбе за власть. И если он решит войти в компанию с заговорщиками, а это попахивает настоящим заговором, то все, кто хоть чуть-чуть осведомлен в этом деле, станут для него и его сообщников опасными, даже сами того не ведая. И я не уверен, что сам Крайновски избегнет той же участи. Не велика шишка. Как там у Шекспира - мавр сделал свое дело, мавра нужно пристрелить.
С одной стороны, Веллер был ошарашен такими известиями, с другой же - ему стало легче. Возникла ясность с причинами произошедшего, и можно было с вопроса «что происходит?» переключиться на вопрос «что делать?».
- Что же теперь делать?
- Во-первых, не подавать виду и держать себя в руках. Если Крайновски что-то заподозрит, то нас уберут и без командировки в Киль. А во-вторых, надо узнать всё, что можно, про «ужа» и про то, что знает о нем Крайновски.
- Зачем? Что нам это даст?
- Ну хотя бы затем, что это наш долг перед фюрером. А еще затем, чтобы не быть пешками в руках этих стратегов. Вы когда обычно ложитесь спать?
- Спать? Да какой тут сон! Я не сомкнул глаз в ту ночь, не усну и в эту.
- Тогда поехали.
Через двадцать минут Ротманн отпирал дверь квартиры на третьем этаже дома на Розенштрассе.
- Встречайте гостей, Адам, - сказал он, первым входя в комнату Антона. - Знакомьтесь - Амон Веллер, а это Адам. Ему можно полностью доверять. Более того, Адам - лицо, в этом деле не менее заинтересованное, чем мы с вами, - обратился Ротманн уже к Веллеру.
Антон, едва успевший натянуть штаны, - он уже лежал в кровати, чувствуя, что заболевает гриппом, - поздоровался и, пригласив гостей располагаться, пошел ставить чайник.
- Так какие будут соображения, Адам? - спросил Ротманн, когда Антон выслушал их рассказ.
- Хорошо бы прочитать исходные тексты шифровок.
- Вряд ли это возможно, - сказал Веллер, - я во всяком случае не представляю, как это сделать.
- Скажите, Амон, как выглядит то, что дает вам Крайновски? Вы говорили про колонки чисел?
- Да. Колонки двузначных чисел.
- А какое самое большое число? Больше семидесяти? - Веллер на секунду задумался.

Предыдущая страница 17 Следующая страница


Руна смерти 18

- Нет, пожалуй, больше семидесяти есть. Да, точно. А вот больше восьмидесяти не встречались.
- Верно! Я не учел еще цифры от нуля до девяти. Короче, есть предположение, что Крайновски пользуется способом гаммирования. Есть такой метод в криптографии, когда шифруемый текст складывается побуквенно с определенной последовательностью других букв, например с каким-то другим текстом. Этот способ очень прост и достаточно надежен. Вы говорили, что обмен донесениями идет каждый день, поэтому маловероятно, что ваш шеф применяет какой-то более изощренный и трудоемкий прием тайнописи.
- Что значит «складывает один текст с другим»? - спросил Ротманн,
- Это несложно. Каждая буква имеет в алфавите свой порядковый номер. Так? «А» - единица, «Б» - двойка и так далее. Хотя, если перед буквами поставить еще десять цифр и зарезервировать одно число на пробел, то «А» будет не единицей, а, скажем, соответствовать двенадцати. Но это уже частности. Суть же в том, что берутся два текста - тот, который надо зашифровать, и тот, с помощью которого шифруют. Этот второй, кстати, и называют гаммой, или ключевым. В обоих текстах складываются последовательно номера букв. Первая с первой, вторая со второй. Поскольку в немецком алфавите, если отбросить умляуты, всего двадцать семь букв, то, учитывая еще десять цифр и пробел, максимальное число, полученное при таком способе, будет равно семидесяти шести. Оно получится при сложении двух последних букв «Z». Знаки препинания в шифровках, как правило, опускают.
- И что всё это нам дает?
- А то, что, если мы узнаем, какой текст используется в качестве ключевого, мы сможем легко читать все шифровки вашего хитрого оберштурмбаннфюрера.
- Но как мы это узнаем? - Антон вздохнул.
- Обычно в таких случаях пользуются какой-нибудь книжкой, которая есть и у шифровальщика, и у его адресата. Эти две книжки из одного тиража, и у них полностью совпадают все знаки и их размещение на страницах. Договариваются, по какой странице работают, и все дела. Впрочем, номер страницы может меняться по заранее оговоренному алгоритму. Например, выбираться по текущему числу месяца. Книги есть у каждого человека, и их наличие не вызывает подозрений. Есть ли в кабинете вашего шефа книжки?
- А ведь вы можете оказаться правы. Чертовски правы! - воскликнул Ротманн. - Недавно я заметил на столе Крайновски небольшую книгу в сиреневом переплете. Это избранные речи Геббельса, кажется, сорокового или сорок первого года издания. Раньше, при Цибелиусе, она валялась в его шкафу на нижней полке. Я еще подумал тогда - для чего Крайновски вдруг понадобились речи Геббельса?
- Да, я тоже видел эту книгу, - подтвердил Веллер. - Он прячет ее в стол.
Антон, не удержавшись, потер руки.
- Конечно, это еще не факт, но, похоже, мы на верном пути, господа. Осталось узнать, по какой странице он шифрует. Вы можете, господин Веллер, добраться до этих речей, хотя бы на несколько минут?
- Можно попробовать. Крайновски часто уезжает, и иногда разделяющая наши комнаты дверь остается незапертой. Но он наверняка запирает ящики стола.
- И всё-таки надо попытаться. Может, отвлечь его каким-то срочным делом? - Антон посмотрел на Ротманна. - Выманить из кабинета?
Тот неопределенно пожал плечами.
- Ну хорошо, а как узнать номер страницы?
- Если он пользуется одной и той же, что очень вероятно, то книга сама раскроется на этом месте. Во всяком случае, эти страницы будут заметны. Примяты, например.
- Ну понятно, понятно. Как только его отвлечь в нужный момент? Веллер, вы можете дать знать, когда он сядет за расшифровку?
- Могу. Это просто. После получения сообщения, которое я перевожу в цифры и приношу ему, он сразу же начинает расшифровку. Так что…
- Тогда что-нибудь придумаем. - Вставая, Ротманн удовлетворенно потер руки. - Главное - не проколоться. Веллер, у вас на лице написано, что вы что-то затеяли. Собирайтесь, я вас отвезу домой.
Следующим утром, как обычно, было передано новое сообщение. Закончив его расшифровку и аккуратно переписав столбики с числами на два чистых листка, Амон Веллер спрятал один из них в своем носке, а второй вместе с черновиками передал Крайновски.
- Спасибо, Амон. - Правая рука оберштурмбаннфюрера сделала жест, позволяющий Веллеру удалиться, в то время как левая потянулась к одному из левых ящиков стола.
Через минуту сидевший в своем кабинете Ротманн получил ошибочный звонок по телефону - Веллер, набирая номер архива, перепутал цифры. Это был условный знак. Ротманн сразу же набрал номер телефона кабинета начальника морской школы.
- Это Ротманн. Я пошел.
Трубка легла на стол рядом с аппаратом, и еще через минуту Ротманн, несмотря на протесты секретаря, вошел без стука в кабинет шефа,
- Простите, оберштурмбаннфюрер, но звонит капитан Лют. У него к вам срочное дело.
Крайновски распрямился над столом и удивленно уставился на вошедшего.
- Что? Какой Лют? Ах этот… Где он?
- Он позвонил на мой номер и ждет.
- А почему не сюда?
- По-моему, чего-то опасается.
- Да что он, ей-богу! - Крайновски раздраженно положил ручку, левой рукой захлопнул небольшую книгу и, швырнув ее в верхний ящик стола, повернул ключ. Несколько лежавших перед ним листов бумаги он сгреб, сложил вдвое и засунул во внутренний карман кителя. - Пошли.
Они вышли в коридор.
- У меня открыто, оберштурмбаннфюрер, трубка на столе, Курт рядом. А я, с вашего позволения…
Крайновски, не дослушав, махнул рукой и быстро пошел в сторону лестницы. Когда он скрылся, Ротманн вернулся на несколько шагов назад и приоткрыл дверь комнаты Веллера.
- Левый верхний. У вас две минуты.
Сразу после этого он вернулся в приемную и затеял с Терманом - секретарем шефа гестапо - разговор о списках ночных дежурств по управлению за прошлый месяц. Во-первых, он должен был помешать Терману неожиданно войти в кабинет начальника, а во-вторых, заглушить стук или скрип, которые мог произвести там неуклюжий Веллер.
Через три минуты Ротманн направился к себе, разминувшись на лестнице с возвращавшимся Крайновски. Тот не сказал ни слова.
Операция удалась. Еще утром Ротманн договорился с капитаном Лютом о телефонном разговоре с Крайновски. У того как раз были кое-какие дела к шефу гестапо, и он должен был условиться с ним о встрече. Что касается книги, то это действительно оказались избранные речи Геббельса. Она открылась на сорок второй странице, одного взгляда на верхнюю часть которой было достаточно, чтобы понять - это то самое место. Здесь всё было испещрено пометками, сделанными карандашом или ногтем. Полистав сборник, Веллер убедился, что в других местах таких следов нет. Он запомнил несколько верхних предложений и положил книгу на место. Вернувшись к себе и достав из носка копию шифровки, он стал методом вычитания восстанавливать исходный текст. Сначала ничего не получалось. Только после присвоения букве «а» числа 13 и далее по возрастающей начал появляться смысл. Веллер скоро догадался, что число 12 было закреплено за точкой. Таким образом, минут через сорок перед ним уже лежал следующий текст:
«новая информация по линии ш. необходима личная встреча, выезжайте немедленно, старое место 18 часов, согласуйте действия, в охране люди адмирала гейе 12».
Веллеру даже стало немного смешно. Разговаривай Крайновски со своими агентами и начальниками по телефону лично, открытым текстом, без всяких мудрствований, и всё могло бы остаться в тайне. Получилось, что именно вторая ступень шифрования, да еще такая изощренная, как раз и разрушила всю эту конфиденциальность.
А поздно вечером в старой роще, расположенной между поврежденной воздушным налетом еще в августе 1942 года спортивной гимназией и морской школой, Ротманн встретился с Лютом. Прочитав расшифрованное сообщение, капитан сказал:
- Адмирал Гейе командует особым «подразделением К». Это морские диверсанты, которых еще называют люди-лягушки. В последнее время к ним очень благоволит фюрер. Если они охраняют секреты этой флотилии, то господину Гиммлеру придется попотеть.
- А кто такой «Ш»?
- Не знаю. Может быть, один из агентов гестапо. Впрочем, эта буква может означать и Шпеера. Он наверняка причастен к «Морскому ужу», ведь лодки собирают на заводах под его полным контролем.
- Во сколько вы завтра встречаетесь с Крайновски?
- Он собирается приехать вечером.
- Напоминаю, что он не должен ничего знать обо всём этом, - Ротманн помахал бумажкой. - Иначе вы меня больше не увидите.
- Не беспокойтесь. Нам предстоит разговор на другие темы.
В течение последующих дней Веллер регулярно передавал своим сообщникам копии получаемых и отправляемых Крайновски сообщений. Книгу Ротманн раздобыл через своего знакомого букиниста, вызвав у того некоторое удивление своим заказом. Антон, у которого, в отличие от остальных, была масса свободного времени, занимался дешифровкой и анализом. Его всё-таки свалил грипп. Он пил присланные Ротманном таблетки и большую часть дня лежал под двумя одеялами, придавленный сверху еще и шинелью. «Стоял весенний месяц март, летели с юга птицы…»
Почерпнуть что-нибудь существенное из всех этих шифровок пока не удавалось. Это были сплошные указания о встречах и проверках без конкретных фактов, имен и чинов. Складывалось впечатление, что Крайновски занимался не только «Морским ужом» и вообще был координатором некоей сети агентов, разбросанных по десятку портовых городов Северной Германии. Возможно, что наиболее важные сообщения шли другим путем или перевозились курьерами. Кроме всего прочего, Антон знал, что примерно в эти дни Гиммлер был более озабочен своими тайными переговорами с американцами в Швейцарии. Так что его интерес к секретам гросс-адмирала мог сильно поубавиться.
Анализируя принятые Веллером донесения, Антон сразу обратил внимание на постоянно присутствующие в конце каждого из них цифры. Как правило, это было двузначное число. Напрашивалось только одно логичное объяснение: подпись автора. Другими словами, каждому конкретному числу соответствовал определенный человек, пославший донесение. Эту догадку подтверждал разный характер сообщений, подписанных разными числами. Наиболее приказным и безапелляционным он был за номером 11, как если бы за этим числом скрывался большой начальник. Уж не сам ли Гиммлер?
Однако нужно же что-то предпринять, размышлял Антон. Если его миссия была как-то связана с «Морским ужом», то могла состоять лишь в одном - в срыве этого заговора. Но как можно сорвать заговор, если неизвестно, в чем его суть, кто во главе, да еще сидеть при этом взаперти?
И всё же однажды Антон взял тетрадь (после их возвращения из Дрездена Ротманн наконец-то принес ему толстую тетрадь и карандаши) и, забравшись под одеяла, стал усиленно морщить лоб, что-то корябая в ней и черкая. Минут через сорок он вылез из-под одеял и с удовлетворением вернул карандаш на место - в голубую вазочку на подоконнике.
Когда через два дня пришел Ротманн, Дворжак протянул ему переписанный набело листок со следующим текстом:
«Не ждите нас назад, мы уходим, чтобы не возвращаться.
Как шесть нибелунгов, мы опустим зазубренные мечи в ножны ради высшей цели.
И пусть звезды северных широт в последний раз отразятся от линз наших перископов.
Мы задраим тяжелые люки, и черные волны с шипением сомкнут свои руки над орлами наших боевых рубок.
Морскими ужами бесшумно скользнем мы в пучины, чтобы уйти туда, где нас ослепят вечные белые льды.
С нами копье, вырванное из беспомощных рук.
С нами сила и наша вера.
За нами - огонь и черные камни.
Руины - мертвым. Павшие флаги - руинам.
Забвение - слабым.
Лишь тот достоин славы, кто может начать всё сначала».
Прочитав стихи, Ротманн с сомнением посмотрел на Антона.
- Вы пьете таблетки, что я передал вам с фрау Каше?
- Как стихи?
- Стихи? Ах, эти. Так это стихи?
Антон вздохнул и поплелся на кухню ставить чайник и пить очередную пилюлю.
- Кому вы собираетесь их послать? - бросил ему вслед Ротманн.
- Никому конкретно. - Вернувшись в комнату, Антон завернулся в одеяло и сел в кресло. - Как по-вашему, если эта… этот… короче говоря, нечто подобное появится в одной из центральных немецких газет, что произойдет?
Ротманн снова взял листок в руки и еще раз перечитал.
- Нибелунги какие-то. Причем здесь нибелунги?
- Ну как вы не понимаете? - разгорячился Антон. - Нибелунги - это прежде всего обладатели несметных сокровищ, золота и всяких тайн вроде волшебного кольца. Это намек на то, что лодки уйдут не пустыми!
Ротманн пожал плечами.
- Черт его знает…
- Вот именно! - воскликнул Антон. - Раз мы не знаем, кто во главе заговора и к кому обратиться, нет ничего лучше открытого письма. Для всех это лишь неумелые стихи юного патриота, мечтавшего о море, но ставшего в результате бомбежки инвалидом. Кстати, доктор Геббельс любит такие истории. Он умеет делать из них конфетку. Но для посвященных это совсем другое. Они, кто бы они ни были и сколько бы их ни было, сразу поймут главное - тайна раскрыта. Я специально написал это в напыщенном стиле, присущем Гиммлеру. Все знают его слабость к пафосу и патетике, и посвященный сразу заподозрит, откуда ветер дует. Но и Гиммлер, прочитав здесь о копье, догадается, что какому-то третьему лицу всё известно не только об «уже», но и еще кое о чем.
- А причем тут юный патриот?
- Ну как «при чем»? Мы должны преподнести это как душещипательную историю. Во-первых, тогда гораздо выше шанс на опубликование, во-вторых, больше внимания и снисхождения к стихам у широкой публики. По-моему, здорово!
- Думаете, сработает? - Антон развел руками.
- Даже если публикация останется незамеченной, всё-таки посвященных мало, и газет они могут сейчас просто не читать, ее достаточно будет просто подбросить тому же Крайновски. Или засветить эту газету через Люта. Здесь же открытым текстом написано про все их планы. Я, конечно, только предполагаю про Антарктиду, но даже если ошибаюсь в деталях, то в основном всё-таки попадаю в цель.
- А что там с Антарктидой? Вы что-то раньше говорили…
- Немцы… то бишь ваши соотечественники и современники, застолбили там еще перед войной огромную территорию. Несколько самолетов люфтваффе набросали вымпелов на лед. Ее назвали Новой Швабией. По размерам она, между прочим, больше Германии. Потом те края посетило несколько экспедиций. Кстати, под эгидой Аненербе. Веллер наверняка что-то должен был слышать об этом. Говорят, они возили туда топливо, горно-проходческое оборудование, рабсилу, специалистов, продукты. Вроде как нашли там пещеры с теплым воздухом. Когда началась война и плавать по Атлантике открыто стало опасно, создали секретную флотилию подводных лодок «Конвой фюрера». Я читал, что в ней было аж тридцать-тридцать пять субмарин. Не знаю, насколько всё это соответствует действительности, но что Антарктидой очень интересовались - совершенно точно. Дениц даже как-то сказал, году, кажется, в сорок третьем: «Германский подводный флот гордится тем, что создал для фюрера на другом конце света неприступную крепость». Потом ходили слухи, что именно туда были вывезены реликвии, золото и какие-то секретные документы. Короче, что-то такое было. Как говорят у нас, нет дыма без огня.
- Ну хорошо, согласен, придумано неплохо. Но откуда такая уверенность, что это стихотворение возьмутся напечатать, да еще в центральной газете ?
- Вот тут-то и загвоздка. - Антон встал и начал прямо в деле расхаживать по комнате, напоминая римского сенатора. - Есть, правда, одна мысль, но…
- Ну, выкладывайте.
- Вы говорили, что у Веллера есть брат журналист. И, насколько я понял, он достаточно заметная фигура в своей среде.
- Вроде так. Только он живет в Берлине, и я не советую вводить еще одного человека в курс этого дела. Тем более, насколько я понял из разговоров с Амоном, это потомственный нацист. У него даже орден Крови в биографии.
- Ну и что? Нацист - это прежде всего человек, преданный фюреру. Так ведь и мы болеем за дело фюрера. Мы как раз хотим сорвать заговор против него.
Антон прошел на кухню наливать чай. Вернувшись с двумя дымящимися стаканами в подстаканниках, он продолжал:
- И потом, кто вам сказал, что его необходимо во что-то посвящать? Он лишь должен помочь протолкнуть мой опус в печать. Только и всего. Остальное его не касается. Но всё дело в том, что, если это сработает, начнут искать концы и его быстро вычислят, а потом выйдут на Амона. В итоге ими обоими займется Мюллер и…
- А там и до нас очередь дойдет, - прихлебывая чай, спокойно произнес Ротманн. - Но есть такой вариант: подать всё это как частное объявление в одной из газет. - Он вспомнил рассказ оружейника Фальца о газетных объявлениях. - Ладно, обсудим вашу затею завтра уже вместе с Веллером.
На другой день, выслушав Антона и прочитав его стихи, Веллер задумчиво сказал:
- В «Ангрифе» есть специальный раздел частных сообщений, которым в том числе пользуются секретные агенты гестапо и СД.
- Да? Ну-ка расскажите, - сразу оживился Антон.
- Эта ежедневная газета, как известно, распространялась в киосках всей оккупированной нами Европы и некоторых нейтральных стран. И сейчас, я уверен, еще продается в Швейцарии, Швеции, Норвегии и Северной Италии. Ее последняя страница уже с довоенных времен использовалась в качестве способа общения с законспирированными агентами. Это ведь орган НСДАП.
- Понятно. Значит, любой может поместить там объявление типа: «Дядя Ганс заболел, а венецианский шкаф продан»?
- Особенно тот, кто знает специальный телефон отдела объявлений, финансируемого из бюджета СС. Таким не нужно платить, и их заказ выполняется вне очереди.
- Отлично! Вы знаете этот телефон?
- Прошлой осенью в Берлине брат говорил мне, и я даже куда-то записал, но, увы, кажется, потерял.
- А созвониться с братом и узнать…
Веллер пожал плечами
- Хоть завтра.
- Понимаете, Ротманн, - бегая по комнате, размахивал руками Антон, - эту страницу постоянно держат в поле зрения. Вот что здорово! Это нам как раз и нужно.
При этих словах он задел рукой стоявшую на подоконнике голубую вазу с карандашами, и та, грохнувшись на пол, разбилась вдребезги.
- К удаче!
Вечером восемнадцатого марта с междугородного переговорного пункта города Фленсбурга в отдел частных объявлений ежевечерней газеты «Дер Ангриф» в Берлине поступил заказ. Текст его был достаточно длинен и начинался словами: «Дорогая Энни! Наш Генрих сейчас очень занят делами в Швейцарии и приехать не сможет. Поздравляем тебя с днем рождения и посылаем стихи юного Карла. Ты ведь знаешь - он бредит морем». Дальше приводились те самые вирши с туманными намеками и следовала подпись: «К. Лонгин».
Служащий отдела, записавший этот заказ, только поинтересовался, в какой номер поместить объявление. Получив ответ «в ближайший», он сказал: «Хорошо» - и положил трубку. Услыхав короткие гудки, невысокий тщедушный человек в толстых очках понял, что жребий брошен.
На другое утро Веллер по телефону Крайновски принял очередное сообщение. Он вернулся в свою комнату и перевел угловатые значки рун в цифры. Еще через несколько минут на небольшом клочке исчерканной бумажки он написал едва различимыми буквами: «Проследите отправку экипажей в Вильгельмсхафен. 34». Густо затушевав эти слова, он изорвал бумажку на несколько кусков и сунул их в карман.
Когда на стол оберштурмбаннфюреру ложился аккуратный листок с колонками двузначных чисел, рука Амона Веллера заметно дрожала. Он снова вернулся к себе и стал ждать.
- Черт! - донеслось из-за двери. - Терман! Шульца ко мне! И позовите Ротманна.
То, что при помощи текста одной из проникновенных речей доктора Геббельса записал под столбиками чисел шеф гестапо Крайновски, выглядело так: «Немедленно поездом инкогнито выехать в Копенгаген, остановиться в гостинице „Берлин“. Ждать указаний. 11». Число 11 означало, что приказ исходит от самого рейхсфюрера СС.
Отдав несколько распоряжений шоферу, Крайновски, лихорадочно вынимая из ящиков стола какие-то бумаги, говорил своему секретарю Терману:
- Вот что, Эрих, меня тут срочно вызывают в Берлин, и вам придется сегодня вечером на вокзале встретить одного типа. Это агент Густав. Отвезите его на нашу квартиру на Несторштрассе, 14 и особенно с ним не церемоньтесь. Пусть ждет меня.
- Как я его узнаю, оберштурмбаннфюрер? - Крайновски оторвался от бумаг.
- Вы его должны помнить, он недавно уже был здесь. Такая рожа… Впрочем, он немного хромает и будет ждать на привокзальной площади у остановки автобуса. В общем, узнаете. Дьявол! Куда же я его дел… - он снова принялся ворошить хлам в ящике стола.
- Понятно, оберштурмбаннфюрер.
- Это всё. Можете идти. Теперь вы, Отто. - Крайновски подошел к двери и плотно ее закрыл. - Мне срочно нужны документы. Уже сегодня часам к трем.
- Какие именно, оберштурмбаннфюрер?
- Какого-нибудь штатского. Я не знаю, ну, например, торговца или журналиста…
- Паспорт работника Красного Креста вас устроит? В нашем архиве должен быть такой, только нужно хорошенько поискать. Там такой кавардак…
- Отлично! Это то, что нужно.
- Фотографии у вас есть?
Крайновски, пошарив в столе, передал Ротманну несколько своих фотографий. Спрятав их в карман, тот снял телефонную трубку и протянул шефу.
- Позвоните Нойману.
- Зачем еще?
- Унтерштурмфюрер Нойман отвечает за наш архив и хранилище. Я не хочу, чтобы он с подозрительным видом ходил за мной и дышал в затылок.
Крайновски схватил трубку и стал набирать номер.
- Но, кроме вас, Отто, никто не должен знать. Для всех меня вызвали в Берлин. Вы меня хорошо понимаете?.. Нойман? Сейчас к вам спустится Ротманн и по моему заданию будет там кое-что искать. Пусть возьмет всё, что сочтет нужным… Никаких расписок и регистрации!.. Потом разберемся. Всё. - Он швырнул трубку. - Подберите там что-нибудь к паспорту на всякий случай, трудовую книжку или справки. Не с одним же паспортом в кармане обычно ходят люди. Я вернусь через пару часов.
Ротманн прекрасно знал, где в архиве лежат удостоверение и паспорт работника Немецкого Красного Креста. Недавно он лично занимался делом о незаконном прослушивании Би-би-си и отправил некоего Краузе в концентрационный лагерь без всякого суда и проволочек. Тем не менее Ротманн долго копался в разных коробках и папках, делая вид, что усиленно что-то ищет. Когда он уходил, в его карманах, кроме паспорта, членской книжки ДРК, регистрационного удостоверения, трудовой книжки и медкарты, лежали все вещи Антона Дворжака. Нойман скептически оглядел проходящего мимо штурмбаннфюрера и, ничего не сказав, запер за ним дверь.
В семь часов вечера Крайновски садился в поезд, следующий в оккупированную еще с апреля 1940 года Данию. На нем был песочного цвета плащ, шляпа и темные очки. В карманах лежали документы на имя Рихарда Краузе, оберстфюрера ДРК, звание которого, согласно немецкой табели о рангах, соответствовало армейскому полковнику. Крайновски уже прошел таможенный и пограничный контроль и расположился один в двухместном купе мягкого вагона.
А тремя часами позже Ротманн, оставив машину в узком проезде, ведущем к вагонному депо, и попетляв среди пристанционных построек и всякого хлама, вышел на ту же самую платформу. Через несколько минут должен был подойти еще один поезд, откуда-то с юга. В последнее время поезда ходили всё реже. Территория рейха стремительно сужалась с запада. Многие номера отменили, оставив международный экспресс Копенгаген-Берлин и несколько чисто немецких, график движения которых ежедневно корректировался бомбардировочной авиацией союзников.
Когда, фыркая стравленным паром и давая короткие свистки, появился паровоз, Ротманн быстро пошел вдоль платформы. Пропустив мимо себя локомотив с большим имперским орлом на крышке котла, он занял позицию в центре перрона и, дождавшись остановки вагонов, стал всматриваться в сходящих пассажиров. Их было совсем немного. Стекаясь к тому месту, где он стоял, они поворачивали и тонким ручейком шли к зданию вокзала.
Припадающую на левую ногу фигуру он увидел идущей в числе последних. Худой высокий человек в сером, не первой свежести пальто и тирольской узкополой шляпе нес в руке сплюснутый портфель. Его шея была два или три раза обмотана толстым шерстяным шарфом в крупную грязную клетку. Во рту торчала потухшая сигарета.
- Густав? - окликнул его Ротманн.
Человек остановился и уставился бесцветными глазами на незнакомого эсэсовца. Кожа на его лице была изрыта оспой и отмечена крупными родимыми пятнами.
- Ну?
- Я за вами. Пойдемте.
- А где Крайновски?
- Он поручил встретить вас мне. Я штурмбаннфюрер Ротманн.
Произнося эти слова, Ротманн проследил за реакцией приезжего, уловив едва заметную улыбку или ухмылку в одном из уголков его рта.
- Я оставил машину там, - показал он рукой в сторону депо, - иначе придется делать большой объезд.
- Что, и вас бомбят? - не скрывая злорадства, сиплым голосом поинтересовался агент. - Не всё нам отдуваться.
Снова попетляв между постройками, грудами колесных пар, штабелей шпал и тормозных колодок, Ротманн вывел его к«Хорьху».
- Шеф велел отвезти вас на квартиру. Сам он сегодня занят.
Густав, выплюнув окурок, развалился на заднем сиденье. С постоянно приоткрытым ртом, как будто нос его был заложен, он бесцеремонно рассматривал Ротманна в зеркало.
«Привык в последнее время общаться с начальством», - подумал тот про себя.
- Надо заехать в магазин купить что-нибудь пожрать, - сказал Густав. - Да и выпивка не помешает.
- Там полный холодильник. Есть даже бутылка французского коньяка.
- Да ну? Впрочем, мне всё равно, что французский коньяк, что наша бурда. Я непривередливый. Это другим подавай английские сигареты да консервированную спаржу.
Когда они вышли из машины, тонкая красная полоска неба на западе уже догорала. Она была зажата между наползшим с моря сплошным непроницаемым облачным покровом и кромкой дальнего леса.
- Куда это мы приехали? Эй, Ротманн, здесь одни лачуги! Вон уже лес. Что, нельзя было отвезти меня на старое место?
- Зато тут никогда не бомбят. Пошли.
Ротманн направился к подъезду одинокого двухэтажного дома. Не оглядываясь, он поднялся на второй этаж и отпер ободранную дверь. Это была одна из пустующих квартир, хозяин которой с прошлого года находился в концлагере. По соседству тоже никто не жил - уже три месяца не работали водопровод и канализация, и люди потихоньку разъехались из забытого богом и городским магистратом квартала на окраине.
Ротманн побывал здесь всего два часа назад. Он вкрутил лампочки, смел валявшийся еще со времен обыска мусор под кровать и, поставив опрокинутые стулья, навел маломальский порядок.
- Ну и клоповник! - просипел агент.
- Это ненадолго.
- Погоди! - раздался удивленный голос из кухни. - Да тут и холодильника нет…
Густав обернулся, открыл было рот, но, увидев смотрящий ему прямо в переносицу черный глазок «парабеллума», замер. Он перевел взгляд со ствола пистолета на лицо штурмбаннфюрера и понял, что чего-то в свое время не доглядел.
- Сядь. - Ротманн указал на стул возле плиты.
- Э…э…ты чего?
- Ты спрашивал, где Крайновски? Так вот, он сейчас с выбитыми зубами валяется во второй камере в нашем подвале и шепелявит о своей роли в заговоре.
- В каком заговоре? Ты кто вообще такой?
- Я же говорил - Ротманн. В твоем списке я под каким номером? Пятый? А Веллер шестой?
- В каком списке? - Ротманн сел на стул напротив.
- Послушай меня, Густав, или как там тебя. Ты, Крайновски и еще несколько ваших сообщников - грязные ублюдки. Ваше предательство раскрыто. Некоторых уже увезли в Берлин. Их подвесят на крючья в Лехтерштрасской тюрьме. На те самые, на которых вешали июльских заговорщиков. Таких же, как ты, не велено тащить за пятьсот километров. - Он понизил голос. - Расскажешь всю правду - пойдешь штрафником в дивизию Дирлевангера. Там как раз коллекционируют свинячьих выродков. Ну а нет - будешь здесь разлагаться, пока кто-нибудь не наткнется по запаху на твою кучу дерьма. - Ротманн закинул ногу на ногу. - Что тебе известно о переговорах в Швейцарии с американцами?
Он решил блефовать и окончательно сбить агента с толку. Он помнил слова Дворжака о тайных переговорах Гиммлера и прекрасно понимал, что Густав о них знать ничего не мог.
- Каких переговорах? Кого с кем?
- Обергруппенфюрера СС Вольфа с представителем американской разведки. В Цюрихе.
- А при чем тут я? Я безвылазно сижу в Киле и дальше Гамбурга не ездил уже полгода. Ни про какую Швейцарию и американцев я не знаю.
- Может, ты и про «Морского ужа» не знаешь? И про «Новую Швабию»? Может, ты и про план «Вайсвальд» не слыхал? - Ротманн на ходу сочинял названия, стараясь ошеломить противника деталями непонятной информации вперемешку с тем, о чем тому должно быть известно. Пусть почувствует себя пешкой в крупной игре.
Густав был сбит с толку, однако не потерял способности мыслить. Почему, если всё-таки он влип в это дерьмо, его привезли не в гестапо, а в какие-то развалины?
- Пойми, - словно прочитав его мысли, продолжал Ротманн, - у нас в управлении у тебя уже не было бы шанса. А здесь ты не засветишься и при желании сможешь вернуться обратно, чтобы помочь разоблачить остальных. Ну, так я жду.
- Да это как раз, наоборот, мы разоблачили измену! - наконец заговорил агент. - Я не знаю ни про какой «Вайсвальд» и прочее, но «Морской уж»… Здесь замешан Дениц…
- Куда они собрались и, главное, когда?
- Да хоть убей - не знаю! Мы только выяснили, что лодки разоружены, все торпеды сняты, а вместо них привинчивают какие-то ящики.
- Что за ящики?
- Я же их не видел. Длинные ящики с замками.
- Как вы это разнюхали?
- Один электромеханик из ремонтной бригады заболел. Приступ аппендицита или что-то еще. Его по-тихому увезли в больницу на окраине Киля, а мы это проследили.
- Ну?
- С ним ночью поработали, он и рассказал. Потом воздух в вену - и привет - остановка сердца.

Предыдущая страница 18 Следующая страница


19 Олег Курылев

- Когда это было?
- Три дня назад.
- Сколько лодок переделано?
- Он говорил про две. Остальные ждут своей очереди. - Ротманн достал сигарету и стал прикуривать.
- Что еще? Что он рассказал про экипа…
В это время агент, резко взмахнув руками, рванулся с диким воплем вперед. Отпрянув от летящей на него разинутой пасти, Ротманн откачнулся назад и в падении выстрелил. Он тут же вскочил. Густав, раскинув в стороны руки, лежал лицом вниз. Пуля попала ему прямо в открытый рот и, вырвав основательную часть затылка, разбила стеклянную дверцу кухонного шкафа. Стена над плитой и шкаф оказались забрызганными кровью и мозгом.
Ротманн засунул пистолет в кобуру и, стараясь не наступить в расплывающуюся по полу черную лужу, перевернул тело навзничь. Расстегнув плащ и пиджак убитого, он вытянул за цепочку из его внутреннего кармана служебный жетон. На той стороне овала, где была отчеканена надпись: «STAATLICHE KRIMINALPOLIZEI», он прочитал номер «6682». Густав, как Ротманн и предполагал, оказался не ахти какой важной персоной из криминальной полиции. Его личный номер был значительно больше номера самого заурядного сотрудника областного КРИПО. Правда, именно таким иногда и поручались особо секретные или щепетильные поручения.
Сунув жетон себе в карман, он обшарил убитого и забрал все документы, включая железнодорожный билет. Всё это он швырнул в портфель и, быстро спустившись вниз, достал из багажника машины заранее приготовленную бутылку с бензином. Когда через несколько минут его «Хорьх», урча, выруливал из темного переулка, в окне на втором этаже уже плясали красные сполохи. В этот момент, как нельзя более кстати, завыли сирены воздушной тревоги.
«Хоть один раз от них будет польза», - подумал Ротманн.
Теперь пожаром и обгоревшим трупом никто особенно не заинтересуется. Даже если отбомбятся где-то в стороне - мало ли, упала шальная зажигалка. Да и кому это теперь нужно.
Как он и предполагал, в портфеле и бумагах служащего криминальной полиции Густава Лемпа не оказалось ничего интересного. Если он и вез какие-нибудь списки или донесения, то только в своей голове. Отъехав от города километров двадцать на юг, Ротманн остановился и, углубившись в небольшой лесок, закопал в ворохе прошлогодней листвы портфель вместе со всем содержимым. А еще через час с телефона междугороднего переговорного пункта города Шлезвига, что на полпути между Фленсбургом и Килем, в редакцию частных объявлений газеты «Дер Ангриф» поступил новый заказ:
«Профессору Бернадоту. Наш представитель из немецкого Красного Креста выехал в Стокгольм. Встречайте. К. Лонгин».
Только в третьем часу ночи усталый, но довольный Ротманн, приняв таблетку, рухнул в постель. Всё, что они задумали с Дворжаком, он выполнил. И даже больше. Ликвидация Густава была его личной импровизацией. Если к странной поездке Крайновски, которую можно расценить и как простое бегство, добавится еще и исчезновение одного из его агентов, то, как говорится, кашу маслом не испортишь.
Что касается «профессора Бернадота», то это был недвусмысленный намек на графа Фолька Бернадота, шефа шведского Красного Креста и известного дипломата. Если Дворжак не ошибался, то именно с ним Гиммлер начал тайные переговоры в первых числах апреля после провала своей затеи в Швейцарии. Он будет пытаться (или уже пытается) выйти через графа на запад с очередными сепаратными предложениями. Пусть даже это произойдет только через несколько дней - имя Бернадота уже наверняка прокручивается в голове рейхсфюрера СС. Тем неожиданнее и ошеломительнее должен быть эффект от такого превентивного хода.
Всё это вкупе с газетными объявлениями призвано было посеять панику и неразбериху в мозгах высокопоставленных заговорщиков. Оставалось завтра же по-тихому отправить Веллера от греха подальше из Фленсбурга. Его положение сейчас самое рискованное, ведь он принимал и шифровал все переговоры Крайновски. Пускай убирается к себе в Австрию, а лучше в Данию, где, как он сам говорил, у него есть знакомые коллеги-рунологи. Пересидит там месяц, и всё закончится.
А теперь спать.
Но заснуть не удавалось. Головная боль не утихала, и пришлось выпить хорошую порцию коньяка, припасенного как раз для приема на ночь в качестве успокоительного. Кроме этого, из головы не шел один недавний случай, о котором по некоторым соображениям Ротманн не стал рассказывать Дворжаку.
Буквально через несколько дней после их возвращения из саксонского круиза его вызвал Крайновски и, велев поплотнее прикрыть дверь, сказал:
- Вот что, Отто, завтра вы должны выполнить одно несложное, но ответственное задание.
- Слушаю, оберштурмбаннфюрер.
- Вечером из Киля привезут шестерых английских летчиков, сбитых над Фленсбургом двенадцатого февраля. Вы как раз отсутствовали, когда наши зенитчики отличились. Так вот, завтра с утра их проведут по улицам города и доставят в лес Мариенхельцунг, где в девять часов утра они должны быть расстреляны. Руководить казнью поручается вам.
Ротманн, ожидавший чего угодно, только не этого, пытался осмыслить, чего от него хотят. Он стоял молча и смотрел на ожидавшего ответа Крайновски.
- Ну в чем еще дело? - сказал тот раздраженно. - Не нравится поручение?
- Почему я, оберштурмбаннфюрер? Расстрельным взводом вполне может командовать младший офицер.
- Слушайте, Ротманн, я давно заметил, что вы чистюля. И, если помните, даже потакал вам в некоторых ваших гуманистических фантазиях. Но есть же предел. Не вы ли несколько дней назад были свидетелем очередного чудовищного преступления этих мерзавцев? Наша жемчужина, благороднейший город Европы, была осквернена и разрушена у него на глазах, а он еще выкобенивается! Я вас не понимаю.
Ротманн молчал.
- Это политическое мероприятие, - продолжил Крайновски. - Вы сами знаете, что все пленные - вражеские летчики, принимавшие участие в бомбардировках наших мирных городов, - с некоторого времени подлежат расстрелу. На них, как на военных преступников, не распространяется никакая юрисдикция. Завтра же, ко всему прочему, ожидается присутствие гауляйтера, кого-то из магистрата и, возможно, корреспондента из центральной газеты. Поэтому я настаиваю, чтобы командовали именно вы, отмеченный наградами фронтовик, а не какой-нибудь Флейдерер со значком гитлерюгенда. Короче, это не обсуждается, - отрезал Крайновски. - Без пятнадцати девять быть в назначенном месте и ожидать Хольстера с приговоренными.
К вечеру Ротманн узнал кое-какие подробности относительно сбитых британцев.
Это был ночной налет, целью которого, по всей видимости, являлись береговые бетонные укрытия для подводных лодок. Сначала совершенно неожиданно появился одинокий легкий бомбардировщики сбросил в район укрытий несколько зажигалок и ракет на парашютах. Через пять минут, когда дымовые посты уже затягивали бухту белой пеленой, двадцать или двадцать пять тяжелых бомбардировщиков атаковали высвеченную пожаром цель. Их атака не имела особого успеха. Ни одна лодка не пострадала. Бомбы только зажгли северо-западную окраину города и повредили несколько небольших судов у причала. В кутерьме мечущихся прожекторных лучей и тяжелых трассирующих пуль зенитных автоматов один из самолетов вдруг вспыхнул и стал резко падать, уходя на запад. Через час его дымящиеся обломки обнаружили в пятнадцати километрах от города. Экипаж выпрыгнул на парашютах, но уже к утру пятеро англичан были схвачены. Поскольку сбитый «Ланкастер» должен был обслуживаться семью членами экипажа, продолжили поиск остальных. Пленные на допросе тем временем утверждали, что их было только пятеро. Они объясняли это внезапной болезнью двоих и общей нехваткой людей. Крайновски предложил им жизнь, если они скажут правду. Если же продолжат запираться, а немцы тем временем найдут следы шестого или тем паче седьмого, он пообещал всех повесить. Британцы стояли на своем.
Но им не повезло. Через два дня километрах в шести от места пленения основной группы в лесу был обнаружен труп английского летчика, завернутый в парашют и присыпанный ветками и старой листвой. Судя по всему, он получил тяжелое ранение еще в самолете и был спрятан седьмым членом экипажа, оказавшимся поблизости. Еще через день взяли и того, седьмого. Всех шестерых сначала решили отправить в Нейнгамме - концентрационный лагерь под Гамбургом, - но тормознули на полпути, и теперь они ожидали своей судьбы в кильской тюрьме.
Наутро, когда Ротманн заехал в управление гестапо, его поймал Крайновски.

- Вы должны соблюсти одно важное условие, Отто. С осужденными, когда их привезут, никому нельзя разговаривать. Это непременное требование, и вы отвечаете за его исполнение. - Он оглядел подчиненного. - У вас есть сабля?
- Нет и никогда не было.
- Черт. Ладно, я распоряжусь, чтобы вам привезли служебную шпагу. Отправляйтесь. И, если будет фотокорреспондент, снимите там шинель, чтобы запечатлелись ваши кресты.
Через двадцать минут Ротманн прохаживался возле большой свежевыкопанной ямы в леске за западной окраиной Фленсбурга. Было довольно холодно, и на прошлогодней траве белел утренний иней. Неподалеку курила группа солдат в черных касках. Человек тридцать. Рядом в пирамидах стояли их карабины с примкнутыми штыками.
Без пяти девять подъехало два крытых брезентом грузовика. Из кабины одного из них выскочил Хольстер и стал командовать выгрузкой осужденных. То, что в следующую минуту увидел Ротманн, он никак не ожидал увидеть. На землю стали стаскивать людей с повязками на лицах. Они глубоко врезались им между губ и зубов. Во рту каждого, очевидно, был кляп и дополнительная белая тряпка, туго завязанная узлом на шее сзади и вдавливавшая его в самое горло несчастных. Лица их от этого выглядели просто ужасно. Они побагровели. Один, с разбитым и опухшим носом, и вовсе задыхался. Он еле сопел, пуская время от времени из одной ноздри кровавый пузырь. Вдобавок ко всему руки каждого были скручены за спиной.
- Их что, в таком виде провели по улицам? - спросил ошарашенный Ротманн подбежавшего Хольстера.
- Прогулку отменили, штурмбаннфюрер. Ветрено, побоялись простудить.
Он закашлялся, подавившись от смеха сигаретным дымом. Ротманн посмотрел на часы - без пяти девять, пора начинать.
- А что публика? Кто-нибудь будет?
Хольстер пожал плечами.
- Ничего не знаю. Мое дело - доставить и организовать засыпку могилы.
- Ну и ладно. Тем лучше. Выводи.
Ему не хотелось растягивать это сомнительное удовольствие. Пленные всё равно умрут, и надо как можно быстрее покончить со всем этим. Ротманн махнул рукой командиру взвода СС, и солдаты, побросав сигареты и разобрав свои карабины, стали строиться в две шеренги. Напротив них, перед ямой, приехавшая с Хольстером охрана выстраивала шестерых приговоренных. Все они были в теплых летных комбинезонах, но без головных уборов. Еще раз посмотрев на часы, Ротманн вытащил из ножен висевшую у него на боку тонкую шпагу с серебристым темляком. Увидев это, солдаты подровнялись, а люди Хольстера поспешно отошли от пленных в сторону.
- Заряжай! - лязгнуло три десятка затворов. - Целься! - клинок шпаги взметнулся вверх, а тридцать стволов с примкнутыми штык-ножами вскинулись в направлении обреченных. - Огонь!
Клинок, сверкнув, описал дугу, и через мгновение грянул залп. Ротманн повернул голову и увидел направлявшегося в сторону ямы Хольстера с охранниками. На ходу они деловито вытаскивали из тяжелых кобур-раковин свои «люгеры».
- Напрасно утруждаются, - сказал подошедший штурм-шарфюрер, командовавший взводом эсэсовцев. - Каждый из этих британцев, как минимум, трижды убит наповал. Готов держать пари на что угодно.
Ротманн вложил шпагу в ножны и подписал что-то в протянутом унтер-офицером листке. По дороге к своей машине он отстегнул от крючка под клапаном левого шинельного кармана шпагу и, бросая ее на заднее сиденье, пробормотал:
- Британцы, как же. Они такие же британцы, как мы с Хольстером - странствующие пилигримы.
Когда он завел мотор, к машине подбежал Хольстер.
- Ротманн, что за спешка? Почему без приговора? Мы едва успели отскочить.
- Какой еще приговор? Ты видел, в каком они состоянии? Приговор - это для публики. Для дам и для прессы. А их-то как раз не было.
Он вырулил на дорогу и поехал навстречу бившему в глаза утреннему солнцу.
Мучаясь сейчас в постели от бессонницы, он вновь и вновь вспоминал лица тех шестерых. Худые, изможденные, наспех выбритые. Они были покорны. Так покорны бывают те, кто уже много месяцев или лет лишен свободы и нормальных человеческих условий. Эти люди потеряли веру и надежду не пять дней назад. В их глазах не было ужаса. Они не хотели умирать, но и не цеплялись за жизнь, как это делал бы тот, кто еще вчера строил планы и верил в будущее. Они не смотрели друг на друга, не пытались общаться хотя бы взглядами. Возможно, они даже не были знакомы. И то, что им завязали рты и запретили разговаривать, еще раз убеждало - это подстава.
Вопрос не в том, кого он тогда расстрелял, - скорее всего, это были переодетые русские военнопленные, - вопрос в том, для чего их выдали за британских летчиков? Ответ напрашивался сам собой - чтобы спасти англичан. В свете рассказов Дворжака о тайных переговорах рейхсфюрера СС с Западом, да еще через Красный Крест, это выглядело вполне логичным. Приберечь шестерку обреченных летчиков в качестве козыря. Предъявить их, спасенных, в подходящий момент и получить индульгенцию… Сам Крайновски, конечно, не мог бы решиться на такой шаг. Это слишком опасно и ему одному не под силу. Он выполнял команду сверху. С очень большого верху. Но и там, наверху, осознавали опасность задуманного. Цель спасения пилотов, откройся это дело, ясна любому дураку, и тот, кто это делал, сам рисковал головой.
Таким образом, хоть и косвенно, но этот случай вполне мог рассматриваться в качестве подтверждения сведений о переговорах Гиммлера. И очень возможно, что именно через шведа Бернадота.
На другое утро Ротманн заглянул в приемную к Терману. Тот разговаривал по телефону и, увидев штурмбаннфюрера, замахал рукой:
- Звонят из Шлезвига. Вы же сейчас за Крайновски.
- Черт, - ругнулся Ротманн, беря трубку. - Да… Да я… Его срочно вызвали в Берлин, когда вернется, неизвестно… Нет, не скажу… Что? Какой гауптштурмфюрер Лемп? Минуту. - Он опустил трубку и как можно более безразличным тоном спросил копающегося в антресолях стенного шкафа Термана: - Эрих, тут спрашивают, приехал ли вчера Густав Лемп?
- Да, всё в порядке, - закрывая дверцы и одергивая китель, ответил тот. - Я его встретили отвез на Несторштрассе, 14.
Ротманн медленно поднес трубку к уху, пытаясь осмыслить полученный ответ. Его ладонь взмокла. Он ощутил прилив жара к затылку, как после ввода в вену хорошей дозы хлористого кальция.
- Да, он приехал… Нет, я его еще не видел… Хорошо, как появится, я передам.
Он положил трубку.
- Вы не заболели, Ротманн? По-моему, у вас повышенное давление.
- Возможно. Голова действительно как будто стянута обручем. Кстати, как он выглядит, этот… Лемп? А то при встрече не распознаю.
- Как выглядит? - Терман заговорщически понизил голос. - Между нами - как последний уголовник. Лицо в пятнах, голос или пропит, или вечно простужен, глаза, как будто всю ночь пил и играл в карты. Да! Еще он немного хромает.
- Теперь узнаю. А в чем был одет?
- Старое пальто, шляпа, шея обмотана шарфом. По-моему, он носит его и зимой и летом.
«Что же всё это значит? - думал Ротманн, выкуривая уже вторую сигарету подряд. - Во-первых, этот Густав, несмотря на жетон мелкой полицейской сошки, оказался офицером СС. А во-вторых, - самое интересное - жив он сейчас или мертв? Их что, сразу двое приехало вчера во Фленсбург? Но второго хромого на перроне точно не было. Впрочем, ломать голову бесполезно. Ясно, что это штучки по линии Дворжака и его теорий, а значит, их смысл за пределами понимания. Не дай бог, еще появится второй Крайновски. Что тогда с ним делать? Всех отправлять в Копенгаген в гостиницу „Берлин“? А хватит ли там места? Уж скорей бы русские брали наш Берлин. Чего они там возятся».
Впрочем, шутки шутками, а вот сработает ли их план с объявлениями? Опубликовано ли то, первое, в газете и, вообще, были ли приняты оба заказа в редакции газеты «Ангриф»? Во всем этом Ротманн стал уже сомневаться. Но похоже, что напрасно.
После работы он, не утерпев, заехал в морскую школу и, как всегда, застал капитана Люта за работой в своем кабинете. Впрочем, тот со всей семьей и родителями жил где-то здесь же, в Красном замке, так что находился, можно сказать, дома.
Ротманн сразу заметил на углу его стола стопку газет, но не стал акцентировать на них свое внимание.
- Есть ли какие-нибудь новости, капитан?
- Смотря что считать новостями, - Лют пододвинул на край стола листок бумаги. - Вот, например, список стран, объявивших нам войну в феврале. Чем не новости, хоть и далеко не свежие. Но держу пари, вы об этом и не знаете.
Ротманн взял бумажку и увидел отпечатанный столбиком текст: 8 февраля - Парагвай; 9 февраля - Эквадор; 14 февраля - Чили. Далее шли Уругвай, Венесуэла, Египет, Ливан, Сирия, и заканчивался список Саудовской Аравией, объявившей войну Германии и Японии 28 февраля.
- Недавно к ним присоединилась Аргентина, - добавил капитан, убирая листок в стол. - Нам, я имею в виду моряков, приходится следить за всем этим спектаклем, чтобы знать, кого топить на морях. - При этих словах Лют усмехнулся.
- Да топите уже всех подряд, капитан, - сказал Ротманн, - чего тут голову ломать.
Он где-то слышал, что добрая половина судов, которые лично Вольфганг Лют в свое время отправил на дно, почему-то ходила под флагом нейтральной Швеции.
- Но вас-то интересует не это, - продолжил капитан через некоторое время. - Не так ли? - Он встал и прошелся по ковру. - Сегодня я разговаривал с гросс-адмиралом и могу вам сообщить, что флотилии с названием «Морской уж» больше нет. Подробности мне неизвестны, да и мало меня интересуют.
Поздно вечером в квартире на Розенштрассе они втроем собрались за кухонным столом и обсудили проделанную работу.
- Уже в конце дня, - рассказывал Ротманн, - мне позвонил кто бы вы думали? Сам Генрих Мюллер. От меня он узнал, что Крайновски с документами ДРК смотался в неизвестном направлении. Впрочем, уже через час я, съездив на вокзал, докладывал ему о том, что некий Рихард Краузе купил вчера билет до Копенгагена. Я даже обрисовал группенфюреру внешний вид этого Краузе. Откровенно говоря, у меня сейчас нет уверенности, жив ли еще наш с вами шеф, Амон.
- Считаете, что сработали объявления?
- Первое, во всяком случае, уже лежит в наших киосках. Но предполагаю, что сработало и второе. А сюда, между прочим, я приехал из морской школы.
Ротманн рассказал о своем визите к Люту. Об агенте Густаве он пока умолчал - Веллеру не следовало об этом знать. Тайна пропавшего агента его совершенно не касалась. Он не мог посвятить Веллера во все аспекты происходящего еще и потому, что тому неизбежно в этом случае пришлось бы давать объяснения относительно сопутствующих этому странностей и парадоксов, а объяснений-то как раз и не было.
Поэтому Ротманн не рассказал и о той части разговора, где Мюллер спрашивал о некоем Густаве Лемпе, который должен был приехать во Фленсбург. Он ответил ему, что Лемп был встречен вчера по указанию Крайновски, но сегодня тоже куда-то пропал. Говоря об этом в телефонную трубку, Ротманн с удовлетворением ощущал произведенный эффект на другом конце провода. Он прекрасно понимал, что сейчас на ноги будут подняты сотни агентов гестапо и СД, как минимум, в трех странах, включая Германию,
- Завтра решающий день, - подытожил он их совещание. - Завтра, господин Веллер, вам надо паковать чемодан и тоже собираться в дорогу.
- Мне?
- А вы как думали? Вами не преминут заняться, как только поймут, что Крайновски двурушник и предатель.
- Куда же мне, по-вашему, деваться? - Тут вмешался Антон:
- Где бы вы могли пересидеть три недели? Всего три недели?
- Почему вы решили, что всего три недели? - Веллер недоверчиво посмотрел на Антона.
- Потому, что с тридцатого апреля в Германии начнет работать новое правительство. Кстати, услуги Гиммлера, предложенные этому правительству, будут отвергнуты. Так что всякая деятельность СС, за исключением разве что сопротивления отдельных боевых частей, полностью прекратится. Не будет ни гестапо, ни СД. О полиции я уж и не говорю.
- Да откуда же вы всё это знаете? - Веллер всплеснул руками. - Вы что, провидец?
- Хуже, - сказал Антон и посмотрел на Ротманна.
Тот качнул головой, мол, поступай как знаешь. Секунду помедлив, Антон вытащил из кармана свой калькулятор и молча положил на стол перед ничего не понимающим Веллером. Затем он медленно снял наручные часы и, звякнув браслетом, положил их рядом. После этого он залез во внутренний карман висевшей на стуле куртки, и возле часов с калькулятором рассыпались несколько странных монет и купюр. Всё это Ротманн вернул Антону вчера.
- Обратите внимание на дату, выбитую на этих монетах или отпечатанную на банкнотах. Можете также понажимать кнопки этого счетного устройства, изготовленного в Таиланде по японской лицензии. Его я купил в 2003 году. А вот электронные наручные часы. Такие начнут делать где-то в начале семидесятых. К сожалению, когда я попал сюда прошлой осенью, в моих карманах больше ничего существенного не было.
Веллер машинально взял в руки часы, на циферблате которых две маленькие черные цифры, мигая, отсчитывали секунды, а рядом бегал забавный и такой же черный зверек.
- Вы Антон Дворжак? - сказал он вдруг с расстановкой, положил часы на место и перевел вопросительный взгляд почему-то на Ротманна,
- Да… - Антон был удивлен и даже несколько раздосадован таким быстрым и точным выводом. - Читали мои показания?
- Три дня тому назад. Но когда захотел взглянуть на изъятые у вас при аресте предметы, то их не оказалось. Нойман грешит на вас с Крайновски, - Веллер снова взглянул на Ротманна. - Учитывая всё происходящее здесь в последние дни, я, конечно, не стал ничего выяснять.
- И правильно сделали, Амон, - сказал, морщась от неотвязной боли и потирая висок, Ротманн. - Нам пришлось инсценировать смерть господина Дворжака. Мы опасались, что его знания, стань они известны власти предержащей, могут явиться причиной дополнительных бед или, во всяком случае, ненужных событий. Поэтому решили позволить событиям развиваться естественным образом.
Веллер наконец сбросил с себя оцепенение и стал разглядывать странные предметы. Он бормотал, что в это невозможно поверить, но было видно, что он-то как раз верит. Он засыпал Антона вопросами о его самочувствии, психологических ощущениях и тому подобном,
- В последние дни я готов уже ко всему, - говорил он, - но всё-таки это непостижимо. У вас есть хоть какие-то объяснения?
- Вам которое по порядковому номеру? - с комичной серьезностью спросил Ротманн. - У нас их целая куча.
- Так вы знаете весь ход мировой истории до начала следующего века? Непостижимо! Нет, я не могу это осознать. Одно только слово: что будет дальше?
- Я бы не хотел сейчас вдаваться в подробности, но всё же могу вас успокоить, - Антон, сам затеявший свое разоблачение, был просто не вправе не ответить на этот самый естественный вопрос, - всё будет хорошо. Третьей мировой войны, во всяком случае до 2003 года, не произойдет. Ваша Австрия останется независимой и миролюбивой страной. Копье, - он сам не смог бы объяснить, почему вдруг заговорил об этом, - американцы вернут на прежнее место в Вену уже в 1946 году… Кстати, вы снимали стекло тогда, летом сорок четвертого?
Перед глазами Веллера тут же возник образ стеклянной витрины с подсветкой и лежащего там наконечника Копья.
- Какое… стекло?
- То, под которым лежит одна железка, известная всем как Копье Власти, Судьбы и тому подобное. Предлагаю быть взаимно откровенными, тем более что я уже сделал это со своей стороны. Вы ведь узнали тогда что-то о Копье? Что с ним произошло?
Веллер еще немного помялся, но вскоре рассказал обо всём, чему стал свидетелем в комнате Копья. Скрывать это теперь не имело смысла. Потом Ротманн рассказал чрезвычайно удивленному Веллеру об оружейнике Фальце и его копии.
- Тесен мир, как говорят у нас, - подытожил всё рассказанное и услышанное Антон.
- Да, просто удивительно, как всё сошлось. Интересно, чем кончится эта история с подменой? - спросил Веллер.
- А я, например, не уверен, что была подмена, - сказал неожиданно Антон. - Когда вы разглядывали Копье через увеличительное стекло, вы не заметили маленьких голубоватых трещинок в некоторых углублениях?
- Трещинок? - Веллер действительно вспомнил эти тончайшие волоски голубого цвета. На черно-белых фотоснимках они никак не отразились, и ему в тот момент было не до разгадывания природы их возникновения. - Да, я их, пожалуй, видел…
- Тогда взгляните на это.
Антон достал из кармана рубашки бумажный сверток и, развернув, положил на стол корявый кусок железа. Затем он принес из комнаты небольшое увеличительное стекло без оправы, переданное ему Ротманном некоторое время назад, и предложил Веллеру подойти ближе к лампе.
- Что это ? - Веллер стал разглядывать железку, уже догадываясь, что она имеет прямое отношение к Копью.
- Это один из пробников оружейника Фальца. Ротманн опустил в своем рассказе этот эпизод. Короче говоря, Фальц отрабатывал на подобных пробниках кое-какие из своих операций, в частности связанные с химическими травлениями. Здесь вы тоже можете видеть голубоватые трещинки, которые, как я предполагаю, могут быть заполнены кристалликами медного купороса. Что уж он там делал с раствором этой соли, я не берусь гадать, но предположил, что и на его работе остались следы купороса в мельчайших трещинках.
- Так что, черт возьми, это значит? - спросил Ротманн. - Гиммлер просто заменил старую копию новой?
- Похоже на то.
- Позвольте, позвольте! - запротестовал Веллер. - А как же фотографии? Я же сличал фрагменты по увеличенным фотографиям настоящего наконечника,
- А где вы их взяли? В замковой библиотеке?
Веллер рассказал о папке с фотографиями, и в ходе его рассказа выяснилось, что незадолго до той ночи ею интересовался некий доктор Мангус.
- Вот вам и объяснение, - Антон ощущал себя уже настоящим Эркюлем Пуаро. - В ту самую папку со старыми снимками подложили другие, новые. Их сделали с копии Фальца в тех же самых ракурсах. Заменили, конечно, не все, а только увеличенные фрагменты. Фотобумагу поджелтили, чтобы она не выглядела слишком новой, так что вы не заметили подмены. Да и заглядывали вы в эту папку достаточно давно и мельком.
Такой поворот событий был неожиданностью не только для Веллера и Ротманна, но и для самого Антона. Он импровизировал на ходу. Часы долгих раздумий в одиночестве не прошли даром. Накопленная в голове информация была разложена по полочкам, и эта, казавшаяся новой, версия о подмене Копья уже вызрела и сформировалась в подсознании. Сейчас он ее только извлекал на свет божий, сам себе при этом удивляясь,
- Но для чего вся эта канитель, Дворжак? - спросил Ротманн. - В чем тут смысл?
- А я откуда знаю? - Антон нарочито тянул время, испытывая удовольствие от произведенного эффекта.
- То есть как это откуда? Хоть какое-то объяснение у вас есть?
- Только на уровне умозрительных предположений.
Антон предложил всем пройти в комнату и, когда Ротманн с Веллером уселись, стал расхаживать от шкафа к окну. Это означало, что сейчас последует рассказ о его новой гипотезе.
- Когда вы рассказали мне о Фальце и его копии, моя уверенность в подмене поначалу, естественно, только окрепла. Я много раз думал об этом, но в один прекрасный момент вдруг задался вопросом - а на кой ляд Гиммлеру это нужно? При всей его склонности к мистицизму и древним символам он ведь в состоянии, сопоставляя факты, делать выводы. Он что, не видит, что этот наконечник не принес ни Гитлеру, ни Германии ничего путнего? Да и Габсбурги, владевшие Копьем десятилетиями, не сохранили ни свой трон, ни свою империю. Для чего же стремиться завладеть тем, что либо не имеет никакой магической силы, либо даже приносит несчастья?
Тогда я стал думать, для чего он мог затеять изготовление второй копии, если не собирался красть Копье? Это, конечно, только предположение, но давайте рассмотрим такой вариант, Гиммлер не хочет красть Копье, а намеревается только имитировать кражу. Для чего? Для того чтобы в нее кое-кто поверил!
Сейчас вокруг Гитлера, как никогда, идет борьба за фавор. Претендентов несколько, и они всем известны. Это сам «верный Генрих», полуопальный, но по-прежнему второй наци рейха Германн Геринг, все более симпатичный Гитлеру Карл Дениц и, конечно, преданные ему Йозеф Геббельс и Мартин Борман. Вы спросите, а зачем бороться за симпатии того, кто вот-вот станет покойником? Но когда Гиммлер затевал свою комбинацию, до этого было еще далеко. Тогда западные союзники еще не договорились со Сталиным о ведении войны против вас до безоговорочной капитуляции. Еще не был разработан план «Иклипс» о совместном разделе территории рейха. Тогда тот, кто успел бы занять место фюрера, имел бы неплохой шанс на будущее. А для этого совершенно необходимо быть в глазах всего народа преемником. Не таким, как дискредитированный Геринг, а настоящим. Самым близким и преданным. За которым в случае внезапной смерти фюрера пойдут и армия и народ. С которым благодаря этому вынужден будет считаться Запад.
Самое главное - тянуть и бездействовать дальше нельзя. Это путь в могилу. Он мог устраивать фанатиков вроде Геббельса, но никак не Гиммлера. Он мог устраивать Деница, на котором нет (или почти нет) крови невинных, но, повторяю, никак не Гиммлера, понимавшего, что в роли побежденного и пленного он обречен на скорую и заслуженную кару.
Единственный путь к спасению - это стать у руля еще сопротивляющегося рейха и заслужить прощение у западного противника. А для того, чтобы убрать Гитлера и совершенно легитимно встать на его место, необходимо выдумать и инсценировать хороший и убедительный заговор против него. Помните, как в тридцать четвертом Гиммлер, Геринг и Геббельс состряпали отличный заговор Рема? Выдумали точный день и час восстания штурмовиков, которые в то утро преспокойно дрыхли после попойки на Баденском озере. По-моему, Гитлер так и не понял, что его просто-напросто надули с этим заговором.
Идем дальше. Гиммлер имитирует кражу и делает так, чтобы об этом пошел слух. Вас, Амон, обрабатывает гипнотизер. Как там вы его назвали? Да, Мангус. Неважно, как он это проделал. Способов в распоряжении настоящего мастера много. Просто говорил с вами о погоде, а сам внушал свои мысли. Перед этим он же подменил несколько фотографий. И вы отработали по заданной программе, как часы. В дальнейшем от вас ожидалось вполне естественное желание поделиться своей тайной с человеком, которому вы доверяете. Впрочем, если у вас и не возникло бы такого желания, его вам внушил бы тот же Мангус. Насколько я знаю, у вас, Амон, есть родной брат Курт, известный журналист, второй человек в «Черном корпусе». У него, как и у вас, нет особой преданности Гиммлеру. Вам рейхсфюрер запорол книгу, погубив труд нескольких лет, его держит на вторых ролях, не отпуская тем не менее от себя. Немаловажен и факт хорошего знакомства и частых контактов вашего брата с Геббельсом.
Итак, вы сообщаете Курту о страшной догадке, а тот ставит в известность… скажем так, Фаворита. Кто такой Фаворит? Может, Геббельс, может, Борман. Неважно. Хочу сразу отметить, что, конечно же, вы, Амон, не были единственным передатчиком этой дезинформации. Наверняка подобных вариантов насчитывалось с десяток, а то и более. Вы просто один из нескольких. И как раз в вашем случае произошла осечка. Возможно, всему причиной внезапное покушение на Гитлера, произошедшее через несколько дней после той памятной вам ночи. Но, скорее всего, операция была приостановлена самим Гиммлером. Тот заговор генералов явился для него большой неожиданностью, и, конечно же, рейхсфюрер решил подождать и посмотреть, чем всё закончится. Буквально через пару дней он понял, что сейчас надо извлекать выгоды из случившегося. А их было много. Гитлер хвалит его за оперативность в подавлении мятежа и преданность. Он назначает Гиммлера командующим Резервной армией и начальником вооружений сухопутных войск взамен предателя Фромма. Гиммлер с упоением проводит чистку в вермахте, расставляя на многие места своих людей. Под его руководством начинается формирование первых народно-гренадерских дивизий, и под его непосредственное командование передаются все войска СС, находившиеся до этого в оперативном подчинении ОКХ.
От всех этих, внезапно свалившихся на него назначений и должностей Гиммлер настолько обалдел и поверил в свою исключительность, что спустя несколько месяцев даже согласился принять командование группой армий «Верхний Рейн», а затем «Вислой», чем поверг в изумление всё прогрессивное человечество, начиная с Гудериана. Короче говоря, речь о задуманной операции некоторое время не шла. Да и расправа над заговорщиками и теми, кто только краем уха слышал об их планах, была такой скорой и страшной, что Гиммлеру невольно пришлось пересмотреть свои планы. Малейшая ошибка могла тут же материализоваться в крюк для подвешивания мясных туш.
- Так что всё-таки за план мог у него быть? - не вытерпел Ротманн. - И прекратите носиться взад и вперед!
Антон поставил задом наперед на середину комнаты стул и сел на него верхом, облокотясь на спинку.
- Когда американцы войдут в Нюрнберг (по-моему, это будет 7-я армия Пэтчисона), генерал Паттон сразу бросится в хранилище и овладеет Копьем. Это произойдет в самом конце апреля во столько-то часов и минут, которые будут точно зафиксированы историками как знаковое событие. Кстати, Паттон именно тот генерал, который искал параллельно с кем-то из ваших Священный Грааль. Он прекрасно знает, что такое Копье святого Маврикия, как его еще называют. Кстати, еще одна из необъяснимых загадок - почему Копье не было вывезено нацистами из Нюрнберга перед сдачей его противнику?
Но суть не в этом. Перед тем как спуститься в подземелье, Паттон, конечно, пошлет туда саперов. И вот тут-то и выясняется один странный факт. Хранилище оказалось заминированным, причем так мастерски, что бомбу обнаружили совершенно случайно, прямо в так называемом алтаре или под стендом с Копьем. - Антон незаметно перешел на прошедшее время. - Она имела взрыватель с дистанционным радиоуправлением, и совершенно непонятно, почему не была взорвана. Так и осталось неясным, откуда должен был поступить сигнал и, главное, против кого был нацелен взрыв. Но, уж конечно, не против нескольких американцев, тем более что заряд заложили достаточно давно.
Если просто хотели взорвать хранилище, то для этого не нужен хитроумный радиовзрыватель, да и мощность заряда явно не была предназначена для разрушения. Ее, этой мощности, могло хватить на гарантированное убийство всех находящихся в подземелье людей, и только. В отличие от комнаты совещаний в «Волчьем логове» здесь не было окон. А в замкнутом пространстве, где некуда стравить ударную волну, даже небольшой взрыв убивает всех, независимо от того, кто и где стоял.
А теперь к вашему вопросу о возможном плане, - Антон ткнул пальцем в Ротманна. - Слух о краже Копья инициирован и достигает ушей того, кому и предназначен. Тот, кого мы условно назвали Фаворитом, естественно, направляет разведку, чтобы удостовериться в верности этих сенсационных сведений. В Нюрнберге провести качественную проверку наконечника по-тихому не удастся. Его охраняют люди Гиммлера, и никого не подпустят к железке с лупой и химикатами. Они не позволят и снять стекло. А вот в Вевельсбурге всё гораздо проще. Экспонат никто специально не стережет. Если ты уже в замке, то можешь пользоваться и его библиотекой с фальшивыми фотоснимками, и при некоторой сноровке тихой ночью взять прямо в руки копию Копья и рассматривать хоть через микроскоп, в чем нас убеждает ваш пример, Амон.
На этом и был построен расчет, Фаворит убеждается, что в замке Гиммлера ворованное Копье из Нюрнберга, а следовательно, в Нюрнберге в данный момент фальшивка. Он тщательно подготавливается и наконец наносит удар. Фюрер извещен о краже и ошеломлен. Но пока он сам во всем не убедится, он не позволит предпринять в отношении Гиммлера никаких действий. Для того чтобы лично установить факт кражи, он направляется в Нюрнберг, конечно в сопровождении Фаворита, а возможно, и других приближенных. Все спускаются в подземелье (нет там только попавшего под подозрение «верного Генриха»), и тут некто нажимает кнопку и бабах! Штауффенберг со своей примитивной бомбой в портфеле отдыхает. Кстати, в Вевельсбурге находилась хорошая дальнобойная радиостанция, с которой вполне можно было послать сигнал на детонатор. Гиммлер тут же выставляет всё случившееся как заговор против фюрера и себя. Он быстро берет ситуацию под контроль (а на это он, судя по реальным июльским событиям, вполне способен) и арестовывает кучу оставшихся и неугодных ему бывших соратников и соперников. Он легко доказывает, что никакого наконечника не крал, а тот, кто всё это придумал, как раз и есть главный заговорщик. И если Фаворит погиб вместе с фюрером, то, значит, он сам где-то просчитался и угодил в собственную ловушку. Далее следует национал-социалистический террор и чистка, во время которых, как правило, все сидят поджав хвосты. Всё это заканчивается для Гиммлера совершенно легитимным принятием власти из рук народа и армии, после чего новый фюрер поворачивается лицом к Западу и спасает себя, а заодно и Германию от уничтожения. Вот так.
- Но ничего этого не случилось, - нарушил воцарившееся молчание Веллер.
- Да, не случилось. Почему - не знаю. Может быть, не вовремя влез Штауффенберг со своей хлопушкой, может, по иным причинам. Может быть, всё это лишь плод моей фантазии, что более вероятно. Я лишь попытался связать некоей версией ряд фактов.
Антон снова отправился ставить чайник.
- Кстати, Амон, - говорил он, зажигая газовую горелку, - вы видели книгу, которую Ротманн нашел у себя на кухне? Книгу этого самого… как его… Ленца? У вас о ней еще был какой-то разговор. - Антон вернулся и снова оседлал свой стул. - Я имею в виду книжку о Копье, изданную в Италии.
- Да, да, я знаю, о чем вы говорите. Господин Ротманн передал мне ее неделю назад. Если бы не все эти события последних дней… - Веллер впал в задумчивость, пытаясь что-то восстановить в памяти. - Понимаете, в чем дело, с этой книгой тоже какая-то ерунда получается.
- А с ней-то что не в порядке? - насторожился Ротманн.
- Когда вы передали ее мне на той неделе, я тоже был уверен, что это та самая книга Бруно Ленца, - в голосе Веллера чувствовалась растерянность, - но потом, уже в спокойной обстановке, я вдруг понял, что… ничего не понимаю.
- То есть как?
- Видите ли, я не силен в итальянском, но читать всё же могу. Так вот, раскрыв эту книгу, я не смог понять ни слова. Еще в первый раз, пролистав ее в вашем присутствии, - Веллер посмотрел на Ротманна, - я отметил, что это действительно написано по-итальянски. Именно так она и была издана в конце прошлого века. Артикли, окончания, да и сами слова при прочтении звучали на итальянский манер, но… понять было ничего невозможно. Просто набор букв. Не хаотичный, когда слова совершенно не читаются, а мелодичный, с четким делением на слоги, но совершенно другой язык. Ни одного известного мне корня. Кроме некоторых союзов и артиклей, я не понял ничего.
- А это не мог быть просто другой язык? - спросил Антон.
- Да в том-то и дело, что я в той или иной степени знаком практически со всеми европейскими языками, включая восточные, такие, как венгерский, румынский и другие. Я ни в коей мере не полиглот, просто приходилось много работать в библиотеках и архивах. И потом, вы лично знаете еще какой-нибудь язык со звучанием итальянского, но не итальянский?
- А как в целом выглядит книга? - спросил Антон.
- Обыкновенно. Пожелтевшие страницы из тонкой, слегка хрустящей бумаги, переплет, очень похожий на тот, что запомнился когда-то и мне. На обложке написано имя автора и непонятное название. Да, вот еще что: в книге есть несколько иллюстраций, которые при беглом взгляде ничем не примечательны. Но стоит начать к ним присматриваться, как начинаешь понимать всю странность и необычность этих старинных гравюр. Как будто это какие-то перевертыши с совершенно непонятным сюжетом. Знаете, бывают такие рисунки? Да и сами буквы в тексте - гарнитура шрифта - мне показались несколько необычными. Что-то неуловимое.
Веллер немного помолчал, после чего выразил словами мысль, которая подспудно была уже общей:
- Полное впечатление, что это вовсе не книга, а муляж книги, копия. И тот, кто делал эту копию, старался сохранить лишь внешние признаки. Он не понимал ни языка оригинала, ни сути написанного, но прекрасно уловил принцип организации знаков латинского алфавита, составив из них подобия слов, которые можно читать, но нельзя понять.
Воцарившееся молчание нарушил Антон:
- Ладно, думаю, что тему Копья на этом можно оставить в покое. В эти дни она уже не актуальна. - Он принес с кухни дымящиеся стаканы с чаем и подсел к столику. - Скажите-ка лучше, Амон, что вы подумали, когда прочли мои показания? Просто интересна ваша реакция.
Веллер стряхнул с себя овладевшие им думы и попытался осмыслить заданный вопрос.
- Ваши показания?.. Да, да… Ваши показания. - Он еще раз посмотрел на предметы, лежавшие на журнальном столике. Взяв в руки калькулятор, он медленно произнес: - Конечно, я не поверил. Это же вполне естественно. Вы, Антон… э… Сергеевич, пишете…
Обжегшись и поперхнувшись горячим чаем, Антон закашлялся и едва не опрокинул весь стакан на себя. Продолжая кашлять, он поставил подстаканник на стол и с удивлением таращился на Веллера.
- Что? Я не так произнес ваше отчество? - растерялся в свою очередь тот. - Я достаточно хорошо знаком с русской литературой, и ваши отчества…
- Откуда, кх… кх… вы вообще знаете мое… кх… кх… отчество? Я никому в этом вашем мире не называл его! Я его сам уже почти забыл, кх… кх…
- Но в ваших же показаниях написано: «Антон Сергеевич Дворжак». Вы просто не помните об этом.
- А что там еще написано?
- Вы знаете, я не стал читать до конца. Всё-таки почти двадцать страниц…
- Сколько-сколько?! - Антон переводил изумленный взгляд с Веллера на Ротманна. - Но я столько не писал!
Наступила пауза. Невозмутимый Ротманн, позвякивая ложечкой, помешивал чай.
- Так, стоп! - сказал Антон, вскакивая со стула. - Я должен немедленно увидеть эти… мои показания. Вы уже отнесли их обратно?
- Видите ли, в чем дело, - растерянно проговорил Веллер, - папка с вашим делом… исчезла.
- Как?
- Вчера я случайно обнаружил, что в ящиках моего стола ее нет. Я всё обшарил, но… Просто ума не приложу, куда она могла подеваться.
Оба посмотрели на Ротманна, но тот только пожал плечами.
- Но это еще не всё, - Веллер перешел почти на шепот, - вчера же вечером я спустился в архив и спросил Ноймана, не сдавал ли кто дело о подследственном № 541. Я понимал всю нелепость моего вопроса, ведь брал-то эту папку именно я. Я и должен был ее сдать. Но он, посмотрев в регистрационном журнале, совершенно спокойно сказал, что такое дело у него вообще никогда не регистрировалось и он не помнит ни о каком Дворжаке под номером 541. Хотя два дня назад сам сетовал на то, что его вещи пропали.
- Ладно, - сказал Ротманн, вставая, - по-моему, на сегодня уже достаточно. Пора расходиться. А то мы докопаемся до таких вещей, что совершенно перестанем что-либо соображать. Чувствую, что завтра мне предстоит трудный день…
Оставшись один, Антон еще долго мерил комнату шагами. Новостей действительно было много. Всё это предвещало новые события, и он уже предчувствовал приближение кульминации. В конце концов он лег, успокоился и, стараясь отвлечься от событий, касающихся непосредственно его самого, пытался думать о том, что ожидало теперь многих.
Антон не переставал удивляться живучести и работоспособности немецкой государственной машины. Сегодня десятое апреля. Через три недели Третий рейх должен навсегда прекратить свое существование. Подавляющее большинство немцев прекрасно понимали, что счет пошел на дни. Но, несмотря ни на что, основные механизмы партийно-государственного аппарата работали. Тысячи агентов и функционеров гестапо, СД, разветвленной полиции и многочисленных партийно-политических организаций продолжали получать распоряжения как на еще свободной от оккупации территории самой Германии, так и в остававшихся оккупированными ею странах и даже в некоторых нейтральных. Подчиненные выполняли указания начальства, писали наверх отчеты, получали оттуда новые приказы. Работали суды, и исполнялись приговоры. На военные куртки и кители пристегивались тысячи новеньких железных крестов. Сотни рыцарских крестов на красно-бело-черных лентах надевались на шеи героев. Рейх походил на тонущий корабль, который уже наполовину ушел под воду и вот-вот скроется там целиком. Зарываясь носом в волны, он уже сильно накренился. Рушатся мачты и трубы, кричат и прыгают за борт пассажиры… Но машины еще стоят на своих фундаментах, дизели продолжают вращать роторы электрогенераторов, повсюду горит яркий электрический свет, и оркестр, не прерываясь, играет популярные ресторанные мелодии.
А ведь нельзя даже близко сравнивать то положение, в котором находилась теперь Германия, с самыми критическими днями войны для Советского Союза. Ни стояние немецких дивизий в двадцати километрах от Москвы, ни их выход к Волге не имели ничего общего с нынешней ситуацией. Тогда у России за Москвой и за Волгой еще были миллионы квадратных километров территорий. Там работали или строились сотни заводов, проживало громадное население, текли полноводные реки. В эти леса, степи и горы можно было отойти, чтобы продолжать борьбу. До этих мест не могли долететь немецкие бомбардировщики, а отсутствие дорог и мостов не позволяло совершить в том направлении кинжальные прорывы танковых колонн.
У рейха же ничего подобного не было. Он неотвратимо сжимался со всех сторон, давно находясь в полной досягаемости и власти авиации противника. Оставалось сочинять легенды о неприступной «Горной крепости», надеяться на внезапный раздор в стане союзников и верить в шизофренические мифы о чудесном переломе и даже полном разгроме вражеских полчищ у стен Берлина.
Впрочем, во всё это никто и не верил. Население бежало из прифронтовых зон или покорно готовилось к оккупации, генералы прикидывали, сколько дней и часов продержатся остатки их дивизий и армий, но…
Но государственная машина этого обреченного корабля, на бортах которого было черными готическими буквами начертано «ТРЕТИЙ РЕЙХ», работала, несмотря ни на что.

Предыдущая страница 19 Следующая страница


Руна смерти 20

Генрих Гиммлер смотрел из окна своего кабинета, погруженный в мрачные раздумья. С улицы доносились сирены пожарных машин, а над крышами домов поднимались клубы густого дыма - следствие утренней бомбардировки. Число воздушных налетов, уже пережитых Берлином с лета 1940 года, вплотную приблизилось к тремстам.
Последние месяцы рейхсфюрера преследовали сплошные неудачи. Сначала бесславное командование группой армий «Висла». Хорошо, что кошмар закончился и ему удалось, притворившись больным, спихнуть с себя эту непосильную ношу на плечи генерала Хейнрици. Потом провал переговоров с американцами. А ведь всё шло так хорошо. Вольф наладил прочный контакт в Цюрихе с Даллесом и уже обсуждал частности. И вдруг Борман что-то разнюхивает и даже пытается арестовать Вольфа. Пришлось срочно разрушить таким трудом созданную связь и представить дело как превентивную спецоперацию, направленную как раз на срыв возможных контактов предателей с Западом.
Неунывающий Шелленберг начинает налаживать связи через шведского дипломата Фолька Бернадота, но час назад он же приносит и кладет на стол рейхсфюрера газету с совершенно ошеломляющим объявлением:
«Профессору Бернадоту. Наш представитель из немецкого Красного Креста выехал в Стокгольм. Встречайте. К. Лонгин».
Вчера заказ на это частное объявление был принят в «Дер Ангриф» и сотрудник газеты, заподозрив неладное, тут же сообщил о нем по начальству. Но поскольку никто ни в СД (за исключением шефа), ни во всей Германии ничего не знал об их с Шелленбергом замыслах, не последовало никакой реакции. Газета вышла и лежит теперь на столе в кабинете Гиммлера. Кто еще сейчас читает это явно провокационное сообщение? Кто его автор и, главное, что ему известно о контактах с Бернадотом, с которым он уже встречался в феврале и совсем недавно - в самом начале апреля?
Гиммлер тут же потребовал принести несколько последних номеров «Ангрифа» и во вчерашнем сразу наткнулся на идиотские стишки с нарочито туманным смыслом. Туманным для тех, кто не знал, о чем речь. Он лихорадочно просмотрел ворох других номеров, велел принести также «Фолькишер беобахтер», но больше не обнаружил ничего существенного. Тем не менее было совершенно ясно - кто-то дает понять, что ему всё известно. Причем не только о секретной флотилии Деница, но и кое-что о личных тайнах рейхсфюрера СС. Всё рушится. Всё тайное становится явным.
Впрочем, сами по себе намеки на Копье его не волновали. Эта тема уже давно закрыта, как потерявшая всякую актуальность. Задуманная когда-то комбинация не была осуществлена по разным причинам. Кое-кого из причастных к ней людей, включая профессора Мангуса, пришлось убрать. Не было уже и замка Вевельсбург, развалины которого еще в первых числах апреля оказались в руках 9-й американской армии. Грандиозная мечта о строительстве «Ватикана СС», которое планировалось завершить к 1965 году, так и осталась на бумаге и в макетах,
Однако каков будет следующий шаг этого игрока? Что он знает еще? От всего этого у Гиммлера разболелась голова.
Он медленно снял телефонную трубку и попросил соединить его с гросс-адмиралом. Гиммлер предложил Деницу встречу и, когда намекнул, что речь пойдет о «Морском уже», услышал в ответ следующее: никакого отряда подводных лодок с таким названием уже не существует. Вчера на ночном совещании Дениц лично поставил перед фюрером вопрос о расформировании этой флотилии и распределении всех входящих в нее лодок по оставшимся дивизионам. Им предстояло в ближайшие дни выйти в море для выполнения индивидуальных боевых заданий, Гитлер поддержал это предложение, так что тема закрыта.
По-видимому, это была правда. Дениц и те, кто стоял за ним, поняли, что разоблачены, и поспешно уничтожают следы. Но все ли лодки будут отданы в действующий флот? Утаить парочку субмарин от фюрера не составляло особого труда. Сейчас, когда восточный берег Одерского фронта как кровью наливался войсками Жукова и Конева, грозя прорваться в ближайшие дни, Гитлера мало заботил флот. Он уже несколько раз порывался пустить крейсера на металл для танков, а их моряками пополнить пехоту сухопутных дивизий.
Явно ослаб его интерес и к подводным силам. Он готовился дать решительный бой на подступах к Берлину, а лодки для этого не нужны.
Гиммлер вызвал Мюллера и приказал ему немедленно отозвать в Берлин Крайновски.
- Он исчез, рейхсфюрер.
- То есть как исчез?
- Вчера под именем некоего Рихарда Краузе, работника Красного Креста, он купил билет на поезд, следующий в Копенгаген.
- Что?! Откуда это известно?
- Я разговаривал с одним из его сотрудников, которому как раз было поручено подготовить документы.
Гиммлер никогда не выходил из себя и не повышал голоса на подчиненных. Но по вздувшимся на его лбу венам и задрожавшей нижней губе было ясно, что сейчас он находится в состоянии крайней степени возбуждения, близкого не столько к гневу, сколько к испугу.
- Уничтожить, - почти прошептал он, вперившись взором в глаза шефа гестапо, - немедленно найти и уничтожить!
- Может быть, привезти его сюда и…
- Никакого расследования! Никаких контактов наших сотрудников с ним! Если он уже в Швеции, найти там и ликвидировать, как предателя, вина которого не вызывает сомнения. Вам всё понятно?
В соответствии с приказом Деница о расформировании «Морского ужа» его четыре подводные лодки спешно отправили на дооснащение. Все восемь экипажей сошли на берег и были частично расформированы. Две оставшиеся лодки, на которых уже установили десятки непонятных ящиков, полностью заправили горючим, заполнили консервированными продуктами питания, пресной водой, кое-какой амуницией и вывели в море. Два экипажа по семь человек каждый повели их под водой на северо-восток в сторону острова Лоланн. Их сопровождал старый миноуловитель. В заданной точке обе лодки аккуратно положили на грунт на глубине шестидесяти метров, после чего мини-экипажи покинули их через торпедные аппараты и были подобраны судном сопровождения. На обратном пути миноуловитель подорвался на мине, и все, кто был на его борту, бесследно исчезли.
Войдя в просторный номер гостиницы «Берлин», Крайновски бросил портфель на широкую кровать, снял черные очки и подошел к одному из двух больших окон. Он отдернул штору, и отсюда, с четвертого этажа, перед ним открылась вся городская панорама. Вдали, за крышами острова Амагер, виднелось море. Каких-нибудь двадцать километров водной глади пролива, и нейтральная Швеция. Слева Крайновски заметил высокую башню с часами и машинально сверил время - без пяти минут двенадцать.
В этот момент в комнату вошли. Он обернулся. Их было трое, в одинаковых плащах и шляпах. Один бесцеремонно подошел к телефону возле кровати и снял трубку.
- Рихард Краузе? - вопросительно посмотрел он на стоявшего у окна человека со шрамами на лице.
- Да.
- Он же оберштурмбаннфюрер СС Эрнст Крайновски?
- А вы кто такие? - рявкнул разоблаченный работник Красного Креста. - Что-то вас слишком много.
Человек с телефонной трубкой в руке повернулся к своим товарищам и слегка кивнул. Те быстро подошли к стоявшему у окна и, схватив его, повалили на находившуюся рядом кровать. Один из нападавших прижал к лицу жертвы платок. Через несколько секунд дерганье и рычание прекратились. Они аккуратно уложили грузное тело затихшего Крайновски поверх голубого покрывала, и второй вынул из внутреннего кармана плаща небольшой пластмассовый пенал. Достав из него маленький шприц с насаженной иглой, он повернул голову лежавшего на кровати набок и склонился над его левым ухом. Когда тонкая игла погрузилась далеко в ушную раковину, он надавил на шток.
Пронаблюдав за всем этим, тот, что продолжал держать в руке телефонную трубку, набрал номер и что-то коротко сказал. Затем он обшарил карманы приезжего. В это время над городом поплыл протяжный колокольный звон. Часы на башне замка Шарлоттенборг, в котором вот уже почти двести лет располагалась Академия художеств Дании, начали не спеша отбивать двенадцать полуденных ударов.
Трое переглянулись, забрали портфель, задернули шторы и тихо вышли, заперев за собой дверь на ключ.
Утро следующего дня, как и ожидал Ротманн, сразу началось с суматохи. Бесконечные звонки, появление каких-то людей со всевозможными предписаниями. Из Киля приехали трое в штатском и вплотную принялись за розыски их пропавшего сотрудника Густава. Они забрали ничего не понимающего Термана и повезли на Несторштрассе, 14, куда, по его словам, он два дня назад доставил агента. Там сразу выяснилось, что по меньшей мере недели две в конспиративной квартире № 6 никто не жил. Туалетом не пользовались, полотенца в ванной чистые и сухие, холодильник отключен, и кровать аккуратно заправлена. Один из проверяющих, лично знакомый с Густавом, не мог допустить и мысли, что после этого типа не остался беспорядок и куча пустых бутылок. Беднягу Термана, продолжавшего тупо стоять на своем, спровадили в подвал и заперли там до поры.
Ближе к вечеру сидевший в кабинете начальника Ротманн вынужден был снять трубку часто затрезвонившего телефона.
- Ротманн?
- Да, группенфюрер, - узнал он голос своего берлинского шефа.
- Узнаете начальство? Это хорошо. Вот что, Ротманн, завтра к вам приедет штандартенфюрер Рюбенах. Он будет разбираться в вашем гадючнике. Впрочем, к вам лично у меня нет претензий, и до прибытия Рюбенаха вы остаетесь там за старшего. Но, кроме этого, у меня для вас важное поручение.
- Слушаю, группенфюрер.
- Там в вашем «цветке» или… «васильке», ну, в общем, вы поняли, содержится несколько англичан. Так вот их нужно немедленно ликвидировать. Но без лишней огласки. Вы меня хорошо понимаете?
- Я вас хорошо понимаю, группенфюрер.
- Вы лично ответственны, Ротманн. После выполнения отзвонитесь мне.
- Слушаюсь, группенфюрер.
Вот и всплыли, голубчики, подумал Ротманн об английских летчиках, кладя трубку. Гиммлер опасается, что Крайновски мог дезавуировать эту шестерку, и решил убрать свидетелей.
Уже дома, лежа на кровати, он не мог отвязаться от мысли об экипаже этого чертова «Ланкастера». Его голова раскалывалась. Недели две назад боли стали возвращаться, и он спасался только всё более ударными дозами алкоголя. И сейчас, выпив полный стакан дешевого коньяка, он не чувствовал облегчения. А если пульсирующая боль немного ослабевала и мозг возвращался к мыслительной деятельности, он снова думал о звонке Мюллера и его поручении.
Ротманн встал и начал ходить по квартире. Когда за окном окончательно стемнело, он выпил еще, оделся и через несколько минут сидел за рулем своего автомобиля. Просидев без движения минут пять, он завел мотор. Вскоре резкий клаксон его «Хорьха» будил обитателей «Каменного цветка».
Два выскочивших из центрального входа шарфюрера вытянулись перед нагрянувшим начальником.
- Где комендант?
- Дома, штурмбаннфюрер.
Ротманн прошел в здание и потребовал список заключенных. Их оказалось шестьдесят восемь человек. В основном они обвинялись в уголовщине, мародерстве, саботаже, уклонении от трудовой или воинской повинности, пораженчестве, прослушивании вражеских радиостанций и тому подобном. Почти все они ждали суда, а по некоторым не было даже предварительного расследования. В списке Ротманн отыскал шесть человек, содержавшихся в камере № 8. В графе фамилий у них значились только номера.
- А это кто такие? - он ткнул пальцем в список.
- Нам запрещено с ними даже разговаривать, штурмбаннфюрер. О них вам лучше узнать у коменданта.
- Ну-ка пошли, - Ротманн захлопнул журнал и направился в коридор. - Где эта камера?
Они подошли к железной двери с цифрой 8 над глазком. Ротманн кивком приказал ее отпереть и первым вошел внутрь. Когда зажегся свет, он увидел по сторонам две трехъярусные кровати и стоявший между ними стол с остатками еды и какого-то мусора. С лежаков к нему поворачивались давно не бритые лица заспанных и щурившихся от внезапного света шестерых узников, которым было велено спать головой к двери. Они таращились на вошедших, даже не думая подниматься.
- Встать! - рявкнул Ротманн так, что один из охранников вздрогнул и отступ ил на шаг назад.
Они попрыгали вниз, сгрудившись по обе стороны стола. Все, кроме одного, который постоянно кашлял и сопел, были раздеты, предпочитая раскладывать свою одежду поверх тонких и драных одеял. Некоторые стояли на каменном полу босиком, поджимая поочередно от холода то одну, то другую ногу. На других были надеты грязные носки. Одного взгляда на плечо крайнего из них, с синевшей наколкой в виде летного значка британских ВВС, было достаточно, чтобы понять, кто это такие.
- Назовите себя, - обратился Ротманн к человеку с наколкой.
Тот растерянно посмотрел на остальных. «He's asking your name», - сказал тот, что был простужен.
- Вы говорите по-немецки? - сразу обратился Ротманн к худощавому человеку с воспаленными глазами. На нем была гимнастерка и грубые суконные штаны. - Кто вы ?
- Сержант Королевских военно-воздушных сил Чарльз Ллойд, - ответил простуженный на ломаном немецком.
- Экипаж сбитого в феврале «Ланкастера»?
- Да.
- Одевайтесь, - Ротманн повернулся к охранникам. - Вывести всех во двор.
С этими словами он протянул руку и сорвал с шеи одного из шарфюреров автомат.
Выйдя первым во двор, огороженный глухой кирпичной стеной высотой два с половиной метра, он закурил и стал прохаживаться, повесив автомат на плечо, К нему подошел охранник.
- Штурмбаннфюрер, мы здесь не казним. Тут нет ям, - сказал он виноватым голосом. - Это можно сделать в километре отсюда за старым кладбищем. - Ответа не последовало, и охранник продолжал: - Иначе потом их придется везти туда, а у нас нет бензина. Да и людей почти не осталось.
В это время появились пленные. Они гуськом вошли на территорию двора в сопровождении уже трех охранников. Коренастый, невысокого роста роттенфюрер включил рубильник, и двор залил довольно яркий свет. Этот же эсэсовец, вероятно ответственный здесь за прогулки узников, провел пленных к противоположной стене и, построив их в аккуратную шеренгу, отошел в сторону, уставившись на штурмбанн-фюрера.
Ротманн отыскал взглядом больного сержанта и подошел ближе.
- Сейчас я задам вам один вопрос, который вы дословно переведете остальным. Учтите, что я достаточно понимаю по-английски, и, если услышу хоть одно лишнее слово, вы будете немедленно застрелены. Обсуждать мой вопрос запрещается. Каждый должен ответить самостоятельно. Вам всё понятно?
Сержант кивнул.
- Где каждый из вас находился в ночь с первого на второе июля прошлого года? - с расстановкой проговорил Ротманн,
Сержант, не сводя со штурмбаннфюрера глаз, стараясь как можно точнее, перевел его вопрос остальным. Ротманн подозвал коренастого роттенфюрера и велел развести пленных на три метра друг от друга. После этого он прошелся вдоль растянутой шеренги туда и обратно, а когда вернулся к крайнему слева, то приблизился к нему и показал пальцем на свое ухо, предлагая шепнуть ответ. Услышав ответ, он удовлетворенно кивнул и подошел к следующему. Так он обошел и выслушал всех.
- У четверых из вас хорошая память, - сказал Ротманн переводчику. - Они совершенно точно вспомнили, что были в ту ночь, девять с половиной месяцев назад, свободны от полетов. И только двое сказали, что не помнят. Что ж, я рассчитываю, что и в дальнейшем память большинства не подведет, и задаю следующий вопрос: где вы были в ночь с третьего на четвертое июля? - Он кивнул сержанту и, когда тот перевел новый вопрос, продолжил: - Не торопитесь, подумайте. Три с половиной недели прошло после начала вашей высадки в Нормандии. 15 июня ваши друзья американцы начали Марианскую десантную операцию, 1 июля они же окончательно захватили остров Котантен. 19 и 20 июня морское сражение с японцами у Марианских островов.
Ротманн, как школьный учитель на экзамене, задающий наводящие вопросы обескураженным ученикам, прохаживался вдоль шеренги пленных летчиков, менторским тоном перечисляя вехи войны тех дней. Переводчик переводил за ним, все остальные поворачивали головы по мере передвижения эсэсовца с автоматом на левом плече.
Ротманн снова обошел строй и выслушал шесть новых ответов.
- Что ж, изменим постановку вопроса. Какие города бомбили вы или ваши товарищи в ночь теперь уже с пятого на шестое июля?
Он наконец-то подобрался к интересующей его дате. В этот момент переводчик неожиданно обратился к нему сам:
- Господин офицер, эта информация известна только участникам вылетов, а мы долгое время были в ремонте и не летали.
Ротманн в знак согласия понимающе кивнул и, снимая с плеча автомат, сделал обеими руками сдвигающее движение, предлагая плотнее сомкнуть шеренгу. Затем он отошел на несколько шагов, повернулся и передернул затвор.
Все шестеро стояли перед ним в полной уверенности, что живут последнюю минуту. И сам Ротманн был в этом уверен так же, как они. Уверены в том, что наутро придется возиться с шестью трупами, были и четверо охранников. Исполнительный роттенфюрер отошел подальше от своих уже бывших подопечных, чтобы не попасть под осколки разлетающегося под пулями кирпича.
Ротманн нажал на курок и не отпускал его десять секунд. Впрочем, уже через четыре с половиной секунды магазин автомата опустел. Все тридцать две пули прошли веером над головами шестерых английских летчиков, врезаясь в стену и осыпая их кирпичной крошкой и цементной пылью. Некоторые зажмурились, один закрыл голову руками, другой схватился за стоящего рядом товарища… Но никто не упал, и, когда очередь оборвалась, они все стояли, еще плотнее сбившись в кучу. Ротманн повернулся и пошел к выходу со двора. По пути он бросил дымящийся автомат охраннику.
- Заприте их обратно.
Он приехал в управление и, проходя мимо дежурного, потребовал немедленно разыскать и привезти Хольстера.
- Он здесь, штурмбаннфюрер.
- Здесь?
- Обершарфюрер Хольстер проводит по приказанию оберштурмфюрера Каупиша ночной допрос с подследственным номер 712.
- Тем лучше. Передайте, чтобы поднимался ко мне.
Каупиш был тот, кем заменили отправленного в Померанию Юлинга. Любитель ночных допросов, в которых сам участвовал редко, он предоставлял это удовольствие кому-нибудь из подчиненных, требуя с них наутро конкретных результатов. Но Каупиш не был лодырем. Просто ночью он любил поспать, сполна отрабатывая свой хлеб днем. Ротманн пару раз побывал на проводимых им лично допросах и удостоверился в виртуозности этого нового работника. Куда там Юлингу. Каупиш несколько лет отрабатывал свою методу в гестапо различных городов от довоенной Германии до оккупированной Белоруссии. Совсем недавно ему присвоили офицерское звание. При этом никаких училищ он не оканчивал, да и общее образование в свое время получил кое-как, не доучившись до выпускного класса средней школы.
Когда Ротманн, открыв шкаф, наливал в стакан очередную дозу успокоительного, вошел Хольстер. Его рукава были закатаны до локтей, ворот расстегнут. Он плюхнулся на стул и закинул ногу на ногу.
- Что случилось, Ротманн? День и так был сумасшедший, да еще на ночь поднавалили работы,
Ротманн выпил коньяк, вытер губы платком и, повернувшись к развалившемуся унтер-офицеру, вдруг скомандовал:
- А ну-ка встань.
- Что? - не понял Хольстер.
- Встать! - рявкнул штурмбаннфюрер. - Вы забываетесь, унтер-офицер! - Он подошел и дернул вскочившего подчиненного за расстегнутый воротник. - Это что? Почему без ремня? Вы на службе или в кабаке?
Хольстер застегнулся и стал торопливо раскатывать рукава.
- А теперь слушать и отвечать. - Ротманн сел за свой стол. - Крайновски - предатель. Он сбежал, но далеко не уйдет. Это он приказал вам в середине февраля подменить пленных английских летчиков, подлежащих расстрелу?
Хольстер побледнел. О предательстве Крайновски он ничего не знал. О пропаже некоего Густава - да, о каких-то неурядицах в руководстве - тоже, но о том, что шеф предатель… Его бесцветные водянистые глаза забегали, а на лбу выступила испарина.
- Я только что обнаружил всех шестерых в «Каменном цветке», - продолжал Ротманн. - Как вы это можете объяснить? Ведь именно вы привезли экипаж «Ланкастера» в Мариенхёльцунг для казни. Если вы помните, я руководил расстрелом, так что отпираться бесполезно.
- Мне было приказано, штурмбаннфюрер. Я только выполнил приказ оберштурмбаннфюрера Крайновски.
- Как он объяснил свой приказ?
- Никак. Вернее, он сказал, что они нам еще пригодятся, - спохватившись, добавил Хольстер. - Он говорил так, что дураку ясно - это указание из Берлина.
- А если я тебе скажу, что не было никакого указания из Берлина?
- Как не было? Как это не было, господин штурмбаннфюрер?!
«Ага, в ход пошло уже слово „господин“, - подметил Ротманн. Такое обращение было не принято в аппарате СС даже в отношении высших чинов.
- Так. Не было, и всё. - Он нарочно блефовал, нагоняя страх на того, кто еще пять минут назад сам избивал подследственного в камере для допросов. - Давай позвоним Мюллеру в Берлин, - он снял телефонную трубку, - и ты скажешь, что Крайновски, как тебе доподлинно известно, получал указания о припрятывании вражеских летчиков именно оттуда. Как по-твоему, сколько минут после этого ты проживешь?
«А ведь я могу его запросто расстрелять, - подумал Ротманн. - Как сообщника и лишнего свидетеля. Пускай потом мне попробуют объяснить, что я был не прав».
Хольстер сделался совсем бледным.
- Кстати, что ты сделал с Цвейгером?
- А это кто?
- Снабженец из «Нордзееваффенфабрик». Тот самый, за которого в прошлом октябре Цибелиус заплатил тебе тысячу рейхсмарок. Опять скажешь - выполнял приказ?
Ротманну были в общем-то совершенно безразличны ответы Хольстера. Он помотал его еще пару минут, после чего спросил:
- Знаешь, где упал в феврале английский самолет?
- Да, штурмбаннфюрер.
- Что «да»? Найдешь это место?
- Я был там. Говорят, его еще не убрали. Там всё выгорело. Это возле дороги на Зюдерлюгум, штурмбаннфюрер.
- Ладно, возьмешь утром троих из охраны и отправляйся туда. Не забудь прихватить лопаты. К десяти часам там, рядом с обломками, должна быть выкопана могила для шестерых. Всё ясно?
Вернувшись домой, он, не раздеваясь, повалился на диван. По дороге он думал, но так и не смог объяснить самому себе, что заставило его поднять ствол автомата вверх.
Подъезжая утром к управлению гестапо, Ротманн еще издали увидал два легковых автомобиля, только что остановившихся у главного входа. Он притормозил и решил подождать. Из машин вышли несколько человек в черных кожаных плащах. Собираясь уже снова нажать на педаль газа, он вдруг увидел, как из машины выбирается еще кто-то. На его руках были наручники, а все остальные ждали, когда он выйдет. «Веллер!» - рассмотрел наконец Ротманн арестованного и включил заднюю скорость. Свернув за поворот, он развернул свой «Хорьх» и поехал в сторону Мюрвика. Все выезды из города уже могли быть для него закрыты, но он знал, что флот в последнее время всё заметнее дистанцировался от СС, и капитан Лют при желании вполне мог противостоять гестапо.
Внезапно он затормозили остановился. Секунд тридцать Ротманн о чем-то раздумывал, после чего резко развернулся и поехал в центр. На Бюргплатц он вышел из машины и вошел в букинистический магазин.
- Герхард, один звонок!
- Конечно, конечно, господин Ротманн.
Он набрал телефонный номер, обменялся с абонентом двумя короткими фразами и положил трубку.
- Вы знаете, я ведь достал третий том Гиббоновой «Истории упадка», господин Ротманн, - сказал ему букинист.
- Потом, Герхард. Припрячьте его - я заеду на днях.
«Хорьх» рванулся в сторону видневшегося над крышами домов шпиля кирхи Святого Николая. Обернувшись, Ротманн удостоверился, что на заднем сиденье под газетой лежит автомат и два холщовых подсумка с шестью полными магазинами. «224 патрона, - отметил он про себя. - Что ж, неплохо».
«В чем же состояла моя миссия? - думал Антон, лежа на кровати с закрытыми глазами. - В том, чтобы помочь разрушить планы некоторых нацистов, связанные с флотилией „Морской уж“? Или я сделал что-то такое, чего сам не понимаю и чего мне и не положено понимать? Может быть, на этих лодках они хотели вывезти что-то очень ценное? Золото не в счет. Какой-нибудь галеон, затонувший несколько веков назад с тоннами золота, сейчас может будоражить воображение лишь кладоискателей и любителей приключений. Лишние тонны желтого металла ничего не прибавят человечеству. А вот погибшие вместе с кораблем бесценные полотна, скульптуры, рукописи, священные книги и манускрипты будут волновать людей и через тысячу лет. Особенно если ранее это были широко известные произведения, описанные очевидцами, повлиявшие на ход истории. И через тысячу лет для предотвращения их гибели можно было бы снарядить экспедицию или послать кого-то в прошлое с миссией спасения».
Антон посмотрел на часы. Без двадцати двух минут двенадцать. Сегодня, двенадцатого апреля, он с утра не находил себе места. Да что там с утра - он не сомкнул глаз всю ночь. Уже вечером, попрощавшись на всякий случай с Ротманном, он начал ощущать приближение решающего часа. Главных вариантов было два: он остается, если ничего не произойдет, и он исчезнет, если дата, записанная на интернет-карте, не относилась к чему-то менее значимому для него. Конечно, он желал варианта с исчезновением, который давал шанс на встречу с дочкой, женой и всем тем миром, из которого он был безжалостно вырван полгода назад. Тот мир снова заполнил всё существо Антона образами, лицами, звуками, как будто не было шести месяцев чужого времени, враждебной страны и страха.
В последние дни он вынашивал новую теорию происходящего с ним. Она была далека от оформления в нечто стройное, существовала на уровне туманных ощущений, хотя и имела уже рабочее название «теории корректирования».
Бесконечно размышляя об истории этой войны, он уже давно не мог избавиться от мысли о существовании слишком большого числа совершенно необъяснимых странностей. События иногда шли в таком направлении, которое казалось наименее логичным и предсказуемым. Как будто кто-то посторонний, о ком ничего не известно, но кто обладает незримой силой, намеренно толкал их против естества. Задумавшись над этим, он скоро пришел к выводу о существовании в истории Второй мировой войны совершенно необъяснимых явлений.
Пожалуй, самым загадочным из таких явлений было неприменение ни одной из сторон химического оружия. Все двадцатые и особенно тридцатые годы Европа жила с сознанием, что в новой масштабной войне химия обязательно обрушится на мирные города с неба. Все к этому по мере сил готовились, но ничего подобного не только не произошло, не было даже угроз и попыток. Немецкие солдаты с поражающим упорством протаскали все пять лет свои гофрированные пеналы с противогазами и сумки с противохимическими накидками. Сколько лишних тонна-километров! Даже поднимаясь на Кавказские хребты, они тащили свои дурацкие железные цилиндры с собой. Но самым непонятным было то, что в дни, когда терять уже было нечего, да еще после стольких угроз о применении мифического оружия возмездия, Гитлер не отдал приказа. Пожалел свой народ? Сомнительно. Не он ли говорил, приводя в ужас своими высказываниями Шпеера, что, проиграв войну, Германия не достойна будущего и должна погибнуть? Не он ли призывал к тактике выжженной земли, не обращая при этом никакого внимания на гражданское население? Не он ли изрыгал проклятия и источал ненависть как к западному врагу, так и к восточным большевикам? Так в чем же дело?
В то, что у англо-американских лидеров и генералов дрогнули бы руки подписать приказы о химических атаках, Антон тоже не верил. То, что они с диким упоением творили с немецкими городами, поставив себе целью стереть с лица земли вместе с их жителями многовековой культурный слой, сосредоточенный в зданиях, интерьерах, мостах и памятниках, доказывает отсутствие всяких сантиментов и с этой стороны. Сотни городов превращены в подобие выеденных яиц, когда вокруг остается тонкая скорлупка окраин, а исторический центр стал зоной сплошных руин. Целая россыпь жемчужин, которыми были эти средневековые города, украшавшие лицо всей планеты, методично разбита молотом варваров. Такое впечатление, что те, кто это делал, никогда не читали книг, что они сами не принадлежали к европейской культуре, что они не собирались жить после войны и им было абсолютно наплевать, что эти дворцы и соборы, романтические узенькие улочки, застроенные фахверковыми домиками, колокольни небольших церквей и башни городских ратуш, стены старинных рейнских замков, воспетые Байроном, великим предком английских генералов и летчиков, - что всё это они уничтожали навсегда. Нет, этого Антон никак не мог понять. Он сам, никогда прежде не бывавший за границей и в общем-то никогда даже не рассчитывавший, к примеру, посетить Кельн и увидеть знаменитый собор, был бы ужасно расстроен, узнав вдруг, что собор разрушен. Он, не имеющий к этому собору и этому городу никакого отношения, был бы просто убит горем. Ведь это и его достояние как части человечества. Как можно было не понимать, что древние города не принадлежат Гитлеру и нацистам? Что они их просто захватили, как захватывают террористы? Что города даже не принадлежат их жителям, доставшись им от предков во временное пользование? Что надо их спасать от этой чумы, а не превращать в развалины? Сотни тысяч человек, из которых большинство дети и женщины, сгорели и задохнулись в этих развалинах… Нет, тем господам было бы тоже абсолютно наплевать на негуманность в применении зарина, фосгена или горчичного газа.
Но кто на этот раз вразумил политиков и генералов? На поверку эти люди всегда совершали только ошибки. По их вине начинались войны на пустом месте, они всегда заключали самые дурацкие союзы, принимали самые идиотские решения, бездействовали, когда нужно было что-то делать, и рвались в бой, лопаясь от патриотизма, когда разумнее было выбить заглушку и спустить пар.
Оставалось предположить только одно - корректировку. Кто-то или что-то подправляет действия людей, каким-то образом оказывая на них влияние. И не является ли сам Антон инструментом в руках такого корректировщика? Неким скальпелем, с помощью которого был сделан незначительный надрез и что-то изменилось в нужную сторону? Если таких скальпелей, делающих едва заметные поправочные надрезы, сотни, то их суммарное влияние огромно. Вспомним лето 1914 года: в Сараево убиты два человека - австрийский эрцгерцог и его жена. Поговорив об этом инциденте несколько дней, большинство газет Европы вернулось к светской хронике, предоставив правительству Николы Пашича разбираться с министерством иностранных дел империи Габсбургов. Но! В мире начинают твориться чудеса. Сначала какая-то возня и шушуканье, курьеры, делегации, телефонные переговоры, ноты, телеграммы… И вот уже заговорили о мобилизациях. О несчастном Фердинанде и его убийце Гавриле Принципе забыто. Газеты всей Европы ни с того ни с сего начинают наливаться соками патриотизма и чувства национального достоинства. Газеты той самой Европы, которая только что встала на путь процветания и война для которой означала бы в данной ситуации то же, что для полностью выздоровевшего человека обширная полостная операция с целью посмотреть, всё ли там у него внутри в порядке. Чего могла желать в то время Германия кайзера, выходившая на первые места в мировой экономике? Захвата чужих территорий? Но любому ясно, что чужое всегда таковым и останется. Оно никогда не приживется и всегда будет кровоточить и отторгаться. Зачем затевать войну, когда страна на подъеме? Ее промышленные товары завоевывают рынки не только Старого Света, но и Америки. Ее корабли бороздят все океаны, и никто им не мешает. Новые колонии? Но на дворе двадцатый век, и американцы, например, уже ясно понимают, что колонии - это только лишние заботы и расходы. Мир нужно покорять долларом, покупая его за звонкую монету, а не наставляя друг на друга пушки дредноутов. Так кому же была нужна вся эта заваруха? Маленькой Сербии, действительно несшей ответственность за сараевские выстрелы? Австро-Венгрии, постоянно оглядывавшейся на германского императора в поисках сочувствия и поддержки? России, еще красной от стыда за Цусиму и Порт-Артур? НИКОМУ! Но мобилизации были объявлены, план Шлиффена приведен в действие, и «пушки августа» своим громом объявили о начале самой страшной, самой бессмысленной и самой беспричинной войны, какую только можно было придумать. Не было ли это результатом труда сотен скальпелей июльских корректировщиков, материализовавшихся в то лето в журналистские перья? Тысячи статей и лозунгов, источавших ненависть и тупой патриотизм, в течение месяца поставили крест на благополучии целого континента.
Антон еще долго размышлял над странностями и алогизмами войны и мира. Кто надоумил Сталина уничтожить перед следующей войной весь командный состав Красной Армии, заменив его бездарями с рабской психологией? Как можно было не заметить 190 дивизий у своих границ? Как 26 тысяч танков Красной Армии не смогли летом сорок первого противостоять жалкой кучке из трех с половиной тысяч немецких, ни в чем не уступая им по характеристикам?
Антон снова посмотрел на часы. Он уже давно решил, что без пяти минут ляжет на кровать, а когда останется тридцать секунд - закроет глаза. У него на руках были его собственные часы, выверенные по его просьбе Ротманном по радио.
Внезапно зазвонил телефон.
- Дворжак, у вас есть ключ от вашей двери? - в твердом и тихом голосе Ротманна ощущалась тревога.
- Нет. А что случилось?
- Сейчас я приеду.
Через десять минут на лестничной клетке послышались торопливые шаги.
- Веллер арестован, - сказал, входя, Ротманн.
Он подошел к окну и осторожно посмотрел на улицу.
- Вчера я посадил его на поезд, и он должен был уехать в Данию. Я раздобыл Веллеру документы, а полчаса назад увидел, как его ведут к нам. Понимаете, что это значит?
Ротманн накануне действительно посадил Веллера на поезд, заставив того купить билет до Копенгагена. Он достал ему паспорт, позволявший беспрепятственно пересечь границу, которая охранялась не столь уж строго, - Дания, хоть и не являлась частью рейха, была самым послушным генерал-губернаторством империи, полностью подконтрольным немецким спецслужбам и армии. Веллеру предстояло через час после отправления незаметно пройти со всеми вещами, уместившимися в небольшом портфеле, в вагон-ресторан и, дождавшись Коллинга, то есть где-то на полпути от столицы, так же незаметно покинуть поезд. Перед этим он должен был запереться в своем купе, в котором ехал один, предупредив заранее кондуктора, что намерен проспать до самого Копенгагена. В Коллинге у него жил знакомый датчанин, на которого вполне можно было положиться. В случае чего Веллера сначала бросятся искать в столице, а потом уж в других местах. Это давало неплохой шанс на успех, но что-то не сработало.
Оба посмотрели на часы: без пятнадцати.
- Надеетесь, что ваша догадка оправдается?
- Даже не знаю.
- Ладно, собирайтесь. Уходим. Оправдается так оправдается, а нет, так тем более нужно уносить ноги.
- Куда?
- Есть одно место. Сначала я хотел было снова обратиться к Люту, но, когда ехал сюда, подумал, что он человек Деница. А тому свидетели нужны еще меньше, чем Гиммлеру. До вечера пересидим в…
Послышался шум моторов. Ротманн бросился к окну. С двух сторон улицы к дому подъехали две машины: грузовик с тентом и легковая. Вышедшие из легковой разглядывали припаркованный тут же «Хорьх» Ротманна, явно узнав, чей это автомобиль. Из грузовика тем временем посыпались на брусчатку эсэсовцы в черных блестящих касках. Возможно, это был тот самый расстрельный взвод, которым около двух месяцев назад командовал Ротманн.
- Быстро они…
Ротманн медленно расстегивал кобуру. Почему, поднимаясь сюда, он не прихватил автомат и подсумки? Он вытащил парабеллум и запасную обойму, отошел от окна и посмотрел на Антона.
- Разберите кровать и подоприте дверь ее рамой. Потом тащите туда всё, что сможете. Дверь прочная и до двенадцати продержится.
Он бросился в прихожую, и через минуту совсем потерявший способность соображать Антон уже слышал стук его сапог на лестнице. Когда раздались первые выстрелы, минутная стрелка часов указывала на число 10.
Антон кинулся к кровати, сбросил с нее всё, что там было, рванул раму с сеткой вверх и начал трясти. Одна из спинок отвалилась, с другой пришлось несколько секунд повозиться. Снизу в это время доносились автоматные очереди и крики.
Он затащил раму в прихожую и подпер входную дверь. Затем стал стаскивать сюда же стулья, кресло, столик, кроватные спинки, шкаф, с полки которого на пол грохнулся телефон. Выстрелов больше не было. Антон подошел к окну и отдернул штору. Несколько солдат с автоматами стояли на тротуаре у стены дома напротив. Кто-то из них увидел Антона и показал на него рукой. В это время в подъезде грохнул взрыв, и снова раздалась пальба. Еще через минуту в его дверь уже били приклады автоматов, а потом ударила очередь.
Антон посмотрел на висящие на стене часы, прошел на кухню и сел на последний оставшийся там стул. Еще целая минута.
Когда эсэсовцы выбили дверь и ворвались в прихожую, та оказалась совершенно пустой. Только на вешалке одиноко болтался старый шарф да в воздухе висела известковая пыль от изрешеченной пулями противоположной стены.
Опасливо заглянув в комнату, они прошли на кухню и убедились, что в квартире никого нет. Следом за ними вошел худощавый офицер с вытянутым по диагонали серебристым дубовым листом в каждой петлице. Он осмотрелся, подошел к окну и провел пальцем по слою пыли на подоконнике. Несколько засушенных мух валялись тут же явно еще с прошлого лета. Кровать была небрежно заправлена, посуда на кухне убрана в шкаф. На журнальном столике и книжной полке лежал ровный слой пыли, какой хоть и медленно, но всё же накапливается, когда в квартире долго никто не живет.
В комнату ввели еще одного человека. Это был Веллер. В цивильном плаще, с наручниками на запястьях, разбитой губой и заплывшим глазом.
- Ну, - повернулся к нему штандартенфюрер, - куда ты нас привел?
- Это та самая квартира, - прошепелявил Веллер, - последний раз я был здесь два дня назад…
Он вдруг осекся, увидав на подоконнике вазочку из голубого стекла.
Офицер приказал обыскать остальные квартиры в этом подъезде. Кого-то же защищал этот штурмбаннфюрер, принявший бой на лестнице? Да и в окне третьего этажа, вот в этом самом окне, несколько человек совсем недавно видели чье-то лицо. Нет, что ни говори, а день сегодня странный.
Это было двенадцатое апреля.
Через несколько часов в тот день умрет Рузвельт. Ранним утром 16 апреля на Одере вспыхнут 140 советских зенитных прожекторов и ударят 20 тысяч орудий. 22 апреля Вальтер Шелленберг догонит уезжавшего в Швецию Бернадота и встретится с ним во Фленсбурге. Он уговорит графа на встречу на другой день с Гиммлером, которая и состоится в Любеке, в подвале при свечах. Еще через день новый президент США заявит о невозможности односторонней капитуляции Германии и похоронит тем самым все надежды рейхсфюрера СС. 30 апреля в первый и последний боевой поход отправится одна из подводных лодок XXI проекта, а Гитлер засунет дуло вальтера себе в рот и спустит курок. Этот день совпадет с кануном Вальпургиевой ночи. 4 мая новый глава германского правительства, гросс-адмирал Дениц отдаст по подводному флоту свой последний приказ: «Мои подводники, вы сражались как львы… Непревзойденными и безупречными вы складываете свое оружие… Вам не было равных…» В этот же день будет подписан акт о капитуляции немецких войск в Северо-Западной Германии, включая Шлезвиг-Гольштейн с городом Фленсбургом, а также в Голландии и Дании. 7 мая в Реймсе Третий рейх капитулирует перед Западом, а 8 подтвердит этот факт перед всей коалицией. Война в Европе закончится. 9 мая остатки дивизии СС «Мертвая голова», сдавшейся в Австрии американцам, начнут передаваться советской стороне. 23 мая работавший во Фленсбурге кабинет Деница будет арестован в полном составе. Тремя днями позже в лагере № 031 близ Люнебурга Гиммлер в последний раз посмотрит на фотографию любимой дочери Гудрун и раскусит ампулу с цианистым калием. 10 июля и 17 августа в аргентинском порту Мар-дель-Плата сдадутся властям немецкие подводные лодки: U-530 - Отто Вермаута и U-977 - Хайнца Шеффера, побывавшие перед этим в Антарктиде. Еще через несколько лет со дна Балтийского моря американцы поднимут две новейшие немецкие субмарины, полностью заправленные топливом и со вполне пригодными еще продуктами питания. Их переправят в США…
Он открыл глаза и увидел книги. Они плотными рядами разместились на полках, занимая все свободные участки стен. Его книги. Он повернул голову. У задернутого зеленой шторой окна стоял телевизор. Это была одна из трех комнат его квартиры. Но почему он смотрел вокруг с таким удивлением?
Антон сел, догадываясь, что находится под впечатлением только что увиденного сна. Но это был не простой сон. Никогда ранее он не просыпался в таком оцепенении. Он находился под властью чего-то огромного и всеобъемлющего. Оно ускользало. За него нельзя было ухватиться мыслью и извлечь из тех темных и загадочных закоулков памяти, в которых рождались и умирали сны. Он понимал, что если не сможет этого сделать теперь же, немедленно, то уже через несколько минут это станет и вовсе невозможным.
Антон встал и, подойдя к окну, отдернул штору. Прямо перед ним колыхалась большая тополиная ветвь с мокрой тяжелой листвой последних дней сибирского лета. Шел дождь. Как давно он не видел мокрых зеленых листьев за окном! Он прошел в другую комнату и глянул в зеркало трюмо. Совершенно незнакомый человек с его чертами лица смотрел на него с той стороны. Антон вздрогнул и провел ладонью по щекам. Что же его так поразило? Взгляд? Да, это были глаза незнакомца.
Вздор, чушь! Он вернулся назад и сел на диван. Что же ему всё-таки приснилось такое, что вот уже десять минут подавляет своим скрытым значением его волю? Он знал, что сновидения, которые видит человек, длятся очень недолго, но события в них развиваются с такой стремительностью, что за несколько минут можно прожить в этом эфемерном мире несколько дней или месяцев.
Однажды он читал, как один иностранец был разбужен ночью стуком упавшей в шкафу вешалки. Но перед тем как проснуться, он увидел огромный по своей содержательности сон и хорошо его запомнил.
Будто бы жил он во Франции восемнадцатого века времен Великой революции. Прошел через все ее стадии от начала и почти до самого конца. Видел штурм Бастилии и казнь Людовиков. Участвовал в заседаниях парализованного страхом Конвента и встречался глазами с ядовитым взглядом Робеспьера. Спорил с Сен-Жюстом о революционном терроре и, ожидая новых кровавых решений Комитета Общественного Спасения, не ночевал дважды в одном месте. И вот его самого уже везут на Гревскую площадь. Вокруг жаждущая крови чернь, а какой-то человек, находящийся вместе с ним в скрипучей телеге, гневно кричит в толпу: «Это не Дантону сейчас отрубят голову, сейчас обезглавят саму Французскую революцию!» Они всходят на эшафот. В корзину падает голова кричавшего - великий Дантон мертв. Следом летят головы Демулена и Лакруа. Вот палачи протягивают руки и к нему. Его привязывают ремнями к забрызганной кровью доске и швыряют под падающий со свистом нож гильотины. Удар!.. и он просыпается оттого, что в шкафу сорвалась вешалка!
Антон проходит в третью комнату к столу, где стоит компьютер. Ему на глаза попадается пластиковая карточка. Он читает пароль: «murwik». Опять какие-то воспоминания, и снова всё ускользает. Ускользает навсегда. Закрыв глаза, он тщится в последнем порыве зацепиться за обрывок, хоть за что-нибудь, что еще можно спасти от черноты забвения и хотя бы понять смысл пережитого. Но всё напрасно. Больше не стоит и пытаться.
Вечером, выйдя на балкон покурить, он вздрагивает, увидав сотни ярко освещенных окон. Его испуганный взгляд устремляется вверх к темному небу в ожидании… Но чего?
- Чертовщина какая то, - стряхивает он с себя оцепенение, - завтра уеду на дачу к своим…
Когда через несколько дней в школах начались занятия, он, войдя в учительскую, вдруг заговорил со своей коллегой, преподавателем немецкого языка, по-немецки.
- Где это вы, Антон Сергеич, так отшлифовали произношение? - спросила Анна Максимовна. - Небось, ездили в Германию летом?
- С нашей зарплатой да из нашей Тмутаракани и до Москвы-то если доедешь, так без штанов останешься, не то что до заграницы, - вмешался в разговор завуч Федорчук.
Сильный ветер гнал по ночному небу низкие черные тучи. Высокие кроны деревьев с молодой листвой гнулись и шумели над аллеей, ведущей от здания спортивной гимназии к часовой башне Красного замка. Лил сильный дождь. Но высокий худой человек, шедший по гаревой дорожке в сторону башни, не обращал на него внимания. Потоки воды стекали с козырька его фуражки, украшенного по краю золотой гирляндой дубовых листьев, полагавшихся старшему морскому офицеру, Он был погружен в свои мысли о родителях, родине, будущем своих четверых детей, своих подчиненных, веривших в эти последние дни только ему одному. Нереальность происходящего не могла длиться вечно. Германия капитулировала и полностью оккупирована врагами. Фюрер мертв уже ровно две недели. Все, вплоть до последнего полицейского, сложили оружие, а он продолжает ходить на заседания немецкого правительства, командовать своей школой, самой знаменитой военно-морской школой в уже не существующей стране, и его курсанты несут охрану окружающей территории с оружием в руках. По лесам и оврагам рыщут какие-то тени. То тут, то там находят трупы погибших уже после войны людей. Они часто раздеты, при них нет документов, и даже их лица порой обезображены так, что невозможно установить, кто они.
Думая обо всем этом, капитан-цурзее вдруг слышит окрик. Он останавливается и прислушивается. Ветер разрывает звук и разбрасывает его обрывки по сторонам. Часть их, кажется, уносится вверх к тучам, несущимся на Германию с Балтики. Он снова идет вперед и опять что-то слышит, кажется справа. Наконец ему становится ясно, что это окрик часового, вероятно, совсем еще неопытного курсанта. Он кого-то заметил и, наверное, спрашивает пароль. Какой сегодня пароль? Ах да, «Коронель». В честь знаменитой битвы при мысе Коронель. Он изучал ее, будучи сам кадетом этой школы. Но все прошлые победы навсегда перечеркнуты одним поражением. И это не поражение армии и флота. Это - катастрофа духа. Смерть народной воли к сопротивлению.
Под ногами зашуршала мокрая трава. Снова крик. Ведь было же приказано стрелять после первого же окрика, если за ним не следует отзыв! Вот салага…
В это время пуля системы Маузера калибра 7, 95 мм, вспарывая листву кустарника и превращая в пар соприкоснувшиеся с ней капли дождя, вонзается в последние три листа, попавшиеся на ее пути. Это были серебряные дубовые листья из металла 935-й пробы. Они и припаянные к ним снизу два скрещенных серебряных меча были усыпаны сорока пятью мелкими алмазами. Слабое серебро не удержало бриллианты в гнездах, и в свете вдруг выглянувшей из разрыва туч луны они брызнули яркими искрами и погасли в мокрой траве. Попав под самое горло, пуля разнесла шейный позвонок, разорвала спинной мозг и вырвалась на волю из тела, в котором она разом погасила все сомнения и тревоги. Офицер, даже не вскинув рук, стал на колени, помедлил секунду и упал ничком в траву. Фуражка слетела с его почти лысой головы. В тот же момент луна, осветившая эту смерть, скрылась во мраке туч.
Тридцатилетний кавалер бриллиантов Вольфганг Лют, начальник Мюрвикской военно-морской школы во Фленсбурге, был убит своим же часовым, не ответив на его окрик. Вместо разрешенного им самим накануне только одного окрика, после которого, если не был назван правильный пароль, следовало стрелять, тот крикнул трижды. Но, видимо, эта нелепая смерть на пятый день после войны была записана на последней странице книги его судьбы, и дальше была пустота. И, кричи часовой еще хоть трижды, других листов в этой книге уже не было.

Предыдущая страница 20


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Олег Курылев

Руна смерти

 Читать книгу

Аннотация

Наш современник, случайно попавший в фашистскую Германию, способен на многое. Особенно если он учитель немецкого языка и увлекается изучением истории Третьего Рейха, как Антон Дворжак. Используя знание дальнейших событий и собственные аналитические способности, Антон пытается разрушить секретные операции СС, махинации с Копьем Судьбы и проект по созданию в Антарктиде нацистских баз, способные переломить ход войны в пользу Германии. Не этого ли и добивались тайные силы, перебросившие его из XXI века во Фленсбург конца 1944 года?..

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Олег Курылев - Биография

Олег Курылев

На основную страницу

Биография

Олег Павлович Курылев. Иркутянин. Приехал в Братск в 1988 году, после того как встретил в Иркутске будущую жену-братчанку. Она и привезла его в Братск. Работал конструктором, сейчас трудится в «Русале» в отделе управления ремонтами.

Писать стал пять лет назад, после того как появился доступ в Интернет. Родные и близкие к его трудам относились до недавнего времени как к блажи. У Курылева уже вышло четыре книги, казалось бы, совершенно не связанных тематикой, но при ближайшем рассмотрении логично вытекающими одна из другой.

Первая - «Боевые награды третьего рейха», – это серьезная работа о наградной системе фашисткой Германии, больше похожая на энциклопедию и охватывающая не только боевые медали и ордена, но и прочие знаки, нашивки, в том числе и мирные. К сожалению, как говорит писатель, в московском издательстве «Эксмо», где готовилась к печати книга, ее название изменили под свои нужды, выделив именно слово «боевые», против чего Курылев категорически возражал, но его убеждали, что так книга будет лучше продаваться. И действительно, первое издание, к которому у автора много претензий, буквально разлетелось в считанные дни, даже самому писателю обещанные экземпляры не достались. Пришлось книгу допечатывать.

В «Боевых наградах третьего рейха» множество иллюстраций, архив О. Курылева с фотографиями немецких наград и обмундирования составляет более 150 тысяч (!) снимков. Из них он выбрал самые лучшие, месяцами занимался их ретушированием, для чего специально освоил сложные компьютерные программы, такие как «Above Photoshop» и «AutoСad». В стадии завершения находится фундаментальное издание «Вермахт. Атлас униформы и знаков отличия», которое может стать прорывом на этом историческом направлении.