Олег Кулаков - Нукер Тамерлана

1 Олег Кулаков

…С этой точки зрения большой интерес представляют воззрения австралийских аборигенов, чья история, как утверждают, насчитывает 50 000 лет. А за это время многое можно было понять.
Австралийцы научились вводить себя в особое состояние, называемое полудремой. Но это не сон, а, скорее, погружение в “поток”, в котором человек фиксирует внимание на интересующем себя предмете или вопросе. Для достижения этого состояния аборигены принимают наркотические вещества или, чаше, практикуют песнопения, ритмичные движения под бой барабанов, религиозные ритуалы.
По представлениям аборигенов, “пространство-время” не единственная категория, как считают европейцы, а состоит из двух “потоков”. Один, непрерывный, мы воспринимаем в бодрствующем состоянии, а второй, опережающий первый, открывается в состоянии полудремы. Человек, как считают австралийцы, в этом состоянии включается во все времена и во все пространства, поэтому аборигенам удается точно угадывать будущее, мгновенно перемещаться на огромные расстояния и видеть то, что происходит на большом удалении.
Энциклопедия “XX век. Хроника необъяснимого”

Часть I. ДЭВ, ДИВАНА…

За завесу тайн людям нет пути, Нам неведом срок в дальний путь идти. Всех один конец ждет нас… Пей вино! Будет сказку мир без конца вести!
Омар Хайям

Глава первая. ПУСТЫНЯ

Ветерок… Его дуновения похожи на ласковые прикосновения женских пальцев, сухих и горячих. Ерошит волосы, гладит щеки; и от каждого касания по телу пробегает сладостная дрожь.
Сознание вернулось к Дмитрию сразу и полностью. И вместе с ним навалился страх, потребовавший застыть - не шевелясь и обмирая от ужаса, причиной которому все тот же жаркий ветерок. И еще - принесенный им терпкий запах. Запах громадного, открытого всем ветрам и дождям пространства.
Не может быть! Такого просто не может быть!
Придавленные весом тела камешки впивались, словно мстя за то, что на них посмели улечься. Особенно досаждал один, явно вознамерившийся просверлить брюшные мышцы, воткнувшись чуть пониже диафрагмы. Но приходилось терпеть, сохраняя спасительную неподвижность.
Солнце палило нещадно - невидимое солнце, под жаркими лучами которого нестерпимо горела спина.
По шее теплыми струйками стекал пот, собираясь на подбородке. Лицо тоже взмокло, капли пота щекотали губы. Хотелось облизать их, снять эти щекочущие капельки. Но нет. Ни единого движения - даже дышать надо стараться очень ровно и неглубоко.
Откуда-то извне пробилось невнятное, назойливое жужжание - словно какое-то крупное насекомое кружится, не решаясь сесть. И стоило так подумать, как шею ожгла резкая, жалящая боль.
В следующее мгновение Дмитрий уже стоял на коленях, прижимая ладонь к укушенному месту и чувствуя, как под пальцами вспухает волдырь. От резкого движения накатила тошнота, заставив желудок содрогнуться в спазме. Рот наполнился кислым привкусом желудочного сока - оно и неудивительно, ведь со вчерашнего вечера он ничего не ел. Позывы ко рвоте следовали один за другим; желудок с болью плющился в животе, словно его сдавливал незримый великанский кулак. По спине текли струйки холодного пота, ледяного даже под палящим солнцем. Наконец взбунтовавшаяся утроба решила успокоиться. Дмитрий осторожно поднял правую руку и вытер рот - тыльная сторона ладони сразу стала влажной и клейкой. Передернувшись от отвращения, он захотел обтереть кисть. Платок лежал в заднем кармане. Не открывая глаз, Дмитрий потянулся туда, но рука непроизвольно отдернулась, вместо ткани коснувшись обнаженной кожи.
Он не выдержал и открыл глаза. И сразу сощурился, ослепленный ярким светом солнечного дня. Взгляд застлали прыгающие черные кляксы. Когда их мельтешение наконец прекратилось, Дмитрий увидел собственные бледные ноги, покрытые редкими белесыми волосками. Дмитрий медленно осмотрел себя - он был гол, как новорожденный.
Тошнота отступила, но оставила головокружение. Так и тянуло снова лечь ничком. Рот был полон горькой слюны. Дмитрий сплюнул и вытер губы о голое плечо. Он смежил было веки, но тут же снова открыл глаза, потому что земля под ним закружилась вдруг с неимоверной скоростью. И снова сжало желудок.
Хоть бы снова потерять сознание! “Неужели галлюцинации при наркозе могут быть такими реальными? - подумал он. - Все! Больше никакого общего наркоза! Никогда в жизни!”
И тут же вновь рухнул в беспамятство.

* * *

Где-то поблизости отчаянно и громко плакал младенец. Захлебывающийся крик разбудил Дмитрия, и спросонок он успел удивиться: какой же заполошной мамаше вздумалось притащить в клинику грудничка? Однако, открыв глаза, увидел над собой не белый потолок стоматологической клиники, а ночное небо, усыпанное крупными звездами. Они мерцали и переливались в бархатной черноте, которую косо пересекала бледная лента Млечного Пути.
Придавленный навалившимся оцепенением, он лежал, не двигаясь и, кажется, даже не дыша. Завороженный взгляд не мог оторваться от равнодушно подмигивавших сверху звезд. И вдруг в ледяной и тяжелой пустоте оглушенного увиденным мозга обрывками стали всплывать воспоминания: жара, укус в шею, мучительная тошнота и отсутствие одежды. И еще возникло очень странное ощущение, будто у него нет тела.
Он решил поднять руку - а лучше сразу обе - и посмотреть, что из этого получится. Две черные, чернее, чем нависший свод ночного неба, человеческие кисти закрыли собой звезды. Руки были на месте. “Значит, тело имеется”, - подумал Дмитрий, не испытав при этом ни радости, ни удовлетворения. Правую руку он опустил на грудь, а левую на бедро - и обнаружил, что и впрямь совершенно гол.
И тут, где-то совсем близко, снова раздались те захлебывающиеся младенческие рыдания, которые разбудили его. Неожиданно плач оборвался визгливым коротким лаем, перешедшим в тонкое поскуливание. Не ребенок, значит. Какой-то зверь. Дмитрий сел и огляделся. Приземистая тень вспугнутого неожиданным движением существа, похожего на небольшую собаку, шарахнулась прочь и канула в ночи.
Над самым горизонтом висел огромный, узкий месяц. Света он почти не давал, и видно было на десяток шагов, не больше, - далее все тонуло в непроглядном мраке. И опять ночную тишину вспугнул уже приглушенный расстоянием захлебывающийся плач-лай .
А потом ухо уловило еще один звук. Где-то журчал ручей.
Жажда. И не просто жажда: горло горело и саднило, будто натертое наждаком, а язык ворочался во рту шершавым обрубком. Журчание подействовало на Дмитрия как магнит: он поднялся и на негнущихся ногах побрел на звуки текущей воды. И уже почти достиг цели, когда перед ним стеной встала непонятная темная масса. Он осторожно протянул руку и коснулся ее - растения с твердыми суставчатыми стеблями и плоскими длинными листьями. “Рогоз”, - мелькнула в голове отдаленная, как эхо, мысль. От воды тянуло головокружительной свежестью, и Дмитрий с треском и хрустом вломился в заросли, круша их. На втором шаге под ногой разверзлась пустота, и в попытке сохранить равновесие он рухнул, цепляясь за несчастный рогоз и выдирая его с корнем.
Упал он прямо в воду, во весь рост растянувшись вдоль узкого русла крохотной, мелкой речушки, и с размаху зарылся лицом в илистое дно. Закашлявшись, он поднял голову, сделал вдох, а затем, уже не сдерживаясь, принялся жадно пить, чувствуя, что взбаламученная вода полна скользких частичек ила и песка. Но сейчас было не до подобных мелочей.
Отяжелев от воды, Дмитрий выбрался на осыпающийся берег и сел на изломанные жесткие стебли рогоза, сжавшись в комок и обхватив руками голые колени. Хотя ночной воздух был теплым, почти горячим, зубы выбивали неровную дробь. Дрожь рождалась в самой глубине отупевшего, ошарашенного существа, и казалось, ее ничем не унять.
Вода потихоньку возвращала его к жизни. Болью в шее напомнило о своем существовании тело. Чуть пониже затылка Дмитрий нащупал пальцами округлый желвак размером с двухрублевую монету. Под пальцем желвак начал саднить и пульсировать. Но и это принесло радость - значит, он не бесплотный дух, он жив! Потом вдруг загорелись ступни. Не переставая трястись и стучать зубами, Дмитрий сел по-турецки и ладонью поочередно их ощупал: подошвы были густо утыканы какими-то мелкими колючками. Он оставил в покое желвак на шее и принялся по одной извлекать их. Но как ни сосредоточивался Дмитрий на этой хирургической операции, мысли помимо воли пытались склеить из обрывков нечто целое. Дневная жара… Укус в шею… Душная звездная ночь… Речушка с заросшими берегами… И лоб медсестры со сведенными к переносице узкими, тщательно выщипанными бровями, вводившей ему в вену снотворное… Он непроизвольно провел языком по верхним зубам - левый резец отсутствовал. И правильно: еще в армейские времена выбит в драке с “дедами”. Но… Но его же должны были вставить!
Ход мыслей был прерван новым ощущением - теперь нестерпимо жгло спину. Дмитрий нерешительно потянулся левой рукой за правое плечо и зашипел сквозь зубы: конечно же, пока валялся на солнцепёке, спину поджарило нещадно.
“Что ж это получается? Зуба так и нет, а спина подпалена… Вот тебе и повалялся спящим, пока стоматологи благовидность пациенту возвращают… Где я? Что происходит? Под наркозом мне все это снится, что ли? И эта ночь; и здоровенные звезды, пялящиеся с небес; и желвак на шее; и брюхо, полное мутной воды; и ноги, исколотые колючками? Когда же меня разбудят? А вдруг я уже умер? - скользнула испуганная мысль. - Загнулся ото всех этих снадобий и лежу себе в морге, как положено покойнику, а это загробная жизнь?! Праведник Дмитрий попал в рай… Или в ад? Стоп! Попробуем рассуждать здраво…”
Он снова коснулся пальцами желвака. Самый что ни на есть настоящий. И звезды… Он поднял лицо к безоблачному ночному небу. Семь звезд, безмолвно мерцая, образовывали знакомый ковш. Большая Медведица… А вот и Малая с Полярной звездой на кончике хвоста.
Да и рогоз - тоже настоящий, с детства знакомый: неподалеку от детдома был затянутый ряской пруд, а по берегам рос рогоз. Из него еще свистелки делали.
Какая это, к чертовой матери, галлюцинация! И, разумеется, он не умер.
Так что же все это такое? Специальный подарок от стоматологической клиники - юбилейному, скажем, посетителю вводят снотворное, раздевают догола, тихой сапой увозят в спокойное безлюдное место и там оставляют? Или там свили гнездо какие-нибудь чеченские бандиты, занимающиеся похищением людей? Усыпили для безопасной транспортировки в свою Чечню, раздели, чтобы не сбежал, но ненароком по дороге потеряли: к примеру, выпал из машины на ухабе?
Предположения одно нелепее другого, и все не стоят выеденного яйца. Не станет клиника разыгрывать пациентов, да и врачи, похищающие людей, - сюжетец из бульварного романа или дешевого телетриллера.
Так где же он? И как, черт дери, тут оказался? На питерские окрестности не похоже. Душно. Ветра нет - теплый сухой воздух не шевельнется. Жара африканская. Может, впрямь Африка?
Он здесь уже несколько часов. Черт его знает, сколько именно. Но не меньше восьми: когда очнулся первый раз, было пекло, и солнце стояло высоко - шибало прямо в темя, а сейчас - ночь. И все это время он валялся пластом, причем ни одна собака не подошла к лежащему без сознания на земле голому человеку. Или нет! Собака как раз подошла. Но - собака ли? Точнее, зверь, похожий на небольшую собаку. Могла быть и лисица. Темно ведь, хоть глаз выколи, удивительно, как он вообще тень заметил. Да и тявкала зверюга не по-собачьи.
К переливистому журчанию речушки прибавился новый, быстро приближающийся звук - равномерный глуховатый перестук. Дмитрий напряженно вслушивался, стараясь сообразить, что это. Но догадался слишком поздно. Одним махом перепрыгнув речушку, он проломился сквозь заросли, когда лошади и след простыл - частая дробь копыт, затихая, доносилась уже издалека.
Что же делать?
Как ни прятался он за сумбурный мысленный поток, изощряясь в догадках и призывая здравый смысл (но какой уж тут здравый смысл!), в душе занозой засело ощущение чего-то непоправимого и страшного. Оно сквозило во всем: в сухом жарком ночном воздухе; в речушке, которую можно перемахнуть в один прыжок; в так и не увиденной лошади. И кузнечным прессом давила полная чужеродность этому месту. Впрочем, Дмитрий сам не мог понять, на чем основывалось это чувство и что подразумевается под “чужеродностью”.
Опустившись на колено, он потрогал землю, потом сгреб ее в горсти. Между пальцами быстро протек песок, оставив на ладони несколько мелких угловатых камешков. Дмитрий поднялся и огляделся. Светлее ночь не стала, но глаза успели привыкнуть к темноте, и он увидел больше, чем раньше. Равнина. Почва светлая (да, он еще с первого пробуждения помнил: желто-серый песок) с разбросанными там и сям темными кляксами. Заинтересовавшись, Дмитрий направился было к ближайшей, но на первых же шагах ступил во что-то мягкое и липкое - плотный запах конского навоза сразу объяснил, в чем дело. Он брезгливо попытался отереть ногу о землю, но в итоге лишь добавил к навозу песок. Дмитрий вернулся к речушке, сел на берегу и принялся отмывать ногу. При этом он нащупал три прилепившихся к коже комочка - этакие крохотные веретенца. Зерна овса. А поскольку дикие лошади овса не сеют, значит, мимо проскакала недавно верховая. Всадник.
Почему-то Дмитрий совсем не обрадовался открытию. Он сидел и до боли в кулаке, до впившихся в кожу ногтей сжимал три овсяных зернышка.

* * *

- Эй, есть тут кто-нибудь? - спросил он сиплым голосом.
Чернота прямоугольного провала в стене ответила молчанием.
Исколотые ноги болели: босиком Дмитрию не приходилось ходить давненько. В какой-то ложбине он упал и в кровь разодрал оба колена, а правое вдобавок расшиб. Стоя на пороге странного дома, он никак не мог решиться шагнуть внутрь.
- Эй, - окликнул он еще раз.
Опять тишина.
Странный дом, странный поселок - очень маленький и очень тихий. С десяток невысоких домишек под полусферами крыш, с маленькими двустворчатыми незапертыми дверьми - на резных створках не было даже намека на замковые петли.
Дмитрий стоял уже перед третьим таким домом, тщетно пытаясь кого-нибудь дозваться. Брошенная деревня?
Может быть… Но одно ясно окончательно: ни единой живой души здесь нет. Дмитрий наклонился и шагнул внутрь. Здесь оказалось еще темнее, чем снаружи. Он попытался сориентироваться ощупью - пусто. Совершенно пусто. И пахнет пылью. Застарелой. Дом заброшен давным-давно. Он пошарил ладонью возле двери в поисках включателя. Шероховатая стена, никаких следов электропроводки. Ну, нет так нет. Может, это сарай какой-нибудь неэлектрифицированный.
Так и не нащупав ничего, кроме голых стен, он добрел до угла комнатушки и тут тяжело опустился на пол. Хватит, дальше он с места не двинется. Хотелось пить, и Дмитрий пожалел, что так безрассудно - другого слова и не подобрать - ушел от речушки.
Он откинулся затылком на шершавую штукатурку стены и облизал сухие губы. Полцарства за глоток воды! Хотя бы из грязной лужи, полной пиявок и головастиков.
Сколько же он отмахал пехом? И куда? Неизвестно.
“Может, это все-таки галлюцинация? - безнадежно понадеялся Дмитрий. - Вроде белой горячки…”
Он лег на бок и, подтянув ноги к груди, принял позу зародыша. И вдруг сипло заорал в темноту:
- Эй, вы!., стоматологи, мать вашу!.. Да разбудите же меня! Разбудите наконец!
- Чок… чок… чок…
Загадочные звуки падали равномерно, словно капли воды из плохо закрытого крана. Дмитрий пошевелился и застонал. Затекшие от неудобной позы мышцы заныли.
- Чок… чок… чок… - надоедливо и занудно.
Он приоткрыл веки. Перед глазами все плыло. Дмитрий поморгал, чтобы сфокусировать зрение, и тут разглядел единственный предмет, находившийся в центре квадратной комнатки, в углу которой, скорчившись, лежал.
Камень - прямоугольная плита, поставленная на ребро, а верхний край стесан с двух сторон, словно колун, поставленный на обух. На плиту падал яркий дневной свет, врывающийся в дверь прозрачным клином с танцующими в воздухе пылинками. Снизу доверху камень был испещрен непонятным, но в то же время смутно знакомым узором.
Его ночное пристанище вряд ли служило когда-нибудь и кому-нибудь жильем. Пол был покрыт толстым слоем серой пыли, на котором отчетливо виднелись следы его босых ног с редкими крапинками засохшей крови. Кладка стен скрыта под слоем размазанной поверх глины. Штукатуры-халявщики поработали недобросовестно: стена неровная, бугристая - сляпали и, как есть, оставили. Невысокий свод, образованный выпуклой крышей, тоже грубо обмазан глиной изнутри.
Лежа на земляном полу, Дмитрий хорошо видел, что лежит за полуоткрытой дверью: однообразная желто-серая равнина с редкими серо-зелеными пятнами высокого кустарника. И высокое голубое небо. Чистое. Ни облачка.
- Чок… чок… чок… - долбил где-то неподалеку упорный, неутомимый, но очень медлительный дятел.
Дмитрий сел. Мышцы постанывали. Пальцы на ногах были сбиты в кровь. Он коснулся ссадин и поморщился. Только не хватало получить заражение крови! Воду бы найти снова, ноги обмыть. Но сначала надо бы взглянуть, кто там чокает. Дмитрий встал, но тут же, зашипев от боли, снова сел и выматерился сквозь зубы: похоже, ступни нашпигованы колючками.
Так и оказалось. Он вытащил штук двадцать, а одну внимательно рассмотрел. Подлость какая… Крохотная треугольная деревянистая подушечка. Все углы оканчиваются тоненькими остриями, из середины перпендикулярно торчит еще один заостренный клинышек, а с обратной стороны выпуклость. Гнусная штука - обязательно, хоть одним острием, да вопьется. Ясно, что босиком в этих местах бродить не рекомендуется, если только подошвы не обросли сантиметровой кожей. Избавившись от колючек, он поднялся, охнув от боли в правом колене. Там багровел внушительный синяк - удар о какую-то каменюгу при падении пришелся прямо на коленную чашечку.
Чоканье снаружи не прекращалось, но Дмитрий чувствовал себя не достаточно уверенно, чтобы сразу выйти на разведку, и для начала решил изучить торчащий посередине камень. Узоры на камне показались знакомыми неспроста. Да и не узоры это были вовсе, а надписи. Читать по-арабски Дмитрий не умел, но общие очертания не оставляли сомнений - надписи сделаны витиеватыми арабскими буквами. Знакомые, хотя и непонятные буковки неопровержимо доказывали, что происходящее вовсе не плод воображения одурманенного наркозом мозга. Его действительно усыпили и куда-то увезли. Почему бы и нет? Один шанс на тысячу - может, на десять или сто тысяч, - но это возможно. Вопрос только зачем. И куда? И что все это вместе может значить: нежилой домишко, камень посередине… с надписями… Холодный, серый… От порога к расписанному камню тянулась короткая дорожка, выложенная тесно пригнанными друг к другу плоскими камнями. Без надписей. Ночью этой дорожки он не заметил.
Ладно! Хватит тянуть время - пора выбираться отсюда и идти искать людей. Кто-то же должен был высечь эти арабские надписи… Что, если все-таки Чечня? Они же мусульмане, по-арабски пишут… Усыпили в клинике и увезли… Бред! Зачем тогда раздевать и бросать тут?
Может, какой-нибудь закрытый эксперимент? Тоже, в общем-то, смахивает на забубенный боевичок: происки секретных служб обрушились на голову ничего не подозревающего обывателя. Однако в жизни хоть единожды, но может произойти и то, на чем пасется не один борзописец: усыпили, увезли к черту на рога, а теперь засекли время и ожидают, когда же он станет изворачиваться. Проверка на выживаемость. А его, Дмитрия, выбрали совершенно случайно… Или - не случайно?
Дмитрий вздрогнул от неожиданности - чокающие звуки оборвались приглушенным металлическим лязгом. Подкравшись на цыпочках, он выглянул из-за раскрытой двери. До самого горизонта грязным подносом расстилалась равнина. Поодаль торчал из земли куст - узловатые кривые ветви, обсыпанные крохотными плоскими листочками; не листья, а чешуя. И тень, как от решета, хотя высотой куст добрых три метра. И оттуда, из негустой этой тени, смотрел - казалось, прямо на Дмитрия - ящер.
Здоровенное - метра полтора длиной - чудище поводило крупной, полузмеиной-полукрокодильей головой, высовывая глянцевитый, раздвоенный на конце, черный язык. Вот оно, показав полосатую спину, низко опустило голову, опять лизнуло языком воздух, а затем неторопливо развернулось и, волоча по песку тяжелый хвост, вихляя, потопало прочь.
Дмитрий стоял с отвисшей челюстью. В памяти сами собой ожили школьные времена: вдохновенно изрезанные парты, черная классная доска, учебник биологии, цветная иллюстрация… Варан! Тогда уж точно не Чечня. Вараны, если память не изменяет, водятся только в Средней Азии. Да еще эти драконы Комодо. Только вот не чокают они нигде.
И в этот миг громкий человеческий голос совсем рядом затянул нараспев какую-то тарабарщину, щедро сдобренную заунывным подвыванием. И снова инстинкт сработал быстрее сознания: Дмитрий отшатнулся за спасительную глиняную стену. Гулко заколотилось сердце. И тут ему стало противно: сколько же можно прятаться? Хотя, конечно, и осторожность тоже не помешает.
Он покинул свое убежище и, хромая, пошел на звук, стараясь не наступать на камешки и щедро рассыпанные под ногами колючки. Вскоре обладатель голоса обнаружился. Прямо на песке был расстелен коричневый платок, на котором, спиной к Дмитрию, застыла коленопреклоненная человеческая фигура. За нею виднелись невысокая куча песка вперемешку с глиной и неровные края ямы. Секрет чокающих звуков оказался прост: человек копал яму. Когда он прервал свой труд, звук прекратился. Дмитрий некоторое время рассматривал не подозревающего об его присутствии незнакомца: одет в длинную грубую рубаху навыпуск, из-под нее торчат истертые кожаные подошвы. Голова обмотана грязно-серой чалмой и мерно раскачивается в такт заунывному вою. Внезапно землекоп смолк и, упершись руками в песок, коснулся лбом земли - худая спина встопорщила грубую ткань. Распрямившись, он воздел обе руки, а затем отер ладонями лицо. Мусульманин.
Рядом с молящимся, прячась в тени одного из необычных домиков, стоял узкогорлый кувшин.
Дмитрий непроизвольно облизнулся: и ежу понятно - вода. Возле кувшина торчали заячьи уши узелка. Питье и пища - как раз то, что сейчас более всего необходимо.
Тем временем неизвестный поднялся на ноги, скатал свой коричневый платок и перепоясал им рубаху.
- Эй! - окликнул Дмитрий, высунув голову из-за стены.
Тот испуганно обернулся, показав темную, продубленную солнцем физиономию с удивленно раскрытым ртом. Лицо у копателя ямы к тому же было морщинистым, как печеное яблоко, с куцей, остроконечной, наполовину седой бородкой и усами.
- Э-э… - промямлил он, выпучившись и пятясь.
- Салям алейкум, - хрипло произнес Дмитрий единственные пришедшие на память восточные слова.
Продолжая пятиться, мусульманин забавно вращал ошалелыми глазами. В другой бы раз Дмитрий от души повеселился, но сейчас ему было не до смеха. Он поманил рукой перепуганного мужичка.
- Подойдите, пожалуйста, - Дмитрий постарался придать голосу самые миролюбивые интонации. - Я не сделаю вам ничего плохого.
Но землекоп дернулся, словно его ударило током, и, споткнувшись, сел на песок. Но и так продолжал, ерзая, отползать, окончательно потеряв от страха голову. Дмитрий диву дался: что же это в нем такого страшного?
- Не бойтесь, - все так же мягко проговорил он и выступил из-за угла, за которым прятался. Стремясь успокоить незнакомца, он добился прямо противоположного результата: взвыв дурным голосом, тот, словно ошпаренный кот, подскочил на месте, перевернулся в воздухе, встав на четвереньки, а потом, будто заправский спринтер с низкого старта, опрометью кинулся бежать.
“Хорошенькая встреча, - озадаченно подумал Дмитрий, - ненормальный какой-то. Он что, голых мужиков никогда не видел?”
Кувшин и узелок чокнутый мусульманин оставил, и Дмитрий со всей скоростью, которую позволяло ушибленное колено, припустил к вожделенным трофеям. Узкое глиняное горлышко в бисеринках водяных капель приятно обожгло ладонь холодком. Он припал к чистой и холодной - аж зубы ломило - воде и не мог остановиться, пока сосуд не опустел примерно наполовину. Потом, плеснув в горсть, он ополоснул лицо и почувствовал себя почти человеком. Было соблазнительно опустошить весь кувшин, но Дмитрий подавил желание снова присосаться к горлышку. Вода еще пригодится - ссадины, скажем, промыть.
Больная нога не позволяла присесть на корточки, и он с кряхтеньем опустился на песок, поставил кувшин рядом и принялся развязывать узелок - мародерствовать так мародерствовать. Содержимое не обмануло надежд: гроздь желтого винограда, половина дыни и две круглые лепешки с поджаристыми боками. В одну из них Дмитрий незамедлительно впился зубами - она оказалась совсем свежей, даже не успела остыть. Потом пришла очередь винограда - прозрачные крупные ягоды он глотал прямо с косточками. Дыня оказалась уже очищенной. Мысленно поблагодарив бежавшего владельца снеди за такую заботу, Дмитрий разломил половинку надвое и вгрызся в мякоть - сладкий сок побежал по подбородку и закапал на грудь. С четвертинкой он справился в считанные секунды, отбросил кожуру и тут вспомнил, что имеется еще одна лепешка. Ее он съел вприкуску с остатками дыни.

* * *

Тощий Хайдар чуть не сбил кузнеца Омара с ног, чем очень удивил последнего.
- Что случилось, сосед? - спросил он, поднимая обессилевшего Хайдара из дорожной пыли.
Тот хватал ртом воздух, как пойманная рыба, и невразумительно хрипел, словно за ним гналась свора одичавших псов. На щеке краснели запорошенные песком свежие царапины. Омар в недоумении сдвинул густые брови, которыми очень гордился, и легонько потряс Хайдара:
- Говори!
Сосед продолжал хрипеть и дико сверкать глазами.
- Э-э, так дело не пойдет, - протянул кузнец и крикнул: - Насрулла! Сынок, принеси воды!
Он подхватил Хайдара под мышки и усадил у стены кузни. Сын, двенадцатилетний подросток, принес воды. Сосед жадно выпил пиалу, затем вторую.
- А за огнем кто следить будет? - строго спросил кузнец у сына, с любопытством уставившегося на странное зрелище. - Марш к мехам! - И обратился к Хайдару: - Сосед, а сосед, что с тобой?
Взгляд Хайдара принял более осмысленное выражение, но говорить он по-прежнему не мог, лишь дробно стучал зубами и цеплялся пальцами за кожаный фартук кузнеца. Омар даже растерялся: разумеется, Хайдар слыл трусом, но страх страху рознь, а сейчас тот совсем ополоумел. У соседа и так несчастье: старшую дочь прибрал Аллах. Утром не пошел на поле, как все, отправился на кладбище готовить для дочери могилу. Конечно, у него горе, но от горя не верещат, как схваченный совой заяц.
- Дэв… - с хрипом выдавил из себя Хайдар.
- Что? - встрепенулся кузнец.
- Дэв… - повторил Хайдар, округлив глаза. Кузнец недоуменно поднял брови.
- Красный… Огромный… Глаза горят… Зеленым… - хрипел Хайдар. - Чуть не убил…
Кузнец насторожился.
- На кладбище?
Сосед отчаянно закивал головой. Кузнец коснулся мозолистым пальцем ссадин на Хайдаровой щеке.
- Кто тебя так, сосед? Дэв?
Хайдар бежал, не разбирая дороги, и не раз падал, даже чалму потерял, но сейчас от страха в голове его все смешалось - и правда, и неправда.
- Он… - и тощий Хайдар изо всех сил зажмурился, переживая то, чего не происходило. - Чуть не убил…
Омар снова задумался. Сам он был, как и положено кузнецу, массивен, тяжел и широк в плечах, и словам кузнеца в ауле знали цену. Дэв… По правде сказать, кузнец не то чтобы совсем не верил в чудеса, но то время, когда он был мальчишкой и, замирая то от страха, то от восторга, слушал сказки о дэвах и пери, давно минуло. Он еще раз внимательно взглянул на соседа. Уже приходит в себя, но напуган, очень сильно напуган. И впрямь увидел что-то. Или кого-то.
- Насрулла! - крикнул он. - Гаси огонь, сынок. И беги к матери. Сегодня работать не будем.
Он вошел в кузницу, снял передник и надел рубаху. Повязав ее платком, кузнец обошел горн с раскаленными углями, взял стоящее в углу копье и с этим собственноручно сработанным оружием вышел на улицу.
- Поднимайся, сосед, - сказал он Хайдару. - Кликнем мужчин. Прогоним дэва. - Омар положил копье на плечо. - Или убьем.

* * *

После завтрака Дмитрий стал смотреть на свое положение менее мрачно: полный желудок имеет свойство приободрять и сытый человек куда спокойнее голодного. Он по-прежнему терялся в догадках, что же произошло, но лишь теперь осознал, что задача явно не по зубам: он не разберется что к чему, пока точно не выяснит, где находится. Итак… Дыня и лепешки на галлюцинацию не похожи - как и тот камень с надписями. Нормальные дыня и лепешки. Очень вкусные. И виноград тоже. Особенно не похожи на галлюцинацию исколовшие ноги колючки. Да и ушибленное колено - вот оно лучше бы пригрезилось… Он видел варана. Он видел человека, который, неизвестно чего испугавшись, убежал. Так что, похоже, все это реальность, как говорится, данная в ощущениях. Значит, теперь следует подняться и топать вслед за беглецом в чалме: скорее всего, тот помчался домой, а там - прямиком в милицию, сообщить о голом придурке, шатающемся по пустыне.
Милиция (или полиция) - это хорошо. Это здорово. С ними обязательно надо побеседовать. Правда, затруднительно будет объяснить, почему человек нагишом шатается по окрестностям и как он сюда попал. Ну что же, в жизни бывают и неприятные моменты. А кувшин надо вернуть хозяину и извиниться за съеденную дыню… Вот только появляться перед всем честным народом в таком непотребном виде не стоит.
Подбадривая себя этими рассуждениями, Дмитрий поднял с земли кусок холстины, служивший тарой для бывших лепешек, и, бормоча под нос: “Гюльчатай, ну прикрой личико…” - прикинул, удастся ли приспособить тряпицу в качестве набедренной повязки. Увы, хватало лишь на этакий мичуринский фиговый листок. Ладно, голь на выдумку хитра. Осторожно, стараясь не разодрать ткань надвое, Дмитрий надорвал ее до половины. Теперь можно было соорудить импровизированный короткий передник. Помнится, в каком-то фильме о пиночетовских ужасах один из персонажей утверждал: оказавшись голым, цивилизованный человек разом теряет уверенность в себе. Потому-то пленников в тамошних лагерях да застенках первым делом раздевали. Очень точно. Дмитрий поднялся и опоясал чресла творением собственных рук, подумав при этом, что предпочел бы обмотать лоскутьями сбитые ноги, начихав на все приличия. Экономно поливая водой из кувшина, он умылся - липкий дынный сок подсох и неприятно стянул кожу. Теперь он был готов к странствиям и с кувшином в руке захромал в сторону, куда удрал давешний мужичок.
Ковыляя мимо выкопанной им ямы, Дмитрий заглянул: она оказалась неглубокой, на полметра, прямоугольной формы. На дне лежал странный шанцевый инструмент - что-то вроде мотыги с наконечником размером чуть меньше совковой лопаты. Разглядывая острое широкое лезвие, Дмитрий подумал, что и мотыгу тоже неплохо вернуть хозяину с извинениями. Он наклонился, чтобы подцепить длинную рукоять, и тут его настигло озарение. Дмитрий через плечо оглянулся на домишки с глухими, без окон, стенами, с округлыми желтоватыми куполами. Как же он не догадался сразу… Кладбище! Мусульманское кладбище. Домишки - склепы, или мазары, Аллах весть как их там еще. Та плита, изрезанная арабскими письменами, - надгробие. А мужик, что сбежал, выходит, здешний могильщик.
Опираясь на мотыгу, как на посох, Дмитрий пошел было дальше, но вскоре опять остановился - теперь уже на краю обрыва. Спуск был не настолько крут, чтобы требовалось искать обходную дорогу, но Дмитрий не торопился.
Внизу расстилалась та же желто-серая скатерть песка, но упиралась она в радующие глаз покрытые темно-зеленой листвой заросли - роща? сады? Дмитрий прикинул на глаз расстояние: больше полукилометра. Между деревьями виднелись то ли заборы, то ли стены. И там, на границе зеленого и желтого, происходило какое-то движение. Он присмотрелся: к кладбищу шли люди. Толпа. Не очень большая, а сколько именно - на таком расстоянии не разглядишь. Дмитрий испытал одновременно облегчение (вот и пришел конец недоразумению!) и некоторое недоумение: люди направлялись сюда пешком, тогда как логика подсказывала ожидать мчащегося на всех газах милицейского фургона, набитого бравыми ребятами, и следующего за ним медицинского транспорта с не менее бравыми ребятами со смирительной рубашкой наперевес (как известно, эксгибиционизм у почитателей Аллаха не приветствуется). Впрочем, на колесах они или на своих двоих - не суть важно.
Дмитрий стал спускаться по откосу, по лодыжки утопая в горячем песке. Судя по солнцу, до полудня оставалось еще около часа - успей песок прокалиться в здешнем пекле, и ему пришлось бы попрыгать, а ноющее колено к активным телодвижениям не располагало. На ровном месте идти стало легче. Он внимательно смотрел под ноги, но через каждые несколько шагов все равно приходилось делать остановку, чтобы заняться неприятным, но необходимым делом: вытаскивать из подошв очередную пару колючек.
Дмитрий шел, вспугивая мелких ящериц, которые быстро удирали. А вот здоровенный песочного цвета кузнечик заставил вздрогнуть его: громко треща ярко-розовыми крыльями, насекомое вылетело прямо из-под ног и село чуть впереди. Дмитрий разглядел его на земле и махнул мотыгой, чтобы спугнуть. Кузнечик высоко подпрыгнул и вновь раскрыл розовые крылышки. Пробурчав ему вслед нелестное пожелание, Дмитрий зашагал дальше.
Огибая высокий куст с чешуйчатыми листьями в радуясь, что так много прошел без остановок, он наткнулся на производителя своего главного врага: из песчаной кочки торчало с пяток голых, сухих веток, а под ними в изобилии лежали знакомые шипастые треугольнички. На самих ветках этой гадости тоже хватало.
- Сволочь, - сказал Дмитрий сушеному кустику: он успел-таки вступить в “опасную зону” и подцепить новую порцию колючек. - Паскуда никчемная…
И тут, наклонившись, он обнаружил, что потерял передник - вероятно, плохо завязал концы на пояснице, узел ослаб, и самопальное одеяние свалилось.
Дмитрий пустился в обратный путь по собственным следам, озираясь в поисках светлой холстины. Светлых пятен вокруг хватало: белые камни, торчащие из песка, белые осколки костей - один раз ему даже попался полузасыпанный песком череп, судя по всему, лошадиный. Наружу торчали передние зубы и большая, пустая глазница, в которой возился чернотелый жук с остроконечным брюшком.
На потерянный передник Дмитрий чуть не наступил. И на большую змею, свернувшуюся на нем. Змея громко зашипела, предупреждая, и тем спасла его. Дмитрий отпрянул назад, перехватывая в руках мотыгу. Кувшин он выронил.
Змея улеглась на ткань, скрыв ее кольцами; толстое тело с цепочкой темных ромбов вдоль хребта напряглось, треугольная голова приподнялась, готовая к броску. Дмитрий застыл с мотыгой наизготовку, разглядывая ползучего захватчика. Узор на змеиной спине напоминал гадючий, но что это была за гадина, он не имел представления. Зато поза была проста и понятна: еще шаг, и я тебя цапну. Да и форма головы у змеи, словно из пособия для начинающего герпетолога: “треугольная голова, детка, - значит, змея ядовитая”…
- Ползи ты отсюда на хрен, - посоветовал Дмитрий, очень медленно поднимая мотыгу повыше. - Живой останешься… - Отступить он не мог. Змея была очень близко, она чувствовала человека и не успокаивалась. Если он дернется, она тут же атакует. - Вредная змеюка, глупая змеюка… - продолжал он бормотать, больше успокаивая себя, нежели обращаясь к напряженной змее, - у тебя даже мозгов не хватает испугаться и уползти, как делает каждое порядочное животное при виде человека. Дура. Ах… - Он резко выдохнул, ударяя мотыгой. Широкое лезвие с шелестом рассекло воздух. Колено стрельнуло болью, и Дмитрий упал на здоровую ногу, поднял мотыгу и на всякий случай ударил еще.
Части разрубленной змеи, исступленно извиваясь, исполняли предсмертный танец, забрызгивая кровью мотыгу и песок. Дмитрий обалдело взирал на дело своих рук. Порция крови досталась и ему, забрызгав грудь и живот.
- Ду-ура-ак… - простонал он, вытаскивая мотыгу из песчаного плена и отбрасывая ею еще живые змеиные обрубки. - Дурак…
Он разрубил не только ядовитую гостью, но и самодельный передник. Давая выход злости, Дмитрий обрушил мотыгу на голову мертвой змеи - та хрустнула под ударом, снова стрельнув красными каплями.
Кувшин смирно лежал на боку - целехонький, но возле горлышка темнело пятно мокрого песка. Дмитрий схватил посудину и потряс возле уха. Звонко булькнуло - вода вытекла не вся. Он отхлебнул и еще раз помянул недобрым словцом змею.

* * *

Толпа, которую углядел с обрыва Дмитрий, состояла из одних мужчин. Они были уже настолько близко, что ему даже показалось, будто он узнал давешнего кладбищенского знакомца. Причем шли все не с голыми руками - каждый нес палку. Дмитрия палки насторожили, но не настолько, чтобы последовать примеру могильщика: он вполне представлял себе, чего тот мог наплести, когда примчался к дому.
Дмитрия тоже заметили - он приветственно помахал мотыгой и кувшином и заторопился навстречу. Однако на его жесты никто не ответил. Толпа в молчании рассыпалась, охватывая Дмитрия полукругом.
- Да не убегу я, не убегу, - буркнул он, наблюдая за их маневрами.
Внезапно вырвавшийся вперед низкорослый, почти квадратный мужик с кривыми ногами воинственно завизжал пронзительным фальцетом и поднял палку, при ближайшем рассмотрении оказавшуюся такой же мотыгой, какую Дмитрий вытащил из незаконченной могилы. Вслед за ним заорали и заулюлюкали остальные. Среди нападавших и впрямь был недавний знакомец - вместо позорно брошенной мотыги теперь он держал вилы. Воображение Дмитрия тут же услужливо нарисовало неприглядную картинку: острые зубья вил, с хрустом раздирая кожу и мясо, пропарывают ему живот.
А хлеба-соли что-то не видать…
- Стоять! - во всю мочь легких заревел Дмитрий, вздымая окровавленную мотыгу.
Дурацкая ситуация: ему нужна помощь, а не драка.
Хотя он был на две головы выше любого из аборигенов, однако шансы выбраться из переделки без больших потерь представлялись мизерными. Рвать монеты на потеху девочкам - это одно, а драться с полутора десятком человек - другое. Да и не собирался он с ними воевать. Воинственно настроенную толпу необходимо было остановить, пока не поздно.
И он остановил. Что было тому причиной - воздетая над головой заляпанная змеиной кровью мотыга или исторгнутый им рев, - Дмитрий не задумывался. Главное - дело сделано. Аборигены замедлили шаг, а затем и вовсе остановились метрах в двадцати. Видя, что бежать Дмитрий не собирается, они заосторожничали - похоже, боялись, невзирая на явный численный перевес.
Ждать, пока к ним вернется былой боевой задор, Дмитрий не собирался: главное сейчас воспользоваться заминкой и переиграть ситуацию на себя. Он бросил мотыгу себе под ноги так, чтобы подхватить ее снова было секундным делом, и поднял пустые руки вверх.
- Салям алейкум! - крикнул он, будучи уверен, что это приветствие должен понять любой житель Востока. - Я русский! Раша! Ищу помощи. Мэйдэй! - У него мелькнула мысль, что орать: “Мэйдэй!” - идея неудачная, и он поправился: - Хэлп ми! - Еще он был уверен, что парочку английских словечек знает даже горилла из африканского заповедника. В довесок к словам Дмитрий широко улыбнулся.
Его выкрики сделали свое. Господа мусульмане о чем-то заспорили, а Дмитрий получил возможность рассмотреть их. Компания была на редкость живописная: линялые разноцветные халаты, белые, заляпанные желтой глиной, штаны; кто в чалме, кто в нелепых шапчонках из непонятной сивой материи. Рожи смуглые, озадаченные и испуганные. Кроме одного. Крепкий, круглоголовый и широкоплечий - еще шире, чем тот, кривоногий, - мужик поглядывал в его сторону без робости. И держал он не мотыгу, не вилы, а… Копье? - озадаченно подумал Дмитрий. На то похоже. Широкоплечий перехватил его взгляд. Дмитрий улыбнулся так, что чуть губы не треснули. Широкоплечий смотрел на него с мрачноватым интересом, постукивая по песку древком этого то ли копья, то ли неизвестного восточного сельскохозяйственного орудия. Его взгляд не сулил ничего хорошего. Мужик шагнул вперед.
Толпа снова заулюлюкала и завизжала, размахивая мотыгами, и вновь стала надвигаться. Но уже не столь быстро, как раньше. Его прогоняли. Больше всех бесновался недавний знакомец. Молчал только широкоплечий с копьем - он мерно вышагивал впереди, не сводя с Дмитрия пристального взгляда.

1 Следующая страница


Нукер Тамерлана 2

Дмитрий растерялся. Ему нужна милиция, черт возьми, телефон…
- Эй! - заорал он. И тут в памяти всплыло еще одно восточное словечко. - Я не шайтан, мать вашу! Я русский! Русский!
Упоминание шайтана подействовало не лучшим образом. В ход пошли камни. Дмитрий медленно отступал, уворачиваясь от летящих в него снарядов. Хорошо еще, дистанция между ним и толпой сохранялась приличная, да и не булыжная мостовая под ногами, арсенал оружия пролетариата - камешков немного, да и те невелики. Он оступился, упал, и тут же один из таких маленьких, да острых ударил по плечу - не слабо. Дмитрий вскочил - и схлопотал по голове, из глаз брызнули искры.
- Кончайте! - орал он. - Идиоты!
Широкоплечий с копьем воткнул свое оружие в землю, наклонился к земле и вывернул из песка каменный обломок. “Вот скотина, - с тоской и злостью подумал Дмитрий, - откопал-таки кирпич на мою башку”. А мужик снял пояс, сложил пополам, поместил в середину камень и стал раскручивать над головой импровизированную пращу.
Дмитрий ощутил в груди неприятный холодок. Такого разворота событий он не ожидал.
Плохи дела: если широкоплечий не промахнется, то просто-напросто раскроит ему камнем череп. Остается только атаковать самому. Если они его боятся, то должны обратиться в бегство, даже несмотря на численный перевес. А если побежит он, то далеко на хромой ноге все равно не убежать.
Он правильно угадал момент, когда широкоплечий выпустит камень из пращи, шагнул в сторону, пропуская снаряд мимо, а затем бросился вперед, забыв про больную ногу, колючки и летящие навстречу камни.
Они действительно кинулись врассыпную, остался лишь коренастый со своим копьем. Он выставил оружие вперед и даже попытался ткнуть им, но Дмитрий отбил заточенное жало предплечьем и с размаху влепил храбрецу оплеуху. Не без удовольствия. Тот рухнул как подкошенный.
Дмитрий не чувствовал себя победителем: проблем теперь станет не в пример больше. Он наклонился над поверженным копьеносцем, чтобы проверить, не убил ли сгоряча мужичка. Тот был без сознания, но дышал.
- Черт тебя дери, - сказал Дмитрий с сердцем. - Аллахов придурок. Ну зачем?
Он посмотрел вслед удирающему незадачливому отряду. Господа мусульмане побросали свое “оружие” и неслись так, что только пятки сверкали. Дмитрий вздохнул: он все меньше и меньше понимал, что произошло и продолжало происходить. Вот, например… Он подобрал копье и внимательно осмотрел: самое настоящее боевое оружие, что-то вроде протазана - толстое древко длиной около метра восьмидесяти, листовидный наконечник сантиметров сорока в длину. Наконечник хорошо, со знанием дела заточен - можно не только колоть, но и рубить. Но почему - копье? Он же не в дебрях Амазонии, куда цивилизация проникает лишь в виде очередной бесследно исчезнувшей экспедиции, послужившей главным блюдом на сабантуе местных каннибалов. Почему праща и камень? Самого хилого дробовика не нашлось? В Азии-то? Может, все-таки Африка? Египет, например… Захудалый египетский кишлак, почти не изменившийся со времен фараонов… Да нет, чушь! Но тогда что?
Коренастый очухиваться не торопился. “Похоже, я все-таки переборщил”, - подумал Дмитрий мимолетом. Он смотрел на селение, купающееся в тени деревьев, решая, стоит ли туда идти. Там еда, вода и должна быть связь… Потом снова перевел взгляд на копье, которое продолжал сжимать в руке. Оно ему не нравилось. Будило то нелепое иррациональное чувство, которое он уже испытал ночью. Леденящее ощущение какой-то необратимости и неправильности происходящего с ним. И оно подсказывало, что в селение идти ни в коем случае нельзя.
Логика протестовала. Он может похлопать коренастого по щекам, привести в чувство или попросту взвалить на спину и отнести туда - к людям, к пище, к воде и к своему благополучному возвращению домой из неожиданного и непонятного путешествия. Он продемонстрирует мирные намерения, и все станет на свои места…
Но осуществить все эти благие намерения мешало копье - оно было как чудовищное наваждение. Он боялся этого копья с полированным древком и заточенным наконечником - так же, как некоторые инстинктивно боятся пауков. Без видимой причины, но - до судорог. Он положил копье на землю, рядом с лежащим, надеясь, что, стоит выпустить оружие из рук, - и беспросветное чувство безысходности отпустит.
Он напрасно надеялся. Не отпустило. Наоборот, захватило еще больше.
Почти не помня себя, Дмитрий раздел коренастого, стащив с него штаны и рубаху. Натянул на себя. Шириной порты оказались вполне приемлемы, но едва прикрывали колени. Штаны поддерживались на пояснице грубой веревкой, ни одной пуговицы обнаружить не удалось. Он разорвал рубаху надвое, одну из половин разделил еще на две части и обмотал получившимися лоскутами ноги. Остаток набросил на плечи, чтобы хоть как-то прикрыть от солнца.
“Что ты делаешь? Это же безумие!” - шептал он себе. И не слушал себя.
Закончив приготовления, Дмитрий последний раз кинул взгляд на селение. Он вернулся туда, где бросил мотыгу и кувшин, подобрал их и зашагал через пустыню, забирая от селения вправо. Там тоже виднелась полоса зелени, но она не была похожа на заселенное людьми место.
Копье он оставил. Ни за что на свете он не прикоснулся бы к нему еще раз.

* * *

Зеленая полоса оказалась прибрежными зарослями камыша и рогоза возле настоящей реки с плавным током мутной и желтой воды.
Дмитрий забрался в самую глубину зарослей. Сплетенные корни пружинили под ногами, как старый матрас. Тряпки быстро намокли, он снял их и забросил на плечо. В хлюпающей под ногами воде ссадины защипало. Он продирался сквозь высокий тростник, проваливаясь то по щиколотку, то по колено, пока мутная река не преградила ему дороги. Тогда он повернул и пошел вдоль берега вниз по течению, расчищая путь мотыгой.
Он пробирался сквозь заросли часа три. И неожиданно наткнулся на здоровенного котяру. Сначала Дмитрий его услышал, но не понял, кто это может быть: просто кто-то утробно и коротко взвыл впереди. Звуков в зарослях и без того было предостаточно: невидимые здешние обитатели гукали, щелкали, свистели и орали вразнобой самыми что ни на есть гнусными голосами. Поэтому он и не обратил внимания на предупреждающий вой камышового кота.
Зверь сжался в комок и скалил зубы, прижимая уши к круглой, лобастой голове. Угрожал.
- Да пошел ты! - рыкнул Дмитрий в ответ на грозное ворчание. - Кошак…
Тот грязно-желтой молнией исчез в камышах.
Дмитрий осмотрелся. Похоже, берег здесь поднимался: несмотря на близость речной воды, было относительно сухо. Там, где только что скалил клыки кот, на умятых коленчатых стеблях лежала рыбина в кольчуге крупной желтоватой чешуи: зверь только-только собрался пообедать, но ему помешал непрошеный гость.
Хотя стоило Дмитрию сесть, как под ним захлюпало, здесь все равно было суше - присядь он в каком-нибудь другом месте, сразу бы очутился в воде по самую шею. Он пристроил под бок мотыгу с кувшином и поднял рыбу. Та оказалась еще живой и слабо дернула огрызком хвоста. Приличный сазанчик. Он задумчиво покачал нечаянную добычу на ладони, а затем нащупал мотыгу, перевернул ее наточенным краем вверх и ухватился за скользкую рыбью спину. Тремя движениями он взрезал сазану брюхо, отсек голову и выпотрошил. Скользкие кишки и голову выбросил в реку, потом содрал кожу и принялся обгладывать с костей сырое мясо. Насытившись, он взял кувшин и потряс. Каким-то чудом там еще оставалось немного воды. Дмитрий вылил ее в рот.
Он забросил рыбий костяк в заросли, встал и спустился к реке. Набрал кувшин, вернулся и снова сел, укрепив кувшин рядом. Пусть постоит - муть осядет и можно будет пить.
Тряпки на плече подсохли. Он смочил их принесенной водой, лег навзничь на хрустящую подстилку и положил мокрую ткань на разгоряченное лицо. Стало прохладно и темно.
Из головы не выходило копье - в памяти сами собой всплывали подробности: след былой щербины на широком наконечнике, узор древесины на темном древке…
Сейчас Дмитрий испытывал примерно то же, что и четыре года назад, когда нашел Велемира мертвым в его квартире: странная пустота в голове и щемящее чувство в груди - жизнь продолжается, но это уже совершенно иная жизнь, и назад дороги нет.
И вообще, хватит гадать, как и куда он попал! С этой мыслью он и провалился в глубокий, словно обморок, сон.
Когда он проснулся и пошевелился, тростник громко затрещал, а высохшая тряпка упала с лица.
Вновь наступила ночь. Серп месяца стал еще уже - близилось новолуние, с достойной робота бесстрастностью отметил он.
Кувшин и мотыгу Дмитрий оставил в зарослях, взяв с собой лишь тряпки, которые крепко обвязал вокруг запястий. Речная вода в реке хранила тепло дня. Он нырнул и плыл под водой - пока хватило дыхания, пока от удушья перед глазами не поплыли разноцветные пятна. Вынырнул метрах в двадцати от берега и слабо удивился, что уплыл так недалеко. Отдыхая, он лег на спину, позволяя течению реки нести себя все равно куда.
В темноте река потеряла дневную желтизну и слилась с ночью. Он плыл среди звезд - мерцающих в небе и мерцающих в черной воде. Движения Дмитрий не чувствовал - казалось, он застыл в некой неподвижной точке пространства. Черные - чернее, чем ночь, - берега, зажавшие реку с двух сторон, только усиливали ощущение неподвижности: они словно застыли. Если бы там росли редкие деревья, то можно было бы увидеть, как они проплывают мимо и остаются позади, но неровная линия берега была пустынна. Для Дмитрия берега существовали только как часть ночной тьмы, в которой отсутствовали звезды. И время, казалось, тоже застыло на месте.
С легким плеском он перевернулся на грудь и поплыл неспешным брассом. Он смотрел на узкий месяц, висевший в небе, словно кривая ухмылка Чеширского Кота, и его губы тоже сложились в усмешку.

* * *

Правую ногу неожиданно свело судорогой: он слишком долго пробыл в воде. Какой бы теплой она ни казалась, все равно он замерз. Тело среагировало на боль в сведенной мышце раньше, чем он сообразил, что произошло. Запоздалое сожаление, что при нем нет булавки, родилось в мозгу, когда до берега оставалось метров пять.
Дмитрий выбрался на узкую полоску между водой и крутым глинистым откосом берега и стал разминать сведенную икру. Приведя себя в норму, он встал и огляделся. Прибрежные заросли исчезли, а когда - он не заметил. Лезть в воду снова пока не стоило, и он решил идти берегом.
На узкой полоске мокрой глины ему приходилось прилагать усилия, чтобы устоять на ногах, а подняться по откосу не вышло: сухая глина крошилась и осыпалась, зацепиться было не за что. Преодолев едва треть подъема, он съехал вниз, к воде, подняв облако пыли.
Какое-то время он пробирался берегом, поминутно оскальзываясь и падая в воду в туче брызг. А потом увидел изломанный корень, торчащий из склона, словно чудовищное щупальце огромного осьминога. Корень полз вниз и вновь уходил в откос. Чтобы добраться до него, нужно было преодолеть примерно половину высоты.
С третьей попытки Дмитрию удалось достичь кривой петли корня и вцепиться в нее скользкими от налипшей глины пальцами. Если корень не выдержит, ему придется продолжать путь вплавь. Но корень выдержал, хотя предательски потрескивал все время, пока Дмитрий взбирался по откосу.
Оказавшись наверху, он обвел взглядом окрестности. Глаза привыкли к темноте, и в слабом свете тонкого месяца и звезд он разглядел в отдалении лохматую темную массу, в которой угадал лес. Дмитрий сел, обмотал ступни тряпками и пошел туда.
Вскоре до слуха донесся шелест листвы - с реки тянуло легким ветерком. Под ногами стелились трава и старая листва, временами хрустели сухие ветки. Деревья росли редко, и все как на подбор были с мощными узловатыми стволами и корнями, выпирающими из почвы. Нижний ярус леса занимал раскидистый кустарник.
Место показалось Дмитрию безлюдным. Он решил не забираться глубоко в чащу и, выбрав куст погуще и побольше, забрался в него, лег и свернулся клубком.

Глава вторая. ЗАТЕРЯННЫЙ В ПРОШЛОМ

Кряжистый пришел в себя и зашевелился. Дмитрий с облегчением вздохнул - ну вот, теперь он сможет уладить недоразумение. Мужик закрыл лицо ладонями, медленно сел и помотал головой. Потом стащил с макушки чалму и вытер ею лицо.
- Здорово ты меня приложил, - сказал он на удивление знакомым голосом.
Дмитрий обалдело опустился на песок. Велимир утерся и положил чалму на колено.
- Погоди, - ничего не понимая, сказал Дмитрий. - Ты, же умер. Четыре года назад. Я нашел тебя…
- Умер, - согласился Велимир, улыбаясь.
- Хочешь сказать, что и я тоже?
- Нет, - возразил Велимир все с той же улыбкой. - Ты жив. Но все равно что умер.
- Не понимаю. Как это?
Велимир огляделся.
- Ага, вот оно. - Он потянулся и подобрал с песка копье с широким листовидным наконечником. - Видишь? Так.
И с неожиданной легкостью сломал толстое древко, которое оглушительно треснуло - почему-то над самым ухом…

* * *

Его разбудил громкий треск возле самой головы. Дмитрий стремительно вскочил на ноги и лишь потом сообразил, что подниматься как раз не следовало бы. Наоборот, надо было затаиться под прикрытием кустарника.
Мальчишка лет пяти-шести в ярко-алой длинной рубахе, зеленых шароварах и белой шапчонке на бритой голове смотрел на него, широко раскрыв рот и выпучив карие миндалины глаз. В следующее мгновение из раскрытого рта мальчишки вылетел пронзительный визг и он умчался со всех ног, истошно вереща на бегу.
Дмитрий выбрался из кустарника и подошел к валявшемуся на земле предмету, который бросил бежавший пацан. Это оказался медный таз - по красной меди шел чеканный узор: переплетенные стебли, листья и цветы. Потом он заметил оструганную палочку сантиметров двадцати в длину, к середине которой был привязан длинный синий шнурок, шедший от валяющегося тут же мотка. Рядом лежал мешочек.
Дмитрий поднял его и заглянул внутрь - какое-то зерно. Он сложил палочку, моток и мешочек в таз и сел рядом, вперив взгляд в узор на коре дерева, росшего на самом краю полянки. Потом поднялся, взял таз и решительно захромал вслед убежавшему мальчишке.

* * *

- Дэв! В саду дэв! Помогите! - Улугбек бежал и падал, поднимался и снова бежал. Он не оборачивался - боялся, что если вновь увидит чудовище с дико горящими глазами тигра, то ноги откажутся служить.
Пронзительные крики царевича переполошили всех - на отчаянные призывы о помощи со всех сторон спешили садовники, - нукеры, слуги и рабы. Улугбек споткнулся и во весь рост растянулся на садовой дорожке. Когда мальчик поднял серое от страха и пыли лицо, вокруг него собралась целая толпа. И тогда царевич с облегчением расплакался.
- Дэв! - крикнул он, кривя плачущий рот, и показал дрожащим пальцем: - Там…
Его подхватили на руки; он, торопясь и глотая слова, рассказывал, что тайком пошел в глухой уголок сада, чтобы наловить птиц, а там в кустах оказался дэв. Громадный, как гора, и страшный, как Иблис.

* * *

Дмитрий услышал людей раньше, чем увидел. Он не стал прятаться, а вышел на прогалину и остановился, протягивая на вытянутых руках брошенный мальчишкой тазик.
Их было пятеро - этаких оживших музейных манекенов, приземистых, смуглых человечков, вооруженных копьями, в доспехах и шлемах. И у каждого на боку длинный, слегка изогнутый тесак.
Он смотрел, как они приближаются, борясь с желанием развернуться и кинуться прочь - туда, где несет свои желтые воды река. Броситься в нее прямо с откоса. И плыть, плыть…
Заметив его, они остановились и коротко посовещались. Потом распались в короткую цепь и стали приближаться, держа наготове копья.
Он медленно поворачивался, чтобы не упускать их из виду.
Воины вышли из-под деревьев и уставили на него копья. Напротив Дмитрия стоял широкоплечий молодчик с раскосыми монгольскими глазами и вислыми редкими усами. Его копье было украшено красным бунчуком, а из-под круглого шлема выползала на плечо косица. Молодчик щерил гнилые зубы и грозил ему толстым, смуглым пальцем. Потом он прокричал что-то гортанным голосом.
- Салям алейкум, - проговорил Дмитрий. - Салям алейкум…

* * *

- Улугбек, ты останешься со мной, - велела Биби-ханым внуку.
Мальчишка обиженно надул губы, но перечить не стал. Уселся возле ее ног и подпер щеку ладошкой. Биби-ханым не поверила его рассказу. Дэв. Выдумает тоже! Сколько она лет прожила, а сколько он! Начитался сказок. От книг за уши не оторвать. Дай волю, дни и ночи напролет за книгой просиживать будет.
Она сделала знак рабыне-персиянке. Рыжеволосая и синеглазая рабыня поднесла най к губам и заиграла. Биби-ханым умиротворенно прикрыла веки. Искусная свирелыцица. Мастерица. Сквозь смеженные ресницы Биби-ханым взглянула на Улугбека. Тоже заслушался. Вот-вот, пусть посидит и послушает. Траль ная оборвалась фальшивым писком. А на смену свирели раздался отчаянный и многоголосый визг рабынь.
- Бабушка… - вскрикнул Улугбек.
Биби-ханым расширившимися глазами смотрела на появившееся около беседки чудовище. Человекоподобная тварь была трех аршин росту и вся покрыта потрескавшейся охряного цвета коростой и кровью. Услышав визг рабынь, чудище повернулось, и Биби-ханым увидела остекленевшие круглые глаза, горящие адским зеленым пламенем.
Рабыни завизжали еще громче и забились в дальний угол беседки. Лишь персиянка бросила най и подползла к Биби-ханым, прошептав: “Я здесь, моя госпожа”.
Чудовище отвернулось и, как завороженное, уставилось на фонтан, в струях которого беззаботно прыгали деревянные, расписанные красным и золотом шары. Оно сделало нерешительный шаг в сторону фонтана и вдруг вновь остановилось, на этот раз привлеченное расписанными в яркие краски стенами дворца.
На дорожке появились двое нукеров охраны. Один размахнулся и метнул копье. Чудовище словно очнулось от спячки и ловко увернулось. Рабыни вновь зашлись заполошными криками: копье с треском впилось в столб беседки.
Тварь, прихрамывая, быстро двинулась навстречу нукерам. Извернулась, уходя от удара меча, и влепила хлесткую оплеуху метнувшему копье нукеру. Тот завертелся волчком, рухнул и застыл. Второй напал на чудовище, гоня его копьем. Тварь отступала, уходя от удара, а затем изловчилась, перехватила копье и выдернула из рук - нукер не удержал равновесия, его по инерции кинуло на тварь, а та наградила воина стремительным, встречным тычком широкой ладони в лоб. От удара нукер покатился кубарем. Перевернувшись два раза, он остался лежать.
Чудовище отбросило копье в сторону и медленно пошло к беседке.
Биби-ханым замерла. Деваться было некуда: кругом живая изгородь, а единственный путь к бегству перекрывает ужасная тварь.
- Бабушка! - дико завизжал Улугбек.
Он вскочил на ноги, выхватил из ножен на поясе кинжал и с сиплым визгом кинулся на дэва.
Крик застрял в горле у Биби-ханым. Она беспомощным жестом подняла руку ко рту.

* * *

Дмитрий не помнил, как сюда попал. Он вообще ничего не помнил - с того момента, как… Он даже не мог вспомнить, с какого именно момента. В памяти всплывали какие-то перекошенные рожи. И еще - чувство беспросветного тоскливого отчаяния, которое гнало его куда-то, а куда - он тоже не знал.
К нему приближался исходящий сиплым визгом маленький комок. “Ребенок. И очень испуган”, - мелькнуло в сумеречном сознании.
Дмитрий легко ушел от кинжала. Малыш потерял равновесие и стал падать, но Дмитрий не дал - подхватил. Тот отчаянно забился и вдруг обмяк, выронив кинжал. Дмитрий узнал пацана - тот самый, что убежал от него, бросив свой тазик.
- Не бойся, - сказал ему Дмитрий. - Я тебе ничего плохого не сделаю.
Держа мальчишку на весу, он посмотрел по сторонам: какой дурак отпустил пацаненка без присмотра? И увидел старуху в красном широком платье, сидящую на возвышении в просторной беседке - руки по локоть в толстых браслетах, на шее тяжелое ожерелье. Старуха взирала на него с ужасом. Возле ее ног сжалась молодая рыжеволосая женщина в синем платье - под цвет васильковых, тоже наполненных страхом глаз.
“Цыганка, что ли?” - удивленно подумал он.
- Бабка твоя? - спросил он мальчишку. И, не дожидаясь ответа, которого все равно бы не понял, пошел к старухе, протягивая ей пацана.

* * *

Стрелы, направленные ему в спину, готовы были сорваться с тетив, но не сорвались.
Пелена спала с глаз Биби-ханым. Чудовище? Разве кровожадное чудовище остановится перед тем, чтобы разорвать ребенка на куски?
Человек - громадного роста, весь перемазанный в крови и грязи - протягивал ей Улугбека. Глаза внука остановились от страха, но и глаза этого невероятного великана были полны детского испуга, словно он боялся мальчика ничуть не меньше. На грязных, измазанных глиной щеках две дорожки: слезы текут двумя ручейками.
Биби-ханым проворно поднялась.
- Остановитесь! - крикнула она. - Оставьте его! Это человек!
Старая царица поспешила навстречу великану. Тот остановился, опустил Улугбека и подтолкнул его, направляя к бабке. Мальчик пошатнулся на неверных от пережитого ногах и сел на дорожку. Великан устало сел рядом с ним.
Биби-ханым подошла ко внуку и опустилась на корточки рядом.
- Молодец, - сказала она с одобрением. - Дэва не испугался. Обязательно скажу дедушке, какой ты храбрый.
Улугбек хотел ответить, но вместо этого икнул. Биби-ханым потрепала его по щеке.
- Поднимайся. Пойдем к твоему дэву, посмотрим на него.
Она поднялась и оделила хмурым взглядом нукеров.
- Храбрецы, - насмешливо бросила Биби-ханым и указала на Улугбека. - Ладно, он еще мал и несмышлен. А вы-то? Это же дивана. Юродивый. Кто первым обидел несчастного? Из-за кого он лишился и того малого ума, что дал ему Аллах? Отвечайте!

* * *

Он действительно балансировал на грани того, чтобы сойти с ума. Смутные подозрения, плавающие в самой глубине сознания, оказались реальностью. Это открытие буквально раздавило.
Он горстью сгреб с дорожки песок и пересыпал его с ладони на ладонь, глядя, как течет розоватая струйка, и пытаясь осознать, реален этот песок или нет. Он слушал тихий шорох сыплющихся песчинок и морщил лоб, размышляя, настоящий ли этот шорох.
Он помнил, что когда-то давным-давно пошел в стоматологическую поликлинику, чтобы вставить зуб, потерянный тоже давным-давно… Но эти воспоминания казались ему сейчас зыбкими и неточными, словно все это доподлинно происходило, но не с ним, а с кем-то другим, очень на него похожим…
Весь его мир сузился до одного вопроса: что происходит? Что это за страна? Что за мир?
И было еще одно “что” - не вопрошающее, а утвердительное: что он никогда в жизни не узнает, что же с ним произошло в поликлиническом кресле.
Промежуток времени, начиная от встречи с пятью нукерами и кончая тем моментом, когда он подхватил на руки падающего ребенка, вообще выпал из памяти. Он не помнил, что сломя голову бежал по саду, а его пытались остановить и схватить. Его пытались и убить, но он не помнил и этого.
Будь он в твердом сознании, ему бы, наверное, не удался стремительный и сокрушительный вояж по садовым аллеям. Но он почти сошел с ума.
И это его спасло. Юродивых обижать нельзя. Ибо обидеть убогого - значит прогневать Аллаха… А еще его спасло то, что он никого не убил нечаянным ударом.
За его спиной рядили и гадали: кто такой и откуда взялся?
А он сидел и пересыпал с ладони на ладонь песок, словно важней этого занятия ничего на свете не существовало. Он больше не чувствовал опасности.
Его похлопала по плечу старуха. Не та, в краевом широком платье, которой он отдал ребенка, а другая. Она словами и знаками предлагала идти за ней. Слов он не понял, знаки же разгадал. Послушно поднялся и зашагал, дотрагиваясь до всего, что попадалось по дороге: потрогал красный бутон цветка, понюхал; сорвал лист с куста, растер его в пальцах. Мохнатая и полосатая оса долго кружилась над ним, а потом села на грязную руку. Он не согнал. Она переползла по руке на плечо и, не ужалив, улетела. Он с напряженным лицом следил за насекомым, а когда оса сорвалась с плеча, резко остановился, провожая ее взглядом.
За ним и старухой в отдалении следовали любопытные. Но из осторожности не приближались.
Аллея привела к горбатому мостику, перекинутому через неширокий канал с прозрачной водой. Увидев воду, Дмитрий обогнал старуху и прыгнул - высохшая глина, в которой он измазался, взбираясь по откосу речного берега, стянула обожженную солнцем кожу, и он уже не мог терпеть зуда, к которому прибавилась саднящая боль от порезов, полученных во время нескольких схваток.
Канал оказался глубиной по колено. Не обращая внимания на удивленное восклицание старухи и оханье зевак, он стал смывать с себя грязь и кровь. Вода в канале была проточной, и вниз по течению поплыли мутные клубы. Вымывшись, он долго и жадно пил, зачерпывая воду обеими ладонями. И вдруг увидел собственное отражение: поперек грудb шел длинный, неглубокий порез. Откуда это?
Когда он вылез из канала, старуха стояла, что-то бормоча. Он терпеливо ждал, когда она пойдет дальше. Стоял и щурился на солнце.
Наконец там, куда она привела, ему дали хлеба и мяса. Он сел прямо на землю и набил рот: вторые сутки он почти ничего не ел. Старуха торопливо ушла. Его обступили, уже не стесняясь, и следили, как он пожирает мясо с хлебом, обсуждая каждое его движение. Неожиданно толпа раздалась. На него упала тень. Он оторвался от еды и поднял голову.
Они снова стояли перед ним: старуха в красном широком платье и маленький мальчик, который его испугался. Бабка смотрела на него, поджав губы, а карие мальчишеские глаза светились восторженным любопытством. Мальчик больше не боялся.
Дмитрий растерянно улыбнулся мальчишке. Тот в ответ засмеялся, дернул бабку за рукав и быстро заговорил.
Дмитрий взглянул на кусок темного мяса и хлеба, которые держал в руках, и вцепился в них зубами.

Глава третья. ТАМЕРЛАН

Много пленных мастеров согнал в Самарканд эмир Тимур, и они трудились денно и нощно, украшая его столицу. Сначала столицей был Кеш, но в конце концов Тимур предпочел, чтобы под его властной рукой расцвел Самарканд. Он выстроил цитадель и обнес город крепостными стенами, разбил вокруг стен сады, тянувшиеся на множество фарсахов. Многолюден стал Самарканд и многоязык. Не всем хватало места под крышами, и люди жили прямо под деревьями.
Но столица редко видела эмира. Его воинственный дух не знал покоя: разгромив одного противника, он уже думал о другом. Походы следовали один за другим. А однажды Тимур дал зарок семь лет не входить в Самарканд - и сдержал слово. Но даже когда пришел к концу срок обета, Тимур не баловал Самарканд присутствием. Эмир не любил прятаться за городскими стенами и предпочитал жить в загородных дворцах, которых тоже понастроил во множестве среди садов.
Кроме войны Тимур считал достойными мужчины три занятия: охоту, пиры и игру в шахматы. К последней он благоволил настолько, что его четвертый сын при рождении был наречен Шахрухом.
Тимур мог провести за шахматами целый день, играя с сеидами и учеными людьми, что состояли у него на содержании. Однажды мала показалась Тимуру обычная доска из шестидесяти четырех клеток, и он придумал свои шахматы - большие, с доской из ста сорока четырех клеток, с дополнительными фигурами - верблюдом, жирафом, лазутчиком и барабанщиком-трубачом. Придворный шахматист Тимура Алаэддин ат-Табризи, более известный под псевдонимом Али Шатранджи, которого, явившись ему во сне, обучил искусству игры сам Аллах, был сильнейшим из мастеров. Играл он и на обычной шахматной доске, и на большой Тимуровой, и на нескольких сразу. И никогда не проигрывал.
Эмир содержал пышный двор, при котором было много образованных людей - цвет мысли своего времени, ученые и писатели, художники, зодчие и музыканты. Его империя должна была служить образцом всему мусульманскому миру. Кто-то приходил к нему сам, ища лучшей доли, кого-то он привозил из похода, захватив в плен. Если человек представлял для Тимура какую-то ценность, то судьба его была решена. Неважно, что сам Тимур не умел читать и писать. Зато он умел воевать и править. Прочесть и написать за него могут и другие. Тимур был неграмотным, но не был невежественным, и его вопросы, когда он участвовал в диспутах с богословами и учеными, частенько ставили их в тупик.
Он был умен, хитер и двуличен, и в то же время простодушен и прям, как лезвие собственного меча. Он убивал сотнями тысяч и терпеть не мог, когда при нем говорили об убийстве и кровопролитии. Он ненавидел ложь и лесть, но мог, не моргнув, выслушать вопиющую дерзость, если она шла от чистого сердца и произнесший эти слова верил в свою правоту. Тимур любил правду, какой бы она ни была.
Он создал империю и следил за нею, как рачительный хозяин. Как бы далек и длителен ни был его очередной поход, возвращаясь, он строго спрашивал с тех, кому в свое отсутствие доверил управление государством. Он был въедлив и проверял каждую мелочь, вплоть до гвоздей, пошедших на строительство новой мечети. Не потому, что не доверял людям, которые были преданы ему душой и телом, а потому, что иначе не мог. Он не был скуп, просто империя являлась детищем его жизни, единственным достоянием, которое он хотел передать внукам. Не сыновьям, а внукам. Ибо было ему пророчество, что семьдесят поколений его потомков будут царствовать после него. Он создавал империю для них, а не для себя.

* * *

Тимур охотился и пировал два дня подряд - краткая передышка перед грядущим походом в Индию, где много золота и его нужно взять. Два дня пиров - сущая безделица. Он мог пировать неделями, если была к тому охота, и притом сохранять трезвую голову. Он охотился, пировал и менял резиденции - не мог долго сидеть на месте, словно постоянно находился в походе, не прекращающемся ни на миг.
С коня Тимур соскочил сам. Нелегко это сделать, когда правая нога, ужаленная в молодости сеистанской стрелой, с той поры так и застыла полусогнутой. И правая рука тоже не гнулась в локте. За годы он настолько свыкся со своим увечьем, что не замечал его. И горе было тому, кто с дури сунулся бы помочь ему сойти с седла.
Он захромал по садовой аллее, делая широкую отмашку правой рукой. Скособоченная долговязая фигура подпрыгивала на каждом шагу, лишь голову Тимур держал гордо и прямо, выпятив рыжую с проседью бороду.
Свита потянулась следом. Тимур был выше всех минимум на голову - за глаза его звали не только Хромым, но и Длинным.
- Дедушка! - зазвенел высокий мальчишеский голосок.
По аллее вприпрыжку несся Улугбек, прислуга едва поспевала за ним. Мальчик с ходу наскочил на Тимура и зарылся лицом в кафтан, вдохнув приятный запах лошадиного пота и степного ветра.
- Славная была охота, дедушка? - звонко спросил Улугбек и, не дожидаясь ответа, зачастил: - А у нас сегодня такое приключилось… Я убежал в сад и увидел там его. Я подумал, что он дэв, и страшно испугался. А бабушка сказала, что он не дэв, а юродивый. Он просто в сад забрался. Он такой громадный, с красной кожей и очень сильный. Прямо как ты. И глаза у него зеленые, как у тебя. Я на него с кинжалом напал. Я бабушку защищал, а он ничего мне не сделал. Правда, я храбрый? Он такой сильный: махнет рукой - и нукер вверх тормашками летит. Они его обидели и испугали. А он странный и смешной… Я никогда таких, как он, не видел… Бабушка хочет, чтобы он ушел, а я - чтобы остался… У меня будет самый настоящий дэв. Я его так и назову: Дэв. Ни у кого нет своего дэва, а у меня будет. Пусть он останется, дедушка, а? Почему бабушка сначала сказала, что он юродивый, а теперь молчит и сердится, когда я о нем спрашиваю?

Предыдущая страница 2 Следующая страница


3 Олег Кулаков

Рыжие брови Тимура сошлись у переносья. О ком ему рассказывает Улугбек?
- Погоди, Улугбек, - остановил Тимур поток слов, льющихся из мальчика. - Пойдем. Расскажи все с самого начала. Спокойно расскажи. Я пока ничего не понял из того, что ты мне тут наговорил. Ведь ты же царевич, а трещишь, как базарная торговка.
- Хорошо, дедушка, - Улугбек сразу посерьезнел и приосанился. - Не сердись. Я больше не буду трещать.
- И хорошо. Пойдем.

* * *

Дмитрий сидел у стены небольшой пристройки, прячась в тени стены от жары и солнца.
Мир рухнул. Навеки. Он не грезил и не спал, и все, что происходило вокруг, - происходило наяву: люди в одежде, которой место в музеях; и допотопные телеги на двух больших колесах с толстыми спицами; и земляные печи, из чьих разверстых пастей тянулся дымок и крепкий дух свежеиспеченного хлеба; и большие котлы, поставленные на огонь прямо под открытым небом, в которых булькало мясо только что зарезанных баранов. Он закрыл глаза, чтобы ничего не видеть, и уткнулся горящим лбом в сложенные на коленях руки. Его никто не тревожил, не пытался догнать или прогнать. Он не знал, почему вдруг его оставили в покое, но не очень-то верил, что спокойствие будет долгим.
Состояние аффекта прошло. Навалилась слабость. И апатия.
Прижавшись к стене, Дмитрий просидел несколько часов, не чувствуя времени, ни разу не подняв головы. Ему было совершенно безразлично, что и как с ним дальше будет. Он тихо шептал самому себе:
- Как же так, а? Черт …Как же так?
Он не видел того, что происходит вокруг, но слышал: шаги, топот копыт, скрип колес, тупые удары мясницкого топора по туше, бормотание незнакомой речи, выкрики, взрывы смеха, визгливую ругань.
Но вот чей-то голос прозвучал совсем рядом. Он поднял лицо и узнал бабку, которая привела его на кухню. Ей снова было что-то надо. Старуха, присев перед ним, манила рукой. Он снова пошел за ней, но вдруг, увидев четверку воинов, остановился: предыдущая встреча с оружными людьми не оставила по себе приятных воспоминаний, а дальше в памяти зиял провал. Однако воины лишь пристроились позади, как почетный эскорт. Дмитрий не оглядывался, но слышал их дыхание, металлическое бряцанье и скрип кожи.
Бабка семенила впереди. Дмитрий смотрел, как под желтым платьем поршнями ходят острые старушечьи лопатки. Мешковатое платье было выткано по подолу синим узором, на седых волосах чернел платок, шитый белыми нитями. Из-под платья выглядывали красные шаровары. Остроносые красные туфли не имели каблуков и задников, и Дмитрий видел мелькающие темные пятки.
После восьмого или десятого поворота аллея вывела к квадратному бассейну, возле которого был разбит шатер: матерчатая крыша поддерживалась десятком ярко расписанных в лазурь и золото столбов. Старуха оглянулась, вновь поманила его и заторопилась, а перед входом в шатер упала на колени, ткнулась лбом в землю и отползла в сторону. Из-за плеча оглянулась на Дмитрия и похлопала ладонью рядом с собой: встань, мол, сюда. Он шагнул вперед и занял указанное место. Старуха шустро отползла на карачках назад, и он потерял ее из виду.
В павильоне собралось человек двадцать. Все мужчины. Сидели полукругом. От ярких одежд и украшений рябило в глазах. Чалмы, колпаки, бороды, бородки… Взгляд Дмитрия выхватил из ряда сидящих смуглую физиономию с крючковатым носом, изуродованную ползущим по щеке длинным шрамом. А вот мальчишка лет четырнадцати в блестящем алом халате и такой же чалме… Парча - так и просится словцо на язык…
В глубине сидел на возвышении рыжебородый старик в белой рубахе и красных переливающихся широких штанах, заправленных в красные же сапоги. На макушке его высился смешной белый колпак, похожий на клоунский: даже красная горошина имелась на острие. Морщинистое, смуглое лицо с полными и хорошо очерченными чертами крупного рта под нависающими рыжими усами. Борода клином, тоже рыжая, с сильной проседью. Брови густые, кустистые, и опять же рыжие. В ушах большие серьги, по-видимому, золотые. Он сидел, перекосившись на левую сторону, опираясь локтем на небольшую подушку. Правую ногу он вытянул вперед, а правая рука свесилась вдоль тела. А рядом стоял старый знакомец Дмитрия - мальчишка, которого он напугал нынче утром в саду. На какой-то миг старик удивленно приоткрыл рот и расширил раскосые глаза, и Дмитрий увидел, что они отливают бутылочной зеленью. Потом рыжебородый снова закаменел лицом.
Дмитрию старик кого-то неуловимо напоминал. Кого-то знакомого. Память у него была неплохая и подсказывала, что именно это плоскоскулое лицо с бородой клинышком он знает, причем довольно хорошо, а не просто видел когда-то мельком. Но что-то мешало вспомнить, где и при каких обстоятельствах он мог видеть эту физиономию. В одуряющем мареве, что плыло у него в мозгу, сконденсировалась одинокая трезвая мысль: если он, черт возьми, действительно в прошлом, то каким образом…
И вдруг старик поднял правую руку и положил на плечо мальчишки. Нелепый жест: он не согнул руку в локте, как сделал бы любой нормальный человек, а поднял, словно негнущуюся кривую палку. Так вот в чем дело! Нога старика тоже не может согнуться в колене - потому-то он так и сидит.
Вдруг Дмитрий понял, что мешает ему узнать этого рыжебородого - как раз цвет бороды. И сразу же узнал. Сколько раз он видел бюст этого старца у себя на письменном столе! Последние несколько лет - каждый день. Гипсовый бюстик, окрашенный под бронзу.
Словно наяву перед его глазами появилась большая полосатая ящерица с высунутым из пасти черным, раздвоенным на конце языком. Средняя Азия…
- Тамерлан?! - удивленно и громко произнес Дмитрий. - Тимур?!
И захохотал. А потом глаза его закатились, и он рухнул, потеряв сознание.

* * *

Юродивый возвышался над землей, как осадная башня. Бычья грудь с выпирающими мышцами, мощные длинные ноги и руки, чьих мускулов не обхватит человеческая рука. И пустая, светлая зелень глаз, словно обращенных внутрь. А потом он пал ниц, раскинув громадные руки. Упал, выкрикнув имя. Его имя.
Тимур пошевелился и снял руку с плеча внука.
- Что с ним?
Нукер-охранник наклонился над распростершимся громадным телом.
- Лишился чувств.
- Понятно, - сказал Тимур тихо и добавил громко, для всех: - Понятно?
Одной легендой больше, одной меньше. Что выдумают говорливые языки сеидов? Пришло чудище, напугало всех, а увидев его, эмира, рухнуло без чувств. Хорошо.
“Бабушка сердится…” Слова внука, но Тимур понимает, что кроется за сердитыми отповедями старой жены. Откуда он взялся, этот “дэв”? Откуда пришел в Чинаровый Сад? Будь он пленником, приведенным из похода, - разве он мог бы оказаться никому не известным? Нет. Молва о подобном творении Аллаха летела бы быстрей стрелы. И, конечно, достигла бы ушей Тимура. Десять воинов разметал великан, сломал пару рук и тройку челюстей. А мог бы убить - силу-то видно в человеке сразу. Малого же ребенка не тронул. Юродивый…
- Дедушка, а почему он обрадовался, когда тебя увидел? - спросил удивленный Улугбек. - Даже засмеялся от радости.
Тимур улыбнулся внуку.
- Устами юродивых говорит Аллах, - сказал он. - А ты помнишь, как меня величают?
- Помню, - гордо ответил Улугбек. - Ты - Щит Ислама.
- Вот поэтому он и обрадовался, - назидательно сказал Тимур.
А сам смотрел на могучие плечи великана.
- Откуда его привели сюда? - спросил он нукера.
- С кухонь.
- Отнесите его назад, - велел Тимур.
Он поднялся. Еще раз взглянул. И добавил:
- Следите, чтобы не ушел никуда из сада.
Четверо воинов подхватили Дмитрия и унесли.

* * *

В темной, стоячей воде бассейна собственный силуэт казался ему вырезанным из черной бумаги. Дмитрий поболтал ногами в воде. Отражение заколебалось и распалось на несколько пятен.
- Тамерлан… - произнес он тихо. - Вот те раз…
В ночном саду громко звенели цикады. Листья кустарника, росшего вблизи бассейна, были обильно усыпаны бледно-зелеными светящимися капельками светляков.
В том, что он узнал Тамерлана, не было ничего удивительного: хромоногий и рыжий среднеазиатский полководец занимал в жизни Дмитрия особенное место. Так уж получилось…
В детдоме у него был ровесник по имени Тимур - рыжий и толстый пацан. Толстый даже на детдомовских харчах. До пятого класса у него было прозвище Жаботинский, коротко - Жаба. А потом… Потом он неудачно спрыгнул с ветки дерева и подвернул ногу. Захромал, естественно. И, как на грех, на следующий день после его неудачного прыжка был урок истории, на котором историчка стала рассказывать о Хромом Тимуре. Как они ржали! Чем, кстати, довели Людмилу Николаевну (да, так ее звали) до белого каления. Зато Жаба после этого урока стал Тамерланом…
Это был первый случай, когда судьба столкнула Дмитрия с Тамерланом. А второй…
Техникум. Кабинет, в котором проходили уроки обществоведения, диалектического материализма и истории. Большие черно-белые фотографии в тонких алюминиевых рамочках - реконструкции по черепу. Неандертальский мальчик. Иван Грозный. Князь еще какой-то древнерусский - то ли Ярослав, то ли Владимир Красно Солнышко. А четвертый от угла - Тамерлан. И прямо перед его столом. А за четыре года техникума Дмитрий успел изучить Тамерланов бюст до мельчайших подробностей. Честно говоря, эти фотографии реконструированных знаменитостей нужны были в классе как собаке пятая нога, но долговязый и очкастый преподаватель истории был, похоже, слегка помешан на Герасимове и его реконструкциях. И вылепил Герасимов Тамерлана, надо сказать, так, словно живого видел.
И, наконец, Велимир… Покойный испытывал к Железному Хромцу такое уважение, что на его письменном столе уменьшенная копия бюста Тамерлана (опять же реконструкция Герасимова) играла роль пресса. Ну да, конечно: Тамерлан был страстным любителем шахмат и, по отзывам современников, весьма сильным игроком, так что гроссмейстер Салтыков не мог не испытывать к его персоне уважения. Однажды Дмитрий зашел в Дом Книги и увидел там неприметный том в коленкоровой обложке с единственным словом, написанным желтыми буквами, стилизованными под арабский шрифт. Тамерлан. Рука сама потянулась к кошельку. Он купил книгу и преподнес Велимиру. Старик остался доволен.
Дмитрий усмехнулся. Да, неудивительно, что он узнал Железного Хромца. К тому же в средние века в Азии был только один-единственный хромой, сухорукий и рыжеволосый воитель… Если только память не подводит. Средние века… А какой именно век? Он напряг память. После смерти Велимира бюст и книга перешли к нему, Дмитрий ее прочитал, но цели вызубрить наизусть перед собой он не ставил. Так, кое-что вспоминается… Тринадцатый век… Или четырнадцатый?
“Черт его знает! О чем я думаю?!”
Дмитрий поразился собственному спокойствию. Сидит себе и мирно размышляет, в каком веке жил рыжебородый хромец по имени Тимур, славный тем, что обожал резать головы и складывать из них башни. В назидание и устрашение. Да и хрен с ним, с Тамерланом-головорезом. Страшно, что Дмитрий откуда-то знает: это конечная остановка невообразимого и фантастического перемещения. Билет в один конец. Обратный можно будет купить лишь через несколько веков, когда построят кассу. Он застрял здесь без надежды на возвращение. Может, конечно, где-то в глубине мозга и прячется память о том, как произошел “перелет” в прошлое… Но сейчас Дмитрий не в силах ничего изменить. Следовательно, остается лишь один вопрос: что будет делать в прошлом дипломированный инженер-радиоэлектронщик? Осчастливит Хромого Тимура чудом - наладит телеграфное сообщение между эмиром и его гаремом?
Дмитрий невольно улыбнулся. Тоже мне, янки при дворе короля Артура… А если серьезно? Что ему тут делать, в совершенно чужом мире? “Странно, - вдруг подумал он, - такое ощущение, что вся моя жизнь, с самого рождения, была просто подготовкой к этому моменту. К провалу в прошлое. Абсурд, но ничего другого просто не лезет в голову”.

Глава четвертая. РЕШЕНИЕ

Я - человек, добившийся всего, чего хотел. В этом, наверное, в первую очередь помогла озлобленность на мир, принявший меня так негостеприимно: мать, которой я никогда не видел, оставила меня в роддоме.
Я - детдомовский мальчишка: без отца, без матери, без ласки и любви. Сколько я себя помню, меня окружали такие же обездоленные изгои без причины. И воспитатели, выполнявшие рутинную работу. Возможно, когда они ее выбирали, юношеский идеализм и сострадание были им не чужды. Но время уходит, а с ним уходит и юношеский пыл. Может, и существуют те, кто умудряется сохранить в себе человечность до самой смерти. Может быть… Но на мою долю их не досталось. Имя и фамилию мне дали в роддоме, а отчество пришлось выбирать самому.
Спустя годы я начал подумывать, что, может быть, не так уж прав в оценках собственного детства и людей, которые меня окружали. Дети должны быть жизнерадостными, а я таким не был: осознал в четыре года, что я брошенный матерью ребенок, и стал таким, каков есть до сей поры - “вещью в себе”. Я был трудным ребенком - вряд ли кто-нибудь из воспитателей мог похвастать, что он нашел ко мне подход. И настоящих друзей в детдоме у меня не было. Возможно, я просто одиночка по характеру; или - был взрослее сверстников, чьи игры и разговоры меня никогда не интересовали…
Я достаточно рано понял, что если не подавлю в себе злости, то кончу плохо. Поэтому моя “трудность” ограничивалась педагогическими проблемами: замкнутость, отчуждение от сверстников. Все душеспасительные и воспитательные беседы со мной заканчивались одним: я смотрел на воспитателя, который в очередной раз пробовал раскусить крепкий орешек, читая в моем спокойном взгляде: “Ну и зачем вы мне говорите всю эту ерунду?” Но учился я неплохо, любил читать, и в конце концов меня оставили в покое, потому что были и другие, куда более “трудные”.
Достаточно рано я обнаружил, что судьба благодарна, если на ней не висят бесполезным грузом, а пришпоривают, задавая нужное направление. И, надо сказать, боков ее я не жалел. Не знаю уж, кого за это благодарить, - планиду или безвестных родителей, - но кое-что, кроме потрясающе белесой внешности, я получил прямо от рождения.
Я очень силен физически. Почти неправдоподобно. Не знаю даже, с кем сравнивать… С Ильей Муромцем - вроде бы чересчур (хотя называли меня и так). С Иваном Поддубным? Я читал, что он мог рвать цепи. Не пробовал, но вот разорвать надвое или скатать в трубочку пятирублевую монету - это без особой натуги.
Однажды я чуть не убил человека. Другие детдомовцы достаточно рано сообразили, что лучше всего меня не трогать. А вот наш запойный физрук, который пришел на место прежнего добродушного старика, ушедшего на пенсию… Представления не имею, как он умудрялся удерживаться на должности преподавателя физкультуры. Вероятно, другой кандидатуры не нашлось. Он считал, что для такого отребья и бестолочи, как мы, нет лучше воспитательного средства, чем хорошая оплеуха. Бывший боксер в среднем весе, он хорошо умел их давать. Однажды тихий задохлик по имени Леша лег после такой оплеухи в нокаут. И я не выдержал. Физрук - даже не хочу вспоминать его имени - ударил и меня. Только мне его удар был не столь чувствителен. Сначала я хотел ответить кулаком, но в последний момент передумал, схватил его за ворот и мотню, поднял над головой и бросил на пол спортзала.
От колонии для несовершеннолетних меня спасла завуч Елизавета Васильевна - предпенсионного возраста тетка с замашками “товарища старшины” из анекдотов. Я очень любил читать, а она вела литературу. До этого случая я даже не подозревал, что был, оказывается, ее любимцем. Мне кажется, что никакие свидетельства одноклассников не спасли бы меня от незаслуженной отсидки. Но, может, я ошибаюсь: трудно ведь поверить, что четырнадцатилетний подросток взял да и грохнул об пол, как мешок с тряпьем, взрослого мужчину. Правда, в четырнадцать мой рост уже перевалил за метр восемьдесят.
В больнице физрук лежал долго, а по возвращении с работы вылетел незамедлительно. Я стал живой легендой местного значения. Самые лютые недруги стали вдруг лучшими друзьями. Но история эта послужила уроком: я осознал, что могу убить человека, просто ударив.
После восьмого класса я поступил в радиотехникум, а по окончании меня сразу же забрали в армию. Я знал, что мне светят десант или флот: росту во мне уже было метр девяносто восемь. И не ошибся - стал морпехом.
Обычно десантники окружены неким романтическим ореолом - бой-парни, которым море по колено. Мол, десантник в одиночку способен такого наворотить… Я бы так не сказал. Солдат срочной службы, даже если он десантник - обычное пушечное мясо. Разве что подготовлен чуть лучше пехотинца. А уж мягкотелому обывателю, который делит время между работой, телевизором и сном, десантник-срочник действительно не по зубам. Настоящая же крутость - она начинается позже, когда наука квалифицированно убивать становится образом жизни.
На втором году службы мне стали закидывать удочки: как, мол, насчет того, чтобы остаться на сверхсрочную? Я их понимал: сирота, без роду без племени - в самый раз для государственного самурая. И рация на спине меня к земле не клонит даже после марш-броска. На армейских харчах рост дошел до двух метров десяти сантиметров, а вес - до ста тридцати килограммов. Единственной потерей за всю службу был выбитый в драке с “дедами” зуб.
“Нет, - ответил я. - Не хочу”.
Потому что хотел после армии закончить институт.
Демобилизовавшись, я вернулся в Питер, хотя меня там никто не ждал. И поступил в Политех. И встретил двух человек, которые сделали для меня больше, чем силы природы, принудившие родиться. Одним из них был Велимир.
Велимир Михайлович Салтыков - так его звали полностью. Гроссмейстер. Наречен в честь поэта Велимира Хлебникова. Человек, которого я могу называть своим другом. Странной для постороннего взгляда казалась, наверное, наша дружба: он был на пятьдесят пять лет старше, но я никогда не ощущал этой разницы в возрасте.
Начало было случайным, но затем мы еженедельно встречались целых семь лет. Это, впрочем, было несложно, мы ведь жили на одной площадке. Я обитал в однокомнатной квартире под номером тридцать шесть, а он - в однокомнатной тридцать седьмой, которую, как впоследствии выяснилось, завещал мне. После похорон меня известил об этом его друг-юрист, такой же старик, которому он передал все бумаги. Друзей у Велимира было много, и в день кремации - он распорядился кремировать тело и развеять прах над Невой - собралось столько народу, что в зале прощания яблоку негде было упасть. А вот родственников у него не осталось: его родные и родные его покойной жены погибли в блокадном Питере, а единственный сын разбился в семидесятых - он был летчиком-испытателем.
Я же на момент знакомства был двадцатилетним студентом-первокурсником. Меня пытались засунуть в общежитие, но я ведь был питерский сирота-детдомовец и потому мне удалось, собрав кучу бумажек и дойдя до Смольного, выжать из городской администрации однокомнатную квартиру в Купчине. И там же устроился дворником - папы-мамы нет, деньгами снабжать некому, а на одну стипендию не протянешь. Это уже потом стал халтурить по специальности.
Я наслаждался тем, что наконец один. Купил подержанную стиральную машину и кучу поваренных книг, сам стирал и готовил. И балдел от процесса. И строил себя - таким, каким хотел видеть.
С Велимиром сталкивался часто, но все общение до определенного момента - “здрасьте - до свидания”. Старичок был мне симпатичен. Знал от бабушек во дворе, что он одинок, но - без подробностей. А в один прекрасный апрельский вечер застал этого одинокого и безобидного старика в не очень хорошем обществе: два охломона лет пятнадцати, акселераты хреновы, изрыгая перегар, что паровоз дым, собирались устроить старику razdryzg. Ну прямо “Заводной апельсин” Берджеса - я как раз на днях его прочел, купив на лотке. У Велимира и парочка книг при себе была, держал под мышкой. Поймали они его прямо перед подъездом дома, а меня судьба принесла в самый что ни на есть нужный момент - эти ублюдки только собирались начать старика потрошить. Мое появление из подъезда - пошел в гастроном за кефиром - прошло мимо их пьяного сознания, а зря. Я не стал зачитывать им права, а просто взял обоих за шкирятники и с треском соударил лбами, после чего закинул в подбалконные кустики - в аккурат туда, где два тополя из одного корня росли развилочкой. Сползли они у меня каждый по своему дереву и затихли - хорошие такие оба, мирные: лежат и не двигаются. И даже не матерятся.
- Вы их не убили? - озабоченно поинтересовался Велимир.
- Нет, - говорю. - Я осторожно.
- Вы уверены?
- Пойду вызову “скорую”, - сказал я, намереваясь вернуться. - На всякий случай.
- Погодите, - остановил он меня. - Вам лучше не появляться на виду. Я сам вызову.
В этот момент подонки начали проявлять первые признаки жизни: сучить ручками-ножками и пытаться принять вертикальное положение.
- Сейчас оклемаются, - сказал я и предложил: - Пойдемте отсюда. Пусть считают, что их постигла кара небесная. Может, условный рефлекс выработается.
Мы вместе поднялись на третий этаж. И вдруг он сказал:
- Не зайдете ли ко мне выпить чаю или кофе, Илья Муромец? Не хочется оставаться неблагодарным.
Так и началась дружба. А первое, что я увидел среди спартанской обстановки его квартиры (книжные полки до потолка да узкая деревянная кровать у стены), - стоящий на почетном месте шахматный столик. Фигуры были из камня, ручной работы. Поначалу я подумал, что он просто страстный любитель шахмат.
“Разум не имеет возраста и к двенадцати годам уже формируется полностью, - как-то сказал он. - Давай перейдем на ты”.
Кому-то он мог показаться странным - веселый и бодрый старик, не обращавший внимания на возраст и сохранявший ясность мысли. “Впадать в маразм или нет - выбор делает человек. И, возможно, уже при рождении”, - тоже его слова.
Во время нашего первого совместного чаепития с сушками он предложил партию в шахматы. Я отказался, сославшись на неумение.
- А есть желание научиться?
- Не поздно ли?
- Если вы собираетесь в будущем отобрать шахматную корону у Каспарова, то поздновато. Но если…
- Вечер у меня свободный. Почему бы и не попробовать? - согласился я. Старик мне и раньше нравился, а всех планов у меня было - сходить за кефиром и завалиться в постель с книгой. И то и другое могло подождать.
Я и не подозревал, какую западню он мне приготовил, а потому с легкой душой сделал роковой шаг. И попался - он действительно научил меня играть.
Встречи наши стали регулярными: я появлялся по вечерам два-три раза в неделю: он меня не просто учил, а тренировал по какой-то собственной методике с полного нуля. Я-то ведь в шахматах был дуб дубом, а он словно стружку с болванки снимал. Я только года через три сообразил, что он, собственно, со мной сотворил, и мне стала смешна моя же первоначальная тупость.
- Ты доволен результатами своего эксперимента? - напрямую спросил я как-то.
- Я - да, а ты?
- Интересно, какой у меня уровень игры? - Мне действительно было интересно, потому что шахматами я занимался исключительно с Велимиром, ни с кем больше не играл и в шахматный клуб не бегал.
- Уже довольно серьезный, - сказал он, подумав. - А годика через три будет совсем серьезный, и будешь ты уже не просто человек, а игрок в бисер. Правда, хочу тебя огорчить: на шахматную корону тебе рассчитывать по-прежнему не стоит. Знаешь ли, во времена Моцарта было много композиторов, которые писали очень даже неплохую музыку, но Моцарт - они есть Моцарт. Это относится и ко мне, между прочим.
- Но ты же гроссмейстер?
- Гроссмейстер, - он усмехнулся. - Ты тоже можешь стать гроссмейстером в перспективе. Гроссмейстер - всего лишь сильный игрок с богатым опытом и багажом теории. Одни начинают раньше, другие позже. Ты думаешь, их мало, гроссмейстеров. Пруд пруди. - Он взял с полки тоненъкую брошюрку и кинул мне на колени. - Вот посмотри. Девяностый год, когда мы с тобой впервые занялись игрой. Полный список тех, кто получил звание международного гроссмейстера. Пятьсот с лишним человек.
Я раскрыл брошюрку - ротапринтное издание, выпущенное мизерным тиражом. Фамилия, имя, отчество, год рождения…
- Может, мне начать играть на соревнованиях? Получить разряд и все такое…
- Может быть, - задумчиво сказал он.
- Но ты не советуешь?
- Твоя спортивная карьера, вообще-то, не входила в мои планы.
- Ну и слава Богу. В мои - тем более.
- Ты удивительный человек, - сказал Велимир и добавил без иронии: - В двадцать три года быть столь трезвомыслящим аутсайдером… Ты есть rаrа bestia.
- Я от рождения аутсайдер. Даже отчество пришлось самому выбирать. Многие ли могут этим похвастать?
Больше мы к этой теме не возвращались. Карьера шахматиста меня и вправду не привлекала - для этого надо иметь хоть толику честолюбия и спортивного азарта, а для меня шахматы были замкнутым мирком, где я отдыхал и расслаблялся. За год до смерти Велимира я впервые одержал над ним победу. Помню чувство растерянности, которое охватило меня, а старик лучился довольством. “Ну-с, прими мои поздравления, - сказал он. - Я же говорил тебе - три года”.
Для старика на восьмом десятке Велимир болел удивительно мало. И умер легко, во сне.
Я уже два года как стал счастливым обладателем диплома инженера-радиотехника, а попутно освоил и компьютер: железо, софт, даже заморачивался с программированием. В тот момент фирма, в которой я работал, благополучно лопнула, и я оказался временно не у дел. Я решил с утра заглянуть к Велимиру на чай, тем более что так или иначе собирался забежать к нему, заменить конфликтующее железо на компьютере. На восьмидесятилетие я сделал старику такой подарок - зарплата и халтуры позволяли: собрал навороченный “пентюх” с модемом и, договорившись со знакомыми ребятами из компании-провайдера, устроил Велимиру халявный выход в сеть. Я позвонил, но никто не открыл. Ключ от его квартиры у меня был уже давно: он сам отдал мне дубликат, чтобы я мог без помех пользоваться его библиотекой. Я вошел в квартиру и нашел его. Был уже десятый час утра, а он всегда поднимался в шесть. Я увидел его неподвижно лежащим на кровати с безмятежно спокойным лицом и сразу понял, что Велимира больше нет.
Вторым был Игорь Столовенков. Мастер исторического фехтования и философ по призванию - гремучая смесь. Познакомились мы благодаря Велимиру: Игорь тоже был их тех, кого когда-то пестовал гроссмейстер Салтыков.
Как-то, примерно через месяц после разговора о моей шахматной карьере, у Велимира оказался гость - плотный крепыш, ростом под метр девяносто, с прозрачными серыми глазами на полнощеком лице. На вид ему было тридцать с небольшим. Они пили чай с вареньем и печеньем “Мария” и, судя по всему, болтали о каких-то пустяках. Увидев, что хозяин не один, я извинился и вознамерился было ретироваться, но старик не отпустил. Мне показалось, что гость вскоре должен откланяться, и тогда мы с Велимиром приступим к очередному уроку. Я ошибался.
Велимир налил мне чаю. Игорь спокойно и открыто рассматривал меня. Вдруг он засунул пальцы в нагрудный карман серой рубашки-сафари и вытащил что-то.
- Дима, - сказал он. - Окажите мне любезность…
Я увидел, что он протягивает медную монету - пятак старого образца. Я укоризненно взглянул на Велимира, но тот не смутился, и в его ответном взгляде я прочел: “Сделай то, о чем тебя просят”.
Получив назад две половинки монеты, Игорь положил их на ладонь и принялся задумчиво рассматривать.
- Хорошо… - наконец произнес он и улыбнулся. - Я оставлю их себе как сувенир.
Я понял, что это не конец, а лишь начало разговора, и ломал голову, куда на этот раз меня потянут. Велимир поглядывал добродушно, словно читал по лицу все мои сомнения.
- Зря я сомневался, - сказал Игорь, подливая себе чаю.
- Сомневался бы, так не пришел, - весело парировал Велимир. - Даже из уважения к моим сединам.
- Вы, как всегда, правы, мастер, - с улыбкой согласился Игорь.
- А можно узнать, что все это значит? - поинтересовался я.
Ответил мне Игорь:
- Это значит, Дима, что вы талантливы. И ваш основной талант в этом, - он похлопал себя по нагрудному карману.
- И что же дальше?
- Велимир, характеристика, которую ты дал ему, верна на все сто процентов, - сказал Игорь.
- Чту завет Козьмы Пруткова: “Зри в корень!”
- А дальше следует, что талант необходимо развивать и реализовывать, - ответил мне Игорь.
- Это каким же образом? Стать олимпийским чемпионом по борьбе? В цирк идти? “Русский богатырь и пара сотен гирь”? Публичным гладиаторским мордобоем заняться? Меня подобные перспективы как-то не прельщают, хотя предложения и были. Многие почему-то считают, что раз бывший морпех, то уже жить не может без того, чтобы кому-нибудь шею не свернуть. А с моими статями…
- Велимир рассказывал, - спокойно прервал Игорь.
- Значит, вы пришли с другим предложением?
- Я пришел на смотрины. Они состоялись. И теперь у меня действительно есть предложение.
- Какое же?
- Вы слыхали, Дима, такой термин - самореализация?
- Приходилось. Реализация заложенного в человеке есть его основная цель существования. Правда, те, кто машет этим лозунгом, сами частенько не вызывают доверия. Особенно в смысле психического здоровья.
- Ещё и начитан, - Игорь покосился на Велимира. - Времени зря не теряет.
- Редкий зверь… - откликнулся тот. Этот Игорь, кем бы он ни был, чем-то мне импонировал. Какой-то спокойной серьезностью.
- Так что же вы предлагаете? - снова спросил я. - Сознаюсь, вы меня несколько запутали, потому что я не знаю, кто вы.
- Специалист по историческому фехтованию: мечи, шпаги, сабли, копья, топоры и так далее. И предложение простое: не желаете ли вы, Дима, вместе со мной заняться этим делом?
- А зачем?
- Затем, что вы талантливы, а талант нуждается в реализации. Нельзя зарывать его. Помните притчу? Ваш талант, правда, имеет несколько атавистический характер. Лет пятьсот назад он был бы уместнее. Однако же - вот он.
- Драться на мечах и копьях? Но зачем? Я понимаю: есть люди со своеобразным бзиком - мнят себя рыцарями, кольчуги клепают, затем едут в леса и дубасят друг друга на лоне природы до потери пульса. Вы не из этих случайно?
- Нет, не из этих, - возразил он. - Вот слежу я за вами и вижу: движения экономны и расчетливы, несмотря на массивность тела. Это тоже признак таланта: вы не расхлябаны, а скупы и грациозны в движениях, как крупный хищник.
- Спасибо, конечно, на добром слове, но… - я покачал головой.
- А зачем вам шахматы? - быстро спросил он. - Вы же не собираетесь становиться гроссмейстером?
- Шахматы - это потрясающе. Меня не интересуют лавры и почести, которые гипотетически можно снискать, меня интересует сама игра. Все равно, какого уровня я достигну, - важен сам процесс.
- Игра с собственным телом - тоже потрясающая. Вот мы вместе наконец и создали точную формулировку моего предложения. Велимир предложил вам изощрить свой мозг, я же предлагаю изощрить тело. И совсем не обязательно делать это своей профессией.

Предыдущая страница 3 Следующая страница


Нукер Тамерлана 4

- Однако… - протянул я. - Вы всех так уговариваете?
- А вы как думаете?
- Но почему именно я?
- Потому что, - ответил он, - недавно погиб мой ученик. К несчастью, он совмещал занятия у меня с работой каскадера. Смерть глупая и нелепая, что обидно вдвойне. А я потерял воспитанника. Лучшего. Вы мне подходите. Чем дольше мы беседуем, тем больше я убеждаюсь, что это так.
- Осталось дождаться моего согласия, - буркнул я.
- Последнее слово за вами, - согласился Игорь. - Но не торопитесь. Окажите мне еще одну любезность… Послезавтра у вас вечер свободен? Часов с шести?
- Да.
- Вот возьмите… - Игорь вытащил из кармана блокнот и черкнул адрес. - Я буду ждать.
Игорь попрощался и ушел. Я налил себе остывшего чаю и спросил:
- Зачем, Велимир?
Он усмехнулся и потер подбородок.
- Зачем? Тебе никто не говорил, что ты уникум?
- Ты всю дорогу твердишь.
- Твержу, - покладисто согласился он. - И вижу возмущение, которое появляется в твоих зеленых глазах. Но ты действительно уникум, причем обладаешь еще одним талантом - ты просто живешь. Ты - двухметровая белая глыба бытия, бесстрастно взирающая на мир. Не сходишь ли на кухню чайник вскипятить?
- Сей момент!
- А ведь он тебя заинтересовал, - сказал Велимир, когда я вернулся.
- Да. Цельный человек. Мне такие нравятся.
- Уверен, что тебе понравится и остальное. А на твой вопрос мне ответить трудно. Считай это интуитивным озарением. Когда я узнал от Игоря о несчастном случае на съемках, то сразу подумал о тебе. Ты понимаешь, в каком качестве… Учти, я впервые занимаюсь, так сказать, сводничеством. Не моя это сфера - поставлять будущих гладиаторов. А тут я усматриваю перст судьбы: нужное время, нужное место, нужные люди. Вот так, если мое путаное объяснение удовлетворит тебя.
- Я быв мистики пошел, пусть меня научат, - ехидно заметил я.
Велимир похлопал веками и захохотал. На том наш разговор и закончился.
В назначенное время я явился по оставленному Игорем адресу. Пришел, правда, исключительно из вежливости. Игорь ожидал в пустом спортивном зале. Я вошел и поздоровался - голос гулким эхом взлетел к потолку.
- Идите в раздевалку и переоденьтесь, - сказал он, словно мы уже договорились обо всем.
- Извините, но у меня нет с собой формы.
- Тогда просто разуйтесь.
Пожав плечами, я снял кроссовки и носки. Дощатый пол приятно холодил ступни.
- А почему так пусто? - поинтересовался я. Он улыбнулся:
- Ну, во-первых, вы законченный индивидуалист…
Я усмехнулся.
- А во-вторых, у меня мало учеников… Вернее, совсем нет. Я, конечно, веду занятия, но этого мало, чтобы считаться моим учеником.
Игорь наклонился, дотянувшись до пола, а когда распрямился, в руках его оказались две широкие кривые сабли.
Это было очень красиво - то, что он делал. Я затаил дыхание, поглощенный мерцанием металла и стремительностью движений. Он все убыстрял темп, пока лезвия вращающихся сабель не превратились в отливающие металлом сплошные круги. Вспарываемый лезвиями воздух гудел, как потревоженный шмель. Остановился Игорь так же внезапно, как начал.
- Что скажете?
- Танец. Красивый и смертоносный.
- Моей дочери десять лет, а сыну семь, - улыбнулся он, - и оба станут блестящими фехтовальщиками. Но мне нужен еще ученик-мужчина. Взрослый, но не старше двадцати пяти. И лучше, если до этого с фехтованием вообще, не сталкивался. Разные стили, разная хватка - не надо переучиваться. Но дело даже не в этом. Познакомив с вами, Велимир сделал мне неожиданный и потрясающий подарок. Мои дети станут чемпионами: они фехтуют с четырех лет; но вы, Дима, будете мастером из мастеров. Поверьте, я знаю, о чем говорю. И хотя есть люди, которые годами берут у меня уроки, приобретая и умение, и опыт, а вы никогда не держали в руке ни меча, ни сабли, ни шпаги, вы быстро опередите их. Потому что ваш талант, Дима, - совершеннейший атавизм. И дело не в физической силе. Родись вы лет пятьсот назад, о вас бы складывали легенды еще при жизни. Честное слово, мне бы не хотелось упустить такой шанс.
Я молчал, не зная, что сказать. Потом спросил:
- Игорь, вы серьезно?
- Мне сорок пять, Дима. И фехтованием я занимаюсь с десяти: сначала спортивным - рапира, эспадрон; затем историческим. Я его фанатик. Фанатик искусства, ненужного современному миру. А это уже не просто опыт: тут задействована интуиция. И она редко меня подводит. Вы для меня - как для старого учителя музыки ученик с абсолютным слухом, абсолютной музыкальной памятью и склонностью к композиции. У вас Божий дар, Дима.
Я опустился на пол и сел, скрестив ноги.
- Пусть так. Но, знаете, я, пожалуй, не готов к такому повороту событий.
Он усмехнулся.
- Теперь вы уйдете, подумаете, а потом вдруг решите - а почему бы не попробовать?
- А если нет?
- Нет так нет, - Игорь пожал плечами. - А если да, то зачем тянуть? Давайте попробуем сейчас - сразу все и решим.
- Что ж… Давайте. Я ничего не теряю.
- Начнем, - сказал он.
Мы начали. И продолжали восемь лет. Игорь действительно был фанатиком. В фехтовании сосредоточился смысл его жизни. Сабли, мечи, копья, ятаганы, шпаги и рапиры. Для Игоря фехтование являлось искусством, потерявшим свое основное предназначение - нести смерть, а потому ставшим в ряд с музыкой и балетом. Он был и исполнителем, и балетмейстером своих головокружительных номеров с отточенной сталью в руках.
Не знаю, был ли он прав, говоря, что я стану великим мастером клинка, но заразить своей страстъю Игорь меня сумел. Однажды мы провели в зале восемь часов подряд, проверяя, против какого вооружения может выстоять испанский набор: шпага и кинжал. Вооружение идальго досталось мне, а Игорь постоянно менял оружие. Мы перепробовали все - от египетского ятагана до двуручного меча. Но двуручный меч оказался для шпаги слишком крепок. Она сломалась.

* * *

Топот множества ног заставил Дмитрия обернуться: отряд из пяти солдат с горящими факелами проходил по аллее. Увидев его, воины стали переговариваться, а потом громко захохотали. Он провожал караул взглядом, пока отсветы пламени факелов не растаяли во тьме. На какие-то минуты Дмитрий отключился от собственных мыслей, а потом вдруг понял, что решение уже принял. Безумное, но единственно правильное.
Уйти некуда. Теперь понятно, почему люди здесь столь низкорослы - средневековье. Они все были тогда метр с кепкой: достаточно разок полюбоваться доспехами в Рыцарском зале Эрмитажа, чтобы получить представление, какого росточка были славные герои турниров. А это еще и Средняя Азия, население которой и в будущем-то не баскетбольных стандартов. Так что затеряться среди малорослого средневекового люда при всем желании не удастся. К тому же он почти альбинос - красных глаз только и не хватает. Вот это как раз к лучшему - будь у него красные радужки полного альбиноса, черт его знает, что бы пришло в голову здешнему народцу: могли и за сказочное чудовище счесть. Это во-первых.
Во-вторых. Куда идти? На Русь? Хрен редьки не слаще: тут Тамерлан, там князья друг дружку за бороды дерут. Патриотизм тут неуместен. И куда бы он ни пошел - везде будет большой белой вороной. Так что спокойная жизнь кончилась раз и навсегда.
Значит, остается адаптироваться здесь. Но как? Обучиться какому-нибудь ремеслу? Теоретически возможно. Но это же средневековье: сплошные войны, феодалы и чернь, дани и поборы. Словом, веселая жизнь.
Дмитрий всегда хотел одного - ни от кого не зависеть, и на исходе двадцатого столетия это стало возможным даже в его патологически тоталитарной стране. В меру, конечно: имей хорошо оплачиваемую профессию, собственный угол, личный транспорт, не лезь в игры, которые отдают сомнительным душком, - и будешь счастлив. А здесь кто-нибудь да обязательно сядет на шею и свесит ноги. Либо ты сидишь на ком-то, либо некто на тебе - третьего не дано.
“Родиться бы тебе лет пятьсот назад…” Дмитрий усмехнулся. Вот я и родился, Игорь. Надеюсь, ты не обманывался, возлагая на меня такие надежды…
Две вещи по-настоящему волновали Дмитрия: вмешательство в прошлое и неминуемая необходимость убивать. Он еще никого не убивал. Не довелось. А уж мечом или шпагой - тем более.
Правда, поединки “на поражение” они с Игорем проводили регулярно. Но там все заканчивалось обозначением “смертельного” удара. В основном же Игорь муштровал Дмитрия бесчисленными упражнениями. Бой с тенью. Или со многими тенями. Игорь утверждал, что китайцы совершенно правы: для овладения мастерством в искусстве поединка - будь то рукопашный бой или с применением подручных средств - вовсе не обязательно иметь реального противника; главное, чтобы тело знало, что делать. Движения ложатся в определенную схему, одинаковую и для китайца, и для индейца Огненной Земли.
Здесь же одним обозначением последнего удара бой не ограничится. Правила игры придется принять полностью, и значит, придется убивать, чтобы выжить. Главное, чтобы вышло в первый раз: необходимо снять рефлекс, заставляющий руку прервать движение клинка.
О том, что могут убить его, Дмитрий даже не думал: он и так, можно сказать, умер - для своего времени. Он лишь вспомнил недавний сон, в котором ему явился Велимир, и подумал, что глубины подсознания что-нибудь да подскажут человеку, если тот не в состоянии решить жизненно важных вопросов не сознательно. А уж какой облик примет интуиция - умершего ли друга, Божьей Матери или белого медведя - не суть важно.
Что же до вмешательства в прошлое… Тут уж одно из двух: либо надо плюнуть и не ломать головы над ненужными проблемами, либо отыскать веревку покрепче и повеситься на ближайшем суку, дабы ненароком не исказить будущего. Был, правда, еще третий вариант: забиться в совершеннейшую глухомань и отшельничать, ни во что не вмешиваясь. Питаться акридами и медом. Чушь! Рано или поздно все равно достанут. Это в лучшем случае, в худшем - он попросту рехнется от одиночества и мыслей о невозможности возвращения. А чего тогда, спрашивается, тянуть?
Дмитрий рассмеялся.
- Ну вот, Игорь, - проговорил он. - Теперь у меня самореализация пойдет полным ходом. И обо мне будут складывать легенды…
Он поднял глаза к ночному небу. Оно заметно посветлело - близился рассвет. У него оставалось еще немного времени, чтобы покопаться в памяти и кое-что вспомнить. Такая малость, а сколько от нее зависит…

* * *

С десяток воинов спали на траве вокруг тлеющего костра, разведенного прямо на зеленом газоне. Бодрствовал только один, он сидел и смотрел на низкие языки бледного пламени, облизывающего головни. Когда Дмитрий привидением вынырнул из утренних сумерек, воин настороженно вскинулся, но при виде юродивого отвернулся. Что и требовалось. Пирамида из составленных копий стояла чуть поодаль. Дмитрий быстро прошел туда, схватил одно и скрылся в кустах. Вслед раздался удивленный вскрик воина.
Он торопился к бассейну: там имелась лужайка, очень удобная для исполнения задуманного. Слыша позади топот бегущих ног, он улыбался: все как надо. Выбежав на середину лужайки, Дмитрий на мгновение остановился, перевел дух. И начал. Он наносил удары и отражал атаку воображаемого противника. Копье с шелестом рассекало воздух.
Потревоженные солдаты уже прибежали на лужайку и столпились на краю, но отобрать оружие никто не пытался.
Дмитрий нанес последний колющий удар, перебросил копье в левую руку и развернулся к солдатам.
- Эмир Темир нукер! - хрипло рыкнул он и ударил себя кулаком правой руки в грудь. - Эмир Темир нукер!
Эти три слова он и выцарапывал из памяти до самого рассвета. Но все-таки вспомнил. Три слова, которые повернут его судьбу.
Простые воины мало интересовали Дмитрия. Не они будут решать его участь. Поэтому, проревев три “волшебных” слова, он продолжил представление.
А зрителей потихоньку прибывало.
Закончив очередной номер театрального действа, Дмитрий бил себя в грудь и потрясал воздух боевым кличем:
- Эмир Темир нукер!
Так продолжалось около часа.
Его расчет оправдался. Из толпы вышел кривоногий плотный человечек в синем с золотым галуном кафтане и желтой, с блестками, чалме; на поясе висел украшенный золотом и каменьями кривой меч. Вельможа.
Дмитрий остановил вращение копья, упер древко в землю и подождал, пока тот приблизится.
- Эмир Темир нукер! - рявкнул Дмитрий в бесстрастное узкоглазое лицо. И, конечно же, ударил себя в грудь.
Вельможа мигнул, поманил указательным пальцем, развернулся и пошел прочь. Дмитрий подхватил копье и зашагал следом. Покружив по саду, они вышли на прямоугольную площадку, засыпанную утрамбованным песком, - идеальное место для тренировочных боев. Дмитрий понял, что выиграл первое, пока еще бескровное сражение: у дальнего края стоял навес, в тени которого в окружении все той же вчерашней компании восседал Тамерлан. По периметру площадки стояли солдаты.
Вельможа в синем знаком велел ему выйти на середину. Дмитрий повиновался. Он вышел на самый центр, встал лицом к навесу, отсалютовал копьем Тамерлану и вновь издал свой боевой клич:
- Эмир Темир нукер! - и ударил себя кулаком по груди.
Тамерлан смотрел прямо на него, потом слегка наклонил голову и что-то сказал сидящим рядом придворным. Одни из них встал, отвесил Тамерлану поклон и прошелся вдоль воинов, выстроившихся по сторонам площадки, выкрикивая непонятный Дмитрию призыв. Впрочем, не надо большого ума, чтобы догадаться о его смысле.
Первым соперником Дмитрия стал широкоплечий, кряжистый воин в кожаной безрукавке, надетой поверх черной рубахи. Из-под округлого шлема сползала на плечо длинная косица. Его оружием был меч.
Рост и вес давали Дмитрию преимущество над низкорослым противником. Не говоря уже о силе и копье, которое было его оружием - меч короче копья. А это значило, что воин, вышедший помериться с ним силами, отнюдь не трус и наверняка из числа умельцев боя, ведь если сравнить Тамерланова воина со львом, то Дмитрий по сравнению с ним был по меньшей мере носорогом.
Солдат закружился вокруг Дмитрия. Стоя на одном месте, тот поворачивался и медленно вращал копьем в ожидании выпада. Он даже чуть согнул ноги в коленях, чтобы оказаться примерно на одном уровне с противником: сейчас кровопролития нельзя было допускать - вряд ли Тамерлан обрадуется, если его солдат искрошат в капусту. Воин сделал ложный выпад. Дмитрий разгадал его и не отреагировал, а вместо этого сам резко пошел в атаку. Солдат пригнулся, уходя от удара, и бросился вперед, метя в открывшийся бок. И покатился по земле - Дмитрий смел его с ног точным махом древка, а затем в один прыжок настиг упавшего воина и выбил из его руки меч. Солдат взвыл и схватился за ушибленную кисть. “Ничего, - подумал Дмитрий. - Заживет, братец. Обязательно заживет”.
Он подошел к отлетевшему мечу и поднял. Клинок широкий, массивный, саблевидной формы, чуть изогнутый; заточка односторонняя - оружие, предназначенное для ударов скорее рубящих, нежели колющих. Примерился - рукоять, конечно же, оказалась маловата. Дмитрий воткнул копье в песок и отошел, держа меч в трех пальцах. Вновь отсалютовал Тамерлану и повторил боевой клич. И стал ждать следующего противника.
Теперь против него выступили сразу двое воинов. Значит, с каждым разом противников будет больше. Тенденция опасная - опыта реальных поединков с несколькими противниками Дмитрий не имел и, следовательно, мог допустить ошибку, в результате которой или его ранят, или он кого-нибудь. Он развернулся лицом к навесу, под которым восседал Тамерлан, и демонстративно повернул меч заточенной кромкой лезвия вверх, показывая что будет биться тупой стороной.
В этот момент воины и бросились на него с разных сторон. Он ушел, противники прервали атаку и стали обходить. Схема проще пареной репы: один идет с минимальным опережением, и, пока Дмитрий отражает его атаку, второй обретает свободу действий. “И долго они собираются ходить кругом?” - подумал Дмитрий, держась вполоборота к воинам, чтобы не упускать из виду обоих. И тут солдаты вновь кинулись на него. Дмитрий качнулся, как маятник, вперед и назад, поочередно парируя оба удара. Бил в полную силу, без церемоний. Солдаты не удержали мечей, те отлетели далеко, а сила удара развернула обоих. Дмитрий снова качнулся, достав каждого из них клинком - плашмя по затылкам и уже сдерживая удар. Все было кончено - солдаты лежали без чувств на песке.
Дмитрий снова повернулся к навесу.
Тамерлан что-то громко произнес.
Дмитрий немного выждал, появятся ли еще добровольцы. Их не было.
Тогда он взял меч в обе руки и, неся перед грудью, направился к навесу. Придворные, окружавшие Хромца, зашевелились. Тот снова что-то сказал, с видимым интересом следя за приближающимся Дмитрием.
Дмитрий нутром почувствовал, что слишком близко подходить не нужно, и остановился метрах в четырех от воображаемой линии, проведенной между передними шестами, поддерживающими навес. Здесь он опустился на колено и приложил лезвие меча ко лбу: вспомнилась сцена, виденная в каком-то историческом фильме. Смотрел он только на Тамерлана. Затем положил меч перед собой, ударил себя кулаком, взревел в последний раз:
- Эмир Темир нукер! - и склонился, коснувшись лбом согнутого колена.
А когда распрямил спину, то увидел, что рыжие усы Железного Хромца раздвинула широкая улыбка.

* * *

- Довольно, - сказал Тимур.
Он понял все: странный человек показал ему тупую сторону меча - богатырская сила и мастерство бойца слиты в один гигантский сосуд. Тимур был стар, но зорок и приметлив. Беловолосый великан лишь ударил легонько воинов по шлемам, а те повалились замертво. Рубани он сплеча - и развалил бы каждого на две половинки, словно спелые арбузы. Даже латы бы не спасли.
- Ну и как он тебе, Идигу? - спросил Тимур. Идигу Барлас почесал шрам на щеке.
- А ты сам не видишь, - проворчал он. - Дай ему кольчугу и меч по руке, он один будет стоить десяти искусных воинов. А то и пятнадцати… - Идигу Барлас причмокнул. - Только где ж такому коня под стать найти? Он же лошади хребет переломит…
Тимур усмехнулся.
- А зачем ему конь? - спросил он. - У него ноги гляди, какие длинные.
- Ах-ха-ха… - расхохотался Идигу Барлас, раскачиваясь всем телом. - Ноги длинные…
Тимур со снисходительной улыбкой взглянул на старого полководца. Радуется ну чисто дитя малое. Отменный воин, умный воевода, вернейший человек, но никогда не думает ни о том, что и почему произошло раньше, ни о том, что и как будет дальше. Потому-то и служит Тимуру, хотя они и равны; а потомки Идигу будут служить его, Тимура, потомкам.
Коленопреклоненный гигант смотрел на Тимура ясными зелеными глазами. Юродивый… Не юродивый он вовсе. Тогда кто?
- Пусть подойдет поближе, - велел Тимур. Шейх Hyp ад-Дин поднялся с места, подошел к гиганту и знаками показал, что ему предлагают подойти ближе. Гигант поднялся, пошел вперед, остановился, где приказали, и вновь преклонил колено. С близкого расстояния Тимур заметил пятна белой кожи у гиганта под мышками. Кожа-то у него, оказывается, как белая овечья шерсть, а не красная - просто солнце сожгло.
- Кто ты? - спросил Тимур. - Откуда пришел ко мне?
- Эмир Темир нукер! - хрипло рявкнул гигант. Тимур с досадой закусил рыжий ус. Видать, только эти три слова он и знает.
- Хочешь быть моим воином? - спросил он снова, заранее зная, какой ответ получит.
- Эмир Темир нукер!
Громко вздохнул маленький Улугбек, сидящий рядом с братом, Халиль-Султаном. Тот постарше - четырнадцать лет минуло, а все равно смотрит на беловолосого чужака с раскрытым ртом. Тимур подозвал Улугбека - мальчик поспешно вскочил и подбежал.
- Видишь, - сказал Тимур внуку. - Он не хочет быть твоим дэвом. Он хочет быть моим нукером.
Улугбек кивнул.
- Да, дедушка.
И насупился. Тимур легонько потрепал его по щеке. А потом протянул правую, увечную руку к беловолосому гиганту и произнес всего лишь одно слово:
- Нукер.
Беловолосый “дэв” широко и довольно улыбнулся. И поклонился, прижав широкую ладонь к сердцу.

* * *

Тимур держал при себе и астрологов, и толкователей снов, и шейхов, и прочих мудрецов. Пусть толкуют - за то он их и осыпает милостями. Но только одному толкователю Тимур доверял целиком и полностью - самому себе. И одному гаданию - по Корану. Мудрецы и шейхи что угодно истолкуют как благое предзнаменование. Рады стараться. Но кто сможет дать истинное толкование событию, в котором только слепец не разглядит знака свыше? Тимур кивнул внуку:
- Прочти, Улугбек…
Пытливые черные глаза мальчонки пробежали по строчкам.
- Сура тридцать шестая: Ис. Стих четвертый, - нараспев прочел он. - “Это - Откровение Сильного, Милосердного…”
Взгляд Улугбека блестел, с полураскрытых губ был готов сорваться вопрос, и Тимур знал какой. Но старый эмир лишь ласково погладил внука по голове.
- А теперь беги к бабушке. Она ждет.
Сообразив, что дедушка все понял, Улугбек чуть надул губы, но перечить не стал, боясь рассердить.
- Хорошо, дедушка, - покладисто сказал он и легко поднялся.
- И вот что я тебе скажу, - Тимур с легкой завистью любовался порывистыми движениями внука. Эх, годы… - Ты смел не по годам. Из тебя вырастет настоящий богатырь.
Улугбек замер:
- Ты вправду так думаешь, дедушка?
Тимур изобразил на обветренном лице удивление:
- Я думаю? Я знаю. Разве не ты вел себя вчера, как подобает настоящему храбрецу? Я горжусь тобой.
Улугбек глубоко вздохнул, преисполняясь счастья от похвалы.
- А теперь беги, - ласково, но строго велел Тимур. - У дедушки еще есть важные дела.
Мальчик сорвался с места. Упорхнул, как птицы, которых внук и собирался ловить вчера поутру. Если бы…
Тимур пошевелился, пристраивая на подлокотной подушке искалеченную руку. “Это - Откровение Сильного, Милосердного…” Вот оно, подтверждение: неспроста появился в Чинаровом Саду непонятный человек-дэв. Воин-гигант. Откуда он пришел? Как? И в чем оно, Откровение? Благо или зло несет оно в себе?
Если благо… Не тронул ведь внука - волоска с брови не сронил… И стражников валить-то валил, но не убил же… И почему был безумен? И почему, узнав Тимура, рухнул без чувств? И как он мог узнать Тимура? И отчего ушло его безумие?
А если зло, то в чем оно, зло?
Неслышно вошел раб. Неслышно снял нагар с фитилей. Неслышно ушел.
Тимур ударил твердым пальцем по маленькому гонгу. Тот застонал высоко и протяжно. Раб тут же явился, словно вырос из ковра на полу.
- Принеси доску, - приказал Тимур. - И позови Аль-Шатранджи.
Раб исчез.
Тимур поскреб шею. Правильно, надо отвлечься. Чем сильнее противник, тем сильнее он заставляет задуматься над застывшими фигурами шахмат. Он, Тимур, сам, без толкователей, должен понять, в чем оно, Откровение. Только ли в мече и желании чужеземца стать не просто воином, а нукером эмира?

Часть II. ЗАВОЕВАТЕЛЬ ИНДИИ

Поток времен свиреп, везде угроза,
Я уязвлен и жду все новых ран.
В саду существ я сжавшаяся роза,
Облито сердце кровью, как тюльпан.
Омар Хайям

Глава пятая. ОСАДА

Бараний лоб тарана ударил в ворота последний раз. Дерево застонало, брызнув по сторонам острой и мелкой щепой. Правую створку сорвало с петель со скрежетом, от которого заныли зубы. Она медленно завалилась вовнутрь и рухнула, расплескивая грязь.
Тонкий комариный зуд в правом ухе стал тревожить Дмитрия еще до того, как створка ворот упала, открывая дорогу в крепость. Он ожидал, что навстречу, перекрывая путь врагу, сразу же кинутся отчаявшиеся защитники, и схватка начнется непосредственно в арке ворот. Но там, перекрывая проход, высилась баррикада, сложенная из бревен, разной рухляди и нескольких арб, перевернутых вверх большими колесами. На баррикаде стояло человек десять, а за ними тянулся к небу нестройный частокол копий.

Предыдущая страница 4 Следующая страница


5 Олег Кулаков

Десятеро на баррикаде разом вскинули луки.
Он закрылся щитом, в который тут же впились, пробив и бычью кожу, и доски, три стрелы. Щит все-таки был маловат, и Дмитрий бросился вперед - под прикрытие левой, уцелевшей створки ворот.
Осадную башню с тараном спешно откатывали назад, чтобы открыть дорогу пехоте.
Что-то было не так… Этот тонкий писк в ушах означал одно - впереди и сверху опасность. Не явная, как десяток лучников на баррикаде, а какой-то неизвестный и, само собой, неприятный сюрприз.
Дмитрий плечом навалился на створку, делая вид, будто хочет полностью открыть проход. На помощь тут же кинулся ун-баши Мансур, а следом, повинуясь команде, и весь десяток. Двенадцать мужчин навалились на уцелевшую половину ворот. Однако под их нажимом она даже не шелохнулась.
Ун-баши окинул Дмитрия понимающим взглядом. Смотрел снизу вверх. “Соображаешь, - удовлетворенно подумал Дмитрий. - И хорошо, что соображаешь”.
Пехота хлынула в ворота - и тут сверху потекла кипящая смола. Она накрыла первые ряды, и истошные крики обожженных людей заполнили арку. Впрочем, атака запнулась лишь на мгновение. Тех, на чью долю у осажденных хватило обжигающего варева, сбили с ног и буквально втоптали в мешанину грязи и смолы под ногами.
Комариный писк в ушах смолк, словно его и не было вовсе. Ун-баши выжидающе смотрел на Дмитрия.
- Бежим, - выдохнул тот, и они рванулись.
Он смотрел под ноги, чтобы не споткнуться о распростертые тела, и случайно наткнулся взглядом на черное, сплошь покрытое остывающей смолой лицо. Умирающий солдат открывал и закрывал рот, словно выброшенная на берег рыба.
Баррикада, наглухо перекрывшая узкую улочку, была разметана. Лучников там давно уже не было - смели. Бой шел где-то дальше.
Дмитрий перекинул щит за спину и подтянул на ремне так, чтобы прикрыть затылок и верхнюю часть спины: теперь если и будут бить из луков, то сверху - со стен, надвратных башен и крыш.
Он вскочил на сдвинутую к стене арбу и осмотрелся. В тот же миг рядом оказался Мансур. Защитников крепости теснили, они отступали. Но медленно, отчаянно защищая каждый сантиметр улочки. На плоской крыше приземистого дома металась с растрепанными, как у фурии, волосами женщина. Она брала из заранее приготовленной кучи увесистые кирпичи, с трудом подтаскивала их к краю, а затем с надсадным визгом поднимала на уровень груди и швыряла вниз. Толкучка там была такая, что не промахнешься. После каждого попадания женщина дико хохотала и грозила небу грязными кулаками. И она была не одинока: крыши буквально усыпали жители, решившие до последнего отстаивать свои дома.
Мансур закинул за спину щит, выхватил лук и наложил стрелу. Хлопнула спущенная тетива, послышался короткий свист. Женщина завертелась волчком на самом краю крыши, хватаясь за грудь, из которой торчал оперенный конец стрелы, и рухнула вниз, угодив прямо на солдатское копье - окровавленный наконечник вышел из живота, продрав потерявшее цвет от грязи платье.
Мансур пустил следующую стрелу. Дмитрий спрыгнул и со злостью взглянул в спины “своих”.
- Мать вашу! - выругался он по-русски. - Неужели никто не догадался?
Арба лежала на редкость удобно: развернуть ее в сторону врага ничего не стоило. Дмитрий одним рывком поднял ее на колеса, схватился за единственную оглоблю и развернул повозку вдоль улочки. Покрепче ухватившись за дышло, он покатил арбу, расталкивая ею “своих”.
Воины удивленно оглядывались и прижимались - насколько возможно в толчее - к домам, уступая дорогу.
- Разойдись! - покрикивал Дмитрий, нажимая на дышло. - Назад!
Те, кто его слышал, передавали по рядам вперед. Дмитрий катил арбу, рассекая солдат, как ледокол льдины. Хорошо бы иметь метров пять в запасе для разбега. Он их получил. Кто-то оказался сообразительным: прозвучала резкая команда, и все спешно подались назад.
- А-а… - на выдохе заорал Дмитрий, изо всех сил разгоняя арбу. Колеса грохотали и подпрыгивали на камнях, бревнах и трупах. Дмитрий вцепился в дышло, не давая арбе перевернуться.
Сметая передние ряды, арба врезалась в сбившийся строй противника, словно выпущенный из баллисты снаряд. Дмитрий налегал на оглоблю, стараясь, насколько это возможно, не снижать хода. Уши снова взорвались противным комариным зудом. Опасность. Снова сверху.
Он остановил бег и поднял вверх дышло, прикрываясь от удара: вражеский воин с боевым молотом вспрыгнул на повозку, решив добраться до него. Одного он не рассчитал - длины рукояти молота, и до Дмитрия дотянуться не мог, бесполезными ударами круша арбу. Но и Дмитрию воина было не достать. Тогда он вздернул дышло еще, ставя повозку на попа. Солдат полетел вверх тормашками.
“Хватит, повеселился”, - пронеслось в голове. Он бросил оглоблю, вскинул щит на руку, вытащил из ножен меч и бросился вперед.

* * *

Тамерлан сделал его пехотинцем. Простым воином, какого может нанять на службу любой десятник в любой харчевне. Он делил войлочную кибитку еще с десятью воинами, имел копье, щит, меч, лук и предписанное количество стрел в колчане. Ему дали оружие и сшили обмундирование (портной долго не решался снять с такого гиганта мерку). Стачали и три пары сапог из грубой, толстой кожи.
Меч его отличался от тех, что носили на поясе воины его десятка, - те были слишком малы. Но все-таки он не остался без меча: ун-баши Мансур принес и сунул в руки длинный сверток. Дмитрий развернул грубый войлок и увидел прямой обоюдоострый меч на полторы руки. Бастард. Типичное западноевропейское оружие. Он удивился: откуда такое в кладовых Тамерлана? Меч, видно, долго валялся без дела и успел подернуться ржавчиной. Дмитрий взял ветошь и принялся за дело: очистил клинок от ржавчины, сменил подгнившую оплетку на рукояти. И, конечно, заточил. Оружие ему понравилось: добротно сработано. На цевке клинка он обнаружил клеймо мастера, выковавшего меч, но оно было незнакомо.
Пехота у Тамерлана была не тяжелой - средней. Без доспехов он не остался. Кольчуги, правда, не нашлось - вряд ли у кого-нибудь в ближайшее обозримое столетие будут такие габариты; зато ему досталась кожаная безрукавка с длинным, до колен, подолом, обшитая стальными пластинами, а также с кольчужными рукавами по локоть. Сшили впору, специально для него. Сделали и шлем: плоский наплешник с кольчужной бармицей - Дмитрий получил его еще хранящим тепло кузнечного горна.
Меч, щит, копье и лук со стрелами он получил еще в казарме, а бронь и шлем - уже в походе, топча вместе с десятком, своими новыми товарищами, дорожную пыль.
Его прозвали Гулем. Он сам по незнанию оказался виноват, что получил такое прозвище.
Слухи о появлении около маленького селения у самых песков чудовища долетели и до казарм. Слухи, обросшие красочными подробностями: чудовище ростом с минарет сожрало то ли двоих, то ли всю деревню и ушло назад, в пустыню. И было чудовище злобным дэвом. Солдаты судачили, что, может, чужак и есть тот дэв: заблудился в пустыне, не зная дороги, потерял, что имел, набрел случайно на деревню и напугал своим видом и без того робких землепашцев. Но какой же он дэв: странный, как все иноземцы, но не злобен, а покладист - даром что велик ростом и силен как бык. Блаженный, одним словом: стучит себя в грудь, ревет: “Эмир Темир нукер!” - и смеется, когда над ним хохочут.
Грубая солдатская шутка дала ему прозвище: солдаты обсуждали сплетню и чужака и кто-то со смехом заметил: “Да уж, на гуля он не похож!” Шутка понравилась. Промеж собой воины так и называли его - Гуль. А он однажды отозвался. Так и приклеилось. Он и понятия не имел, что обозначает новое “имя”. Точнее, у него были собственные ассоциации: Гюльчатай, Гулистан… Что-то, связанное с цветком… Он не удивлялся “цветочному” прозвищу - и в средние века люди обладали чувством юмора. Настоящего имени он так никому и не сказал. Зачем? Все равно переиначат на свой лад. И раз уж настоящая жизнь канула в небытие, пусть та же судьба постигнет имя.
Он не знал языка, что, впрочем, не слишком мешало общению с товарищами по десятку. Что надо знать солдату? Обычный набор команд: “бежать”, “лежать”, “направо”, “налево”… Еще такие понятия, конечно, как “жрать”, “спать” и… - остальной словарь можно посмотреть в жизнеописаниях бравого солдата Швейка.
Еще не получив оружия, он стал по восьми часов кряду упражняться с деревянными мечами, которые вырезал по руке сам. Тогда-то и завязалась странная дружба с десятником Мансуром. Тот был рубака изрядный, верткий и быстрый, как ласка, хотя, убрав в ножны меч, становился степенным и спокойным, мало прошибаемым и скупым на слова. Но стоило клинку оказаться в руке десятника - и в ун-баши словно вселялась куча бесов. Мансур сам захотел рубиться с Дмитрием. И они бились от души - сначала на деревяшках, потом на железе. Дмитрию ничего не стоило смести десятника на одной силе, но он предпочитал оттачивать мастерство, ежели уж судьба подкинула ему такого партнера. Появились, впрочем, и другие партнеры, пожелавшие скрестить с ним оружие, - так он выяснил, что общий уровень владения клинком, как ни странно, в это время не столь уж высок.
И ун-баши, и его десяток заставили его призадуматься. Они, похоже, не были мусульманами - не топырили по пять раз на дню зады к небу, творя намаз. И не одни они были такими - находились и другие. Следовательно, у Тамерлана войска были, что называется, с бору по сосенке. Компания собралась разношерстная - только слепой мог бы не заметить: у одних - широкие физиономии с монгольскими плоскими скулами и раскосыми глазами с тяжелым, нависающим веком; у других - “восточные” лица, с миндалевидными карими очами. Первых для себя он окрестил “монголами”, вторых - “набобами”. Причем “набобов” было заметно больше.
Его десяток состоял из “монголов”. Среди низкорослых и раскосых соратников Дмитрий торчал, как груздь среди опят. А им было все равно, дэв он или не дэв. Похоже, им даже приятно было иметь в десятке такое “чудовище”, как он.
Он не собирался становиться пехотинцем - рассчитывал, что великанский, по здешним меркам, рост, сила и умение владеть мечом не пройдут мимо внимания Тамерлана. И не прошли, но не так, как он предполагал. Тамерлан решил иначе.
Но это еще не самое страшное.
Самое страшное - не долгий марш, не изнурительный переход через горы, когда ноги людей и лошадей проваливаются в подтаявший снег. И даже не бой - там инстинкт самосохранения подавляет остальные чувства. А то, что начинается после боя, когда перебит гарнизон и лишь отдельные уцелевшие его солдаты пытаются либо пробиться из крепости и уйти, либо продать свою жизнь подороже, прихватив с собой на тот свет побольше врагов. Когда начинается избиение мирных жителей, не пожелавших сдаться на милость победителя, когда убивают всех подряд без разбора - мужчин, женщин и детей. Когда женщин вытаскивают за волосы из укрытий, куда они попрятались, и насилуют тут же, среди развалин и трупов, а потом перерезают горло или ударом ножа вспарывают живот и оставляют корчиться и умирать. Когда ставят ребенка, в глазах которого ненависть или страх - все зависит от возраста, - и ударом меча сносят ему голову, и та катится по земле с открытыми еще глазами, и беззвучно кричит от боли… Когда выдирают серьги вместе с мочками ушей, когда отрезают пальцы вместе с перстнями, когда…
Дмитрий был на грани срыва: человек не может так просто убивать! Надо иметь какую-то вескую причину, оправдывающую убийства: защита родины, то да се… Хреновый из него вышел наемник…
Он не раз возвращался мыслями к далекой ночи, когда принимал решение, как будет обживаться в мире, куда его забросило. Сейчас тот обалдевший человечек был ему смешон своими нелепыми и растерянными рассуждениями: мол, с места в карьер он удивит всех и вся и возьмет в оборот рыжебородого хромого монарха. Независимости ему захотелось, видите ли… Новая ветвь эволюции - из инженеров в феодалы. Раз - и готово.
У судьбы тоже есть юмор, но чаще всего - черный.
На ун-баши Мансура Дмитрий наткнулся случайно, блуждая по перепутанным улочкам безымянной крепостцы. Он не участвовал в общем мародерстве, вернее, успокаивал себя мыслями, что не участвует, - солдат был обязан собрать добычу и принести в общий котел для дележа: жалование-то выплатят после похода, а продукты у маркитантов закупать надо. Грабеж мог продолжаться несколько дней. Дмитрий приносил мало - что находил оброненным на улице или в пустом, разрушенном жилище. Отдавал десятнику и стремился поскорее вернуться в лагерь.
Ун-баши и десяток молча мирились со странным нежеланием Дмитрия набивать мошну. Его ценили за силу, умение и за тот нюх, который у него был на всякие неприятные неожиданности. А он и сам не понимал толком, откуда у него эти предчувствия.
Дмитрий заметил появление “комариного писка” в ушах еще в самом начале военных действий, когда пехота перевалила через хребет и вышла в маленькую долину к живописному селению, чтобы не оставить от него камня на камне. Тогда невидимый “комар” впервые спас его от затаившегося на дереве лучника. В какую-то долю секунды Дмитрий вдруг понял все: и где засел лучник, и куда он целит, и как полетит стрела. Он отбил ее рукой в полете. Вернее, он не знал, что это именно лучник, просто вдруг понял, откуда грозит опасность и что надо делать, чтобы ее избежать.
Десяток нежданная стрела, отбитая рукой, сразила наповал.
“Комариный писк” появлялся регулярно - и ни разу не дал осечки. Дмитрий задумался над этим странным чутьем и пришел к выводу: с его головой творится что-то неладное. И сразу же успокоился: даже самые крепкие мозги вряд ли без осложнений перенесут то, что произошло с ним. Так что все в порядке - просто крыша едет. Главное, не во вред.
Дмитрий кружил по путаным улочкам, отыскивая путь к разбитым воротам, через которые и вошел в крепость. Резня подходила к концу: жители крепости уже не пытались сопротивляться. В большинстве они забивались по щелям, как тараканы, и молили о милости своих богов. Но кое у кого еще оставался порох в пороховницах и следовало проявлять осторожность. Как-то раз на него напали трое сразу, каждый из своего темного угла, где затаился. Дмитрий убил - всех троих. Мог, конечно, просто обезоружить и прогнать ко всем чертям - пусть кто-нибудь другой режет им глотки, но не остановил меча на полпути. Бессмысленно проявлять милосердие, которого не поймут. А чуть позже он убил старуху - простоволосую и растрепанную, бросившуюся на него из-за угла с копьем, зажатым в темных паучьих лапках. Он мимоходом вырвал у старухи копье и жестом показал: “Убирайся!” Но та не ушла, осталась стоять перед ним. Что-то дрогнуло в старушечьих выцветших глазках. Стояла, кланялась в пояс и что-то лопотала, показывая дрожащим пальцем то на его меч, то на свою морщинистую шею, и он прямо-таки читал в ее глазах мольбу: “Убей меня, пожалуйста… Я все равно не выживу… Убей меня, чудовище…” Он не выдержал, взял ее за седую голову и одним резким движением сломал шейные позвонки. А она все это время благодарно улыбалась. Ей, возможно, и вправду было не выжить, но старуха его доконала…
Сначала Дмитрий увидел красный цвет своей сотни и не подумал, что это Мансур. Воин сидел, прислонясь к стене полуразрушенного дома. Затем он заметил значок на правом плече - начальник. За пренебрежение к раненым начальникам следует наказание. Наказания Дмитрий не боялся, но к чему? Подойдя ближе, он узнал Мансура, подбежал и присел на корточки рядом. Грудь ун-баши была залита кровью, кольчуга прорублена слева крепким ударом. Рана, судя по всему, глубокая - задето легкое: на губах ун-баши красными пузырьками вскипает кровь. Голова бессильно склонилась к левому плечу. Дмитрий осторожно поднял ее за подбородок и заглянул в побледневшее лицо.
Мансур открыл мутные раскосые глаза. И улыбнулся.
- Гуль… - прошептал он.
- Молчи, - сказал Дмитрий. - Молчи…
- Э-э… - сморщился ун-баши. - Предки зовут… Знаю…
Он уцепился за Дмитрия и потянулся рукой к правому плечу.
- Лежи… - рявкнул Дмитрий, собираясь поднять Мансура на руки.
- Значок… твой… - прохрипел Мансур, слабо дернулся и повалился набок.
Дмитрий посадил мертвое тело, в прежней позе прислонив к стене. Снял с плеча значок десятника, покачал в руке, а затем решительно приколол его на свое. Если сотник будет против, он отдаст значок, а пока пусть. Мансур удивил его: Дмитрий и подумать не мог, что десятник решит сделать его преемником. Закрывая ун-баши глаза, он впервые заметил, что ножны десятника пусты. Дмитрий поднялся с корточек и огляделся. Меч лежал на земле чуть поодаль. Дмитрий подобрал его, чтобы вложить в пустые ножны десятника, а затем уж отнести мертвеца в лагерь. Мансур заслуживал подобной посмертной чести, хотя Дмитрий никогда не думал, что сможет питать уважение к отморозку, каким был покойный ун-баши. Впрочем, с таким уважением относишься и к вышколенному боевому псу, без раздумий бросающемуся в драку по приказу хозяина, а прикажешь сидеть - сдохнет, но с места не двинется.
Когда он уже поднимал мертвое тело, пальцы на что-то наткнулись - на поясе ун-баши болталась сзади набитая сума. Дмитрий откинул кожаную крышку: тусклой желтизной там мерцало золото. Да, Мансур своего не упустил… Дмитрий отвязал сумку от пояса покойника и нацепил себе. Пригодится.
Он завязывал кожаный ремень сумы, когда улочку огласил душераздирающий визг. Дмитрий поднял голову.
Из-за угла появился пехотинец в синем мундире, он волок за волосы отчаянно отбивающуюся молодую женщину и оглядывался, словно разыскивая что-то. Дмитрий собрался отвернуться - и так ясно, чем все кончится: поимеет и прикончит. Надо убираться от греха подальше. Хватит с него и той старухи… И вновь всколыхнулось в душе сожаление, что он не решился убраться в глухомань и жить, ни во что не влезая. Побоялся свихнуться… Да он и так уже на грани того, чтобы спятить: еще немного, и сам станет не лучше всех этих средневековых вояк, какими бы сказками себя ни утешал. А то и хуже: берсерком станет. Он уже становится.
Солдат повалил женщину и навалился, раздирая платье. Оголились шоколадного цвета ноги. “На кой хрен тебя сюда принесло”, - с тоской и злобой подумал Дмитрий. И тут женщина повернула к нему лицо. Заплаканное, детское, с пухлыми губами девочки-подростка, искаженное гримасой боли и ужаса.
Он сам не понял, как оказался рядом. Солдат наполовину разодрал на девчонке платье, наполовину задрал его и теперь торопливо стаскивал с себя штаны. А она, увидев над собой Дмитрия, подавилась криком и выпучила глаза, словно увидела собственную смерть.
Дмитрий наклонился над ничего не подозревающим солдатом, схватил за ворот и пояс, поднял и швырнул в сторону. “Зачем? - спросил он себя. - Думаешь, что-то изменить?” И вдруг словно раздвоился: был один Дмитрий, а стало два, отчаянно спорящих между собой. “Я так больше не могу, - ответил он себе. - Я вытащу только одного. Одну. Пока. Хватит и этого. Иначе…”
Отброшенный солдат обалдело поднялся на ноги. Увидев, что Дмитрий стоит над девочкой, он разъяренно завопил, подвязал штаны и кинулся на обидчика. Правда, в драку не полез - остановился и выплеснул на Дмитрия поток яростных ругательств. Тот молча выслушал, а потом ткнул пальцем в девчонку и сказал:
- Моя.
- Почему - твоя? - вскинулся солдат. - Ты нашел?
На его крики из-за того же угла выбежали еще шестеро: пятеро в синем и один в красном - из сотни Дмитрия, но не из его десятка.
Дмитрий почувствовал слабый рывок под левой ногой и опустил взгляд на девочку. Оказывается, он не заметил, что наступил на подол платья, и теперь девчонка стремилась высвободиться и удрать.
“Куда ты, дура? К смерти торопишься?” - подумал он и цыкнул, скорчив свирепую рожу. Та закрыла лицо ладошками. Острые девчачьи локти било крупной дрожью. Дмитрий покрепче прижал подол к земле подошвой, а потом вернулся к солдату, который продолжал поносить его, апеллируя к нежданным зрителям.
- Куплю ее, - сказал Дмитрий. - Продай.
Солдат прервал ругань на полуслове.
- Купишь? - спросил он.
Дмитрий потянулся к суме Мансура. Вот и пригодилась. Он запустил руку и вытащил, что попалось первым, - золотое ожерелье: тонкий обруч, а на нем множество мелких золотых лепестков. Показал солдату:
- Хватит?
- Мало, - отрезал тот.
Дмитрий усмехнулся. Ему не жалко было бы отдать всю суму, но поступить так - значит сделать откровенную глупость. Итак заплатил втридорога.
- Хватит, - возразил он и кинул ожерелье солдату. Затем снова показал на девочку: - Худая. Некрасивая. Моя. Я купил.
- Ладно, - буркнул солдат, но сделкой был явно доволен.
Дмитрий отвернулся и опустился на колено перед “покупкой”, которая по-прежнему закрывала лицо руками. Взялся за тонкие запястья и развел руки в стороны. Девчонка смотрела на него дикими, ошалелыми от страха глазами цвета черной смолы.
Надо было ее успокоить. Дмитрий ободряюще улыбнулся: мол, повезло тебе, дурочка, - все у тебя теперь будет в порядке. И вдруг глаза девчонки закатились, а голова безвольно упала набок. Потеряла сознание. Ощущение, будто ударили под дых. “Ничего не выйдет, - подумал он. - Забыл, где ты находишься…” Он заскрипел зубами от бессилия. Зачем вмешался, дурак?
И вновь в ушах запел, затянул зудящую песенку невидимый комарик.
Дмитрий выхватил боевой нож и на развороте парировал предательский удар меча, нацеленный в шею. Не потеряй девчонка сознания, он бы, наверное, сбил солдата с ног, вырвал оружие и поинтересовался, какая моча ударила тому в голову. А тут, не раздумывая, нанес удар в живот, пропарывая закаленным ножом кольчугу. И лишь потом поднял взгляд.
Солдат, продавший ему девочку, выронил меч и схватился за руку Дмитрия. Зрачки расширились от боли.
Дмитрий вырвал нож и ударил еще раз - почти снизу вверх, прямо в перекошенный рот, кроша зубы. Раздался громкий щелчок: пятидесятисантиметровое лезвие пробило черепную кость на затылке. И шлем. Солдат конвульсивно дернулся и обвис. Дмитрий стряхнул труп с клинка и воткнул нож в землю, счищая налипшие кровь и мозг.
Второй удар, каким бы жестоким он ни выглядел со стороны, был всего лишь актом милосердия. Рана в живот - смертельна, а тут все мучения обрываются разом.
Девчонка все еще лежала в обмороке. Дмитрий поднялся и обвел хмурым взглядом свидетелей. Из пятерки в синих мундирах вышел вперед один.
- Я Музафар-бахадур. Ты убил моего родича. Я убью тебя, Гуль, знай это. Я не боюсь твоей силы.
- Он напал, - сказал Дмитрий. - Я убил его. Нападешь ты - убью тебя. Знай это.
- Я хочу забрать тело.
- Бери.
Обошлось без каверз. “Синие” подняли мертвого товарища и ушли. Остался только солдат в красном мундире. Он подбежал к Дмитрию.
- Здорово ты его, - сказал он. - У тебя что, глаза на спине? Научишь?
Дмитрий не ответил. Он поднял бесчувственную девочку на руки и понес туда, где лежал мертвый десятник. Солдат побежал следом. Дмитрий положил девочку рядом с Мансуром. Разорванное платье разошлось, открыв выпуклый живот цвета молочного шоколада и темный треугольник волос на лобке.
У него вдруг слегка закружилась голова. Не отрываясь, Дмитрий смотрел на тело девочки, ее уже вполне оформившуюся, налившуюся упругой плотью грудь, которая выглядывала из-под обрывков платья. В себя его привел смешок за спиной.
- Чего смотришь? - спросил солдат. - Ты же ее купил!
Дмитрий медленно повернул голову к непрошеному советчику. Солдат поперхнулся и отступил на шаг.
- Ты чего, а… - промямлил он.
Дмитрий вздохнул, остывая, поднял девочку и взвалил на плечо. Прихватил труп Мансура за ворот кольчуги и примерился.
- Помочь? - участливо осведомился солдат, все еще маячивший рядом.
- Нет, - отрезал Дмитрий.
Он забросил мертвеца на другое плечо и пошел из крепости, неся единственную свою добычу - мертвого десятника и купленную девчонку.
Мансура он похоронил неподалеку от лагеря, выкопав яму тем же ножом, которым убил солдата. Снял с десятника пробитую кольчугу, наручи и оружие, а затем спихнул тело в неглубокую яму. Сложил мертвые руки ун-баши на груди и произнес надгробное слово:
- Прощай, отморозок…
Завалив покойника землей, Дмитрий принес с десяток крупных камней и навалил на могилу невысокой пирамидой. В лагере он скажет, где лежит мертвое тело Мансура, чтобы сородичи ун-баши могли похоронить его по своему обычаю.
Девчонка пришла в себя и теперь ужом елозила по земле, пытаясь скинуть веревки - Дмитрий связал ее, справедливо полагая, что первым делом пленница, очнувшись, попытается удрать. И тем самым огребет полный комплект приключений на свою округлую девичью задницу.
Он повернулся к ней. Та разом замерла, притворяясь, будто все еще без сознания. Дмитрий смотрел на нее и решал: может, и вправду отвести подальше от лагеря, а там развязать и дать хорошего шлепка, чтоб бежала быстрее. Только куда? Позади за войском не осталось ничего живого - словно гигантская саранча прошла. Что с ней будет? Уйти вместе с ней? Дезертировать… Случаи дезертирства уже бывали. Он представил себе, как они вместе с девчонкой уходят подальше в горы.
Нет. Это все глупость. Она удерет при первой же возможности. Господи, зачем он только вмешался? Ну, стиснул бы зубы, отвернулся, взял покойника и ушел. Не она первая, не она последняя…
Дмитрий заметил, что девчонка косится на него сквозь длинные ресницы. И это его разозлило. Наклонился, схватил за плечи и рывком поднял - она вскрикнула и забилась в руках. Разозлившись, он тряхнул ее за плечи и заорал:
- Перестань лягаться! Ничего ты не понимаешь, дура средневековая! Вы же здесь еще не люди, а болванки: режете друг друга, как баранов, себя даете резать, как бараны… Я другой, понимаешь ты! Из другого времени! Мне-то куда здесь деваться? Мне…
Он осекся. Что толку орать - да еще по-русски? Да и по-здешнему орал бы - все равно не поймет. Темнота средневековая… Думает небось, что земля плоская. Если в ее чернявой головке вообще появляются подобные мысли.
Девчонка замерла ни жива ни мертва, только губу нижнюю прикусила и глядела с опаской. Дмитрий вдруг почувствовал, что щеки его мокры. Он задрал подол разорванного платья и с яростью утер лицо. Девчонка дернулась, стараясь хоть как-то прикрыться.
- Боишься, что я тебя сначала оттрахаю, а после убью? - спросил он снова по-русски. - Дура ты, дура…
Вспышка неожиданно успокоила его. Что-то перевернулось внутри - неощутимое, но очень важное. Он собрал и навесил на себя вооружение десятника, затем закутал, как мог, девчонку в обрывки платья и поднял ее на руки, будто ребенка. И зашагал в сторону лагеря.
Она больше не пыталась вырваться, притихла и замерла, как испуганная пичуга. А он шел и разговаривал с ней, и плевать ему было, что она ни слова не понимает.
- Ладно, я тебя вытащил. Вот только зачем - может, ты мне объяснишь? Не можешь? Конечно, не можешь. А я объясню… Вляпался в обезьянник ваш, как муха на липучку, - вот и барахтаюсь. Я человек двадцать первого века, и моральные ценности, мать их, у нас другие. Это у вас, мать вашу, все просто: не по нраву тебе кто-то - ткнул железом в брюхо, кишки выпустил, и порядочек. Ни тебе переживаний, ни раскаяний… И все вы тут такие - от мала до велика. А мне как быть? У нас, правда, тоже ублюдков хватает, которым чужая жизнь, что чох собачий, но я-то не из них. Будь я из отмороженных - тут бы, может, мне самое место было: оттягивайся, как хочешь - режь, трахай баб, тащи, что под руку попадется. Никто гоняться не будет - все законно. Да нет, конечно, перегибаю я: урки всякие больше всего на свете за собственную жопу боятся. Они в солдаты не пойдут - там убить могут запросто. А я нормальный человек. Был. Теперь уже нет. Теперь я не простой и не нормальный. И, знаешь, я, кажется, все-таки ошибаюсь: ваше время со всей его резней получше нашего - тут еще не додумались делать абажуры из человечьей кожи и варить из людей мыло. Ничего, все впереди… Это я так себя успокаиваю, слышишь, пигалица? И раз я тебя все-таки вытащил, то заднего хода давать не буду. У нас шуточка была там, в моем настоящем времени: “Назвался шлангом - пропускай воду”. Подходит к ситуации, не находишь? Вот и пропускаю. Не водицу, правда, а кровищу да говнище. И пытаюсь остаться самим собой со всякими ценностями, которые здесь никому и на хрен не нужны. А я вот не могу без них - в том между нами и разница. Но я выживу. И Тамерлан от меня никуда не уйдет. Мы еще встретимся. И не раз. Я это знаю. Чувствую. Видишь ли, я после всей этой передряги чем-то вроде экстрасенса стал. Такое бывает: когда у человека жуткий стресс, у него шестое чувство прорезается. И седьмое тоже. А у меня стресс такой, мать его… Мы еще с Тамерланом встретимся, вот увидишь. И я этого рыжего переиграю. Каким бы он гением-полководцем ни был, все равно такая же средневековая дремучесть, как и ты, пигалица. А у меня несколько веков форы. Жаль только, историю хреново знаю - не то пророком бы заделался, как пить дать. Ладно, мое дело учить язык, а твое - не рыпаться. В общем, не делать глупостей… Ты же, дуреха, не соображаешь, какой счастливый билет вытащила. Договорились?
Он взглянул на девочку. Та не сводила с него остановившихся глаз, в которых по-прежнему плавал страх. Но появилось еще кое-что: недоумение. Словно старалась понять, кто он, почему такой странный и почему несет на руках, вместо того чтобы волочь за волосы.
Встретившись с ним взглядом, девочка отвела глаза в сторону, отвернулась. Он увидел, как часто бьется жилка у нее на шее. Убрала глаза, как животное, которое не может выдержать человеческого взгляда, неожиданно пришло ему в голову.
Он усмехнулся:
- Ничего. Я тебя еще приручу, покупка.
Две палатки десятка расположились в левом крыле лагеря - здесь каждый точно знал свое место, определенное занимаемым рангом. Одна раньше принадлежала Мансуру. Здесь десятник жил и держал небольшой арсенал. Запас оружия и палатки везли пять лошадей, которые сейчас, стреноженные, паслись в общем табуне в стороне от лагеря, охраняемые специальным конным отрядом.
Не раздумывая, Дмитрий откинул полог Мансуровой палатки и внес свою “покупку”. Посадил девчонку на волчью шкуру, заменявшую бывшему ун-баши постель. Та сжалась в комок и лишь поглядывала исподлобья, словно ждала, когда же он набросится.
- Посиди-ка пока тут, - сказал он скорее для себя, чем для нее. - А я пойду раздобуду тебе какую-нибудь тряпку - не будешь же ходить так…
На центральном шесте, который поддерживал остроконечную крышу, висел полупустой бурдючок. Дмитрий снял его, откупорил и принюхался. Кислое молоко.
- Хочешь пить? - спросил он девчонку. Она резко отвернулась и закрылась плечом.
- Как хочешь. А я попью.
Между глотками Дмитрий покосился на пленницу и перехватил ее взгляд.
- Все-таки хочешь, - сказал он, опуская бурдюк.
Он присел перед ней, повесив бурдюк за петлю на палец, и быстро размотал веревку на связанных руках. Девчонка не поднимала глаз. Он осторожно помял тонкие запястья, разгоняя кровь, а затем сунул бурдюк в руки.
- Пей. Я даже смотреть на тебя не буду. А то опять засмущаешься.
Дмитрий внимательно оглядел палатку. Оружие его не интересовало, а вот объемистый мешочек из потертой ковровой ткани, где Мансур хранил свою добычу, - да. После смерти десятника его наследство должно быть поделено между товарищами. Рекомендуется еще сотника не забыть…
Дмитрий взял мешок, вынес на середину палатки и принялся развязывать мудреные узлы. Девчонка уже попила и занималась тем же самым - старалась освободить ноги.
- Эй, - окликнул Дмитрий.
Она встрепенулась, бросила теребить веревку и упала на волчью шкуру лицом вниз, закрывая голову руками. Дмитрий усмехнулся.
Он развязал мешок и заглянул. Сверху лежал изрядный сверток красной ткани.
- Так-так… - пробормотал Дмитрий, вытаскивая и разворачивая материю. Сверток оказался платьем из плотной, тяжелой красной ткани с обильной вышивкой серебром по вороту, подолу и рукавам. - Неплохо.
Он был доволен: отпадала нужда идти к маркитанту за новым платьем для девчонки. При дальнейшем осмотре “наследства” он обнаружил еще три платья. Видно, они представляли какую-то ценность либо Мансур взял их, чтобы подарить по возвращении подружке. Только была ли у десятника подружка? Семьи вот точно не имелось… Впрочем, Дмитрий не был уверен ни в чем - слишком мал пока словарный запас, не разговоришься. Под платьями в мешке обнаружились кольца, ожерелья, браслеты, какая-то посуда - и все это пересыпано кучей монет. Золота почти нет, в основном серебро. Не очень много, в общем-то, - по большей части мешок был забит разным шмотьем.
Дмитрий почесал в затылке и взглянул на девчонку, прикидывая, какое платье той подойдет лучше. Увы, все были больше, чем требовалось.
- Ну и шут с ним, - буркнул он. - Подвернет рукава… А какое? Пусть сама выберет. Да уж, выберет такая - того и гляди снова в обморок хлопнется.”. Что ж, “покупка”, ты у меня брюнетка, а значит, красное тебе к лицу…
Разговаривая сам с собой, Дмитрий подхватил найденное первым платье.
Девчонка вжималась в шкуру, не подавая признаков жизни. Только дыхание было еле заметно. Дмитрий похлопал ее по обнажившемуся плечу, с которого сползла рванина. В ответ она еще сильнее врылась в волчий мех.
- Так не пойдет, - произнес он, взял ее за плечи и поставил на ноги.
Взявшись за ворот, он одним рывком разорвал сверху донизу остатки былого платья и швырнул за спину. Она глухо вскрикнула и сделала попытку прикрыться, но потом руки безвольно опустились. Голая, она стояла с закрытыми глазами и тряслась, как в лихорадке, только слезы одна за другой бежали крупными каплями по смуглому лицу.
Он хмыкнул, собрал в руках найденное в мешке Мансура платье, продел ее голову в отверстие ворота и разжал пальцы. Тяжелая материя упала вниз. Пустые рукава обвисли.
Дмитрий вернулся к мешку. Он вспомнил о суме, что висела у него на поясе, высыпал ее содержимое в мешок и только потом засунул туда остальную найденную одежду. И усмехнулся: получалось, что за девчонку он отдал самое ценное из добытого десятником. Он завязал мешок и вернул его в прежний угол.
Девчонка открыла глаза и теперь вертела головой со спутанными волосами, разглядывая платье.
- Ну? - спросил он.
При звуке голоса она вздрогнула и уставилась на Дмитрия. Он потрепал себя за рукав - вдень руки, заморыш, чего стоишь, как пугало… Она послушалась, быстро просунула руки в рукава. Рукава, как он и подумал, оказались длинны, да и в целом в это платье могли поместиться минимум две таких пигалицы. Девчонка подвязала завязки на вороте, подвернула рукава и вновь застыла, выжидательно глядя на него. Он показал знаком: сядь!
Она послушно села, буквально упала на шкуру.
Дмитрий порылся в палатке и нашел несколько ячменных лепешек и кисть сушеного винограда. Сунул ей в руки одну лепешку и виноград, придвинул бурдюк:
- Ешь.

Предыдущая страница 5 Следующая страница


Нукер Тамерлана 6

Девчонка неуверенно подняла хлеб.
- Ешь, - повторил он, прибавив к слову жест.
Он сидел, положив подбородок на ладонь, и смотрел, как она жадно ест. И думал: “Вот и все. И ты уже смирилась со своею судьбой и не трепыхаешься. И не пытаешься ничего изменить”.

* * *

К сумеркам с крепостью было покончено. Зарево пожарищ внутри разгромленного города бросало отсветы на лагерь.
Дмитрий лежал возле костра и смотрел, как лижет огонь округлое днище котла с кипящей похлебкой. Он все пытался понять, в какой из многочисленных походов Тамерлана умудрился попасть. Их было слишком много - походов воинственного Хромца: Тимур постоянно мотался то туда, то сюда, оставляя за собой горы трупов, разрушенные города и выжженную землю: завоевал Багдад, Грузию, ходил в Индию, даже до Москвы разок добрался и подпустил первопрестольной красного петуха. Или не добрался все-таки? Тренированная память шахматиста не могла помочь: книгу о Тамерлане он брал в руки лишь единожды, и она не вызвала особого интереса. Дмитрий прочитал ее и отправил обратно на полку. Ему вспоминались бессвязные отрывки текста, полезной информации в которых не было ни на грош.
Жаловаться на отсутствие приключений Тамерлану не пришлось: начал с разбоя - закончил царем. Сам создал себе царство. И положил начало династии. Ох и передрались же после его кончины детки…
Единственно толковое, что выплыло из закоулков памяти, - смерть Тимура. Тамерлан умер во время похода на Китай, в городе под названием Отрар. Умер еще в начале похода, тем самым совершив для китайцев великое благодеяние.
Десяток принял Дмитрия в начальники без недовольства и возражений. Словно никто другой и не мог стать новым ун-баши. Оживленные голоса и взрывы смеха у костра не отвлекали его от размышлений. Чем могут заниматься солдаты в ожидании ужина? Травить анекдоты - это есть вечное и неизменное в любую эпоху.
Однако пора было приступать к делу: следовало нанести визит сотнику, сообщить о гибели Мансура. завизировать выбор нового десятника и поднести бакшиш. Без бакшиша тут ни шагу не сделать.
Дмитрий прыжком поднялся на ноги, подхватив с земли узелок с подношением юз-баши. Можно было бы и просто встать, но приток адреналина, казалось, тек в кровь из какого-то неиссякаемого источника. Даже многочасовые упражнения с оружием не могли избыть его, а уж после боя он всегда бывал взведен до предела.
- Я пошел, - сказал Дмитрий. - Арслан, ты со мной.
Он не выбирал балагура и весельчака Арслана в помощники - тот и при Мансуре был кем-то вроде денщика: расторопен и в меру сметлив. И потрепаться умеет, и дело знает. Журчащая болтовня Арслана, которой тот истекал почти без перерыва, была Дмитрию на руку. Он изучал язык. И Арслан охотно ему помогал, что было большим благом, потому что язык у Дмитрия шел туго. Очень туго: видимо, не зря “англичанки” - что в детдоме, что в институте - только закатывали глаза, когда он раскрывал рот. Туп как валенок, и ничего с этим не поделаешь. Арслан же балагурил и готов был повторять незнакомое словцо хоть сотню раз, только попроси. Взамен Дмитрий обучал его незнакомым солдату приемам боя.
Арслану было под тридцать, а может, и того меньше. Определить на взгляд возраст коренастого обитателя прошлого представляло для Дмитрия ощутимую трудность. Они созревали рано - и умирали рано. Простодушная, но с хитринкой физиономия Арслана была обезображена шрамом, идущим через лоб. Он говорил, что его тогда крепкий шлем только и спас. А то бы давно душа отлетела к предкам, оставив на земле тело с разрубленным черепом.
Идти до палатки сотника было недолго. Арслан тенью следовал за спиной. Кстати, когда надо, он умел хранить молчание.
Перед палаткой юз-баши горел большой костер, а рядышком тлело угольями еще одно кострище, над которым жарилась на вертеле цельная баранья туша.
Юз-баши, босой, в одной нательной рубахе и штанах, сидел на толстой подстилке из нескольких слоев набивного войлока и жевал, держа в пятерне кусок мяса. Мясной сок пополам с жиром капал с толстых пальцев прямо на рубаху, оставляя потеки.
Дмитрий обогнул костер и опустился перед сотником на колени. Эту процедуру, откровенно говоря, поначалу он проделывал с трудом. Но приходилось: в чужой монастырь со своим уставом не лезут. Это, может, на Древней Руси челом били, а тут положено перед каждым прыщом на ровном месте на колени бухаться. И ничего не поделаешь: сие есть обычай, освященный дремучими и темными веками. Но вскоре Дмитрию стало смешно: к чему пыжиться, раз уж назвался шлангом?
Коленопреклоненный, он развернул на земле платок с подношением. Лишь после этого юз-баши лениво скользнул по нему глазами. И задержал взгляд на плече Дмитрия, где красовался значок десятника…
- Где ун-баши Мансур? - пролаял сотник.
- Убит, - кратко ответил Дмитрий, косясь на Арслана.
- Убили десятника, - поспешил поддакнуть тот.
- Угу, - буркнул юз-баши и махнул в воздухе куском мяса.
Дмитрий молча ожидал продолжения.
- Ты десятник? - юз-баши ткнул обломанным ногтем в плечо Дмитрия, где висел значок.
- Мансур дал, - ответил Дмитрий. - Сказал: “Ты - ун-баши”. Потом умер.
Сотник оторвал зубами кусок, не торопясь прожевал и проглотил.
- Все согласны?
- Все, - ответил за Дмитрия Арслан и ткнулся лбом в землю. За этим он и пошел вместе с Дмитрием: подтвердить, что десяток согласен принять его главенство.
“А вот этого ты хрен от меня дождешься, - подумал Дмитрий, глядя на сотника. - Лбом о землю я тебе бить не буду”.
Сотник залез пальцами в рот, вытащил застрявшую между гнилых и редких зубов жилу и выплюнул. Потом издал громкий щелчок языком. Из-за его спины вынырнул молодой нукер, поднял платок с бакшишем и с поклоном поднес сотнику. Юз-баши с задумчивым видом перебирал серебряные украшения, среди которых затесалась пара литых золотых браслетов. Наконец довольно улыбнулся и приказал нукеру:
- Убери.
Молодец унес платок в палатку. Сотник, громко сопя, жевал мясо и безмолвствовал, раздумывая. Зачем Мансур отдал значок чужаку? Воин он, спору нет, хороший. Отличный воин. Для десятника в самый раз. Но…
Желаддин еще раз взглянул на солдата, пришедшего вместе с Гулем. Все согласны… Сотник засопел и почесал ягодицу, приподняв зад над кошмой. А кто теперь присматривать за Гулем будет? Кто будет держать за него ответ перед сотником? За Гулем сам эмир велел приглядывать. Мол, когда понадобится, призову и спрошу. Он, эмир, спросит, а ему, Желаддину, у кого теперь спрашивать? Жаль Мансура, верный пес был… Верный и молчаливый. Кому поручить теперь быть соглядатаем? Послать другого…
- Хорошо, - наконец сказал сотник. - Ты - ун-баши, Гуль.
Он был не слишком доволен собственным решением: а вдруг эмир скажет, что Желаддин-бек поступил неправильно? И вместо обещанной награды получит Желаддин-бек эмирский гнев… Но по справедливости… Воин-то Гуль отменный… Кто сам не трус, тот и в других храбрость ценит. Нет, пусть будет ун-баши. Может статься, удача сама в руки летит. Эмиру же скажет, что поступил по справедливости… Да, пусть будет.
Дмитрий кивнул. Со стороны его кивок выглядел, как краткий поклон в стиле японских самураев.
Сотник остановил на нем ленивые глаза.
- Плохо кланяешься, - с затаенной угрозой сказал он.
Дмитрий приложил правую руку к сердцу и наклонил торс чуть ниже.
- Хорошо бьюсь… - произнес он.
На физиономии сотника, появилось задумчивое выражение. В вечерних сумерках смуглая, продубленная физиономия юз-баши, освещаемая неровным светом пламени костра, казалась маской, грубо вырезанной из темной древесины. Узкие раскосые глаза, плоские скулы и редкие, вислые усы только усиливали сходство. И так же, как деревянная маска, лицо сотника, казалось, не имело никакого выражения.
Дмитрий смотрел юз-баши прямо в лицо. Взгляд его был холоден и равнодушен. Никаких эмоций.
Юз-баши захохотал, раскачиваясь всем телом.
- Хорошо сказал, - похвалил он.
Дмитрий понял, что сотник расценил его ответ, как шутку. Шутка ему понравилась. Ну и ладно. Он тоже растянул губы в улыбке.
Юз-баши снова прищелкнул языком. Молодой нукер был тут как тут.
- Вина ему, - велел сотник.
Это была большая честь, что означало: Дмитрий угодил сотнику подарком. А на бакшиш полностью пошла последняя добыча Мансура вкупе кое с чем из его заначки.
Нукер нацедил из бурдюка объемистый кожаный кубок и подал Дмитрию. Он поднял кубок над головой и произнес по-русски:
- Ну что ж… Будь здоров, начальничек.
И залпом осушил кубок. Узкие глаза юз-баши сузились до щелок.
- Что ты сказал? - спросил он подозрительно.
Дмитрий слизнул языком оставшиеся капли вина с верхней губы. Понимал он лучше, чем говорил, но все равно и то и другое пока через пень-колоду.
- Мой язык… - пояснил он. - Ты воин… Умный… Сильный… Тебе спасибо.
- А-а… - понимающе протянул юз-баши и похвалил: - Хорошо сказал.
В принципе теперь можно было бы убираться восвояси, но сотник пока не собирался отпускать их с Арсланом, а самовольный уход непозволителен. Юз-баши наконец-то догрыз кусок и отбросил кость. Сыто рыгнул, выпил вина и теперь сидел, молча щурясь на Дмитрия.
- Я знаю, - после долгого молчания произнес сотник, - что ты убил солдата “синих”.
“А, вот почему задержка”, - подумал Дмитрий.
- Я купил пленницу, - сказал он. Дмитрий тщательно подбирал слова, стараясь не ошибиться. - Он продал. Потом напал. Зачем напал? Я убил его. Я прав.
- А свидетели есть? - спросил сотник.
Дмитрий поднял брови, услышав незнакомое слово.
- Тебя видели, Гуль? - растолковал сотник. - Кто скажет: “Гуль прав”?
Дмитрий снова кивнул - понял, мол.
- Был один “красный”, - сказал он. - Не знаю кто. Он видел.
- Хорошо, - уронил юз-баши. - Найди его. Я спрошу.
- Найду. Спроси, - сказал Дмитрий. - Он скажет.
- Родич поклялся, что убьет тебя, - сказал сотник. - Он твой кровник.
- Кровник? - переспросил Дмитрий. Незнакомое слово.
- А-а-а… - с досадою протянул юз-баши. - Родич. Много родичей. Хотят убить тебя. Понял?
- Понял, - отозвался Дмитрий, сообразив, в чем дело. Вендетта со стороны родственников. Он вдруг вспомнил, как солдат тащил девчонку, и его разобрало зло. На солдата, на его жаждущих крови родственничков. И на себя в том числе.
- Пусть, - глухо сказал он. - Убью. Всех убью. Нападут - убью.
Сотник громко расхохотался, хлопая себя по ляжкам.
- Всех убью… - повторял он весело. - Всех…
Отсмеявшись, юз-баши утер узкие глаза.
- Нападут - убьешь, - сказал он. - Не нападут - нет. Нет, - повторил он тоном приказа.
- Нет, - согласился Дмитрий.
- Хороший воин, - сказал юз-баши. - Будешь хорошим ун-баши.
- Твои слова, как мед, - ответил Дмитрий. Обычная формула вежливости.
- А где девка? - спросил сотник. - Хочу посмотреть.
Дмитрий на долю секунды замедлил с ответом. Вот этого он как раз и не предусмотрел. Сотник может и забрать пленницу, если она понравится. И ничего не останется, как просить юз-баши принять девчонку в дар. Право первой ночи или как там оно у них называется… Оставить девчонку у себя он может только силой. Черт возьми, сорвался на свою голову… Что же теперь - устраивать крошево ради этой пигалицы, резать сотника, а потом с боем пробиваться сквозь лагерь? Эх, средневековье… Может, оно и к лучшему - только от лишней обузы избавится…
- В обозе, - спокойно ответил он. - У торговца. Джафара Кривого.
За войском Тимура следовал большой обоз. Кто в нем только не ехал, чего там только не было - осадные машины и орудия, их обслуга, мастера, чьи руки могли в считанные часы навести мост через реку, кузнецы и сапожники, жены и наложницы, потомки пророка и богословы, ученые мужи и астрологи, дервиши и торговцы, даже банщики со сборными банями, И еще - пленные, ставшие отныне рабами. Шумен и непомерно велик был обоз и напоминал цыганский табор. Сотни вьючных животных - лошади, верблюды, ослы и мулы; крытые коврами и кожами повозки - богатые и простые.

* * *

Сотник Желаддин-бек был по-своему умным человеком, иначе бы не стал сотником. Не был он и трусом.
Ход его мыслей был прост: раз уж Гуль убил за пленницу солдата, значит, она того стоит. Если личико у пленницы смазливое, а тело упругое, то она согреет ему сегодняшней ночью ложе, а если окажется красавицей, то можно преподнести в подарок мин-баши.
Но стоило ему упомянуть о пленнице, как с белокожим чужеземцем, откликающимся на неподобающую мужчине, по мнению сотника, кличку, произошла странная перемена. Гуль по-прежнему стоял перед ним на коленях, расслабленно опустив бычьи плечи и вроде бы не шевелился и не делал ничего. Но из его непривычных, круглого разреза глаз (“Как у совы”, - думал сотник) вдруг словно ушли все соки жизни. Они стали пустыми и мертвыми, как два холодных зеленых камня. Даже еще мертвее - как зеленые глиняные чешуйки безжизненного, выжженного солнцем такыра.
Желаддин-бек почувствовал, как поползла по спине капля холодного пота. Если бы в зеленых глазах, которые не отрываясь смотрели на него, было хоть что-нибудь человеческое - гнев, затаенная злость, раздражение. Нет, два зеленых глаза слепо уставились в лицо. Желаддин-бек шевельнул рукой, потянувшись к кинжалу на поясе. Две зеленые и мертвенные радужки шевельнулись, будто их дернули за невидимые ниточки, и рука сотника сама собой остановилась. Он медленно отвел глаза, не в силах выдержать этого нечеловеческого, мертвого взгляда. И услышал, как Гуль говорит, где пленница.
Сотник осторожно взглянул на Гуля. Глаза воина-гиганта вновь стали обычными, человеческими, - живыми и спокойными. Но Желаддин-беку почудилось, что в их глубине еще сохранился тот пугающий, мертвенный отсвет.
Разные слухи ходили о зеленоглазом чужеземце. Говорили, будто он - бахадур из земли неверных, прослышавший о величии и славе эмира, что пришел он с края земли, пал ниц перед Тимуром и слезно умолял взять на службу, чтобы стяжать славу под победоносными знаменами Щита Ислама. Поговаривали, что он знатного происхождения и бежал со своей далекой родины от немилости правителя. Втихомолку иной раз перешептывались, что он - не человек, а дэв, вышедший из безводных песков. Что пробрался в эмирский сад со злым умыслом, но, увидев Тамерлана, рухнул без памяти на землю, очнувшись же, лишился волшебства своего и поклялся быть верным псом государя. Но эмир не пожелал держать близ себя духа зла, пусть он даже обессилел, и велел ему быть простым солдатом в своем войске. Одно было достоверно: чужеземец действительно предстал перед эмиром и сам Тимур взял его в войско. Поэтому чужеземца не просто Гулем кличут, а Тимуровым Гулем.
“Жаль Мансура, - подумал Желаддин с тоскливым сожалением. - Сумел же сдружиться с этаким чудовищем…”
Сейчас сотник вполне был готов поверить, будто чужеземец - не человек. Но и не дэв, охочий и гораздый до всяких пакостей. Нет. Желаддин-беку показалось, что сам ангел смерти Азраил только что глянул на него своим несущим смерть взором. По собственной прихоти он принял облик человека и пришел в войско, чтобы собрать добычу. И сотник Желаддин-бек может взять себе пленницу, но заплатит он за нее жизнью, ибо кто-то должен умереть - либо она, либо он.
И стало ясно сотнику, почему он не видит привычного раболепия в глазах чужака. Что для него сотник Желаддин-бек? Горстка праха…
И сказал себе сотник, что никогда даже не заикнется о том, что произошло между ним и этим… Гулем. Кто поверит? Сочтут, что разум потерял. Из ума выжил. И шут с ней, с пленницей. Век бы о ней не слыхать.

* * *

Дмитрий немного удивился, когда сотник вдруг вытаращился на него, будто наяву черта увидел. Он уже принял решение отдать девочку, хотя это и далось нелегко: холодный разум требовал поступить именно так, но в то же время все в Дмитрии протестовало против собственного решения. Не для того он отбирал девчонку у одного насильника, чтобы тут же отдать в лапы другого! Нет, надо забыть, навсегда забыть о человеческом достоинстве и жалости к женщинам и детям. Это время не знает пощады, оно просто и примитивно. А сам он - химера, и навсегда ею останется. Мимикрия - вот его удел.
- Девчонка в обозе, - повторил он. - Привести ее?
- А? - переспросил юз-баши неуверенным голосом.
- Девчонка, - еще раз повторил Дмитрий, не понимая, что вызвало такую перемену в только что надменно-ленивом сотнике.
- А-а… - выдохнул сотник, подергал челюстью. - Красивая?
Желаддин-бек тянул слова, как спросонок, блуждая глазами по лицу Дмитрия, вглядываясь в него, словно выискивая что-то.
“Скажешь „нет” - считай, пропала девка, - подумал Дмитрий. - Что с ним, черт возьми? Чего он мямлит, словно его из-за угла пыльным мешком меж ног пришибли? Чем я его так напугал-то?” А в голове у него уже созрел ответ.
- Я - красивый, - сказал он и ткнул себя пальцем в грудь. - Она красивая.
Взгляд юз-баши остановился на нем и принял более осмысленное выражение. Он засмеялся. Сначала неуверенно, а потом все громче и громче, будто Дмитрий, сам того не ведая, подал юз-баши путеводную нить и вывел из лабиринта непонятных переживаний.
Сотник смеялся долго. Заливисто. До слез. И все тыкал в Дмитрия пальцем.
- Красивый… красивый… - повторял он сквозь смех.
А Дмитрию стало ясно, что благодаря неизвестно чему девчонка останется у него. Не отберет юз-баши пленницу. И тут же получил подтверждение. Сотник вытер глаза рукавом и шумно выдохнул.
- Если она такая же красавица, как ты, то я и видеть ее не хочу, - махнул рукой юз-баши. - Оставь себе.
- Ты щедр, - сказал Дмитрий, слегка кланяясь.
- Запомни это, - вдруг сказал юз-баши таким тоном, словно предлагал союзный договор на высшем уровне. - И что я тебя десятником сделал, запомни.
- Запомню, - пообещал Дмитрий. - Ты щедр.
Сотник вновь принял надменный вид. Но играл, это было заметно.
- Убирайтесь, - отпустил их наконец юз-баши.

* * *

Вместе с Арсланом Дмитрий обходил палатки в поисках солдата “красной” сотни, что болтался рядом с ним в крепости. Он пытался понять, что же на самом деле произошло во время “аудиенции” у сотника. Мысль, что девчонка осталась у него, поднимала в груди горячую волну радости. Вот это-то как раз он хорошо понимал: моральные ценности радуются. Глупо радуются, между прочим, - не то место, не то время. Но это была, пожалуй, первая положительная эмоция с момента его провала в прошлое, и он купался в ней, отдыхая душой.
Арслан, до сих пор молчавший, как рыба, внезапно окликнул:
- Гуль!
- Что тебе?
Арслан отозвался не сразу.
- Юз-баши тебя испугался. Почему?
- Кто знает? - пожал плечами Дмитрий.
Арслан помялся.
- А может, ты и вправду злой дух, как говорят? - спросил он, пряча глаза.
Дмитрий не до конца понял, о чем его спросил Арслан, и собрался переспросить, но в это время его желудок, в котором плескалось выпитое вино, разразился громким бурчанием, похожим на угрожающее рычание собаки.
Арслан округлил глаза и прыснул.
- Что ты сказал? - спросил Дмитрий. - Повтори!
- А, не важно… - с довольным видом отмахнулся Арслан.
Дмитрий удивленно пожал плечами. Черт их разберет…
Он до сих пор не совсем понимал, как его здесь воспринимают. Его рост и в будущем - бывшем настоящем - выбивался из рамок “среднего”, но по сравнению с людьми азиатского средневековья он действительно был самым настоящим гигантом, на добрых полметра возвышаясь над их макушками. И был бы он банальной “жердиной” - худым, но длинным. Нет же! Еще в армии он постарался нарастить соответствующие росту мускулы и потом регулярно посещал тренажерный зал, чтобы тело не подернулось жирком. Хотя занятия с Игорем могли с кого угодно спустить лишнее сало, но и тогда он не прекратил забавляться со штангой и тренажерами: энергии у него всегда было хоть отбавляй, и Дмитрий предпочитал давать ей выход, выжимая восьмидесятикилограммовую штангу.
Но здешние “невысоклики” моментально привыкли к нему, словно знали с самого рождения. Поначалу скопом бегали полюбоваться на диковинку, но вскоре прекратили. Он обратил внимание, что их больше удивляет цвет его кожи и глаз, нежели рост.
Дмитрий снова вспомнил убитого из-за девчонки солдата. Напал ведь… Плюнул на разницу в весовых категориях и напал. Пусть даже со спины. А родственничек, будь он неладен, пообещал, что прикончит.
Дмитрий прикинул, каким же образом родня убитого будет осуществлять мщение. Навалятся всем гуртом? Тогда он точно рискует пресечь некий древний среднеазиатский род. Но у каждого в роду есть родственники в другом роду. Те обидятся в свою очередь. И пойдет цепная реакция…
- Всех убью… - пробурчал он по-русски и поймал себя на том, что тихо смеется, - впервые с тех самых пор, как полностью осознал, куда же попал.
Солдата они нашли без труда. Арслан объяснил ему, в чем дело. Тот блеснул на Дмитрия глазами.
- Все скажу… - сразу согласился он и сделал паузу, - если научишь меня. Договорились?
- Договорились, - усмехнулся Дмитрий.
Нет безнадежнее занятия, чем обучать человека “секрету”, сути которого сам не понимаешь. “Получит раз двадцать деревяшкой по загривку, - решил он, - придет к выводу, что туп, и успокоится”.
Он не вел календаря, отсчитывая дни пребывания в прошлом: незачем. Не Робинзон же Крузо на необитаемом острове, сохраняющий видимость нормальной человеческой жизни в надежде на возвращение в лоно цивилизации. Вокруг и так были люди и цивилизация. Старая добрая человеческая цивилизация, удобренная костями и политая кровью.
Интересно, конечно, в какой именно год он попал, но, не зная языка, он не имел и возможности разобраться с календарем. Язык-то Дмитрий, разумеется, выучит, но трудности и тогда останутся: Дмитрий припоминал, что мусульманское летосчисление отличается от европейского, причем разница составляет несколько веков. А вот на сколько именно лет, вспомнить не мог, как ни старался.
Суть его плана была проста и, может быть, даже гениальна, если учитывать, что его знаний истории вообще, не говоря уже об истории Средней Азии, вряд ли набралось бы даже на хилую троечку на экзамене в средней школе. Давно он учил эту науку, и все, что знал, выветрилось из памяти за неприменимостью.
Зачем инженеру-радиоэлектронщику история? У него интересы другие.
А пришлось вспоминать. Все, что только могло пригодиться. Все, что даст ему возможность претворить свой план в жизнь. Книга, которую он однажды пробежал глазами, была только о Тамерлане. И она - краеугольный камень, на котором зиждился его план! Но больше у Дмитрия ничего не было - никакой другой полезной информации. Он внимательно наблюдал за людьми, что окружали его день и ночь, стараясь понять, где и как он может впоследствии допустить ошибку и каким образом ее избежать.
Его план был поистине сумасшедшим: прибрать к рукам самого Тамерлана. Как? Да очень просто - сказать, кто он, Дмитрий, на самом деле. Пришелец из будущего. И не просто пришелец, но - посланец Аллаха. В этом была своя логика, которая позволяла рассчитывать на выигрыш. Во-первых, сама идея машины времени появится только столетия спустя, а все, что выходит за привычную грань сумасшествия, уже откровение. А в средние века тем паче: тогда свободной воли у человека был нуль - все решали либо Бог, либо черт. Дмитрия окружали именно такие люди - с самого рождения все их поступки были продиктованы волей свыше, и никак иначе. Аллах, он все может: и время вспять повернуть, и мироздание обрушить, которое сам и построил. Чудеса - его стезя. В средневековье вера в чудеса была столь же естественной, как в его время неверие, и Тамерлан в этом ничуть не отличается от сотен тысяч своих подданных.
Во-вторых, Тимур, как и всякий правитель древности, только и грезил, как бы оставить след в вечности. В назидание потомкам он, правда, утесов надписями не испещрял, но мысли о собственном величии посещали его часто. Если верить той книге, у Хромца был свой пунктик: сколько-то там десятков поколений его потомков будут править на Земле, осчастливливая ее своим присутствием. Эта Тимурова идея упоминалась в книге несколько раз: то ему во сне снится, то святой предсказывает. И можно будет обрадовать старика - мол, помнят о тебе и спустя века, и потомки твои правят… Можно и приврать, кто проверит?
Поэтому Дмитрий нагрузил ум еще одной задачей: построить химерический мир будущего, откуда явился. Следовало быть осторожным: обо многом и многом Тамерлану знать совсем не следовало. Например, об автомате Калашникова, самолетах и прочих “чудесах” будущего, потому что играть в янки при дворе короля Артура - занятие преглупейшее. Может, в это время и есть гении, способные воспринять, что человек может летать, как птица, но таких единицы, а может, он и вовсе один на все это столпотворение, но его-то как раз и считают чокнутым: должны ведь существовать границы, за которыми взаимопонимание уже невозможно. Пока диалог строится на обиходных вещах и понятиях - еда, дом, мужчина, женщина, хорошо, плохо, - все в порядке; но стоит заикнуться о шайтан-арбе, что может ехать без помощи лошади… О планерах, самолетах, даже воздушных шарах и думать не стоит. Не то поставят на верхушку минарета и предложат продемонстрировать умение летать, а потом торжественно произнесут над тем, что останется: “Слава Аллаху! Рожденный ползать летать не может… ” Леонардо да Винчи бы понял: он сам проектировал и крылышки, чтоб летать, и геликоптер. Но даже да Винчи Дмитрию не удалось бы объяснить, что такое Интернет и сотовая связь.
Он совершенно не думал, что может и проиграть: Тамерлан ему не поверит, а если и поверит, то объявит его появление из будущего, допустим, кознями мусульманского дьявола. Он не боялся потерять жизнь, которую уже, собственно, потерял: жизнь - не только биологическое существование, поэтому терять ему было нечего, кроме дыхания. В последнем, впрочем, он сейчас впервые усомнился.
Но так или иначе, а первостепенная задача - освоить язык настолько, чтобы он мог внятно объясниться с Хромцом. И никуда Тамерлан не денется: зерно будет посеяно, останется подождать всходов.

* * *

Дмитрий улегся на волчью шкуру и подложил под голову кулак. Сквозь тонкую стенку палатки были слышны разговоры солдат у костра, временами в их болтовне звучали уже знакомые слова. Смысл же всякого незнакомого он пытался уловить из контекста. Но вскоре это занятие его утомило.
- Терпение, мой друг, терпение, - пробормотал он себе. - Тамерлан о тебе помнит.

Предыдущая страница 6 Следующая страница


7 Олег Кулаков

И сам вспомнил, как, будучи еще только “поставлен на довольствие”, имел рандеву с двумя местными полиглотами. Заявились они тогда с целой компанией - все рассматривали его, а двое пытались говорить на разных языках; в некоторых мелькали порой знакомые на слух созвучия, а потом он услышал даже старославянский. Однако они ушли ни с чем. Он разводил руками, показывая: “Не понимаю” - и гордо бил себя в грудь: “Эмир Темир нукер”. Не среагировал и на старославянский - черт их знает, что у них там с Русью…
Дмитрий закрыл глаза, ожидая, когда придет сон, а вместе с ним и “бесконечное падение”. Это была еще одна загадка, решения которой он даже не старался найти: с того момента, как он окончательно осознал, где находится, каждую ночь ему с маниакальным упорством снился один и тот же сон. Он падал. Из никуда в никуда. Все, что он помнил, проснувшись, - томительное ощущение свободного падения, в которое проваливался, едва заснув.
Он предполагал, что его будет мучить ностальгия, что изведут сны, в которых он снова, как ни в чем не бывало, живет в Питере. Утром отправляется на работу, а вечером фехтует с Игорем или сидит дома. Или же развлекается каким-нибудь иным способом…
Не тут-то было. Ему не снился Питер, не снилась работа, не снился Игорь. Даже Велимир больше не снился. Он просто каждую ночь падал куда-то и все никак не мог упасть.
После первых трех ночей “падения” Дмитрий встревожился: слишком уж было оно реальным. И даже втайне понадеялся, что так начинается “перелет” обратно. Но он продолжал жить в прошлом, а появившаяся надежда на возвращение только мешала, разъедая, как червь. И он запретил себе размышлять о сне. Скорее всего, так отыгрывается депрессия или… В лучшем случае это просто депрессия - диагноз самому себе он поставить затруднялся. Несмотря на тягостное сновидение, он высыпался и по утрам не чувствовал себя разбитым. А потому решил, что рано или поздно “падение” прекратится. И еще вопрос: стоит ли этому радоваться, когда оно прекратится? Может, тогда и начнет сниться Питер и потерянное навсегда удобное, привычное время - с автомобилями, самолетами, метро, компьютерами, озоновыми дырами, террористами всех по-шибов и черт-те чем еще. Вот тогда он и взвоет. Лучше уж еженощно “падать” неведомо куда, чем просыпаться, скрипя зубами от бессилия.

* * *

Дмитрий “падал” и в эту ночь. Причем у сновидения было существенное отличие: он твердо знал, что на этот раз упадет. Достигнет неведомого дна.
Остановиться он не мог. И ужас тихо и вкрадчиво заполнял его тем больше, чем ярче становилось ощущение близости последней точки. Человеку, бывает, снится, что он падает, но всегда вовремя приходит спасительное пробуждение. Это закон. Но Дмитрий хотел проснуться - и не мог.
Он достиг дна - жуткий удар сотряс все существо. Боль была самая настоящая. Но даже она не погасила удивления: летел он лицом вниз, а ударился спиной.
Дмитрий лежал, и боль потихонечку отходила, отпускала - и наконец прошла совсем. Тогда он понял, что больше лежать нет никакого смысла. И потихонечку поднялся. Сразу за зрачками, словно обволакивая глазные яблоки, начиналась темнота. Но кое-что он все-таки мог увидеть. Если обернется. Он знал, что именно. Вернее, кого. Самого себя. И знал, что делать этого ни в коем случае нельзя.
Не оборачиваясь, он, неуверенный, шагнул вперед: вокруг была только тьма - и ничего, кроме тьмы…

* * *

Он проснулся и сел на бывшей постели Мансура. За войлочной стеной палатки шумел лагерь.
Еще переживая события сна, Дмитрий осторожно ощупал спину. Все было в порядке.

Глава шестая. ПОЕДИНОК

Тимур, кажется, знал о нем все. Были ему известны и долетевшие до базаров Самарканда слухи о чудовище, которое напало на жителей окраинной деревни.
К тому времени, когда слухи эти достигли ушей эмира, пришлый богатырь уже несколько дней прожил в казарме и ничем, кроме роста да цвета кожи и глаз, не отличался от других воинов: ел, спал, пил. Он упражнялся с оружием, и все видели, что он искусный мастер боя - и на мечах, и на копьях, и на секирах. Немногие удальцы могли быть ему ровней. Лишь из лука плохо стрелял гигант. Не привык, видать, часто натягивать тетиву. И на коне не слишком ловко держался.
Эмир послал в деревни Сухаари людей. Не потому, что был встревожен появлением в собственном загородном поместье нечистой силы, а чтобы узнать истину: есть сплетни, но есть и удивительного вида человек, словно свалившийся с неба. Не он ли побывал там и напугал сельчан? Ведь чернь труслива и боится даже собственной тени. Посланные вернулись не только с вестями, но и привезли с собой деревенского кузнеца, на которого дэв напал, и еще дехканина, который первым увидел чудовище. Им показали чужака, и разное говорили они. Крестьянин оказался болтуном и трусом я все расписывал клыки и когти дэва - какие они длинные и загнутые, словно сабли. А кузнец подтвердил: “Его я видел у кладбища. Он ударил меня”. Перепугался кузнец до смерти, повалился на колени и молил о прощении: “Не знал я, что не дэв он. Не знал”.
О том донесли Тимуру. Эмир приказал привести кузнеца.
И была оказана простому деревенскому кузнецу неслыханная честь - поцеловать ковер у ног Шита Ислама. Тамерлан самолично расспросил его. И поведал кузнец, что произошло возле его селения: как утром неведомо откуда объявился на деревенском кладбище нагой гигант, как напугал его односельчанина, как хотели его прогнать и как он сам обратил в бегство мужчин деревни. Не скрыл кузнец, что хотел убить страшного гостя, пустив камень из пращи, да промахнулся. И что гигант раздел его перед тем, как исчезнуть снова, рассказал тоже.
Выслушал Тимур кузнеца и отпустил с миром обоих крестьян. Они были вне себя от счастья. А эмир удивился и задумался.
Тамерлан хорошо помнил и мутный, потухший взгляд чужака, когда его привели с кухонь и поставили перед эмиром. И изумленный хохот гиганта, и его беспамятство. И как на следующий день стал чужак иным, словно разум его стряхнул неведомые путы, просветлел и проснулся. В этом была первая загадка чужака: вне всякого сомнения, он узнал Тимура, словно мог видеть раньше.
Второй загадкой чужака было его появление близ столицы. Из слов кузнеца выходило, будто сама пустыня извергла светловолосого чужака из своего песчаного чрева. “За кладбищем нет ничего, кроме песков, - сказал он. - Наша деревня на самом краю стоит”. Тимур домыслам крестьянина, конечно же, не поверил, но и противопоставить им ничего не мог. Явись гигант в Самарканд по караванному пути, то слухи о необыкновенном человеке, что едет в столицу эмира, летели бы вперед быстрее ветра. В Самарканде о нем узнали бы за неделю до появления, а уж само появление стало бы самым значительным событием для тысяч зевак, которые толклись бы на узких улочках и давили друг друга - и все ради того, чтобы бросить хоть один взгляд на необыкновенного иноземца. Значит, ни о каком посольстве не может быть и речи - не может же целый караван не дать о себе знать загодя и сгинуть в песках, не оставив по себе ни малейшего следа. О нападении на караван разбойников у Тимура даже мысли не мелькнуло: он правил железной рукой, и порядок на караванных путях был железный. Разбойничающие шайки давно уж повывелись: кто окончил жизнь в руках палача, кто сгнил в яме.
И Тимур приказал и дальше собирать слухи: может, где еще видели чужака. Уже на следующий день после показа иноземцем своего воинского искусства эмир в душе корил себя: пенял внуку за неподобающие царевичу несдержанность и впечатлительность, а сам оказался ничем не лучше мальчишки и воспринял неожиданное появление гиганта как знак свыше. А может, чужеземец нанялся охранником в идущий издалека торговый караван да и отстал, заблудился в незнакомых местах без воды и еды, кое-как выбрался. Вот разум на время и помутился: пески могут кого угодно свести с ума.
Но сбор слухов не дал ничего: чужака и впрямь будто пустыня извергла.
Тимур потребовал от чтецов, чтобы нашли ему книгу, где описывался бы народ, подобный светловолосому гиганту-пришельцу. Нашли. И выходило, что чужак явился чуть ли не с края света. В книгах говорилось о высокорослом светлоглазом народе со светлой же кожей и светлыми волосами, живущем далеко на холодном севере за землями френков и русов, так далеко, что даже летом там, бывает, не сходят льды с рек, а снег с земли.
И еще говорилось, что солнце там полгода висит над горизонтом, не заходя, а другие полгода - царит непрерывная ночь. Тимур почувствовал себя польщенным: далеко же разнеслась слава о нем по свету. Книга дала ответ на вопрос, кем мог быть светловолосый воин, но не давала на другой - как мог он незамеченным пробраться до столицы, в самый центр империи. И совершенно непонятно было, почему он, по словам дехканина, оказался нагим, словно новорожденный младенец.
Эмир послал к чужеземцу нескольких толмачей и людей, известных познаниями о далеких народах, чтобы они выяснили, на каком наречии изъясняется пришелец и откуда он явился. Те вернулись и развели руками: наречие чужака оказалось неизвестным, а сам он, кроме трех картавых слов, которые повторял с гордым видом, других и не знал. Объясняться с ним возможно только знаками, да и то с большим трудом. Странное впечатление производил гигант, странное даже для чужеземца, не знающего языка: ни толмачи, ни ученые не смогли вызнать о нем ничего - даже имени. Гигант то ли не понимал знаков, то ли разум его пошатнулся раз и навсегда. Всякая попытка узнать что-либо о нем кончалась одним и тем же: великан мрачнел лицом и садился на землю, обхватив голову большими руками, а потом, посидев так, начинал безудержно смеяться и твердить все те же три слова: “Эмир Темир нукер…”
Тимур колебался. Он любил диковины, а тут уж диковина из диковин. Ему хотелось, чтобы чужак-гигант находился рядом и тешил взгляд - как тешат слоны и павлины. Но Тимур не любил тайн, в которые не был бы посвящен. Тайна же появления неведомого гиганта так и осталась нераскрытой: он пришел неизвестно откуда, не умеет говорить, но сумел узнать эмира и знает три слова, чтобы высказать эмиру желание быть принятым на службу.
“Это Откровение Сильного, Милосердного…” пророческие строки Корана. Кто истолкует их правильно?
И Тамерлан принял решение.
Поход в Индию начался в назначенный день - Тимур не привык менять планов. Даже необъяснимое и таинственное появление иноземца не могло поколебать их. Пришелец захотел стать воином Тимура? Что ж, пусть послужит пехотинцем на жалованье. И да будет так, пока эмир не переменит решения.
Рано или поздно тайна необычного появления чужеземца вскроется, и тогда станет ясным смысл откровения святых строк.
Тимур определил иноземца в сотню наемников-пехотинцев, набранную из сорвиголов без роду и племени, ценящих лишь золото и серебро. Сотнику же велел приставить к гиганту верного и сообразительного воина, чтобы следил за каждым его шагом. Чужак, однако, казарм не покидал и все время проводил с оружием в руках, постоянно упражняясь и не обращая внимания на зевак, ходящих за ним по пятам.
Безропотная покорность, с которой чужак принял волю эмира, почему-то удивила Тимура. Казалось бы, этот странный человек, так желавший стать его нукером, должен воспротивиться тому, что эмир пренебрег его желанием. Его искусство владения оружием предполагало, что чужеземец, откуда бы он ни явился, происходит из благородного рода, и потому незавидная доля рядового пехотинца должна вызвать у гиганта гнев. Однако этого не случилось. Казалось, иноземец даже не понял, что эмир умышленно его унизил. (Да пусть он хоть царского рода, этот неверный, он должен почитать за счастье слизывать пыль с сапог нищего мусульманина!)
Первые дни Тимур проявлял интерес к жизни иноземца в казармах, но потом известия о нем потеряли привкус новизны и загадки, и с начала похода эмир ни разу не вспоминал о светловолосом гиганте - других забот хватало.
Тот сам напомнил о себе. Эмиру доложили о смене десятника в пехотной сотне, и странным было имя нового ун-баши. Его звали Гуль.

* * *

Музафар-бахадура втащили в шатер и бросили на ковер. Он поцеловал ворс и, не разгибая спины, снизу вверх посмотрел на Тимура.
- Милости и справедливости твоей прошу, хазрат эмир, - сказал он и вновь ткнулся лицом в ковер.
Тимур играл в шахматы со внуком, Халиль-Султаном.
- Говори.
- Милости и справедливости… - повторил Музафар-бахадур и шумно вздохнул. - Дозволь поединок. Этот неверный, которого кличут Гуль, убил моего родича. Я хочу отомстить.
- И с этим ты пришел ко мне? Разве грех убить неверного? Нужно ли спрашивать на то моего дозволения?
Тимур повернулся к шахматной доске. Халиль-Султан, насупив брови, пытался найти выход из сложного положения, в которое загнал его в игре дед.
Два стражника подхватили Музафар-бахадура под локти и потащили к выходу.
- Я слышал, ты сам взял его в войско. На тебе и ответ, - крикнул Музафар-бахадур.
- Оставьте его!
Стражники отпустили Музафар-бахадура. Он на четвереньках пробежал на прежнее место и, кланяясь, прохрипел:
- Я ищу справедливости, а не твоего гнева.
Тимур поправил шелковую подушку под локтем искалеченной руки и посмотрел на согнутую спину солдата.
- Подними лицо. Я хочу его видеть.
Музафар-бахадур распрямился и, стоя на коленях, смело взглянул в лицо эмира.
- О ком ты говоришь? - спросил Тимур, хотя уже и сам догадался.
- Об этом нечестивом, ростом с верблюда, который больше похож на демона, чем на человека, - ответил Музафар-бахадур. - Он убил моего родича. Кровь требует мщения. А если я убью его, ты обрушишь свой гнев на меня. Все говорят, ты взял его в войско. А раз ты взял его в войско - на тебе и ответ, - повторил он.
Тимур усмехнулся в усы. Вот так-так… Дерзкие речи солдата его не коробили, эмир любил правду.
- За что он убил твоего родича?
- Они повздорили из-за пленницы, - сказал Музафар-бахадур. - Я не выгораживаю родича, он поплатился за собственную глупость.
- Расскажи, - потребовал Тимур. Выслушав солдата, он спросил:
- А ты искусный мечник? Или в поединке с ним ищешь смерти?
- Аллах поможет мне отомстить, - скрипнув зубами, ответил Музафар-бахадур. - Я убью его.
Тимур молчал и, поглаживая бороду, размышлял. Так вот кто этот ун-баши со странным прозвищем! Он незаметно улыбнулся, припомнив уродливый вид чужака: вот уж кто не похож на прекрасную девушку, чей облик принимает злобная нечисть, жаждущая погубить путника в дороге. Солдатские языки постарались…
Он может отказать солдату, но ничто не помешает обиженному подобрать во время боя вражеское копье или стрелу и всадить их тайком в спину ненавистного убийцы. Тимур почувствовал, что в нем вновь проснулся интерес к чужаку, желание взглянуть на него. И вот настырный проситель. Кровник. Пусть все решит Аллах…
- Ты сразишься с ним в поединке, - сказал Тимур. - Но только - когда я позволю. Я его взял - на мне и ответ. Иди.
- Да будет на то твоя воля, - покорно согласился Музафар-бахадур.
Как и был на четвереньках, он задом попятился к выходу из шатра эмира.
Лишь только он исчез за дверями, Тимур распорядился:
- Сотника ко мне.
Он не сказал, какого сотника. И так было ясно.

* * *

Следующие три дня сны Дмитрия вообще не посещали. Он поднимался бодрым и свежим, как никогда.
Забот у него прибавилось. Орда Тамерлана откочевала от взятой крепости, от смрада начавших разлагаться трупов, от заразы, которую несло разложение мертвецов. Войско и следующий за ним обоз шли в течение трех дней, останавливаясь лишь на ночь, а поутру продолжая продвигаться вперед. Отряды конных разведчиков рыскали по округе и возвращались, отягощенные добычей и провиантом. Поднимающиеся к небу клубы черного дыма показывали, в какой стороне находилось селение, куда наведался отряд. Их хватало - широких и черных дымных столбов, стоящих в неподвижном и знойном воздухе.
На третьи сутки лагерь разбили в зеленой долине, на пологом берегу прозрачной речушки. А утром по лагерю разнесся приказ: остановка.
Удивительного в длительном привале не было ничего: Тамерлан мог остановиться на несколько дней, когда ему заблагорассудится. Чаще всего длительные стоянки сопровождались пирами: в центре лагеря, где была ставка Тимура, жгли огромные костры и звучала музыка. Но и простые воины не глотали слюну, глядя, как пируют начальники. По всему лагерю раскатывали бочки с вином, резали скот.
Пир всегда начинался в главной ставке - Тамерлан лично распределял пиршественные блюда. Повара и разносчики яств взмокали: одни от жара огня” Другие - носясь по лагерю. Каждый десяток получал огромный поднос из выделанной кожи, на котором громоздились куски жареного мяса - конины и баранины, - политые соусом, а сверху - только что испеченный хлеб. Получалось, что каждый простой воин принимал угощение из рук самого Тимура, и крепкие солдатские глотки ревели эмиру здравицы: пусть живет он вечно, Победоносный Щит Ислама, защитник правой веры, и пусть ведет их в новые походы.
В такие дни трезвыми оставались только часовые на постах и крупные конные подразделения, несущие охрану за рвом, которым окружался лагерь.
Рытье рва вокруг стана было первым признаком продолжительной задержки и пира.

* * *

За Дмитрием пришли двое из личной гвардии Тимура. Кроме кривых сабель на левом боку гвардейцы-сансыз носили еще секиры и палицы.
А у него была очередная тренировка. Четверо солдат его же десятка наседали на Дмитрия с деревянными мечами. Он тоже работал деревяшкой и кулачным щитом, который только вчера купил у оружейника - тот прямо при нем подогнал щит под руку. Вдруг четверка разом опустила потешные мечи. Дмитрий обернулся.
Один из гвардейцев махнул ему палицей:
- Идем с нами. Ты предстанешь перед эмиром.
Дмитрий отбросил деревяшку и почесал грудь. Жарко. Рубаха взмокла от пота. Снять бы, да солнце до волдырей опалит шкуру. Хреново в южных широтах иметь боящуюся солнца кожу.
- Оденься, - велел тот же воин. - Мы подождем.
- Арслан, - окликнул Дмитрий.
- Ай, - отозвался тот.
- Польешь мне, - распорядился Дмитрий. - Пошли.
- Ага, - улыбнулся Арслан.
Моясь под струей воды, которую Арслан лил из кожаного ведра с веревочной ручкой, Дмитрий гадал, с чего бы за ним явились двое из гвардии самого Хромца. Чем ему удалось привлечь внимание Тимура? Рановато… Или сотник решил поделиться с Тамерланом своими переживаниями? Вряд ли… Тогда что? Может, совершенное им из-за девочки убийство? Он убил своего же товарища по войску, что совсем не одобрялось. Убийцу, если он виновен, после обязательного суда ждало публичное наказание. Как и вора, например. Для того в лагере существовали специальные отряды полиции, которым вменялось в обязанность следить за порядком и пресекать любые конфликты на корню. Непонятным оставалось одно: почему за ним пришли только три дня спустя? И пришли гвардейцы, а не полицейские - это можно было расценивать, как оказанную честь.
Дмитрий натянул мундир и прицепил к поясу меч, потом посмотрел на новоприобретенный щит - и повесил его на пояс рядом с ножом.
Гвардейцы, последовавшие за ним к палатке, переглянулись, увидев на плече значок десятника.
- Ты ун-баши? - спросил тот же воин, видимо, старший.
- Я ун-баши, - ответил Дмитрий.
Он шел за гвардейцами через весь лагерь, сопровождаемый любопытными взглядами, и ловил обрывки разговоров: гадали, зачем его повели к эмиру - наказать или наградить? Иные горячие головы начали даже биться об заклад.
Шатер Тамерлана, который Дмитрий видел уже не первый раз, напоминал скорее цирк-шапито, что каждое лето раскидывался у станции метро “Автово”, но уж никак не походную палатку. Высоко над остроконечной матерчатой крышей поднимался штандарт с изображением льва на фоне лучистого солнца. У шатра имелось несколько входов, и все они закрывались не пологом, а самыми настоящими дверьми, сделанными из дерева и покрытыми резьбой и росписью.
К шатру вела главная улица лагеря, широкая а прямая как стрела.
Следуя за гвардейцами, Дмитрий не смотрел по сторонам, а глядел себе под ноги, в уме отыскивая решение шарады, подкинутой Тамерланом. Вот она, встреча, которой он так ждал, но хотелось бы, чтобы она произошла попозже: он еще не готов. Да и повод, возможно, был не самый приятный - можно ожидать худшего, поскольку он все-таки совершил убийство.
Дмитрий не считал себя виновным. Он защищался. Но язык он знает плохо, не говоря уж об обычаях и прочих разных тонкостях в отношениях местного люда. Он вполне мог совершить ошибку и убить не того, кого следовало, и теперь серьезно влип.
Однако его не вяжут и не отбирают оружия. И гвардейцы… Они как бы идут и в плюс, и в минус. Зачем Тамерлану лично разбираться в уголовном преступлении, совершенном простым воином, когда вокруг полно народу, который может сделать это вместо него?
Слишком много было лакун, чтобы ясно представить ситуацию, в центре которой он оказался. В конце концов он решил, что происходит одно из двух: либо действительно что-то серьезное, либо у Тамерлана выдалось свободное время и эмир изволит проявлять любопытство.
“Ладно, будем действовать по обстоятельствам, - решил Дмитрий. - Какими бы дерьмовыми ни оказались они при самом худшем раскладе, я приложу все усилия, чтобы выпутаться”.

* * *

Двое обнаженных по пояс борцов схватились на утоптанной квадратной площадке перед шатром эмира. Вцепившись в широкие пояса друг дружки, они с громким пыхтением топтались и кружились, напрягали мускулы под лоснящейся от масла кожей, стараясь оторвать противника от земли. Наконец один изловчился и швырнул соперника через бедро. Проигравший с досады ударил кулаком по земле, а победитель в подпрыгивающем петушином танце заплясал вокруг поверженного соперника.
- Иди, - приказал гвардеец, когда борцы освободили площадку.
Дмитрий пошел к легкому навесу, сооруженному перед резными дверьми, ведущими в шатер. В тени навеса восседал на возвышении Тамерлан. Как всегда не один, а со свитой.
- Стой, - велел гвардеец, тенью следовавший за ним.
Дмитрий остановился и опустился на колени. Пользуясь случаем, он вблизи рассматривал Тамерлана. Благо сейчас у него была по-настоящему ясная голова - не то что в первый раз.
Тимур впечатлял. Дмитрий признался себе, что видит наяву самое вещественное воплощение власти надо всем, что дышит, передвигается на двух ногах и обладает членораздельной речью. Все президенты, премьер-министры, папы римские, крестные отцы мафии, олигархи (Господи, кто там был еще? - в том, по инерции называемом современным, мире) по сравнению с Тамерланом - просто прах. Субтильные, комплексующие и инфантильные придурки, чертовым чохом попавшие на чужое, не для них уготованное место.
Старик, глядевший на него холодными серо-зелеными глазами, не мог сомневаться ни в чем. Все, что бы он ни сделал, все, что бы он ни вознамерился сделать, в принципе не могло быть ошибочным. “Интересно, а что он сейчас думает обо мне?”
Дмитрий был не единственным, кто стоял на коленях перед эмиром. Рядом опустился на землю и ожег его злым взглядом Музафар-бахадур. “Значит, все-таки суд, - подумал Дмитрий. - Хреново, может статься. Ладно, посмотрим”. По другую сторону встал пехотинец в красном мундире его сотни - тот самый, что болтался возле него в крепости. Солдат подмигнул Дмитрию.
Тамерлан шевельнулся. Поднялся один из свитских - Дмитрий не помнил, кто это, - и объявил, ткнув в солдата пальцем:
- Говори первый ты. Ты свидетель.
- Прости мои слова, эмир, - заговорил тот. - “Синий” хотел позабавиться с пленницей, а Гуль схватил его за штаны и кинул в сторону. Прямо с девчонки снял. “Синий” обиделся, а Гуль предложил купить девчонку. Большую цену дал за никчемный товар - золотое ожерелье. За него десяток таких девок купить можно. Вроде бы сговорились, а потом “синий” как схватит меч, как кинется! Гуль его и зарезал. Ножом. Вот так и было.
Каждый раз, когда солдат произносил “Гуль”, на лицах свиты появлялись улыбки. Дмитрий видел их и недоумевал: чему смеются? Не смеялся только Тамерлан. Он сверлил Дмитрия взглядом, словно хотел проделать дыру.
- Не так было, - громко возразил Музафар-бахадур. - Мой родич Сайд не хотел продавать пленницу.
Солдат не растерялся.
- Как же так? - язвительно поинтересовался он. - Я же сам слышал, как твой родич сказал: “Ладно”. Клянусь Аллахом, он сказал: “Ладно”.
- Клянусь Аллахом, мой родич согласился только потому, что опешил от неожиданности, - тут же сказал Музафар.
- Надо же! - удивился солдат. - И напал он тоже потому, что растерялся?
Со стороны навеса раздался повелительный окрик:
- Прекратите свару!
Солдат и Музафар-бахадур разом смолкли.
- Пусть говорит Гуль, - велел вельможа.
И снова улыбки на лицах.
Дмитрий и трети не понял из того, что тараторил солдат “красных”. Но и ежу было понятно, из-за чего весь этот сыр-бор.
- Я купил пленницу… Он напал… - сказал Дмитрий. - Я убил… - И задумался: наверное, следовало бы дать какое-нибудь пристойное объяснение убийству. Не скажешь ведь, что сорвал на солдате злость, когда девчонка свалилась в обморок. И сам солдат разъярил его тоже. Он морщил лоб, шевелил губами, делая вид, будто подбирает нужные слова, а сам искал ответ. И его озарило. - Он трус, - сказал он. - Напал… - Он похлопал себя по лопатке, дотянувшись рукой до спины. - Со спины напал… Труса нужно убить.
После его ответа по свите Тамерлана прокатился шумок, а Музафар-бахадур потемнел лицом и заскрежетал зубами, в ярости сломав зуб и выплюнув его вместе с кровью.
- Мой родич не был трусом, - прохрипел он. - Ты…
Смысл длинного витиеватого ругательства остался Дмитрию неясен, но что Музафар-бахадур готов грызть землю от ярости, он видел.
Тамерлан подозвал к себе парнишку, что сидел по правую руку. Дмитрий помнил этого паренька - видел его в Тимуровой свите, когда демонстрировал владение оружием, набиваясь эмиру в нукеры. Теперь он знал, кто это: принц (а по-местному - мирза) Халиль-Султан. Внук Щита Ислама.
Халиль-Султан громко огласил приговор:
- Да свершится суд Аллаха: пусть двое сойдутся в поединке.
- Драться будешь, Гуль, - сказал солдат в красном мундире. - Убей его, - и показал на Музафар-бахадура.
Дмитрий задним умом сообразил, что, оправдываясь, нанес Музафару тяжкое оскорбление - назвал его родича трусом. И вот результат: тот озверел окончательно. Придется убить.
Поднимаясь с колен, он повернулся к навесу. Тамерлан следил за ним, и на рыжебородом лице Хромца читался явный интерес.
Дмитрий взглянул на противника, который готовился к поединку, и тут пришло другое решение: он не станет убивать жаждущего крови разъяренного Музафара, а ответит на их цирк своим - поиграет в благородство.
Музафар-бахадур был вооружен длинным палашом и круглым щитом, окованным железными бляхами. Перехватив взгляд Дмитрия, он широко улыбнулся и заиграл палашом.
Понаблюдав за противником еще чуть-чуть, Дмитрий отцепил меч и отдал солдату.
- Возьми. Потом отдашь.
- А чем ты будешь драться? - удивился тот.
Дмитрий достал нож, которым убил родича Музафар-бахадура в крепости. Хорошее и крепкое оружие, похожее на дагассу, оно и палаш запросто выдержит.
- Ты рехнулся?! - изумился солдат.
Дмитрий только улыбнулся в ответ. Конечно, у палаша противника нет никаких шансов против его бастарда - тот и длиннее сантиметров на двадцать, и тяжелее, и гораздо прочнее. Музафар-бахадура и щит не спасет, если нанести удар в полную силу - был щит, а станут две половинки; и, возможно, еще отрубленная рука в придачу. Следующий удар во всю мощь рассечет кольчугу и развалит противника на два пласта свежего, еще трепыхающегося мяса. Самообладанием противник не страдает, а это большой минус.
“Интересно, на что же он рассчитывает - на помощь Аллаха, что ли?” - думал Дмитрий, продевая пальцы левой руки в кожаные петли кулачного щита и посматривая на Музафар-бахадура, который выкручивал палашом вензеля - проводил психологическую атаку.
Надев щит, Дмитрий поднял нож вверх, показывая противнику: вот мое оружие. Тем самым он убивал двух зайцев сразу: во-первых, Музафар окончательно потеряет всякое соображение от ярости, а во-вторых, нож против палаша - зрелище в его пользу. Демонстрация ножа оказалась попаданием в яблочко. Музафар-бахадур взревел не своим голосом:
- Я убью тебя, Гуль!
- Нет, - громко ответил Дмитрий.
Он ожидал, что противник бросится на него, атакуя сумбурно и бестолково. Однако Музафар-бахадур нападать не спешил - напротив, спокойно стоял на месте. Гримаса ненависти исчезла с его лица. А потом он стал медленно приближаться. Плотный, коротконогий и длиннорукий, он напомнил Дмитрию орангутанга, на которого неведомый шутник натянул кольчугу и сунул в лапы круглый щит с палашом на довесок - наверное, сходство с обезьяной усилило раскачивающаяся походка и то, что Музафар-бахадур втянул голову в плечи и ссутулился.
“Так, - подумал Дмитрий, следя за кружевами; которые выписывало в воздухе лезвие. - А ты, дяденька, хитрый: прикидывался кипящим чайником, а сам отнюдь не дурак. Один - ноль в твою пользу”. С игрой в благородство, возможно, он поторопился - противник настроен серьезно и данной ему случаете форы постарается не упустить.
Музафар-бахадур продолжал неторопливо приближаться раскачивающейся, пружинящей походкой; палаш плясал в его руке, описывая круги и восьмерки. Щит он поднял, прикрывая грудь и пол лица. Два темных глаза, разделенные металлическое стрелкой, прикрывающей переносицу, впились г противника.

Предыдущая страница 7 Следующая страница


Нукер Тамерлана 8

“Что ж, давай…” - отстраненно и холодно подумал Дмитрий. Он чуть присел на согнутых ногах, что бы не так возвышаться над противником, и сосредоточился на мерцающем лезвии, входя в ритм.
Они сошлись. Дмитрий видел только мелькание - то оскаленных зубов Музафар-бахадура, то его напряженного взгляда - и слышал звонкий лязг сталкивающегося оружия. Музафар кружил, как слепень вокруг быка, налетая, отскакивая и нападая вновь. Дмитрий отступал маленькими шажками, изучая слабые места противника: палаш легче меча и длиннее ножа; он трепетал металлическим стрекозиным крылом, отточенным и смертельно опасным. Противник ни разу не ударил Дмитрия щитом, хорошо сознавая, что силовым приемом ничего не добьется. Он сохранял разумную дистанцию и, видимо, тоже рассчитывал, что Дмитрий рано или поздно ошибется. Тогда он и нанесет удар, который решит исход поединка в его пользу: надо лишь повредить жизненно важный сосуд, а там соперник истечет кровью и ослабнет. Тактика простая и понятная.
Внезапно Музафар-бахадур отпрыгнул и застыл, медленно поводя палашом. Он тяжело дышал, лоб его блестел от пота. Дмитрий тоже почувствовал, как струйки пота стекают по лицу. Пока он не получил ни одной царапины.
Музафар-бахадур оскалился зловещей ухмылкой.
- Я убью тебя, Гуль, - сказал он. - Я зарежу тебя, как… верблюда.
Дмитрий слизнул соленые капельки с губ.
- Тебе только верблюдов и резать… - ответил он. - Биться не можешь… У меня нож.
Музафар-бахадур стал обходить его, ища удобный момент для нападения. Дмитрий выжидал, уже зная, что и как надо делать. Противник быстр, но он быстрее - пусть даже тот меньше и легче.
Дмитрий шагнул навстречу атакующему противнику, не парируя, а только сдерживая его движение. Нож заскользил по лезвию палаша, словно прилипнув. Музафар-бахадур не успел отпрыгнуть. Еще мгновение - и лезвие палаша попало в ловушку между клинком ножа и изогнутым рогом его гарды. Дмитрий левой рукой схватил верхний край щита противника. Музафар-бахадур дернулся изо всех сил, пытаясь высвободиться, и получил удар ребром кулачного щита по лбу. Удар рассек кожу, лицо залила кровь.
Дмитрий крутанул кистью с ножом - палаш противника выскочил из его сжатых пальцев и упал на землю. Лезвие ножа мелькнуло в воздухе. Музафар-бахадур инстинктивно отшатнулся, пытаясь защититься щитом и рукой. Дмитрий выпустил щит противника и отступил. Музафар-бахадур выронил щит и поднес руки к перерезанному горлу, из которого хлестала кровь. Он хрипел, силясь что-то выговорить.
- Глупец, - сказал ему Дмитрий, убирая нож в ножны.
Он стоял и смотрел на противника. Музафар-бахадур попытался сдвинуться с места. Ноги его заплелись. Он упал ничком, дернул пару раз ногами и затих.
Дмитрий понял руку, чтобы утереть взмокшее лицо. Рукав мундира оказался темен от пота.
- Вот это да… - пробормотал он и оглянулся. - Надо же… - Он стоял на самом краю площадки перед шатром Тамерлана, а начинался поединок в ее центре.
Он вновь взглянул на поверженного и тихо проговорил по русски:
- Я же не хотел убивать тебя, а убил. Почему? - И повторил: - По-че-му?
Глупо стоять столбом над трупом, и Дмитрий не спеша прошел в центр площадки и повернулся к навесу.
- Кончено, - сказал он.
Тамерлан посмотрел долгим взглядом.
- Подойди ближе, - сказал он. Сам сказал. Дмитрий подошел и встал у самого края большого ковра, на котором восседала свита.
- Кто ты? - спросил Тамерлан. - Откуда пришел ко мне?
- Я твой воин, эмир, - ответил Дмитрий. - Меня зовут Гуль.
Тамерлан чуть усмехнулся.
- Откуда ты явился? Из какой земли пришел?
- Не могу сказать… - ответил Дмитрий. Брови Тамерлана сошлись над зелеными глазами.
- Плохо говорю, хазрат эмир, - пояснил Дмитрий. - Буду говорить хорошо, все расскажу, хазрат эмир…
Тамерлан наклонил голову к плечу, насмешливо разглядывая его.
- Ты знаешь, что это - “гуль”? - спросил он.
“Вот незадача, - подумал Дмитрий. - Как объяснить-то?”
Он стал озираться - может, еще не всю траву в лагере вытоптали? - и заметил фиолетовый глазок цветка, выглядывавший из-под матерчатой стены палатки Тамерлана. Он показал пальцем:
- Вот.
Однако никто не понял, на что он показывает. Тогда Дмитрий пошел за цветком. Его не остановили. Он вернулся, держа тоненький стебелек в пальцах, и был встречен громовым хохотом. Смеялись все - даже Тамерлан. Дмитрий выждал, когда веселье уляжется.
- Не так? - спросил он.
- Не так, - фыркнул Тамерлан.
Дмитрий покрутил цветок и пожал плечами.
- Не знаю, - сказал он.
И опять раздался хохот.
Дмитрий усмехнулся. С прозвищем явно было что-то не так, иначе бы не заливались хохотом без остановки. Хорошо бы узнать, что ему приклеили вместо имени.
- Тебе нужно дать другое прозвище, - сказал Тамерлан, отсмеявшись. - Нынешнее тебе не подходит.
- Дай, хазрат эмир, - хладнокровно предложил Дмитрий. - Дай мне имя.
Улыбку словно стерли с лица Тамерлана, а глаза Хромца вновь стали холодными и жесткими.
- Кто научил тебя языку? - спросил он.
- Мансур-десятник учил… - ответил Дмитрий. - Арслан учит.
- Ты просишь дать тебе имя? А разве его нет у тебя? - снова спросил Тамерлан.
Дмитрий пожал плечами.
- Здесь меня зовут Гуль, - сказал он, притопнув каблуком сапога по утоптанной почве.

* * *

Он изменился. Словно сработал заложенный где-то внутри триггер. Несколько толчков его заторможенным мозгам - сначала девчонка, затем странный сон, а затем поединок - и они стали совсем иными, чем раньше.
Дмитрий стоял на обочине “улочки”, образованной ровными рядами палаток, и смотрел на пологий склон холма за лагерем, заросший густой и яркой зеленью. Осознание глобальной перемены пришло неожиданно. Он даже споткнулся на ровном месте, остановился и попытался выискать в себе признаки произошедших изменений.
“Нет, - возразил он себе, - я переменился раньше, еще до поединка с Музафаром. Иначе бы я точно сотворил еще какую-нибудь глупость. Я - ошарашенный и потрясенный человек, решивший принять правила чужой игры, в которую втянут помимо желания, а она совсем не по мне, эта полузвериная игра предков. Она мне поперек горла, словно костяной бильярдный шар, который и разжевать-то нельзя - остается проглотить так, не разжевывая. Или задохнуться. Вот я и задыхался - но, похоже, умудрился-таки протолкнуть его сквозь глотку”.
Он постоял еще немного, пытаясь свыкнуться с новым ощущением, и пошел дальше, в обоз, к торговцу, которому отдал девчонку, чтобы тот присматривал за ней. Торговец ходил в приятелях у покойного Мансура, - ун-баши и познакомил Дмитрия с толстым маркитантом по прозвищу Кривой Джафар.
Пристраивать девчонку среди пленных женщин Дмитрий не стал. Не у него одного в обозе имелись рабыни, хотя их было не так уж много. Чтобы приручить девчонку, ее необходимо было изолировать, вычленить из привычной среды. Она - не рабыня; но поймет ли это когда-нибудь?
Подходя к повозке Джафара, Дмитрий уже издали увидел девочку. Она - все в том же красном платье - сидела на корточках на траве возле высокого колеса и смотрела в землю. “Я даже имени ее пока не знаю, - подумал он. - Ничего, все впереди”. Кривой Джафар бойко разговаривал на нескольких наречиях, но языка родного народа этой девочки среди них не было. И, похоже, в лагере его вообще никто не знал, кроме пленных.
Девчонка словно почувствовала его приближение и обернулась. Она смотрела на Дмитрия, пока тот не подошел вплотную, а потом сразу отвернулась.
- Привет, покупка, - сказал он по-русски, усаживаясь рядом на траву.
При звуке его голоса она пошевелилась. Зазвенела тонкая, но крепкая цепь, обхватившая девчоночью лодыжку. Другой конец цепочки был замкнут на деревянном ободе колеса.
- Повернись-ка ко мне, - сказал он, ухватил двумя пальцами за округлый подбородок и повернул ее лицо к себе.
И присвистнул, увидев заплывший глаз и свежий синяк вокруг него.
По понятиям того же Джафара, девчонка красотой не блистала: долговязая, тощая. Большой рот с пухлыми губами и нос с горбинкой. Брови - широкие, идут вразлет от тонкого переносья. Не луноликая красавица. Лишь глазищи - большущие и черные, с голубоватыми белками. И водопад черных волос - густых и чуть волнистых. “Очаровательный лягушонок” - так окрестил ее про себя Дмитрий.
- Джафар! - громко позвал Дмитрий торговца.
- Иду! - тут же откликнулся тот.
Маркитант появился из-за повозки, важно неся брюхо, обтянутое полосатым халатом и перепоясанное цветным платком. Под грязной чалмой блестел хитрецой темно-карий глаз, другой же был мертвенно-бледного цвета. Из-за бельма на левом глазу Джафара и прозвали Кривым.
- Джафар, что это? - Дмитрий, не здороваясь, показал на синяк на лице у девочки.
Кривой Джафар в ответ фыркнул котом и воинственно ухватился за рукав халата.
- А это что? - гневно вопросил он в ответ, показывая Дмитрию повязку на правом предплечье. - Что это? Не знаешь? А она знает, - толстяк спустил рукав и ткнул пальцем в девчонку, замершую у колеса. - Как вцепится зубами! Чуть кусок мяса не вырвала! Еле оторвал от себя паршивку… - Джафар погрозил девочке кулаком. - Я ей покажу, как кусаться…
Дмитрий перевел взгляд на “покупку”. Девчонка сидела неподвижно, словно каменный истукан, только ноздри раздувала.
- Вразуми ее, - продолжал пыхтеть торговец. - Ты - хозяин, тебе и наказывать, а я уж посмотрю со стороны, порадуюсь…
- Ты чего это на третий-то день кусаться вздумала? - спросил девочку Дмитрий по-русски. - Кусаться раньше надо было - сейчас уже поздно.
Черные глаза скользнули по нему, и в них он прочел страх.
- Бе-бе-бе… - передразнил его Джафар. - Она языка правоверных не поймет, куда уж ей понять твой… И что ты ей говоришь-то? Не знаешь, как учить строптивых рабынь? Или боишься вместе с волосьями ей голову оторвать? Ну, так я ее сам за космы оттаскаю…
Дмитрий встал. Девчонка подняла голову, внимательно следя за ним.
“Ждешь наказания, лягушонок?” - подумал он.
- Погоди, Джафар, - остановил он пылкую речь маркитанта, описывающего, каким образом следует покарать обидчицу.
Он взял Кривого за укушенную конечность и завернул рукав, обнажив повязку. Девочка продолжала следить за ним. Он показал ей на тряпку, обмотанную вокруг предплечья торговца, и, погрозив девчонке пальцем, добавил по-русски:
- Не надо. Больше кусаться не надо.
- И всего-то! - изумился Джафар. - Погрозил пальцем - и все! - И возмутился: - Так не пойдет. Она меня кусает, а ты ей только пальцем грозишь? Она меня так каждый день кусать начнет…
- За что она тебя укусила? - перебил его Дмитрий.
- За что? За руку! - Джафар вырвал рукав у него из пальцев. - Ты что, Гуль, думаешь я на нее полез? - В голосе маркитанта прозвучала неприкрытая обида. - Я на твое добро зариться не буду, клянусь Аллахом. Ты попросил приглядывать за ней, я согласился. Не обижай Джафара подозрением, Гуль. Я цепь замыкал, когда она в меня вцепилась. Ты же сам просил ее пока на привязи держать, чтоб не удрала…
- Я не хотел тебя обидеть, Джафар, - сказал Дмитрий. - Не так сказал… Говорю плохо… Ты знаешь.
Маркитант прервал гневные излияния и угрюмо замолчал. Он был недоволен, что девочку не постигло наказание за проступок.
Дмитрий вытащил из-за пояса серебряный браслет и протянул Кривому:
- Держи.
Джафар поднял брови и взял браслет. Поднес ко здоровому глазу и хмыкнул, сменил гнев на милость.
- Ну, если так… - протянул он и подмигнул Дмитрию. - Я три ватных халата надевать буду. Пусть кусает хоть каждый день.
Девочка следила за их разговором. Страх постепенно ушел из ее глаз, сменившись удивлением. Дмитрий ободряюще улыбнулся ей.
- Не дрейфь, - сказал он по-русски. - Тебя никто не накажет.
Она взглянула на него и вдруг спрятала лицо в коленях.
Джафар отвлекся от браслета, который крутил в толстых пальцах.
- Что ты ей сказал?
- Не важно.
Торговец пожал плечами.
- Странный ты человек, Гуль, - сообщил он Дмитрию, пряча браслет за поясной платок. - Не только видом чудной, а вообще… В деньгах вот путаешься, словно их никогда в жизни не видел.
- Видел, - отозвался Дмитрий. В деньгах он, правда, путался. Да и попробуй разберись во всей этой средневековой мешанине: динары, дирхемы, золото, серебро, медь… Монет чертова куча, и все разные. Черт ногу сломит! - Другие деньги.
- Другие? - удивился Джафар. - Какие это другие?
- Из бумаги, - ответил Дмитрий. И усмехнулся, предвкушая реакцию торговца.
- Из бумаги? - изумленно протянул Джафар и расхохотался. - Ты, верно, шутишь? Какой же дурак будет делать деньги из бумаги?
- Шучу, - согласился Дмитрий. - Деньги не из бумаги - из золота. Счет другой.
- Счет? - заинтригованно переспросил Джафар. - Какой же?
Дмитрий развел руками: мол, и рад бы был объяснить, но ты же знаешь…
Приоткрытый в ожидании объяснений рот торговца захлопнулся, на толстощекой физиономии проступило выражение легкого недовольства. Он полез пятерней в затылок, сдвинув тюрбан набекрень, и шумно почесался.
- Счет другой… - пробормотал он. - Наверняка такой же чудной, как и ты, - нормальному человеку ни за что не осилить. И монеты у вас небось с мельничный жернов. Да? - Джафар хитро прищурился - шути, мол, брат, шути, да знай меру.
- С лепешку, - коротко сказал Дмитрий с самым серьезным видом. - И толстые. Такие, - он вытянул палец и сунул его к горбатому носу маркитанта.
Джафар издал звук, словно прочистил горло, и с недоверием уставился на Дмитрия. Тот продолжал невозмутимо взирать на торговца. Единственный зрячий глаз Джафара зажегся.
- С лепешку? - с явным интересом спросил он и завертел головой. - Золотая монета? - Джафар растопырил короткие пальцы, изображая монету величиной с хлебный кругляш. - Ух ты…
Дмитрий посмеивался про себя, сохраняя серьезную мину. А Джафар поверил безоговорочно: громко чмокал губами и бормотал под нос, прикидывая вес монеты и ее стоимость.
- А почему монеты такие большие? - спросил Джафар. - В кошель не сунешь. Неудобно.
- Не потеряется, как маленькая, - ответил Дмитрий, внутренне покатываясь со смеху.
Окончательно запутавшийся Джафар пожал плечами и констатировал:
- Я же говорю, чудной ты… Рабыня провинилась, а ты ее не наказываешь…
- Моя рабыня, - пояснил Дмитрий. - Хочу - наказываю, хочу - нет. Хватит говорить, играть будешь?
- Играть? - оживился Джафар. - Конечно буду.
- Неси доску.
- Здесь? - удивился Джафар. - Зачем? Пошли в кибитку. Айрана попьем, а захочешь - вина налью. - Торговец облизнулся. - И сам выпью.
- Не хочу в кибитку. Не хочу вина, - отказался Дмитрий. - Здесь играть будем.
- Здесь так здесь, - пожал плечами торговец. - Сейчас принесу доску. И кошму - не сидеть же на земле.
- Холодной воды принеси и тряпку какую-нибудь, - сказал Дмитрий.
- Зачем? - удивился Джафар.
- Ей на синяк приложить, - Дмитрий кивнул на девочку.
- И так заживет…
- Принеси.
Джафар издал невразумительное негодующее восклицание и, переваливаясь, удалился.
Дмитрий вновь опустился на землю возле девочки. Она так и продолжала сидеть на корточках, вжав лицо в колени.
Конечно, Джафар согласился приглядывать за девчонкой не за ее красивые глаза: Дмитрий заплатил, причем дорого: в волчьей шкуре, служившей Мансуру постелью, он обнаружил потайной карман, а в нем заначку - с десяток золотых перстней, украшенных довольно крупными самоцветами.
Джафар очень удивился, когда Дмитрий появился у него с девчонкой и со своим предложением. Но сразу согласился, едва увидев аванс - два перстня из “наследства”. Дмитрий пообещал торговцу, что тот получит в двадцать раз больше, если возьмет девчонку и сохранит ее для него. И поставил условия: девчонку не шпынять, в работу не впрягать, хорошо кормить. Ну и следить, чтобы не удрала.
Джафар, громко сетуя о гибели ун-баши, - ах, какой хороший человек был, пусть неверный, но хороший! - быстренько припрятал перстни. И выжидательно взглянул на Дмитрия: еще что-нибудь? А тот увидел в кибитке шахматную доску с резными деревянными фигурками. И показал на нее.
- Эту не продам, - сказал торговец. - Моя. Возьми другую.
- Сыграем? - предложил Дмитрий.
- Ты играешь в шатрандж, Гуль? - удивился Джафар.
- Да.
Шахматную доску в лагере ему приходилось видеть частенько. Шахматы здесь были вторым из любимых способов проведения досуга после игры в кости. Наблюдая за игрой, Дмитрий быстро уяснил разницу в правилах: ферзь ходит только на соседнее по диагонали поле, слон прыгает на третье поле и может перескакивать через фигуру, стоящую на пути. Остальные фигуры - как обычно. Мат, пат - проигрыш. И если отдать все фигуры, даже если твоя позиция сильнее, то тебе все равно амба. Кроме того, игра начиналась не с исходного порядка фигур, а с готовой дебютной позиции. Позиций - табий - он насчитал десятка полтора, но их могло быть и намного больше. Он запомнил с пяток начальных позиций и разыгрывал их сам с собой в уме: и отвлекает от лишних мыслей, и полезно.
В первый раз он, к немалому удовольствию торговца, проиграл две партии, но третью, последнюю, выиграл. Кривой играл неплохо - крепкий средний уровень; однако уровень Дмитрия был существенно выше - все-таки его учителем был гроссмейстер. Джафар так и остался в неведении, что Дмитрий просто-напросто сдал ему две игры. Да и выиграть постарался, растянув игру подольше, создав впечатление упорной борьбы и трудно доставшейся победы.
Джафар был несказанно удивлен - он рассчитывал на легкий выигрыш, а напоролся на “упорное сопротивление”. И сам предложил Дмитрию продолжать совместную игру. Что и требовалось: шахматисты, в каком бы времени ни жили, всегда представляют эдакое сообщество со своей сумасшедшинкой, а постоянный партнер - уже наполовину родственник; хороший приятель - уж точно.
Дмитрий не знал, какие цели преследует кривой маркитант, но своей он добился: немного чисто человеческих гарантий для девчонки. Плюс обещанная плата. Теперь можно быть за нее спокойным. Он не думал, что Джафар станет за его спиной вытворять что-нибудь с девчонкой, однако на всякий случай решил вывести отношения с ним за грань простого договора. Оставляя у него девочку, Дмитрий сказал, что его десяток по-прежнему будет покупать снедь только у Джафара, чем окончательно завоевал расположение кривого маркитанта.
Джафар наконец-то появился из-за кибитки, неся на вытянутых руках шахматную доску. Следом семенила женщина с лицом, закрытым платком - лишь глаза поблескивали над краем. Дмитрий видел ее и раньше, но в подробности, кто она такая - жена маркитанта, а может, просто рабыня-наложница, - не вдавался. Он даже возраста ее не знал, поскольку ни разу не видел лица - только узкую щель между покрывалом на голове и платком, закрывающим лицо женщины.
Она несла два небольших кувшина и толстый, свернутый в рулон, войлок под мышкой. Когда Джафар остановился, женщина присела, поставила на землю кувшины и быстро раскатала войлочную подстилку. В подстилке оказались две деревянные чашки и подушка в виде валика. Женщина поставила их возле медного длинногорлого кумгана; второй был поменьше, глиняный, заткнутый куском белой тряпицы.
Джафар неторопливо опустился на кошму. Женщина подсунула ему под локоть подушку, налила из кумгана в чашки белого айрана и быстро ушла.
- Вот, - Джафар ткнул пальцем в кувшин с тряпочкой в горлышке. - Холодная вода и тряпка, как просил. А я пока фигуры расставлю.
Дмитрий выдернул тряпицу и смочил холодной водой.
- Эй, покупка, - позвал он девочку по-русски.
- Па-куп-ка… - повторил за его спиной торговец. - Ты решил ей дать такое имя? Что это значит на твоем языке?
- Что я ее купил, - ответил Дмитрий.
- Хорошо, - невесть с чем согласился Джафар.
Дмитрий отжал тряпицу и повернулся к девчонке. Та все еще не сменила позы. Тогда он положил ей большой палец на лоб и осторожно приподнял голову. Она смотрела на него сухими глазами обреченного на неволю животного. Он приложил тряпку к синяку, поднял ее руку и положил сверху на примочку.
- Держи так.
Поняла она его или нет, но тряпку на глазу придержала, по-прежнему глядя на него по-птичьи блестящим черным глазом.
- Молодец, - похвалил он.
- И чего ты с ней возишься? - пробурчал недовольный его медлительностью Джафар. - Была б красавица… Красивее девки купить не мог, а? Ты ж за нее и медного гроша не выручишь! Норов, как у ослицы, и зубы волчонка. Хочешь, покажу, какую отметину она мне оставила.
- Не надо, - отказался Дмитрий. - Я не продам ее, - добавил он, усаживаясь за доску напротив торговца. - Мне она нужна.
- Нужна? - изумился Джафар.
- Слушай, Джафар, - сказал Дмитрий, не обращая внимания на изумление торговца. - Сегодня пир вечером…

Предыдущая страница 8 Следующая страница


9 Олег Кулаков

- Ага, - согласился торговец, потирая руки. - Начнется.
- Девчонку в кибитке спрячь.
- А что, дождь собирается? - Джафар прищурился на небо. - Да нет вроде…
- Спрячь.
- А… - на толстом лице Джафара появилось понимание. - Ты хотел ее в палатку взять, а я ей глаз подбил. Ну так для этого дела глаза не очень-то нужны, - торговец захихикал.
- Если ее кто тронет, - продолжал Дмитрий, пропустив мимо ушей смешки маркитанта, - я того убью.
Он произнес это спокойно, даже безразлично. Джафар подавился смехом.
- Убьешь за такую рабыню? - спросил он, словно не веря своим ушам. - За эту…
- Убью, - спокойно подтвердил Дмитрий. Джафар поднял с доски деревянного слона и растерянно покрутил его.
- Чудно… - произнес торговец с непонятной интонацией в голосе. - Клянусь Аллахом… - Он бросил на Дмитрия быстрый взгляд. - Я ей сегодня оплеуху закатил, синяк поставил…
- Она виновата… - отозвался Дмитрий. Джафар усмехнулся и подергал себя за бороду.
- Ну, чудно… - повторил он и спросил: - Она тебе дочь родная, что ли? Третий день лишь минул, как ты ее купил. Говорить не может, только глазищами зыркает своими дикими. Была б красавицей… - Торговец развел руками: ничего, мол, не понимаю.
Дмитрий промолчал. Джафар всплеснул рукавами халата, не унимаясь.
- Может, она дочь правителя, а? Или… - единственный зрячий глаз торговца заговорщически блеснул.
- Нет, - спокойно ответил Дмитрий. - Простая девка. Я знаю.
Джафар поковырял мизинцем в ухе и снова усмехнулся.
- Чудно…
Они стали играть. На этот раз Дмитрию было легко проигрывать: все мысли занимала девочка. Он чувствовал на себе ее взгляд. Она вновь смочила тряпку водой и приложила к глазу.
Он думал, что для начала она должна смириться с неволей, а затем понять, что это совсем не неволя. Что он не собирается делать из нее рабыню.
“А что же я тогда из нее сделаю? - усмехнулся он, зевая слона. - Пожалуй, я все-таки сглупил. И крупно. На самом-то деле она, в моих обстоятельствах, - пятое колесо в телеге. Но раз уж сделал это, то менять ничего не буду”.

* * *

Пир начался задолго до наступления темноты и грозил затянуться на всю ночь.
Спиртного Дмитрий никогда не любил. Точнее, терпеть не мог потреблять его в неумеренных количествах. Дома у него был бар, но бутылка текилы, купленная по случаю для пробы незнакомого экзотического пойла, пылилась на полке бара третий год. Уровень жидкости в ней постепенно уменьшался, но за год бутылка так и не опустела. Впрочем, то было раньше…
Он мог выпить много и не охмелеть - габариты позволяли; он и пил много, даже слишком, когда выпадал такой случай, - пил затем, чтобы провалиться в черное беспамятство. Редкие ночи, когда не приходил повторяющийся сон.
Но сегодня ни вино, ни арак на него не действовали. Он мыслил с холодной четкостью автомата, не обращая внимания на шум и гам, творящийся вокруг, и только удивлялся ясности, с которой работал мозг. Есть время разбрасывать камни, а есть - собирать. Вот и настало время собрать себя в одну кучу и суммировать наконец-то, что и как получается.
Интуиция не подвела. Встреча с Тамерланом, которой он так ждал, состоялась. А ее результаты - сплошной туман, кроме одного-единственного момента. Тимур пожелал узнать у него самолично, кто он и откуда, - и это по-настоящему важно.
Что это? Простое любопытство - или же Тамерлан не выпускает его из поля зрения? Та же интуиция намекает, что любопытством дело не ограничивается. Но вдруг он выдает желаемое за действительное?

* * *

- Не бойся, - сказал Тимур, глядя в согнутую жирную спину, обтянутую засаленным халатом. - Ответь, откуда знаешь о десятнике и о том, к кому он был приставлен?
Кривой Джафар уже слегка оправился от ужаса, когда он заметил, что в зеленых глазах эмира зажегся холодный огонь ярости. Он чуть не обмочился со страху, заранее оплакивая свою участь А ведь задумывая предложить свои услуги эмиру, не гнева ждал, но награды.
Толстый торговец пришел к шатру эмира и заявил, будто принес важные сведения. Тимур постоянно высылал вперед разведчиков, чтобы добывали сведения о противнике. Те уходили и под видом бродяг, и под видом торговцев, бегущих от следующего по пятам Тамерланова войска. Джафара приняли за шпиона, который вернулся с важным донесением.
Слушая коленопреклоненного, пыхтящего от страха толстяка, Тимур сначала вообще не понял, о чем сбивчиво толкует кривой маркитант. А тот предлагал свои услуги в качестве осведомителя - вместо некоего погибшего десятника, приставленного к иноземцу, который сам стал ун-баши; он-де, Кривой Джафар, сумел завязать с чужестранцем дружбу, да такую, что иноземец отдал ему на попечение свою рабыню-девку, из-за которой зарезал двоих - одного в крепости, другого на глазах у самого эмира два дня назад…
Тимур действительно ждал разведчика со сведениями о противнике, и потому пыхтение толстяка поначалу вызвало у него только гнев. Он уже собирался вызвать стражу, чтобы Кривого вытолкали взашей и высекли палками по пяткам, дабы впредь не смел попусту отнимать у эмира времени. Но пыхтевший скороговоркой толстяк успел, на свое счастье, выпалить о недавнем поединке, и Тимуров гнев оказался в плену любопытства: еще свеж был в памяти бой перед его шатром.
- Ун-баши Мансур сам сказал, - шумно отдуваясь, ответил Джафар и добавил: - Пьян был, зашел поболтать - вот и выболтал… Я ведь и камень разговорить могу, клянусь милосердием Всемогущего… - Он прижал толстые руки к груди и выпучился: мол, честнее меня никого не найдешь.
Джафар кривил душой, говоря, что покойник ун-баши сам ему все выболтал. Мансур хоть и любил винцо, но был крепок на голову и пьянел мало. Маркитант проведал обо всем лишь благодаря случаю. Зуб у Мансура разболелся, он и лечил его перебродившим соком виноградной лозы. Пил и пил, чтобы боль унять, - говорил, помогает. Пришел он к Джафару уже под изрядным хмельком и опять вина потребовал - больной зуб никак не желал успокаиваться. Выпил чашу, вторую, третью - и вдруг повалился на бок и заснул. И стал говорить во сне, будто рассуждал сам с собой: вот, я слежу за Гулем, как сотник велел, как эмир велел, а чужак мне по нутру. Хороший воин, таких поискать надо. Зачем следить, не понимаю… Ну, странный он человек - так что с того? Все мы странные: одному одно надо, другому - другое. А Гулю ничего не надо - тем и странен. Беда у него какая-то случилась. Беда…
- Но я никому ничего не говорил, клянусь. - Джафар истово мел бородой землю. - Ун-баши проспался и уже ничего не помнил, а я молчал, хазрат эмир. Клянусь, молчал. А потом погиб Мансур. Ну, я и подумал: кто будет за него? А Гуль, он сам стал ко мне наведываться. Девку отдал, чтобы я за ней присматривал. По дружбе, - поспешил добавить он; незачем эмиру знать, что ему Гуль платит. - Сдружился я с ним, хазрат эмир. Передо мною он не таится. Вот я и подумал, что могу быть тебе полезен. Мы в шатрандж с ним играем…
- В шатрандж? - переспросил Тимур. - Он играет в шатрандж?
- Ага, - обрадовался Джафар. - Играет. Играем мы, разговариваем. Я ведь и камень разговорить могу… - повторил он с легким нажимом, - знай, эмир, буду я тебе полезен. Вот увидишь, я всю его подноготную сумею вызнать. А вызнаю, так сразу тебе передам… Хочешь, спроси… Я уже кое-что выведал…
Тимур задумчиво слушал торопливую скороговорку обозного торговца. Новость - воин-великан играет в шахматы. Эмиру в это верилось с трудом.
Джафар не верил своему счастью. Получается-таки… Он ведь был несказанно удивлен, поняв смысл почти что бессвязных слов, вырвавшихся у уснувшего от вина Мансура. Какой смысл следить за таким нелепым чудовищем в образе человеческом, если при небывалом росте и силе ум его явно поврежден? Но Мансур умер. Почему бы и не попытать удачу, вызвавшись занять его место? Может, после этого похода перестанет Джафар таскаться в обозе за войском и поведет собственный караван с товарами… Ну, допустим, в ту благословенную страну, где золотые монеты величиною с хлебный кругляш… Если они существуют на самом деле.
Тимур при упоминании золотых монет величиной с лепешку недоверчиво взглянул на Джафара.
- Своими ушами слышал, - поспешил заверить эмира торговец. - Величиной с чурек, а толщиной с палец… Чтобы легче отыскать было, если потеряются… Не монета, а целое блюдо из золота… (Про деньги из бумаги Джафар даже не заикнулся. Зачем эмиру знать, что разум Гуля мутен, словно весенний паводок? Для Джафара в этом выгоды никакой нет. Деньги из бумаги - это же и дурак придумать не сможет! Какой вес в бумажной монете? И что Гуль толкует о неведомом счете, которым пользуются в его стране, эмиру знать не надо. О каком таком счете он ведет речь: один ишак и еще один ишак - будет три ишака, а не два?)
Тимур медленно кивнул головой, и маркитант чуть не задохнулся: вышло! Удалось-таки склонить эмира на свою сторону, убедить, что Джафар будет ему полезен, как никто другой. Сердце торговца ликовало, будущее рисовалось в самых радужных красках.
К кривому обозному торгашу Тимура расположили не только россказни о золотых монетах несуразной величины, о которых тот толковал. Вовремя появился торговец, в самый что ни на есть нужный момент. И позабавил эмира: взбрело же в башку торгаша, будто великан-чужеземец столь важная птица, что Тимуру надобно знать, даже как он дышит во сне. Но…
“Я твой воин, эмир”, - сказал после поединка угрюмый гигант, мешая тюркские слова с таджикской речью (Тимур даже не сразу его понял). Сказал, словно протягивал к эмиру незримую нить - ты и я, мы крепко-накрепко связаны. Он смотрел прямо в лицо, и эмир не увидел в его светлых глазах ни затаенного страха, ни подобострастия. Ничего. Чистый взгляд, подобный взгляду погруженного в игру двухлетнего ребенка или базарного дурачка, которому не хватает ума для притворства и лицемерия. Но гигант не дурак - он искусный боец.
А в следующие минуты грозный воин, хладнокровно зарезавший врага, превратился в посмешище, назвав себя цветком: “Здесь мое имя Гуль…”
“Он - Откровение Сильного, Милосердного…” - будто наяву зазвучал в ушах Тимура звонкий голосок внука, читающего строки Корана.
- Он и вправду умеет играть? - спросил Тамерлан.
- Шахматы ему знакомы, - кивнул Джафар.
- И каков он в игре?
- Я выигрываю чаще, - осклабился Джафар.
- А ты сам хорошо играешь?
Торговец развел руками: мол, как я могу хвалить себя?
Тимур ударил в гонг, призывая раба.
- Принеси шахматы, - велел он, а затем сказал Джафару: - Будешь играть со мной.
У Кривого единственный зрячий глаз полез из орбиты. Он будет играть в шахматы с самим эмиром!
- Будешь поддаваться - отдам палачу, - тихо предупредил Тимур маркитанта.
Джафара бросило в пот. Тамерлан чуть улыбнулся, заметив страх торговца.
- Сумеешь выиграть - награжу, - так же тихо произнес он.
Раб принес шахматную доску с уже расставленными в позицию фигурами и поставил перед эмиром на низенький столик.
Тимур поманил к себе Джафара.
- Иди ближе, не бойся. Ты первым ходишь.
Джафар подполз к доске и поднял руку - пухлые пальцы тряслись, а фигуры плыли перед глазами. Эмир не торопил торговца, давая прийти в себя. Ему нужно было узнать, насколько искусен тот в игре. Вдруг Кривой Джафар громко икнул.
- Прости… - задушенно просипел он, синея от ужаса. - Я нечаянно.
Тимур фыркнул, вновь вызвал раба и велел принести вина.
- Только не вздумай со страху пустить ветры, - с насмешкою сказал он.
Глоток вина и милостивое отношение эмира приободрили Джафара. Он сделал первый ход. Тимур хмыкнул и тотчас сделал ответный. Велел:
- Ходи.
Джафару очень хотелось бы как следует обдумать следующий, и он поднял на эмира умоляющий взгляд. Неожиданно Тамерлан добродушно подмигнул.
- Неужто не хочешь выиграть? Хвалиться же будешь, что самого эмира обыграл!
Страх у Джафара пропал и не возвращался до самого десятого хода, когда Тамерлан, двинув фигуру, уронил короткое:
- Достаточно.
Джафар помертвел, поняв, что проиграл. Сейчас эмир прикажет отволочь его к палачу…
- Расскажи, как ты стал играть с ним? - спросил Тимур.
- А? - встрепенулся торговец, погруженный в черные мысли о предстоящей встрече с заплечных дел мастером.
- Как ты стал играть с ним? - терпеливо повторил Тимур. - Почему?
- Я? - выдавил Джафар, блуждая глазом по шатру. - Он сам напросился…
Тимур стянул с мизинца правой, увечной руки массивный перстень с рубином.
- Лови, - и бросил маркитанту.
Почти не соображая, что делает, Джафар поймал драгоценность на лету. И лишь ощутив его вес на ладони, понял, что страхи беспочвенны и никакой палач ему не грозит. Стиснув кулак до боли, торговец боялся его разжать, опасался, что щедрый дар окажется сладким сном, исчезнет, подобно миражу.
- Сам напросился? - переспросил Тимур. Сжимая в кулаке ощутимо вещественный перстень, Джафар постепенно оживал.
- Он сказал, что в его стране есть такая же игра, - ответил торговец.
Тимур жестом призвал к молчанию. Взял с доски фигурку слона и принялся вертеть ее в пальцах, размышляя. Торговец играл неплохо, хотя до мастера ему, разумеется, далеко.
Тем временем маркитант решился все-таки разжать кулак и взглянуть на эмирский дар. Оправленный в золото рубин был некрупным, но чистой воды - отражая свет лампы, он бросил веселый, алый блик.
- Ты правильно поступил, придя ко мне, - нарушил затянувшееся молчание Тимур.
Поглощенный созерцанием драгоценного камня, торговец забыл про все на свете. Голос повелителя вырвал его из приятных дум, и Джафар едва не выронил перстень.
- Будешь приходить и впредь, - велел эмир, словно не заметив оплошности маркитанта. - Перстня не теряй, он послужит тебе пропуском. Когда я тебя позову, приходи и рассказывай все, что узнаешь нового о нем и той земле, откуда он пришел. Но запомни, никому ни слова. Будешь хвалиться, прикажу отрезать язык и скормить его псам. Понял?
- П-понял… - промямлил Джафар.
- А теперь ступай прочь.
Громко пыхтя, толстяк задом пополз к выходу, в поклонах припадая к ковру.
Тимур поставил слона на квадратик шахматной доски. Следующий ход слоном нанес бы противнику поражение. Торговец сумел загодя понять, что проигрывает. Сметлив. Это хорошо… Полезно. Раз сам навязывается, значит, будет стараться, из кожи вон лезть. Пусть слушает россказни иноземца. Для начала. А потом… Потом Тимур найдет ему и другое применение.

Глава седьмая. ДЖАВЛЯК

Дмитрий не просто изменился - он обрел спокойствие. Вернее, какое-то странное, глухое безразличие: не все ли равно, что происходит вокруг: насилуют ли женщин, убивают ли детей. Сам он по-прежнему воздерживался и от того, и от другого, но предсмертные вопли и безнадежные мольбы о помощи больше не задевали его, не будили желания вмешаться и защитить.
Дни похода складывались в месяцы, а Дмитрий не получил даже царапины - будто его заговорили от кипящей смолы, камней и стрел. Он кидался в самую гущу схватки, словно подсознательно искал смерти, которая положила бы конец всем кошмарам. Предупреждающий о грозящей опасности “комариный писк” исправно продолжал звучать, но зачастую оказывался бесполезен - если стрелы тысячами взметаются в воздух, затмевая порою солнечный свет, возможно ли увернуться от всех до единой? Но, казалось, помимо панциря на нем был еще и незримый доспех, отводящий стрелы или пущенные из пращи свинцовые шарики. Все это доставалось другим. Его десяток свято верил, будто нового ун-баши хранят некие вышние силы, и в гуще боя старался держаться поближе, словно надеясь, что невидимый защитник их командира обережет всех, кто рядом. Воспользовавшись этим суеверием, Дмитрий превратил свой десяток в слаженный отряд, который мог сражаться, как единое многорукое существо, ощетинившееся сталью. Когда бой распадался на множество отдельных поединков, где каждый был уже сам за себя, его десяток, подобно римским легионерам, по-прежнему действовал сообща.
Дмитрий научился убивать и не думать, зачем, не искать никаких оправданий. В сече он стал чувствовать себя, как рыба в воде, причем с таким ощущением, словно ему всегда не хватало именно этого наполненного криками, стонами, проклятьями и звериным визгом воздуха, тяжелого, бьющего, казалось бы, в самые уши дыхания противника, звонкого лязга оружия и тупого скрежета проламываемой брони.
Он считал, что немилосердная и жестокая судьба все-таки пощадила его: он не раз видел башни, сложенные из отрубленных голов, но сам не принимал участия в их строительстве, в добыче для них строительного материала. За него резали беззащитных пленников воины десятка - и развлекались при этом, как умели: резали живьем, потихонечку, чтобы насладиться хрипом умирающей жертвы; рубили наотмашь по две головы одним махом. Простые житейские радости средневековой войны.
Дмитрий заслуженно прослыл отчаяннейшим бойцом - если и не во всем войске, то в большей его части. А такому воину лишь в радость и забаву сама сеча. Эта слава берсерка и помогала ему избегать участия в бессмысленной резне: по окончании боя на лице Дмитрия неизменно появлялось выражение брезгливой скуки. Его не принуждали. В их понятии он был малость чокнутым. Дмитрий это понимал, но ситуация его устраивала: чем он страннее, тем больше к нему интереса.
Сила Дмитрия превращала доставшийся ему бастард в безжалостную косу смерти: он разрубал щиты и панцири, раскалывал шлемы, как орехи. Выковал этот бастард отличный мастер, и всякий, кто попадал под удар тяжелого, заточенного клинка, уже не вставал. Перед одним из сражений он вышел на поединок против конного бойца, нахально опередив официального поединщика. Всадник был прекрасно вооружен: с головы до ног в броне. А вот конь… Удар меча был страшен: вывернувшись из-под самых копыт, Дмитрий обезглавил невысокую лошадь прямо на скаку. И был награжден громоподобным ревом войска: обезглавленный конь, хлеща кровью из перерубленных артерий, по инерции проскакал еще с десяток шагов, а потом завалился на бок, придавив всадника. Это было зрелище.
Он дождался, пока оглушенный падением всадник придет в себя и выберется из-под мертвого коня, а потом подошел к нему и отправил седока в небытие вслед за лошадью, одним ударом развалив до пояса. По-человечески-то вражескому воину не следовало давать подняться - и благороднее, и милосерднее было бы прикончить его сразу. Но Дмитрий больше не играл в благородство, и удар, располовинивший пластинчатый нагрудник бойца, был своего рода театральным зрелищем.
Зрелищем, предназначенным для Тамерлана.
Временами собственная убежденность, что рано или поздно он “возьмет в оборот” Тимура, даже самому Дмитрию представлялась параноидальной. Но ему давно уже стало наплевать, маньяк он или нет. Весь смысл здешнего существования сосредоточился на Тамерлане, и никто другой был ему не нужен.

* * *

Шатер принца Халиль-Султана был поменьше, чем у его хромоного деда, однако дорогой тканью, расписными столбами и драгоценным убранством был вполне способен произвести впечатление на простую солдатскую душу. Но хотя в шатре высокопоставленного сановника (а четырнадцатилетний мирза Халиль-Султан не кто-нибудь - принц!) Дмитрий оказался впервые, однако рассматривал интерьер лишь с вялым интересом: золота и серебра хватало с избытком - окованные серебряными лентами сундуки и лари по стенам, золоченые доспехи и оружие и, конечно, одежда, от блеска которой рябило в глазах.
Скрестив ноги, Халиль-Султан восседал на низенькой широкой софе, заваленной подушками, шитыми золотой нитью. И сиял золотом сам - не человек, а манекен из витрины, оформленной под картинку из “Тысячи и одной ночи”. Впрочем, скорее это напоминало сцену из видеоклипа по восточным мотивам - все светится, сверкает, сплошные блестки и бисер; сейчас режиссер крикнет: “Мотор!” - и появятся десяток смазливых статисток, игриво поводящих бедрами под прозрачными шальварами и выставляющих напоказ оголенные пупки.
“А может, парнишка и развлекается каждый вечер именно таким макаром, - подумал Дмитрий, искоса наблюдая за ярко разодетыми парнями чуть постарше принца, окружившими его трон. - И тусовочка ему под стать. Золотая молодежь… В буквальном смысле - золотая”.
Среди юных лиц и курчавых, едва начинающихся пробиваться бородок имелась единственная борода, пронизанная нитью благородной седины. Принадлежала она квадратного телосложения мужику, одетому подчеркнуто неброско - в синее и коричневое. Он благодушно и в то же время строго озирал молодежь. “Атабек, - подумал Дмитрий. - Держит под присмотром молодых павлинов”.
На коленях у атабека покоилась широкая, кривая сабля. Ее ножны и рукоять не шли ни в какое сравнение с консервативным облачением - сплошь золото и каменья. Атабек нежно поглаживал рукоять, словно забравшуюся на колени любимицу-кошку. Временами он поглядывал на Дмитрия, и тогда в его глазах появлялось странное выражение - смесь уважения и брезгливости.
Причина, по которой Дмитрий был осчастливлен лицезрением юного внука Тамерлана, была проста: его сотня входила в то же крыло войска, что и отряд, возглавляемый Халиль-Султаном, и поединок с конником противника произошел на глазах юного принца. За Дмитрием явились почти сразу по окончании сражения. Он еще не успел смыть собственного пота и чужой крови, но ему велели поторапливаться, и он пошел в чем был.
Халиль-Султан тоже еще не успел снять доспехов, - а может, просто форсил. И было чем: блестящая кираса с золоченым рисунком на стали, позолоченный остроконечный шлем с голубым плюмажем, обмотанный витками голубого шелка, пронизанного золотыми нитями. Красавец! Дмитрий поклонился принцу и стал ждать, когда тот заговорит.
Похоже, Халиль-Султан был чем-то смущен, хотя изо всех сил старался не показать этого. Он поднес смуглый кулак ко рту и кашлянул в него: стремился выглядеть солидно и властно, как дед, но пока что был мальчишкой.
- Я видел, как ты бился, - сказал он. - Ты молодец.
- Благодарю тебя, мирза, - поклонился Дмитрий. - Твоя похвала - высшая награда.
Дмитрий уже достаточно освоился и с фарси, и с тюркским - основными языками, на которых говорили в войске Тамерлана. Стихов писать он пока не рискнул бы, но для разговоров на общие темы словарного запаса хватало - терпение и труд все перетрут, даже лингвистическую тупость. Метод полного погружения, подневольный, но оттого не менее эффективный… Халиль-Султан говорил по-тюркски.
- О! - удивился принц. - Ты стал хорошо говорить! А я помню, как ты и двух слов сказать не мог.
- Такое было, - кратко согласился Дмитрий.
Халиль-Султан заметно оживился. Может, его смущала трудность предстоящего разговора с косноязычным иноземцем? Царевич наклонился, упершись локтем в колено, и сказал:
- Ходят слухи, что ты можешь отбить стрелу, даже если стоишь спиной к лучнику. Правда ли это?
- Слухи - всего лишь слухи, принц, - спокойно возразил Дмитрий. Он никому не рассказывал о предупреждающем “комарином писке”, не расскажет и Халиль-Султану. - Как-то было: судьба смилостивилась, и я отбил стрелу, пущенную из засады. Но всего один раз.
Юное лицо мирзы отразило разочарование. Видимо, он ожидал большего.
- Хорошо, - Халиль-Султан качнул золотым шлемом. - Скромность заслуживает похвалы, - и улыбнулся, блеснув белыми зубами.
“Очень хочет быть похожим на Тамерлана мальчишка, - размышлял Дмитрий. - Даже складку на лбу морщит, как дед. А может, это вариант? Сказать ему, а он передаст Тамерлану. Непременно передаст, куда денется? Нет! Вон сколько ненужных свидетелей: им-то знать, откуда я на самом деле, совершенно ни к чему - не проглотить им такой пилюли, не подавившись… Говорить надо с глазу на глаз, а кто мне даст возможность остаться с царевичем один на один? Никто. И нечего губу раскатывать… Рано… Рано…” Спокойно наблюдая за царевичем, он строил догадки, что же все-таки нужно юному принцу. Очевидно, Халиль-Султан питал к нему интерес давно: Дмитрий прекрасно помнил, как венценосный мальчик пожирал его глазами еще тогда, в саду…
Халиль-Султан принял торжественный вид и кивнул одному из свитских. Разряженный юнец поднялся и разразился речью. Хотя Дмитрию и мешали обильные витиеватые восхваления принца, однако суть он все-таки уяснил: ему оказывалась великая честь - мирза Халиль-Султан желает видеть его своим бахадуром-поединщиком.
“Ну вот и дождался… - подумал Дмитрий. - Карьера пошла в гору. Будешь теперь красоваться перед войском рядом с принцем, есть с серебра и пить из золота… И Тамерлан станет ближе…”
- Нет, - сказал он неожиданно даже для самого себя.
Свита буквально окаменела, а Халиль-Султан сначала покраснел, потом побледнел.
- Нет, - повторил Дмитрий. - Прости меня, мирза, за дерзость, но раньше я принес клятву верности твоему деду. Я не могу служить тебе - таков обычай моего народа. Я - ун-баши эмира Тимура. Есть ли на свете что-нибудь почетнее?
Он заслонился Тамерланом, как щитом. Мальчишка не привык, чтобы ему отказывали, но что он может поделать? Дмитрий медленно поклонился, приложившись лбом к ковру. А когда распрямился, царевич уже совладал со своим лицом.

* * *

После отказа Халиль-Султан баловал его своим вниманием не долго. И то слава Богу… Дмитрий поставил мальчика в неловкое положение. Тот разрывался между желанием разгневаться и боязнью потерять лицо, ведя себя недостойно царевича: воин отдал предпочтение деду, а не внуку, и сказал об этом открыто, от чистого сердца, тем самым показав, что не зря слывет безумцем - разве кто-нибудь в здравом уме откажется от столь неслыханной чести?
Покинув шатер Халиль-Султана, Дмитрий подставил горящее лицо жаркому ветерку и взглянул на кубок, который сжимал в пятерне. Ноздри еще ощущали запах пыли: после витиеватых благодарностей пришлось снова ткнуться в ковер, изображая верноподданнический поцелуй битого ворса. Он мрачно усмехнулся. Слава Аллаху, что милости Халиль-Султана не пошли дальше - например, обиженный принц мог бы высочайше даровать право облобызать свой сапог. В знак того, что простил дерзкие слова простого солдата. Или пальцами щелкнуть - и прости-прощай головушка, если бы не простил. Окончилось же все тем, что Халиль-Султан одарил Дмитрия золотым кубком и отпустил восвояси. На поверку мальчишка оказался неплохим парнем: получив такой удар по самолюбию, нашел-таки в себе силы не обозлиться.
Дмитрий снова усмехнулся. “А сунул бы он тебе сапожок свой сафьяновый под нос, что бы ты делал, Дима? Ногу бы ему отгрыз, блюдя человеческое достоинство? И потащили бы тебя на плаху… И орал бы: „Свобода, равенство, братство! Долой феодализм… Да здравствует демократия!" Только вот вопли эти тут никому не понятны: словес таких еще не изобрел могучий человеческий ум”. Развеселившись, он тихо рассмеялся и принялся разглядывать подарок юного Тамерланова внука. Кубок приятно отягощал ладонь. Граммов пятьсот-шестьсот чистого золота. Теперь нужно сабантуй устраивать - таков обычай…
Он поморщился. Придется у Джафара парочку баранов покупать, а то и трех. Сотник наверняка припрется на награду полюбоваться, придется его одаривать, хрена толстого. Подношения он любит. С десятком проще: поставил вина и арака, насадил барашка на вертел - они и довольны…
Его авторитет в десятке был крепок, как мореный дуб. Даже Усул, самый старый и опытный из подначальных Дмитрию воинов, признавал его неоспоримое главенство. Лишь в самом начале, когда Дмитрий только-только попал под крыло Мансура, его пытались задевать, но быстро оставили в покое, когда он взял обидчика и подержал на весу вверх тормашками, ухватив за лодыжки и делая вид, будто прикидывает, о какой угол или ствол дерева жахнуть задиру. Сначала уважали за силу; потом - за везение; теперь - за умение; или, точнее, за все это вместе. Ему удалось завоевать если не их доверие, то право на безусловное и неукоснительное подчинение ему как командиру. И сейчас Дмитрий полной мерой вкушал прелести средневекового восточного подчинения. Арслан без всякого смущения подсовывал ему под локоть подушку, когда на биваке он решал прилечь возле костра. Остальные вели себя не столь подобострастно, но и не отчужденно, как раньше.
В войске Тамерлана многое держалось на круговой поруке, как это было заведено еще при Чингисхане: один провинился - виноваты все. Дмитрий старался быть справедливым вообще и особенно - в дележке; и, в отличие от других десятников, не особенно тряс подчиненных, выискивая, не утаил ли кто драгоценную бирюльку. А однажды после боя заставил десяток несколько часов разыскивать Усула, оглушенного свинцовым шаром пращника и заваленного грудой трупов. Когда его нашли, Усул едва дышал: чуть не задохнулся под тяжестью мертвецов, а выбраться не мог - ноги придавила убитая лошадь.
Он завоевал их уважение холодной яростью в бою, приводившей в трепет даже этих закаленных вояк. Они же не знали, что с каждым ударом он выплескивает ненависть к чужому времени и тоску по невозвратному прошлому-будущему.
- Что ж, подарочек, ты мне еще пригодишься, - сказал Дмитрий, засовывая кубок за пазуху.
Он был доволен - не столько даром царевича, сколько состоявшимся рандеву. Халиль-Султан не скрывает своего интереса к нему, а это приятно и, может статься, полезно. Если тот расскажет обо всем деду. А не расскажет - тоже ничего. Никуда Тамерлан не денется. Слухи об ответе Дмитрия все равно расползутся по войску - это уж как пить дать. И до Тимура неизбежно дойдут.
Заложив руки за спину и выпятив, как полагается награжденному, грудь, Дмитрий направился в обоз - покупать у Джафара двух баранов.

* * *

Звали ее Зоррах. А может быть, Заррах. Или Зоаррах. Трудно было определить ту гортанную гласную, которая звучала в первом слоге. Дмитрий пытался ее воспроизвести, произнося имя девочки на разные лады, но на язык все-таки само собой ложилось Зоррах.
Процесс приручения к себе спасенной девчонки поначалу продвигался медленно - он и сам говорил плохо, а она вообще ни слова не знала. Впрочем, он и не обольщался мыслью, что с места в карьер наладит с ней контакт.
По счастью, Зоррах не была гордой и неприступной дикаркой, - обычная девчонка, в меру смешлива, в меру смела, в меру трусовата, - поэтому первых успехов удалось достичь довольно легко, даже общаясь с ней исключительно жестами. Во всяком случае, Джафара она тоже больше не кусала. И бежать не пыталась, даже когда Дмитрий избавил ее от цепи.
Он спас ее, повинуясь порыву, и, пожалуй, только в обществе Зоррах немного оттаивал и улыбался, просто наблюдая за нею. Девчонка оказалась смышленой, не хуже, скажем, Джафара, и сообразительность ее давала надежду, что в конце концов она поймет: он вытащил ее из-под насильника не затем, чтобы самому воспользоваться, а просто спас.
Чтобы она всякий раз не шарахалась при его приближении, словно пуганая ворона от куста, Дмитрий время от времени на ночь брал Зоррах к себе в палатку. В первый раз она буквально обмирала от страха, но с покорностью отданной на заклание овцы стояла, теребя завязки на вороте платья, словно не зная, что делать: самой ли снять или ждать, пока он сорвет с нее одежду. Но Дмитрий показал на заранее приготовленную постель в другом углу палатки. Он долго не спал, чувствуя, что и Зоррах не смыкает глаз, ожидая, что хозяин все-таки придет к ней. Девушка не выдержала и заснула первой.
А утром преподнесла сюрприз: в брошенном исподтишка беглом ее взгляде Дмитрий успел прочитать презрение. Но ему и в голову не пришло обидеться. Участь женщины в эти времена решалась просто - делить с мужчиной ложе, рожать ему детей; и если рядом есть мужчина - кем бы он ни был, - женщина должна принадлежать ему. Иного не дано. Дмитрий даже не представлял себе, сколько Зоррах лет: ему-то она представлялась девчушкой, однако по здешним меркам, возможно, считалась уже взрослой, созревшей для замужества женщиной. Презрение скорее изумило его: еще, можно сказать, вчера она потеряла все - дом, семью и даже свободу. А теперь негодует, что ею пренебрегли.
Однако сложившаяся ситуация его не устраивала. И потому он взял Зоррах за подбородок и взглянул прямо в глаза. “Ты, пигалица, - говорил его взгляд, - ты принадлежишь мне вся без остатка, со всеми своими потрохами. В моей власти твоя жизнь, и твоя смерть тоже в моей власти. И я буду поступать с тобой так, как того захочу, и тогда, когда захочу… ” Держал он крепко, - вырваться девушка не могла, - но вместе с тем осторожно, чтобы ненароком не раздавить челюсть. И ждал. Первоначальное удивление сменилось в ее черных глазах замешательством, затем неприкрытым испугом и, наконец, животным ужасом. Не в силах выдержать его взгляда, она смежила веки. И лишь тогда Дмитрий отпустил ее. Девушка стояла с закрытыми глазами и тряслась как осиновый лист. Он провел ладонью по ее шелковистым волосам и отвел к Джафару.
Напугал ее Дмитрий совершенно сознательно. Страх в конце концов пройдет, а вот презирать его в будущем она поостережется. Полностью переиначить ее средневековый ум он был, конечно, бессилен; а вот дать понять, что на его счет она заблуждается, - мог. Пусть бьется над его загадкой сама, а он уж постарается навести ее на правильное решение…
В дальнейшем Дмитрий вел себя с ней так, словно Зоррах была не пленницей, а его младшей сестрой: дарил разные побрякушки и баловал помаленьку. Даже вырезал из дерева куклу… Он вел психологическую игру и сам удивлялся, с каким терпением и хладнокровием добивается своей цели.

* * *

Когда Дмитрий показал ей серебряную гривну, у Зоррах невольно вырвалось восхищенное восклицание.

Предыдущая страница 9 Следующая страница


Нукер Тамерлана 10

- Нравится?
- Да, господин, - смущенно потупилась девочка.
Она смешно коверкала слова, но Дмитрий не смеялся над этим - сам говорил ненамного лучше. “Сейчас бы встать в позу и заявить, как товарищ Сухов: „Зоррах, не зови меня господином!” - подумал он, внутренне усмехаясь. - Господи, до чего же тихий и до невозможности покорный голосок произносит это: „Господин”!”
А гривна была хороша: тонкая - как раз по ее шее; с десяток гибких серебряных усов винограда переплетались самым причудливым образом и были усыпаны крохотными гроздьями ягод. Тонкая, красивая работа.

* * *

Гривну Дмитрию принес Сук, солдат его десятка. Верный пес, к которому ревновал Арслан, считавший себя в десятке вторым после Дмитрия. Сук проигрался в кости. Проигрался крупно: ему то ли уха лишиться грозило, то ли еще что-то позорное - Дмитрий в подробности не вникал. Просто увидел, что на солдате нет лица, и встревожился.
Сук был, пожалуй, самым неказистым из подначальных Дмитрию рубак. Низкорослый, гораздо ниже своих товарищей, с необычно длинным торсом, короткими ногами и широкой, бочкообразной грудью. Тихий, молчаливый, всегда погруженный в одному ему известные потаенные думы человечек с куцей, пегой бороденкой, редкие волосики которой торчали клинышком под подбородком. Дрался он всегда молча, не подбадривая себя воинственным криком, по-волчьи ощерившись; но - весьма умело. Особенно хорошо орудовал булавой на длинной рукояти.
И азартнее игрока в кости, наверное, еще не видывал свет.
Кости у солдат почитались игрой номер один. Играли в любую минуту, где придется и как придется. Играли с запалом, иной раз ставя на кон собственную жизнь и свободу. Сук был как раз из тех, кто способен спустить все до нитки и продолжать игру под залог собственной шкуры. Удержу не знал никакого. Когда бывал в выигрыше, ходил довольный, выпятив грудь, а проигравшись в пух и прах, мрачнел и зло щерился.
В день злополучного проигрыша он увидел, что Сук сидит у костра и смотрит в пламя остекленевшим взглядом; не человек уже, а тень. Дмитрий даже не стал спрашивать, что произошло, - знал, сколь пристрастен к игре и азартен Сук. Просто велел ему идти за собой в палатку, а там достал из мешка горсть серебра и золота.
- Этого хватит?
Сук долго озирал протянутые ему побрякушки, словно не понимая, о чем его спрашивают, а затем поднял на Дмитрия глаза - светло-карие, с желтыми искорками вокруг зрачка.
- Хватит? - повторил Дмитрий.
Сук молчал. Дмитрий добавил еще пригоршню.
- Хватит? - снова спросил он.
На этот раз Сук качнул головой: нет, не хватит.
- Ладно, - сказал Дмитрий, подумав про себя: “Да, брат, в этот раз ты что-то перехватил…”
Секунду поразмыслив, он извлек из мешка золотой кубок - подарок Халиль-Султана - и ссыпал туда украшения.
- А теперь?
Не веря собственным глазам, Сук переводил взгляд с Дмитрия на кубок и обратно: подарок юного царевича он видел, как и все в десятке. Вместе обмывали.
- Бери и заплати, - сказал Дмитрий. - Не отыгрывайся - снова проиграешь. Просто заплати.
Сук громко скрипнул зубами и тихо сказал:
- Нет.
- Бери, - велел Дмитрий. - Дурак будешь, если не возьмешь, - и всунул кубок в пальцы солдата. - Иди.
И отвернулся. Легкий шорох дал понять, что Сук выскользнул из палатки.
Долгое время после этого случая Сук не поднимал на Дмитрия глаз и даже сторонился ун-баши. Но тот заметил, что в бою солдат теперь старался держаться рядом, и не в поисках прикрытия - наоборот, прикрывая.
Шли дни. Дмитрий уже привык, что Сук всегда поблизости. А в один прекрасный вечер, войдя в палатку, увидел лежащий прямо посередине земляного пола грубо завязанный узелок и нашел в нем свой золотой кубок. На следующее утро Сук встретил его с поднятой головой.
- Отыграл? - поинтересовался Дмитрий.
- Нет, ун-баши, - ответил Сук и жестко улыбнулся.
Дмитрий понял. Где и как Сук расправился с обидчиком, он выяснять не стал. Он, правда, опасался, что убийство не сойдет солдату с рук, но Сук, видимо, обтяпал дельце так, что и комар носу не подточит.
Так у Арслана появился соперник. Вернув долг, Сук, видимо, решил, что этого недостаточно. Что творилось в его башке, Дмитрий мог только догадываться; но следующей ночью, выбираясь по нужде, он чуть не полетел кувырком через Сука, который улегся на земле поперек входа.
- Ты что тут делаешь?
Солдат глухо пробурчал в ответ что-то про долг.
- Ты вернул.
- Не-е… - Сук пренебрежительно сплюнул и вдруг окрысился: - Гонишь, ун-баши?
- Нет, - спокойно возразил Дмитрий. - Не гоню.
Сук успокоился так же неожиданно, как и озлился.
- Не гони, не надо, - сказал он хрипло. - Сук знает, что ему делать. Тебе недолго ун-баши быть. Скоро юз-баши будешь, а потом мин-баши. Я не стану, а ты станешь. А я при тебе буду, верный, как собака. Не гони.
Озадаченный, Дмитрий полез пятерней в затылок: отзыв о себе из уст подчиненного ему приходилось выслушивать впервые. В искренности слов он не усомнился ни на йоту; чутье подсказывало: солдат не притворяется, а верит в это. Но какой логикой руководствовался Сук, предрекая ему быструю карьеру? Получить звание тысячника - означает войти в близкое Тамерланово окружение.
Дмитрий ухватил Сука за плечо и повернул к себе.
- Почему ты думаешь, что я стану мин-баши? - спросил он. - Я чужак.
- Чужак, - буркнул Сук, высвобождая плечо. - Но ты умен. Умнее всех, кого я знал. Мансур, что был ун-баши, перед тобой что мальчишка. Сотник Желаддин, и тот… - Сук снова пренебрежительно сплюнул. - Ты видишь то, что другие не видят. Я не вижу, никто не видит… Скажешь что о человеке, то - правда… Ты станешь мин-баши. Сам это знаешь. Знаешь ведь?
- Знаю, - спокойно согласился Дмитрий. Сук довольно ухмыльнулся.
- А я при тебе буду. Любому горло перегрызу, слышишь, ун-баши?
- Слышу.
- Я к тебе присматривался, - доверительно сообщил Сук. - Сначала думал, ты или дурак или хитрец, а потом понял: ты ни тот и ни другой.
- А кто же? - поинтересовался Дмитрий. Сук задумался.
- В тебе дух есть, - сказал после долгой заминки и умолк.
О каком духе говорил Сук, оставалось только догадываться. Вернувшись в палатку, Дмитрий улегся, но сон не шел. Поворочавшись с боку на бок, он сел и стал легонько постукивать кулаком по колену.
- Мин-баши, - шептал он по-русски. - Нет, Сук, бери выше. Не тысячником, а… шут его знает кем, но стану. Язык… Зараза! Язык надо лучше знать - не о цене за барана говорить ведь буду. О времени… Ты же, Сук, баранья твоя головушка, наверняка даже слова такого не ведаешь - время…
Заснул он только перед самым рассветом, а Сук так и провел всю ночь у входа в его палатку. И с тех пор спал только там.

* * *

Дмитрий протянул гривну Зоррах.
- Надень.
- Надень ты, господин, - сказала девочка и повернулась спиной, поднимая руками волосы, чтобы не мешали надевать украшение.
Он снова усмехнулся и осторожно надел серебряный обруч ей на шею.
Зоррах не видела от него зла - он был очень добрым хозяином. И привыкала к нему все больше и больше. Дмитрий даже не ожидал, что процесс “приручения” пойдет столь стремительно, но таков уж оказался характер девушки - запаса жизнелюбия ей хватило, чтобы быстро оправиться от шока, а податливости - чтобы безропотно принять долю рабыни. С другой стороны, Дмитрий и раньше легко находил общий язык с женщинами. Девушки на него всегда заглядывались: падок слабый пол на все интересное и оригинальное. А тут… “Глыба мороженого с виноградинами вместо глаз”, - как охарактеризовала его одна из многочисленных подружек по имени Татьяна. Дмитрий легко сближался и легко расставался - неизменно без ссор и дрязг, без обиженного или разъяренного хлопанья дверью: отношения просто переходили из разряда “дружба с постелью” в разряд “дружба без постели”. Велимир только диву давался, как ему это удается.
Зоррах расправила волосы и посмотрелась в им же подаренное бронзовое зеркало.
- Господин, почему ты теперь не брать меня к своя? - спросила она. - Может, я виноватая?
- Провинилась. - машинально поправил он.
Зоррах смелела день ото дня, и Дмитрий был уверен, что без Фатимы дело тут не обходится. В этой рабыне и наложнице Джафара вдруг проснулись материнские чувства, и она стала опекать девочку, квохча над нею, как наседка над цыпленком. И, естественно, учила ее уму-разуму, то бишь надлежащему рабыне образу мыслей и жизни. И с некоторых пор девчонку буквально подменили: она стала заявлять на Дмитрия права. Поначалу, правда, робко…
Беда в том, что девчонка волей-неволей начала будить в нем часть сознания, казалось бы, погребенную под грузом навалившихся на него невозможных событий. В обозе тащились за армией не только маркитанты да осадные орудия - шлюх, за малую плату готовых доставить солдату большие радости, также имелось в избытке. Этих Дмитрий вовсе не воспринимал. Но и не только шлюх, отдающихся любому, кто заплатит. Он мог бы найти удовольствие в объятьях служанки или рабыни, сопровождавших сановных дам, которые, в свою очередь, сопровождали в походе мужей. Но женщины словно находились за чертой восприятия мира: все они остались там, за сотни лет вперед, а здесь их нет и быть не может. Дмитрий словно забыл, что он мужчина, и непривычное долгое воздержание переносил легко, даже не задумываясь об этом. Его часто пытались завлечь - взглядами, знаками, а он лишь равнодушно, как на пустое место, смотрел на смазливую мордашку, на блестящие, вымытые кислым молоком волосы, на грудь, приподнимающую платье…
И проходил мимо.
А эта средневековая нимфетка пробуждала воспоминания о том, что он человек и мужчина и ничто человеческое и мужское ему не чуждо: Дмитрий спас ее и потому относился к ней совсем иначе. Но она-то была не женщиной - девочкой. Он понимал, что переносит на Зоррах внутреннюю потребность хоть какой-то, пусть даже мельчайшей частью, оставаться прежним Дмитрием. Что для любого солдата из его десятка, из всего Тамерланова войска было в порядке вещей, для него являлось надругательством. И перешагнуть через себя, через этот последний барьер он не мог.
Из-за этой девочки ему и так пришлось сломать в себе еще один стержень, чтобы окончательно подстроиться под это время и воспринять его порядки. Дмитрий пока даже представить себе не мог, что будет делать с Зоррах дальше, но чтобы у него появилась хоть какая-то возможность что-нибудь сделать с нею и для нее, гордая личина юродивого бессребреника не годилась. Или девчонку следовало, закрыв на все глаза, отдать тому же сотнику, например, - и забыть.
В который уже раз он пересилил себя - и стал после боя, как и все, собирать добычу: и с мертвых тел, и входя в опустевший без хозяев дом, чтобы рыться там в поисках чего-нибудь дорогостоящего. Золото, серебро, монеты, кувшины, одежда - он брал все, что имело мало-мальскую ценность. Оставалось только начать резать ради драгоценной бирюльки обезумевших от страха уцелевших мирных жителей. Какая, в сущности, разница - их ведь все равно убьют. Но этого он все-таки не мог. И также не мог позволить себе спать с девчонкой. Последний барьер…
А Зоррах делала все, чтобы понравиться: прихорашивалась, ласкалась. И вела себя порой, как капризная маленькая интриганка, которая прекрасно знает, какие из ее капризов наказуемы, а какие нет. Дмитрий не строил иллюзий, будто девчонка вдруг прикипела к нему душой. Нет, она просто узнала, как должно вести себя послушной рабыне с добрым хозяином. И с удовольствием играла в послушную рабыню, желанную наложницу, но попробуй и впрямь овладеть ею - наверняка ударилась бы в истерику.
Дмитрий был готов придушить Фатиму за ее поучения. В конце концов он нашел выход и насел на Джафара, потребовав урезонить Фатиму. У маркитанта отвисла челюсть: зачем же Дмитрий тогда купил девчонку?
- Ты посмотри на нее и посмотри на меня, - отрезал Дмитрий. - Что с нею будет, как ты думаешь, Джафар? Пусть вырастет сначала…
Джафар сначала хлопал веками, а потом захохотал, раскачиваясь дородным телом.
- Вздумал буйвол покрыть газель, а она лопнула, - просипел торговец сквозь смех.
Разговор, однако, имел положительные последствия: Зоррах стала готовиться доставлять удовольствие господину в будущем. С немалым, надо сказать, для себя облегчением… Фатиму тоже проняло. И Дмитрий, в очередной раз проведывая девочку, с удивлением обнаружил, что Джафарова наложница заискивает перед ним, чего раньше в заводе не было.
Зоррах стояла перед ним, сжимая зеркальце.
- Когда ты брать меня в своя? - настойчиво повторила она.
- Не сегодня, - ответил он, улыбаясь неправильностям ее речи.
- Ты всегда так говорить, - Зоррах насупилась. - А вон она идет, - сказала она вдруг и обиженно отвернулась. - Ты проводить с ним много время. Больше много, чем с моя…
Дмитрий оглянулся. Обходя кибитки торговцев, к ним, метя пыль длинными полами рубища, направлялся Як Безумец.
- Иди, Зоррах, - велел он.
Та обиженно надула губы и упорхнула. Послушная все-таки девочка. “Ничего, - успокоил себя Дмитрий. - Кончится поход, а там скажу ей, что просто спас ее, и отпущу на все четыре стороны. Узнаю только, каким макаром она сможет безопасно добраться до родных мест. С каким караваном… Или выдам замуж”, - и сам удивился: он впервые подумал, что может выдать девчонку замуж.
Зоррах ушла в кибитку Джафара, а Дмитрий пошел навстречу дервишу.
Войско Тамерлана было огромным - несколько сот тысяч человек, а вот круг общения у Дмитрия невелик: подначальный десяток, девочка и Джафар, с которым он регулярно садился за шахматную доску. И совершенно неожиданно в этот круг вошел еще один человек. Дервиш. Его появление представлялось Дмитрию столь же загадочным и необъяснимым, как и собственное появление в Тимуровой империи.
Дмитрий уже точно знал, в каком из походов Тамерлана принимает участие. В Индийском. Он узнал об этом, увидев в маленьком храме бронзовую статую многорукого Шивы.
Этот удаленный от человеческих жилищ храм прятался в уютной ложбине среди гряды невысоких и пологих холмов. Наткнулись на него совершенно случайно. Курильницы, благовония, бронзовые и каменные статуи, золотые украшения и длинные гирлянды цветов. И отчаянное сопротивление жрецов, бросающихся на солдатские мечи и копья с голыми руками.
Храм ободрали, как липку, и разнесли буквально по камешку: было строение, а теперь только ровное место, усыпанное обломками серого камня, а в дальнем конце высится изуродованный остов - все, что осталось от храма. Металл статуй и курильниц на что-нибудь да сгодится - их забрали, а вот каменные скульптуры, украшавшие храм снаружи, искрошили в щебень. А посреди руин стоял человек в сером от пыли рубище дервиша, живописными складками обвисающем с плеч, и громко читал по-арабски стихи:
- Наше время - мгновенье. Шатается дом. Вся вселенная перевернулась вверх дном. Трепещи и греховные мысли гони. На земле наступают последние дни. Небосвод рассыпается. Рушится твердь. Распадается жизнь. Воцаряется смерть. Ты высоко вознесся, враждуя с судьбой, Но судьба твоя тенью стоит за тобой. Ты душой к невозможному рвешься, спеша, Но лишь смертные муки познает душа.
Что это именно стихи, Дмитрий догадался по ритму. По-арабски он понимал не больше двух десятков слов - на нем говорили мало, в основном читали молитвы и божились.
Из-под каменного обломка Дмитрия торчала подле самых ног тощая темнокожая рука со скрюченными пальцами - жрец, которого тут же и погребли, завалив камнями еще живого. Но и мертвый он будто старался уцепиться за что-то и выползти из-под груды обломков.
Дмитрий обошел торчащую руку стороной. Он пришел сюда, чтобы оставить тайник для будущих археологов. Среди статуй храма он приметил изваяние обнаженной танцовщицы - этой скульптуре повезло: ее просто разбили на несколько кусков и бросили. Дмитрий вернулся, чтобы закопать обломки в землю: вдруг ей удастся непотревоженной пролежать в земле несколько столетий?
Обломки статуи он разыскал довольно быстро и остановился возле каменной головы. Снизу вверх она смотрела на Дмитрия длинными, поднятыми к вискам глазами и улыбалась чувственным ртом. Однако он не ожидал, что здесь окажется кто-нибудь, кроме него. Дервиш - свидетель совсем не нужный, и он решил подождать, пока тот не уберется восвояси.
Дервиш перестал читать и медленно повернулся. Не оглянулся, как человек, услышавший позади посторонние звуки, и решил проверить, что же там такое, а просто обернулся - спокойно и уверенно. И сразу направился к Дмитрию. А приблизившись, встал напротив и принялся молча рассматривать Дмитрия выпуклыми карими глазами.
Был он невысоким крепышом лет пятидесяти, с толстой, мускулистой шеей, на которой сидела круглая голова, покрытая бесформенным войлочным колпаком, залихватски сдвинутым на затылок. Длинный, нависающий над верхней губой, нос и узкий рот, очерченный глубокими складками. На лице отсутствовали всякие следы волос: ни усов, ни бороды, ни даже бровей - странная, прямо скажем, физиономия, и впечатление это усиливалось словно приклеившейся к ней маской брезгливой флегмы.
И с чего вдруг дервишу-джавляку взбрело заявиться сюда? Впрочем, от этих буйных бродяг можно ждать чего угодно: они плюют на молитвы и посты и могут неделями напролет не просыхать, дуя вино кувшинами.
Джавляк продолжал пялиться на Дмитрия, не произнося ни слова, только помаргивая неожиданно длинными и пушистыми ресницами, из-за которых его глаза казались обведенными краской. От дервиша исходил устойчивый запах винного перегара, а полные щеки были исчерчены сеточкой красных прожилок, как у алкоголика с изрядным стажем. Но стоял он не качаясь, а взгляд карих глаз был внимательным и умным. Джавляк кого-то напоминал Дмитрию. Но кого?
Они стояли и молчали довольно долго, пока дервиш не утер губы рукавом грязной и потертой хламиды и не произнес:
- Ты пришел.
Дмитрий молча ожидал продолжения. Он не удивился: эти безумцы и не то еще могут сказать. Джавляк коснулся носком сапога каменного завитка волос на лбу разбитой статуи и спросил:
- Зачем она тебе?
А вот это уже лихо: как дервиш догадался, что ему нужна именно разбитая статуя? Когда он разыскивал среди обломков ее осколки, джавляк стоял спиной и не мог его видеть.
- С чего ты взял, что она мне нужна?
Джавляк поморгал. Трепетание пушистых ресниц никак не вязалось с равнодушной и безбровой физиономией.
- Тогда пошли.
Ситуация была бы забавной, не мешай дервиш захоронить статую.
- Иди, - сказал Дмитрий. - Кто тебя держит?
Неподвижное лицо впервые дрогнуло: дервиш растянул губы в слабой улыбке, но ничего не сказал, а просто пошел прочь, легко перескакивая с обломка на обломок. Дмитрий посмотрел ему в спину. - тот ни разу не обернулся. Потрепанные полы рубища трепыхались при каждом шаге. Дмитрий повернулся к голове каменной танцовщицы.
- Чуть-чуть терпения, - пробормотал он по-русски, обращаясь к ней. - Сейчас он уйдет, и я тебя спрячу.
- Эй! - раздался за спиной громкий оклик.
Дмитрий раздраженно обернулся. Чего еще надо этому святому буяну и пропойце? Джавляк держал в руке мотыгу, которую Дмитрий прихватил с собой, собираясь закопать обломки статуи под корнями большого платана, что рос неподалеку от храма в окружении еще пяти собратьев.
- Эй! - вновь крикнул джавляк. - Неси. Я буду копать яму.
Какое-то мгновение Дмитрий ошалело глядел на дервиша: размахивая мотыгой, тот направлялся прямехонько к той самой купе платанов. И вдруг сердце заколотилось в груди так, что грохот отдался в затылке. Он сорвался с места и побежал за джавляком. Тот не мог не слышать топота ног за спиной, однако вел себя так, словно находился возле мощного дерева в одиночестве: огляделся, нашел удобное место между двух толстых, выпирающих из земли корней, поплевал на ладони и взмахнул мотыгой.
- Кто ты? - спросил Дмитрий.
Джавляк словно не слышал - аккуратно срезал дерн и стал копать землю, отбрасывая черные, жирные комья прямо Дмитрию на сапоги.
- Кто ты?! - рявкнул Дмитрий. Дервиш остановился, распрямил спину и оперся на рукоятку мотыги.
- А кто ты? - спросил он, поворачиваясь к Дмитрию. - Знаешь?
Они закопали каменную танцовщицу вдвоем. Дмитрий чувствовал себя полным идиотом, таская обломки статуи к яме. В этом дервиш помочь не мог: для него они были слишком тяжелы, а вот яму джавляк выкопал быстро и на совесть - достаточно глубокую, чтобы над осколками изваяния оставалось еще полметра почвы.
Закапывал Дмитрий сам, перед этим бросив на обломки арзчубу, обмотанную в несколько слоев провощенной бечевой. В пенале лежал свернутый в трубку лист бумаги с надписью: “Этот храм разрушен Тамерланом во время похода на Индию” - по-русски и без подписи. Маленькая загадка для будущих археологов, если они обнаружат статую. Хотя, вполне возможно, письмецо никогда не достигнет цели - черт его знает, что тут будет спустя даже не десять веков, а десять лет… Может, каменную танцовщицу обнаружат уцелевшие местные жители, а его письмо станет святыней в восстановленном храме и будет там лежать, пока не истлеет. Либо его попросту выбросят…
Припрятать “сувенир” для будущих исследователей прошлого (если кто-то или что-то сыграло с ним эдакую шуточку, то почему бы не пошутить и ему?) - подобное он проделывал впервые. Правда, идея тайника с “наследством для потомков” зародилась довольно давно, однако все никак не удавалось ее осуществить. И вот - лагерь на стоянке, поблизости разрушенный храм, есть весомая “посылка” - все сложилось, можно действовать… И на тебе! Нежданный помощник!
Заваливая обломки землей, Дмитрий пытался понять, откуда дервиш мог узнать то, о чем не подозревала ни одна живая душа. Тем временем джавляк сидел на траве, прислонившись спиной к толстому стволу платана, и глазел на яркую птицу, прыгавшую по ветвям. Потом он порылся за пазухой своей рванины и извлек свирель. Приложил к губам и заиграл что-то грустное, щемяще-тоскливое. Дмитрий опустил кетмень и взглянул на дервиша. Тот сидел, раскачиваясь из стороны в сторону, и, прикрыв веки, играл.
- Только музыки мне и не хватало, - буркнул Дмитрий по-русски и снова взмахнул мотыгой.
Когда он засыпал яму и утоптал землю, дервиш спрятал свирель и присоединился к нему, помогая укладывать дерн на прежнее место и присыпать сверху палой листвой. После сакраментального вопроса и столь же сакраментального ответа они не перемолвились ни словом. “Черт возьми, откуда ему знать? - размышлял Дмитрий. - Мистика какая-то”.
Дмитрий отряхнул руки, подобрал кетмень и пошел в сторону лагеря. Джавляк догнал и пристроился рядом, шагая с прежним равнодушным видом, словно все, что происходило вокруг, не имело к дервишу никакого отношения.
Дмитрий резко остановился. Дервиш по инерции шагнул еще пару раз и остановился тоже. Но не обернулся, просто стоял и ждал, когда спутник двинется дальше. Ждал и Дмитрий. Наконец джавляк не спеша развернулся к нему.
- Откуда ты узнал, что я собираюсь делать? - напрямую спросил Дмитрий.
Джавляк чуть улыбнулся и ничего не ответил.
- Кто ты? Как тебя звать? - снова спросил Дмитрий.
И опять в ответ - лишь намек на улыбку и полное молчание. Дмитрий положил пальцы на рукоять ножа.
- Отвечай, - потребовал он холодно. - Или я тебя убью.
Джавляк моргнул и пожевал губами все с той же равнодушной миной.
- Не убьешь, - тихо и уверенно произнес он и после краткой паузы добавил: - Купи мне вина. Я тебе помог.
Дмитрий отпустил нож, раздумывая, что делать с этим загадочным джавляком и стараясь припомнить, мог ли раньше видеть этого “голыша” среди сопровождавших войско дервишей. Видеть-то мог, а вот запомнить? С дервишами он предпочитал не общаться. В обозе их хватало - самых разных, они бродили, где хотели, просили милостыню, приторговывали амулетами, давали благословения тому, кто просил, прорицали, читали молитвы; некоторые занимались лечением. Дмитрий сталкивался с ними постоянно, неоднократно они пытались и его достать, но назойливому дервишу Дмитрий обычно кратко советовал: “Уходи!” Совет сопровождался красноречивым взглядом, и тот внимал предупреждению и убирался на безопасное расстояние, уже оттуда разражаясь визгливой бранью. “Может, действительно стоило бы свернуть ему шею? - подумал он. - На всякий пожарный… Но зачем? Он вместе со мной пыхтел тут, слух услаждал своей дудкой… Е-мое, ну откуда он знал, что я сюда приду?”
- Я куплю вина, если расскажешь, как ты узнал, - сказал он, предпринимая еще одну попытку отыскать истину.
- Ты глупец? - неожиданно спросил дервиш. - В этом мире лишь одно спрятано за завесой тайны - замыслы Аллаха, непостижимые для смертного.
“Вот тебе и объяснение, - подумал Дмитрий. - Вывод первый: джавляк почему-то шпионил за мной и догадался, что, как и где я тут собираюсь закопать. Методом дедукции… Но когда я пришел к храму, он уже торчал там, поджидая… „Ты пришел”, - так он сказал. Следовательно, вывод второй… Хрен его знает! А если я его сейчас… того, то и вовсе ничего не узнаю…”
- Пойдем, получишь свое вино, - сказал он, думая, что, может быть, алкоголь и развяжет язык джавляку. Или этот бритоголовый ясновидящий? Какое еще разъяснение можно дать случившемуся? - Как тебя зовут? Или у тебя нет имени?
- Имя? - отозвался джавляк. - Зови меня, как хочешь. Все равно.
“Забавно”, - когда-то Дмитрий почти то же самое сказал Тамерлану. Он закинул мотыгу на плечо и направился к лагерю. Дервиш шагал рядом.
Кривой Джафар вытаращился и потерял дар речи, увидев, с кем пришел Дмитрий, который бесцеремонно разбудил торговца, сладко дремавшего в тени под навесом. И вино всегда неторопливый и вальяжный Джафар притащил с несвойственной ему прытью.
Дмитрий протянул кувшин дервишу - тот подхватил глиняный сосуд, поднес к носу, принюхался.
- Як, - произнес он отрывисто и приник к узкому горлышку.
- Что? - не понял Дмитрий.
Джавляк и ухом не повел, он сосредоточенно пил - кадык поршнем ходил вверх и вниз. Наконец дервиш оторвался от кувшина и звучно рыгнул. Он, помаргивая, посмотрел на Дмитрия снизу вверх и бесстрастным голосом произнес:
- Хорошее вино.
А затем развернулся и пошел прочь.
- Эй! - растерянно окликнул Дмитрий. Тот остановился.
- Как хоть тебя зовут?
- Я сказал, - ответил джавляк. И ушел. Дмитрий смотрел ему вослед, пока дервиш не пропал за палатками маркитантов.
- Сука! - произнес он с чувством по-русски. И добавил пару выражений покрепче.
- Не бранись, - откликнулся из-за спины Джафар, в матюгах, само собой, ничего не понявший, но зато прекрасно разобравшийся в интонации. - Что толку?
С месяц назад он потребовал у Дмитрия обучить его новой незнакомой речи. Торговец не сразу, но догадался, что, поддаваясь, ун-баши морочит ему голову. Маркитант разыграл глубокую обиду, устроил поистине театральную сцену, однако в конце концов великодушно позволил Дмитрию пойти на мировую, вытребовав взамен обещание обучить его русскому языку. Желание научиться говорить по-русски и страх, что Дмитрий может ему отказать, были столь сильны, что торговец, не дожидаясь ответа, даже предложил ун-баши скидки на провиант. И делал очевидные успехи, схватывая язык буквально на лету. Дмитрию было забавно слушать русскую речь будущего из уст средневекового маркитанта, которому не давали покоя золотые монеты величиной с чурек и толщиной в палец. Он грезил караванами, идущими в благодатный край, где так много золота, что из него чеканят монеты подобной величины. Джафар постоянно расспрашивал Дмитрия о родине: где она, долог ли туда путь, как и через какие земли добирался он до Самарканда? Дмитрий по большей части отмалчивался, не хотел перегружать придуманную легенду, опасаясь впоследствии ошибиться в деталях. И боясь напороть чуши, - в средневековой географии он был полный ноль. “Я северянин, - коротко ответил однажды он. - Моя родина лежит на самом краю земли”. И подкинул Джафару новую пилюлю: описал, как мог, белого медведя и сообщил, что его народ использует таких зверей вместо лошадей, а самих лошадей на его родине нет.
Кривой толстый дядька с бородой, в которой блестели седые волосы, пройдошливый и во многом проницательный, в чем-то был доверчив, как ребенок. Да и все они, эти люди прошлого, вели себя, словно дети. Безжалостные рубаки, хитрые торговцы, не упускающие своей выгоды, вельможи - все. Временами Дмитрию казалось, будто он участвует в историческом бале-маскараде для школьников средних классов: кто-то играет в сановника и ходит, выпрямив спину, словно лом проглотил, и с видом, будто только благодаря ему небо еще не упало на землю, ибо он есть единственный столп, поддерживающий небесный свод. Но стоит ему встретиться с другим столпом, потолще - и все: негнущаяся дотоле спина приобретает змеиную гибкость. Кто-то играет в воина: тут крутизна другая, но тоже имеется и выставляется напоказ - чтобы все видели, чтобы все знали. У каждого своя роль, и каждый предается ей с самозабвением, граничащим с наигрышем. Все было, как у детей - необузданным и искренним: смех и слезы, гнев и радость. Однако впечатление школьного карнавала было мимолетным: пожарища и душный запах крови и смерти легко изгоняли его из ума. Нет, эти люди не играли.
И разница между Дмитрием, человеком будущего, и всеми ними была ощутимой. Он мыслил иначе, и потому был для них непонятен и непредсказуем, а вот сам он легко научился проникать сквозь завесу напускного, величественного равнодушия, за ложное безразличие, за которым пряталась все та же детская непосредственность в словах и поступках.

Предыдущая страница 10 Следующая страница


11 Олег Кулаков

И вот осечка. Джавляк. Флегма этого бритого дервиша - не ширма.
- Хрен лысый! - раздраженно рявкнул Дмитрий по-русски. - Мать его так… Сказал имя!
- Сказал, - подтвердил Джафар удивленно, поняв самое последнее из словосочетаний. - Ты не понял? Як его зовут. Як Ювелир.
- Ты его знаешь? - спросил Дмитрий, оборачиваясь к торговцу.
- Знаю, - пожал плечами Джафар. - Он в Кабуле пристал к войску. Его еще кличут Як Безумец.
- В Кабуле… - пробормотал Дмитрий. Это когда же? Надо же - “ювелир”, да еще “безумец”… Прямо Сумасшедший Шляпник какой-то… Только Мартовского Зайца и не хватает…
- Чего он от тебя хотел? - осторожно поинтересовался Джафар.
Единственный здоровый глаз торговца светился нескрываемым любопытством. Дмитрий совершенно не собирался удовлетворять его.
- Не важно, - сказал он и спросил: - Где она?
Огорченный таким невниманием, Джафар пошевелил бровями и ответил:
- За водой пошли.
“Пошли” - значит, Зоррах с Фатимой. Дмитрий не стал дожидаться возвращения девочки и ушел, оставив заинтригованного торговца несолоно хлебавши.
А на следующее утро обнаружил джавляка сидящим на корточках у войлочной стены его кибитки. Дервиш восседал неподвижно, словно каменный истукан, с прежней непроницаемой физией, только ноздри трепетали, отзываясь на соблазнительные запахи варящейся в котле баранины. Дмитрий вышел из палатки и поежился от утренней свежести - солнце только взошло и было еще прохладно. Он не сразу заметил дервиша, сидящего в стороне, а тот ничем не выдавал своего присутствия.
Арслан возился возле готовящегося на огне завтрака, остальные тоже только проснулись, зевали и потягивались. Никто не торопился: привал обещал затянуться дня на три. Дмитрий заметил косые взгляды, которые Арслан бросал ему за спину, удивленно повернулся и тут-то увидел джавляка. Удивившись еще раз, он подошел к дервишу. Тот даже головы не повернул, так и сидел, вперивши взгляд в пространство.
- Теперь пришел я, - неожиданно произнес он, предупреждая вопрос.
Глядя на гладкий череп дервиша, Дмитрий почувствовал, что начинает понемногу стервенеть. “Бритая загадка” в драном и грязном рубище задевала его за живое.
- Чего ты хочешь?
- Еды, - кратко ответил дервиш столь невозмутимо и с такой обескураживающею интонацией, что Дмитрий не выдержал и рассмеялся.
Однако когда десяток расселся в кружок у снятого с огня котла, дервиш не присоединился к ним, а продолжал сидеть на прежнем месте.
- Эй, Як, иди к нам, - позвал его Дмитрий.
Дервиш молча взглянул, но не пошевелился. Дмитрий велел Арслану наполнить глубокую миску кусками мяса, положить сверху хлеба и отнести гостю. Арслан вернулся обратно и недоуменно пожал плечами:
- Хочет, чтобы ты сам принес.
Дмитрий хмыкнул, взял миску и отправился к джавляку сам. Присев, протянул:
- Держи.
Дервиш посмотрел на хлеб, возлежащий на горке дымящегося, горячего мяса, перевел глаза на Дмитрия:
- Разгадай загадку: волк похож на собаку, но он не собака; собака похожа на волка, но она - не волк. Зачем ты поишь меня вином и кормишь мясом?
Дмитрий усмехнулся, припомнив слова Джафара: Як Безумец.
- Не торопись с ответом, - сказал дервиш, принимая миску с едой. - Ты не глуп, ты должен понять.
Дмитрий нахмурился. Дервиш явно намекал, но вот на что? Да и не походил джавляк на тронутого. Он насмешливо поглядывал на Дмитрия спокойными и умными глазами.
- Возьмешь у меня кости и дашь ответ, - произнес дервиш, сунул в рот кусок мяса и принялся жевать все с той же каменной мордой.
Дмитрий смотрел на его мерно двигающуюся нижнюю челюсть. Баранину Арслан вытащил прямо из котла, горячее мясо нагрело глиняную миску так, что она ощутимо жгла ладони; жар просачивался даже сквозь мозоли, натруженные рукоятью бастарда. С таким же успехом джавляк мог взять из костра и сунуть в рот чуть остывший уголек или выпить залпом стакан кипятку. Но дервиш с безучастным видом жевал обжигающе горячее мясо и даже не морщился.
- Тебе не горячо?
Джавляк покачал на весу костью, которую обгрызал, и промолчал.
Дмитрию ничего не оставалось, как вернуться к остальным.
“Похож на волка и собаку, но не волк и не собака… - думал он, жуя свою порцию и откусывая мелкими кусочками, чтобы не обжечься. - Что он этим хочет сказать, факир несчастный?”
Покончив с едой, Дмитрий вытащил из-за пояса кусок ткани и вытер с пальцев жир; другие просто вытирали руки об одежду, но он брезговал. На каждой длительной стоянке поблизости обязательно находилась речушка или озерцо, и он от души плескался, устраивая себе холодную баню. Подчиненные к подобным омовениям относились более чем прохладно, но Дмитрий давно притерпелся к здешним запахам: пота людей и животных, прогорклого бараньего жира, кислого молока и конского навоза и еще многого другого, что отнюдь не озонировало атмосферу. Складные бани, что вез обоз, не были предназначены для простых солдат - ими наслаждались Тамерлан и его пышное, многолюдное сопровождение.
Дервиш опустошил миску и поставил на землю, явно дожидаясь, когда Дмитрий подойдет забрать ее. Уходить он, похоже, не торопился.
Это странное появление у храма и не менее странное поведение потом… Дмитрия так и подмывало подойти к джавляку, взять за шиворот драной хламиды и хорошенько тряхнуть, чтоб зубами стукнул и язык прикусил, а потом спросить, что за фарс разыгрывает перед ним данный экземпляр лысого блошиного питомника? Он сознавал всю бессмысленность подобной экзекуции, но очень уж хотелось узнать, что все-таки кроется за поведением бродячего аскета со съехавшими набекрень мозгами. Хотя непохоже, что дервиш сумасшедший… Как же он разузнал о скульптуре из храма и точно угадал место, где Дмитрий собирался зарыть ее? Чего он хочет? “Ладно, - подумал Дмитрий, - бритый явно появился неспроста. Пойду пока у него на поводу, авось что-нибудь да разъяснится”.
Тем временем джавляк ковырял землю острым концом бараньей косточки, словно ребенок, который собирается лепить куличи.
- Разгадал? - поинтересовался он у подошедшего Дмитрия.
- Нет, - сказал Дмитрий.
Дервиш невозмутимо вытер измазанную землей кость о полу рубища.
- Пусть, - сказал он и добавил: - Сядь и смотри.
Дмитрий призвал себя к терпению:
- Смотрю.
Джавляк ладонью примял и разгладил комья земли и прочертил костью короткую вертикальную линию.
- Это буква “алиф”, - объяснил он. - Повтори: “алиф”.
Дмитрию уже надоело удивляться.
- Грамоте меня учить собрался, что ли? Кто ты, черт тебя дери?
Ни слова не говоря, джавляк поднялся и зашагал прочь. Тут Дмитрий растерялся по-настоящему: мало ему загадок, так еще одна прибавилась: похоже, дервиш и впрямь намеревался взяться за его обучение грамоте и письму арабской вязью. Но с чего вдруг дервишу взбрело податься к нему в учителя? Как это связано с тем, что произошло подле разрушенного храма? Сейчас дервиш уйдет, а завеса таинственности останется.
- Эй, Як! - крикнул Дмитрий. - Стой!
Тот остановился, повернулся к Дмитрию и выжидательно посмотрел.
- Алиф, - сказал Дмитрий. - Это буква “алиф”. Буква “алиф”, - повторил он, всей душой желая, чтобы дервиш вернулся.
Джавляк тут же пошел назад, вернулся на прежнее место и сел на землю, скрестив ноги.
- Хорошо, - сказал он. - Смотри и слушай дальше.
Дмитрий медленно опустился возле него.

Глава восьмая. ШАТЕР ТАМЕРЛАНА

Орда Тамерлана была подобна раскаленной лаве, извергшейся на Индию из сверхъестественного вулкана. Как и лава, она растекалась на отдельные ручейки - отряды, посланные завоевать и разграбить отдельные города, стоящие в стороне, а потом вновь собиралась в единый громадный поток, который неуклонно полз вперед и - опять же, как лава - не оставлял за собой ничего, кроме пепелищ. Впрочем, вулкан, извергший из своей утробы эту всесожигающую лаву, все же существовал. Но представлял собой не огнедышащую гору, а хромоногого рыжебородого старика, мановением руки вершившего судьбы тысяч.
Ночь в южных широтах опускается быстро, сумерки здесь кратки, а во тьме широко раскинувшийся лагерь впрямь напоминал своими многочисленными кострами лавовый поток. Ночь была его черной остывшей коркой, а огоньки костров - крапинками магмы, проглядывающими сквозь разломы.

* * *

Падая в пламя, травинки вспыхивали желтыми язычками, в считанные секунды чернели, сворачивались и распадались крошками золы. Дмитрий срывал и кидал в костер суставчатые стебельки и смотрел, как они сгорают. Одна, вторая, третья… пятнадцатая… сороковая… Он считал их, шепотом повторяя очередную цифру, чтобы не сбиться.
- Кровь… - сказал Як Ювелир. Он отнял от губ свирель, с которой не разлучался, и положил на колени.
Дмитрий искоса взглянул на дервиша.
- Кровь… - повторил джавляк.
- Что ты заладил: “Кровь… кровь…”, - буркнул Дмитрий. - Какая кровь?
- Потоки крови неверных зальют землю, - отрывисто произнес Як. - Неверных гебров, которые скрежещут зубами нам в спину…
Дмитрий вздрогнул и выронил из пальцев травинку, которую намеревался отправить в пламя вслед за остальными.
- Когда? - спросил он. - Когда это случится?
- Скоро… - ответил дервиш. - Скоро…
Як рассеянно посмотрел на свирель, погладил ее и вновь приложил ко рту.
- О чем бубнит этот голыш, ун-баши? - зевая, спросил Сук, лежавший на животе справа от Дмитрия. Он повернулся на бок, поскреб пальцами брюхо. - О чем он?
- Не знаю, - мрачно ответил Дмитрий. - Сам спроси.
Сук коротко хохотнул:
- Как же… Спросишь его…
Что правда, то правда: Як Безумец почему-то не имел привычки разговаривать с солдатами, удостаивая общения с собой исключительно их командира. Если ему хотелось есть, он тыкал пальцем в котел, если пить - то в бурдюк. Вот и все общение… Но бритоголовый прекрасно разбирался в травах и мог наложить повязку или заговорить больной зуб. А когда одного из солдат затрясло в приступе лихорадки, Як налил в чашку обыкновенной воды, побормотал над нею с минуту и дал выпить - ожил больной прямо на глазах. Поэтому десяток если и не любил, то терпел джавляка: хоть и Безумец, но и от него есть польза. И еще он хорошо играл на свирели.
А вот Дмитрию временами начинало казаться, что он попал к бритоголовому в рабство. Джавляк дневал и ночевал у него, посвящая ун-баши в таинства арабских письмен; однако любая попытка узнать хоть что-нибудь о самом дервише кончалась одним и тем же: Як молча вставал и уходил. Правда, на следующий день он появлялся снова и, словно ничего не случилось, продолжал обучение.
Дмитрий решил не упрямиться и перестал донимать дервиша вопросами, на которые тот не желал отвечать. Появление джавляка и его непонятное упорство можно было воспринимать и как добрый знак. У Дмитрия не раз возникала мысль, что дервиш подослан кем-то с заданием обучить его незнакомой грамоте, однако обостренная интуиция всякий раз говорила: нет, подвижничество джавляка - его собственный почин. О причинах же своего благоволения к иноземцу дервиш молчал.
После пророчества, изреченного Яком, Дмитрию захотелось побыть одному. Если он отправится в свою палатку, дервиш ничтоже сумняшеся последует за ним, молча зажжет светильник и начнет очередной урок, который продолжится, пока Дмитрий не скажет: “Все. Спать хочу”.
- Все, - сказал Дмитрий. - Спать хочу.
Он поднялся и шагнул к палатке. Дервиш перестал играть, тоже поднялся и пошел за ним, прихватив из костра горящий сучок.
- Я спать иду, Як.
Тот и ухом не повел. В палатке Дмитрий демонстративно растянулся на постели. Дервиш, не обращая внимания, молча зажег светильник.
- Я хочу спать, Як, - раздраженно повысил голос Дмитрий: ему не терпелось остаться наедине с собой.
- Лжец, - невозмутимо отозвался джавляк.
Ясно было, что он никуда не уйдет. Дмитрий вздохнул и принял сидячее положение. Он утомленно потер физиономию ладонями, будто пытался стереть навалившуюся вдруг усталость, и между пальцев посмотрел на джавляка. Дервиш держал светильник на уровне глаз, и в свете колеблющегося язычка пламени казалось, что очертания Яка Безумца тоже колеблются, словно рябь на воде. Взгляд его был темен и непроницаем.
Дмитрию было не по себе: он-то отлично понял, о каких “неверных, скрежещущих зубами в спину” упомянул дервиш. Дели - древний индийский город, и Тамерлан его возьмет. А перед сражением с тамошним правителем - то ли султаном, то ли шахом - прикажет убить сотню тысяч пленников. Эти сто тысяч, - население небольшого российского областного центра, - гонимых, как скот, вслед за Тамерлановой ордой, Дмитрий видел собственными глазами.
Ну ладно, он прочел о страшной участи пленных индийцев в той книге. Но откуда же прознал о предстоящем избиении пленных дервиш? Для него эта резня - будущее, а будущего человеку знать не положено. Ведай Дмитрий, чем обернется его визит в стоматологическую поликлинику, он бы и порога ее не переступил… Или он все-таки неправильно интерпретировал слова Яка?
- Кровь… - сказал Дмитрий и спросил напрямую: - Ты говорил о крови пленников?
- Ты знаешь… - произнес Як с непонятной интонацией: не то утверждал, не то сам спрашивал. - Велением эмира они будут истреблены…
Дмитрий закрыл глаза и проглотил ком в горле. Ну и ну… А Безумец-то, оказывается, просто-напросто ясновидящий…
Мурашки побежали по коже. Он зябко передернул плечами и подумал, что хорошо питаться домыслами обо всяческих аномальных и паранормальных явлениях, приятно с видом знатока судачить о них за кухонным столом, но когда сталкиваешься с ними лицом к лицу - Впрочем, не идиот ли он? После всего, что с ним случилось, - и ошалевать от какого-то там ясновидения! Он усмехнулся и поднял взгляд на джавляка.
Як не совсем соответствовал своему прозвищу. Да, он был со странностями: говорил мало, вопросы игнорировал, часами мог сидеть, вперив в одну точку невидящий взгляд. Но если уж раскрывал рот, то говорил что-нибудь дельное. И учителем был неплохим. Так что под определение безумца он подходил куда меньше, чем девяносто процентов разношерстной дервишеской братии, по которым смирительная рубашка не просто плакала, а исходила горючими слезами. Не исключено, правда, что его прозвище имело и другое значение, но в омонимах Дмитрий не был силен - спасибо и на том, что более или менее научился разговаривать…
- Значит, ты у нас крутой экстрасенс… - пробормотал Дмитрий по-русски, не желая, чтобы джавляк понял. - Надо же…
Теперь кое-что начинало проясняться: ясновидящий заранее знал, что Дмитрий придет к тому храму. И его слова “Ты пришел” - лучшее тому подтверждение. Кое над чем, впрочем, придется еще поломать голову. С чего это он, например, воспылал симпатией к Дмитрию? Хотя какой там симпатией! Симпатией тут и не пахнет… Похоже, Як придерживается четко намеченного и ему одному ведомого плана. Узнать бы, что за мысли копошатся под его бритым черепом!
Дмитрий резко оборвал размышления. Минуту назад произошло нечто, выбивающееся из привычного поведения дервиша. Ах да: он впервые ответил на вопрос. Не ушел по своему обыкновению, а ответил.
И пришла неожиданная идея. Коли уж так невтерпеж узнать, что скрывается под непроницаемой личиной джавляка, почему не попробовать рассказать Яку, кто он и откуда? Как поступит в этом случае дервиш? Поднимет его на смех? Объявит сумасшедшим? Святотатцем? Исчадьем ада? Поднимет тревогу, и войско в полном составе займется изгнанием беса из своих рядов?
Поглядывая на застывшего посреди палатки Яка, Дмитрий взвешивал “за” и “против”. Дурацкое занятие, когда ни хрена не знаешь о том, что называется мировоззрением люда, среди которого вынужден обретаться. Тамерлан - другое дело, он купится. Не может не купиться: он думает о будущем, пусть по-своему, как эгоистичный средневековый владыка, которому очень хочется оставить по себе след в веках. А если и нет, игра все равно стоит свеч. Но если развязать язык перед Яком - стоит ли овчинка выделки? Пытаясь просчитать плюсы и минусы, Дмитрий все больше убеждался, что демон-искуситель отнюдь не выдумка, а явление, существующее наяву: желание раскрыться странному дервишу, опробовать на нем легенду о “посланце Аллаха” росло, как на дрожжах. Он решил рискнуть.
- Як, - сказал Дмитрий. - Ты прав: эмир прикажет убить пленников. Их всех убьют и прольется много крови. Я знаю, так и будет. Хочешь узнать откуда?
Як не сказал ни “да” ни “нет”. Молчал.
Дмитрий прикидывал: если что-нибудь пойдет не так, он тихо задушит дервиша, тот и пискнуть не успеет, а потом зароет тело тут же, в земляном полу. Завтра войско снимется и двинется дальше, и пока хватятся пропавшего Яка… Если вообще хватятся - он ведь вольная птица: может следовать за войском, а может и уйти куда глаза глядят.
- Если хочешь узнать, то подойди поближе.
Як сделал два шага и опустился на пол, поставив светильник рядом с собой.
“Удобно, - подумал Дмитрий. - Один удар кулаком по виску - и нет больше Яка Безумца”.
- Як, - начал он, стараясь говорить как можно проникновеннее. - Я пришел не из далекой земли. Я пришел из другого места, - и сделал паузу, думая, что дервиш станет задавать вопросы; но тот по-прежнему молчал. - Хм… - прочистил горло Дмитрий, складывая в уме более или менее связное объяснение. - Есть один день. Дни складываются в год. А годы складываются в… - Дмитрий запнулся, не зная, как сказать “век”. Мысленно чертыхнувшись, потому что дервиш не спешил помочь ему заполнить лакуну, он продолжил: - Годы идут: один, двадцать, сто… Человек рождается, рождает детей и умирает; его дети тоже рождают детей и тоже умирают… - Он снова запнулся и попросил: - Помоги мне, Як. Как называется тот день, что приходит, когда проходит много и много лет? Одна, две, три сотни…
Дервиш разжал губы и произнес:
- Будущее. Ты говоришь о будущем.
- Будущее, - повторил за ним Дмитрий, запоминая новое слово. - Будущее… Аллах прислал меня из будущего, Як, поэтому я знаю, что эмир велит перебить пленных, и они будут истреблены.
Дмитрий расслабился и опустил напряженные плечи. Дервиш не должен подозревать, что его жизнь висит на волоске, удар должен быть неожиданным.
- Почему ты замыслил меня убить? - неожиданно спросил дервиш. - Если то, что я услышал, - тайна, то зачем ты рассказал ее мне?
Дмитрия будто окатили ведром холодной воды.
“Так ты еще и телепат?” - пронеслось в мозгу.
- Если хочешь бить - бей, - сказал Як. - Если нет, то не думай об убийстве.
Дмитрий смешался. Если любого из солдат своего десятка он видел насквозь со всеми его детскими амбициями и импульсивными прихотями, если Кривой Джафар был чуточку трезвее и бесстрастнее - все-таки торговец, профессия обязывает ловчить и искать выгоду, а без расчетливой сметки в ней никак, - то джавляк оставался для него темной комнатой, где даже собственных рук не увидишь.
“Мне - шах”, - усмехаясь, подумал Дмитрий. И в то же время испытал облегчение. Дервиш не станет поднимать шума. Необычный все-таки человек этот Безумец Як. И играть с ним надо по его правилам, хотя бы внешне…
- Да, я сказал тебе, - согласился он. - Только тебе, и это тайна. Слышишь, Як? Эта тайна и должна остаться тайной.
- Быть по сему, - спокойно отозвался дервиш.
Он наклонился и снял нагар с фитиля. Пока Дмитрий думал, что же еще сказать джавляку, тот сам продолжил разговор - негромко, словно разговаривая с самим собой:
- Ты пришел из будущего. Далеко ли оно от сегодняшнего дня?
- Да, - ответил Дмитрий, изумляясь хладнокровию дервиша: узнал о пришельце из другого времени и ухом не ведет, будто подобные встречи каждый день происходят.
- Как далеко?
“Здесь то ли тринадцатый, то ли четырнадцатый век… Значит, лет семьсот”, - подумал Дмитрий.
- Семь сотен лет.
- Семь сотен лет… - эхом откликнулся джавляк. - О, сколь велик и всемогущ ты, Аллах! Тебе подвластно и время…
Окончательно убедившись, что убивать Яка не придется, Дмитрий размяк, расслабился душой и телом. Он добился-таки желаемого - прошиб непрошибаемого джавляка. Тот сам задает вопросы! Еще Дмитрий порадовался, что версия, согласно которой он являлся посланцем Аллаха, была воспринята дервишем без скепсиса. Априори.
- Аллах совершил чудо, - сказал Дмитрий. - Я спал, когда он меня перенес. Заснул в одном месте, а проснулся в другом. В пустыне.
Джавляк кивнул, словно соглашаясь с чем-то.
- Аллах наслал на тебя сон.
- Я крепко спал. Очень крепко, - поддакнул Дмитрий. “Если бы, Як, ты только знал, в каком облике был этот твой Аллах - в виде медсестры в коротком халатике и маске!”
- Скажи мне, - спросил дервиш, - сильно ли изменился мир за семьсот лет?
- Очень сильно, - ответил Дмитрий. - Я не знаю столько слов, чтобы рассказать, а знал бы - так ты все равно ничего бы не понял…
- Не понял? - вскинул голову дервиш. В тихом его голосе Дмитрию почудился отзвук насмешки.
- Скажи мне, - снова произнес дервиш, - в том веке, из которого ты явился, все ли счастливы и богаты? Справедливы ли там правители? Правят ли они мудро и по закону? Кончились ли распри между людьми? Исчезли ли алчность и безумие из людских сердец?
Дмитрий не поверил своим ушам. Ай да Як! Вот тебе и Безумец! Философ и гуманист… А ответить-то ему надо…
- Нет, Як. На все вопросы, что ты мне задал, я отвечу “нет”.
- Значит, ничего не изменилось, - сказал дервиш. Сказал, как отрезал.
И вдруг поднялся и направился вон из палатки.
- Як, стой! - поспешно вскрикнул Дмитрий. Дервиш замер и повернулся к нему.
- Ты понял, что об этом нельзя никому говорить? - вторично предупредил его Дмитрий. - Это тайна. - И добавил для надежности: - Аллаху угодно, чтобы все осталось тайной.
Ему показалось, что дервиш чуть улыбнулся, когда он упомянул Аллаха. Светильник, истекающий хилым светом, остался возле Дмитрия, и лицо джавляка было скрыто темнотой.
- Тайное пусть остается тайным, - сказал Як и вышел из палатки.
Дмитрий устало повалился на постель. У него было такое чувство, будто его выжали, как лимонную дольку: ни капли сока не осталось, только цедра. Но внутри все пело и ликовало. Получилось! Значит, с Тамерланом тоже получится. Но каков Як, а? “Исчезли ли алчность и безумие из людских сердец?” Вот так-то… Кто же он, это бритый аскет по прозвищу Як Ювелир, он же Безумец?
Легкое недовольство - о самом Яке он так ничего и не вызнал - не могло омрачить радужного настроения. Все пойдет своим чередом: он признался дервишу, и тот по прошествии времени ответит тем же. Должен. Успокоив себя таким умозаключением, Дмитрий зевнул. Надо спать. Он задул бледно-желтый огонек светильника и, едва закрыв глаза, провалился в сон.
Спал он совсем недолго и вдруг подскочил на постели, будто ужаленный. Едва перевалило за полночь, стан спал. Стояла тишина, нарушаемая лишь перекличкой часовых. Дмитрий сел, поджав ноги, обхватил голову обеими руками и, раскачиваясь, как маятник, шепотом забормотал:
- Дурак… Какой я дурак… Тупица… Ублюдок… Дебил… Я же мог! Мог, твою мать… - тихо стонал он сквозь зубы, стуча кулаком себе по лбу. - Идиот… Нет, какой идиот! Ему все карты в руки, а он? Кретин…
Он мог бы настропалить Яка отправиться к Тамерлану. Дервиши считаются святыми людьми - вон их сколько вокруг Тимура крутится… И при желании Як вполне мог бы встретиться с Хромцом с глазу на глаз. И выложить, кто есть Дмитрий. Такой шанс упущен!
Перестарался. Хотел сохранить инкогнито, дабы не влипнуть в переделку… А теперь бесится, задним умом поняв собственную оплошность. Дмитрий с силой ударил кулаком по земляному полу - рука заныла, а в полу образовалась округлая вмятина. Опомнившись, он потряс в воздухе ушибленной кистью и подул на нее. Зато боль немного отрезвила.
- Давай-ка рассуждать здраво, - сказал он самому себе. - Здраво. Слышишь, Дима? Здра-во!
Бормоча себе под нос: “Здраво, здраво…” - он поднялся и осторожно выглянул наружу. Десяток спал. Сук, храпя в обе ноздри, дрых на законном месте - поперек порога. “Охранничек”, - язвительно подумал Дмитрий. Остальные солдаты десятка лежали вповалку вокруг тлеющего костра. Яка Безумца поблизости видно не было - утопал куда-то на ночь глядя.
С минуту Дмитрий разглядывал тускло рдеющее кострище, решая, стоит ли взять уголек, чтобы запалить фитиль в масляной лампе. С кремнем и огнивом мороки слишком много, да и шумно… Высекай, раздувай трут… Однако тащиться к костру тоже охоты не было. Не дай Бог, еще Сук проснется и примется разглагольствовать, как он будет словно сыр в масле кататься, когда Дмитрий станет тысячником. Еще одна тайна, черт ее дери! Сук никого не посвящал в карьеру, напророченную Дмитрию, зато стоило им остаться наедине, как сразу же пускался расписывать, каким великим человеком станет вскоре ун-баши. И был еще один факт, свидетельствовавший, что Сук не просто съехал крышей. Отчаянный игрок, он вдруг завязал и больше к костям не притрагивался, что стоило ему, наверное, неимоверных усилий. Этим преображением Сук до глубины души поразил всех, кто его знал, но о причинах не распространялся, храня гордое и мрачное молчание. Отвлекшись на своего добровольного нукера, Дмитрий успокоился. Можно обойтись и без света. В темноте думается даже лучше.
Во рту спросонок стоял дурной вкус. Дмитрий хлебнул айрана из бурдюка, висевшего на шесте, и вернулся к постели.

Предыдущая страница 11 Следующая страница


Нукер Тамерлана 12

- Так… - сказал он шепотом. - Начнем с того, что станем скептиком.
И неожиданно для себя сообразил, на кого же похож дервиш. На Басилашвили. Не просто похож, а мог бы с успехом выступить в конкурсе двойников актера, если бы не смуглая кожа, карие глаза и бритый череп - они-то и путают. А так - вылитый… “Не о том думаешь, - укорил он себя. - Да пусть хоть Смоктуновский…” Куда ушел на ночь дервиш? Дмитрий встревожился не на шутку. То не выгонишь, а то убрался тихой сапой… И когда? Когда ему было все рассказано… И с чего Дмитрий взял, будто Як безоговорочно поверил в “посланца Аллаха”? Может быть, сейчас происходят столь неприятные вещи, что стоит подумать: не взять ли оружие и лошадь и не покинуть ли лагерь, пока не поздно. Пойти к Джафару, разбудить его, забрать Зоррах - якобы к себе в палатку - и давай Бог ноги. Или лучше оставить девчонку: Кривой не даст ей пропасть, сделает второй своей наложницей или продаст…
Зря он Яку все рассказал, ой, зря… Дернуло же за язык… А теперь…
Дмитрий холодно подумал, что убьет Яка. Все-таки убьет. Надо поостеречься. Что предназначено Тамерлану, то предназначено только ему и никому другому. Резанула мысль, что считанные минуты назад он собирался использовать дервиша в своих целях, а еще раньше - тоже хотел убить…
Накатило головокружение, заболела голова - сразу и резко. Дмитрий схватился за виски. Бредовая ситуация: словно вслепую играешь в шахматы, зная только положение собственных фигур, тогда как позиция противника неизвестна. Слишком много дыр… Он застонал от ярости и собственного бессилия…
Головная боль вдруг прошла. Он даже взмок и чувствовал, как прилипла к спине холстина рубахи.
- Будь оно все проклято, - прошептал Дмитрий, поднимая глаза к войлочному потолку. - Если Ты есть - Бог, Аллах, как Тебя еще там… - то я завтра же сам постараюсь напороться на копье или под ставиться под удар, чтобы сдохнуть и встретиться с Тобою… Но знай, когда мы встретимся, то первым делом я Тебе вмажу по роже, если она у Тебя есть… Лишь бы у меня там руки были, а у Тебя рожа… С каким удовольствием я расквашу ее за Твои шуточки!
Он опустил голову, пустую, словно перевернутый вверх дном горшок. Хоть бы одна мысль - так нет же, только пустота и холодное осознание безнадежности. Он напряженно вслушивался в тишину в собственных мозгах, надеясь, что, может быть, всплывет одинокая мыслишка-подсказка…
И всплыла. “А я ведь стал таким же, как и они, средневековые отморозки… Готовлюсь убить. Того же Яка. Привык. Не руки уже по локоть в крови, а весь по макушку. Собрать бы ее всю, пролитую мною кровь - полный бассейн получится. Хоть плавай… А может, Як - выдающийся человек своего времени… Странный, правда, - даже брови бреет. Ну и что? Он, может быть, вроде Диогена - тот тоже странным был: ходил в чем мать родила и жил в бочке. И плевать на всех хотел. Что он сказал Александру Македонскому? „Уйди и не загораживай мне солнце…" А еще он ходил средь бела дня с горящей лампой… И когда спрашивали зачем, отвечал: „Ищу человека". Или не он это был… А какая, к черту, разница - он, не он? Вот и Як со своей бритой макушкой, может, такой же Диоген. Я ведь ничего о нем не знаю… Я вообще ничего не знаю и не понимаю… Ясновидец. Пусть будет ясновидец. Как он сказал: „Значит, ничего не изменилось…" И ведь правда: какая разница - лошадь или автомобиль, если „безумие и алчность не покинули людские сердца". И распри. А всех пленных перебьют… И я тоже буду их убивать… Как все…”
Дмитрий не сомкнул глаз до самого рассвета. Сидел, обхватив руками колени и уткнувшись в них лицом.
Сначала ему послышался звук тихих шагов. Дмитрий вскинул голову, вырвавшись из полудремы. В палатку пробивалась узкая и бледная полоска света снаружи. Он выглянул за полог и увидел, что возле костра на корточках сидит Як Безумец и ворошит палочкой пепел, покрывший уголья. Дмитрий осторожно переступил через Сука, пошел к костру, опустился возле дервиша, сорвал травинку и сунул в рот. Як мельком глянул на него и продолжал молча ворошить пепел. “Спросить, где был? - подумал Дмитрий. - А зачем? Пусть все будет, как будет…” Он бросил изжеванный стебелек в костер и посмотрел на светлеющее небо, на котором еще мерцали ставшие совсем бледными звезды.

* * *

Из лужи смотрело на Дмитрия совершенно незнакомое лицо: красный тюрбан, под ним белесые, почти не видные полоски бровей на обожженной солнцем коже, красные обветренные скулы и белая борода широким, заостренным книзу клином, перечеркнутая поперек розовой полоской губ. Он невольно потянулся к отражению, потом передумал и поднял руку. Отражение послушно стянуло с головы тюрбан, обнажив бритое наголо белое темя. Четкая, как терминатор на Меркурии, линия разделяла лоб на две части: красную и белую, спрятавшуюся от солнечного ультрафиолета.
Дмитрий погладил себя по макушке. Пальцы царапнуло кончиками бесцветной, а потому не заметной щетины - пора брить. Отражение снова послушно повторило все движения. Лужица была небольшой, Дмитрий видел только голову и верхнюю часть туловища, спрятанную под стальными чешуйками панциря, а плечи уже не умещались. “Вот я каким стал, - с невольной усмешкой подумал он. - Боец Тамерлана во всей красе”.
Он впервые увидел себя со стороны. После неожиданного теплого и сильного ливня специально пошел поискать лужу в каком-нибудь укромном, скрытом от постороннего взгляда месте. Раньше как-то не догадывался взглянуть на себя: зеркала маленькие - что в них увидишь, кроме носа? Да и не будешь же просить зеркало у Зоррах? Средневековому мужчине в зеркало глядеться не пристало.
Дмитрий, конечно, ожидал перемен, но все-таки был поражен. В луже отражался не тот человек, каким он себя всегда знал. И дело было вовсе не в бороде и голове “под ноль” - в жарком климате лучше не иметь волос на темени, - а в прищуре холодных, оценивающих глаз. “Странный у меня взгляд стал какой-то”, - подумал он и попробовал улыбнуться отражению, даже рукой приветственно помахал.
Отражение в луже помотало в воздухе кистью и раздвинуло бороду улыбкой, но глаза продолжали жить собственной жизнью, совершенно независимой от того, что проделывали остальные части тела. Они - смотрели. Казалось бы, что они еще могут делать, но взгляд взгляду рознь.
Подобрать подходящего определения Дмитрий не мог. У человека, который смотрел на него из зеркала лужицы, был давящий, тяжелый взгляд. Два отливающих зеленью светлых кружка с черными точками зрачков в обрамлении красной, словно воспаленной, кожи создавали странное и дикое впечатление. Они вперились в Дмитрия, почти не мигая, вцепились будто клешни. Казалось, они чуть ли не светятся - как у кота в потемках. Или как фосфорные циферки на циферблате будильника, что остался там, в будущем…
Рассматривая себя, он подумал, что никогда не любил лета: кожа не покрывалась загаром, а только краснела - не помогали ни лосьоны, ни кремы. Поэтому он всегда носил рубашки с длинными рукавами и козырькастые бейсболки, чтобы держать в тени лицо, а на пляже, едва скинув одежду, сразу бросался в воду. Даже купил здоровенный складной зонт - вроде тех, под которыми прячутся от зноя лотошники, - и неизменно таскал с собой, выбираясь поплескаться на Финский залив. А здесь прятаться от палящего солнца не выходит - вот рожа и красная, а радужка кажется светлее, чем есть.
В таком объяснении была доля правды. Но глаза, глаза… Их выражение.
- Ну вот, познакомились, - пробормотал Дмитрий своему отражению. - А ты отнюдь не душка. Хочешь, заеду между глаз?
Он наклонился и подобрал осколок камня, валявшийся возле его ноги.
- Лови, - сказал он и щелчком отправил камешек в лужу.
Отражение дернулось и исчезло, по воде побежали круги. Камень упал на дно и взбаламутил грязь, поднявшуюся к поверхности клубящимся облачком.
- Идите, - велел он десятку. - Идите без меня. Я не иду.
Они, наверное, решили, что он обезумел.
- Идите! - хрипло рявкнул он. И ушел, предоставив их самим себе.
Масса войска со всех сторон наползала на массу пленников, согнанных в заранее предназначенную для резни низину. Им некуда было деваться.
Когда одновременно кричат сто тысяч человек, закладывает уши.
Дмитрий остался один. С высотки, на которую он поднялся, избиение безоружных пленников как на ладони. Тамерлан опасался недовольства среди войска - убивать ведь приходилось собственных рабов, - и потому за неповиновение грозил самыми страшными карами.
Дмитрий равнодушно взирал на свалку в низине. Если его отказ принимать участие в резне аукнется для него паршиво, это не самый худший способ самоубийства - казнить себя за ослушание он так просто не даст, отбиваться будет до последнего вздоха. Развлечется напоследок. И прекратится его бессмысленное существование в прошлом… Возможно, и к лучшему. К черту… Все к черту… Его идиотские планы “завоевания” Тамерлана - всего лишь идиотские планы, если подумать трезво. Что он будет делать, если они осуществятся? Если заделается кунаком рыжего Хромца? Наберет гарем и будет балдеть в окружении одалисок? Или рассказывать Тамерлану на сон грядущий сказки о будущем? Тамерлан - в роли юного Пушкина, а он - Арины Родионовны… Хватит! Наелся по горло…
Вот только Зоррах… Он скривился, как от зубной боли. Случайность. Ошибка. Нельзя быть идеалистом - окажешься полным придурком. Это ее мир, она-то не пропадет… Ей как раз здесь место уготовано с самого рождения.
Уши заложило, и тут же запел старый знакомец - незримый комарик, единственный добрый друг. Дмитрий обернулся. К нему приближался всадник. Пятнистый чепрак из леопардовой шкуры под седлом ярким пятном выделялся на вороной лошади. Такие чепраки были только у личной гвардии Хромца. “И откуда тебя принесла нелегкая, - подумал Дмитрий. - Не стоит торчать на виду”. И стал спускаться с холма навстречу всаднику.
Подскакавшего гвардейца Дмитрий встретил мрачной улыбкой. Вороным был не только конь, им оказался и наездник - черный, как смола, негр. С золотыми кольцами в ушах, с полосатой повязкой на черной, курчавой голове, с мясистыми, красными губами.
- Привет, Максимка… - пробормотал Дмитрий по-русски.
- Почему ты стоишь здесь, нечестивый пес? Где тебе надлежит быть?
Удерживая гарцующего коня на месте, негр ткнул в Дмитрия шестопером, болтавшимся у него на запястье.
“Ишь, грозный какой…” - подумал Дмитрий. Негр явно томился от скуки, иначе бы не наехал.
- У меня нет рабов среди пленников - мне некого убивать, - лениво ответил он.
- А разве веления эмира не для твоих ушей, грязная скотина? - рявкнул негр. - Иди туда! - приказал он, показав на низину. - И отдай свой значок ун-баши другому.
- Не пойду, - равнодушно отказался Дмитрий. - А ответ я буду держать не перед тобой, черная собака…
Негр задохнулся от такой наглости.
- На колени, - утробно рыкнул он. - Когда тебе будут определять наказание, я попрошу, чтобы мне разрешили вырвать твой язык.
- Убирайся, покуда цел, - посоветовал ему Дмитрий. - Или отведи меня к эмиру. Перед ним я буду держать ответ.
Негр вытаращил круглые глаза, засверкав белками, и издевательски расхохотался.
- Тебя к эмиру? - протянул он с нарочитым удивлением, тесня Дмитрия конем. - Он будет счастлив видеть твою красную, ублюдочную рожу? Иди туда, где тебе надлежит быть, и радуйся, что я милостив к тебе, ничтожество…
Словно наполненный холодной яростью шар лопнул со стеклянным звоном у Дмитрия в груди. Поросшая волосками лошадиная морда, скаля длинные зубы, тянулась к его лицу. Не дожидаясь, пока лошадь укусит, он обрушил ей на морду кулак. Лошадь всхрапнула и завалилась на бок, лягая воздух, - он отпрыгнул, уходя от случайного удара копыта. Дмитрий только оглушил животное, но все равно кисть заныла от удара даже под кольчужной рукавицей.
Негр запутался ногой в стремени и беспомощно барахтался, стараясь освободиться. Лошадь силилась встать и падала снова, мотая всадника. Тот вдруг дико заорал от боли. Животное испугалось, дернулось и наконец поднялось. Лошадиные ноги тряслись, морда опустилась к самой земле, с губ падала пена. При рывке негр высвободился из стремени. Он отполз чуть в сторону и со страхом глядел на Дмитрия, который обошел лошадь и теперь приближался к нему. Его физиономия из черной превратилась в серую.
“Гвардеец, - промелькнуло в мозгу у Дмитрия. - Как удачно”.
Негр потянулся за ножом, но Дмитрий опередил, метнулся и наступил на руку, прижав к земле. Морда у негра стала цвета свежего пепла. Дмитрий сел на него и схватил рукой за горло.
- Пароль, - потребовал он. - Пароль, чтобы пройти к шатру эмира. Говори, черная собака.
Негр захрипел, дергаясь. Он вращал налитыми кровью белками и скалил зубы. “Не скажет, - подумал Дмитрий. - А мне нужен пароль”. Он низко склонился над негром, заглядывая в ополоумевшие глаза.
- Ты не знаешь, кто я? - зловещим голосом произнес он. - Глупый черный человечишка. Я съем тебя живьем, а напоследок полакомлюсь твоей душой. И после смерти ты станешь верным моим рабом.
Глаза негра вылезли из орбит. Остановившимся диким взглядом он смотрел на Дмитрия. “Сработало или нет? - подумал Дмитрий. - Если не сработало, плохо”. Он чуть ослабил хватку и потребовал снова:
- Говори.
- Кадум, - прохрипел негр.
- Ты не ошибся?
- Кадум… кадум, - хрипел полузадушенный гвардеец.
- Жаль мне тебя, Максимка, - сказал Дмитрий по-русски.
И вмазал гвардейцу кулаком в лоб. Чернокожий потерял сознание. Дмитрий одним движением перекатил гвардейца со спины и огляделся. Никого. Удачно. Со всех сторон закрывают холмики. Шагах в пяти из травы выглядывал крупный валун. Рядом с камнем паслась успокоившаяся лошадь.
- Жаль, - повторил Дмитрий, хватая курчавую башку за лоб и подбородок. Упираясь коленями в спину отрубившегося негра, он со всей силы рванул голову на себя и сломал шею. - Нельзя мне, чтобы ты живым остался, - объяснил Дмитрий бездыханному телу. - Болтать будешь.
Он ухватил труп за шиворот и потащил к валуну. Положил мертвую голову на плоскую вершину камня, занес над ней ногу и резко ударил. Послышался хруст. Дмитрий приподнял за волосы голову мертвеца. Осмотрел.
- Мало, - с сожалением произнес он. И ударил головой трупа о камень. Валун окрасился кровью.
- Теперь порядок, - пробормотал Дмитрий. - Слетел с лошади, попал башкой на камень. Шея сломана, морда разбита.
Потом вернулся на место убийства и разыскал нож.
- Дактилоскопии еще не существует, - сказал он покойнику, вкладывая нож в пустые ножны. - И ты мне не опасен.
Он развернулся и зашагал к лагерю. Его вдруг охватило ощущение приподнятой радости, даже шум и крики, доносившиеся из низины, не мешали. Мысль о только что совершенном убийстве - лишь ради того, чтобы добраться до Хромца, - нимало не трогала. Дмитрий наклонился, сорвал травинку, сунул в рот и принялся жевать, поглядывая на небо. Синее, безоблачное, глубокое… В середине оно переливалось кобальтом. И трава под ногами зеленела, словно малахит. Словно светилась изнутри…
- Трусишь, - сказал он себе. - Просто-напросто трусишь. Потому и отговариваешься.
Чушь, конечно… Он вовсе не трусил. Просто будь он хоть трижды мертвым для своего потерянного времени, здесь он все-таки жил - сердце билось. И хотело продолжать биться, несмотря ни на что. А он шел туда, где мерные биения его жизнелюбивого сердечка могут затихнуть раз и навсегда. Вот и колотится сердце, как бешеное, - им же рискуют. Пусть мозг знает, что риск оправдан, - сердцу на это плевать. Оно выстукивает: “Жить, жить, жить…”
Наконец до заторможенного мозга дошло, что более или менее благополучное существование черт-те где в средневековье так просто не происходит. Просто только кошки на свет появляются…
Все отчаяние и тоска. Они, проклятые. Как шоры, за которыми не углядеть очевидного… Его всякая собака за глаза зовет Тимуровым Гулем, а он только ушами хлопает. Прозвище, конечно, еще то - нечисть в облике прекрасной девицы. Хохмачи… В глаза уже, правда, давненько по-другому зовут. Увайси - Одержимый. Зауважали в конце концов, черт их дери. А все после того, как Халиль-Султану сказал: “Нет”. А сам Тамерлан не мычит и не телится. Но если гора не идет к Магомету, то Магомет идет к горе…
Подспудное ощущение “сени Тамерланова крыла” над собой - не горячка воспаленного воображения. Она есть, невидимая тень Хромца, маячащая за спиной. Ангел-хранитель, мать его…
И простая логика говорит о том же. Среди малорослого средневекового люда он со своими двумя метрами, словно… словно белый медведь среди пингвинов. И он здесь один-единственный такой - ходячий артефакт ростом чуть пониже верблюда. Белого верблюда. Да Тамерлан с самого начала должен был ему кольцо в нос вставить и повсюду водить за собой, как цыгане медведя! Однако ничего подобного не происходит. Почему?!
Почему вместо Тимура на его белобрысую долговязость не посягал никто другой?! Он месяцы болтается в войске, и вдруг юный Халиль-Султан решает оказать ему честь… Будто только что от спячки очнулся… Дмитрий слишком хорошо помнил, как мальчишка пожирал его взглядом - и тогда, во время первой встречи, и недавно… Что-то не сходится…
Похоже, причина такому отторжению желаемого одна: Тамерлан. Хромец выжидает. Но чего?
Или же все логические рассуждения - всего лишь иллюзия?
И вот повод, который может помочь прояснить ситуацию. Очень веский повод. Дмитрий криво ухмыльнулся. Одна беда - проверка может стоить ему жизни. Хорошо бы Тамерлан оказался в шатре один…
Показалось, будто кто-то окликнул сзади. Он резко развернулся - и никого не увидел. Почудилось. Постоял и быстрым шагом пошел дальше, к лагерю.
Его останавливали дозорные. Он называл пароль - тот, что служил для перемещения по лагерю, - и шел дальше, причем никто не спрашивал, зачем и куда он идет. Но впереди вокруг шатра стояло плотное кольцо охраны. Удастся ли пройти там? Удалось - он прошел, все больше и больше изумляясь собственному везению.
И вот до шатра Тамерлана осталось каких-то метров пять. По сторонам резных дверей стояли два пердэдари и поглядывали на него с угрюмым интересом: простому десятнику подле шатра эмира околачиваться не подобает. И кто вообще допустил, чтобы он прошел к шатру? Их угрюмые рожи рассмешили Дмитрия. Он выплюнул изжеванный стебелек, направился прямо к дверям, к напрягшимся охранникам, и встал перед ними, сдерживая смех:
- Я иду к эмиру. Пароль: “Кадум”.
Стражи перекинулись недоуменными взглядами.
- Кто послал тебя? - спросил один из них.
- Никто, - беззаботно ответил Дмитрий. - Я сам пришел.
Стражники снова переглянулись. Они были в замешательстве. Какой-то ун-баши незваным перся в шатер эмира, но при этом знал пароль.
- Ты пьян, что ли? - прошипел тот, который спрашивал. - Палок отведать захотел?
- Палок… - улыбнулся Дмитрий.
И ударил ногой. Классический удар карате - память о давнишней муштре в морской пехоте. Охранник переломился в поясе и упал. Второму стражу Дмитрий вбил раскрытую ладонь прямо в лицо, положив рядом с первым. Все произошло очень быстро: стражники еще падали, а Дмитрий был уже за дверью.
За порогом, в просторных “сенях” несли караул еще четверо. При внезапном появлении Дмитрия они растерялись, а ему замешательство стражей помогло: он уложил всех четверых, валя каждого с первого удара.
Расправившись с караулом, он проскользнул за тяжелую драпировку. Внутри походного жилища Тамерлана Дмитрий никогда не был и не знал, сколько понадобится блуждать по этому цирку-шапито, чтобы отыскать Тимура, и сколько охраны ему еще может встретиться.
Блуждать, однако, не пришлось. Миновав занавес, он сразу попал, куда ему было нужно. К Тамерлану.
Тимур полулежал на шелковой подстилке лицом к входу. Он настороженно приподнялся, опираясь на здоровую руку. Хромец был не один. У низенького стола, на котором лежала раскрытая книга, на подушке сидел человек в скромном синем халате, в синей чалме, с большим горбатым носом на худой физиономии, обрамленной длинной седой бородой. Он сидел напротив Тимура спиной к занавесу и испуганно оглянулся.
Дмитрий быстро прошел к столу - человечек в синем шарахнулся и повалился на спину. Тамерлан не шелохнулся, только зеленые глаза вдруг остекленели. Медлить не стоило - за спиной топотали ноги и лязгало оружие. Дмитрий упал на колени и, глядя прямо в лицо Тамерлану, громко сказал:
- Справедливости! Справедливости прошу у тебя, эмир!
“Комариный писк” остервенело звенел в ушах. Дмитрий резко наклонил голову к левому плечу, и мимо виска пролетел тупой конец копейного древка.
- Справедливости! - крикнул он, перехватывая копье и погружая левый локоть в чей-то пах.
Стражей было семеро. Трое навалились одновременно, стараясь повалить его на ковер, еще четверо оставались на подхвате. Двоих Дмитрий отшвырнул сразу, развернулся на одном колене и оттолкнул третьего на подступавшие свежие силы, сбив троих, словно кегли. Четвертому он влепил вырванным копьем по обеим ногам. Кто-то прыгнул на него и повис сзади, обхватив рукой за горло. Дмитрий поверх плеча ударил кулаком в лицо душителя. Позади влажно хлюпнуло, и хватка на гортани тотчас ослабла.
Он отбросил копье и застыл на коленях, глядя на ковровый узор и протягивая обе руки к Тамерлану. Сейчас снова набросятся… Но меча он не вытащит до самого последнего момента. Однако больше охрана не нападала. Стражники стояли, не двигаясь, озверело глядя на него. Он чувствовал их сверлящие взгляды.
Только один человек мог прекратить свалку в шатре Хромца - сам Тамерлан. В запале драки Дмитрий не слышал окрика, зато его услышали охранники. Дмитрий осторожно приподнял лицо и встретился со внимательным взглядом зеленых глаз Хромца.
- Справедливости, - сказал Дмитрий. - Я прошу твоей справедливости.
Тамерлан поправил под локтем круглую подушечку.
- Знаешь ли ты, воин, что никто не смеет беспокоить меня во время чтения? - спросил Тамерлан спокойно, даже ласково.
- Нет, - ответил Дмитрий. Ну и выдержка у него, у Тамерлана… - Я простой воин. Я выполняю твою волю, но мне неизвестно, когда ты спишь, а когда бодрствуешь. Я слишком далек от тебя, чтобы знать это. Прости, хазрат эмир, знай я, что ты занят столь важным делом, никогда бы не посмел нарушить твоего покоя.
Слова легко сыпались с языка - он тщательно подготовился к этой встрече, знал, будет говорить. Дмитрий удерживал рвущийся изнутри смешок. Вот это он понимал четко: смеяться нельзя ни в коем случае.
- Как ты попал сюда? - спросил Тимур. - Кто назвал тебе пароль?
- Никто, - ответил Дмитрий и простодушно объяснил: - Я пошел к тебе. Меня остановили и спросили пропуск. Я его не знал. Но увидел проходящего мимо воина с топором и сказал: “Кадум”. Меня пропустили. Я пошел дальше, и если меня останавливали, опять говорил: “Кадум”. Так я пришел к твоему шатру. А тут меня не захотели пропускать. Но ведь я пришел, чтобы просить у тебя справедливости, хазрат эмир! Как можно меня не пропускать? Разве я не твой воин?
- Какой справедливости ты просишь? - спросил Тамерлан. - Кто несправедлив к тебе настолько, что ты врываешься в мой шатер и устраиваешь драку? Знаешь, что тебе за это грозит?
Дмитрий помедлил с ответом. Напряженная настороженность покинула Тимура, он тихонько поглаживал изуродованную ногу, поглядывал на Дмитрия так, словно находил его забавным и не более: большой такой остолоп, силен, как буйвол, но дурак дураком.
- Ты, - сказал Дмитрий, давя в себе хохот. Его лицо дергалось, словно в тике. - Ты несправедлив ко мне.
- Я? - Тимур от удивления на миг перестал массировать больное бедро.
- Да. Ты!
- Чем же? - усмехнувшись, поинтересовался Тамерлан.
- Ты повелел мне сделать то, чего я сделать не в силах.
- Я повелел тебе? - Тимур недоуменно поднял рыжие брови. Голос его стал хриплым. - Отвечай, что и когда я тебе повелел? Я такого не припомню.
- Ты повелел, и твой приказ исполняется, - сказал Дмитрий. - Но ты обрекаешь меня на бесчестье - воины моего народа не убивают безоружных пленников…
Рыжебородое лицо Тимура окаменело, зеленые глаза вспыхнули недобрым огнем.
- Я воин чужого для тебя народа, - быстро продолжал Дмитрий. - Других обычаев. Для воина моего народа попасть в плен - значит покрыть себя несмываемым позором. А убить безоружного противника - значит осквернить свое оружие, осквернить свое имя. Мой народ, ведя войну, не берет в плен мужчин. Пленный - лишь обуза, горб на спине. Зачем он нужен воину? Воину нужен враг, чтобы биться с ним. Все остальное - прах. Ты отдал приказ истребить пленных. Ты прав. Ты - мой эмир, а я - твой воин, и должен подчиниться, но по закону моего народа ты обрекаешь меня на бесчестье. Поэтому будь справедлив ко мне, хазрат эмир, избавь меня от того, что мне постыдно…
К концу его пылкой речи лицо Тамерлана разгладилось, эмир слушал его с заметным интересом.
- Расскажи-ка еще о твоем народе, - потребовал он.
- Мой народ - народ воинов, - сказал Дмитрий, гордо выпрямив спину. - Мы сражаемся не ради добычи, а ради битвы. Враги моего народа трепещут перед ним и платят дань, чтобы мой народ не ходил на них войной. Но разве воин может жить без битвы? - Дмитрий расхохотался с превеликим облегчением: наконец-то душивший его смех смог вырваться наружу. - И если мы хотим воевать, то отсылаем дань назад и идем на врагов войною.
- Хм… - Тамерлан погладил рыжую бороду. - Удивительные вещи ты рассказываешь о своем народе. Ничего подобного я до сих пор не слыхивал. - Он вдруг громко, по-кошачьи фыркнул: - Значит, по-твоему, я должен был раздать пленникам оружие? А? Слышите, что он тут говорит? - окликнул он стражников. - И расхохотался в голос.
Дмитрий стоял на коленях, глядя на хохочущего Тамерлана и слыша ржание стражников за спиной. Неожиданно в хохот вклинился новый резкий голос:
- Чего ржете, собачьи дети? Где вы должны быть? А это еще кто такой? Что он тут делает?
Тамерлан оборвал смех и позвал:
- Иди сюда, Идигу. Ты только послушай, что он говорит.
Переваливаясь на кривых ногах, коренастый Идигу Барлас вышел вперед, остановился рядом с Дмитрием и громко вопросил:
- А ему что здесь надо?
- Погоди, - прервал своего полководца Тамерлан. - Знаешь, что он думает? Что неплохо бы дать пленникам оружие…
Идигу Барлас обалдело раскрыл рот и прочистил горло.
- Кому дать оружие? - переспросил он. И крякнул: - Кого здесь лошадь по голове лягнула, пока меня не было?
- Помнишь его? - спросил Тимур.
- Еще бы не помнить, - буркнул Идигу Барлас. - Как он здесь оказался, скажут мне или нет?
- Сам пришел, - ласково улыбнувшись, ответил Тимур.
- Са-ам! - Идигу Барлас шумно втянул ноздрями воздух и уперся кулаками в бока. Глаза его метали молнии.
- Погоди, Идигу, - снова остановил его Тимур. - Я хочу с ним побеседовать, раз уж он пришел ко мне. И ты послушай, послушай…
Слегка растерявшийся Идигу Барлас ограничился тем, что гневно цыкнул на стражу, приказав им убраться прочь. Однако Тамерлан распорядился иначе:
- Пусть останутся.
Идигу Барлас гневно хмыкнул, отошел от Дмитрия и, кряхтя, уселся на подушку, проворчав:
- Ну-ну… Послушаем…
В левой руке Тимура словно ниоткуда появились четки. Перебирая их, он прикрыл тяжелые веки и сказал:
- Воистину удивителен твой народ, и обычаи его достойны удивления.
Дмитрий пошевелил плечами, расслабляясь. Все в порядке. Встреча состоялась. Тамерлан у него на крючке. Мягко говоря, он назвал Хромца скотиной. Вряд ли Тамерлан оставит оскорбление без внимания - вот и стражники наготове. Но выдержка у него - только позавидовать можно. И за это ему спасибо…
- Значит, по-твоему, приказав истребить пленников, я осквернил свое имя и оружие? - вкрадчиво поинтересовался Тамерлан.
“Как по-писаному”, - подумал Дмитрий.
- Не так, - возразил он.
- А как же? - по-прежнему тихо спросил Тамерлан.
- Ты не воин моего народа. И я поступил на службу к тебе, а не ты ко мне. Тебе кажутся удивительными обычаи моего народа, мне кажутся удивительными обычаи твоей земли. Я не осуждаю их, не мое дело - судить. Я всего лишь не хочу глупой и позорной для себя смерти, поскольку обычаи моего народа для меня святы, и идти против них я не могу. А это ослушание, за которое ты караешь. Что мне остается? Повиновение обрекает меня на бесчестье, ослушание - тоже… И я пришел просить у тебя справедливости, а не хулить тебя - это твои пленники, а не мои. У меня только одна рабыня. Мне достаточно и ее.
От эдакого нахальства Идигу Барлас зашипел, как паровоз, выпускающий пар.
- Шахрух, - проговорил Тамерлан, улыбаясь неизвестно чему.
- Истинно, - подтвердил Дмитрий. - Но чем я заслужил такую участь? Разве я не бьюсь за тебя, как полагается воину?

Предыдущая страница 12 Следующая страница


13 Олег Кулаков

- Мне известно, что ты оскорбил и разгневал отказом мирзу Халиль-Султана. Мой внук великодушен, и он простил тебя, недостойного оказанной чести. Мне известно и какими словами ты отказался… - сказал Тамерлан, поглядывая на Дмитрия уже совсем иначе, чем прежде. Похоже, Хромец перестал принимать его за идиота.
Повисла многозначительная пауза. Грозная пауза.
“Почему же меня не наказали тогда, если я так оскорбил мальчишку?” - задал Дмитрий мысленный вопрос Тамерлану. Вслух же он сказал совершенно иное:
- Предлагая тебе свой меч, я присягнул на верность тебе и только тебе. По обычаю моего народа воин, оказавшийся на чужбине, сам выбирает, кому принести клятву верности на оружии. Он не может принести клятву двоим, только одному. Я выбрал тебя. Если ты велишь мне служить мирзе Халиль-Султану, я буду ему служить.
- И весь твой народ состоит из таких же гордецов, как ты? - с усмешкой поинтересовался Тамерлан. - И глупцов. Разве мой внук - не часть меня, не мое продолжение?
“Господи, разве я мог подумать, что будет так легко? Я охаял его, он охаял меня - равновесие соблюдено…” - Дмитрий рассмеялся бы снова, позволь обстоятельства. Он чуть прищурился и поморгал веками, словно размышляя.
- Ты прав, - спокойно согласился он после минутного молчания. - Я глупец.
Тамерлан, видимо, ждал дальнейшего самоуничижения, которого не последовало. Твой ход, Хромец, твой ход…
Тимур положил четки на больное колено и погладил.
- А если я велю тебе презреть обычаи твоего народа и отправиться выполнять мою волю? Пленники должны быть уничтожены - только дурак может не сознавать опасности, которую они несут в себе. Как ты поступишь?
Дмитрий отвернулся от Хромца и повернулся к стене шатра. Синий бархат, расшитый серебряными и золотыми звездами.
- Ослушаться я не посмею - я же принес тебе клятву, - ответил он. - Но после смерти последнего презренного пленника мне придется убить себя, бросившись грудью на меч, чтобы моя кровь смыла с него позор. Если мое имя так и останется опозоренным, то хоть меч будет очищен от скверны, чтобы принять другого воина.
- Почему ты так беспокоишься о своем мече?
- Всевышний сначала создал меч, а потом - человека для меча, - сказал Дмитрий. - Предназначение меча - звенеть в победных битвах, а предназначение воина - помогать ему в этом.
Тамерлан переглянулся с Идигу Барласом. У коренастого полководца просто голова кругом шла: он то и дело невразумительно крякал и хлопал себя по ляжке. Замершие стражники - и те обалдело переглядывались.
- Такова вера твоего народа? - спросил Хромец.
- Такова, - отрезал Дмитрий. - И она истинна. И на чужбине меня встретил меч, подобный тем, какие куют у меня на родине. Он ждал меня здесь.
- Однажды ты бился в поединке и отдал меч, чтобы сражаться ножом. Противник был недостоин твоего меча?
- Именно так…
- Удивительный народ… - медленно проговорил Тамерлан.
Тишину, вдруг воцарившуюся в шатре, нарушал единственный звук - тихое поскрипывание или царапанье, словно где-то скреблась мышь.
“Что это? - подумал Дмитрий. - В шатре я, Хромец, Идигу Барлас и куча стражи… И чтец, - вспомнил он. - Неприметный чтец. А сейчас он, наверное, писец. Записывает мою сказку тысячу и одной ночи”.
Проверить предположения он не мог: чтец оставался вне поля зрения. Дмитрий не отрывал взгляда от Тамерлана, а тот, чуть улыбаясь, пощипывал рыжую бороду. Наконец ласково сказал:
- Ты силой ворвался ко мне и учинил драку, но я не гневаюсь - ты пришел искать справедливости. Вот мое решение: не делай того, что противно воинской чести твоего народа.
Дмитрий расправил плечи и вздохнул.
- Воистину ты мудр и справедлив, хазрат эмир, - сказал он, поклонившись. - Я горд, что служу тебе.
Тамерлан знаком велел страже убраться, а сам смотрел на Дмитрия. Выражение зеленых глаз Хромца изменилось, но Дмитрий не мог пока понять, в чем дело. Стражники ушли - признак хороший, а что дальше?
- Ты говоришь, меч ждал тебя на чужбине? - спросил Тамерлан. - Разве ты, воин, проделал столь далекий путь в мое государство, чтобы служить мне без оружия, брони и обуви?
“Он не спросил, где моя родина. Не спросил, куда я подевал своего коня, - подумал Дмитрий. - Он уже знает все мои байки”. И вдруг понял все - и мысленно проклял свою безмерную тупость. Озарение было мгновенным и ужасающе простым: Хромец ломает голову над той же загадкой, что и он: как Дмитрий попал сюда? Вот и весь сказ. Путешествуй Дмитрий чин чином - богатырь на добром коне, то да се, - слухи летели бы впереди, как птицы. И два с лишним метра роста для нынешних времен - это слишком. Вот Хромцу и непонятно, откуда эти два метра взялись и как к нему притопали. “Джафар… - подумал Дмитрий. - Кривой стукач. Да я тебя расцеловать готов, если бы ты только знал это”.
- Ты отказываешься отвечать? - нахмурился недовольный его промедлением Тамерлан.
Дмитрий посмотрел на Идигу Барласа, который в свою очередь с большим неодобрением поглядывал на него. Как жаль, что Тамерлан не один…
- Я не могу ответить. Хотел бы, но не могу.
Тамерлан сощурился, пристально глядя Дмитрию в лицо.
- Поясни, что означают твои слова?
- Странную историю я расскажу тебе, хазрат эмир: я помню, как попал в твой сад. Но не помню, как попал в твою страну, как добрался до нее. Словно что-то лишило меня памяти, но что? Я тоже не помню. Память о путешествии будто вышибло крепким ударом…
- Клянусь Аллахом, такое бывает, - подал вдруг голос Идигу Барлас. - Помню, в Грузии сотнику Имир-беку свинцовый шар из пращи в затылок угодил. Свалился он с коня, очнулся, глазами хлопает и спрашивает: “Кто я? Где я?” Мать родную забыл, как себя самого зовут, забыл… Зовешь его: “Имир-бек!” - а он будто и не слышит… Трясешь за плечо, а он: “Это ты меня зовешь? Это я - Имир-бек? А ты кто такой?” А мы ж мальчишками вместе росли… Помнишь его? Помнишь Имир-бека, а?
Тимур коротко кивнул Идигу Барласу. Коренастый и бородатый полководец шмыгнул носом.
- Вот… - удовлетворенно произнес он и спросил: - Эй, ун-баши, может, и тебя невзначай чем-нибудь по башке приласкали? - Идигу Барлас поднял мозолистую от сабли квадратную ладонь и хлопнул себя по чалме.
Дмитрий мысленно поблагодарил за неожиданную поддержку и ответил:
- Не помню.
- Видать, крепко тебя… - прокомментировал Идигу Барлас.
Тамерлан задумчиво играл четками.
- Я очнулся раздетым догола, словно меня ограбили во сне, а вокруг был песок. И было жарко, очень жарко - не так, как у меня на родине, - спокойно продолжал Дмитрий. - Я не знал, где я и как сюда попал, поднялся и пошел, куда глаза глядят. Увидел людей и пошел к ним. Люди меня испугались и стали кидаться камнями, стараясь прогнать. И я ушел. Вышел к реке и поплыл по ней. Я случайно набрел на сад вокруг твоего дворца, приняв его за рощу. Когда я жил среди своего народа, до нас доходили рассказы, что в неких далеких и жарких землях живет непобедимый воитель, чьи волосы рыжи, а глаза зелены, как морские волны. Мой народ не знал, легенда ли ты или существуешь на самом деле. Прости, эмир, слухи донесли до нас и о твоем увечье. Когда я увидел тебя, то сразу же понял, кто передо мной. И понял, где я… И мое удивление было столь велико, что… мозг мой загорелся, словно в огне: я не мог понять, как попал в страну, столь далекую от моей земли, ничего не помня о проделанном путешествии, - закончил он.
Тамерлан слушал, всем телом подавшись вперед.
- Поистине твоя история удивительна, - тихо произнес он, сжав четки в кулаке.
- Ты можешь мне верить, хазрат эмир, а можешь не верить, - сказал Дмитрий. - Но я клянусь мечом: все, о чем я тебе поведал, истинная правда, - и, придав лицу благоговейное выражение, он погладил рукоять бастарда.
Тамерлан отвернулся, поигрывая четками.
- Это правда, что не подслушал слово пропуска? Что сказал: “топор” - лишь потому, что увидел воина с топором?
“Совсем я тебя запутал”, - посочувствовал Дмитрий мысленно.
- Правда. Я шел к тебе искать справедливости. Как же могло быть иначе?
Хромец молчал долго. Очень долго.
- Я хотел бы узнать о твоем народе побольше. Я пришлю к тебе писца. Ты расскажешь ему все, что сохранила твоя память о твоем народе и крае, где вы обитаете, - наконец сказал он.
- Как скажешь… - низко склонился Дмитрий. Тамерлан раздвинул рыжие усы в добродушной улыбке. Но зеленые глаза остались холодны, как лед.
- А теперь ступай, - сказал он. - И запомни: я запрещаю тебе самовольно являться ко мне. Призову - придешь. Это мое повеление.
- Блаженный, - растерянно произнес Идигу Бар лас, когда тяжелый полог упал за спиной Дмитрия. - Силой и храбростью чисто лев, говорят, а умом… Он - твой Рустем, а ты - Кей-Кавус…
Но Тимур не слушал, думая о негаданном визитере. Слухов об иноверце-великане он знал, пожалуй, побольше, чем Идигу Барлас. Кривой Джафар из кожи вон лез, чтобы угодить эмиру. Тамерлан и глазом не моргнул, когда гигант ворвался в шатер, разметав по углам стражу, - лишь взялся за висящий на поясе нож, ожидая развязки. Даже злые языки врагов не могли обвинить его в трусости - страха эмир не ведал. Осторожен был, но осторожность и страх - суть вещи разные.
- Оставь меня, - сказал он, прервав болтовню Идигу Барласа.
Тот умолк на полуслове. Когда Тимур говорил подобным тоном, лучше было повиноваться беспрекословно.
- Угу, - буркнул он и, кряхтя, поднялся с подушки.
Тимур взглянул на чтеца. Тот понял и без слов: закрыл книгу, согнулся в поклоне и немедленно исчез.
- Идигу! - окликнул Тимур старого друга, который уже занес ногу над порогом.
- Что? - оглянулся тот.
- А… Нет. Ничего, - махнул рукой Тимур.
Удивленный Идигу Барлас только пожал плечами и удалился, что-то бурча под нос.
Оставшись один, Тимур поднялся и, припадая на больную ногу, направился к матерчатой стене шатра, раздвинул тонкий войлок и прошел в образовавшуюся щель, оказавшись в маленькой комнатке. Низкое ложе, покрытое ковром, бронзовая жаровня, большой ларь - вот и вся обстановка. Когда ночи были холодными, он спал здесь. В теплые ночи предпочитал ночевать на свежем воздухе. Тимур постоял, чтобы глаза привыкли к полумраку, а затем уверенно захромал к ларю. Подняв крышку, достал оттуда кубок, потом кувшин и наполнил кубок темным ферганским вином.
Тимур опорожнил кубок и отер рыжие усы ладонью. Облизнул губы, снимая языком терпкий вкус вина. Присел на ларь, вытянув негнущуюся ногу. И задумался.
Среди сплетен о гиганте, которыми потчевал Тимура Кривой Джафар, одна заинтересовала Тимура особенно. К иноверцу ун-баши прикипел дервиш из джавляков и принялся обучать его грамоте. Это и удивило Тимура. Сам он ни читать, ни писать не умел. И прекрасно без этого обходился. Но, по словам маркитанта, выходило, что не иноземец напросился в ученики к святому человеку, а дервиш взялся обучать его по собственному почину. Более того, откуда пришел каландар - неизвестно. К войску пристал где-то под Кабулом, но откуда явился, никто не знает. Среди дервишей пользуется большим уважением. Шейх, не иначе…
И Тимур велел привести дервиша, приказав не говорить, кто именно призывает его: пусть скажут, что знатная госпожа просит погадать, путь позвенят монетами, чтобы подсластить просьбу. (А если джавляк вдруг не захочет идти - сунуть головой в мешок и все равно приволочь.) И потому эмир ожидал, когда приведут дервиша, не в своих апартаментах, а в палатке наложницы.
И джавляка привели.

* * *

При виде Тимура Як Безумец остановился у порога, скрестил руки на груди и склонил бритую голову к левому плечу. Ни один мускул не дрогнул на безбровой физиономии, словно не эмира увидел он перед собой, а простой валун, лежащий на обочине.
Тамерлан неторопливо разглядывал видавшее виды рубище, укутывавшее плотно сбитое тело дервиша. На веревочном поясе болталась чашка для подаяний - вытертая до блеска половинка скорлупы кокосового ореха.
Як Безумец возвел очи к шелковому потолку палатки.
- Откровение дается лишь тому, кто способен познать его смысл, - вдруг произнес он, ни к кому не обращаясь. - А путь познания подобен крутой лестнице, ведущей на верх минарета, и лишь глупец пытается преодолеть его, прыгая через ступени.
Голос у дервиша оказался грудной, глубокий. Говорил он негромко, но Тимур услышал все до последнего слова. Вопрос, готовый сорваться с губ эмира, так и не слетел с них. Тамерлан закусил рыжий ус.
Джавляк отлепил взгляд от потолка и бесцеремонно уставился на Тимура. Он молчал. Молчал и эмир. Тишину нарушало лишь сухое потрескивание фитилей в горящих лампах.
- Тебе погадать, эмир… - нарушил молчание джавляк. Он произносил слова без всякого выражения, и было непонятно, спрашивает дервиш или нет.
- Откуда ты пришел ко мне, святой брат?
- К тебе я пришел из твоего же стана, - ровным тоном ответил Як Безумец.
- Из каких мест ты пришел в мой стан?
- Из таких, где меня теперь долго не будет, - последовал равнодушный ответ.
Тимур и бровью не повел. Он видел, кто стоит перед ним. Для “следующих путем упрека” вызов и дерзость - обычное поведение. Дикий бык - образец кротости по сравнению с каландарами. От дервиша прямо-таки разило винными парами, перешибавшими благоухание благовонного масла в лампах, но стоял он прямо, не качался.
- Не хочешь ли выпить вина, святой брат? - усмехнувшись, поинтересовался Тимур.
- Я всегда его хочу, - отозвался Як Безумец тоном, в котором не ощущалось даже намека на заинтересованность.
По знаку эмира появившийся из-за занавески раб подал джавляку чашу. Тот обратил на подношение отсутствующий взгляд, только когда чаша с вином появилась у него перед самым носом. Он взял ее твердой рукой и вылил в рот, брызгая вином на грудь, а пустую чашу просто бросил под ноги. Вместо слов благодарности он выпучил глаза и звучно рыгнул.
- Еще хочешь? - поинтересовался Тимур вкрадчиво.
Дервиш молча переломился в поясе, поднял с пола чашу и без слов протянул перед собой. Выпив вино, он опять бросил чашу под ноги. На голом подбородке джавляка повисла крупная винная капля, но тот и не подумал утереть мокрый рот. Подставив ладонь под подбородок, Як Безумец дернул шеей. Капля сорвалась и шлепнулась на подставленную руку. Джавляк медленно облизал ладонь и вытер о грязную полу.
- О каком Откровении ты говорил, святой брат? - спросил Тимур.
- Я говорил об Откровении… - джавляк провел кончиком языка по верхней губе, - об Откровении Всемогущего и Милосердного… - Дервиш смачно причмокнул. - Об Его Откровении…
- А в чем оно? - быстро спросил Тимур. - Скажи мне. В чем?
Блестящий взгляд дервиша уперся в эмира.
- Во всем, - сипло проговорил дервиш. - Оно и в том, что напрасно наказана служанка за кражу. А колечко лежит себе спокойно в щелке у изголовья ложа, куда упало… Во всем… - повторил он, и в антрацитово-черных глазах, смотревших прямо на Тимура, впервые проявилось какое-то выражение интереса. - Тебе было Откровение… - произнес джавляк, и эмир опять не понял, спрашивает джавляк или утверждает. - Было… - и умолк на полуслове.
- О каком кольце ты говоришь, святой брат? О каком ложе?
- Что стоит у тебя за спиной…
За спиной Тимура стояла широкая и низкая тахта с высокой резной спинкой. Эмир медленно повернулся к ней.
- Кольцо в щелке? - переспросил он. Джавляк не удостоил его ответом. Тимур решительно подошел к изголовью, откинул расшитое золотой нитью покрывало.
- Где?
- Ищи… - равнодушно уронил джавляк.
Тимур свирепо взглянул на дервиша, но смолчал. Взял с подставки горящую лампу, сорвал с кровати покрывало и перину и склонился над изголовьем, водя лампой из стороны в сторону. В правом углу ложа блеснуло желтым, и Тимур увидел застрявший в узкой щели потрескавшегося от времени дерева ободок золотого колечка. Скособочившись, он дотянулся до него правой, негнущейся в локте рукой и подцепил ногтями. Поднял повыше и поднес лампу - золото холодно поблескивало, освещаемое дрожащим пламенем. Эмир поднял взгляд на джавляка.
Безучастная физиономия дервиша дрогнула, он на миг растянул рот в слабом подобии улыбки, и снова на лицо его вернулась равнодушная мина. Як Безумец выставил вперед руку, словно хотел остановить Тимура.
- Не спрашивай, - произнес он. - Ни о чем не спрашивай. Не уподобляйся глупцу, прыгающему через ступени. Все в мире происходит лишь Его велением. Все, что происходит Его велением, - во благо. Что можем такие, как мы? Подчиняться Его велениям и славить Его… Як! - вдруг гортанно вскрикнул джавляк и, подняв руки, прищелкнул пальцами. Дервиш приподнял правую ногу и впечатал пятку в войлок, застилавший пол палатки. - Лаки-лаки-тун… лаки-лаки-тун… - забормотал он.
На глазах эмира Як Безумец пустился в пляс, отщелкивая ритм пальцами. Он запрокинул бритую голову, закрыл глаза и танцевал, приговаривая, будто играл на бубне:
- Лаки-лаки-тун… Лаки-лаки-тун…
Неожиданно джавляк оборвал танец и, замолчав, замер на месте. Он всем корпусом резко развернулся к Тимуру и, глядя на него горящим взглядом, произнес:
- Вижу… Вижу переправу войск через великую реку… Вижу муть речной воды… Вот она, твоя последняя ступень, эмир. Запомни это. Запомнишь?
Тимур сжал золотое колечко в кулаке и ответил:
- Запомню.
Як Безумец глубоко вздохнул и повел плечами под драным своим рубищем, будто освободился от тяжкого груза.
- Ты родом из Мазандерана, святой брат? - спросил Тимур.
С джаляком они говорили на фарси, и говор дервиша отличался от привычного Тимуру самаркандского произношения. Як Безумец пялился на чашу, которая по-прежнему валялась у его ног. Казалось, он полностью поглощен ею, но Тимура услышал. И, не отводя взгляда от чаши, ответил:
- Может быть, из Мазандерана… - но заговорил при этом так, будто всю жизнь провел в Бухаре или ее окрестностях. - А может, и нет… - последние слова Як произнес на чистейшем тюркском наречии. - Где родина сухой колючки, что ветер несет по пустыне? Она не помнит…
Больше дервиш не сказал ни слова, и Тимур отпустил его с миром. Пожелай эмир узнать еще что-нибудь, даже клещи палача не смогут вырвать у каландара нужных слов. Зачем же прилагать усилия, раз они пропадут втуне?
Тимур поднял левую кисть, на мизинце которой в полумраке бледнело золото колечка. Того самого, что он извлек из щели. Как оно попало туда, Тимур не ведал, но его неведение было неважно. Главное - о кольце знал джавляк. Полубезумный провидец.

* * *

Солнечный свет, такой яркий после сумрака шатра, заставил его зажмуриться. Дмитрий утер ладонью выступившие слезы и огляделся. Что-то изменилось… Он постоял, осознавая изменения вокруг себя, и вдруг догадался: мир поблек. Небо уже не сияет прежней синевой драгоценного камня, а трава посерела и словно выцвела. Он почувствовал страшную усталость. Плечи отяжелели и тянули к земле. Хотелось лечь ничком. “Что со мной?” - спросил он себя. И сам себе ответил: “Не знаю. Жаль-, что он был не один”. И поплелся в обоз, на ходу шевеля плечами, словно пытаясь снять с них невидимый, но тяжкий груз.
К повозке Джафара Дмитрий тащился, казалось, целую вечность. Но когда завидел ее, уже слегка развеялся и почувствовал себя чуть веселее. Однако вспоминать о своем “налете” на эмирский шатер не хотелось. Ох, как не хотелось… И как жаль, что Тамерлан был не один…
Дмитрий облизнул губы, предвкушая, и утомленно прикрыл веки.
- Джафар! - рявкнул он, усаживаясь у колеса повозки и с наслаждением опираясь на него спиной.
Шаги, которые он услыхал погодя, были слишком легки для туши кривого маркитанта.
- Зоррах? - спросил он, не открывая глаз.
- Я.
“А где Джафар?” - хотел было спросить Дмитрий, но не спросил. Как всякий правоверный мусульманин, Джафар обагряет руки кровью неверных - ибо так повелел Тамерлан.
- Вина принеси, - сказал он. - Много принеси.
Легкий шорох платья. Дмитрий ждал. Зоррах обернулась быстро.
- Я принесла.
- Дай, - приказал он и протянул руку. Объемистый бурдюк звонко булькнул, когда он, не глядя, перехватил его за гибкую горловину.
- Уходи.
Грубо велел. И чуть не задохнулся, когда в него буквально ударило волной горечи детской обиды. Веки были тяжелыми, словно бетонные плиты. Он не поднимал их, но не промахнулся, перехватывая девчачье тонкое запястье.
- Останься, - сказал он спокойно.
Она послушно замерла, сидя на корточках рядом с ним. Не нужно было открывать глаз, чтобы знать, в какой позе она сидит. Дмитрий откупорил горловину бурдюка и, запрокинув голову, стал глотать вино, не чувствуя ни вкуса, ни крепости. Единым духом он выпил треть и только после этого опустил бурдюк на колено и утер мокрый рот рукавом.
- Так… - сказал он по-русски. - Хмелеть не хмелею, но голова проясняется. Мои мне поздравления… Крокодил Гена, как ты мне помог, ты б только знал! “Коркодил”… Лютый зверь, писающий на пальмы…
Дмитрий коротко рассмеялся. Еще учась в Политехе и роясь в библиотеке, он случайно наткнулся на сборник древнерусских летописей и прочих памятников и ради любопытства взял домой. Одной из рукописей, опубликованных в книге, были записки о сказочной стране Индии. Короткая рукопись, напечатанная старым, дореволюционным шрифтом, развеселила его до слез. Особенно он хохотал над тем местом, где средневековый автор повествовал о “лютом звере коркодиле”, имеющем обыкновение мочиться на пальмы, отчего они загорались ярким пламенем. Именно воспоминанию о “коркодиле” и был обязан своим рождением воинственный народ, к которому якобы принадлежал Дмитрий. Ядреная помесь самураев и спартанцев. - Пописает коркодил на пальму - и она - ффухх! - и загорится. Круто… Он то бормотал, то приникал к бурдюку, пока не опустошил его - небольшой бурдючок же, литра на три. Зоррах сидела рядом, тихо, как мышка, испуганно поблескивая черными глазами. Он потряс пустым кожаным мешком и потребовал:
- Принеси еще.
Она послушно поднялась и принесла следующий. Дмитрий присосался к нему и на какое-то время словно отключился от мира. Ему стало хорошо - сидеть вот так, зажмурившись, и втягивать теплое винцо, будто он сам - бурдюк, который во что бы то ни стало надо заполнить по самое горлышко.
Когда заиграла свирель, он позабыл сделать очередной глоток, и вино потекло ему на грудь. Дмитрий разлепил тяжелые веки и повернулся на звук. Рядом, скрестив ноги, сидел невесть откуда взявшийся дервиш и наигрывал нечто протяжное и тоскливое.
- А-а… Это ты, Як, - протянул он, ворочая непослушным языком. - Сыграй мне, сыграй… Хочешь выпить?
Дервиш не шелохнулся, будто не слышал. Пыльное рубище горбом топорщилось на спине, на лбу залегла сосредоточенная морщинка, а пальцы мелькали, зажимая и отпуская клапаны. На приглашение присоединиться дервиш не отозвался - ни жестом, ни мимикой.
- Композитор… - буркнул Дмитрий по-русски, возвращаясь к вину. - Бросай дудку, давай вина глотни…
Пронзительные наигрыши Яка никогда его не трогали - режущая слух, варварская музыка. Правда, солдаты десятка частенько приставали к Яку с просьбами поиграть - единственное, в чем он никогда не отказывал. Дмитрию приходилось слушать наравне со всеми, и если десяток восхищенно цокал на пронзительные рулады, а порой и пускался под них в пляс, то он сам внимал импровизациям дервиша со стоическим терпением мученика.
Но сейчас Як играл тихо и напевно, будто колыбельную. Такой мелодии у него Дмитрий раньше не слыхал. Она бы ему, наверное, даже понравилась, если бы не плачущий тембр дудочки. Свирель, казалась, стонала и рыдала. Тихо жаловалась о чем-то давно и безвозвратно потерянном, как человек, у которого уже не осталось ни голоса, ни слез, и он тихо стонет сквозь зубы.
Дмитрий скрипнул зубами, стискивая челюсти. Свирель надрывалась в тоскливом напеве.
- Заткнись, - прошептал он. - Заткнись…
Он поднял бурдюк и стал пить снова. Он пил, пока не опьянел окончательно и не повалился наземь тут же, у колеса Джафаровой повозки. И уснул.

* * *

Интересно, что нужно было судьбе или тому же Богу, когда кто-то из них вырвал меня из того времени и бросил в это? Узнаю ли я когда-нибудь ответ?
Вряд ли…
А мне нужен Тамерлан со всеми его потрохами. Никто другой - только он.
Моя жизнь здесь - абсурд. Жестокий, кровопролитный абсурд безо всякой пощады к человеку другого века. Сколько он продлится? Год, два, десять, двадцать? Мне ведь только тридцать. И все это время я буду лезть на стены и махать мечом, медленно поднимаясь по ступенькам лестницы званий? Если буду… Я не только иноземец - плюс к тому иноверец. Хуже не придумаешь.
Можно, конечно, принять ислам. Ну, это никогда не поздно…
Судьба жестоко посмеялась надо мной, а я в отместку хочу посмеяться над нею. Смотри, куда ты меня засунула - почти что к чертям в пекло; но я не только выжил - я еще и все повернул по-своему… Вот так-то… Не того выбрала, чтобы всласть поиздеваться. Я скользкий: где сядешь, там и слезешь.

Предыдущая страница 13 Следующая страница


Нукер Тамерлана 14

Я балансирую на лезвии бритвы, идя вперед с упорством маньяка. И хрен с ним…
Я не тешу себя иллюзиями. Я сам иллюзия. Иногда я думаю: “А что же будет потом, когда выдам Тамерлану свою легенду и он в нее поверит?” И, честно говоря, не знаю, что будет дальше. И не хочу знать.

* * *

Утренняя туманная дымка стелилась по земле, словно скомканное кисейное покрывало. Зеленеющие макушки пригорков выглядывали из клочковатой молочной взвеси, похожие на темные лысины в обрамлении нечесаных, седых патл.
А на другом конце поля из белой дымки поднималась колеблющаяся пестрая масса. Она казалась единым существом: чудовищной аморфной амебой, вздумавшей пожрать это поле вместе с пригорками, травой и туманом. Она ползла вперед, издавая глухой гул и трубные, скрежещущие стоны…
Они издали рассматривали индийское войско, выстроившееся в боевой порядок. Туман растаял, и теперь противник был виден, как на ладони: легковооруженная пехота, состоящая из метателей дротиков и пращников, за ними - громады боевых слонов, а потом уж основная масса армии, выставленной султаном Махмудом против Тимура - левый фланг, правый фланг, центр.
Слоны были грозны на вид: в ярких попонах, с башенками на спинах. В башенках виднелись крохотные, будто игрушечные человеческие фигурки. На шее каждого слона восседал еще один человечек - вожатый.
- Э-э… - громко сказал Сук, стоящий по правую руку Дмитрия. - Рубить по хоботу… А дотянешься? Вон он какой, слон-то, - человек перед ним, что песчинка.
Дмитрий поправил портупею бастарда, сплюнул под ноги и растер подошвой. Он оглянулся на свою команду: напряжены, как коты, увидевшие на другой стороне дороги собаку. Боятся слонов. Сам он разглядывал серые туши с мрачноватым удовлетворением. Слоны и слоны, что тут… Есть вещи поважнее.
Дмитрий был зол на себя. Не воспользовался шансом, не справился с ситуацией во время самовольного визита к Тамерлану. Он понимал, что злится попусту, однако ничего поделать с собой не мог. Эх, кабы знать, где упадешь, и матрасик заранее подстелить, чтобы морду в кровь не разбить…
Зря он осторожничал. Надо было брать судьбу за горло и после всей разудалой ахинеи о житии воинственного фантастического народца не пенять на “провалы в памяти”, а выложить напрямую: неспроста я здесь появился и есть у меня к тебе, Тамерлан, разговор серьезный, так что изволь побеседовать со мною с глазу на глаз. Множество приятных вещей узнаешь…
Так нет. Не решился. Засмущался, видите ли, общества. А Тамерлан возьми и обруби все концы: позовет - приходи, а не позовет - сиди на жопе ровно и жди. А ждать можно месяцы, а то и годы…
Злость кипела в нем, а вид индийской армии, построенной в боевой порядок, добавлял в кровь адреналина.
“Хватит! - оборвал он себя. - Найдешь выход. Должен найти - и точка. И по нескольку раз на дню мочить стражу, чтобы поймать момент, когда Тамерлан пребывает в одиночестве, не стоит. Однажды сошло с рук, а вдругорядь Тимур может оказаться в ином настроении. Назойливых никто не любит. Он должен сам предоставить возможность беседы тет-а-тет. Как? А в виде награды…”
Дмитрий ухмыльнулся. Награда? Дело за малым. За подвигом. Например, в одиночку взять приступом крепость… Или расправиться с войском индийцев - опять же в одиночку… На худой конец можно поймать слона и подарить Хромцу. Так же нагло привести к Тимуровой резиденции и разораться, что в подарок животину притащил.
При мысли о подарке с хоботом обуревавшая его злость незаметно рассосалась, а рассуждения стали трезвее. При чем тут слон? Пленника надо взять: выбрать понаряднее фазана, валить и вязать. Тут уж не ошибешься: кто золотом тиснен с головы до пят, тот и есть важная птица. До султана Махмуда бы добраться, царька делийского… Но попробуй разбери, кто есть кто, когда заварится кровавая каша… А было бы неплохо. Тогда лавры на сто процентов обеспечены, состоится и новое рандеву. А там отказаться от золотишка всякого, кое совать будут, и потребовать - нет, нижайше попросить - уединенной встречи. И если она состоится…
Стоящий рядом Сук вдруг всхрапнул, будто лошадь, и Дмитрий вернулся с небес на землю. Десяток ждал ответа.
- Эмир мудр, - сказал он хмуро, поворачиваясь направо - туда, где стоял сам Тамерлан во главе отряда гвардейцев-сансыз. - И знает больше вашего. Надо не бояться, а рубить слонов по хоботам, как сказано. Хобот у слона - самое нежное место. Слон или топчет, или хватает хоботом. Если норовит ухватить, то руби по хоботу. А если погнался, не беги напрямую, как курица перед… - Дмитрий запнулся, - лошадью, а отбегай сразу в сторону, чтобы слон не успел развернуться. Слон большой, но неуклюжий: ловкий воин увернется и убежит от него. - Он говорил спокойно, словно воевать со слонами ему было невпервой. - Огонь у нас есть. Все звери огня боятся, и слоны тоже. Разве вы не верите эмиру?
Он еще раз оглядел десяток и увидел, что не убедил их. Их ничто не убедит, пока сами не увидят, как слоны побегут, испугавшись горящих вязанок сухого, политого смолой хвороста, навьюченных на спины буйволов и верблюдов. А Тамерлан - умница из умниц…
- Есть племена чернокожих дикарей маленького роста… Вот такого… - от травы под ногами Дмитрий отмерил ладонью пигмейский рост. - Они охотятся на слонов, убивают и едят. А оружие у них куда хуже нашего: копья с кремневыми наконечниками - и все. Самое вкусное у слона - хобот. Печеный хобот. Просто объедение…
Внимательно слушавший Дмитрия десяток, как один человек, снова уставился на строй индийцев, переваривая образ боевого слона, как гастрономического чуда. Дмитрий был не совсем уверен, что африканские пигмеи охотятся на слонов, но ошибка его сейчас заботила мало.
- Откуда ты знаешь про дикарей, ун-баши? И что слонов едят? - поинтересовался Сук, озирая индийское войско.
- Читал, - ответил Дмитрий.
- Читал? А разве ты читать умеешь? Ты же только учишься?
Дмитрий отвесил десятку мрачный взгляд.
- Я учусь читать по-вашему, а по-своему я с детства могу. Много ученых книг прочел: про разные страны, про разные народы.
Сук крякнул. Остальные обалдело смотрели на Дмитрия, словно он вдруг сошел с небес в ослепительном сиянии. Так уж получилось, что они впервые услыхали хотя бы малую правду о его прошлом, а не фантазии, которыми он всех потчевал.
- Значит, хобот - самое вкусное? - растерянно проговорил Сук, почесывая бритый затылок под шишаком.
- Самое вкусное, - подтвердил Дмитрий, усмехаясь. - Потому что самое нежное. Хотите попробовать? Давайте одному слону хобот отрубим, а после в лагере испечем на угольях.
На физиономиях солдат появились неуверенные улыбки.
- Чего бояться: убьем слона, съедим слона, - сказал Дмитрий, щурясь на солнце. - Еще пишут, что ноги у него тоже лакомство.
- А уши? - спросил Сук.
- Про уши не знаю, не читал, - пожал Дмитрий плечами. - Но ты можешь попробовать - вон их сколько, ушей. - Он махнул в сторону индийцев. - Бери и ешь.
Они засмеялись, сначала нерешительно, подначивая друг дружку, потом разошлись и заржали в голос. Дмитрий недовольно поморщился: смех раздражал его. Он вновь чувствовал себя взвинченным и злым. В последнее время он стал замечать, что его злость давит окружающих, словно пресс. Солдаты стали избегать его взгляда, отворачивались. И не только они: Зоррах не поднимала головы, когда он приходил к Джафару, а сам торговец уже не вел себя с ним запанибрата. И привычные партии в шахматы проходили в молчании, без сопровождения живой и насмешливой болтовни. Только, Яку Безумцу, пожалуй, было абсолютно наплевать на злость Дмитрия. И неудивительно, потому что никому не ведомо, на что джавляку не наплевать.
- Смотрите, - сказал Дмитрий.
Ровная линия слонов пришла в движение: на них неслось громадное стадо обезумевших от ужаса буйволов и верблюдов с полыхающими на спинах кострами. Погонщики, запалившие их, бегом возвращались к своему войску. Индийская легкая пехота была сметена в считанные секунды.
- Ай да Тамерлан… Ай да сукин сын! - произнес Дмитрий по-русски.
Слоны испугались огня. И, став неуправляемыми, раздались в стороны, кинувшись с трубными криками на фланги собственного войска. А там уже кипел бой, и отряды Тамерлана, начавшие сражение на флангах, поспешно отступали, чтобы не мешать слонам сделать их работу.
- Видели? - громко спросил Дмитрий, не оборачиваясь.
Заревели трубы, зовущие в атаку: пришел черед центра вступать в бой.
Дмитрий сжал древко копья и махнул им.
- Пошли, - выдохнул он и оскалил зубы.

* * *

Сражение может длиться часами, сражение может длиться днями, но это всегда одно растянутое мгновение. Оно вне времени и пространства. Оно само - и время и пространство. Время смерти и пространство смерти.
Дмитрий хотел бы взглянуть, как ведет себя во время битвы солнце. Может, оно, словно сумасшедшее, стремительно катит от одного края горизонта к другому? После сражения он в очередной раз удивится, как сжалось время, как незаметно промелькнуло, пока он выживал, убивая других.
В бою выживает тот, кто умнее. Умнее всем сразу: умом и телом. Кто способен стать одним большим глазом, озирающим вокруг себя на все триста шестьдесят градусов; кто способен стать лишь довеском к быстрой стали, доверив ей всего себя без остатка. Кто быстрее, чем бросок змеи, и устойчивее, чем слон.
Некогда смотреть на небо. Некогда думать. Надо просто все замечать. Видеть лужу крови, кишки, вывалившиеся из распоротого брюха мертвой лошади, отрубленную голову, некстати подвернувшуюся под ногу - можно поскользнуться, или споткнуться, или упасть. Упасть легко - подняться в сутолоке не в пример тяжелее. И земля под ногами предательски раскисает и хлюпает грязью - она не в силах впитать всю кровь, которая на нее льется. Надо не только видеть, но и слышать. Слышать тяжелое дыхание торопящегося врага, который покончил со своим противником и теперь спешит на помощь своему товарищу. Он не зайдет с лица, а нападет сбоку или постарается навалиться со спины. И ладно бы, если он один… Надо не только видеть и слышать, но и чувствовать. Чувствовать свистящую на излете стрелу - куда она летит, не к тебе ли? Чувствовать брошенный издали метательный топорик или тонкий дротик с узким, способным пропороть кольчугу острием, чтобы вовремя отпрыгнуть в сторону или отбить. Надо замечать все.

* * *

Войско султана Махмуда не выдержало нападения собственных боевых слонов, напуганных огнем, и натиска армии Тимура. Оно обратилось в бегство. Тимур преследовал индийцев, которые сражались с отчаянной храбростью обреченных, - но лишь те, кто не мог спастись бегством.

* * *

Дмитрий парировал два удара одновременно: противника спереди - щитом, противника сзади - скользнувшим за спину клинком бастарда. Меч откликнулся на удар протяжным звоном, словно камертон. Он крутанулся волчком, плавной широкой дугой выводя меч из-за спины. Карусель получилась отменная: похожий на изогнутый птичий клюв топор переднего противника застрял в щите, и тот, стараясь удержать оружие, не удержался на ногах, растянулся на земле, открыв незащищенную спину. Заднему противнику вишневый от крови клинок бастарда снес половину черепа.
Добивая упавшего ударом острия меча между лопаток, Дмитрий заметил, что мертвец, лишившийся верхней части головы, продолжает стоять. Топор крепко засел в щите, от его рукояти отходила кожаная петля, в которой болталась рука владельца. Дмитрий наступил на локоть убитого и дернул щит вверх. Сначала с треском сломалась рука, затем с треском выскочил застрявший топор. И тут стоящий мертвец осел и завалился на спину. Верхняя, срубленная часть черепа с чудом удержавшимися на макушке остатками шлема оказалась у покойника между ног, и она, словно удивленная происшедшим с ней, смотрела на Дмитрия с земли широко раскрытыми глазами, которые закатились в последней предсмертной судороге.
Он с размаху ударил ногой по этим раскрытым, мертвым глазам. Половинка головы подскочила и разделилась надвое, из нее выпала оставшаяся в черепном своде часть мозга. Пустая кость в шлеме покатилась по земле, словно тарелка, которую пустили катиться ребром, навстречу рослому воину с секирой, бросившемуся на Дмитрия из сутолоки рядов индийцев. Среди своих индус наверняка считался великаном, а Дмитрию он бы едва достал до ключиц. Дмитрий отмахнулся щитом от секиры и убил индуса прямым, колющим ударом меча в живот. Он толкнул ногой дергающееся в агонии тело, снимая его с клинка, и быстро развернулся на месте, встревоженный хриплым и пронзительным ревом.
Сквозь массу сцепившихся людей пер слон. Мотая хоботом, он кидался из стороны в сторону, топча всех подряд. Толстые попоны защищали его от стрел и копий, на бивнях - заостренные металлические чехлы, блестевшие, словно смазаны маслом. Серые колонны ног охватывали широкие браслеты, ощетинившиеся гранеными шипами. Сразу за головой слона сидел согнувшийся в три погибели вожатый. Жив он был или мертв, Дмитрий не мог разобрать: погонщик тряпичной куклой дергался вслед за рывками животного, но никакой другой активности не проявлял. Слон действовал по своему усмотрению. В башенке на его спине сидело трое лучников - живых и здоровых, в отличие от четвертого, который свесился через, невысокий бортик. Троица била стрелами и орала что-то невразумительное.
Слон шел прямо на Дмитрия. Один из лучников пустил в него стрелу. Дмитрий поднял щит, и стрела с глухим стуком вошла в него.
- Ну вот и лошадка, - пробормотал он. - Как раз по росту… - И крикнул: - Сук! Ты старший!
А сам побежал на слона, забирая вправо, чтобы оказаться сбоку от зверя и иметь возможность закрываться щитом от стрел. Он ждал, что животное кинется на него, но слон его не заметил, поглощенный погоней за живчиком в сине-белом мундире. Этот солдат из чужой сотни был незнаком Дмитрию, но помог ему, даже не подозревая, что совершает столь благородный поступок. Солдат, видимо, вознамерился убить зверя в одиночку и тем заслужить славу великого бойца. Быстрый и верткий, он ловко кружился, ускользал от слоновьих ножищ, размахивал кривой сабелькой и кричал:
- Ну, давай хватай меня! Хватай!
Он провоцировал зверя, чтобы тот попытался схватить его хоботом, - считая, наверное, что удар по хоботу должен слона убить. Однако слон был уже научен горьким опытом и хобот, окрашенный кровью, держал вне досягаемости. Лучники обстреливали смельчака из своей башенки, но солдат вертелся, как ошпаренный бес, и успевал все: и убегать от слона, и прикрываться от стрел, и даже отбивать их кривой саблей.
Защитную попону на боку слона покрывали круглые и крупные стальные бляхи. Дмитрий проскользнул к боку животного, по дороге отправив на тот свет подвернувшегося под меч легковооруженного пехотинца, и на ходу стряхнул с предплечья щит; бастард он сунул в ножны.
Он прыгнул на бок зверя - это был самый рискованный момент: если соскользнет, то может свалиться прямо под задние ноги. Бляхи, к счастью, оказались чем-то вроде больших заклепок и крепились к попоне только по центру. Дмитрий ухватился за верхние края двух блях и рванул тело выше - к крепежным ремням башенки. Повиснув на боку слона на прочном кожаном ремне, он подошвой отогнул от попоны одну из блях и попытался опереться на нее ногой - сорвется или нет? Бляха выдержала. Удовлетворенный, Дмитрий освободил правую руку и без спешки вытащил меч. Теперь можно было не торопиться - он оказался в зоне, недоступной для стрел лучников: горизонтальная площадка, на которой крепилась конструкция боевой башни, была немного шире, чем спина зверя, и нависала над головой, словно узкий карниз.
Слон почувствовал на боку лишний вес и закружился на месте, стараясь его сбросить.
Гулкое дерево днища боевой башенки великолепно проводило звуки. Дмитрий услышал громкое шарканье у себя над головой и, не раздумывая, со всей силы вогнал бастард в это место, рассчитывая, что вряд ли доски толще трех сантиметров. Клинок пробил деревяшку с глухим щелчком, и меч вошел в живое, трепещущее тело: будто ток вышедшей из него энергии пробежал по руке от кисти до предплечья легкой щекоткой.
Меч Дмитрий оставил в доске - он мог потерять бастард, если тот вывалится, и найти его после сражения будет совсем непросто, но в башенке длинный клинок станет помехой.
Он сумел бы без особого труда забраться в башенку прямо с бока слона, но тело наколотого на бастард лучника могло помешать, а перспектива из-за секундного промедления получить стрелу нимало не прельщала. Цепляясь за крепежные ремни, Дмитрий снова рванулся вверх и влево, к голове зверя, ухватился за невысокий передний бортик и, оттолкнувшись ногами от плеча слона, одним прыжком влетел в башенку.
Его неожиданное появление привело уцелевших лучников в замешательство, и этих мгновений хватило, чтобы выхватить нож и с размаху вогнать прямо в глаз тому, который оказался справа. Защищаясь, индиец вскинул лук, но было поздно. Он без звука повалился на мертвого товарища, неподвижно сидящего возле бортика в нелепой, неестественной позе: тот сильно наклонился вперед, но не падал, а кольчуга на спине оттопыривалась необычным коническим горбом. Последний лучник окончательно растерялся и взирал на расправу, которую учинил Дмитрий, вытаращенными глазами. Левой Дмитрий схватил его, дернул на себя и одновременно с рывком со всей мочи влепил кулак правой в бородатый подбородок. Даже сквозь шум сражения он услыхал, как сухо треснула, ломаясь, шея.
Прикрываясь покойником от случайных стрел, Дмитрий вытащил нож из головы второго лучника и пинком перекинул тело через невысокий бортик. Третьего индуса, которого он насадил на меч, как на кол, Дмитрий не стал трогать: если мертвец вдруг упадет, надо будет останавливать слона и искать выпавший меч.
Он пригнулся, и над головой со свистом пролетел кусок “шрапнели” из “противопехотной гранаты” индийцев. Гораздо опаснее боевых слонов оказался другой военный секрет индусов: разрывающиеся снаряды, которые разбрасывали всякую режущую и колющую дрянь. Дмитрий был уверен, что в это время порохом еще и не пахнет. Греческого огня, пылающей нефти - этого добра было завались с обеих сторон, но вот летающие и взрывающиеся шутихи индийцев - встретить их Дмитрий никак не ожидал, а индийский “подарочек” вывел из строя троих из его десятка.
Слон взревел и дернулся - очевидно, на долю зверя пришлась изрядная часть “шрапнели” и ранила в какое-то чувствительное место. Пол башенки резко ушел из-под ног; чтобы устоять, Дмитрий ухватился обеими руками за невысокий бортик. Мертвый индиец, которого он использовал в качестве щита, упал ему на спину и по-дружески обнял мертвыми руками.
Слон бежал прямо на массу сражающихся людей, ревя и размахивая окровавленным хоботом, давя и своих, и чужих. Кто успел, тот спасся.
Чего Дмитрий совершенно не мог понять, так это что случилось с погонщиком. Он видел лишь щуплую, согнутую горбом спину, затянутую стеганым кафтаном с высоким воротником. Если убит, то почему не падает? Если жив, то почему свернулся в клубок и даже не пытается править? Но как бы то ни было, а слона надо заставить повиноваться. Попробовать все: постучать кулаком по башке, подергать за уши, попинать ногами, в случае чего - пустить в ход нож.
Сбросив с себя покойника, Дмитрий, пригнувшись, сел и осмотрел башенку. Из-под ноги мертвеца, убитого бастардом, торчал круглый щит, сплетенный из толстых прутьев. Дмитрий осторожно вытащил его и, сняв пояс с другого покойника, прикрепил щит на спину. Береженого бог бережет - на кой хрен ему нужна какая-нибудь шальная бронебойная стрелка?
Затем он перелез через передний бортик башенки, сел на шею слона позади погонщика и легонько подтолкнул его пониже поясницы. Свалится или нет? Щуплая спина вздрогнула. Вожатый медленно разогнулся. И обернулся.
Вместо верхней части лица у индийца была жуткая маска из запекшейся крови и живого мяса, ниже которой скривились в болезненной гримасе пухлые губы юнца. Индиец обернулся чисто рефлекторно - увидеть Дмитрия он при всем желании не мог. Сначала Дмитрию показалось, что индиец плачет, но секунду спустя он сообразил: не слезы блестят на изувеченном лице, а все, что осталось от вытекших глаз.
Что бы ни выбило глаза погонщику, маленький индус каким-то чудом удержался на слоне и продолжал сидеть на шее зверя. И правильно делал: слепого ждала внизу быстрая и неминуемая смерть, а он, по всему, очень хотел жить. И ему везло: не сбили ни копьем, ни стрелой. Если в его положении это можно было считать везением.
Погонщик пронзительно вскрикнул, словно спрашивал: “Кто это?”
- Твою мать… - вырвалось у Дмитрия.
Индиец, запустив одну руку за спину, лихорадочно ощупывал его, будто пытался таким образом понять, друг или враг. Другой рукой он сжимал нечто вроде короткого пожарного багра с острым крючком.
Дмитрий перехватил руки слепца и легонько сжал их. Тот испуганно замер. Первым импульсом Дмитрия было сбросить его под ноги зверю. И он уже готов был швырнуть маленького человечка вперед, через слоновью голову, но неожиданная идея остановила: ему же нужно как-то управиться со слоном - зачем тогда он хочет покончить с вожатым? Этот малый справится со зверем гораздо лучше. И черт с ним, что вожатый ослеп, у него-то ведь глаза на месте… Неясно, правда, поймет ли его слепой и не заартачится ли; может, вообще потерял всякое соображение от боли.
То, что маленькому погонщику приходится не сладко, и дураку понятно.
Не выпуская рук вожатого, Дмитрий чуть толкнул его грудью вперед. Никакой реакции. Тогда он повторил легкий толчок: раз, другой, третий. Сухая ручка с багром нерешительно зашевелилась, стараясь высвободиться из хватки чужих пальцев. Дмитрий отпустил руку индийца и замер в ожидании. Тот нерешительно поднял свой инструмент и ткнул острием крюка слоновью башку.
Дмитрий едва не расхохотался от радости. Но рано: слон и сам по себе топал вперед, не останавливаясь. Тогда он взял вожатого за левое плечо и чуть качнул в ту же сторону: поверни, мол. Тот послушно ткнул слона крюком. Зверь будто и не почувствовал укола. Погонщик и сам понял, что слон не послушался, что-то резко вскрикнул и ударил сильнее - животное ощутимо вздрогнуло и повернуло, куда приказано.
- А теперь вправо, - сказал Дмитрий и опять качнул вожатого.
После укола слон повернул направо.
- Молодец, - похвалил Дмитрий погонщика.
Тот приподнял обезображенную голову, вслушиваясь в голос. Наверное, до него дошло, что за спиной сидит враг, но погонщик и не думал сопротивляться, видимо, поняв, что в нем нуждаются, и надеясь если не сохранить жизнь, то хотя бы ненадолго продлить ее.
Стрела на излете ударила Дмитрия в предплечье и, вышибив искру из широкого браслета, прикрывающего руку до кольчужного рукава, упала вниз. Он недовольно ругнулся. Сзади его прикрывал плетеный щит, спереди погонщик. А вот маленького индийца запросто могли подстрелить, чего очень бы не хотелось.
Дмитрий развязал ремень на груди, снял со спины щит и укрыл им слепого вожатого. Тот сначала забеспокоился и стал ощупывать щит, который Дмитрий удерживал перед его грудью. Не дожидаясь, пока он уразумеет, что к чему, Дмитрий качнул его влево: поворачивай туда, в гущу битвы.
Он радовался везению: захватил слона вместе с вожатым и может разъезжать по полю на зверюге, не увертываясь от бешено скачущих коней. Теперь, госпожа удача, продолжай в том же духе, дай пленника - и чтобы не был мелкой сошкой.
- Прочь с дороги! - надсаживаясь, заорал Дмитрий, предупреждая всех, кто мог его услышать и понять.
Погонщик аж согнулся, когда Дмитрий взревел над его головой, но, получив следующий толчок, покорно послал слона, куда приказано. Животное, почувствовав наконец, что им правит человеческая рука, успокоилось и обрело уверенность, а вместе с нею к зверю вернулся боевой пыл. Он воинственно взревел и, раскачиваясь на ходу, пошел в атаку.
А навстречу, рубя налево и направо, пробивался конный отряд человек в двадцать. Дмитрий сощурился, старясь разглядеть, чей - индийский или же Тимура.
- Стой, - рявкнул он, в запале забыв, что вожатый не понимает.
Слон продолжал бежать, и Дмитрий с силой стиснул плечо погонщика, качнув на себя. Слепец понял, что от него требуется, но зверя удалось остановить только третьим тычком багра. С громким недоуменным фырканьем сбитое с толку животное застыло на месте. Громада слона возвышалась над волнующимся людским морем, словно диковинный остров.
Конный отряд достиг зверя и закружился вокруг - пехота разбегалась, чтобы не угодить под копыта.
- Мирза! - закричал Дмитрий. - Не бей слона! Не бей!
Услышав эти крики, возглавлявший отряд всадников Халиль-Султан удивленно поднял голову в шлеме с пышным плюмажем из ярко-алых страусовых перьев и остановил коня. Мгновением позже принц узнал Дмитрия, и его мальчишеское лицо озарилось белозубой улыбкой. Гикнув, Халиль-Султан стегнул коня плеткой и направил к слону. Не умеряя рыси, он вскочил ногами на седло и, прыгнув прямо с лошадиной спины, уцепился за ремни под башенкой.
Дмитрий обернулся. Халиль-Султан был уже в башенке, а следом за ним карабкались трое нукеров молодого мирзы. Погонщик оттолкнул прикрывавший его щит и пригнулся к уху зверя. Он трепал слона за ухо, прижавшись раненым лицом к серой слоновьей шкуре, и что-то громко говорил - видимо, успокаивал зверя.
- Эй! - крикнул юный мирза. - Мы поедем на слоне! Гони туда, - и махнул рукой, приказывая вывести слона из сражения.
Дмитрий отрицательно покачал головой. Реакция принца была мгновенной. Нахмурившись, Халиль-Султан выскочил из башенки и ухватился за плечи Дмитрия. Глаза его метали молнии.
- Разве ты не слышал, что я тебе велел? - гневно крикнул он. - Веди зверя в лагерь!
“Черт бы тебя побрал, мальчишка!” - зверея, подумал Дмитрий. И тряхнул слепца: двигай!
Халиль-Султан вернулся в башенку. Дмитрий обернулся взглянуть, что поделывает в башенке принц с нукерами. Они возбужденно переговаривались, показывая друг другу на клинок бастарда, торчащий из помоста. Мертвеца сняли с меча и скинули на землю. Мирза перехватил взгляд Дмитрия и, широко улыбнувшись, показал пальцем на бастард.
- Ты - бахадур! - крикнул он. - Я всегда знал это!
Слон с шага перешел на рысь. Отряд принца скакал за зверем, ведя свободных коней в поводу. Из башенки Халиль-Султан и его нукеры стреляли по одиноким индийцам, оказавшимся в тылу Тимурова войска. Они устроили соревнование: выбирали цель и били в нее, приветствуя меткое попадание громкими выкриками.
- Пацанье, - пробурчал Дмитрий по-русски, глядя на хохочущего принца.
Пробежка к лагерю обошлась без приключений. Покинув поле сражения, зверь быстро успокоился и подчинялся погонщику уже беспрекословно. Дежурившие у ворот солдаты лагерной охраны смотрели на невиданного зверя с нескрываемым ужасом.
За спиной Дмитрия началась какая-то возня. Он почувствовал прикосновение к спине, а затем две руки снова крепко схватили его за плечи: Халиль-Султан встал за ним в полный рост.
- Дорогу! - звонко крикнул юный мирза, ловко балансируя на слоновьей спине. - Откройте ворота!
Ворота поспешно распахнули.
Принц так и стоял, наслаждаясь своим триумфом. Дмитрия мало волновала бравада мальчишки; легонько подталкивая погонщика то слева, то справа, он вел слона извилистыми улочками лагеря.
За время короткой поездки на звере Дмитрий воочию убедился, что слоны действительно умные животные. Он загодя давал знать о повороте погонщику, тот колол слона багром - сам же поворот оставался целиком на слоновьей совести. И тот ровнехонько шел по улочке и сворачивал именно там, где и надо было.
Близ шатра Халиль-Султана росло могучее дерево с серо-коричневой корой.
- Пусть ведет зверя туда, - нетерпеливым тоном приказал юный мирза.
Слон послушно подошел к дереву и, подняв хобот, потянулся к листве. Он сорвал большую ветку, шумно вздохнул и отправил ветку в рот. Халиль-Султан весело рассмеялся.
- Гляди-ка, ест! - громко воскликнул он. - Я хочу, чтобы он ел из моих рук.
- Слон может быть опасен, мирза, - подал голос Дмитрий. Чертов мальчишка! Сорвал ему все.
- Я не собираюсь кормить его сейчас, - насмешливо отозвался юноша. - Сражение еще не кончено. Но он будет есть из моих рук, вот увидишь.
- Не сомневаюсь.
- Подведите коня! - крикнул Халиль-Султан.
Спешившийся нукер поспешно исполнил приказание. Испуганный близостью гигантского животного конь прижимал уши и всхрапывал. Халиль-Султан прыгнул в седло прямо со слоновьей шеи, отъехал в сторону, чтобы конь успокоился, и велел:
- Принести цепь!
Занятый едой, слон, казалось, забыл обо всем на свете. Дмитрий швырнул вниз ненужный более плетеный щит и обхватил погонщика рукой за талию, собираясь вместе с ним слезть со зверя. Он с легкостью приподнял щуплое тело индийца, но тот с силой вцепился в его руку всеми десятью пальцами. Дмитрий разжал одну ладонь вожатого, опустил его руку вниз и легонько потянул за нее: слезаем. Тот понял. Он подал какую-то команду, и слон поднял левую ногу.
- Ясно, - по-русски сказал Дмитрий. - Трап подан.
Он спустился вниз вместе и осторожно поставил погонщика наземь. Тот дрожал и водил обезображенным лицом по сторонам, прислушиваясь. И Дмитрия вдруг остро резанула жалость к ослепшему пареньку. Чтобы успокоить его, он легонько стиснул плечо вожатого пальцами.
- Стой спокойно. И не бойся, - проговорил он мягко. Погонщик ни черта не поймет, однако интонация должна возыметь действие. - Если тебя не прибили в свалке, это кое-что да значит. Я постараюсь тебе помочь.
Двое нукеров приволокли крепкую цепь и стояли с нею поодаль.
- Ну, кто привяжет слона к дереву? - задиристо спросил Халиль-Султан.
Нукеры не торопились выказывать рвения. Принц гневно фыркнул и спрыгнул с седла.
- Сам привяжу, - заявил он. - Смотрите.
“Вот отчаянный мальчишка”, - подумал Дмитрий.
- Постой, мирза, - остановил он Халиль-Султана и показал ему на слепого погонщика. - Он это сделает. Отныне он твой раб, а ему зверь повинуется во всем.
- А зачем мне слепой раб? - удивился юноша.
- Чтобы слон ел у тебя из рук. Сохрани погонщику жизнь, и он будет служить тебе.
Халиль-Султан на краткий миг задумался, а затем махнул рукой:
- Посмотрим.
- Прикажи обвязать цепь вокруг ствола и пусть мне дадут свободный конец, - сказал Дмитрий.
- Слышали? - юноша повернулся к нукерам. - Делайте.
Двое нукеров поспешно обмотали ствол цепью. Дмитрий сжал плечо индийца в пальцах, подтолкнул: иди - и сунул ему в руки конец цепи. Вожатый ощупал, потом вытянул руку перед собой и неуверенными шагами пошел к слону. Наткнувшись на ногу зверя, он опустился на колени, немного повозившись, расстегнул и снял шипастый боевой браслет, а потом трижды обвил эту живую колонну цепью. Затем поднялся и, поникнув, пошел прочь. Дмитрий перехватил его, подвел к Халиль-Султану и поставил на колени перед мирзой.
- Мне не нужен слепой раб, - сказал тот.
- Но зверь признает в нем хозяина, - возразил Дмитрий. - Другого он может к себе и не подпустить.
Халиль-Султан прищурился, раздумывая, потом кивнул:
- Разумные речи. Пусть остается при слоне, а там увидим.
- Ты милостив, - сказал Дмитрий. - И справедлив. Я верю в это. Сражение еще не кончилось, - добавил он, - дозволь мне вернуться к своим солдатам. Я ун-баши. Мне надо быть рядом с ними.
Халиль-Султан молчал, похлопывая плетью по ладони, затянутой в толстую перчатку.
- Да, - наконец произнес он. - Возвращайся. И… - юноша сделал паузу, - вели им выбирать нового ун-баши. А тебя я беру к себе. Или снова мне откажешь? - язвительно поинтересовался Халиль-Султан.
Вот и настало время перемен, только не таких, каких хотелось бы. Дмитрий опустил глаза к земле. Мальчишка не снесет еще одного отказа - это ж надо, он второй раз предлагает строптивому десятнику-чужестранцу место при своем высочестве! Скажи снова “нет” - и наживешь врага. Могущественного врага - ведь Халиль-Султан не кто-нибудь, а внук Тамерлана. Выпендривайся, да знай меру… Чертов мальчишка… Чертова судьба - опять раскинула карты по-своему, и Тамерлан стал чуть ли не дальше, чем был. У принца своя свита, свой двор… Вассал моего вассала - не мой вассал…
- Ну, - нетерпеливо притопнул ногой Халиль-Султан. - Почему молчишь?
Дмитрий без слов опустился на колени и склонил голову. На губах юноши заиграла довольная улыбка.
- Сходи за своим мечом, - по-хозяйски велел Халиль-Султан. - Я бы тебе дал другой, да он для тебя будет, как… - юноша рассмеялся, - как игрушка.

Предыдущая страница 14 Следующая страница


15 Олег Кулаков

Дмитрий поднялся и поднял индийца с земли. Вместе они подошли к слону - животное потянулось хоботом и доверчиво положило его на плечо вожатого, который что-то говорил зверю и гладил его по хоботу. Цепляясь за бляхи, Дмитрий подобрался к башенке и выдернул бастард. С клинка, протянутого сквозь доску, сняло всю кровь, и он блестел, как начищенный.
- Еще коня! - повелительно крикнул Халиль-Султан. - С крепкой спиною.
Принц давал знать, что малейшая задержка его раздражает, и Дмитрий поспешил к нему. Один из нукеров бросил ему поводья со словами:
- Постарайся не сломать хребет.
Лошадь Дмитрию досталась соловой масти, и, когда он взобрался в седло, присела под ним. Нукеры и принц молча наблюдали.
- Нет, - Халиль-Султан засмеялся. - Слон под тобой как раз впору, а конь для тебя маловат.
- Маловат, мирза, - согласился Дмитрий. - Пешим мне сподручнее.
- Потерпишь, - махнул рукой принц и неожиданно спросил: - Цел ли тот кубок, что я подарил тебе? Если ты проиграл его в кости… - В голосе юноши проскользнули угрожающие нотки.
- Я не играю в кости, - ответил Дмитрий. - А твой подарок, мирза, храню, как зеницу ока.
- Не играешь в кости, - удивился юноша. - Совсем?
- Совсем.
Халиль-Султан недоверчиво взглянул на него, а затем задорно рассмеялся и поднял руку с плетью.
- За мной!
Разворачивая лошадь, чтобы следовать за принцем, Дмитрий увидел, как маленький погонщик понуро стоит рядом со слоном, не решаясь двинуться с места.
“Прощай, парень, - мысленно сказал он индийцу. - Я сделал для тебя все, что мог”.

Часть III. ПОСЛАНЕЦ АЛЛАХА

Не тобой была пушена рока стрела, Так смирись, что идут против воли дела, И пойми: когда злом и добром оделяли - Нитка рока в руках у тебя не была.
Омар Хайям

Глава девятая. ПОДВИГ

Разбив султана Махмуда, захватив и разграбив Дели, Тимур дошел до Ганга, предавая все огню и мечу, а потом повернул назад. Может быть, Хромец и не остановился бы, оставив по всей Индии лишь руины и пепелища, но известия о возмущениях в Грузии и вторжении Баязета в пограничные земли заставили его подумать о возвращении. И он отдал приказ: домой.
Но поход еще не закончился. На обратном пути Тамерлан, конечно же, выбрал иную дорогу - не ту, где все было сожжено и разрушено, а другую, где еще не проходило его войско. И вновь пылали пожары, рушились стены и звенели мечи.
Быстрая и маневренная прежде, армия Хромца отяжелела от награбленного и двигалась медленно, делая за день переходы втрое меньшие, чем совершала в начале похода. Ревели нагруженные верблюды и мулы, ревели стада угнанных быков, медленно и понуро брели пленники. Их опять было много.
Безмерность добычи радовала. Все войско превозносило мудрое решение эмира и предвкушало возвращение в Самарканд. И лишь один человек не радовался серебру и золоту, потому что они ему были не нужны, и не предвкушал радостей, которые сулили богатства по возвращении, потому что возвращаться ему было некуда.

* * *

Дмитрий не успел толком сообразить, что произошло. Гнедая под ним испуганно заржала, и он почувствовал, как его сильно дернуло за ноги, вдетые в стремена. А потом почувствовал, что вместе с лошадью летит вниз. Падение длилось какое-то мгновение, а потом к небу взлетела туча брызг, и Дмитрий с головой погрузился в воду.
Когда он успел вытянуть ноги из стремян, Дмитрий сам не понял. Наездник из него был так себе, куда ему до джигитов, что сызмальства не вылезают из седла. Но ноги у него чудом оказались свободны, и Дмитрий вылетел из седла еще до того, как упал в воду.
Плавать в одежде - удовольствие небольшое, а если к одежде добавляется и немало тянущего ко дну железа, то ни о каком удовольствии вообще говорить не приходится.
Он вынырнул на поверхность мутной, илистой воды, отплевался и откашлялся: хлебнуть все же пришлось. Перед глазами расстилалась гладь Ганга и далекий противоположный берег, медленно плывший вправо - его сносило течением. Дмитрий развернулся и понял, что произошло: часть глинистого откоса обвалилась и рухнула в воду. Еще он увидел человеческие и лошадиные головы, торчащие из воды. Лошади плыли к ближнему берегу, люди громко орали и били по воде руками. С берега тоже кричали. Кричали отчаянно.
В сапоги набралось по ведру речной воды, мешали доспехи и меч. Кое-как удерживаясь наплаву, Дмитрий попытался стряхнуть сапоги. Дернул ногами. Тщетно. Выругавшись, начал выгребать к берегу: гнедую, за которую хорошо бы было ухватиться, поминай как звали. Пологое, удобное для того, чтобы выбраться, место лежало немного ниже по течению.
Злой и обалдевший, он не сразу разобрал крики, доносящиеся с берега, а когда до него дошло, о чем же кричат, Дмитрий резко остановился и, напрягшись, попытался по пояс выскочить из воды. По пояс не удалось, но сил хватило, чтобы выскочить по грудь и развернуться кругом. При этом он потерял один сапог.
“Лучше бы оба”, - подумал он, шаря взглядом по рыжей от глины воде.
Сколько всадников упало в реку вместе с обрушившимся берегом, он не знал, но одним из них оказался Халиль-Султан, пожелавший с берега полюбоваться на переправу войска через Ганг. И теперь нукеры выкрикивали с берега его имя.
До берега было рукой подать, но глубоко - по крайней мере, глубже двух с лишком метров его роста. Дмитрий еще раз напрягся, забил ногами, потеряв наконец и второй сапог, и снова приподнялся над водой. Черт, ничего не разобрать… Выплыл принц или нет?
Так ничего и не поняв, Дмитрий ушел в воду по маковку, и тут босая пятка задела что-то мягкое. Он с силой загреб обеими руками, уходя еще глубже, раскрыл глаза, но ничего не увидел в мутной от ила и глины речной воде. Однако его коснулась не проплывающая мимо рыба, сослепу ткнувшаяся в пятку. И не водоросль. Он шарил руками, кидаясь из стороны в сторону, и вдруг нащупал что-то кончиками пальцев. Воздуха оставалось мало, а течение было его соперником. Дмитрий дернулся в сторону находки и обхватил пальцами чью-то лодыжку. Человек даже не дернулся. Дмитрий притянул безвольное тело к себе, нащупал пояс, обхватил тело правой рукой и рванулся к поверхности.
Вынырнув, он увидел, что рухнувший откос остался позади, а пологий берег уже напротив. И увидел, кого вытащил из реки.
Из раскрытого рта Халиль-Султана текла вода. Приоткрытые глаза принца закатились, а правая сторона лица заплыла багровым цветом. Шлема не было. Понять, жив принц или мертв, было невозможно. Мало ему было собственной тяжести, так еще и Халиль-Султан не в кисейную рубашку одет! Придерживая голову принца над водой, Дмитрий изо всех сил выгребал к близкому берегу.
Илистый берег встретил его негостеприимно: ноги увязли. Дмитрий с матом выдирал каждый шаг, боясь, что не успеет. А с берега уже спешили нукеры, желавшие одного - забрать тело принца.
- Прочь! - взревел Дмитрий, прижав к себе юношу. - Убирайтесь! Оставьте его или он умрет! - А мысли бешено колотились: “Быстрее… Быстрее! Не успею…”
Кого-то он пнул ногой, и тот отлетел с криком и брызгами. Едва выбравшись из воды, он опустил царевича на мокрый берег и принялся за дело. На Халиль-Султане была кираса. Дмитрий выматерился, рванул нож и полоснул по завязкам, стягивающим ее половинки. Кираса полетела в сторону. Положив юношу грудью на колено, Дмитрий надавил ему на спину. Изо рта Халиль-Султана побежала вода. Он давил еще и еще, пока вода не перестала течь. Швырнул принца на спину и упал перед ним на колени. “Как там… Рот в рот!.. Свести и развести руки… Так или нет?!” - бессмыслицей прыгало в мозгу. Он прижался губами ко рту Халиль-Султана, с силой выдохнул воздух из легких, с силой скрестил безвольные руки юноши и снова развел их в стороны.
- Ну давай же, дурак, дыши, - бормотал он по-русски. - Дыши, сопляк, дыши!
После третьего “продува” тело принца судорожно дернулось, а грудь поднялась. Халиль-Султан с силой втянул в себя воздух и забился в тяжелом, выворачивающем кашле.
- Мо-ло-дец! - почти простонал Дмитрий, приподнимая и поворачивая Халиль-Султана на бок.
Принца бил кашель и мучительно рвало. Дмитрий поддерживал его на весу, пока рвота и кашель не прекратились. Халиль-Султан затих. Дмитрий повернул его лицом к себе. Юноша повел мутными, ничего не понимающими глазами и потерял сознание. Дмитрий с облегчение вздохнул. Дышит. Дышит!
Он обнял Халиль-Султана за плечи, другой рукой взял юношу под колени и прижал к груди. Попытался встать, но ноги расползлись по мокрой глине. Тогда он посмотрел на сгрудившуюся вокруг толпу, не различая ни лиц, ни одежды.
- Мирза Халиль-Султан жив, - сказал он. - Возьмите его.
У него забрали бесчувственного Халиль-Султана. Помогая себе руками, Дмитрий тяжело поднялся. Голова кружилась, на лицо тоненькой струей стекала вода. Он содрал с себя мокрый тюрбан, который как-то умудрился не слететь с головы, скрутил его в жгут, выжал.
Мокрой насквозь была не только чалма: с бороды и усов капало на грудь. Дмитрию вдруг стало холодно, его затрясло в ознобе, зубы выбили краткую дробь, и он выругался. Неужто вздумал простыть после купания в теплой водичке? А надо ведь еще найти свою лошадь… Одежда липла к телу, но озноб прошел. Он вздохнул и, переступая ногами по влажной грязи, пошел вверх по пологому береговому склону.
Не все, присутствовавшие при спасении принца, поспешили за нукерами, унесшими Халиль-Султана. Зевак хватало. Дмитрий прошел сквозь толпу, и она расступалась перед ним.
Лишившихся всадников коней, которые благополучно выбрались из реки ниже по течению, трое воинов согнали вместе и привели к обрыву. Его гнедая была среди них. “Вот и хорошо, - устало подумал Дмитрий, - не придется бегать…” Он направился прямо к лошади. Гнедая тоже увидела его и, не торопясь, зашагала навстречу.
Поставив босую ногу в стремя, Дмитрий ухватился за переднюю луку и поднялся в седло. Мокрая одежда при каждом движении вздыхала и хлюпала. Он дал лошади шенкеля, рысью направив ее в сторону лагеря.
Покачиваясь в седле, Дмитрий думал, что, бултыхаясь в реке, совершенно не предполагал, чем все в конечном счете обернется. Он просто спасал утопающего, на которого случайно наткнулся. И неизвестно, что было бы, не сделай он принцу искусственного дыхания. Вряд ли Халиль-Султана откачали бы его преданные до последнего вздоха слуги… Но в результате он спас не кого-нибудь - внука самого Тамерлана.
Повинуясь внезапному импульсу, он дернул поводья, разворачивая лошадь к реке. Снова выехав на обезлюдевший обрыв, Дмитрий соскочил с седла и отпустил повод, давая гнедой свободно пастись, а сам сел на землю, скрестив под собой босые ноги, и стал глядеть на мутную гладь.
Переправа продолжалась. Кони с плеском входили в реку, всадники спешивались и плыли рядом, держась за седла. Пешие кидались в воду в обнимку с надутыми воздухом кожаными мешками.
Дмитрий вытащил из-за пояса тюрбан, бросил мокрую тряпку подле себя; расстегнул пояс с мечом и ножом, кинул рядом, а затем принялся распускать завязки на правом боку, чтобы снять чешуйчатую безрукавку. Мокрая кожа ремней скользила в пальцах. Он чертыхался сквозь зубы, упрямо дергая непослушные ремешки. Наконец он освободился от брони, стащив ее через голову, и повел плечами: хорошо.
Солнце стояло в зените - бритым теменем Дмитрий чувствовал его жар. Оглянулся на гнедую: не ушла ли? Нет. Мирно паслась шагах в десяти, пощипывала себе травку и ухом не вела, когда с переправы доносилось звонкое ржание.
Он пошевелил пальцами босых ног. Сапожки-то - тю-тю… Речка их себе подарила. Ног нет, а сапоги любит…
Дмитрий подобрал с земли комочек сухой рыжей глины и кинул в реку. За шумом переправы он не услышал всплеска, а круги на воде не успели толком разбежаться - рябь речной воды поглотила их, растворила в себе. Комка крупнее поблизости не валялось, он махнул рукой и лег, повалившись на спину.
Небо в зените отливало белесой бирюзой. Дмитрий зажмурился - солнце слепило - и окунулся в красное марево под сомкнутыми веками. Он лежал и не шевелился, слушая гомон человеческих голосов и рев животных на переправе.
“Надо же… Лежу, - подумал он. - Почти как тогда… Только не задницей к небу и в одежде…
Я вытащил из реки Халиль-Султана и откачал мальчишку. Теперь одно из двух: либо я встречусь с Тамерланом и выложу ему легенду о посланце Аллаха, либо нет. Если нет, ухожу отсюда к чертовой матери. Куда глаза глядят. Не пропаду: начальная школа была хорошей. Мог бы курсы открыть „Школа выживания во времена правления Тимура”. И патент взять.
А может, я все-таки сплю? Сплю и вижу сон и никак не могу проснуться… Но проснусь, тряхну башкой и подумаю: „Господи, и привидится же…"
Нет, не сплю. И не спал - я рубил и резал, смотрел, как льется красная, соленая кровушка, и собирал барахло. Я - холодный и расчетливый убийца. И мародер. Стал таким. Ничего не поделаешь - работа такая. Средневековая солдатская работа: рубиться часами и не думать об усталости; рубиться не до седьмого, а до сотого пота; пить допьяна и плясать полночи, празднуя победу, пока не свалишься и не заснешь; а проснувшись, не жаловаться на боль в натруженных мышцах, вновь бурлить энергией и быть готовым отмахать километры, чтобы найти нового врага и сцепиться с ним.
Да, энергией мир прошлого заряжает. Включает внутри аккумулятор, о существовании которого даже и не подозреваешь. Сейчас мне уже не кажутся сказками легенды о знаменитых бойцах прошлого, которые могли сражаться по трое суток кряду.
А если произойдет чудо? Если я вдруг снова окажусь на питерских улицах и услышу фырканье автомобилей, лязг трамваев, увижу людей, одетых совершенно иначе? И вернусь к прежней, спокойной жизни: связь, компьютеры - мирная, рутинная работа, а по вечерам, если приспичит, посидеть в клубе с девчонкой? И там вновь будет Игорь, спортивный зал и… мечи… О-ох, мать, мечи… Нет, больше я не возьму в руки ни одной железки. Даже перочинного ножа носить не буду. Ни за что… Я стал опасным человеком. Столкнусь невзначай с каким-нибудь недоумком и отправлю его в ад на одном рефлексе… А потом доказывай в суде, что данный факт смертоубийства есть тяжелое наследие прошлого… Хе-хе…
Что-то я размечтался… Мечтать же о несбыточном не стоит - плохо сказывается на голове.
А вот с игрой в берсерка пора покончить. Надоела она мне. Не по нутру.
Уйти… Да, уйти. Мир полон пока белых пятен. Можно двинуть в Америку. Там Колумбом еще и не пахнет. Доберусь до ацтеков и скажу: „Привет, мужики! Не узнали? Да это ж я, Кецалькоатль. Собственной персоной…" А что? Похож: большой, бледнокожий и бородатый. Попробую, что значит быть живым богом. Может, и понравится… Лишь бы на настоящего Кецалькоатля не наткнуться. Тогда ничего не выйдет… И у ацтеков ум за разум зайдет: надо же, сразу два Кецалькоатля!
Никогда не думал, что стану таким прожженным авантюристом. Или всегда был им в потаенных глубинах души, только не подозревал об этом? Чтобы авантюрист проклюнулся, требовалось всего-то ничего: вывернуть меня наизнанку. Что и было с успехом проделано неизвестным мне образом… Вот только кем? Или - чем? Впрочем, теперь-то какая разница?
Почему во мне проснулось желание уйти, куда глаза глядят? Почему я постоянно возвращаюсь к нему в мыслях? Не потому ли, что выздоровел?”
Дмитрий нехотя пошевелился, лениво поднял руку и махнул ею в воздухе, отгоняя от лица жужжащую мошку. Солнышко приятно грело. Он нащупал мокрую тряпку тюрбана и положил на лицо. Стало совсем хорошо. Теперь можно воспользоваться минутами затишья и поразмышлять: о себе, родном, и о перспективах на будущее.
“Долгонько же я выздоравливал, - признался он себе. - Потрясение от переноса в прошлое оказалось столь мощным, что рассудок не сразу справился, не сразу восстановил равновесие. Да и распорядился я собою не лучшим образом: из огня да в полымя.
Стать солдатом орды Хромца, подвергнуть себя прессингу гораздо большему, чем если бы в полном одиночестве медленно сходил с ума в каком-нибудь укромном уголке, - вот что было настоящим безумием: превращение из мирного инженера-электронщика в средневекового рубаку.
Что я видел? Как цветущие, полные жизни города и селения обращаются в руины, покрытые пеплом и горами человеческих трупов. Бойня. Меч или топор распластывают человека, разделяют на части. И одуряющий запах крови, струйками бьющей из перерубленных артерий - сердце-то затихает не сразу.
Но я выдержал, потому что запретил себе думать. Думать о том, что происходит со мной; что происходит вокруг меня. Попытался жить даже не одним днем, а одним часом… Только „здесь и сейчас" - всего остального просто не существует. Наверное, лишь благодаря этому и выдержал. И еще потому, что понимал не мозгом, а нутром: эта бойня для средних веков естественна. А что естественно, то не безобразно… И если сильный нарочито медленно перерезает гортань слабому, наслаждаясь его предсмертным хрипением, как музыкой, так оно и должно быть.
Беда лишь в том, что для меня самого это никогда не станет естественным. Менталитет другой.
Я научился без содрогания наблюдать предсмертные муки жертв и давить в себе желание разделаться с мучителем. Я научился быть бесстрастным и равнодушным свидетелем - никаких эмоций. Но одной бесстрастности оказалось мало.
Выключиться из тошнотворных игрищ предков - вот естественное желание новоиспеченного путешественника во времени и по совместительству ландскнехта. Но как - если тебя, словно картошку какую-нибудь, неведомый повар перекинул из одного кипящего котла в другой? А картошкой быть не хочется. Хочется, чтобы у картошки выросли ножки и выпрыгнула она из немилого варева, послав на хрен повара с его закидонами…
Не получится выключиться. Не получится выскочить из котла. Для этого надо покинуть прошлое, а потому мечты останутся мечтами.
И нечего тешить себя иллюзиями. Америка, то да се… Какая Америка, если серьезно? Ну, доберусь я до нее - до прерий и бизонов, до пирамид и Пернатого Змея. И что дальше? Господа ацтеки любили вкушать человечинки по праздникам, да и не по праздникам тоже. Отучить их от этой привычки едва ли окажется возможно, а самому принимать участие в каннибальских пиршествах… Нет уж, спасибо… Если моя нога и ступит на неизвестный пока континент, то я доберусь до прерий - и баста. Томагавки, мокасины, охота на бизонов, воспетые Майн-Ридом и Фенимором Купером, - красота, да и только. Спокойная жизнь на лоне природы. Охота и рыбалка. Свободные племена, не озабоченные созданием империй и масштабным устрашением врагов. Подумаешь, пару скальпов снять и над вигвамом повесить - я успел повидать кое-что и похуже. Может, действительно махнуть в Америку?
Будь я археологом или историком, наверное, было бы проще: кто их них не отдал бы полжизни, лишь бы оказаться на моем месте и увидеть все собственными глазами? Но те хоть знают, что именно хотят тут увидеть. А вот поучаствовать в жизни прошлого, как я, они бы хотели?
Что я знаю о прошлом? Стандартный набор: пирамиды в Египте, пирамиды в Америке, Ледовое побоище, Куликовская битва, Петр Первый, французская да российская революция… И еще Великая Отечественная война. Да и того толком не знаю… Но знаю, что, окажись я не в Средней Азии, а на Руси, энтузиазма это бы мне не прибавило. Я не могу примириться целиком и полностью со своей новой жизнью в прошлом. Я не могу примириться с прошлым - оно мне не нужно. Оно мне не нравится.
Вот Як Безумец - совершенно другая ипостась этого прошлого. Но и она мне не нравится. Я до сих пор не пойму, кто он - Як Ювелир, он же Безумец. Мыслитель? Гуманист? Экстрасенс-ясновидец? Или просто ненормальный? По-моему, все вместе. Но для своего времени он органичен, чего не скажешь обо мне. Он - суфий. Мудрец. Но меня от его мудрости порой в дрожь бросает: псих - и все. И этот псих приклеился ко мне, как банный лист. И все же он мне нравится. Чем - не пойму. Но знаю, что, тронь кто-нибудь Яка, я тому скручу живьем башку или вспорю брюхо в лучших традициях жестокого средневековья. А что или кто я для Яка - до сих пор понять не могу”
Но он, скотина, показал мне всю бездну моего одиночества в чужом времени, задав всего один вопрос. В мире ничего не изменилось: в сердцах людских не исчезли алчность и злоба, справедливость - фикция, а правители… Мать их всех, правителей… А технические достижения цивилизации - пароход, самолет, искусственный спутник, Интернет - да на фига они нужны, если в мире ничего не изменилось? Сказка блаженного ума это. Нелепая, неправдоподобная сказка.
Мой удел - жить и молчать, тая в себе правду о будущем. Правда здесь не нужна.
Но уйти я пока не могу. Из-за Зоррах. Я не могу бросить девчонку на произвол судьбы, я перед ней в долгу. Именно она, пигалица, помогла мне не спятить. Бросить ее - подло, а тащить ее вместе с собой, покинув орду, тоже смысла нет. Дезертировать сейчас - самая что ни на есть глупость. Уйти вместе с девочкой, бродить по стране, по которой Хромец только что проехался асфальтовым катком? Пугать и без того перепуганных аборигенов своим необычным видом? Приключения точно начнутся, и они будут далеко не сахар. Одному было бы проще…
Вот хрен, уйти я действительно пока не могу…”
Тряпка высохла и нагрелась. Дмитрий смахнул ее с лица, сел и потряс головой - ну вот, полежал и помечтал. Пора ехать. Или еще немного поваляться? Он перевернулся и лег на живот, сорвал длинный, суставчатый стебелек и сунул в рот, прикусив зубами. Кисловатый травяной вкус растекся по языку.
Все-таки в его размышлениях полно фантазий. Картошка, самостоятельно выпрыгивающая из котла с шурпой, - бред почище машины времени. И где ее найти, эту самую машину времени?
Дмитрий выплюнул изжеванную травинку и сорвал другую. Нет никакой машины времени, не было ее и не будет. Надо думать о предстоящем разговоре с Хромцом. А в принципе зачем ему теперь Тамерлан? Он же, можно сказать, и так добился желаемого. Халиль-Султан еще мальчик. Прямой и простодушный. И не скрывает симпатий.
Дмитрий усмехнулся: базовая его задумка стать для начала любимой обезьяной его величества на опыте оказалась не столь привлекательна - ведь он теперь является обезьяной его высочества и, следовательно, знает, чего можно ждать дальше. Быть в числе избранных солдат личного отряда Халиль-Султана - честь великая. От важности и лопнуть можно. Но это ничто по сравнению с потерей той свободы, которая у него была, пока он был обычным десятником в войске.
В гвардейцах Халиль-Султана он едва начал служить, но царевич непременно желал его присутствия в полной выкладке рядом с собственной персоной. На охоту с собой не брал, но на всякие публичные действа: выслушивание жалобщиков, визиты в гости и прием гостей… Ритуальщики хреновы… Действительно, как обезьяна: торчишь столбом за спиной принца. Свободного времени оставалось немного. Солдат спит, служба идет - относится к совершенно другой ситуации.
Но теперь надо ждать перемен, и не к худшему. Он ведь не просто вытащил принца из воды, он вернул его к жизни на глазах у многих свидетелей. Мальчишку солдаты любят. Он откровенно трепещет перед славой деда и хочет не только походить на него, но и переплюнуть. Быть справедливым и отважным, мудрым и прочая - вот его цель. Честен и прямодушен до одури.
Дмитрий опять усмехнулся, вспомнив, как после сдачи Дели получил от царевича увесистый мешочек с деньгами в присутствии особо приближенных к нему молодых вельмож. Халиль-Султан тогда заявил: “Мы оба знаем правду: слона захватил ты. Но кричать об этом во всеуслышание, опровергая слухи, по-моему, нелепо - пусть каждый думает, как того хочет, но сам я никогда не скажу, что зверя пленил я. Прими же от меня награду за воинскую доблесть и, поверь, я сумею вознаградить тебя и в дальнейшем, если твои доблесть и преданность останутся неизменны”.
Доблесть и преданность, получается, остались и применились. Думается, жизнь свою Халиль-Султан ценит высоко и мешочком не ограничится, вознаграждая спасителя. Так что все пока складывается, как нельзя лучше. Ну его, Тамерлана…
Нет, не “ну”…
Жуя измочаленный кончик травинки, Дмитрий опять перевернулся на спину. “Я не откажусь от своего желания выдать Хромцу сказку о „посланце Аллаха", - думал он. - Наверное, самолюбие взыграло. Я не просил, чтобы меня швыряли в средние века. Мое место в родном начале двадцать первого века. Здесь место Хромцу. И если я не могу покинуть этого ненужного мне времени, то хочу заставить его играть под мою дудку. А Хромец для меня - олицетворение своего века. Он средство. Опасное, хитрое, жестокое средство. И если он меня убьет, то, значит, до настоящего авантюриста мне еще расти и расти…” Он выплюнул травинку и громко рассмеялся.
Сухая земля - великолепный проводник звука. Он услышал топот копыт, словно скачущие кони были совсем рядом. Туп-туп-туп… Галоп. Топот нарастал. Дмитрий поднялся и приставил ладонь козырьком ко лбу, щуря глаза от блеска солнца.
Пятерка всадников мчалась прямо на него. Он неторопливо поднялся, поджидая, когда они подъедут. Крупы лошадей пестрели леопардовыми чепраками. Сансыз. Они осадили лошадей, почти наехав на него.
- Тебя везде ищут, - пролаял широкоплечий гвардеец с вислыми усами. - Что ты тут делаешь?
- Одежду сушу, - Дмитрий кивнул на валявшуюся у ног амуницию. - Промокла одежда.
- Поторопись собраться. Эмир желает тебя видеть.
“Вот оно…” - подумал он, удивляясь собственному равнодушию. Дмитрий кивнул, подхватил броню и оружие. Гвардейцы привели с собой лишнюю лошадь - знать, ведено доставить спешно.
- Мой конь там, - отказался Дмитрий принять протянутые поводья. - У этого спина слаба.
- Давай быстро! - рыкнул гвардеец.
Дмитрий свистнул. Гнедая подняла голову от травы и насторожила уши. Услышав второй свист, фыркнула и побежала к хозяину. Дмитрий поймал кобылу за повод, похлопал по шее и взобрался в седло.
- Едем, - сказал он.
- Отдай мне свой меч, - вдруг потребовал вислоусый.
“Опаньки… А дело, кажется, принимает хреновый оборот, - подумал Дмитрий, сжимая меч в руке. - Может, надо рвать когти прямо сейчас, не дожидаясь дальнейшего развития событий? Их пятеро, только пятеро…” Однако Тамерлан, приди ему мысль свернуть Дмитриеву драгоценную шею, вряд ли ограничился бы пятеркой гвардейцев. “Ладно, - решил он. - Двум смертям не бывать, а одной не миновать. Поживем увидим…” Однако отдавать бастард не торопился.
- Кто велел отдать тебе меч? Эмир? - с нажимом спросил он у начальника гвардейцев.
Вислоусый начал медленно наливаться кровью. Дмитрий прищурился и погладил эфес бастарда.
- Эмир, - выдавил из себя наконец вислоусый.
“Лжет, - подумал Дмитрий, но вслух, конечно, он этого не сказал. - Сам решил отобрать у меня бастард. Инициативный малый…” Он медленно расстегнул портупею, поднял меч, поднеся его к губам, и прошептал по-русски:
- Ну, была не была, Димка… - и протянул бастард гвардейцу. - Бери.
Тот принял оружие, обмотал ножны поясом и передал другому гвардейцу.
- Что ты там шептал? - поинтересовался он с осторожным любопытством.
- Я просил у меча прощения за то, что отдаю его в чужие руки, - сурово ответил Дмитрий. - Но воли эмира ослушаться не могу.
- А-а… - произнес гвардеец озадаченным тоном и переглянулся с остальными. - Поехали, - приказал он.
- Я сапоги в реке утопил, - заявил Дмитрий. - Мне нужно обуться. Я не могу предстать перед эмиром босым.
- Так поедешь.
Дмитрий усмехнулся и тронул лошадь. Двое пристроились у него с боков, остальные держались позади.
- Как чувствует себя мирза Халиль-Султан? Пришел ли он в себя? - спокойно поинтересовался Дмитрий у вислоусого. Вдруг случилось непредвиденное: мальчишка взял и отдал Богу душу - у него ведь какой синячище на пол-лица был. Мало что воды наглотался, так еще головой ударился. Тогда, учитывая, что он не подпустил никого к мальчишке, - всех собак спустят, как пить дать… Гвардеец бросил на него быстрый взгляд. Непонятный. Но все-таки ответил.
- Слава Всемогущему… Мирза Халиль-Султан жив, да пребудет с ним благополучие и впредь. Не болтай, а поторапливайся! - прикрикнул он, пуская свою лошадь вскачь.
“Значит, мальчишка жив… Тогда что же?” Дмитрий ударил босыми пятками в лошадиные бока, следуя стремя в стремя с вислоусым.

* * *

Вопреки ожиданиям Дмитрия, его не отконвоировали к шатру Тамерлана. Они помчались в объезд лагеря. Минут через десять он разглядел впереди табунок оседланных свободно пасшихся коней. А правее виднелось яркое пятно, похожее на матерчатую крышу наспех сооруженного навеса. И возле него фигурки людей.
Вислоусый махнул в сторону бивака и хлестнул лошадь нагайкой, прибавляя темпа. Один из солдат отделился от строя и галопом помчался вперед. Наблюдая за ним, Дмитрий молча размышлял, что бы это все могло значить. Вскоре фигурка всадника достигла людей у навеса, и бивак ожил. Все вскочили, забегали, засуетились. Табун лошадей зашевелился и распался. Животных повели к навесу, который вдруг дернулся и пропал из глаз.
Только подъехав совсем близко, Дмитрий понял, в чем дело: заметил ловчих соколов, которых не мог разглядеть на расстоянии. Видимо, Тамерлан собирался на охоту и уже покинул стан, когда его догнало известие о происшествии с Халиль-Султаном. И, скорее всего, Хромец знал о благополучном исходе, иначе вернулся бы в лагерь.
Дмитрий видел, как Тамерлану подвели коня. Хромец взялся за седло и кинул тело прыжком, разом оказавшись в седле - ни изувеченная нога, ни покалеченная рука не помешали. Дмитрию же пришлось, наоборот, из седла вылезать и опускаться на колени, поскольку Тимур, скособочась в седле, направил своего жеребца прямо на него. И не только он. Эмир ехал впереди, но за ним следовала на некотором отдалении свита - первые люди государства. Мирза Пир-Мухаммад, который выехал на охоту вместе с Хромцом, держался впереди визирей, но позади деда, поглядывая на Дмитрия с мрачноватым интересом.
Тамерлан остановил жеребца, и тот потянул морду к стоящему на коленях Дмитрию, чтобы обнюхать. Хромец натянул поводья, удерживая жеребчика, который в ответ недовольно фыркнул.
- Ты вынес мирзу Халиль-Султана из реки? Ты спас ему жизнь? - спросил Тамерлан, пристально глядя на Дмитрия. - Так мне донесли…
Дмитрию показалось, что Хромец чего-то недоговаривает, чего-то ожидает. Но чего?
- На все воля Всевышнего, - как можно спокойнее ответил он. - Мне удалось сделать то, что я должен был сделать, - он ведь твоя кровь, твое продолжение…
- Как это произошло и что ты сделал? Расскажи сам, - потребовал Тамерлан.
“Видимо, искусственное дыхание, которое я сделал мальчишке, произвело должное впечатление, особенно если интерпретировали его соответственно”, - догадался Дмитрий. Да, вполне возможно, что в башках свидетелей его манипуляции с едва живым принцем приобрели какое-нибудь мистическое значение: прижался к высочайшему ротику нежным поцелуем и вдохнул в него жизнь. По сути так и было…
- Когда берег обрушился, вода в реке - и без того мутная - порыжела от глины, - начал он. - Я вынырнул из воды, услышал крики и понял, что случилась беда. И я нырнул в реку снова в поисках мирзы Халиль-Султана. Я молил только об одном: найти его. И моя мольба была услышана: в мутной воде я нащупал его сапог. Я схватил мирзу Халиль-Султана за одежду, вынырнул с ним на поверхность и увидел, что медлить нельзя. Он уже не дышал. Но я знал, что если потороплюсь, то сумею вернуть его к жизни. Мой народ живет рядом с морем, хазрат эмир, - пояснил Дмитрий на всякий случай. - И мы знаем, что утонувшего человека можно вернуть к жизни, и знаем, как это делать. Главное - не медлить, иначе он умрет. Я изо всех сил поплыл к берегу. Вынес мирзу Халиль-Султана из воды и, перегнув через колено, освободил легкие принца от заполнившей их воды. Это не помогло, но сердце мирзы еще билось - твой внук оказался крепок. Есть только один способ заставить легкие утонувшего дышать: с силой выдыхать ему в рот, чтобы наполнить легкие воздухом, - это его вдох, а затем свести ему руки, чтобы сжать его грудь - это его выдох. И делать так надо до тех пор, пока он не задышит сам. Если же он не начал дышать вскорости, то он - мертв, и его следует похоронить. К моей радости, дыхание Халиль-Султана вернулось к нему. На все воля Всевышнего… - закончил Дмитрий.
Пока он обстоятельно повествовал о спасении принца, придворные помалкивали, но как только замолчал, все принялись оживленно переговариваться. Молчание хранил одни Тамерлан. Дмитрий смотрел на него снизу вверх - спокойно и открыто: мол, я просто сделал то единственное, что и требовалось сделать. Он не вслушивался в разговоры свиты, его интересовал только Хромец. И Дмитрий уже знал, что последует…
Холодные зеленые глаза Тамерлана вдруг подобрели. Он широко улыбнулся и кивнул:
- Я сумею тебя наградить.
- Нет, хазрат эмир, не сумеешь, - без улыбки возразил Дмитрий. - Ты не сумеешь меня наградить, если не спросишь, какой награды желал бы я сам.
Во взгляде Тимура промелькнула растерянность. Обычная человеческая растерянность. Секунду он вглядывался в Дмитрия, словно не зная, как ему поступить с дерзким до невозможности наглецом, а затем, запрокинув голову, расхохотался: “Бог с тобой, нахал, ты сегодня герой”. Засмеялись и визири, и все, кто сопровождал Хромца на охоту. Мирза Пир-Мухаммад мрачно усмехался за спиной деда. Но в его усмешке было больше угрозы, нежели веселья.
- И какой же награды ты просишь? - спросил Тамерлан.
- Одной-единственной, - ответил Дмитрий. - Беседы с тобой с глазу на глаз. И поверь, что эта беседа будет наградой не мне, а тебе, хазрат эмир. Наградой, о которой ты не думал, которую даже не мог представить себе. Величайшей наградой. Я клянусь своим мечом, что так и будет.
Продубленная физиономия Хромца вдруг словно закостенела, а зеленые глаза словно опустели, лишившись всякого выражения. Метаморфоза длилась мгновения, и вот уже с коня Дмитрия озирает мрачный, готовый ко всему старик. Они уже были “с глазу на глаз” - свиту будто отделило от них прозрачной стеной.
- Возвращайся в лагерь, - хрипло пролаял Хромец и, разворачивая, стегнул коня нагайкой.
Комочек дерна, вылетевший из-под копыта жеребца, ударил Дмитрия по щеке.
- Вперед! - дико, на визге вскрикнул Тамерлан, пуская жеребца галопом.
Мгновение - и Дмитрий остался один. Он усмехнулся, вспомнив прощальный взгляд Пир-Мухаммада. Похоже, этот внучек не успокоится, пока не доставит кучу всевозможнейших неприятностей. Положение ему позволяет. И позволит, если беседа с глазу на глаз не состоится. Ну вот, пожалуй, первая по-настоящему серьезная интрига… Может, ну это все к черту? Тогда надо было молчать, получить награду… Он тряхнул головой, изгоняя лишние мысли, и медленно поднялся на ноги. Оглянулся в поисках лошади.
Оказывается, он вовсе не один-одинешенек. Гвардейцы-сансыз никуда не делись, торчали тут же, как миленькие, и кобыла его была с ними.
Он неспешно направился к лошади. Ноги от долгого стояния на коленях затекли, по ним побежали колющие, щекочущие мурашки. Дмитрий вставил ногу в стремя и забрался в седло. Что-то переменилось: гвардейцы старательно избегали его взгляда. Дмитрий в упор уставился на того, кто держал его бастард.
- Меч, - произнес он требовательно. - Мой меч.

Предыдущая страница 15 Следующая страница


Нукер Тамерлана 16

Гвардеец беспомощно оглянулся на вислоусого начальника.
Верхняя губа Дмитрия сама собой поползла вверх. Он ощерился, как волк, и утробно рыкнул:
- Мой меч!
Вислоусый быстро и почти незаметно кивнул. Солдат поспешно отдал бастард.
Не торопясь, Дмитрий вернул меч на привычное место и успокоенно вздохнул. “Это уже давно не игра, не притворство, - вдруг подумал он. - Я на самом деле стал таким”. Он поднял голову и оглядел свой конвой.
- Езжайте другим путем, - сказал он. - Я без вас не потеряюсь.
И они уехали. Не стали артачиться. Просто убрались, как он того пожелал.

* * *

Кобыла трусила шагом. Дмитрий бросил поводья ей на шею. Перед ним расстилался лагерь, занявший удобную лощину на берегу Ганга. Дмитрий смотрел на него с ощущением, что видит впервые.
Где-то под ложечкой образовалась непонятная пустота. Вакуум. Этакая дырка размером в кулак, имеющая некое сходство со всасывающим зевом пылесоса. Только втягивала она в себя не мусор, а мысли и чувства.
Ну вот, знаменательная встреча с Хромцом и произошла. И будет иметь продолжение. Тоже знаменательное. Но Дмитрий не чувствовал ни ликования, ни торжества. Ничего, кроме засевшего под ребрами комка холодной пустоты. Ему и хотелось, и не хотелось от него освободиться. Но дырка вакуума, видимо, обладала собственным мнением о дальнейшей своей судьбе, потому что шевельнулась и выплюнула из себя сгусток едкого жара, ожегшего, как кислота, ударившего в спинной хребет, а затем в голову. “Не может быть!..” Дмитрий схватил поводья и рванул их на себя. Кобыла, которой он чуть не порвал рот, болезненно вскрикнула и присела на задние ноги. “Не может быть!..”
Он соскочил с седла и замер, глядя в перепутанную траву под ногами. Лошадь за его спиной недоуменно косила на хозяина фиолетовым глазом. А он будто врос в землю. Лицо, обожженное солнцем, еще больше покраснело от прилива крови и дергалось в тике. Глаза остановились.
- Так не может быть, - бормотал он бессвязно. - Слишком гладко все. Слишком гладко… Словно по накатанному… Шестое чувство появилось, откуда ни возьмись… За все драки - ни царапины… И добился своего, как Халиль-Султана выволок из воды… А я ведь не помню по книге, чтобы этот мальчишка вообще куда-то должен был свалиться… Як… Як… Пришел и стал учить… Так не может быть…
Кобыла, увлеченно пощипывавшая травку, шарахнулась от крика. Она с удивлением и настороженностью взглянула на хозяина и затрясла гривой, а затем, успокоившись, снова потянулась к траве.
Напряженная спина Дмитрия расслабилась, плечи устало поникли. Двигаясь медленно, как во сне, он сел на землю и подтянул под себя ноги.
- Сплю я или нет? Кто бы мне сказал? - шепотом произнес он, зажмурясь. Стиснул кулак и с силой впечатал его в податливую землю. Боли от удара в руке он даже не почувствовал. Посидев, поднял веки и с горечью рассмеялся: - Ты ничего и не поймешь, - сказал он. - Ни-ког-да…

* * *

Охота закончилась, так и не начавшись. Жеребец, повинуясь поводьям, перешел с галопа на рысь. И вовремя: еще немного, и Тимур просто загнал бы его.
“Вижу переправу войск через великую реку… Вижу муть речной воды… Это твоя последняя ступень, эмир. Запомни”.
Вот и раскрылся смысл туманного пророчества дервиша: диковинный великан, неведомо как пришедший из неведомо какой земли, несет в себе слова Откровения. Не святой, не мудрец, а воин-иноземец, спасший жизнь внуку. Его, Тимура, внуку… Кто бы мог ожидать подобного от судьбы?
Тимур натянул повод и поднял руку.
- У меня пропало желание охотиться, - объявил он. - Возвращаемся.
И не слушая удивленный ропот, эмир развернул гарцующего жеребчика и ударил пятками, послав вперед.

* * *

- Ты просил у меня в награду беседы с глазу на глаз. Ты получил ее. Говори.
- То, что поведаю тебе, хазрат эмир, предназначено лишь тебе одному и никому другому. Теперь я могу раскрыть тебе тайну своего появления. Тайну, предназначенную только тебе.
- Ты говорил раньше, что не помнишь. Ты лгал?
- Нет, не лгал. Не гневайся, а выслушай. И тогда ты поймешь, что в моих словах нет ни лжи, ни противоречия.
- Я слушаю.
- Я послан тебе, хазрат эмир. Тебе и только тебе.
- Кем послан?
- Позволь мне, хазрат эмир, рассказать тебе, где находится моя родина, и ты сам поймешь, кем я послан.
- Говори.
- Моя родина, хазрат эмир, очень далеко. Так далеко, что ни один караван до нее не дойдет, ни один конь не доскачет. Даже птица не сможет долететь туда на своих быстрых крыльях, потому что птице не хватит ее жизни, чтобы долететь до моей родины. Только птенцы многих поколений ее птенцов смогут туда долететь. Потому путь этот не измерить в фарсангах. Путь до моей родины можно измерить лишь в столетиях, хазрат эмир. Моя родина лежит не на краю земли, а на краю времени. Я сказал, что послан тебе. И это так: я послан тебе из далекого грядущего.
- Повтори, что ты сказал…
- Должно пройти еще шесть сотен лет и еще семьдесят, и только тогда моя мать родит меня. Я человек далеких грядущих времен. Ты можешь мне верить, можешь не верить, но мой дух отныне спокоен: я сказал тебе то, что должен был сказать. Ты спрашивал, кто послал меня. Я отвечу: тот, кому по силам повернуть течение времени вспять и перенести человека в день прошлого, когда не родился еще на свет его прадед, когда на земле живут его столь далекие предки, что о них он помнит с трудом. Кто может сотворить подобное чудо? Только Всемогущему это по силам. Я послан тебе с вестью, благой для тебя вестью…
И не стало Железного Хромца, Грозного эмира, до последней клеточки заполненного сознанием собственного всемогущества. Вместо него, навалившись локтем на шелковую подушечку, хмурил густые, с сединой брови потрясенный рыжебородый старик, пытающийся вникнуть в смысл сказанных ему слов.
Дмитрий сидел на пятках перед толстой стопкой войлока, на которую перед началом беседы опустился Тимур. Он чувствовал себя спокойным и умиротворенным. Так, словно стал прежним Дмитрием, которого Велимир звал “редкой зверюгой”. И тому, прежнему Дмитрию было даже забавно, что он намерен заморочить голову не кому-нибудь, а Тамерлану, смешав невероятную правду с небылицами собственного изготовления.
Чуть повернув голову, Дмитрий огляделся. Круг охраны, сомкнувшийся вокруг него и эмира, стоял в отдалении, чтобы разговор Тамерлана и чужеземца не долетал до лишних ушей. И сам разговор состоялся не в лагере, а за его пределами, в чистом поле. Тимур словно демонстрировал Дмитрию выполнение условий, которые ему были поставлены: с глазу на глаз, только ты и я. Для хитрого и осторожного средневекового владыки со множеством врагов, которые были бы рады любому способу, лишь бы отправить недруга на тот свет, такой поступок можно было бы назвать верхом беспечности. А вдруг Дмитрий - наемный убийца? С его силой он может попросту задавить голыми руками. И стража не успеет подбежать.
Тамерлан не стал бы столь доверчив, не будь на то веских оснований. Кроется ли причина доверия Хромца в том, что Дмитрий спас Халиль-Султана? Вряд ли. “Клятва верности на мече”, которую принес по “обычаю своей земли” воин-чужак, тоже навряд ли подвигла Хромца на риск. Значит, есть еще какой-то фактор, о котором Дмитрий не знает. И, может быть, этот неизвестный фактор как раз и есть самый важный…
Тамерлан в молчании крутил золотое кольцо на мизинце. Вдруг снял его, и Дмитрию показалось, будто Хромец хочет расплющить колечко, сдавив золотой ободок. Но, видимо, только показалось. Тимур вернул кольцо на палец и стал его поглаживать.
Дмитрию не нравилось, что молчание затягивается. Он сознавал: Тамерлану нужно время, чтобы принять его, как посланника из будущего. По сути он поставил эмира в почти такое же положение, в каком побывал сам, когда вдруг до него дошло, что он неизвестно каким образом оказался в прошлом. Трудно, очень трудно сейчас приходится Тимуру. Ему бы совет созвать из мудрецов, выдать им байку Дмитрия и постановить: решайте, мол, мудрые головы, может Аллах сотворить подобное чудо или нет? Решение он, конечно же, примет сам, плюнув на всю ученую и мудрую братию, но это бы дало ему передышку и время осознать если и не правдивость чудесного перенесения из будущего, то хотя бы возможность использовать чудо в свою пользу. Тамерлан ведь любил, чтобы вода лилась на его мельницу безостановочно.
Эмир оставил кольцо в покое.
- Какой вестью? - хрипло проговорил он, низко опустив голову.
- Я послан сказать тебе: “Эмир Тимур, имя твое и деяния пережили века; твои потомки благополучно царствуют спустя семьсот лет от нынешнего дня”.
Раскосые глаза Тамерлана расширились и смотрели сквозь Дмитрия, словно не видя его. Он еле слышно прошептал несколько слов - Дмитрий не разобрал, каких именно. Но видел, что Хромец пребывает в смятении, и выжидал. Разговор еще только начался. Губы Тамерлана продолжали беззвучно шевелиться, остановившийся взгляд был лишен и тени мысли. “Как бы его удар не хватил…” - обеспокоен-но подумал Дмитрий.
Вдруг Хромец схватился за грудь и покачнулся. И упал бы, но Дмитрий метнулся и успел поддержать жилистое и худощавое тело. На какое-то мгновение лицо Тамерлана оказалось близко-близко, и их глаза встретились. Взгляд Тамерлана был почти безумен, точки зрачков часто пульсировали”
- Я не лжец и не безумец, хазрат эмир, - сказал Дмитрий. - Я посланец. Посланец из грядущего.
Он слышал крики стражников за спиной и их топот, ждал удара в спину. Еще мгновение… Тимур резко дернулся, высвобождаясь из хватки Дмитрия.
- Прочь! Все прочь! - вдруг дико, срываясь на визг, закричал Тимур. - Не приближайтесь, собачьи дети!

* * *

Он сидел, нахохлившись, как старый ворон. Человек, которого ненавидел и боялся весь азиатский мир.
Начинало смеркаться. В траве, незаметный, громко запел сверчок. Он звенел где-то совсем рядом, и Тимур невольно оглянулся, но, конечно же, не увидел маленького певца.
Небо темнело. Вскоре замерцает первая звезда - бледная искорка, которая с каждой минутой будет разгораться все ярче и ярче. И остальные звезды высыплют вслед за нею, и небо заискрится алмазным, холодным блеском.
Тимур любил вид звездного неба. Оттого-то и брезговал пышностью дворцовых опочивален - из узких оконных щелей не видно искрящегося блестками небесного свода, напоминающего сокровищницу: сияние звезд походило на переливы драгоценных камней. Недосягаемых. И вечных. Астрологи, которых эмир держал при дворе, тоже любили небо, но по-своему. Им, длиннобородым, слоняющимся с умным видом, как раз удавалось превращать недосягаемые богатства в земные. И не руками они сотворяли это чудо, а с помощью хорошо подвешенного языка: будет толковать такой мудрец хоть целый день о расположении звезд, сыпать мудреными словами без устали, и поток его излияний способен остановить лишь звон золота. Нет бы сказать просто: “да” или “нет”.
Не то чтобы Тимур совсем не верил во власть небесных светил над людской судьбой, но знал: не будет продуманного до мелочей порядка в построении войска перед битвой, не будет плана, как обмануть противника, не будет войско состоять из закаленных в сражениях солдат - никакие звезды не решат исхода битвы. Но отказываться от помощи звезд тоже глупо: на то они и сверкают над головой своего избранника.
На небесные богатства Тамерлан не зарился - ему хватало и земных сокровищ. Пришел и взял. Не дают - отнял.
Не для себя старался. Сам - лишь эмир, но его внуки будут шахами. Владыками. И будут его потомки править семьдесят поколений. Бог сотворит чудо…
И вот спустя добрых три десятка лет является вдруг неведомо откуда человек трехаршинного роста и говорит, будто послан из времен, которые настанут, когда смерть смежит веки не только Тимуру, но и внукам его внуков. И приносит весть, что Бог сотворил чудо, дал награду, о которой поведал Пророк во сне. И говорит, что ехал с посольством к далекому правнуку Тимура…
Семьсот лет.
Что же смутило тебя, эмир Тимур? Что же смутило тебя, могущественного владыку и воителя, одно имя которого способно смутить тысячи умов, заставить в страхе затрепетать тысячи сердец? Или твое сердце тоже затрепетало, устрашенное? Чем?
Правдой. Правдой, подтвержденной строками Корана, прочитанными нараспев маленьким мирзой Улугбеком; подтвержденной полубезумным провидцем-пьянчугой в рваной хырке. А правда устрашает…
Вот оно, создание Аллаха из плоти и крови - чужой и далекой, посланное гонцом, чтобы явить эмиру милость величайшего чуда. Но разум отказывается верить ему. Не хочет. Он желает совсем другого: объявить пришельца лжецом и отдать палачу. Но не будь чужака-посланца, Тимур оплакивал бы кровь свою, мирзу Халиль-Султана. Аллах явил еще одну милость… Казнить пришельца как лжеца? Но кто под солнцем способен измыслить подобную ложь? Значит, он говорит правду… Казнить того, кто послан Аллахом сквозь время, потекшее вспять? “Он - Откровение Сильного, Милосердного…” - вот предупреждение. Было оно… Было!
Но кто поверит? Никто. Кто знает о пророческих строках? Внук. Маленький мальчик. Смирятся, но не поверят. Решат, что из ума выжил на старости. Значит, смирятся только на время…

* * *

- Хотел бы я назвать тебя лжецом…
Первые слова, произнесенные Хромцом после долгого, очень долгого молчания. Странная интонация, отметил Дмитрий. Похоже, праздновать победу рановато. Тамерлан сомневается. И его сомнения следует разрешить.
- Мне нет никакого смысла лгать тебе, - возразил он спокойно. - Я сказал тебе все, что должен был сказать. Что будет дальше? - Дмитрий равнодушно пожал плечами. - На все воля Аллаха…
Тамерлан резко поднял голову. И пришел черед удивляться Дмитрию. Недавняя смятенность Хромца исчезла без следа. Он распрямился, и в посадке его перекошенного на низком сиденье тела появилось упругость. Казалось, эмир за какие-то секунды умудрился помолодеть лет на десять. Даже морщины на темном, обветренном лице стали менее заметны. На Дмитрия глядел уже не старик, а крепкий дядька лет пятидесяти. И взгляд у этого дядьки был сосредоточенный и умный. Вдруг почудилось что-то очень знакомое в чертах раскосого и рыжебородого самодержца. И неожиданно понял: такое же сосредоточение он не раз видел на лице Велимира, погруженного в шахматную комбинацию.
- Ты говоришь об Аллахе? Да? - чуть усмехнулся Тимур. - Одного я не пойму. Ты поведал, что послан мне из грядущего Аллахом. Так?
- Так, хазрат эмир.
- Но ведь ты иноверец! Как Аллах мог послать мне неверного?
Дмитрий мысленно улыбнулся. К такому вопросу он был готов: ведь попал в мир, где сначала спрашивают, какой ты веры, а уж потом - откуда ты родом. И Тамерлан не мог не коснуться веры “посланника Аллаха”: что-что, а на правоверного мусульманина Дмитрий в глазах Хромца ну просто никак не вытягивал. Но не зря он так долго и тщательно готовился к этой встрече и старался предугадать все. Не зря сидел у солдатского костра долгими вечерами - не только анекдоты слушал и солдатские враки. И не зря внимательно слушал джавляка, когда тот по собственному почину начинал рассказывать всякие сказки и притчи. Много их знал Як Безумец и рассказывать был мастак. Пригодилось, чтобы соткать еще одну.
- Возможно, ты ошибаешься, хазрат эмир, - возразил Дмитрий.
- Хочешь сказать, что ты мусульманин? - с неприкрытым изумлением спросил Тамерлан. Изумление эмира было недобрым.
- Суди сам, хазрат эмир, - сказал Дмитрий. - Лет двести назад в нашу страну пришел странник. Был он старик. Построил себе дом в уединении и стал жить. Не в обычаях моего народа обижать отшельников. Никто ему не чинил обид. Он жил, как хотел, и делал, что хотел. Оказался он человеком добрым и праведным. И еще - искусным лекарем. Он лечил людей и не брал платы за лечение, питался плодами с земли, которую возделал сам. Люди полюбили его. У него появились ученики. Но он был уже стар, а климат на моей родине суровый. И вдруг он умер. Мало он пожил среди моего народа. Люди не знали, как похоронить его, по какому обычаю. А его ученики мало что могли сказать - немногому он успел их научить. Пока судили да рядили, время шло. Его тело оставалось непогребенным. И нетленным, хазрат эмир. Тогда-то все и поняли, что старец - святой. Мой народ воздвиг над его телом мавзолей и стал почитать его, как святого. Этот человек был твоей веры, хазрат эмир. И благодаря тому, чему он все-таки успел обучить своих учеников, мы поняли, что привел его в нашу страну сам Всевышний. И с тех пор мой народ говорит: “Нет Бога, кроме Аллаха, и Мухаммед - пророк его…”
Тимур, не мигая, в упор смотрел на него: - Это было двести лет назад, говоришь?
- Это было двести лет назад для меня, хазрат эмир, - уточнил Дмитрий. - И пятьсот лет спустя - для тебя.
Лишнее напоминание, что он - человек из будущего. Таран для крепостных ворот Тамерлановой души. Долбить и долбить, пока ворота не рухнут.
- Мой народ исповедует лишь то, чему успел обучить святой старец, - сказал Дмитрий. - На все воля Всемогущего, но человека, подобного ему, больше не приходило к моему народу, а мы бы приняли его с радостью и почестями. Но не только новую веру принес нам святой, вместе с ним пришли на нашу землю и предания о тебе, непобедимом воине и полководце, жившем в далеком прошлом.
Тамерлан продолжал смотреть на него тяжелым немигающим взглядом. Потом снова глубоко и надолго задумался.
Дмитрий терпеливо ждал развязки. Пожалуй, это был самый щекотливый момент разговора. Для Тамерлана признать кяфира посланцем Аллаха - невозможно. Он просто не смог бы пойти против собственного естества. А для Дмитрия выдать себя за мусульманина было бы откровенным сумасшествием. Даже начни он по пяти раз на дню творить намаз, ему бы все равно не поверили, уже потому, что он не обрезан, а для правоверного мусульманина обрезание обязательно. Поэтому и придумал Дмитрий историю с праведником, которую преподнес сейчас Хромцу. На чашу весов были положены свершившееся чудо и липовая причастность мифического народа к мусульманству. Любая религия включает сотни сект, толкующих ее по-своему. Ислам - не исключение.
Дмитрий предоставил решать вопрос об истинности придуманной им религии самому Тамерлану. Он рассчитывал, что чудо “посланца из грядущего” перевесит религиозные “разногласия”. Рассказ о праведнике-мусульманине, пришедшем в его страну, давал Тимуру спасительную лазейку: “народ Дмитрия”, пусть уродливо и неправильно, но все-таки верил в Аллаха. Однако воспользоваться лазейкой Тамерлан мог лишь в одном случае: если действительно поверит, что Дмитрий является пришельцем из будущего. Или хотя бы может им быть. Дмитрий подумал, что они с Тамерланом и впрямь напоминают сейчас двух шахматистов: один сделал ход, другой, неподвижный и безмолвный, весь ушел в раздумья над ответным.
Тимур пошевелился, будто пробуждаясь ото сна, поднял негнущуюся руку и направил на Дмитрия толстый указательный палец с обломанным ногтем.
- Однако то, что ты рассказывал о своей вере… Я не могу назвать тебя правоверным, - жестко сказал Хромец.
Но Дмитрий почувствовал, что Тамерлан успокоился. И это был очень хороший знак. За свою очередную “сказку” Дмитрий мог заплатить дорогой ценой. Можно сказать, умудрился проехаться задницей по бритве и не порезаться. То, что Тамерлан использовал религию в собственных целях и безо всякого зазрения совести шел войной на единоверцев, еще ничего не значило. Мир прошлого был обязан Господу всем, вплоть до собственного существования. Тимур верил в Аллаха - пусть так, как ему было удобно верить, но искренне и всю жизнь. В рядах его войск сражались не только мусульмане. Но презирая “неверных”, Тимур в то же время использовал их. И вот Хромец принял “сказку о святом старце”. А его покладистость ниточкой. тянется к любопытному выводу: Тимур с самого начала ожидал от Дмитрия чего-то сверхъестественного.
Тамерлан улыбнулся - как человек, принявший известное лишь ему одному решение.
- Хотел бы я назвать тебя лжецом или безумцем, - произнес он с рассеянной улыбкой, - но того, о чем ты мне поведал, не в силах измыслить ни лжец, ни безумец. Время, летящее вспять… Старики молодеют, становятся детьми, а потом младенцами, и возвращаются в материнское чрево… Ты видел это?
- Нет, хазрат эмир. Я спал крепким сном и не видел ничего. Я не помню своего путешествия сквозь столетия, когда Всемогущий перенес меня из одного времени в другое. Видно, человеческий разум не в силах перенести подобного странствия, раз Творец наслал на меня сон. Как я пришел в Чинаровый Сад, ты уже знаешь и мне незачем повторяться.
- Жаль, - тихо уронил Тимур и спросил: - Значит, ты из грядущего и можешь пророчествовать?
Дмитрий наклонил торс, изображая легкий поклон.
- Прости, хазрат эмир, в пророки я не гожусь - я не ученый муж, кропотливо изучавший дела великих людей в прошлом, я воин. Все, что я знаю о тебе, - это предания о твоей жизни. И я начал уже сомневаться в их правдивости: по преданиям, покорив Индию, ты остался в ней вместе с войском и построил новую столицу. А войско возвращается. Значит, предание неверно. Я буду лживым пророком, хазрат эмир, вздумай я пророчествовать. Я избран вестником, не более того.
Зеленые глаза Тимура на мгновение зажглись полубезумным торжеством.
- Все так… Все так…
“Что - так? - подумал Дмитрий. - Ну же, скажи…”
Тимур на миг прикрыл веки, а когда он поднял их, его взгляд снова был спокойным.
- Подобные вести способны свести с ума… - произнес он и глубоко и шумно вздохнул. - Нет, поверить в это было бы трудно, не будь тебя самого такого, каков ты есть… Ты сам, твой облик - он такое же безумие, как и твои речи. И ты не лжешь. Я верю, что не лжешь. Но мой разум смущает вот что: почему вестником избран человек чужой речи? Зачем посылать с благой вестью на устах немого гонца, а? Что ты скажешь на это?
Отвечать Дмитрий не спешил, перебирая варианты. Голова работала холодно и четко. Объяснять Тимуру, что за семьсот лет его язык, допустим, изменился до неузнаваемости, бессмысленно - этого он точно не поймет и не примет. Сумел-таки старый эмир задать задачку! И вправду, почему вестник оказался на редкость неразговорчивым? И пребывал в молчании столь долго? Нужен ответ. Четкий и ясный. Хромец верит. Хочет верить и данную подковырку можно воспринимать, как просьбу разрешить последние сомнения. Но просьбу, граничащую с угрозой. Ну, на то он и самодержец, чтобы даже просьбы были грозны.
- Ты молчишь? - спросил Хромец ласково. Слишком ласково - от такой ласки и волосы могут встать дыбом.
- Я жду дозволения ответить, - спокойно сказал Дмитрий.
- Отвечай же.
- Гонцом я стал не своею волей, хазрат эмир. Я и не ведал, что я вестник, пока не увидел и не узнал тебя. И не только удивление лишило меня чувств тогда, но и подобный грому голос, который я вдруг услышал. Он наказывал мне, что надлежит сделать: тайно открыть тебе истину о себе и передать послание, когда придет срок. Я не был совершенно нем: Всевышний вложил в мои уста слова чужой речи, давшие тебе знать о начале моей службы. Но я и сам был в глубочайшем недоумении: как, не зная твоей речи, я передам тебе весть, с которой послан. Но мне было заповедано: когда придет срок. Кто может похвастаться, что ему ведомы замыслы Творца? Я принял его волю, не ропща: служил тебе и обучался твоей речи, чтобы выполнить наказ, когда придет срок. Этим утром я спас твоего внука, хазрат эмир, не дал ему утонуть. Скажи, хазрат эмир, смог ли бы я находиться рядом с мирзой Халиль-Султаном и вынести его из реки на берег, если бы Всемогущий сразу одарил меня знанием твоей речи? Жив ли был бы тогда твой внук, хазрат эмир?
Тамерлан долго вглядывался в него с напряженным лицом, потом расслабился и с усмешкой качнул рыжей головой в колпаке белого войлока.
- А ты умен… - проговорил он. - Слишком умен для простого воина.
- Я не простой воин, - ответил Дмитрий. - Я древнего и знатного рода. Мой отец правит областью, а я служу при дворе нашего повелителя.
Приписывая себе ранг эмира, Дмитрий не рисковал ничем. Напротив, логично и лестно для Хромца, что вестником из грядущего ему послан не простолюдин, не черная кость, а человек, положение которого соразмерно с важностью послания.
- Вот оно как… - протянул Тамерлан. - И ты не погнушался службой простого солдата?
- Я не мог сказать сразу, кто я, - ответил Дмитрий с гневной досадой. - Твоя земля и это время для меня - чужие. Здесь я появился никем, без роду, без племени. Безъязыкий. Я хранил свою тайну от чужих ушей: я послан принести тебе весть из будущих времен, а не требовать себе почестей. Гонца награждает тот, кто послал его.
- И какова награда? - спросил Тамерлан. Дмитрий вздохнул и опустил голову. Сейчас ему незачем было отслеживать себя и притворяться.
- Возвращение, - ответил он. Горло вдруг перехватил спазм, и голос сразу стал чужим, глухим и хриплым. - Чтобы все времена для меня снова встали по своим местам. - Дмитрий поднял лицо и впился взглядом в глаза Тимура. - Возвращение - вот она, единственная для меня награда. Но никто, кроме пославшего меня, не в силах отправить гонца назад, туда, откуда он прибыл. Срок же моей службы тебе не определен. Мне остается только ждать.
Тамерлан опять замолк, о чем-то размышляя. Потом он бросил короткий взгляд на Дмитрия и вновь занялся золотым колечком у себя на мизинце. Но Дмитрий мог поклясться, что за маской сдержанности на мгновение промелькнуло на лице Хромца выражение если не сочувствия, то чего-то очень похожего.
- Знает ли кто-нибудь, кроме меня, истину о тебе? - спросил Тамерлан, не отрываясь от кольца.
Дмитрий давно ждал удобного момента, чтобы сказать о джавляке. И защитить бритоголового дервиша от вполне возможных посягательств на его жизнь.
- Есть еще один человек, который знает истину обо мне, - ответил он. - Дервиш-джавляк по имени Як Безумец. Он послан Всемогущим мне в помощь. И потому знает. Но и его уста скреплены печатью молчания.
Тамерлан снял кольцо с пальца и подбросил на ладони, поймал и, сжав в кулаке, поднял руку.
Из тут же от цепочки людей, окружавших место уединенной встречи, отделилась фигура в синем халате поверх доспехов. Сотник гвардейцев упал на колени перед эмиром.
- Дервиш Як Безумец, - коротко велел Тимур. - Отыскать и доставить. Сейчас же.
Сотник отполз, вскочил на ноги и помчался отдавать распоряжения.
- Прервемся, - сказал Тамерлан. - Мне хочется услышать и дервиша.
Со стороны могло показаться, будто Хромец, обвеваемый прохладным ветерком, задремал. Он прикрыл веки и опустил голову на грудь. Пауза. Тайм-аут для размышлений. Тамерлан, конечно же, не дремал. Не такой он человек, чтобы заснуть, когда на него сваливаются посланцы из будущего.
Дмитрий был рад передышке. Поздравлять себя с победой он пока не спешил. Он словно отключился от действительности - сидел и смотрел, как колышутся конские хвосты бунчуков на эмирском штандарте.
Джавляка отыщут быстро. Любой дервиш укажет, где его найти: спит, наверное, у повозки Кривого Джафара, налакавшись дармового пойла, которым потчует его маркитант. После перехода Дмитрия на службу к молодому принцу кривой торговец стал сердечным дальше некуда. Хорошо, что мозгов у Джафара хватало не лебезить. Зоррах по-прежнему оставалась у торговца - взять девочку к себе Дмитрий пока не мог: у него уже не было своей кибитки и он делил палатку с еще девятью солдатами охраны юного принца. Партии в шахматы с торговцем не прекратились - в те редкие свободные минуты, когда Дмитрий приходил проведать девочку, он не отказывался сесть с Кривым Джафаром за доску и держал торговца в неведении, что раскрыл истинные причины его въедливого любопытства к своей “далекой родине”. Пусть все остается, как было. Джафар ему может еще пригодиться, не стоит отпугивать маркитанта.
Зато Як Безумец у повозки Джафара обосновался, похоже, всерьез и надолго. И прижимистый маркитант не протестовал, обхаживая джавляка, будто бедный племянник богатого дядюшку в предвкушении наследства. Дмитрий полагал, что дело тут не обошлось без очередного пророчества, исторгнутого дервишем. Но в подробности ему было вникать некогда.
Джафар же открыл джавляку “бессрочный кредит”. Сам предлагал и сам наливал, угождал и собственноручно подстилал кошму перед дастарханом. В результате джавляк практически не просыхал: либо пил, либо спал.
Бунчуки на штандарте расплылись в темные пятна. Тихий шелест ветерка усилился, стал громче. Он шипел в ушах, словно долгий, тянущийся выдох сквозь сжатые зубы. И вдруг в шипение ветра ворвались ритмичные звуки барабанного боя. Дмитрий вздрогнул. Шум ветра мгновенно стал тихим, шепчущим, а голос барабана превратился в перестук лошадиных копыт. “Выпал, - подумал Дмитрий, взглянув на Тамерлана. - Зря. Выпадать не стоит”.
Хромец посматривал в сторону, откуда доносился конский топот. Кольцо охраны расступилось, пропуская спешащего всадника. Перед седлом солдат вез непонятный продолговатый тюк. Он подлетел галопом вплотную, и тюк превратился в человеческую фигуру, безвольно висевшую на шее коня. Дмитрий сразу узнал грязное рубище джавляка. Солдат на ходу скинул дервиша на землю рядом с Дмитрием, развернулся и ускакал столь же прытко, как и примчался.
Як Безумец был пьян. Не смертельно, но близко к этому. Вполне вероятно, и вправду спал мертвецким сном, а добудиться уснувшего спьяну дервиша - занятие дохлое, Дмитрий знал по собственному опыту. Джавляка поливали водой, пытаясь разбудить, его потемневшее от воды рубище сочилось влагой. Не добудились и привезли так. Однако падение с коня его все-таки разбудило. Як Безумец шевельнулся, подогнул колени и медленно поднялся на четвереньки. Широко расставив руки, он утвердился в этом положении и потряс бритой головой, отгоняя хмель.
Тамерлан наблюдал за этими телодвижениями с заметным интересом. Дмитрий тоже.
Дервиш громко икнул и приподнял безволосую физиономию, облепленную сухими травинками. Он прищурился, словно пытался сфокусировать взгляд, чтобы понять, где оказался и кто еще тут находится. Сначала дервиш мутным взором обозрел Дмитрия, потом перевел взгляд на эмира. Губы Яка Безумца расползлись в широченной, пьяной ухмылке. Дервиш нащупал рукой полу рубища и дернул за нее, расправляя. Покачиваясь, он оттолкнулся от земли и деловито плюхнулся на зад, не удержав равновесия и боком навалившись на Дмитрия. Тот ухватил дервиша за мокрый загривок и усадил, придерживая.
- Он тебе послан? - отрывисто спросил Тамерлан, закусив нижнюю губу, будто сдерживая приступ смеха. Или же гнева.
Дмитрий не успел ответить. Як дернулся, стряхивая его пальцы со спины, и, чтобы не упасть, наклонился вперед.
- Послан? - переспросил дервиш. Голос его звучал сипло, но на удивление трезво и ясно, хотя по логике вещей джавляк должен был еле языком ворочать. - Послан… - повторил Як Безумец и торжественно воздел палец. - Молчи. Не спрашивай. Я знаю, о чем хочешь спросить меня. Знай же, я пришел из Мисра. Я послан! - Джавляк сжал кулак и постучал себя по груди. Он опять покачнулся и чуть не упал на Дмитрия - тот едва успел подставить локоть и слегка подтолкнуть дервиша, вернув в вертикальное положение. - Святой Хызр явился мне. “Иди в Кабул, - велел мне он. - Там жди. Явится эмир Тимур с войском. Следуй с ним. На развалинах языческого, мерзкого капища тебя ждет встреча. Будь с тем, кого встретишь…” - сиплый голос Яка становился все глуше и глуше. - “Будь с ним”, - вот что сказал мне свя… - просипел джавляк и мягко повалился на бок. На этот раз в противоположную от Дмитрия сторону.
Упав, дервиш блаженно улыбнулся, заворочался, перекатываясь на спину. И молодецки захрапел.
“Вот так-то: святой Хызр послал и сказал: „Будь с ним…" Вот и разгадка, с чего джавляк прилепился ко мне, как репей к ослиному хвосту. Святой Хызр тому причиной… - подумал Дмитрий. - Новости… Но удачно, шайтан тебя побери, Як”. Вообще-то он слегка ошалел, услыхав откровения дервиша. Его собственная версия получила неожиданное и стопроцентное подтверждение. Он-то намеревался вроде как вызвать огонь на себя и выгородить в случае чего джавляка, а тут на тебе…
Но последнее слово все равно оставалось за Тамерланом. И как ни был Дмитрий удивлен посвящением в миссию Яка Безумца, выказывать этого не стоило. Ну что ж, его выдержка тренирована не хуже, чем у Хромца. Обстоятельства помогли.
- Он послан мне, - невозмутимо сказал Дмитрий. - На развалинах языческого капища я ждал его, мудреца и провидца.
- Осталась одна тайна, которой ты мне так и не поведал, - проговорил Тамерлан. - Твое имя. Скажи мне свое имя, - потребовал он. - Настоящее имя, которое почему-то таишь от всех.
Взглянув на ставшее неподвижным, словно маска, лицо эмира, Дмитрий в который раз остро ощутил нереальность происходящего. Маска, голова из музея, воссозданная гениальным антропологом… Диалог со властелином, обратившимся во прах за несколько столетий до его рождения… Фильм, который ставит ненормальный режиссер, накачавший актеров наркотиками…
- Я хочу знать, - тихо сказала маска.
- Меня зовут Димир, хазрат эмир, - донесся до Дмитрия собственный голос. - В моем роду старший сын получает имя в твою честь, но на нашем языке оно звучит иначе. Меня зовут Димир. Или Тимур, как и тебя.
Еще одна заранее обдуманная ложь. Хромец вдруг мрачно улыбнулся.
- Ни один придворный льстец с тобой не сравнится, - заметил он с усмешкой. - Куда им… Но ты не льстишь, эмир Димир, вестник из грядущего. - Тамерлан мельком глянул на беспечно растянувшегося на земле джавляка. Як Безумец со вкусом похрапывал и свистел носом. - И не лжешь, - добавил он, помолчав. - Хотя от твоей правды в глазах темнеет. Разумом трудно постичь поведанное тобой. - Тимур оттолкнулся от подушечки под локтем, сел прямо и потянулся, разминая спину. - Устал сидеть, - сообщил он Дмитрию каким-то совершенно домашним тоном. - Сидишь, сидишь… Охотиться вот не стал. Из-за тебя, между прочим… Да ладно, - он пожевал губами, пытливо вглядываясь в собеседника. - Теперь я тебе откроюсь. Я знал, что неспроста явился ты ко мне, что с тобой связана какая-то тайна. Аллах милостив ко мне, но лишь в этот день, в этот миг я понял, сколь велико его благоволение. Оно неизмеримо. Но что мне делать с тобой, гонец? Ты принес мне вести, от которых сердце мое забилось юношеской радостью. Ты спас моего внука. Ты служишь мне и готов служить далее, пока Аллах всемогущий не вернет тебя назад в твой век. Так?
- Так, - сказал Дмитрий. Предупрежден Тамерлан, значит. Интересно кем?
- Так, - протянул Тамерлан, почесывая больное колено. - Но человек несовершенен и совершает ошибки. Ты тоже совершил ошибку. Знаешь, какую? Ты пообещал, что беседа с тобою станет наградой мне, и твое обещание слышал не только я. Ты сдержал обещание, но что с того? Истинную причину твой дерзости я теперь понял. Но кто, кроме меня, еще ее поймет?
- Ошибку? - переспросил Дмитрий. - Ошибкою может быть лишь косноязычие взволнованного иноземца.
- Хм… - Хромец оставил колено в покое, с новым интересом вглядываясь в Дмитрия. - Ты не так прост, эмир Димир.
Дмитрий усмехнулся.
- Посол не может быть простаком, - сказал он. - А я, хазрат эмир, направлялся во главе посольства ко двору прямого твоего потомка султана Омара, царствующего в Мачине. Я вез письмо со словами дружбы и уважения. Я вез ему богатые дары. Но я не добрался до столицы, не встретился с султаном Омаром. Вместо этого мне была уготована встреча с его далеким пращуром, родоначальником многих династий славных государей. Придворный астролог моего отца, составлявший гороскоп на час моего рождения, утверждал, что в возрасте тридцати лет меня ожидает небывалое и великое странствие. Мне как раз было тридцать лет, и впервые я покидал страну со столь важной миссией. Я думал, что это и есть великое и небывалое странствие, которое предрекал ученый муж. Я не думал, что у провидения Божьего иные планы и мне суждено стать посланцем сквозь время. Но получилось так, что той же волею провидения я потерял все: свое время, свою родину, свой кров. Даже моя одежда - и та осталась далеко на краю времен: я вошел в твой мир нагим, как новорожденный. Я вернусь в свое время, мне обещано возвращение. Я вернусь и вновь обрету то, что утратил. Вновь обрету положение, которого достоин по праву рождения. Но разве при тебе я не могу быть тем, кем я рожден, - эмиром? Быть не в числе простых воинов, а стоять во главе их. Я присягнул тебе, я поклялся тебе клятвой верности. Я скажу: дай мне тридцать тысяч войска, и твои враги не будут знать покоя ни днем, ни ночью, ни утром, ни вечерней зарей. Я буду сражаться и ждать того мига, когда окончится срок моей службы тебе и я вернусь назад, в те времена, где мне и положено быть.
- Тридцать тысяч войска? - тихо спросил Тамерлан.
- Да, - твердо сказал Дмитрий. - И куда бы ты не отправил меня, я вернусь оттуда с победой.

Предыдущая страница 16 Следующая страница


17 Олег Кулаков

- Хм… - буркнул Тимур.
- Для начала дай мне тысячу, - упрямо сказал Дмитрий. - И проверь меня. Я водил войска в походы не раз.
Лицо Хромца стало непроницаемым, глаза превратились в узкие щелки.
- Помолчи, - резко бросил он. Словно каркнул.
Як Безумец проснулся столь же быстро и внезапно, как и уснул. Перед самым пробуждением он пнул Дмитрия пяткой по бедру, а затем резко поднялся и сел. Дервиш протер глаза со сна и поскреб пятерней бритое темя, сердито бормоча под нос. Это не прошло мимо внимания Тамерлана. Хромец воззрился на дервиша. От Яка ожидать было можно чего угодно, и Дмитрий замер. Джавляк отхаркался и беззастенчиво сплюнул, утер губы грязным рукавом и выдал:
- Что смотришь, эмир? Вином бы, что ли, угостил. Как в прошлый раз, когда я тебе колечко отыскал.
“Так, - подумал Дмитрий, - выходит, вы уже знакомы. Интересное дело. И колечко фигурирует. Отыскал? Как, где и когда? Новостей просто косяк. И ни одной понятной”.
Тамерлан медленно кивнул дервишу и ответил:
- Ты получишь вина, сколько захочешь. Потерпи.
- Ты обещал, - громко заявил джавляк.
И тут же потерял всякий интерес к Тимуру, начав демонстративный поиск блох в своей грязной хламиде. Повел себя, как обычно, по-сумасшедшему.
Хромец усмехнулся.
- Лови, - сказал он. И что-то кинул дервишу. Дмитрий заметил желтый блеск. Як Безумец поймал кольцо на лету, поднес к самым глазам и довольно осклабился.
- Золото!
- Ты его нашел, святой брат, - сказал он. - Пусть оно тебе и достается.
Джавляк проворно спрятал кольцо в складках своей рвани.
- Я помолюсь за тебя, - пообещал он Тамерлану.
- Помолись, святой брат, помолись, - миролюбиво проговорил эмир.
- И место покажу хорошее, где мечеть ставить, - бесцеремонно перебил его джавляк. - Я ведь с ним пойду. - Дервиш махнул на Дмитрия: - С ним. Не с тобой. До тебя мне нет дела.
Хромец чуть приподнял тяжелые веки.
- Хорошо, святой брат, - согласился он мирно.
У Дмитрия от их диалога голова шла кругом. “Ладно, я у Яка все выясню, - пообещал он себе. - Чуть позже. Не захочет отвечать, силой вытрясу”. Правда, он не был уверен, что силой удастся вытрясти из джавляка хоть что-нибудь, если тот не захочет отвечать.
- Тайное пусть остается тайным, - буркнул дервиш и вновь уткнулся в свое рубище.
“Эту фразу я уже слышал, - отметил про себя Дмитрий. - Пророк, черт тебя дери. Ясновидящий”.
- Эмир Димир, - сказал Тамерлан, - вестник из грядущего. - Заметно было, что слова эти дались ему с трудом. - Слушай меня. То, откуда ты явился ко мне, и как ты явился ко мне, должно остаться тайной. Пусть печать молчания вновь скрепит твои уста, как и прежде. Ты понял?
- Да, хазрат эмир, - ответил Дмитрий. - Никто и никогда не узнает правды о том, откуда и как я пришел к тебе. Я буду тем, кем ты велишь мне быть.
- Хорошо, - одобрительно сказал Хромец. - Я придумаю, кем тебе быть. Я принимаю твою службу, но она будет такой, какой захочу я. Ты слышишь?
- Слушаю и повинуюсь.
- Хорошо, - повторил Тамерлан. - Ты упомянул о посольстве…
- Я следовал ко двору правителя Мачина султана Омара, твоего прямого потомка, чтобы заручиться его милостью и поддержкой, а затем продолжить путешествие в Самарканд, где правит шах Хусейн - и он ведет свой род от тебя, - чтобы постичь свет истинной веры и поклониться твоей усыпальнице…
Тамерлан вздрогнул.
Дмитрий умолк, пережидая момент. Нелегко проглотить Хромцу, что для вестника из грядущего он - старый, испытанный временем покойник.
- Моей усыпальнице… - проговорил эмир. - Значит, тебе известен час моей смерти?
- Час твоей смерти мне неизвестен. Но я знаю, когда ты умрешь.
- Ну… - тяжело выдавил из себя Хромец.
- По преданиям, ты умер во время своего последнего похода, не завершив его.
- Какого похода?
- На богдыхана. Где и как, мне неизвестно.
- Почему?
- За давностью лет правда о твоей жизни перемешалась с выдумкой. Я не буду тебе лгать ради собственной корысти.
“Я уже и так наврал с десять коробов, - холодно подумал Дмитрий. - Но ты об этом никогда не узнаешь”.
Тимур опустил голову и задумался.
- А ты, эмир Димир, не боишься говорить мне в глаза о моей же смерти? - тихо спросил он.
- А разве мои слова могут изменить предначертанного роком? - так же тихо спросил Дмитрий в ответ. - Если бы ты боялся смерти, стал бы ты тем, кто ты есть?
Тимур медленно поднял взгляд на него.
- Посол… - проговорил он. - Твой правитель знал, кого посылать с посольством… Назови мне имя своего государя из далекого грядущего. Я хочу знать его.
- Султан Велимир, - не моргнув, ответил Дмитрий. - А земля моя называется Америка. - Удобно. Новый Свет пока не открыт. Простор для фантазий.
- Мерика? - переспросил Хромец, делая ударение на последнем слоге. - Султан?!
- Я назвал своего государя приличествующим ему титулом на твоем языке, - пояснил Дмитрий.
- А как его называете вы?
- Президент, - сказал Дмитрий.
- Па-ре-зид… - попытался повторить Тимур и махнул рукою. - Пусть уж лучше будет султаном. - Он помолчал и продолжил, наклоняясь корпусом к Дмитрию: - Ты родом из грядущего… О, Аллах велик… А я хочу знать, каково оно будет, грядущее. Я хочу знать о своих потомках, которые царствуют в столь далеком грядущем. И ты мне все расскажешь - в том и будет твоя служба. Пока я не решу иначе. Награда моя будет щедрой. Ты и так ее уже заслужил спасением моего внука.
- Позволь сказать тебе, хазрат эмир, - осторожно произнес Дмитрий, - что в твоей воле меня наградить, как ты этого пожелаешь. Но к чему мне богатства здесь? Я вошел в твой мир нагим, как праотец Адам. И таким же я вернусь в свой мир, в свое время, я не сомневаюсь.
Тимур замолчал, обдумывая слова Дмитрия, а затем его лицо стало насмешливым и недовольным одновременно.
- Но сейчас же я вижу на тебе штаны? - едко осведомился он.
- Пока я здесь…
- Вот пока ты здесь, ты не будешь мне перечить, - перебил Хромец.
- Прости, хазрат эмир…
- То-то же… - проворчал Тимур.

Глава десятая. НАГРАДА

Новенький халат темно-абрикосового цвета. Обшитый серебряной тесьмой, с тиснеными на ткани бутонами цветов. Шитый золотом пояс. Кривой нож с серебряной рукоятью в кожаных ножнах. Изогнутая полумесяцем арабская сабля. Изящная. Изукрашенная. Тонкая, полупрозрачная синь ткани тюрбана усыпана мелкими блестками. Коричневый, с серебряным позументом, длинный кафтан. Красные в желтую полосу шаровары заправлены в мягкие сапоги с низкими голенищами. Сапоги тоже красные, с кокетливо загнутыми носками.
- Да я просто франт, - буркнул Дмитрий, снимая невидимую пылинку с рукава.

* * *

Мои расчеты полностью себя оправдали, и все переменилось, словно по мановению волшебной палочки. Из простого пехотинца-наемника, готового сложить голову за горстку золота, я в мгновение ока превратился в значительную фигуру - посла. Посла от выдуманного мною отмороженного народца, предпочитающего всем остальным земным благам войну и считающего меч осью мира. Только с небольшим изменением в легенде: посольство направлялось к самому Тамерлану, но по пути подверглось нападению разбойников-туркмен и в завязавшейся схватке погибли все, кроме меня. Я же заблудился в раскаленной пустыне. И выжил. Я пересек пустыню - с помощью высших сил, которые во сне перенесли меня через гибельные, безводные пески.
Возможно, я и сглупил, раскрыв Тимуру, что являюсь пришельцем из будущего. Легенда, предложенная Хромцом, гораздо удобнее той, что придумал я. По его легенде я не стал бы, как теперь, заложником собственной тайны.
Но, оставшись наедине с самим собой в новом своем жилище - палатке, которую тотчас разбили для меня в самом сердце стана, где шатры знати, словно планеты по орбитам, окружают светило - шатер Тимура, я долго взвешивал все “за” и “против” и все-таки счел, что моя легенда лучше.
Возможно, быть просто послом гораздо проще - есть свои плюсы, особенно в том, что касается свободы. Поболтался при дворе Тамерлана, сколько захотел, а надоело - рванул, куда глаза глядят: мол, погостил, пора и честь знать, и возвращаться на родину служба зовет. А теперь Тамерлан так просто меня не отпустит - я ведь послан служить ему верой и правдой. Теперь служи и не рыпайся.
Ни десяти тысяч войска, ни даже тысячи я пока не получил. Вообще-то я и не стремлюсь гарцевать на борзом коне перед полком и молодецки покрикивать: “Шашки наголо!” Рассчитывал, что гонец из грядущего окажется для Хромца ценнее, нежели еще один тысячник. Воевод у Тимура и без меня хватает, и на место каждого погибшего в бою претендентов хоть отбавляй. Однако если Хромцу все-таки вздумается поставить меня во главе отряда, я смущаться не буду. Справлюсь.
Я не верю в существование машины времени там, в Питере, - ее нет и не может быть. Я не верю в существование параллельных реальностей и прочих сопряженных миров - никто не сможет убедить меня в их существовании.
Я не спал ночь, вспоминая вехи на пути “покорения Тамерлана”. Все без исключения: и чудесное шестое чувство, вдруг проклюнувшееся у меня; и странное появление дервиша, посланного ко мне святым Хызром; и спасение Халиль-Султана; и даже убитого мною негра-гвардейца… И в особенности - мимолетное признание Тамерлана, что Хромец был предупрежден о моем появлении, о связанной с ним тайне. Постарался в деталях припомнить все, что со мной произошло за месяцы, проведенные в прошлом.
Странная картинка получалась. Словно путь от точки, где я очнулся на горячем песке под палящим солнцем, до критической точки разговора с Тимуром был выстлан красной ковровой дорожкой. И я топал себе и топал, отвлекаясь на ужасающие реалии действа, творящегося вокруг, ошалевая от него, почти сходя с ума, и не замечал, что дается-то мне все как-то чересчур легко.
Бред какой-то: приключения при условии непременного выигрыша. Воплощенные подростковые грезы о запредельной собственной значимости для Вселенной с уклоном в ролевые игры на конкретном историческом материале. Почему? Почему я постоянно возвращаюсь к мысли, что грежу? Хотя само появление подобной мысли указывает на критическое отношение к участию в фантасмагорическом, до мельчайших подробностей детализированном, неспешном, как сама жизнь, действе.
Если это сон, то очень не похожий на сновидение, реалистичный до того, что сшибает с катушек. А с другой стороны, в правдоподобии его, если оставить в стороне его максимальное приближение к реальности в деталях, тоже можно усомниться. Бывает же так: человеку снится сон, но он знает, что спит и может проснуться, если того захочет. Я помню странное состояние такого сновидения: какая-то подвешенностъ, отстраненность и в то же время полное включение в реалии. Но там эти реалии не так четки, приходится признать.
Но здесь желание проснуться не срабатывает. Жизнь или сон - вот в чем вопрос. Провал в прошлое или же провал в себя, в собственный одурманенный мозг? Что происходит на самом деле? Стоило добиться разговора с Хромцом, и словно пошла какая-то цепная реакция: непонятно, то ли я начал прозревать, то ли схожу с ума?
Я до рассвета искал ответа на этот вопрос. И в конце концов стал склоняться к мнению, что все вокруг - это галлюцинация.
События выстроились в четкую логическую цепочку. Началась она с момента, когда анестезиолог в стоматологической клинике сделала мне инъекцию в вену, давая наркоз. Если бы я провалился в “дырку во времени”, находясь в полном сознании, если бы меня шарахнуло молнией какой-нибудь! Препарат, которым меня накачали, - вот краеугольный камень всех последующих переживаний. Одурманенный мозг и создал на время действия наркоза параллельную реальность. Чтобы не скучно было. Я и не скучаю…
Но почему Средняя Азия времен Тимура? Искать связи между книгой, подаренной мною покойному Велимиру, и временем, которым я галлюцинирую, по-моему, глупо. Книгу я прочел единожды, и фактов в ней было маловато для столь яркого и скрупулезного воссоздания мелочей в параллельной реальности. Так в чем же дело? Опять-таки в деятельности мозга. Мой дальний предок - неизвестный, разумеется, - жил во времена Тимура и, возможно, даже служил ему. Препарат возбудил какой-то центр в мозгу, который, в свою очередь, всколыхнул память на уровне генов. (О возможности подобных игр разума я тоже читал - была это гипотеза или теория, не помню.) А те участки мозга, что содержат запись информации о носителе, то бишь обо мне самом - память о прожитом, о внешности, о рефлексах всяких, сознание, привычки, то да се, - взяли да очнулись в мире галлюцинации. Вот и “живу” я в дебрях собственного мозга. Прямо как у Филиппа Дика…
Потому-то в этой ирреальной жизни-галлюцинации я фантастически успешен и практически неуязвим. В мелочах, конечно, могу погореть: укусила же меня однажды лошадь, когда седлал скотину; синяк три дня держался. Но стрелу, пущенную в спину, я отбиваю, не задумываясь, словно так и надо, и камни всегда летят на головы, других. Но ведь и в обычном сне человек, бывает, падает, но всегда просыпается, не успев разбиться. Внутренний запрет.
Но если все это галлюцинация и в данный момент я мирно посапываю в зубоврачебном кресле, раззявив рот, то любые попытки самостоятельно проснуться обречены на полный провал. Пока не окончится действие наркоза, я буду беседовать с Хромцом, слушать муэдзинов, махать мечом и жрать жареную конину. Самостоятельно проснуться, используя тот же присущий сну внутренний запрет, - плюнуть, скажем, Тамерлану в рожу и скоренько довести дело до плахи, - возможно, лучше не пытаться: бывает, и совершенно здоровые люди вдруг ни с того ни с сего умирают во сне. Во всяком случае, такая попытка чревата непредсказуемыми последствиями.
Значит, надо играть свою роль и ждать. Неспроста же я ввел в свою легенду момент возвращения. Аллах вернет меня назад… Обязательно вернет. Вот только знать бы, чем питается моя надежда на возвращение?

* * *

Перед кибиткой сидел на корточках пухлый человечек в красном халате и алой чалме размером с десятикилограммовый арбуз, накрученной вокруг остроконечной лазоревой шапочки. Ветерок покачивал длинное фазанье перо, торчавшее справа на округлом боку чалмы из-под звездчатого серебряного с золотом аграфа. Увидев Дмитрия, человечек-колобок проворно вскочил и согнулся в поклоне, прижав к груди короткопалые ручки. Короткую с проседью бородку он смешно выставил вперед, выглядывая из-под грандиозного сооружения на голове.
- Кто ты? - поинтересовался Дмитрий у неожиданного гостя. - И зачем явился?
Чалма-арбуз качнулась в поклоне еще раз.
- Меня зовут Абу Фатих Мухаммад, - ответил пухлый человечек высоким, тонким голоском. - Мне велено сопровождать тебя.
- Ну, так сопровождай, - сказал Дмитрий.
После бессонной ночи, заполненной безумными на всякий ясный взгляд размышлениями, он чувствовал легкое возбуждение. Спать не хотелось, но человека-колобка, пришедшего сопроводить его к Тамерлану, он воспринимал отрешенно, словно смотрел на случайного прохожего через оконное стекло. Абу Фатих Мухаммад снова дернулся, кланяясь.
- Следуй за мной, - пискнул Абу Фатих Мухаммад. И покатился вперед.
Дмитрий не торопясь отправился следом. Штаны у Абу Фатих Мухаммада не уступали в обширности шароварам запорожских казаков, брюшко было выпуклым и округлым. Семенил он впереди важно и с достоинством, что у Дмитрия вызывало лишь нездоровый смешок.
Вся махина Тимуровой орды вновь сделала неожиданный привал. Счастливое событие - спасение мирзы Халиль-Султана - следовало отметить празднеством и пиршеством. И воздать почести спасителю принца, своим дыханием вернувшего его к жизни. И открыть, что чужеземец, спасший Халиль-Султана, не простой воин, а посол далекого народа ко двору эмира Тимура. Так решил Тамерлан. Так оно и будет. Приготовления к пиру велись с самого утра. Орда замерла в предвкушении небывалого по размаху празднества.
Дмитрий не шел, а вышагивал. Спина прямая, плечи развернуты, глаза смотрят вперед и вдаль. На лице спокойствие, замкнутость и гордость. Надо ведь, черт подери, соответствовать облику героя и новоявленного посла самурайско-спартанского народа. Он поднял руку и пальцами помял щеку, которая вдруг нервно задергалась.
Абу Фатих Мухаммад громко пыхтел и отдувался на ходу. Изредка он оглядывался - то ли проверяя, не потерялся ли часом Дмитрий по дороге, то ли по какой-то своей надобности.
На Дмитрия указывали пальцами. Свободные от караульной службы солдаты теснились поодаль, чтобы взглянуть на него, но особо никто не приближался. Он пожалел, что нет здесь, в центре лагеря, его бывшего десятка. Им сюда ходу нет. Не положено. Он вдруг вспомнил, как Сук предрекал ему будущее тысячника, и подумал: “Надо вытребовать у Хромца свой десяток. Он должен мне его отдать - это мой бредовый сон, а не его. Надо только соответствовать реалиям: придумать удобоваримый повод. Мол, мне, как послу, нужна свита, коль свою я посеял по дороге… Нет, не пойдет. Раз посеял свиту - значит, посеял, и нечего зубами щелкать. Нужно что-нибудь другое…”
Задумка завладела Дмитрием. На службе у Халиль-Султана обзавестись приятелями он не успел и уже не получится. А как хорошо бы видеть вокруг себя знакомые лица! Да и не только в эмоциях дело. Он играет, по сути, в одиночку, тогда как давно уже следовало бы обзавестись собственными фигурами. Ведь у него, кроме полоумного джавляка и Зоррах, никого. А какая на них надежда, если партия начнет складываться не в его пользу? Дервиш, конечно, фигура занятная. Темная лошадка, играющая на его стороне. Девчонку же он попросту использовал, чтобы устоять, не сломаться в мире прошлого. Нужен же для начала хотя бы десяток верных людей, на которых всегда можно положиться. Не действовать же все время одному? Тем паче после перемещения в высшие сферы. В элиту. Халиль-Султану он - спаситель. Тимуру - гонец из будущего. Но этими двоими круг не ограничивается. Тамерлан приблизит его к себе - пусть даже ненадолго: вызнает о “будущем” все, что ему нужно, и…
Задумавшись, Дмитрий не заметил, как пухлый Абу Фатих Мухаммад остановился.
- Дальше иди сам, - пропищал он и уступил дорогу.
Поглядеть было на что: двойной ряд сансыз в парадной форме с секирами наизготовку обступал Дмитрия. За гвардейцами высилась золоченая арка - вход в коридор, алые шелковые стены которого трепыхались под порывами ветра. Коридор уводил в громадный шатер - целый выставочный павильон, построенный на скорую руку.
Дмитрий вошел под арку - даже пригибаться не пришлось, тут и слон бы спокойно прошествовал. Он шел меж красными, колышущимися стенами, где полупрозрачный шелк, казалось, окрасил в кроваво-красный цвет сам воздух. Он словно плыл в красном мареве, а навстречу плыл громадный, чуть сумрачный зал, заполненный людьми и прозрачными столбами солнечного света, падающего откуда-то сверху. Сразу при входе в зал два человека, которые, похоже, ждали его появления, подхватили Дмитрия под руки и мягко повлекли вперед.
Он не озирался по сторонам, чувствуя, что все лица сидящих здесь людей обращены к нему. Из пятен этих лиц он вырвал взглядом лишь мальчишеское лицо с еще заплывшим глазом и большим, в по л-лица, багровым синяком. Халиль-Султан напряженно смотрел на него. А Дмитрия вели в противоположный конец зала, где на возвышении - выше всех - сидел Тамерлан.
Почувствовав, как его мягко, но настойчиво тянут за рукава, Дмитрий остановился и опустился на колени. Тамерлан смотрел на него сверху и благожелательно улыбался.
- Посол государя страны Мерика султана Вилимира эмир Димир Мерики! - взревел за спиной Дмитрия зычный голос.
Шелест людских голосов заполнил зал. Дмитрий поднялся с колен и сделал еще несколько шагов вперед. Перед самым троном Тимура на коврах был расстелен большой кусок темно-синей ткани. Он остановился было, но Хромец поманил его к себе. Дмитрий осторожно ступил на ткань, не совсем понимая, что же делать дальше, но тут его нагнало отставшее сопровождение и вновь потянуло за одежду. Он снова опустился на колени.
- Как поживает султан Вилимир, мой младший сын, как его дела и как его здоровье? - громко спросил Тимур.
- Воистину он - твой младший сын, - также громко ответил Дмитрий. - Он благополучно здравствует и желает тебе того же. Он сожалеет лишь об одном: что не может из-за забот своих и расстояния, разделившего его и тебя, присоединиться к тебе и вместе с тобой сражаться против твоих врагов.
Игра слов, до конца понятная лишь двоим: Дмитрию и Тамерлану. Называя “султана Вилимира” своим младшим сыном, Тимур тем самым ставил его ниже себя. Тимур - сюзерен, тогда как “султан Вилимир” - вассал, и не более. Ответ Дмитрия как бы безоговорочно подтверждал Тамерланово главенство, а в итоге получилось, что Хромец без войны и кровопролития завоевал еще одно государство, готовое стать ему верным союзником. Государство на самом краю земли, о котором никто ранее не слыхивал, в котором никто доселе не бывал, да никогда и не будет. Удобное решение. Дипломатичное. Ведь мифического “султана Вилимира” и Тимура разделяют семьсот лет - вот уж воистину “младший сын”!
- Моих врагов? - переспросил Тамерлан, поднимая рыжие брови в притворном удивлении. - У меня нет врагов. Есть лишь враги святой веры. С ними я сражаюсь.
- Я и послан к тебе - Щиту Ислама и Мечу Справедливости, - чтобы познать свет истинной веры и донести его до моего народа, - сказал Дмитрий и, скрестив на груди руки, низко склонился перед троном Хромца.
- Так и будет, - возвестил эмир торжественно. - Источник истины течет в моем саду. Святые сеиды и ученые мужи снимут пелену невежества с глаз твоих и сердца.
Дмитрий еще раз склонился до самого пола.
- Посмотрите на него, - вдруг громко сказал Тамерлан. - Посмотрите на этого человека, которого прислал ко мне мой сын, султан Вилимир, первый из всех государей, которые есть у народов, живущих на самом краю мира, дальше, чем живут франки. Его посольство постигла беда: разбойники-туркмены убили его людей, похитили дары и письма, которые он вез мне. И что же, он вернулся туда, откуда начался его путь? Нет! Он пришел ко мне и стал служить мне, чтобы исправить нечаянную вину передо мной и перед своим государем. Он скрыл истину о себе, храбро сражался, как простой солдат, и открыл мне правду о себе, только когда совершил деяние, не будь которого я вместо праздничных одежд носил бы траур. Мой горячо любимый внук Халиль-Султан обязан тебе своим спасением, эмир Димир, и я этого не забуду. Мне остается только порадоваться за твоего государя, у которого есть такие могучие и преданные витязи.
Тимур остановился, переводя дыхание, потом продолжил:
- Эмир Димир Мерики, ты - посол своего государя. Но я желал бы видеть тебя и среди своих бахадуров. В награду за совершенный тобой подвиг я жалую тебе знаки эмирского достоинства. Отныне ты служишь и мне.
Едва Тимур договорил, как перед глазами Дмитрия появилось темное отполированное древко бунчука. Два белоснежных, пушистых хвоста яков колыхались на нем. Он крепко сжал древко и приложил его ко лбу, а затем к сердцу.
Кто-то закряхтел у него за спиной, послышался непонятный шорох, и на Дмитрия обрушился тяжелый дождь золотых монет. Монеты посыпались на плечи, падая под ноги: его в буквальном смысле этого слова осыпали золотом. Теперь он сообразил, зачем его поставили в центре расстеленного куска ткани. Монеты никуда не денутся, отрез ткани тоже подарен, и достаточно лишь связать четыре угла, как все золото окажется в импровизированном мешке.
Бунчук легонько потянули у него из рук. Он выпустил древко и, повинуясь предупредительным касаниям, поднялся. Отступил. Еще раз опустился на колени. Опять отступил на несколько шагов. Опять опустился.
Его снова повели, поддерживая под локти, привели к невысокому возвышению, где лежало с пяток плоских подушек, и усадили. Придерживая рукой саблю, он сел и скрестил ноги. И наконец-то позволил себе осмотреться. Первое, что он увидел, - за ним торопливо несли все дары и награды. Бунчук, большую литавру и трубу. И узел с золотыми монетами. Тяжелый узел - его тащили двое и положили подле его колен; монеты глухо брякнули.
Огромный почти квадратный шатер поддерживался толстыми столбами - оструганными и выкрашенными в лазурь и золото цельными древесными стволами. Свежесрубленная лесина приятно щекотала ноздри сладким запахом. Столбы по периметру шатра поддерживали стропила. В матерчатой крыше множество прямоугольных отверстий, сквозь которые падал свет. “Окна” были и в стенах. Вентиляция отменная - народу много, а свежо, как под открытым небом.
Людей, сидящих в шатре, было не просто много - никак не меньше трех-четырех сотен. Тамерлан возвышался надо всеми, восседая на коврах. Ближе всего к нему располагались принцы и несколько женщин в широких красных платьях с густо набеленными лицами. Женщины неподвижно сидели обособленно от мужчин - набеленные лица с подведенными черным глазами и бровями придавали им сходство с куклами. Жены Тамерлана? Или жены царевичей? Или и те, и другие?
Чем ближе место вельможи к Тамерлану, тем больше чести, Дмитрий же находился и близко, и по правую руку от Хромца, а правая сторона традиционно считалась наиболее почетной. Так близко, что мог различить отдельные камешки на перстнях Халиль-Султана, сидящего рядом с дедом. Юный мирза не отрываясь смотрел на него, а когда их глаза встретились, адресовал ему широкую, мальчишескую улыбку. Дмитрий не мог не улыбнуться в ответ.
Между чинных рядов вдруг появилось множество полуголых слуг, волоком тащивших за собой большие куски кож, горой нагруженных снедью; следом поспешали кравчие в передниках и кожаных нарукавниках, вооруженные острыми ножами для резки мяса. За каждым из кравчих бежало по трое слуг со стопками из мисок - высокими, выше голов, Но юркие слуги умело балансировали своей ношей, и ни одна из стопок не рухнула на ковры.
Угощение принялись разносить по рядам. Делали это так: кравчий становился на колени и принимался быстро резать мясо, складывая куски в подставленную слугой миску. Как только миска заполнялась, ее тут же уносили, и кравчий наполнял следующую.
Перед Дмитрием поставили три широких миски. Мясо, мясо, мясо… Конина и баранина. Окорока и требуха. Жареная баранья голова. И еще чуреки, сложенные высокой стопочкой поверх. Чуть погодя добавили большую чашку бульона. Даже при своих более чем внушительных габаритах осилить такого изобилия Дмитрий при всем желании не смог бы.
Но пока к яствам никто не прикасался.
Тамерлан потребовал себе мяса. Ему навалили с десяток золотых блюд. Все с горкой. Слуги не осмеливались приближаться к эмиру, блюда ему поднесли вельможи: бородатые мужики в усыпанной драгоценностями одежде, при оружии, вскакивали с мест, хватали вдвоем или втроем одно из блюд и на полусогнутых торопились к Тимуру. Еще один маленький сюрприз. Тимур обвел взглядом предложенные ему разносолы, ткнул пальцем в два блюда, а потом указал на Дмитрия - отнесите, мол, ему. Великая честь! Не один завистливый взгляд провожал блюда, милостиво пожалованные с эмирского стола. “Кажется, я в нешуточном фаворе, - подумал Дмитрий. - Интересно, только на сегодня или вообще? Похоже, все зависит от меня. Как сыграю…”
Запах мяса раздразнил-таки обоняние, заставил почувствовать голод. Тимур лениво взял кусок мяса и поднес его ко рту. И тотчас же сотни рук потянулись к еде, шатер мгновенно наполнился треском раздираемых сухожилий и громким чавканьем. Торжественность собрания тоже испарилась в никуда: загомонили голоса, раздался смех. И грянула музыка…
Дмитрий как раз подтащил к себе поближе сразу оба золотых подноса, пожалованных Хромцом, когда в спину ему вдруг громко пронзительно-визгливо заныли дудки в сопровождении глухо рокочущих бубнов. От неожиданности он чуть не выронил из пальцев облюбованную тушку жареного фазана. Тимуров дар был приятен еще тем, что одной бараниной и кониной не ограничивался. Приелись они уже, оскомину набили…
Мимо, приплясывая, проплыла ярко одетая компания. Двое плясунов - молодые пареньки, почти мальчишки - в пестрых рубахах, подпоясанных расшитыми платками, в щегольских сапожках, шествовали, танцуя и прищелкивая кастаньетами. Танцоры кружились, семенили мелкими, грациозными шажками, томно закатывали подведенные глаза. За ними, притопывая, тянулись четверо музыкантов. Двое, надув щеки, наяривали на дудках, двое выстукивали пальцами по туго натянутой на круглый обод с бубенчиками ослиной коже.
Дмитрий оторвал ногу от тушки, сунул ее в рот и, жуя, снова оглядел шатер. В разных концах зала музицировали и плясали свои ансамбли. Что играли в дальнем, расслышать не было никакой возможности: пронзительные трели двух близких дудок заглушали все и вся.
Празднество набирало обороты. Вслед за оркестриками и плясунами в проходы между рядами пирующих выкатились живыми колесами акробаты и завертелись в сальто на потеху публике. Третьим номером программы были жонглеры, на ходулях подбрасывающие в воздух разноцветные шары или острые кинжалы.
Дожевав начатого фазана, Дмитрий флегматично принялся за второго. Вряд ли светит еще что-нибудь необычное, вроде осыпания золотом. Сначала наедятся, потом напьются. И все.
Пиршество катилось своим чередом. Все шумели, переговаривались, взрывались раскатами громкого хохота. Веселье не касалось только сидевшего в одиночестве Дмитрия, - предназначенное ему место являло собой своеобразный островок: ближайший возможный собеседник сидел на расстоянии, равном длине двух вытянутых рук. Дмитрия такая изолированность от высшего общества не огорчала - наоборот, она обеспечивала прекрасную возможность, ни во что не вмешиваясь, наблюдать за происходящим. Наблюдать, собственно, было не зачем - ну, пьют, ну, болтают… Эка невидаль. Во все времена пьют и болтают одинаково. Тем для пылких разговоров - раз-два и обчелся: похвальбы, хвалы всем, кто выше тебя, охота, прославление собственных бранных подвигов, обсуждение достоинств новой лошади или наложницы.
Воздавая должное обильным кушаньям, он время от времени поглядывал на Тимура - но так, чтобы со стороны его взгляды заметить было трудно. Эмир неторопливо вкушал, но пир, похоже, его мало трогал. Физиономия Хромца была задумчивой: мыслями он был далек отсюда. Съел Тамерлан совсем мало, бросил недоеденный кусок на золотое блюдо, вытер руку о шелковые штаны и резко дернул кистью: убрать. Все тотчас же унесли.
Однако Тимуров жест имел более масштабные последствия: мясо отняли у всех. Среди музыкантов и вышагивающих на ходулях жонглеров появились слуги, которые принялись резво уносить еду. У Дмитрия тоже. Он с некоторым сожалением проводил взглядом миски, особенно, впрочем, не беспокоясь - все они будут отнесены к нему в кибитку. Слуги продолжали суетиться и мелькать, вкатывая пузатые глиняные кувшины, скорее напоминавшие бочонки.
Дмитрий усмехнулся. Вот и начало грандиозной пьянки. Естественно, один объемистый сосуд водрузили перед ним. Дмитрий смерил его оценивающим взглядом. “Если мне предстоит ее осушить, - подумал он, - то меня отсюда вынесут”. Ему вновь стало смешно.
Началось питие опять по знаку Тимура. Просто и безыскусно. Кравчий, толстый мужичонка с широким бабьим задом, затянутым в веселенькие - в розовый цветочек по синему фону - шаровары, черпаком наполнил кубок и сунул его Дмитрию под нос, а затем события начали развиваться по общевселенскому правилу: между первой и десятой перерывов не бывает.
Всерьез пьянеть Дмитрий начал на четвертом поднесенном ему кубке - сказалась-таки бессонная ночь. И ему стало все равно - пьян он или нет. Он вытер рукавом халата бороду, снимая винные капли и, тихо рассмеявшись, расслабился, поддаваясь хмелю. Принимая у кравчего очередной наполненный до краев кубок, Дмитрий бросил взгляд в сторону Тимура. Хромец полулежал с тем же задумчивым выражением на узкоглазом, скуластом лице, наблюдая за пиршественным залом. Тамерлан не пил. В этот раз Дмитрий, наверное, был уже слишком пьян, чтобы глянуть незаметно. Тимур перехватил его взгляд, улыбнулся, погладил рыжую бороду здоровой рукой и пальцем поманил кого-то к себе. К нему тотчас же подскочил согбенный придворный. Тимур что-то тихо сказал ему.
Тот изогнул поясницу, подобрал долгие полы халата и попятился. Лишь удалившись на положенное этикетом расстояние, он позволил себе повернуться к Тимуру боком и ткнул в лоснящееся от пота плечо кравчего, проворно наполнявшего пустеющие чаши и кубки. Кравчий опустил черпак и подобострастно склонил бритую башку.
Наполненный до краев здоровенный пузатый кубок чеканного золота поплыл к Тимуру. Вельможа мягко ступал по коврам, неся его на вытянутых руках и боясь проронить хоть каплю. Тамерлан принял у него кубок, подержал в руке и вернул, показав на Дмитрия.
Дмитрий как раз приговорил то ли шестую, тол и седьмую порцию сладкого темного вина. В голове приятно и невнятно шумело. Однако он понял, что происходит, когда увидел направлявшегося к нему плавным, плывущим шагом человека в богато расшитом шелковыми нитями и драгоценными камнями халате.
Принимая кубок, Дмитрий встал на одно колено. Голова плыла, но он не качался. Опустив глаза, он заглянул внутрь кубка - не вино, а белесая мутноватая жидкость. Арак.
- Хвала тебе, эмир Тимур! Хвала тебе, справедливому и непобедимому! - рявкнул он, надеясь перекрыть людской гомон и неистовые наигрыши музыкантов. И поднес край кубка к губам. Он глотал тепловатый арак через силу: пить уже не хотелось, но надо было, да и кубок не маленький.
Но он справился. Осушил до капли. А затем, перевернув, поднял кубок: смотрите - пуст! И тяжело осел на подушки. Торопливый кравчий уже подсовывал ему вино. Дмитрий никак не мог взять - мешал золотой кубок, который он по-прежнему сжимал в руке. Он сделал три безрезультатные попытки и помотал головой, стараясь изгнать хмель и понять, почему ничего не получается. И услыхал дружный, раскатистый хохот. Он пьяно и недоуменно огляделся и увидел, что смеются над ним: на него показывали пальцами. Он свел брови, не зная, злиться или нет. Над чем они смеются? Пытаясь почесать лоб, Дмитрий ткнул себя зажатым в руке кубком. Растерянно оглядел его и захохотал сам.

* * *

Дмитрий проснулся, лежа навзничь, в одежде, но без сапог, на чем-то мягком, и не сразу смог взять в толк, где находится. Совсем рядом был еще кто-то: слышалось ровное, глубокое дыхание спящего человека. Он медленно приподнялся и сел. Оказывается, он лежал в собственной кибитке. Сапоги валялись в сторонке, а у стены свернулась клубком на войлочном полу Зоррах.
- Зоррах… - позвал он хриплым спросонок голосом. - Откуда ты взялась? - он уже, наверное, дня три не наведывался в обоз.
Девочка тут же проснулась и подняла голову, глянув на него черными, блестящими глазами.
- Ты послал за мной, господин.
- Я? - удивился Дмитрий, стараясь припомнить, когда же это могло случиться.
Припомнить не получилось, хуже того - он вообще ничего не помнил: ни как окончился пир, ни как оказался у себя в кибитке. Скверно: упился до потери памяти, что, в общем-то, с ним случилось впервые.
- Зачем?

Предыдущая страница 17 Следующая страница


Нукер Тамерлана 18

Зоррах быстро села, обняла колени руками и скромно потупила глаза.
- Не знаю, господин: когда меня привели, ты спал и не пожелал пробудиться.
- Не… пожелал… пробудиться… - проговорил Дмитрий, растирая заспанную физиономию ладонями. - Не пожелал… И правильно сделал, что не пожелал, - это единственный разумный поступок за прошедшие сутки, - перейдя на русский, бормотал он и, дотянувшись до сапог, стал их натягивать.
На душе было скверно. Зачем он посылал за девчонкой? Решил провести приятную ночь, что ли? Ну да, она только этого и ждет, а он, по всему, теряет последние остатки разума и самообладания. Он уронил сапог и повалился на спину, сотрясаясь в беззвучном хохоте. Какой разум? Какое самообладание? Зоррах встревоженно вскинулась, не понимая причин его смеха. Дмитрий оборвал смех и взглянул на нее. Видимо, его взгляд встревожил девчонку еще больше, она вдруг съежилась и спрятала лицо, уткнувшись лбом в колени.
- Кто привел тебя? - спросил он.
- Джафар, - ответила Зоррах, не поднимая головы. - Пришел воин, спросил у него обо мне и велел нам следовать за собой. Почему ты гневаешься на меня, господин?
- Я? Гневаюсь? - Дмитрий невесело усмехнулся. - Не бойся, Зоррах, я не сержусь на тебя. Я сержусь на себя.
- На себя? - Зоррах чуть приподняла вороную копну волос, на секунду показав округлившиеся от удивления глаза. - За что?
- А вот этого тебе, пигалица, не понять, - пробурчал он, переходя на русский.
Зоррах собиралась спросить еще что-то, но с улицы раздались голоса. Двое, казалось, спорили, а причиной спора был не кто иной, как “эмир Димир”. Дмитрий чертыхнулся, скоренько натянул сапоги и, вскочив, вышел из палатки.
При виде его оба согнулись в поклоне. Один из них был гвардейцем-сансыз, второго Дмитрий знал - не по имени, но в лицо: видел этого невысокого парня среди людей Халиль-Султана. Что-то вроде чиновника по поручениям или писца. Дмитрий молча глядел на них, ожидая, пока кто-нибудь раскроет рот первым. Гвардеец небрежно глянул на чиновника и провозгласил:
- Повелитель призывает тебя к себе, посол. Следуй за мной.
Дмитрий кивнул ему и взглянул на писца. Тот еще раз поклонился со словами:
- Мирза Халиль-Султан шлет тебе приглашение и ждет тебя в своем шатре, эмир Димир.
Мина у сутулого и щуплого писца была озадаченной. Скорее всего, он не рассчитывал наткнуться у палатки Дмитрия на посланца самого эмира. Приглашение-то он передал, да толку что: раз сам Тимур велит явиться, кто же посмеет ослушаться?
- Непременно буду у светлейшего мирзы Хаиль-Султана, - кратко ответил Дмитрий на приглашение. Не дурак же он, этот писец, поймет, что после аудиенции у Тамерлана.
Чиновник еще раз поклонился и скоренько ушел. Дмитрий оглядел себя. Новенький халат обильно покрывали неаппетитные сальные пятна.
- Жди меня здесь, - сказал он гвардейцу и метнулся в палатку, на ходу сдирая с себя пояс с оружием (он так и спал при сабле и кинжале) и одежду.
Другой нарядной одежды, приличествующей “послу дружественной державы”, у него пока не имелось, - ее еще предстояло сшить, - поэтому Дмитрий скинул халат и сорвал с колышка панцирь. Облачился мгновенно, словно в бой идти, только бастард брать не стал, а затянулся поясом с арабской саблей. Нахлобучил на макушку войлочную шапчонку и быстро навертел вокруг нее полосу красной ткани.
- Господин… - тихим голоском произнесла Зоррах.
Тут только Дмитрий вспомнил о девочке.
- Останешься в палатке, - велел он. - Вот, поешь, - он показал на золотые блюда, заваленные остывшей снедью.
Все, чем его угощали на вчерашнем пиру, находилось здесь. Она радостно ему кивнула.
- Я теперь всегда буду с тобой, господин?
- Ффух… - громко выдохнул Дмитрий, на мгновение замирая. Здесь? С ним?
Зоррах, потупясь, ждала ответа.
- Я куплю тебе новых украшений, - сказал он, вспомнив о золоте, которого теперь в избытке: и монеты, и вот эти подаренные блюда. - И кибитку, в которой ты будешь жить. Тебе больше не нужно жить у Джафара.
Она порывалась еще что-то сказать, но он нахмурился, и Зоррах сразу притихла.
Дмитрий вылетел из палатки, как ошпаренный. Гвардеец ожидал, нетерпеливо переминаясь с ноги на ногу. При виде доспехов в безразличном и надменном взгляде гвардейца промелькнуло неодобрение.
“Ах ты, тля…” - взъярился Дмитрий, поймав взгляд гвардейца. Солдат мгновенно сообразил, что вызвал неудовольствие, сделал пустые глаза и каменную рожу.
- Веди, - буркнул ему Дмитрий, нащупывая завязки на боку панциря. Он второпях просто накинул броню, не закрепляя.

* * *

Зерна граната прозрачны на свету и напоминают рубины. Тимур подхватил горстью продолговатые, прозрачные ягоды, полюбовался на кровавые отсветы, вспыхивающие в глубине, и отправил в рот. Когда кисло-сладкий сок растекся по языку, он зажмурился от удовольствия. Косточки гранатовых зерен он сплюнул в пустую миску и снова захватил полную горсть с блюда, лишив горку из чищенных плодов граната вершины.
Тимур ждал пришельца из грядущего. И размышлял о том, что Всевышний сам предостерегает от искушения. А оно велико - искушение во всеуслышание объявить о неслыханном чуде, о явлении человека из далеких веков с вестью о благополучном царствовании там его, Тимуровых, потомков. Нельзя. Но почему? То ведомо Аллаху, а не эмиру. В противном случае посланцем был бы благообразный старец, а не такая образина… Да не прогневается Аллах за столь нелестные мысли о посланце, но… этот эмир Димир и впрямь больше похож на дэва, нежели на человека. Раскрой истину о нем, положишь начало смуте. Легко разглагольствовать о чудесах, трудно, оказывается, иное: быть свидетелем чуда и не сомневаться в нем.
Тимур отодвинул блюдо и откинулся на подушки. Поглаживая рыжую бороду, он улыбался. На душе царили мир и покой. И неиспытанное доселе чувство полной покорности ему судьбы.
Если облако сомнений и застилало разум, то лишь в тот миг, когда гигант поведал истину о своем появлении. Разум сопротивлялся, не в силах сразу принять откровения, безоговорочно поверить ему. Трудно поверить в то, о чем раньше и помыслить не мог… Невозможно повернуть течение реки вспять, невозможно обратить ход времени… Человеку, этой твари смертной, - невозможно. Потому и не задумывается он об этом - зачем думать о невозможном? Но когда невозможное становится возможным - кто тому причина? Тот, кто сотворил мироздание. Время Он тоже создал. Он - его Властелин. Он - Создатель и Властелин времени и всего живого. Только в Его силах послать человека через времена и вернуть его обратно… Вернуть обратно?
Тимур вздрогнул. Где эмир Димир? Почему до сих пор не явился? “Срок моей службы тебе не определен… Наградою мне будет возвращение…” - это слова пришельца из грядущего. Почему же его нет? Может, срок его службы уже истек? Гонец доставил благую весть и отправлен восвояси? Аллах милосердный, не торопись…
Тимур уже готов был крикнуть охране, приказать найти… Сейчас же…
Полог входа колыхнулся, и гигант в боевом панцире и красном тюрбане шагнул через порог и опустился на колени.
Тимур издал облегченный вздох.

* * *

- Ближе сядь. Ближе.
Дмитрий подвинул подушку. Теперь он мог коснуться Тамерлана, вздумай только протянуть руку. А Хромец чем-то сильно взволнован, вон как губу кусает и хмурится; пробежался зелеными глазами по панцирю и проворчал:
- Поторопи портных.
Дмитрий молча склонился, изображая послушание и согласие. Тимур примял подушку под локтем, яро тыча в нее кулаком.
“Что с ним? - подумал Дмитрий. - Непохоже, что зол. Скорее расстроен”.
- Расскажи мне, эмир Димир, что произошло с тобой перед тем, как ты проснулся в пустыне в моем времени, - сказал Тамерлан с хмурым видом. - Что ты делал?
Дмитрий пожал плечами.
- Мы разбили бивак для ночлега у реки. Поужинав, я лег спать.
- И все?
- Все.
- Ты не знал, что тебе предстоит в эту ночь, - проговорил задумчиво Тимур. - Значит, и назад ты отправишься так же: мирно ляжешь на ложе, уйдешь в сон и проснешься уже перенесенным сквозь время. Так?
- Этого я не ведаю, хазрат эмир, - сказал Дмитрий. - Но, думается, так оно и будет.
- И ты не знаешь когда?
- Нет.
- Может быть, спустя год, а может быть, следующей ночью?
- Не знаю, хазрат эмир. - Дмитрию стало ясно, почему Хромец разволновался: вдруг посланец из будущего исчезнет так же неожиданно, как и появился: дело свое он сделал, чего ж задерживаться? - Я вернусь, когда истечет время моего пребывания подле тебя. Не в моих силах что-либо изменить.
- И ты просил у меня тридцать тысяч войска? - сердито сощурившись, поинтересовался Тамерлан.
“Быстро же он освоился с ситуацией… - с невольным одобрением подумал Дмитрий. - Словно пришельцы из будущего только и делают, что наведываются к нему в гости. Действительно, дай он мне под начало солдат и отправь в поход, вдруг я испарюсь, оставив войско без начальника. Нехорошо получится… ”
- Просьба моя была неразумной, - согласно ответил Дмитрий. - Но шла она от сердца, а не от разума.
Тимур немного оттаял, усмехнулся в рыжие усы.
- Я верю тебе. Верю, - произнес он. - Верю, - повторил он, словно убеждая самого себя. - Служить мне и дальше желаешь… Что ж, ты доказал свою верность. Но какой прок от верного слуги, который подобен эху в горах: вот оно есть, а спустя мгновение - исчезло… Ты не можешь служить мне. Ты гость - нежданный, незваный, но… драгоценный…
Дмитрий бросил короткий взгляд на Тимура. Ирония? Нет, скуластое лицо Тамерлана было серьезным.
- Ты только гость, - подытожил Хромец.
- Прости, хазрат эмир, не моя вина…
Насупленный, как сыч, Тимур только буркнул:
- Знаю. - Он нетерпеливо подергал себя за ус и проворчал: - Тогда не трать времени попусту. Рассказывай.
- Что именно ты хочешь знать, хазрат эмир?
- Я хочу знать о моих потомках. Их имена. Где и кто правит.
- Слушай же, хазрат эмир. В Мачине правит султан Омар, в Индии - шах Бабур, в Африке…
- Где-где? - переспросил Тамерлан.
- Хазрат эмир, прошло семь сотен лет, - сказал Дмитрий. - Умирают и рождаются не только люди, но и народы, и царства. И их названия. Многое, наверное, изменилось и за тот срок, который разделяет наши эпохи. Может быть, мне будет проще нарисовать на листе бумаги границы государств того мира, в котором я рожден, и наглядно показать тебе, сколь велики владения твоих потомков?
Хромец поджал губы, задумавшись.
- Нарисовать?
- Да, хазрат эмир. С помощью пера и чернил я нарисую изображения суши, больших рек, морей и океанов и разделю их границами царств, существующих в моем времени. И обозначу, где правят твои потомки.
Взгляд Тимура загорелся неподдельным интересом.
- Нарисовать, - довольно повторил он и велел: - Ударь в гонг. Там, на столике.
Чтобы дотянуться до гонга и лежащей подле него колотушки, Хромцу надо было лишь привстать и протянуть руку над серебряным блюдом с чищенным гранатом, но эмир желал, чтобы слуг вызвал Дмитрий. Тот поднял со стола колотушку - резную палочку с меховым набалдашником и легонько ударил по блестящей тарелочке. Раздался высокий и резкий звук.
- Нарисовать, - в третий раз повторил Тимур - видимо, затея Дмитрия пришлась ему по душе; и поинтересовался: - Большой лист бумаги?
- Большой, - сказал Дмитрий. - Такой вот в длину… - Он развел руки, показывая. - Такой - в ширину.
Когда принесли лист, серебряную чернильницу и несколько каламов, Дмитрий приступил к священнодействию.
Идея нарисовать Тамерлану карту появилась у него не спонтанно, она была частью плана. Некоторыми познаниями в географии эпохи Тимура он обладал. Орда Хромца была разношерстной: негры, китайцы - в войске и обозе можно было увидеть уроженцев самых разных краев пестрого восточного мира. С помощью говорливого Джафара, коротая время за шахматной доской, Дмитрий уяснил, что Мачин - это Китай, Миср - Египет, а Магриб - Северная Африка. Но, локализовав еще два-три названия, он зашел в тупик. Джафар всегда был готов трещать без умолку, только попроси что-нибудь рассказать, но его словесный поток на две трети, а то и больше, оставался мутен и непонятен. Замысел нарисовать карту мира и возник у Дмитрия во время болтовни Кривого: он решил было начертить ее и показать маркитанту, чтобы полнее разобраться с географией. Решил и сразу отказался от идеи, потому что было непонятно, как может истолковать его рисунок Джафар, как он среагирует на рукописный набросок атласа мира. Но в тот же момент Дмитрий сообразил, что реакция реакции может быть рознь. Не Джафару надо рисовать материки и моря, а Тамерлану. И таким образом он может убить многих зайцев одним выстрелом, а самое главное - с географией уже не будет никаких проблем. Ничто в мире не вечно…
Распрямив на полу шероховатый бумажный лист, Дмитрий взял связанные ниткой тростинки, придирчиво рассмотрел их и выбрал ту, которая показалась привлекательнее. Открыл чернильницу и осторожно опустил заостренный конец калама в горлышко; стряхнул лишнее и склонился над листом.
Нарисовать Тамерланов портрет он бы не согласился ни за какие коврижки, зато с черчением у него никогда трудностей не возникало - ни в училище, ни в вузе. К рисунку же, который собирался сейчас набросать для Хромца, Дмитрий готовился загодя. На зрительную память ему жаловаться не приходилось, а мысленный образ карты мира, которую преподнесет Тимуру, строил в уме не раз. Особых подробностей не требовалось, хотя очертания Аральского моря и двух впадающих в него рек надо было изобразить как можно более достоверно - это ведь сердцевина империи Тимура. Его родина.
Он коснулся бумаги заостренным концом тростинки и провел на ней волнистую линию - северный берег Африки. Сначала Средиземноморье, а уж потом все остальное… Линия получилась четкая. Шероховатая, плотная бумага желтоватого оттенка впитала чернила. Клякс не будет. (Калам он держал в пальцах не впервые: покупал и бумагу и чернила, чтобы освоиться с тростинкой, - не привычная шариковая ручка ведь.) Все с теми же предосторожностями обмакивая тростинку в чернильницу, Дмитрий продолжил работу. Линия за линией вырисовывались очертания Средиземного моря: Босфор… Балканский полуостров… Апеннинский сапожок Италии… Лазурный берег… Иберия… Гибралтар будет здесь… Обязательно Красное море и Аравия… Дмитрий шумно вздохнул, отдуваясь, и утер капли пота со лба. Последний штрих - нанести пунктиром границы государств. Тех государств, которые никогда не будут существовать, тех государств, в которых никогда не будут править потомки Тамерлана. Передел мира Дмитрий совершал щедрой рукой: Тимуридам достался почитай весь мир, за исключением Европы - Восточной и Западной и Сибири - там тайга непроходимая.
Пока он рисовал, Хромец терпеливо и молча ждал: ни разу не поторопил, не потребовал показать неоконченную работу. И это было хорошо.
Завершив рисунок, Дмитрий критически оглядел его. На карте отсутствовали Австралия, Малайзия и Полинезия - слишком много там островов, не до конца был нарисован Африканский континент - полностью он и не нужен. Севера Евразии тоже не имелось. И не было обеих Америк. Но Дмитрий был совершенно спокоен: это для него карта не полная, а для Тимура в ней полным-полно нового и неожиданного, например Скандинавский полуостров.
- Сделано, хазрат эмир, - произнес Дмитрий, откладывая калам и вытирая о штанину измазанные чернилами пальцы.
- Покажи, - оживляясь, потребовал Тимур.
Дмитрий поднял лист и развернул его рисунком к Тимуру, удерживая бумагу на уровне груди. Тамерлан пристально и долго вглядывался в рисунок и в конце концов поднял на Дмитрия посмурневший взгляд.
- Ну?
“Его моя карта дезориентировала, - подумал Дмитрий. - Что ж, поможем ее понять”. Он провел ногтем вокруг амебоподобного, украшенного мелкими завитушками рисованных волн Аральского моря и сказал:
- Вот, хазрат эмир, море, которое лежит средь песков. В него впадают две реки. Одна из них называется Аму…
Хромец прервал его взмахом руки и снова впился глазами в рисунок.
- Поднеси рисунок ближе, - приказал он.
Дмитрий повиновался. Хмуря рыжие брови, Тимур водил пальцем по линиям, спрашивая с мальчишеским азартом:
- Вот это что - море? Вот это река, да?
- Да, повелитель, - отвечал Дмитрий. - Нет, повелитель, это не море, это океан.
- А где Самарканд?
Покажи, Дмитрий послушно ткнул пальцем в некую точку, расположенную между Амударьей и Сырдарьей.
- Где-то здесь, хазрат эмир.
Хромец озадаченно взглянул.
- Где-то? Ты что, точно не знаешь?
- Я не слишком сведущ в этой науке, хазрат эмир, - пояснил Дмитрий.
- Ты нарисовал мне целый мир и говоришь, что не сведущ? - удивился Хромец.
- Мой рисунок - работа ученика, а не мастера. Он грешит многими неточностями, хотя в целом верен, хазрат эмир. Конечно, ученые мужи моего времени наверняка бы высмеяли мою попытку начертать облик мира. Но смотри… - перехватив лист одной рукой, Дмитрий ребром ладони отсек на карте территорию Китая, присовокупив к ней и Корейский полуостров. - В моем времени это царство именуется Мачин и правит в нем султан Омар. К нему и направлялось мое посольство. Вот Самаркандское царство (и снова палец чертит по бумаге, захватывая земли от Монголии до Кавказа). Там царствует шах Хусейн. Здесь же… - Дмитрий обвел северное побережье Африки, - здесь правит шах Мансур. Вот на этой земле (Египет и Аравия) восседает на престоле султан Мухаммад. А вот на этой части мира (куда вошли Турция, Болгария, Греция и прочие причерноморские государства) правит шах Алишер. Вот Индия (Индия плюс Вьетнам, плюс Цейлон…) - здесь государем шах Бабур. Все названные мною правители - тимуриды, твои прямые потомки, хазрат эмир, и принадлежит им большая и лучшая часть мира.
- Большая и лучшая часть мира… - проговорил Тамерлан. - А остальные земли? Кому принадлежат они?
- Там находятся страны неверных, - сказал Дмитрий.
Тимур недоверчиво уставился на него.
- Неверных? - переспросил он.
- Да, хазрат эмир.
- Почему?
“Однако, - подумал Дмитрий. - Я его потомкам отдал практически весь Старый Свет, а он недоволен…”
- Не в моих силах ответить на твой вопрос, хазрат эмир, - осторожно ответил он. - Я всего лишь нарисовал тебе мир таким, каким я его знаю, а знания мои ограниченны. Я не всеведущ.
- Не всеведущ… - проворчал Тимур. - А где твоя родина? Покажи.
- На этом рисунке нет изображения моей родины, хазрат эмир.
- Как так? - зеленые глаза Хромца внезапно стали злыми и настороженными. - Почему?
- Потому, хазрат эмир, что в первую очередь я рисовал тебе владения твоих потомков, и еще потому, что моя родина лежит на земле, не известной никому в твое время. - Дмитрий приложил ладонь к рисунку. - От этих берегов ни один корабль не доплыл пока до земли, на которой простирается моя родина, и доберутся до нее мореплаватели еще нескоро. Лишь спустя века приплывут к ней под парусами смельчаки. В твое время, хазрат эмир, никто и не подозревает, что эта большая земля существует. Но я могу показать тебе, где она находится: правда, на этом листе для нее не хватило места.
- Показывай, - отрезал Тимур.
- За Мачином в океане лежит гряда островов. - Дмитрий обвел ногтем очертания Курил и Японии. - Люди еще долго будут думать, что дальше за ними нет ничего, кроме вод океана. Но это совсем не так. Если плыть все время на восток, - его палец ушел за край бумажного листа, - то по прошествии многих дней плавания на пути корабля встанет обширная земля. Там и находится моя родина, хазрат эмир. Оттуда я и начал путь, приведший меня к тебе.
- Земля, о которой сейчас никто не знает… - медленно проговорил Тимур.
- Никто из живущих сейчас в этом мире о ней не ведает, - невозмутимо подтвердил Дмитрий. - Кроме тебя, хазрат эмир, ты о ней теперь знаешь.
Взгляд Тимура потемнел.
- Мне снова хочется назвать тебя лжецом, - сказал он.
- Я понимаю, - кивнул Дмитрий. - Мой народ тоже очень долго думал, что наша земля - единственная в мире. И за океаном нет ничего.
- Далеко до твоей земли? - спросил Тамерлан.
- Весьма. Сначала надо дойти до края суши, а затем плыть морем. Многие месяцы пройдут, прежде чем путешествие благополучно завершится.
- Довольно… - вдруг сказал Тамерлан. - Довольно… Много вопросов мне еще надо тебе задать и много ответов получить, но пока довольно… Одно гнетет: вдруг завтра тебя уже не будет. Исчезнешь. Развеешься, как дым. Что тогда?
- Не знаю, хазрат эмир.
Тимур нахмурился и протянул руку к карте:
- Дай сюда твой рисунок. И повтори, кто из моих потомков где правит.
Дмитрий отдал карту и послушно повторил имена придуманных им Тимуридов. Он давным-давно вызубрил их, втравил в память: разбуди посреди ночи - оттарабанит не задумываясь. На каждое имя Тамерлан кивал с рассеянной улыбкой. Когда Дмитрий умолк, Хромец громко вздохнул.
- Если бы тебе… - начал он и внезапно осекся. - Есть в этом мире тот, кто может знать, когда придет час твоего возвращения, - сказал он. - Есть.
Неожиданное заявление Хромца озадачило Дмитрия.
- О ком ты говоришь, повелитель? - спросил он.
- Будто ты сам его не знаешь, эмир Димир, - откликнулся Тимур.
“Джавляк, - понял Дмитрий. - О нем речь”.
- Ты имеешь в виду мудреца, который послан мне? - уточнил Дмитрий.
- Его, - сказал Тимур с какой-то странной интонацией.
Дмитрий печально улыбнулся.
- Человек по имени Як и по прозванию Безумец не отвечает на вопросы, которые ему задаешь, - сказал он. - Но бывает, отвечает на вопросы, которых ему не задавали.
- А ты его спрашивал? - поинтересовался Тимур. Хмурое выражение покинуло его лицо.
- Нет, хазрат эмир. - Дмитрию как-то и в голову не приходило задавать джавляку подобный вопрос.
- Отчего же?
Он помедлил с ответом, размышляя, какое объяснение больше подходит к его легенде.
- Страшусь услышать ответ.
- Страшишься?
- Страшусь, хазрат эмир, - сказал Дмитрий. - На пиру я выпил много вина. Много… - повторил он тихо. - Чтобы крепче спать. Я надеялся… надеялся, что ночь после пира будет той ночью, когда я вернусь туда, где мне и надлежит быть. Но так не случилось… Быть посланцем из одного времени в другое не только честь, хазрат эмир, но и великое испытание. И я страшусь услышать, что оно еще не окончено. Я не ропщу на свой жребий, но не могу изгнать тоску из сердца.

* * *

Величайшее сокровище - рукописный облик далекого грядущего мира. Начертан не каллиграфом. Даже не учеником каллиграфа. Но твердой рукой и со знанием дела. Поразительный рисунок - границы земли и морей, омывающих ее, изображены, словно видишь их высоты, подобно тому как, стоя на вершине горы, видишь долину, лежащую у ее подножия. Или же с высоты птичьего полета земля так видна… Как высоко должна подняться птица, чтобы оком своим сразу охватить весь мир? Может, люди грядущего научились парить в небесах? Нет, Аллах не дал человеку крыльев и никогда человеку не воспарить… Каким секретом владеют потомки ныне живущих? Надо узнать. Пригодится.

Предыдущая страница 18 Следующая страница


19 Олег Кулаков

Тимур бережно свернул лист в трубку - бумага громко зашуршала. Эмир улыбнулся: сладчайший сон наяву - простая бумага, а место ей в сокровищнице. Нет. Пусть рисунок будет под рукой, чтобы в минуты уединения можно было развернуть и полюбоваться…
Эмир Димир… Чужой. Чужого времени, чужой земли, чужого облика… Весь чужой. До кончиков ногтей. Даже мысли его чужие.
Могуч, словно не из плоти создан, а вытесан из камня. И, как камень, ко всему равнодушен. Осыплешь его золотом, а он смотрит, будто и не золото это вовсе, а глиняные черепки. Дай или отбери - ничто не поколеблет его равнодушия. Не в этом мире живет он, не этого мира сокровищ жаждет мрачный краснолицый гигант. Дэв, а не человек. И, видно, избран он неспроста - только такому и по силам небывалое путешествие сквозь века…

Глава одиннадцатая. УЩЕЛЬЕ

В драгоценном халате, наброшенном поверх грязной хырки, Як Безумец выглядел, словно кусок кизяка, обернутый парчой. Джавляк часто моргал и дергал щекой, распространяя вокруг себя винное благоухание и вонь немытого тела. Подарок эмира дервиш использовал по своему разумению, первым делом высморкавшись в полу, изукрашенную шелковым шитьем. Тимур гневно раздул ноздри, но сдержался.
- Мауляна, - спросил эмир, - тебе не нравится мой дар?
- Нравится, - одними губами ответил дервиш. Словно плюнул словом.
- Так почему же ты так обошелся с ним?
- Потому что нравится, - процедил дервиш.
Обиду почувствовал Тимур. Двойную обиду: за себя, дарителя, и за чудесный индийский халат искусной вышивки.
- Ослиную попону надо было тебе подарить, - пробурчал он тихо.
Но дервиш услышал.
- Ну и подарил бы, - сказал Як Безумец.
Тимур начал закипать, но вовремя спохватился. Джавляк же нарочно его гнев на себя кличет, а он, как дитя малое, идет на поводу. Хромец враз остыл: не время поддаваться мимолетному настроению. Он решил выждать - может, дервиш, как и раньше, начнет отвечать, опережая вопросы. Но джавляк помалкивал. И Тимур понял, что надо спрашивать, если хочешь услышать ответ. Но как спросить того, кто не отвечает на вопросы, которые ему задают, но дает ответы на те, что не заданы? Хорошо сказал о дервише эмир Димир.
- Мауляна, - начал он, - я призвал тебя, чтобы вновь усладить слух твоей мудростью. Внутренним оком тебе дано видеть больше, чем обычному смертному… Тебе было ведомо о кольце, запавшем в щель. Тебе было ведомо о чуде, приведшем в мой стан эмира Димира.
Сложив руки на груди, Як Безумец молчал, не поддакивая, но и не отрицая.
- Эмир Димир рассказал мне много удивительного, но самым удивительным из слышанного было то, что наградою ему обещано возвращение: он покинет наш мир и вернется в тот, далекий, откуда пришел чудом воли Творца. Настанет его час, и пришелец из грядущего исчезнет, развеется, как утренняя дымка…
Помаргивая длинными ресницами, дервиш зевнул. Безбровое его лицо выражало лишь равнодушие и скуку.
- Исчезнет… - повторил он без выражения. - Исчезнет… - Як Безумец почесал бок. - Нет, тебе не дано увидеть, как он исчезнет из этого мира, но он увидит, как ты уйдешь в иной… А там, может быть…
Когда джавляк бесцеремонно перебил его, Тимур затаил дыхание, поняв, что добился желаемого: дервиш пророчествует. Смысл пророчества был прозрачен и ясен: Всевышний не будет торопиться с наградой и возвращения в родное грядущее эмиру Димиру придется подождать. Вторая половина пророчества пришлась по сердцу гораздо меньше: дервиш прямо говорил о Тимуровой смерти, о том, что гигант увидит эмира лежащим на смертном одре.
- И когда же это произойдет, мауляна? - спросил он, мрачнея.
- Что, эмир, обеспокоился? Не стоит ли за твоим плечом ангел смерти? - спросил дервиш. - Не беспокойся. Не скоро Аллах призовет тебя. Не скоро.
В ровном голосе джавляка Тимуру почудилась тень издевки.
- Ты говоришь так, будто жалеешь, что смерть не торопится за мной, - медленно проговорил он.
- Мне - желать тебе смерти? - с презрительным удивлением произнес Як Безумец. - Сколько тысяч день и ночь молятся, призывая на твою голову все до единой беды, какие только существуют в мире? Ну и как, ты бедствуешь? Нет. - Як Безумец снова широко зевнул прямо в лицо Тимуру. - Мне ли, постигшему, что без воли Творца ветру не сдвинуть песчинку, тучам не проронить капли дождя… Мне ли желать или не желать? Мне нет до тебя дела. Я, эмир, желаю лишь одного - вина. И побольше. - Дервиш погладил пальцем себя по плечу. - Хорош халат, эмир. Будет на что выпить.
Спокойствие и пренебрежение, с которым Як Безумец высказывался о смерти эмира, покоробили Тимура. К тому же дервиш собирался пропить подарок.
- Халат-то дорогой, - заметил Тимур раздраженно. - Смотри, помрешь с перепою.
- А тебе какое до того дело - помру я или нет? - нагло отрезал джавляк. - У тебя, эмир, других забот мало, как обо мне печалиться?
Нахальна и вызывающа была отповедь джавляка, но злость Тимура улетучилась сразу же. Прав дервиш - не с руки эмиру печалиться о бродяге, не с руки и собачиться с ним. Заботы есть и поважнее.
- Ладно, - буркнул он примирительно. - Час мой настанет не скоро. Но когда? Знаешь?
Як Безумец долго не отвечал. Как птица, дервиш склонял бритую голову то к одному плечу, то к другому, вглядываясь в эмира.
- Человеку не дано знать заранее, когда придет его смертный час, эмир, - наконец сказал он. - И я тебе не отвечу, потому что и мне неведомо, когда именно он к тебе придет. Не скоро - это единственный ответ. Удовольствуйся им.
Тимур кивнул, но вид у него был огорченный.
- Ты жалеешь? - вдруг спросил дервиш. - Жалеешь? Ты, который знает о грядущем? О том, что оно несет тебе? Что теперь тебе смерть и тот час, когда она за тобой явится, эмир?
Тимур хмурился, хмурился, а затем хитро улыбнулся:
- Ты прав, мауляна. И я думаю, не одним халатом надо мне тебя одарить. Хочешь получить вакуф? Перестанешь скитаться по свету, осядешь. Станешь во главе ханаки… Иджазе у тебя есть, без сомнения. Я медресе построю, только скажи… Ну, мауляна, хочешь?
- Вакуф? - переспросил джавляк и вдруг захохотал, приседая и хлопая себя по ляжкам.
Тимур замолчал с оскорбленным видом, и джавляк сразу же оборвал смех.
- Не гневайся, эмир, твой дар, безо всякого сомнения, искренен и щедр. Но не по мне он: желая одарить, ты жалуешь меня цепями. И пусть выкованы они из чистого золота и украшены драгоценными каменьями, но это цепи, и потому мне не нужны. Мне нужны лишь горстка риса да плошка вина в день, а их я добуду и так - чашка для подаяний всегда при мне, а потеряю ее, так новую сделать недолго.
- Значит, больше всего ты ценишь свободу?
- Свободу? Свободы не существует, эмир. Никто не свободен. Я ценю мою несвободу, как ты ценишь свою.
- Тогда просто оставайся при дворе. Найдется тебе и рис, и мясо, и вино…
- Не могу, - отказался джавляк. - Я пришел не к тебе, хотя и в твои владения.
Тимур не без злорадства усмехнулся:
- Тогда ты никуда и от меня не денешься, мауляна. Тот, к кому ты пришел, будет служить мне.
Джавляк вместо ответа с безразличным видом пожал плечами.
Тимур подумал и с презрительной усмешкой кивнул:
- Будь по-твоему, но больше у меня ничего не проси.
- А я у тебя хоть что-нибудь просил, эмир? - спросил дервиш. - И кольцо прежде, и этот халат сейчас ты дал мне сам. Даже вакуф предложил в дар. Я у тебя ничего не просил.

* * *

Кривой Джафар ко внезапному и стремительному возвышению Дмитрия и превращению его в посла “с самого края земли обитаемой” отнесся соответственно: стал лебезить и все норовил рухнуть на колени, не переставая твердить, что он-де с самого начала подозревал, что Дмитрий не иначе как визирь. Пришлось взять маркитанта за жирный загривок, силком поставить на подгибающиеся ноги и так удерживать, пока до того не дошло, что ему предлагают.
Джафар долго отнекивался, пряча загоревшийся жадным огнем здоровый глаз, пока Дмитрию не надоела вся эта восточная канитель. Он встряхнул торговца за ворот. Не затем, чтобы устрашить, а чтобы быстрей думал. Лязгнув разок зубами, Кривой моментально перестал плести языком и сразу согласился стать у Дмитрия кем-то вроде управляющего.
Дмитрий не забыл обещания купить для Зоррах отдельное жилье. Теперь не только для девочки: принц Халиль-Султан тоже преподнес ему сюрприз - молодую танцовщицу-индианку.
Рабыню царевич подарил напоследок. А перед тем была задушевная речь, в которой юноша называл себя вечным должником Дмитрия, пожалования в деньгах, тканях и оружии, а также веселая хмельная пирушка. И танцы.
Дмитрий обратил внимание на красивую индианку с точеными чертами и с тонюсенькой, прямо-таки осиной талией. Танцовщица была юна, может, чуть постарше Зоррах, и очень красива. Густо накрашенное, как того требовал обычай, лицо ее не уродовали ни чудовищно подведенные брови, ни белила. Ничто. Дмитрий искренне залюбовался ею. Но Халиль-Султан заметил и тут же истолковал все по-своему, не замедлив подарить танцовщицу.
Отказаться - значило нанести оскорбление молодому, но могущественному покровителю, который к тому же считает себя навек обязанным спасителю. Дмитрий принял подарок и поблагодарил. А что еще оставалось?
Его прямо-таки завалили подарками - не было среди принцев и вельмож такого, кто не подарил бы хоть что-нибудь. В считанные дни Дмитрий стал обладателем груды золота и драгоценностей, кип тканей, табуна и кучи разнообразного оружия - тоже в золоте и самоцветах. Чтобы не запутаться в барахле и дарителях, он даже завел опись, кто и что ему подарил. Долгое время погруженный в себя, не зная толком языка, он пока не слишком уверенно ориентировался в обширном кругу Тимуровых сыновей и внуков, эмиров и визирей. Записи он вел по-русски - так спокойнее, никто ничего не поймет - и бережно хранил при себе, чтобы не потерялись.
Но с обретенным имуществом надо было что-то делать. Да и вместо одной девчонки теперь придется возиться с двоими. Обременять себя хозяйственными заботами он не мог. Во-первых, по теперешнему положению не пристало, во-вторых, времени бы при всем желании не хватило.
Тамерлан желал видеть его на всех привалах, которые в последнее время стали очень короткими: войска спешным маршем направлялись прочь из Индии. Забыты были остановки для увеселений и столь любимой Хромцом охоты. Орда шла домой и грабила по дороге все, что можно было. Встречавшиеся города брали приступом, селения попросту обирали и сжигали. И все-таки время для встреч с посланцем из грядущего Тимур находил.
Они встречались наедине, без свидетелей. В глазах всего Тамерланова окружения Дмитрий стал фаворитом эмира. Благосклонность к чужеземцу, оказавшемуся послом загадочной страны Мерика, о которой никто и слыхом не слыхивал, толковали по-разному. Судачили и о чуде: заблудившийся в песках эмир Димир был волшебным образом перенесен через пустыню во сне, когда гибель его, казалось, была неизбежной. Об этом чуде он и поведал Тимуру после свершения подвига - спасения драгоценной жизни мирзы Халиль-Султана. Отныне Дмитрию было отведено при дворе определенное место, а главной его обязанностью было являться по первому требованию Хромца.
Добившись от Джафара согласия занять место управителя его вдруг выросшего хозяйства, Дмитрий вручил торговцу тяжелый мешочек с золотом и наказал купить кибитку и тягловых волов для Зоррах и индианки, а также повозку для барахла. Велел маркитанту и заказать у кузнеца тавро, чтобы заклеймить принадлежащий ему отныне табун в два десятка голов. Над рисунком для тавра Дмитрий размышлял недолго, им стало изображение питерского кораблика, которое он наспех набросал на листке бумаги и всучил Кривому.
Вот только проследить, как Джафар управляется с новыми обязанностями, пока не удалось: Тимур с отборными частями войск оторвался от обоза и ушел вперед. Посол страны Мерика, естественно, вынужден был последовать за ним.

* * *

Грозовые тучи начали собираться еще с полудня, медленно наплывая из-за горизонта. А когда он увидел огненные точки горящих костров, словно плывущие в густой фиолетовой мгле ночи, хлынул ливень. Вода падала сплошной стеной. Трава под копытами лошадей пропиталась влагой и стала предательски скользкой. Дмитрий и назначенный ему в сопровождение десяток гвардейцев перевели лошадей с галопа на рысь, благо до обозного лагеря было уже рукой подать.
Дмитрий отлично понимал, что в лагерь, который разбил Хромец в одном дне пути от обоза, ему во что бы то ни стало надо вернуться на заре, когда бивак оживет и снимется с места: Тимур разрешил ему наведаться в обоз, но велел быть на месте к утру.
В пелене ливня они миновали линию часовых и въехали в лагерь. От дождя укрывались, кто как мог: делали на скорую руку навесы из кож и войлока и забивались под повозки. Часовые, которым прятаться было негде, торчали под дождем.
- Ждите меня здесь, - велел Дмитрий, соскакивая с коня и отдавая поводья.
Гвардейцы без лишних следа спешились и заторопились к ближайшему костру, горевшему под навесом. Народу там было яблоку негде упасть, но сансыз, пользуясь своим привилегированным положением, бесцеремонно растолкали солдат и подсели поближе к огню.
Под ногами хлюпала и чавкала грязь. Оскальзываясь на каждом шагу, Дмитрий побежал разыскивать укрытие, где кучковались, пережидая дождь, дервиши. Они всегда держались вместе, несмотря на то что были из множества сект, и богословские споры меж приверженцами разных доктрин частенько ковг-чались банальным рукоприкладством. Свалки дервишей всегда собирали зевак из числа охраны обоза, которые с азартом подзуживали бродячих аскетов и делали ставки на победителя, если особо рьяные спорщики долго не могли утихомириться, оглашая воздух бранью, визгом и треском звучных оплеух. Дервиши вообще отличались какой-то особенной склочностью и стервозностью: если дервиш считал себя обиженным, то по истошным воплям и проклятиям об этом знали в радиусе километров трех, не меньше.
Сейчас Дмитрию было плевать и на склочность дервишей, и на струи воды, льющиеся за шиворот. Перед глазами, как живое, стояло лицо Тамерлана с торжествующими и насмешливыми искорками, прыгающими в зеленых глазах.

* * *

- Срок твоей службы мне определен, - как бы невзначай сообщил ему Тимур, передвигая по шахматной доске слона.
Первая партия с Хромцом, предложенная им самим, - несомненная и величайшая милость эмира. Как игрок кривой маркитант и в подметки Тимуру не годился, так что Дмитрий всерьез углубился в игру, а потому смысл сказанного не сразу дошел до сознания. Когда же он осознал, что сказал Хромец, шахматы сразу напрочь вылетели из головы.
- Определен? - спросил он, не веря своим ушам.
- Я оказался прав, предположив, что есть тот, кто может знать, каковым окажется срок твоего пребывания в ином времени, - сказал Тамерлан. - И спросил его. И он ответил.
- Як Безумец?
- Мудрец и провидец, посланный тебе, - подтвердил Тимур.
Дмитрий задержал дыхание, пытаясь унять сердцебиение. Неужели это возможно?
- И что же ответил тебе Як Безумец, хазрат эмир?
- Ты будешь служить мне до скончания моих дней, змир Димир.
Странное ощущение - словно мышцы лица окаменели и перестали повиноваться. Дмитрий молча поклонился: я принял к сведению твои слова, эмир, - и снова склонился над доской.
- Я подумал о сказанном тобой однажды: замыслы Всевышнего неисповедимы, и дай Он тебе дар чужой речи сразу, возможно, Халиль-Султан и утонул бы. Может статься, ты, эмир Димир, послан не только как вестник, а?
- Не знаю, хазрат эмир, - ответил Дмитрий, думая о джавляке.
Но то ли у Тимура пропала охота продолжать игру, то ли он ожидал от Дмитрия иной реакции.
- Прекратим игру, эмир Димир, - сказал Тамерлан. - Запомни, ход за тобой.
- Хазрат эмир, позволь мне отлучиться из лагеря, - быстро сказал Дмитрий, пока Хромец не отправил его восвояси. - Я хотел бы видеть дервиша.
- Зачем? - спросил Тамерлан. - Разве моих слов тебе недостаточно?
Дмитрий угрюмо молчал. Не отпустит его Хромец, ох, не отпустит.
- Хорошо, езжай, - неожиданно согласился Тамерлан. - Тебе важно услышать и его. Но один не отправляйся, возьми воинов. Вернешься к рассвету.

* * *

Споткнувшись о чью-то ногу, торчавшую из-под кошмы, Дмитрий едва не растянулся в грязи в полный рост. Выгнувшись, он умудрился сохранить равновесие и рванул край кошмы вверх, заглядывая под нее. Дервиш с длинными спутанными волосьями, сальными прядями свисавшими из-под бесформенной шапчонки, с куцей бородкой, которую он не расчесывал, пожалуй, ни разу в жизни, дико сверкнул глазищами. Мокрый и взъерошенный, он тянул кошму на себя, костеря при этом непрошеного гостя отнюдь не святыми словами.
- Где джавляк Як Безумец?
- Тебе нужен, ты и ищи, - громко пыхтя, огрызнулся каландар.
Пыхтел дервиш от натуги, делая бесполезные попытки вырвать войлок из пальцев Дмитрия. Тот показал каландару заранее приготовленную монету. Вид серебра оказал на дервиша благотворное действие.
- Там, - махнул он куда-то во тьму и потянулся к серебру. - Давай дирхем.
- Отведи к нему, - потребовал Дмитрий, отводя руку с монетой. Повадки дервишей он изучил хорошо.
- Не веришь? - оскорбился патлатый.
- Не верю. Отведешь к нему, получишь пять динаров.
Дервиш раздумывал недолго. Пять золотых пересилили его нежелание лезть под дождь.
- Ладно, пошли, - как ни в чем не бывало объявил он, вскакивая на ноги. - Кошму отдай.
Дмитрий разжал пальцы. Каландар с головой закутался в войлок и потопал вперед, разбрызгивая грязь. Поиск он вел своеобразно. Подойдя к собрату, укрывшемуся от дождя под такой же кошмой или же чем-нибудь еще, он отвешивал пинка и, выслушав брань, которой его поливали, удовлетворенно замечал:
- Здесь его нет.
Искали джавляка часа два, на так и не нашли. Подозревая, что неудачный поиск может уменьшить обещанное вознаграждение, каландар потихоньку зверел и пинки его становились все увесистее. Разняв очередную драку, начавшуюся после его пинка, Дмитрий в сердцах рявкнул:
- Хватит!
- Ну, не знаю я, где он, - взвыл отчаявшийся каландар. - Я же искал…
Дмитрий сунул в грязную руку дервиша пять золотых и, махнув рукой, пошел прочь.
“Провидец хренов, - думал он в ярости. - Такую малость, как мой приезд, предвидеть не мог…”
Не зная, где еще искать джавляка, он решил, раз уж появился в обозном лагере, навестить Джафара и посмотреть, чего Кривой там нахозяйничал. Благо хоть этот не имеет привычки проваливаться черт-те куда, словно сквозь землю. Он не прошел и десяти шагов, как увидел на пути одиноко стоящую под дождем человеческую фигуру. Джавляк с непокрытой бритой башкой стоял под льющимися с неба струями и только жмурился, когда дождевая вода попадала в глаза.
- Ты ищешь меня, - сказал он, когда Дмитрий подошел вплотную.
Дмитрий отер ладонью мокрое лицо.
- Я буду служить эмиру вплоть до самой его смерти? - спросил он. - Так? Джавляк молчал.
- Так? - повторил Дмитрий.
Джавляк резко развернулся и пошел от него.
- А кому я буду служить потом, ты знаешь? - заорал Дмитрий ему в спину. - А может, я и подохну здесь? И в мавзолей меня рядом с ним положат?
Он даже не заметил, что орет по-русски.

* * *

Можно ли жить ненавистью? Еще как можно! Ненавистью пропитана каждая секунда этой проклятой жизни. Ненавистен каждый вздох, каждый услышанный звук, ненавистны голубой бездушный цвет неба и жаркое солнце, ненавистен запах конского пота. Проклятый джавляк…
Пока я был оглушен неожиданно свалившимся на меня несчастьем, было легче. Потом появилась цель - нелепая, идиотская, но все равно было легче. Потому что думал в основном о цели. Но вот она достигнута и стало понятно, что не столь важно, что это - сон ли, реальность ли, неведомая ли альтернативная вселенная, в которой все происходит чуть-чуть не так… Не это главное, оказывается. Главное - зачем? Кому это надо? Я никогда не смогу принять такую жизнь, примириться с ней… Сколько лет пройдет, пока Тамерлан не отбросит копыта во время незавершенного похода на Китай? Десять? Пятнадцать? Двадцать? И кем я все это время буду? Живым талисманом при его хромом величестве? Беспрестанные походы, осады, бои… кровь, пожарища, выжженная земля, трупный смрад… безвольные пленники, рубка голов в качестве развлечения… И я снова и снова буду принимать участие в этом празднике всеобщего душегубства.
Почему мне самому не пришло в голову спросить джавляка? Он пришел ко мне, ведомый своей галлюцинацией - явлением святого, - и, получается, знал о моем появлении. Отчего бы ему не знать, когда я испарюсь отсюда? Так просто, а я не догадался. Зато догадался Тамерлан.
Пророчеству джавляка я поверил сразу. Но я-то этого не хочу. Я хочу назад, в свое время. Хочу сидеть за компьютером, возиться с электроникой, ходить вечерами в клуб; хочу читать журналы, слушать компакт-диски с нормальной музыкой; хочу ходить в кино и театр. И мне уже все равно, что такое окружающий меня мир - сон или реальность. Главное - вернуться.
Но есть ли какая-нибудь возможность вырваться из этого бредового бытия? Если оно лишь сон - то есть. Смерть. Страшновато, конечно. Да и червь сомнения точит: а вдруг добьюсь не пробуждения, а самой настоящей смерти. Конечной остановки, так сказать. Однако иного выхода, кажется, нет. Что ж, пусть меня убьют. Самому лезть в петлю или бросаться на меч как-то противно. Смерть в бою с мечом в руке все-таки краше. Не дураки были викинги, верившие в Валгаллу…

* * *

Эхо многоголосого боевого клича заметалось меж отвесных склонов узкого, неглубокого ущелья. И куда ни взглянешь, со всех сторон - индийцы. Окружили. Перекрыли выходы из расщелины. Прыгают сверху, прямо с обрыва.
Лошадь под Дмитрием заплясала, испугавшись отраженного скалами крика. Он выхватил из ножен и поднял над головой бастард, готовясь нанести или отразить удар быстро приближающегося врага.
Вот так-так… Индийцы устроили западню. Вряд ли они предполагали, что в их ловушку с горсточкой всадников попадет сам Тимур, приказавший выбить засевших в ущелье гебров. Вторая его сумасшедшая выходка: то он с тысячей конников прет через Ганг, чтобы атаковать войско, едва ли не вдесятеро большее, а теперь идет вообще с единственной сотней. Главные его силы на подходе, но их еще нет. Хромец играет в средневековый прообраз русской рулетки. Им можно восхититься. Сказал: “Если в это самое время подойдут сюда дети мои Пир Мухаммад-бахадур и Сулайман-шах-бахадур, то, значит, недалеко ко мне милость всевышнего и всесвятого господа-питателя”. И - вперед, на врага! Но он обязательно выиграет, удачливый рыжебородый игрок, - войска придут ему на помощь вовремя.
Дмитрию еще не случалось видеть, как бьется сам Тимур, как это удается ему с покалеченной правой рукой, - не левша ведь. Отбив мечом нацеленный в голову удар копья, он на миг повернул голову, чтобы бросить взгляд на Тамерлана. И увидел. Длинный кривой меч в негнущейся руке Хромца, сверкнув на солнце, нанес стремительный удар сверху вниз и тут же снова взметнулся. Покалеченная рука нисколько не мешала Тимуру быть быстрым и точным.
Лишь мгновенный взгляд бросил в сторону Дмитрий, а тело уже само изогнулось, бастард прошелестел в воздухе и свалил с ног индийца. Клинок меча окрасился.
Нападение индийцев пришлось как нельзя кстати - он решил покончить с этой жизнью. Решить-то решил, а вот исполнить решение оказалось не так-то просто. Хромец словно заподозрил, что от Дмитрия можно ожидать непредвиденного поступка, и не пускал его в сражения. Пасть смертью храбрых на поле брани никак не удавалось. Трудно испытывать досаду по тому поводу, что тебе никто пока не раскроил молодецким ударом череп. Но и ожидать у моря погоды тоже надоело. Самоубийство, пусть даже химерическое, далеко не день рождения, и энтузиазм в таком предприятии весьма относителен и непродолжителен. Может и исчезнуть…
Надо отойти подальше от Тимура и его сбившихся в плотную кучу солдат. Не дай Бог, еще на помощь кинутся… Страх не страх, но какое-то неуютное чувство в груди. Оно добавляло ярости ударам, и Дмитрий тут же направлял лошадь в образовавшуюся в рядах противника брешь, отходя от Тамерлана все дальше и дальше.
“Сейчас, - думал он. - Сейчас я откроюсь. И все”. Но не открывался, а защищался и рубил сам.
- Ну же! - заорал он по-русски, подбадривая себя. - Ну же…
И тут подсекли ноги его лошади. Она отчаянно заржала и стала заваливаться. Дмитрий падал вместе с ней. Медленно. Время словно растянулось, стало неповоротливым и тягучим. Тогда он заставил себя разжать пальцы и выпустить рукоять бастарда. Меч падал столь же медленно, как и он сам.
Удара о землю Дмитрий не почувствовал, лишь на мгновение потемнело в глазах - он вырубился, отключилось и его шестое чувство, и поэтому удара мечом по голове он не почувствовал. Просто тьма перед глазами вдруг сменилась ослепительным сиянием. А потом мир взорвался болью, и он понял, что боль имеет свой цвет - кромешно-черный.
“Или пробуждение, или смерть…” - успел подумать он.
Из тьмы беспамятства он выползал медленно, как из трясины. Когда Дмитрий осознал, что снова вернулся в бытие, то попробовал пошевелиться - и не понял, что из этого вышло. Тела не чувствовалось. Тогда он попробовал открыть глаза. Над ним парило расплывчатое темное пятно. Он тупо смотрел, ожидая, когда вернется четкость восприятия.
Пятно шевельнулось. Дмитрий почувствовал чьи-то прикосновения, ощутил собственные губы и терпкий, отдающий травами вкус питья на языке. Он сделал глоток, потом второй. Очертания пятна стали резче. Что же будет дальше?
Он быстро утомился, прикрыл веки и то ли заснул, то ли снова впал в забытье. А когда очнулся (или проснулся?) и вновь открыл глаза, над ним склонилось озабоченное личико Зоррах.
Дмитрий не умер. Но и не проснулся.

* * *

Волы тащили повозку медленно, со скрипом. Развалившись на подушках и потягивая из пиалы шербет, Дмитрий смотрел на ряды величаво проплывающих мимо плодовых деревьев. В углу на застланном ковром дне повозки сидели готовые вскочить по первому знаку Зоррах и индийская танцовщица, подаренная Халиль-Султаном. Обе до глаз закутаны платками, дабы не открывать лиц взглядам посторонних мужчин. Зоррах держится хозяйкой - надо же, девчонка верховодит индианкой!
На козлах делал вид, будто правит волами, Як Безумец; у ног его лежал бурдючок с вином.
Допив шербет, Дмитрий отставил пиалу и поднял руку, коснувшись толстого рубца, пересекающего висок и щеку. Повязку джавляк снял два дня назад. Кто бы мог подумать, что дервиш явится выхаживать его - и преуспеет в этом благом начинании.
Дмитрий смотрел на сады и молчал, усмехаясь здоровой половиной лица.
- Ладно, пусть будет так, - прошептал он по-русски. - Где бы я ни был на самом деле, больше дурака валять здесь не стану.

Глава двенадцатая. ЭМИР

Звуки струн. Протяжные. Вибрирующие. Долгие и певучие.
Тонкие, гибкие пальцы действуют умело и сноровисто: прижимают толстые жилы струн меж выпуклых ободков ладов, колеблют их, то оттягивая, то отпуская. Пять тонких девичьих пальцев, растущих из узкой ладошки, расчерченной причудливым ярко-оранжевым узором.
Тягучие звуки струн. И скрип колес повозки - тоже тягучий. Они не мешают друг другу, сливаясь в одну заунывную мелодию, которая как нельзя лучше подходит к той точке времени и пространства, где звучит - средневековью и обозу, медлительно тянущемуся за ушедшим вперед войском.
Точеная, как у фарфоровой пастушки, фигурка индианки, изогнувшись, застыла над округлой декой ситара. Может, инструмент, на котором играла для него Кама, вовсе и не ситар, но Дмитрию было все равно, как он называется.
Погруженный в полудрему, подпихнув под бок подушку, он полулежа смотрел сквозь приспущенные ресницы на играющую девушку. На матово-черные, туго заплетенные волосы, охваченные над смуглым и гладким лбом белой нитью тонкой серебряной цепочки. На сосредоточенную складку, залегшую меж изогнутых, словно натянутый лук, густых бровей. На бисеринки пота, выступившие на верхней губе. На смуглые округлости упругих девичьих грудей, выглядывающих из выреза расшитой цветным шелком безрукавки. На маленькие конусы твердых сосков, которые будто желали пробить тонкую ткань и вырваться наружу. На темные хрупкие запястья в плену громоздких браслетов, позванивающих маленькими колокольчиками. На округлые колени, обрисовывающиеся под юбкой. На браслеты на щиколотках и розовые, беззащитные ступни. Нежные, как у ребенка. Она и есть ребенок…

Предыдущая страница 19 Следующая страница


Нукер Тамерлана 20

- Хоп, - произнес он. - Довольно, Кама.
Она тотчас прекратила играть, отложила в сторону инструмент и замерла, покорно ожидая других пожеланий господина, чтобы тут же выполнить их.
Он не знал настоящего имени этой танцовщицы и не хотел его знать. Он дал ей новое. Обычная практика, бытующая здесь: человеку, попавшему в рабство, частенько давалось новое имя, чтобы драгоценный язык хозяина ненароком не повредился при произнесении варварских созвучий. Теряешь свободу - теряешь все.
Миниатюрную красавицу-индианку с точеной фигуркой богини Дмитрий назвал Камой. Почему? Он и сам толком не понимал. Наверное, в насмешку над самим собой. Вся Индия сводилась для него к нескольким понятиям: йог, слон, ситар, санскрит, кама-сутра… Обширнейшие познания, нечего сказать. А слово “кама” означает “полное удовлетворение физических желаний”.
В любой, даже самой горькой и глупой шутке есть, как известно, доля истины. В его насмешке над собой она, истина, несомненно присутствовала: девчонка была не просто красива, а сумасшедше красива. Встреться ему такая случайно где-нибудь на улице Питера там, в будущем, и он бы, наверное, с отвисшей челюстью понесся вслед и в лепешку разбился, лишь бы завязать знакомство. Да, поистине царский подарок сделал ему Халиль-Султан.
Она сидит на расстоянии протянутой руки, доступная и покорная. А ему от ее покорности муторно. Дмитрий привычным уже движением погладил пальцами рубец на щеке.
- Налей мне кислого молока, Зоррах.
Зоррах, притихшая было, пока Кама играла на ситаре, встрепенулась, нацедила из бурдюка большую пиалу и поднесла. Дмитрий с удовольствием выпил кислого, бьющего в ноздри молока. Гарем, хмыкнул он про себя, маленький такой, но все же самый настоящий. И все его радости при нем: Зоррах ревновала к Каме, и ревновала люто. Ревность ее не ведала границ, и границы пришлось устанавливать ему самому.
- Не помыкай ею, она тебе не служанка, - строго сказал он Зоррах. А потом, подумав, добавил просто и буднично: - Ослушаешься, продам тебя.
Не ожидавшая услышать ничего подобного, Зоррах глянула на него, согнулась, как от удара, и разрыдалась.
- Перестань реветь и подними лицо, - велел он девочке, заглянул в ее испуганные глаза, утер мокрые от слез щеки и сказал: - Будь ей как сестра, и я всегда буду доволен.
Единственного внушения хватило, чтобы воцарился мир. Или видимость мира.
Спина затекла - слишком долго нежился. Дмитрий повел плечами, разминая мышцы. Хватит разлеживаться на коврах и подушках, пора проветриться. Он сел и потянулся было за сапогами, но Кама опередила, быстро схватила обувь и подала.
Отодвинув колышущуюся под легким ветерком занавесь, Дмитрий спрыгнул с неторопливо ползущей повозки. Их теперь было целых четыре. Одна - для него самого и сундуков с золотишком, вторая - для Зоррах и Камы, третья - для всяческого оружия, панцирей, кольчуг и седел, а четвертая - для прочего скарба, юрт и всякого хозяйственного барахла. Джафар позаботился обо всем на совесть. Кривой, казалось, и про торговлю свою позабыл, перестал прибедняться, сбросил старый залатанный халатишко, обтянул брюхо добротной тканью и ходил теперь степенно, по-хозяйски заложив руки за спину, единственным своим оком зорко оглядывая вверенное добро. Он купил несколько невольников, а заодно нанял в охранники четверых солдат из числа новоиспеченных калек, болтающихся при обозе. Фатиму торговец пристроил к девчонкам: та их холила и носы им вытирала. Да, к новой должности Джафар относился с достойным всяческих похвал рвением.
“Личная” телега Дмитрия возглавляла короткую колонну. За нею трусила оседланная пегая кобыла. Дмитрий быстрым шагом нагнал повозку и вскочил на облучок, а заглянув внутрь, обнаружил храпящего на подушках джавляка. Ночи, даже дождливые, дервиш предпочитал проводить на свежем воздухе, а вот топать жарким днем на своих двоих рядом с повозкой и не думал, спал себе внутри, овеваемый сквознячком: на день кошмы навеса подворачивали снизу для лучшей вентиляции. Бесцеремонно отпихнув босую стопу Яка, Дмитрий снял с деревянного крюка бастард, пояс с ножом и короткий суконный чекмень. Дервиш почесал во сне пяткой одной ноги лодыжку другой, перевернулся на другой бок и продолжил выводить носом рулады.
Дмитрий на ходу набросил чекмень на плечи, перетянулся поясом и подвесил меч. Он развязал поводья на железной скобе, вбитой в боковину повозки, отвел кобылу и взобрался в седло. На передней луке висела камча. Он сунул запястье в петлю на рукояти и приподдал лошади по крупу, посылая ее рысью.

* * *

Десятника обозной охраны звали Аяром. Коренастый и кривоногий детина с монгольской косой, спускавшейся из-под шлема на спину, он изогнулся в седле, отвечая на приветствие Дмитрия, и молчаливыми тычками пальца выделил трех воинов из подначального десятка. Те беспрекословно устремили коней за пегой кобылой.
Дмитрий предпочел бы совершить прогулку в одиночестве, как в самый первый раз, когда покинул пылящую тысячами ног, медлительную обозную массу и отправился прогуляться по окрестностям. Но вечером того же дня у его юрты появилось высокое обозное начальство в лице эмира Шемседдина. Дмитрий принял гостя со всем полагавшимся по протоколу почетом и велел нести угощение.
Эмир Шемседдин выпил предложенную ему чашу кобыльего молока, лениво поклевал рассыпчатого плова, отер вислые, подкрашенные хной усы и в витиеватых выражениях выразил свою радость по поводу выздоровления эмира Димира Мерики. Но также выразил обеспокоенность его отлучкой в полном одиночестве. Не ровен час что-нибудь случится, сетовал гость, и что тогда скажет Повелитель, а? Конечно, вне сомнений, трудно сыскать под небом бахадура, способного поспорить с эмиром Димиром в силе и воинском умении, но покидать защищенный обоз одному, без сопровождения, все-таки неразумно… Шемседдин мягко и пространно увещевал, а Дмитрий слушал. Золотая пайцза с тамгой Тамерлана давала возможность эмиру Димиру Мерики делать практически все, что взбредет в голову. Болтаться вне обоза одному, например. Но Шемседдин не за него беспокоится, а за себя.
- Будь по-твоему, - согласился Дмитрий. - Буду брать с собой воинов. Не тревожься, ты дал мне мудрый совет: выздороветь я выздоровел, но еще не окреп. Разумнее быть осторожным.
Эмир Шемседдин остался доволен его покладистостью и убрался восвояси, а Дмитрий решил, что если и возьмет с собой солдат, то не более трех. Он ищет уединения, и большой эскорт ему нужен как собаке пятая нога.
Нынешняя поездка была третьей по счету. Десяток немногословного Аяра - случайный выбор: подскочил к первому же встреченному ун-баши, спросил имя и потребовал трех солдат. Имя спросил скорее ради интереса, и не подумал даже вытаскивать из-за пазухи золотую пластинку с печатью Тимура. Нет необходимости: эмир Димир Мерики сам по себе - здоровенная такая пайцза, его даже самая последняя обозная шавка знает. И сегодня решил взять воинов у того же Аяра. Тем более что найти десятника не представляло труда: как и в войске, в обозе тот же железный порядок - каждому сверчку свой шесток.
Довольная кобыла бодро бежала рысью. Дмитрий бросил поводья на луку, давая лошади самой выбирать дорогу, и ждал, когда затихнет позади шум обоза: скрип деревянных колес, мычание и блеяние скота, рев верблюдов и перекличка людских голосов.
В пологой ложбине, куда направилась кобыла, до его слуха донеслось журчание воды. Пегая сама отыскала ручей и принялась пить прозрачную, как стекло, воду, шумно отдуваясь и пофыркивая. Он дал лошади напиться, а потом шагом послал ее вверх по руслу. Трое солдат держались за спиной, на глаза не лезли, создавая иллюзию полного одиночества.
Извилистый ручеек то прятался в густой траве, то показывал песчаное дно в желтых солнечных проплешинах. Кобыла вспугнула гревшуюся на камне зеленую змею, и та молнией метнулась в щель между камнем и кривым стволом колючего куста. Н плоском камне, послужившем змее лежбищем, хорошо было бы посидеть и посмотреть на бегущие прозрачные струи, но соседство - кто его знает, может, змеюка ядовитая? - не прельщало.
Дмитрий послал кобылу дальше - и правильно сделал. Метрах в ста выше вдруг открылась маленькая заводь с крохотным, словно игрушечным, звонко булькающим водопадом. Большой плоский валун будто нарочно воткнули в пологий склон, по которому сбегал ручей, и поток растекся по замшелому камню, а вода падала с его края прозрачным, мерцающим занавесом. Дно круглой заводи устилал не песок, а мелкая, скатанная водой галька. В дрожащем хрустале подсвеченных солнцем бегущих струй округлые разноцветные камешки казались россыпью самоцветов.
Дмитрий остановил кобылу, спешился и сел на травянистый берег. Стащил сапоги, закатал штанины до колен и опустил в воду босые ступни. Вода в маленькой заводи оказалась студеной. Он поежился от удовольствия.
Он слышал, как воины, следующие за ним, тоже пососкакивали с коней. Пустив животных пастись, солдаты принялись играть в кости - они вполголоса переговаривались, делая ставки.

* * *

Странно… Мои мысли стали какими-то блеклыми - не мыслями, а их бесцветными и беспомощными тенями. Раньше я думал, пытался сложить воедино части подкинутой мне судьбой головоломки. И в итоге пришел к решению, чуть не стоившему жизни, - спасли шлем и бармица, иначе череп раскололся бы, как орех.
Пока я валялся, набираясь сил, чтобы встать на ноги, в голову вдруг пришло, что путь назад может начинаться в точке моего появления здесь - “врата времени”, “портал” или Бог его знает, что это может быть. Но подумалось об этом как-то равнодушно. И я понял, что искать этого места не стану. Во-первых, тогда я его никак не отметил, так что искать можно до морковкина заговенья, а во-вторых… Зачем?

* * *

Полуденное солнце немилосердно. Смахнув пот со лба, Дмитрий расстегнул пояс с оружием, стянул с плеч чекмень и бросил их рядышком на бережок.
Отправив следом и тюрбан с шапкой, он наклонился к воде и обеими ладонями зачерпнул ее, прозрачную, холодную, и вылил на бритое темя. Вода ожгла разгоряченную кожу. Он вздохнул от удовольствия, быстро стащил с себя рубаху и от души поплескал на грудь и плечи. Гладкое зеркало заводи подернулось рябью и всколыхнулось маленькими волнами, побежавшими к травянистым берегам. Разноцветная галька на дне заиграла солнечными зайчиками, ожила.
Дмитрий по локоть погрузил руку в воду, подцепил округлый красный камешек и вытащил из воды, рассматривая влажные, искрящиеся на солнце бока. Но на воздухе тот быстро обсох, помертвел и стал обычным кирпично-красным камешком. Дмитрий с досадой швырнул его обратно. С легким всплеском камень упал в заводь, лег на дно и снова ожил под игрой пляшущих солнечных лучей.
- Так-то лучше, - буркнул Дмитрий.
С противоположного берега нависали над водой ветви колючего кустарника, бросая тень чуть ли не на треть многоцветного дна. Дмитрий отвел их, открывая свету доступ к затененному участку. Неожиданно на границе света и тени подмигнула со дна ярко-синяя искорка - удивленный, он задержал движение руки, но ничего особенного не разглядел. Недоумевая, Дмитрий пошевелил ветку - в надежде, что синяя искорка сверкнет опять. Тщетно.
- Черт-те что… - проворчал он. - Привиделось, что ли? Нет…
Искра вспыхнула опять и тут же погасла, но на этот раз он успел заметить место: возле плоского зеленоватого камешка, напоминающего треугольник со скругленными углами.
- Стекляшка? - спросил он себя; и сам же ответил: - Не-ет… Откуда здесь, в ручье, стекло… - заинтересованный, Дмитрий опустил свободную руку в заводь и сгреб с отмеченного места пригоршню гальки. - Так, посмотрим…
Он оставил в покое колючую ветку и порылся в добытой со дна гальке.
- Ни хрена себе стеклышко!
Он нашел-таки “искорку” - прозрачный, продолговатый кристалл глубокого синего цвета, призма размером с фалангу мизинца. Несколько минут Дмитрий растерянно разглядывал находку, перебирая в памяти известные ему драгоценные камни. Что там из них синего цвета?
- Сапфир? - неуверенно предположил он. - Очень может быть. - И он с новым интересом посмотрел на усеявшую дно заводи гальку. - Вот тебе и ручеек…
Сунув кристаллик за поясной платок, поддерживающий штаны, Дмитрий еще раз перебрал гальку на ладони, но не нашел больше ничего похожего на “сапфир”. Он чуть было не ссыпал камешки обратно, но вовремя спохватился и уложил горкой на берегу. В нем пробудился азарт.
- Золотоискатель… - ехидно обозвал он себя и поправился: - Нет, искатель сокровищ, - и тут же прервал себя: - Стоп! А что там поделывает доблестный эскорт?
Солдаты увлеченно резались в кости и, казалось, не замечали ничего вокруг. Но нет: время от времени кто-нибудь вскидывал лицо и оглядывался. Они поснимали шлемы, открыв бритые головы с косицами. Солдат, собравшийся метнуть кости, поднял плоское лицо, встретился взглядом с Дмитрием и застыл, не решаясь продолжить игру.
- Продолжайте, - милостиво разрешил он. - Но будьте внимательны, - и отвернулся.
Он еще раз посмотрел на дно заводи. Что подумают играющие в кости вояки, увидев, что эмир Димир выгребает гальку из ручья? Решат, что он рехнулся и впал в детство? И фиг с ними. Будут любопытствовать, получат по рожам.
“Интересно, какой там слой гальки? - подумал он. - Метр? Больше? Меньше?”
Ладно, решил Дмитрий, сниму первый слой, посмотрю. Если ничего не найду, то не буду париться. И принялся за дело: наклонился к противоположному бережку, захватил горстку, перебрал, но ничего не нашел и ссыпал на берег. На пятой горсти ему снова улыбнулась удача - еще один кристалл, чуть побольше, но побледнев. Дмитрий спрятал находку и продолжил поиски.
Когда в поясном платке лежало уже восемь прозрачных камней - два синих, один серый с синим отливом, три зеленовато-желтых и один просто желтый, - он заметил, что переговоры солдат за игрой вдруг утихли. Стряхнув с ладони на траву очередную порцию мокрого галечника, он медленно повернулся. Солдаты прекратили играть, с неприкрытым удивлением следя за его манипуляциями. Дмитрий прищурил глаза и послал им взгляд, полный высокомерной ярости.
- Что уставились на меня, собаки? - поинтересовался он негромко, ощерив зубы. - Делать больше нечего?
Зачерпнув гальки из горки, выросшей на берегу, Дмитрий с силой швырнул камешками в солдат - прямо в плоские, скуластые физиономии.
- Шлюхины дети, - взревел он, пугая птиц в кронах ближних деревьев, - смеяться надо мной вздумали? Думаете, я рехнулся? А плети отведать не хотите?
Ближайшему солдату Дмитрий засветил камнем прямо в лоб. Тот охнул и схватился за ушибленное место. Воины перепугались его гневной вспышки, бухнулись втроем на колени и принялись бормотать извинения. А он все бушевал, осыпая их бранью:
- Сыновья ослицы! Вам надлежит хранить мой покой, а не тревожить мое уединение своими ничтожными взглядами. Я вам дозволил играть в кости, так вам этого мало? Того и гляди вздумаете меня в спину пихать! Сказать десятнику, чтобы вбил вам ума палками? Пошли прочь!
Пригнув бритые головы к земле и подхватив шлемы, солдаты поспешно отползали на карачках.
- Довольно, - сказал Дмитрий, когда воины убрались метров на десять дальше, чем сидели раньше. - Там и сидите. И не смейте меня тревожить.
Он повернулся лицом к ручью и немного посидел над водой, не двигаясь, а затем, чуть повернув голову, бросил косой взгляд через плечо: что они там поделывают? Солдаты опять дулись в кости, нарочито усевшись к нему спинами. Дмитрий усмехнулся: наверняка решили, что чокнулся. Все-таки в средневековом почитании начальства есть своя прелесть: гнев вельможи не подлежит обсуждению, даже если он беспричинное самодурство, ибо власть дается от Бога. Белая кость всегда права…
- Ну что? Продолжим изыскания? - вслух спросил он себя.
Но азарт пропал. Дмитрий посмотрел на заводь, которая стала на несколько сантиметров глубже. Ладно, решил он, еще десяток горстей гальки - и хватит. До центра Земли добираться не стоит. И неясно ведь, что нашел - действительно драгоценные камни, вымытые ручьем из породы, или простые минералы, не имеющие никакой ценности. Горный хрусталь, например, тоже прозрачен и не всегда бесцветен. Шестая горсть была с добычей.
- Оп-па… - произнес Дмитрий, чувствуя, что расплывается в довольной ухмылке. - Ну, если ты не драгоценность, то я - папа римский.
Очередной камень был ярко-василькового цвета. Крупный: в длину сантиметра четыре, толщиной с палец.
Когда Дмитрий добрался до глинистого дна, в его поясном платке лежали целых четырнадцать самоцветов. К васильковому, самому крупному из найденных, прибавился еще один синий, два фиолетовых и два прозрачных бледно-желтых.
- Клондайк… - усмехнулся он, следя, как течение ручья уносит взбаламученную им глинистую муть. - Ну, хватит…
На самом деле его так и подмывало продолжить поиски, но он сдержался. И впрямь хватит. Увлекся, как мальчишка. Что ему весь день бродить по ручью, отыскивая цветные прозрачные камешки? Поиграл - и будет.
- Все! - сказал он и решительным движением предплечья, как ножом бульдозера, смахнул груду обсохшей на солнце гальки в заводь. - Лежи, как лежала…
Дмитрий не только побросал в воду весь галечник, до последнего камешка, но и выровнял его на дне.
- Вот так, - удовлетворенно отметил он. - Как и было.
“Пора возвращаться”, - решил он и подхватил с травы одежду и оружие.
Под мышкой на чекмене имелся потайной карманчик, где Дмитрий хранил золотую пайцзу Тимура и с десяток монет в золоте и серебре - на всякий пожарный случай. Теперь он спрятал туда же все найденные в ручье самоцветы. Стало не очень удобно двигать правой рукой. Тогда Дмитрий оставил в потайном кармане только синие и фиолетовые, а желтые и зеленые увязал в поясной платок.
- Пока, Клондайк, - попрощался он с ручьем. - Давай постарайся намыть еще камешков - может, я к тебе снова наведаюсь. Хотя вряд ли… Так что не пока, а прощай.
Ручеек невозмутимо журчал. Дмитрий усмехнулся и покачал головой. Сунув два пальца в рот, он пронзительно и коротко свистнул и зашагал прочь. Солдаты, всполошенные свистом, вскочили, побросав кости.
- Коня! - гаркнул Дмитрий. - Живо!!
Нагоняя ушедший вперед обоз, они наткнулись на семью беженцев. Жители какой-то разоренной деревни покинули разрушенный дом и спасались бегством. Им бы драпать со всех ног - оборванному тощему крестьянину, его жене и ребенку, ан нет - спрятались в кустах и затаились. То ли посчитали, что их не заметили, то ли от страху ноги отнялись.
Солдаты со смехом и улюлюканьем закружились вокруг кустарника, где пытались найти убежище несчастные. Те поняли, что не скрыться, и покорились судьбе. Худой, как палка, смуглый до черноты, невысокий мужичонка в драных штанах и грязной залатанной рубахе навыпуск выбрался первым, низко опустив голову в бесформенном колпаке, натянутом до самых бровей. За спиной у него висел серый узел котомки. Следом вышла женщина - такая же тощая, в платье, больше похожем на мешок. Босая. Длинные спутанные волосы, похоже, никогда не знали гребня. Дмитрий ошибся: ребенок был не один. Кроме пацаненка лет восьми-девяти, который цеплялся за материнский подол, женщина несла на руках грудничка.
Один из воинов со смехом подъехал на коне к мужику, сорвал с его спины котомку и вывернул ее, выбросив на землю скудные пожитки. Ничего, кроме тряпок, небольшого котелка и мотыги без рукояти, там не было.
Мужик пустым взглядом таращился на солдата, безвольно опустив руки. Его жена сухими, без слез, глазами уставилась на перевернувшийся вверх дном котел, словно в нем было их спасение. Сын вцепился в платье матери обеими руками, спрятав лицо в подоле. Она механическими, как у автомата, движениями гладила его по голове. Младенец на руках женщины крепко спал, сморщив маленькое безбровое личико.
А Дмитрий вдруг впал в ступор. “Сейчас их убьют, - подумал он. - Остановить. Приказать, чтобы оставили их в покое. Пусть убираются…” Но он молчал. Не мог раскрыть рта.
Меч солдата с шелестом вылетел из ножен и сверкнул на солнце.
Тело крестьянина неловко, боком повалилось на траву. Задергало босыми пятками, забило руками. Кровь толчками выплескивалась из разрубленной шеи. Голова откатилась к ногам женщины. Она смотрела на голову мужа безумным взглядом. Даже не закричала. Стояла, как бесчувственная механическая кукла, лишь тонкая рука, словно заведенная, гладила волосы сына - туда-сюда, туда-сюда…
Дмитрий пытался разжать губы. Они не повиновались.
Воин отодрал мальчишку от матери и отшвырнул его в сторону. Снова блеснула сталь.
Солдат ударил женщину по плечу, развалив ее чуть ли не до пояса. И не только ее. Заодно развалил и младенца.
Легкий поворот шеи потребовал от Дмитрия неимоверных усилий. Он взглянул на единственного пока оставшегося в живых пацана. Мальчишка стоял на четвереньках, раскрыв рот и выпучив полные ужаса глазенки.
Другой воин подъехал к нему, наклонился с седла и поднял мальчишку за шиворот, как котенка. И полез пальцем ему в рот - проверять зубы.
Дикий, почти на ультразвуке, визг вырвался изо рта пацана. Он дернулся, и солдат взревел от боли, выпустив из рук мальчонку, который упал на землю, прокатился кубарем, вскочил на ноги и стремительно припустил бежать, не разбирая дороги. Воин выругался, вырвал из тула лук, бросил на него стрелу из колчана и оттянул тетиву к уху.
И невидимые путы, стягивающие тело, вдруг исчезли. Мышцы стали легкими до звона. Первый удар, ногами, - кобыле. Второй, наотмашь рукой, - солдату, натянувшему лук.
Стрела прошла далеко от цели. Воин свалился с седла, как мешок с дерьмом.
- Ты! - рыкнул Дмитрий, обретая голос и тыча камчой в другого солдата. - Догони щенка! Чтоб живым остался!
Солдат стегнул коня и помчался в погоню за мальчишкой.
Тронув поводья, Дмитрий объехал трупы женщины и младенца и стал наблюдать за погоней. У него было дикое, неправдоподобное ощущение, что он савд внутри развалился, как от удара меча. Воин быстро нагнал убегающего мальчугана, схватил, перекинул через седло и поскакал назад. Дмитрий с шипением выдохнул сквозь зубы. По телу бежали горячие мурашки, словно кровь вдруг закипела в венах и артериях.
Сзади послышался громкий стон: сбитый с седла солдат очнулся.
Дмитрий развернул лошадь. Воин сидел на земле и с кряхтением растирал ушибленную шею. Он проворно откатился из-под копыт надвигавшейся кобылы, встал на колени и ткнулся лбом в траву.
- Прости, господин! Я не подумал.
Дмитрий оскалился в зверской улыбке, собрал полный рот слюны и смачным плевком отправил ее в сторону солдата. Воин поспешно подался назад, избегая плевка.
- Вот он, гаденыш! - Воин, посланный вдогонку за мальчишкой, вернулся вместе с пленником.
- Давай его сюда.
Пацан, висевший поперек седла, не подавал признаков жизни. Или смирился, или просто в обмороке. Солдат взял мальчишку за шиворот и приподнял, чтобы передать его Дмитрию. Нет, пацан не потерял сознания от страха. Просто он не шевелится. Зажмурился. И слезы ручьями бегут по грязным щекам.
- Хор-роший щенок! Зубастый! - Дмитрий сгреб в кулак рубашонку на груди мальчишки, - только бы рубашка не порвалась! - и вздернул пацана с седла в воздух, удерживая одной рукой на весу. - Возьму его к себе… А ну, открой глаза! Открой глаза, говорю!
Он слегка встряхнул мальчишку. Плачущий маленький пленник открыл глаза, которые оказались не карими, а голубыми. Тут только Дмитрий обратил внимание, что волосы у мальчишки светлые - соломенные, с заметной рыжинкой, и чуть вьющиеся. Пацан таращился на него и кривил в плаче рот.
- Понимает, - удивился Дмитрий.
- Муг он. Из огнепоклонников, - пояснил воин, догнавший мальчишку, и пренебрежительно сплюнул.
- Муг, - протянул Дмитрий и добавил по-русски: - Пусть будет муг.
Он посадил мальчишку впереди себя и крепко прижал рукой. Пацан не брыкался. Свободной левой рукой Дмитрий полез в потайной карман и вытащил первую попавшуюся монету - это оказался полновесный золотой динар. Ну и хрен с ним, с золотом, - одной монетой больше, одной меньше…
- Держи, - он кинул золотой воину. - За прыть. Солдат поймал монету на лету и, довольный, сунул за пазуху.
- Вперед, - приказал Дмитрий.

* * *

Вот оно как… Валяясь раненым, я как-то отвлекся от того, что нахожусь в войске Тамерлана, которое разнесло Индию к чертовой матери. Умиротворился. Нелепо, но я снова испытал шок, когда зарубили этих бедолаг. А ведь пора бы уже привыкнуть…
Интересно, кем я здесь стану? Игры, похоже, кончились. Не сомневаюсь, Хромец найдет мне применение. Но удовлетворит ли меня роль верного слуги рыжебородого старца? Глупый вопрос! Я буду служить Тимуру вплоть до его смерти: пророчества джавляка имеют обыкновение сбываться…
Так что же получается - судьба моя предопределена? А как же свобода воли? Или она дозволяет лишь вволю покривляться на том шестке, который мне, как всякому сверчку, полагается?
Думать обо всем этом - все равно что в трясине барахтаться. Остается только сойти с ума от бессилия. Или найти удовольствие в самом процессе существования, каким бы оно ни было. А может, “предопределенность” все-таки не идентична “полной определенности”?
Надо же, малец уснул у меня на руках - усталость пересилила страх и горе. Спи, пацан, спи. Ты у меня станешь отчаянным рубакой. Я сделаю тебя бойцом. Верным и преданным мне бойцом. Ты мне еще пригодишься… Вот так. Что-то сделало выбор за меня, а я делаю выбор за этого маленького человечка…

* * *

Небо потемнело, предвещая короткие южные сумерки. Дмитрий перекинул ногу через шею кобылы и спрыгнул вместе с пацаном. Маленький пленник проснулся и затравленно озирался - волчонок, да и только. Дмитрий поставил его на ноги и крепко ухватил за плечо. Еще задаст стрекача сдуру - ищи потом среди телег.
Джафар уже торопился навстречу, семенил на коротких ногах, выпятив вперед брюхо. Дмитрий подтолкнул мальчишку и повел к толстяку. Кривой сверлил пацана единственным глазом.
- Возьми мальчишку, - распорядился Дмитрий. - Тряпки эти - долой. Пусть выльют ему на голову пару ведер воды. Одежду ему подбери и приведи ко мне. Пока не корми. Успеется.
Велев также расседлать и накормить кобылу, он оставил мальчика на попечение управителя и пошел к своим “апартаментам на колесах”. Достал из повозки деревянный тренировочный меч, взвесил на ладони, примериваясь, и потянулся за ножом; сел, привалясь спиной к колесу повозки, и принялся строгать. Маленький деревянный меч был наполовину готов, когда Джафар привел к нему мальчика, переодетого в длинную, до пят, холщовую рубаху - в нее мог бы уместиться пяток таких заморышей. Подол и рукава у нее наскоро обкорнали, и пацан плелся, путаясь в собственных ногах.
Дмитрий жестом велел мальчишке сесть рядом. Тот опустился на корточки и замер.
- Иди, Джафар, - бросил Дмитрий. Кривой оставил их, недоуменно оглядываясь.
- Подними голову, - приказал Дмитрий мальчишке. - И посмотри на меня.
Пацан медленно поднял лицо и взглянул на него глазами, полными страха и ненависти.
- Как тебя зовут?
Мальчишка молчал, упрямо сжав губы. Дмитрий усмехнулся и отложил заготовку в сторонку. Поднялся, отряхнув колени от стружки.
- Сиди здесь.
Он расстегнул и снял с себя пояс и чекмень, оставшись в нательной рубашке; вытащил из ножен бастард и отошел на пяток шагов.
…Когда-то давным-давно он изощрялся с оружием в руках перед Тамерланом, а теперь будет делать то же самое перед малышом, потерявшим мать и отца, которых он, Дмитрий, мог спасти, но не спас…
Удар. Пируэт. Удар. Послушный и смертоносный бастард с легким шелестом резал сумерки. Бой с тенью… Короткий, непродолжительный, но тень в нем обречена… Дмитрий остановил рубящее движение на полпути и опустил бастард.
Мальчишка смотрел на него остановившимся взглядом.
Дмитрий вернулся к повозке и присел перед пацаном, положив меч на колени.
- У тебя больше нет семьи, - сказал он. - И ты мой раб. Но я могу сделать из тебя воина. Кем ты хочешь стать - рабом или воином?
Мальчуган приоткрыл рот, но не издал ни звука.
- Как тебя зовут? - снова спросил Дмитрий.
- Ануширван…
- А-ну-шир-ван… - повторил он по слогам. - Так кем ты хочешь стать, Ануширван, - рабом или воином?
- Воином.
- Если будешь послушен мне, клянусь, ты им станешь. Понял?
Не дожидаясь ответа, Дмитрий подобрал с земли ножны и вернул в них бастард.
- Пойдем, - сказал он, поднимаясь. - Я велю накормить тебя.
Сам он поужинал в обществе джавляка. Як уплетал похлебку за обе щеки, не забывая прикладываться к винишку. Дмитрий мрачно пожевал вареного мяса, запил горячим еще бульоном и отпихнул миску - настроение ему подпортил Джафар, осведомившийся, надо ли оскопить мальчишку.
Дервиш набил брюхо до отвала, сыто рыгнул и полез под повозку. Спать джавляк мог сутки напролет, просыпаясь лишь для принятия пищи. И будить его не надо было - стоило лишь запахнуть съестным, как Як возникал возле миски, словно материализо-вывался прямо из воздуха. Но и бодрствовать сутками дервиш тоже умел. И не одну ночь провел без сна возле постели Дмитрия, выхаживая его, - меняя повязки и потчуя травами. А лекарей, посланных к раненому, прогнал с руганью.
Джафар перед джавляком лебезил. Зоррах его побаивалась. А Дмитрий по-прежнему не знал, как вести себя с Яком. Порой дервиш казался ему не человеком, а существом из иной Вселенной, волею случая принявшим человеческий облик, - вот оно постоянно рядом, его можно потрогать, даже услышать от него членораздельную речь, но понять его при всем желании невозможно. Як существовал в собственном мире, жил по законам, известным ему одному, словно окруженный невидимой, но непроницаемой стеной: глухой к упрекам и похвале, не благодарящий и не принимающий слов благодарности, вечно пьяный, но на поверку трезвее всех трезвых. И среди таких же, как сам, дервишей Як Безумец жил по своим правилам: не торговал амулетами, не участвовал в спорах и драках, даже в групповых камланиях, которые то и дело устраивали бродяги-аскеты, не радел. Для Дмитрия он оставался ходячей тайной, окутанной флером мистики, - лысый Нострадамус-визионер с выщипанными бровями.
Но исчезни вдруг джавляк, уйди, ведомый своими видениями, - и словно часть тебя оторвется и исчезнет. Как-то незаметно получилось, что дервиш Як Безумец стал Дмитрию важен. И не потому, что дервиш ухаживал за ним и лечил его, - признательность тут вовсе ни при чем. Причина исключительно в самом Яке - таком, каков он есть.
Из-под повозки раздались раскаты молодецкого храпа. Дмитрий поморщился, огляделся в поисках какого-нибудь тяжелого предмета, но удовольствовался костью, которую обгладывал за ужином джавляк. Прицелившись, он запустил ею в темноту между колес. Храп смолк. Невидимый дервиш завозился под повозкой. Дмитрий чуть наклонил корпус вправо, и летящая кость просвистела мимо уха.
- Сукин сын, - усмехнувшись, пробормотал он по-русски.
Под повозкой стало тихо - Як больше не храпел.
Дмитрий лег на теплую землю, положив голову на руки. Прямо над ним пересекала черное небо извилистая, искрящаяся лента Млечного Пути. Огромные звезды молчаливо мерцали во тьме и тишине. “Камни, - вдруг вспомнилось ему. - Я совсем забыл о камешках. Ладно, не к спеху. Успеется еще…”
Из созвездий, рассыпанных в небе, Дмитрию были знакомы только ковши обеих Медведиц. Он лежал и, кусая губы, смотрел на колкую искру Полярной звезды.

Предыдущая страница 20 Следующая страница


21 Олег Кулаков

* * *

Дмитрий подскочил, как подброшенный пружиной, сел и, скрипнув зубами, обхватил руками голову.
- Сейчас, - хрипло проговорил он, поднимаясь. - Сейчас…
Встал и помотал головой, словно бык, отгоняющий назойливых мух.
- Сейчас, - повторил он. - И хватит… Хватит…
Решительным шагом он направился к повозке. Но не к своей.
Они уже спали. Фатима лежала у занавеси, преграждая путь внутрь. Она настороженно вскинулась, едва его рука отвела занавес, но увидев, кто ее потревожил, спешно прикрыла подбородок покрывалом.
- Приведи ко мне Каму, - коротко велел он.
И сразу же ушел.
Не прошло и пяти минут, как полог на входе в его “спальню” колыхнулся. Гибкая женская фигурка, с головой укутанная в покрывало, скользнула в повозку и замерла, стоя на коленях.
- Иди сюда, - позвал он, снимая рубашку и бросая ее в угол.
Дмитрий не видел лица девушки. Она накинула ткань на лицо, как капюшон, оставив лишь небольшую щель для глаз. И даже приблизившись, не сбросила покрывала. Согнутым пальцем он подцепил ткань.
Кама смотрела на него своими темными глазами, прикусив пухлую нижнюю губу. Ничего, кроме браслетов и длинной кисейной рубашки, на индианке не было. Дмитрий втянул ноздрями исходящий от нее терпкий мускусный запах. Кама подняла лицо и прикрыла веки.
Он коснулся ладонью ее подбородка, ожидая, что девушка отшатнется. Но она не шевельнулась, принимая его ласку.
Дмитрий наклонился над нею, коснулся губами ее губ и почувствовал, как тонкие пальцы развязывают узел его кушака.
Неужели смысл жизни мужчины составляют война и женщины?
Впервые за долгое время мысли оставили его. И больше не изнуряли своим присутствием.
Он жил. Он скакал на лошади, подставляя лицо встречному ветру. Стрелял из лука каждый день, чувствуя, как оружие становится все более и более послушным. Он научился бить птицу влет, нанизывая ее на стрелу. Он участвовал в охоте, принимая приглашения эмиров. Охотился сам. Убил в одиночку матерого вепря.
Он фехтовал ежедневно, тренируясь сам и обучая премудростям боя маленького Ануширвана. Мальчишка бегал за ним, как собачонка, заглядывал в рот, стремглав бросался выполнять любое мелкое поручение и, казалось, даже гордился рабским кольцом, пробившим мочку его правого уха.
Так проходили дни. А ночи были заполнены женской лаской. Он не зря назвал индианку Камой. Не только в игре на ситаре и танцах была она искушена.
Зоррах… Сумасшедшая девчонка - бросилась на Каму с маленьким кинжалом, который умудрилась где-то раздобыть. Слава Богу, закончилось все благополучно. Индианка сумела выбить кинжал и отправить ревнивицу в нокаут.
Дмитрий не продал Зоррах, как обещал. И не потому, что она, очнувшись, закатила истерику и грозилась покончить с собой, повесившись на собственных косах. Но разве затем он спасал девчонку? Своей выходкой Зоррах наконец добилась своего - разделила с ним постель. И теперь ходила гордая.
Он уже ничему не удивлялся, не раздражался, принимая все, как данность. В том числе и самого себя. И не чувствовал по этому поводу радости - ему было достаточно покоя.
Он играл в шатрандж с Джафаром и возобновил занятия арабской грамматикой с Яком.
А камешки, найденные им в ручье, на самом деле оказались драгоценными. Сапфирами, которые уступают в твердости только алмазу.

* * *

Тамерлан и не думал о нем забывать. И знал, что эмир Димир Мерики оправился от ранения. И послал ему в дар коня. Подарок означал также, что Тимур желает присутствия эмира Димира в своей ставке.
Дмитрия вороной красавец-жеребец влюбил в себя с первого взгляда. Конь был необычно рослым и сильным, но в то же время удивительно легким и быстрым. А что до красоты, то вороной вызывал восхищенное прищелкивание языком у всякого, кто его видел. Лоб жеребца украшала белая звезда, ноздри были нежными и розовыми. Нос с горбинкой. Он фиолетовым глазом покосился на протянутую подсоленную лепешку и осторожно взял ее губами.
- Красавец, красавец… - ворковал Дмитрий, угощая жеребца. - Какой же ты красавец…
Жеребец доверчиво ткнулся мордой ему в ладонь, выпрашивая еще угощения.
- Хор-роший… - приговаривал Дмитрий, щекоча конский подбородок.
Сборы его были недолгими, а жеребец уже оседлан. Дмитрий одним прыжком взлетел в расшитое золотом и шелком седло - тоже дар Тимура. Жеребец даже не присел.
- Все равно, малыш, таскать меня - дело тяжкое, - сказал он коню. - Я тебя беречь буду, обещаю.
Он развернул коня навстречу Джафару, который, как полагается слуге, вышел проводить хозяина.
- Да пребудет с тобой милость Аллаха, - напутствовал его Кривой.
Жеребец нетерпеливо перебирал копытами. Дмитрию передалось его нетерпение. Он взмахом руки попрощался с управителем.
Тамерлан прислал не только коня, но и почетный эскорт - сотню, не меньше. Дмитрий подъехал к командиру, пожилому воину в латах и остроконечном шлеме, обмотанном короткой красной чалмой.
- Кто ты? - спросил Дмитрий. - Как зовут тебя?
Воин погладил перчаткой широкую, наполовину седую бороду, закрывавшую верхнюю часть его кирасы. С правого локтя у него свешивался выкрашенный в лиловый цвет ячий хвост - кутас. Четыре других таких же - три желтых и один черный - украшали шею его лошади. Опытный воин, отмеченный. За поясом у него торчала украшенная каменьями рукоять ятагана. Поверх лат наброшен на плечи дорогой халат. По сравнению с ним Дмитрий в своих доспехах выглядел просто оборвышем.
- Меня зовут Садвакас-бахадур, господин, - ответил бородатый. - Сотник.
- Чья сотня?
- Твоя, господин. Повелитель, да хранит его Аллах, пожелал, чтобы мы служили под твоим началом, - доложил сотник ровно и бесстрастно. Но взгляд цепок - оценивает.
- Добро, - так же бесстрастно сказал Дмитрий, отвечая на его взгляд своим. - Тогда в путь, Садвакас-бахадур. Повелитель ждет. Я не буду мешкать.
Секунды длился этот поединок глаз - и Садвакас-бахадур отвел свои первым.
- Хош! - выкрикнул сотник.
Отряд пришел в движение.
Вороной стремительными скачками вырвался вперед. Дмитрий чуть тронул поводья, и конь сразу же смирил прыть, перейдя на легкую рысь. Горделиво задрав хвост, он бежал впереди сотни, словно зная, что быть первым - его неотъемлемое право.

* * *

Служить Тамерлану вплоть до его смерти… Смешно, что такая участь выпала ничем не примечательному инженеру-электронщику. Бывшему. Теперь я - эмир Димир Мерики. Вестник из грядущего…
Что ждет меня дальше? Служить - весьма общее понятие. А в деталях? Но нет, не выйдет - я же не провидец, как Як Безумец. Да и что толку га-, дать? Я все увижу и узнаю. Сам. Вот уж от этого меня никто не избавит…
Ох, мать твою emu, эмир Димир Мерики… Живи ты.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I. ДЭВ, ДИВАНА… (Страница 1)
    • Глава первая. ПУСТЫНЯ (Страница 1)
    • Глава вторая. ЗАТЕРЯННЫЙ В ПРОШЛОМ (Страница 2)
    • Глава третья. ТАМЕРЛАН (Страница 2)
    • Глава четвертая. РЕШЕНИЕ (Страница 3)
  • Часть II. ЗАВОЕВАТЕЛЬ ИНДИИ (Страница 4)
    • Глава пятая. ОСАДА (Страница 4)
    • Глава шестая. ПОЕДИНОК (Страница 7)
    • Глава седьмая. ДЖАВЛЯК (Страница 9)
    • Глава восьмая. ШАТЕР ТАМЕРЛАНА (Страница 11)
  • Часть III. ПОСЛАНЕЦ АЛЛАХА (Страница 15)
    • Глава девятая. ПОДВИГ (Страница 15)
    • Глава десятая. НАГРАДА (Страница 17)
    • Глава одиннадцатая. УЩЕЛЬЕ (Страница 19)
    • Глава двенадцатая. ЭМИР (Страница 19)


Олег Кулаков

Нукер Тамерлана

 Читать книгу

Аннотация

Непереносимость организма к обезболивающим сыграло с Дмитрием злую шутку. Он очнулся после наркоза не в стоматологической клинике Санкт Петербурга двадцать первого века, а в пустыне Средней Азии XIV столетия. Во времена правления одного из величайших полководцев истории — Тамерлана. Осознав, что обратной дороги нет, бывший детдомовец, инженер электронщик проходит путь от диковинного пришельца до одного из приближенных военачальников Тимура.

Содержание

Создание книги: 123
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel