Олег Герантиди - Превосходящими силами

1 Олег Герантиди

ПРЕДИСЛОВИЕ

Лето. Жара. Асфальт плавится. Енисей зовет в свои прохладные воды. Писк разогретой резины на горячем пригородном шоссе. Александр Сибиряков, автор нашумевшей книги «Война, которой не было», а также еще десятка детективов, фантастических романов и сборника страшных историй из жизни Сибири, выжимает из своей «восьмерки» все ее лошадиные силы, чтобы не опоздать на конференцию в красноярском Академгородке. А все говорят о приближающемся энергетическом кризисе, а город до отказа забит машинами. Такое ощущение, что граждане хотят успеть накататься на своих авто, пока нефть не кончилась. То ли дело зимой, когда все «чайники» ставят машины до весны в гаражи. А сейчас - пробки, пробки...
Историческую конференцию собрали в Красноярске неспроста. Сибиряков написал, «в порядке бреда», книгу о том, что было бы, если бы Гитлер взял да и напал на Союз за пару недель до вступления СССР во Вторую мировую войну. По этим раскладкам выходило, что к осени 1941 года вермахт мог дойти до стен Москвы, а учитывая, что кадровая часть Красной армии была бы выбита при внезапном нападении, не кажется невероятным и бросок на южном направлении в 1942-м, вплоть до Сталинграда. Конечно, Сибиряков подхимичил возле Сталинграда, проведя за Сталина грандиозную операцию по окружению немецких войск, и после этого Красная армия неудержимо пошла на запад, но Берлин взяли только к концу 1944 года. А за то время, пока война шла на территории СССР, союзники высадили десант в северной Франции и заняли Западную Европу.
Это и не понравилось «мэтрам» от истории, и, используя как повод 60-ю годовщину вступления Советского Союза во Вторую мировую, они решили собрать международную научную конференцию в Красноярске. Цель -публично «обесчестить» Сибирякова, чтобы у других и мысли не возникло перекраивать историю в пользу фашистов.
Александр небрежно припарковался на институтской стоянке, чирикнув сигнализацией, закрыл машину и почти бегом пустился к главному корпусу. Он, конечно, опоздал минут на десять, но, как обычно, ничего еще не началось. В холле перед актовым залом толпились начинающие историки, всякие аспиранты и молодые преподаватели, у которых возникла потрясающая возможность пообщаться со светилами истории. Мимо фланировали какие-то важные дядьки, известные только самим себе, с открытыми ртами стояли поклонницы. Сибиряков подошел к Николаю Чухраю, профессору Красноярского универа, который и был инициатором акции, поздоровался с ним за руку. Перебросились парой фраз, и Чухрай представил его и Виктору Резуну, преподавателю Барселонского университета, и Овцегонову, и другим «зубрам».
Прошли в зал. Еще какое-то время народ все подходил и подходил, скрипели креслами, занимали места. Чухрай, Резун и Овцегонов заняли места в президиуме, поговорили важно о чем-то... и началось.
Сначала Чухрай нудным профессорским тоном напомнил о том, что 60 лет назад Гитлер достал всех своими провокациями на границах, и Советский Союз в ответ на эти провокации, объявил Германии войну. И что из этого вышло. Потом в течение двадцати минут убеждал собравшихся в бесплодности и даже преступности попыток перекроить историю родной страны, при этом ни словом не упоминая Сибирякова. Потом слово предоставили Резуну. Тот без всяких предисловий набросился на Сибирякова, и было в этом немало личного, ведь Резун с десяток лет назад сам пытался высказать нечто подобное, напирая на то, что Гитлер мог нанести превентивный удар, но дальше наброска на тему «удар Гитлера по Белоруссии» не пошел. А Сибиряков пошел...
Слово предоставили Александру. Пока он шел к трибуне, осуждающий щепоток несся со всех сторон. Воздух в зале зримо наэлектризовался, но гнилые фрукты пока не бросали.
- Если бы Гитлер не отложил реализацию плана «Барбаросса» еще на месяц, а напал 22 июня, то последствия для Советского Союза могли быть сокрушительными. Представьте, Гитлер наносит удар и окружает выдвинутые по плану «Гроза» части Красной армии в самый страшный период. Именно тогда, когда идет развертывание войск. Танки на железнодорожных платформах. Самолеты после перегона из глубины страны плотными рядами на аэродромах. Сотни тысяч тонн боеприпасов, горючего на границе. Последствия этого удара трудно просчитать. Конечно, Гитлер в войне бы не победил, но дойти до Минска, Киева, может быть, даже до Москвы он вполне бы смог. И тогда история могла бы повернуться черт знает в какую сторону! Может быть, Союзу пришлось бы делить Европу с Британией и...
- Зачем? - удивленно перебил его Чухрай. - Зачем Гитлеру было нападать? И с какими силами? С его тремя с половиной тысячами танков? С еще меньшим количеством самолетов? У Советского Союза было двадцать пять тысяч танков, в семь с лишним раз больше, и качеством на голову выше. Да у Гитлера войск не хватало, чтобы оккупировать Францию! А он еще и в Югославию с Грецией полез, в Болгарию, в Румынию. Ему что, жизненного пространства не хватало?
- Вы, Николай Иванович, подтверждаете мою теорию, - бросился в бой Виктор Резун. - Гитлер хотел нанести превентивный удар.
- Это не ваша теория, это версия геббельсовской пропаганды. Витя, ты же отлично знаешь источники. Скажи, где хоть раз до начала «Грозы» Гитлер объявлял об угрозе со стороны СССР? Все его речи, все его дневниковые записи говорят о том, что о Советском Союзе он ничего не знал! И ты что, серьезно считаешь, что Гитлер мог, как Сибиряков пишет в своих «Виртуальностях», дойти до Ленинграда, до Москвы, до Сталинграда?!
- Да, в книге я слегка загнул, чтобы привлечь внимание к проблеме.
- Саша, ну нельзя же так! Если ты допускаешь, что возможно альтернативное развитие событий, то нельзя уходить в совсем уж дикие фантазии. В нарисованной тобой реальности все складывается как-то само собой, и все исключительно в пользу Немцев. Хочешь, разберем подробнее.
- Давайте.
- Итак: Киевское направление. По плану «Барбаросса» удар проходит между 22, 9 и 19-м мехкорпусами с одной стороны и 4, 8 и 15-м мехкорпусами с другой. Шесть мехкорпусов! Ты воочию можешь представить себе, что это за силища? Да они бы просто пропустили мимо себя немецкие танки, а потом захлопнули за ними коммуникации у Ровно, и... и все! Конец «Барбароссе»! Ну еще бы отправили пару комендантских рот собрать голодных немецких танкистов в плен. Та же картина в Прибалтике. Как можно всерьез планировать войну, если не знаешь, как будет преодолено крупнейшее водное препятствие, в данном случае Двина.
- Но мосты-то не заминированы!
- Ну и что!? Поставь на мост грузовик со снарядами или, на крайняк, крестьянскую подводу с авиабомбой, и все, конец «блицкригу». А потом катайся по берегу на танке да стреляй из пулеметов по надувным лодкам...
- А внезапный удар по аэродромам?
- Ой, не преувеличивай, пожалуйста. Их удар не мог быть очень сильным. Что там у них самолетов-то было? Наши ударили примерно пятью тысячами, а на земле в результате первого удара сгорело и было повреждено всего 870 самолетов, а остальные либо передавили и захватили наземные войска, прорвавшиеся танки, либо были сбиты в результате воздушных боев. Делим на три, столько было немецкой авиации, ну триста, ну пусть пятьсот самолетов они повредили бы, и что? У нас их тысячи и тысячи!
- А Минское направление?
- Минское направление ты хорошо проработал, молодец, здесь придраться сложно, но... Но без успеха в Прибалтике и на Украине Минское направление - ловушка! Разобрались мы под Ровно с танковой группой, а далее -удар на север от Ковеля в направлении Брест - Гродно. Все! Немецкое государство без армии. Согласись, план «Барбаросса», при ближайшем рассмотрении, - бред, достойный Гитлера. Вообще, это что еще такое - «дальнейшее развитие событий подобно расширяющейся воронке»!? Да у нас за такое оперативное планирование из военных училищ выгоняют! Как ты думаешь, в немецком Генштабе того времени слышали о таком понятии, как «Канны»? А ведь там грамотные генералы сидели, война на Западе тому примером. Ведь и Паулюс не дурак, у него нашли чему поучиться и его победители - сталинские генералы. Но лично я убежден, что план «Барбаросса» - плохо состряпанная дезинформация.
- Ну, а что еще мог сделать Гитлер, осознав угрозу с нашей стороны? - попытался направить в выгодное для себя русло беседу Резун.
- У Гитлера была одна возможность хоть как-то оттянуть свою гибель. Ему нужно было срочно выводить войска из всех оккупированных стран и строить линию обороны по старой немецко-польской границе! - ответил Сибиряков.
- Не помогло бы, - парировал Резун. - Сталин проломил в течение двух недель позиции Энкеля в Финляндии. А линия Маннергейма - это вам не срочно вырытые траншеи вдоль Одера.
- Ну, пока КВ-2 ломали бы оборону, Гитлеру пришлось бы ломать гордыню и кидаться в ноги англичанам.
- Это после бомбежек Лондона? После концлагерей? После Дюнкерка?
Долго еще шумел спор. К устраивающим всех выводам оппоненты не пришли. И хотя дискуссия переместилась сначала в зал небольшого кафе в Березовой роще, а затем и на кухню к Сибирякову, никто никого не убедил, все остались при своём.
А историческая общественность осталась в недоумении. СССР раскинулся по всей Евразии. «Наши люди» в Америке добивают САСШ. Мир прочен. Война, вспыхнувшая более шестидесяти лет назад, уже почти позабыта. Нет, конечно, мы празднуем День Победы, но это скорее дань памяти, а не острое душевное переживание. Так чего же огород городить? Напал бы Гитлер, не напал, какая разница. Ведь известно, что «история не терпит сослагательного наклонения».

Болгария

Танки выстроились в колонну. Друг за другом. Растянулись на многие сотни метров. Пушки и пулеметы зачехлены. Башни опечатаны свинцовыми пломбами, только головы механиков-водителей торчат из люков. По одному, осторожно переезжая по двухосным платформам, заполняют состав. Танкисты в промасленных комбинезонах, скручивая мягкую толстую проволоку, закрепляют боевые машины на растяжках. Под гусеницы прибивают «башмаки», сделанные из расколотых надвое буковых поленьев. Мимо, шипя паром и обдавая дымом и запахом раскаленного металла и перегретого масла, прокатился маневровый паровоз. Из кабины машиниста на эту ладную, привычную работу лениво смотрели машинист и кочегар.
- Сваливают гансы. На Руссию пошли. Но руссов им не одолеть, - сказал Христо, пожилой уже человек, которого в поселке железнодорожных рабочих уважали за рассудительность и невозмутимость.
- А как же мы? Ведь мы же с турками на конфликт пошли из-за них! Они что, нашу армию развалили, с Грецией нас поссорили, а теперь один на один с турками оставляют?
- Своя рубашка ближе к телу. Мы вчера собирались. Знаешь, что товарищи из Софии говорят? Гитлер с турками договор заключил. Он сам Руссию захватывает. А нас туркам отдает. Отдает за то, чтобы они ему из Кавказа дорогу к Египту открыли.
- А что ему в Египте делать?
- А я почем знаю? Только царь Борис с ними заодно.
- Много ли еще интересного говорят товарищи из Софии?
- Много. Ты человек молодой, смышленый, приходи сегодня вечером к Михайлову, поговорим.
- А я еще и стрелять умею.
- Ну, надеюсь, до этого не дойдет.

Берлин. Рейхсканцелярия

- Начало операции «Барбаросса» откладывать больше нельзя! - подытожил ранее сказанное Браухич и незаметно выдохнул. Он пытался вложить в выступление все свое красноречие, всю энергию, пока Гитлер не запротестовал. Но Гитлер разволновался, начал сжимать кулаки, слегка покраснел.
- Сейчас решается судьба Германии, - начал Гитлер. - Где разведка? Почему не доложили о Болгарии, когда восстание только началось? Что, мой фюрер? - предупредил он открывшего было рот Шелленберга. - Кейтель, передай Гудериану: «ролики» вернуть в Болгарию. Полк «Бранденбург-600» бросить на Софию, Бургас и Варну. Мероприятия по плану «Барбаросса» отложить до 20 июля.
- Но мы не успеем до зимы... - попытался вставить реплику Браухич.
- Браухич, я вас уважаю как стратега, но вы должны понять одну простую вещь. Мы не сможем разбить орды большевиков, когда англичане развели костер в Болгарии, прямо под котлом с румынской нефтью. А большевики из Львовского и Белостокского выступов никуда не денутся. А где стенографистки из Рейхстага? Мне Гиммлер уже докладывал, о чем шепчутся прусские солдафоны. Фюрер им, видите ли, воевать мешает. И запомните раз и навсегда: дело военных - воевать, политика - дело Фюрера. Повторять не буду. Дело военных - воевать, политика - не дело военных, политика - дело Фюрера. Совещание закончено. Пикер, останьтесь.
- Ну как, Генри? - спросил Гитлер Пикера, когда генералы вышли. - Здорово я их выпорол? А ведь Черчилль, хоть и пьянчуга, а хитрец. Чтобы спасти свой остров, даже додумался поднять восстание в Болгарии. Но нашу разведку не проведешь. Вчера мне была представлена записка из абвера. Представляешь!? У Сталина жена - еврейка, Роза Коганович. Хотя сам он не еврей. Это я точно знаю. Но еврейки таковы, что могут управлять любым неевреем.

Поезд

Из Киева до Новограда-Волынского поездом напрямую доехать нельзя. Можно добраться только с пересадкой. Нет прямого сообщения Киев-Новоград-Волынский. Потому-то и приходится гражданам Советского Союза биться в Житомире у касс за заветный билетик до Шепетовки. А оттуда - кто как сможет. Полукруглое окошечко кассира, забранное решеткой, расположено на уровне груди среднестатистического гражданина, и, как в стародавние времена, приходится бить поклоны...
Новоиспеченный лейтенант Игорь Стариков, в новых хромовых сапогах, в скрипучей портупее, с цивильным чемоданом в руках прохаживался по Житомирскому вокзалу. А вокзал невесть какой: окошко кассы, справочная, небольшой зал ожидания, забитый узлами и чемоданами. Осыпавшаяся лепнина на потолке. На стене - бодрая девчонка-пионерка, запускающая модель планера. Пионерка, видимо, по неумелости художника, чему-то злорадно улыбается. Наверное, знает, что моделька при приземлении развалится на куски.
Игорь незаметно рассматривал лица гостей вокзала. Вот очередной счастливчик перешел из категории граждан в категорию пассажиров: тридцатидвухсекундная радость на лице, короткий пересчет мелочи, порыв снова вернуться к кассе, что-то уточнить, прерываемый стоглазым взглядом очереди, и снова напряжение лица: тащить узлы на платформу, биться за места в общем вагоне - ведь все знают: надпись в билете не есть отражение объективной реальности.
Хорошо тебе так думать, Игорь Стариков, лейтенант Красной Армии. У самого, благодаря воинским проездным документам, место в мягком купейном вагоне. И хоть одну ночь ты поспишь спокойно.
Игорь обратил внимание на крестьянина, сидевшего на казенном деревянном вокзальном диване. Тот сидел прямо, как за хозяйским столом и, так же как и Стариков, спокойно смотрел на вокзальную суету выгоревшими синими глазами. В потертом, с аккуратными заплатами на локтях и в районе пуговиц, пиджаке. В стоптанных, но начищенных сапогах. На голове - кепка. Но не такая, какие носят городские модники, а больше похожая на фуражку, тоже поношенная, но чистая. Натруженные руки, огромные, как лопаты, мозолистые ладони лежат на коленях.
Куда его поперла нелегкая? Скоро сенокос. Или частник, лишившийся надела и бредущий искать лучшей доли на виноградниках и в садах Украины? Стариков почувствовал острую жалость к этому спокойному, сильному и самолюбивому человеку. И стыд за знание его дальнейшей судьбы, за знание судьбы всей страны и за невозможность предупредить их всех.
Война!!! Ведь скоро война! Взметет всех, как листья, упавшие осенью, внезапный порыв ветра. Тебя, дядя, скорее всего, загребут в пехоту, в мотострелки. И будет казаться игрушечным в твоих руках пистолет-пулемет. А если дадут винтовку, то по-крестьянски, без надсада и истерик, без горячки, спокойно и беспристрастно ты будешь валить немцев.
А вон тот гражданин в шляпе и с наглым взглядом, скорее всего, будет обеспечивать твое материально-техническое снабжение, приворовывать и по ночам пить водку со своей накрашенной, с масленым взглядом, подругой. И когда в самый важный момент не хватит солярки, его выведут за лесок, да и шлепнут из нагана. Подруга его перейдет по наследству к заму, да так и останется в войсках в качестве полковой бляди.
Занятый своими мыслями, Стариков проворонил объявление о прибытии поезда, и когда в окнах вокзала, закрыв солнце, прокатился паровоз и замелькали вагоны, когда все пассажиры и торговцы снедью ломанулись на перрон, Игорь тоже, забыв свою недавнюю чопорность, втиснулся в толпу.
У вагона № 7 очереди не было. Все чинно. Проводник в черной форме, рядом комбриг в тапочках на босу ногу крутит в руках папиросину «Герцеговина Флор». В уставе не прописано, как приветствовать незнакомого комбрига, если тот без головного убора и в тапках. Игорь на всякий случай переложил чемодан из правой руки в левую, а плацкарту сунул в карман гимнастерки и, не очень четко, не как на плацу, а скорее для проформы, сделал три строевых шага, правой рукой легко отмахнув воинское приветствие.
Комбриг ухмыльнулся, блеснул бритой лысиной:
- Казак! Попутчиком будешь? Куда едешь?
- Следую к месту прохождения воинской службы по случаю окончания Н-ского военного училища.
- Ишь ты какой! Н-ского! Правильно! Военная тайна, она и есть военная тайна!
Стариков подал плацкарту проводнику, на что комбриг распорядился:
- Ты там размести его где-нибудь. Я с ним еще поговорю в коридоре.
- Пятое купе, - вернул билет проводник, и Игорь, чтобы быстрее оборвать общение с неприятным комбригом, взлетел в тамбур. Стариков вошел в купе. С нижней полки навстречу ему поднялся лейтенант в форме ВВС.
- Лейтенант Осадчий.
- Лейтенант Стариков.
- Очень рад.
- Взаимно.
Игорь сунул чемодан под полку, сел за столик, уставился в окно, стараясь не обращать внимания на попутчика. Тот же начал неловко суетиться, что-то двигать по столу, поправлять постель, на которой сидел.
Аза вагонным стеклом, на противоположной платформе, на заборчике палисадника сидела девчушка лет двенадцати. В ситцевом, в горошек, сарафане.
Игорь усмехнулся про себя. Как ее звать? Русая коса, круглое личико, озорные веснушки, коленки в ссадинах... и чего ей здесь торчать, нюхать паровозную гарь да испарения шпальной пропитки...
Настёнка же сидела и смотрела на поезда. Это было ее любимое занятие в первые дни каникул, пока вода в Серете еще не прогрелась да пока не отросли сорняки на грядках. Сидеть на побеленном известью заборчике и смотреть, как красиво одетые люди садятся в поезда, и мечтать, что когда-нибудь и она вот так же сядет и уедет. Уедет в дальний-дальний город, в порт. Туда, где синее море качает на своих волнах белый-пребелый пароход. А на белой трубе его - золотая каемочка. И назван он в честь ее папки. Хоть одним глазком глянуть на золотую каемочку, и можно назад ехать. Рассказать всем. Это ж сколько золота ухлопали! Как на церковных куполах в старое время.. Из одной каемочки сколько ж можно колец сделать! И хоть одно подарить маме. А то мама с бабушкой, когда думают, что Настёна спит, ругаются. Мама Насте говорит, что папка уехал, но скоро вернется. Но Насте уже давно соседи сказали, что его убили белобандиты и что его именем, наверное, назовут пароход.
Так вот, бабушка маму ругает, говорит, что нечего ждать у моря погоды, что Настёне нужен новый папка, что он обязательно подарит маме золотое кольцо и будет хозяином, и жить станет сытно, особенно, если он будет с железной дороги.
Бабушка глупенькая. Она не знает, что мы и так живем сытно. А вот семья Березовских действительно голодно живет. А у них и папка есть, да вот пьет он, и детей многовато. Потому-то и бродят они по вокзальной помойке. А что про кольцо-то? Подарить бы маме колечко, и можно будет сидеть здесь, у вокзала, и ждать папку. Ведь врут, конечно, соседи. Не убили его белобандиты. И пароход его именем не назвали. Ведь, если в честь всех, кого убили белобандиты, называть пароходы, никаких пароходов не хватит. А папка на сверхсекретном разведочном задании. Об этом только мама и дядя Сталин знают, и он просил нас никому-никому не говорить про задание. А соседи не знают, потому и городят чушь про пароход.
И, улыбнувшись какой-то своей мысли, девчонка соскочила с заборчика, раскинув руки, словно крылья, в развевающемся сарафане понеслась с платформы.
Стариков усмехнулся: «Вот коза!», и повернулся к летчику.
- Слушай, лейтенант Осадчий, давай знакомиться. Меня зовут Игорь.
- Павел.
- Ты тоже из досрочного выпуска, тоже едешь в Шепетовку, а значит, в одну из частей 9-го мехкорпуса Красной Армии.
- Да.
- Так что мы здесь мозги парим? Я за свою жизнь много раз убеждался, что земля очень тесная, особенно для лейтенантов, которые мечтают стать генералами.
- Согласен.
- Вот, к примеру, я буду водить в прорывы танки, а ты будешь прикрывать меня сверху. Ведь если ты будешь прикрывать просто танки, бездушные железные коробки, ты не будешь выкладываться. А если будешь знать, что в одной из этих коробок сижу я, твой приятель, ты постараешься!
- Игорь, ехать еще часов шестнадцать, ночь впереди. Пассажиры угомонятся, тогда и поговорим. У меня и смазка для разговора есть.
Дверь открылась, и в купе вошел очередной лейтенант, на этот раз в форме НКВД.
- Так... отделим агнцев от козлищ. Совработники в одно купе, комбриги в другое, лейтенанты в третье... - начал новоприбывший. - Лейтенант Чернышков, следую к месту службы.
Короткое представление, рукопожатия.
- Ребята, а что за клоун встретил меня сейчас у вагона? - спросил Чернышков. Осадчий и Стариков опешили.
- Да какой-то, видно, из «Червонцев».
- Стреляет их Сталин, а они все понять момента не могут, - буркнул Чернышков, закидывая свой чемодан на верхнюю полку, - ишь ты, в купе для лейтенантов. Да наше купе - сила! Правильно я говорю? - на что Осадчий и Стариков, прикусив языки, неопределенно покачали головами.
- Мужики, опомнитесь! Вы куда едете? Вы на войну едете! А этот клоун едет в Шепетовку не воевать! На войну не ездят в тапочках.
Светловолосый, со стальными глазами и сухощавым лицом, стройный, высокий Чернышков наклонился над столиком:
- Зуб даю, его или с поезда снимут, или по приезде в Шепетовку скрутят. А отправили его подальше, чтобы с места насиженного сорвать да сподвижников не спугнуть. А-а, мне один хрен, шкалитесь, так и сидите, тряситесь! Ещё небось честь этому пингвину отдавали. Каз-з-зак! Короче, с меня пузырь, времени еще минут пять есть. Пока поезд стоит, я сгоняю за закусью. Да и, парни, поосторожнее с гражданскими в вагоне. Вот они-то как раз и требуют внимательного к себе обращения.
Чернышков вышел из купе, а Осадчий зашептал Игорю, что это, мол, мы едем на службу, а у энкавэдэшников всегда служба, но Стариков уже думал о своем.
Когда он проходил по коридору к своему купе, он разминулся с одним «совработником». Молодой, лет тридцать-тридцать пять, с аккуратной стрижкой, в ладном костюме, в туфлях, даже шляпа под мышкой - но фигура, но взгляд...
Взгляд человека, не просто понявшего, что такое Власть. Взгляд человека, обладающего Властью. И попытка спрятать Взгляд. Попытка показать его просто взглядом.
Как разительно все же отличаются сталинцы от троцкистов, не знавших ни меры, ни дисциплины и теперь уже безвозвратно уходивших. Тот комбриг был явно из последних, выбитых, точно мамонты, и уступающих землю новой, более сильной породе.
Чернышков вернулся, неся в руках бумажный кулек с вареной картошкой, пук зеленого лука, редиску, вывалил все это на стол. Лейтенанты переглянулись и одновременно достали из своих чемоданов по бутылке «Столичной».
Пашка метнулся к проводнику за стаканами, но тот выдал их только вместе с чаем, который сразу же выплеснули в окно. И под стук колес, под свист пролетающих мимо телеграфных столбов выпили по первой. За Победу За нашу Победу.
- Паш! А что там Рычагов про летчиков женатых говорил? - спросил Чернышков, как оказалось, будущий командир разведывательно-диверсионного взвода Осназа. после того, как водка докатилась до закаленных солдатской пищей желудков.
- А что говорил?
- Ну, что семейная жизнь изнашивает летчиков до предела, что пора прекращать такое халатное отношение, и так далее...
- А-а! Так это он повод искал, чтобы летчиков без мобилизации на казарменное положение перевести. Политика! Понимать надо! Мы же все командиры, а нас в казармы! Ну ладно, мы, молодые лейтехи, а как тех, которые уже давно служат? Вот и начал лепить что-то о вреде женщин.
- Да-а! Вы поосторожнее, с женщинами-то. А то сотретесь все, летать нечему будет.
- Нет! От этого не сотрешься. От этого только мозоль можно натереть. Но с мозолью женщинам больше нравится.

Москва. Кремль

Сталин отложил трубку. Еще раз, не веря глазам своим, прочитал бумагу.
- «Совершенно секретно. Срочно. Товарищу Иванову. Операция «Роза» проходит строго по плану. Подписал Георгиев».
- Он что, с ума сошел? Какая операция? - отлетел назад стул, и Сталин, как за спасательный круг, схватился за трубку. Быстро отвернулся от стоявшего навытяжку Голикова, достал из кармана френча коробок, вытащил спичку и, давая себе время победить гнев, стал сосредоточенно ковырять табак. О Голикове словно забыл. Тот стоял. Стоял молча. Не нужно мешать товарищу Сталину бороться с гневом. Легко можно гнев его навлечь и на себя, подобно громоотводу. Кого потом винить?
- Димитров не стал бы пороть отсебятину, - размышляя вслух, промолвил Сталин, - следовательно, он получил приказ о начале операции. Где, товарищ Голиков, могла произойти накладка?
- Мы все проверяем, товарищ Сталин.
- Проверяйте и дальше. Список виновных мне на стол. Через сорок минут соберется заседание Политбюро, будете докладчиком. - И, показывая, что разговор закончен, поднял стул, сел, углубился в бумаги.

София. Штаб Болгарской революции

- Как это не было сигнала?! - Георгий Димитров ухватился двумя руками за край стола, словно пытаясь удержать разваливавшийся, только что созданный им мир.
- Как не было сигнала! Тодор, мы же вместе, ровно в назначенное время, слышали по московскому радио и песню про розы, по заказу Георгиева, и Интернационал сразу после этой песни. Тодор, ты ведь слышал? - в штабе Болгарской революции воцарились недоумение и тихая паника.
- Что, Советы не помогут?

1 Следующая страница


Превосходящими силами 2

- Да Сталин просто подставил нас!
- А я еще в 37-м говорил, что Усатый уничтожает всех настоящих революционеров...
- Тихо!!! - Димитров разом пресек разброд и шатания. - Тихо! Срочно связь с Москвой. Балаков, бери своих очкариков, нужно срочно разработать стратегию действий на случай невозможности получения помощи от Советского Союза. Живков, готовьте переход партии снова на нелегальное положение... и самое главное... если хоть слово отсюда уйдет в революционные массы...

А как здорово все начиналось...
Совершить революцию, взять власть, особенно когда проведена добротная подготовительная работа, - проще простого.
Группа хорошо вооруженных профессионалов подъехала к софийскому радиопередающему центру через два с небольшим часа после получения сигнала из Москвы. Загнали в подвал обалдевших охранников, заняли круговую оборону. Среди нападавших случайно оказался работник Софийского радио. Он включил оборудование, настроил передатчики, и через несколько минут к спящей стране обратился пламенный революционер Георгий Димитров. Это потом, когда-нибудь, былинники речистые в сказках своих расскажут о том, что вся Болгария ждала этого страстного, зовущего в бой призыва. Болгария призыв не услышала. Но его услышали те, кому он, собственно, и предназначался. И началось...
Как правильно учил дедушка Ленин в своем бессмертном труде, сначала нужно захватывать телефонные станции, почту, телеграф. Власть ведь у того, кто держит в руках линии связи. Железнодорожники вмиг парализовали движение по железным дорогам, и страна, в которой не очень густа сеть шоссейных дорог, а автотранспорта мало, стала вовсе неподконтрольна правительству. Сначала восставшие массы попытались громить полицейские участки, но жандармы, уже с красными повязками на рукавах и с красным вином в руках, встретили своих вчерашних клиентов. Порешили так: революция - дело хорошее, революцию делаем вместе, уголовники пусть дальше сидят, а политическим в застенках делать нечего, политических из застенков - в шею.
Когда по стране прошел слух, что будет земельная реформа, армия, вернее, та ее часть, что была в это время в Болгарии, рванула по домам, забыв оставить в казармах коней, оружие, боеприпасы. Причин воевать против греческих и югославских партизан за пределами государства у болгарских солдат резко поубавилось. А вот с немецкими военными специалистами неловко получилось. Убили их. Варвары. А что делать? Надо ведь было кого-то убить. На то и революция.
Эйфория продолжалась недолго. На следующий день в Руссе ворвались части 11-й немецкой армии - той самой, которая у советских границ пряталась от английских бомбежек. Еще через день была потеряна Варна, и тотчас же пришла шифровка из Москвы, от удивленного Сталина.
Революция в опасности! Гидра контрреволюции поднимает свои змеиные головы! Братья славяне! Помогите!

Москва. Кремль

За окном небо из черного уже становится серым. Пятый час утра. Страна готовится вставать со славою на встречу дня. Ворочаются металлурги, досматривают последние сны шахтеры. Скоро заводской гудок, не дай бог проспать.
Только Сталин не спит. Ходит в мягких своих кавказских сапогах по кремлевскому ковру. И наркомы сталинские не спят. Какой уж тут сон. За их спинами Сталин ходит, а они думу думают.
- Если, товарищ Голиков, ваши информаторы не врут, что Гитлер снял с наших границ танковые и мотокорпуса и кинул их в Болгарию, то, может, болгарское восстание и к лучшему, - раздался из-за спин наркомовских голос Сталина.
- Товарищ Сталин, разрешите спросить, - поднялся Шапошников, - а какой нам толк был бы от Болгарской революции после начала «Грозы»? Когда мы ударим, Гитлеру будет не до подавления болгарского восстания. В этом случае он не станет отвлекать войска, а будет бросать их в контратаки.
- Борис Михайлович, наша разведка, вот уже скоро как два месяца будет, убеждает Политбюро в том, что Гитлер нападет то 15 мая, то 22 мая, теперь вот крайним сроком называют 15 июня. Да, они слегка наглеют на южном фланге, на Балканах, но чтобы напасть на нас! Короче, я так понимаю, совещание решило раньше времени не начинать «Грозу». Так, товарищ Жуков?
- Товарищ Сталин, сосредоточение мы не сможем ускорить, ведь все просчитано до минут. Как мы сможем из Забайкалья и из Сибири перебросить недостающие корпуса, если вагоны для них еще только разгружаются под Шепетовкой? ВВС округов только вчера начали переброску самолетов на приграничные аэродромы. Но рассредоточение еще не начато. В районах сосредоточения войск еще не развернуты артдивизионы ПВО, они только перебрасываются из крупных индустриальных центров. Ну а изолированными ударами мы только спугнем немцев. Вы, товарищ Сталин, сами нас учили, что для достижения цели необходимо сосредоточить все силы, сконцентрировать всю энергию, а не расходовать ее попусту.
- Значит, болгар отдаем на съедение немцам?
- Помочь мы им сейчас ничем не можем, товарищ Сталин, - качнул головой Берия, -а навредить себе - еще как.
- Что ж, пусть будет по-вашему, хотя вы меня и не убедили...

Военный городок

В Шепетовку поезд прибыл в предрассветных сумерках. Игорь наскоро распрощался со своими новыми друзьями, удачно нашел попутку до Новограда-Волынского, и когда солнце, поднявшееся над пышными садами, осветило землю, он уже подходил к КПП военного городка.
Дежурный по КПП, старшина в выгоревшей под жарким украинским небом, почти белой гимнастерке, проверив документы, препроводил Старикова в штаб танковой бригады.
- Теперь, отныне и надолго, мне здесь служить. -Игорь с интересом вертел по сторонам головой. Красная фанерная звезда над воротами, портреты Сталина и Ленина. Длинный ряд щитов вдоль плаца, на которых изображены различные формы одежды, строевые приемы с оружием и без. Посыпанные песком, с побеленными бордюрами, дорожки.
Вдалеке, за зданием штаба прозвучал сигнал горна.

«Вставай, вставай,
Штанишки надевай!» -

спародировал Стариков игру горна. Через минуту мимо него, бухая сапогами, пробежала одна рота солдат, за ней другая, третья. Коротко остриженные, с голыми плечами, солдаты все казались на одно лицо. Властные команды старшин, бегущих чуть в стороне от строя. Военный городок, еще пару минут назад спавший, наполнился движением и жизнью.
Игорь не торопился в штаб. Наоборот, он пытался вдохнуть в себя эту жизнь, жизнь единого воинского коллектива, огромного боевого организма. Прочувствовать пульс этой жизни, войти в резонанс с ним, стать его частью. Вобрать в себя частицу его энергии, его силы.
Чуть позже Игорь остановил шедшего мимо красноармейца, по виду дневального из какого-то подразделения, спросил, как пройти в 1-й танковый батальон, куда его направили из штаба полка. Солдат, представившийся Маратом Султановым, провел Старикова по коридору опустевшей казармы до обшарпанной двери с вывеской «Канцелярия». Подвел и, улыбнувшись так хитро, как это умеют только восточные люди, посоветовал не входить без стука. Постучавшись и получив из-за двери разрешение войти, Стариков предстал перед командиром роты:
- Лейтенант Стариков, представляюсь по случаю прибытия для прохождения воинской службы.
- Проходи, лейтенант.
Игорь одним взглядом окинул канцелярию. Чисто. Новенькие стулья. Почерневший от времени шкаф с корешками книг. Книги в основном Ленина и Сталина. Массивный сейф с пластилиновыми печатями. Портреты Сталина и Суворова на стене. Громоздкий двухтумбовый стол. На столе пепельница в виде тигра, пачка «Казбека». Стопка бумаг текстом вниз. А за столом старший лейтенант, которому Игорь протянул свои документы. Тот, прежде чем посмотреть их, взглянул в окно, затянулся папиросной, короче, выдержал паузу, потом кивнул на ряд стульев у стены - мол, садись.
И тогда Игорь понял, что он жутко разволновался. Вот он - отец командир. Вот он -гарнизон, который неизвестно, на сколько станет его родным домом. А вот и семья, разгоряченная зарядкой и пробежкой рота за окном.
- Значит, Стариков... Игорь Владимирович... - ротный нехотя пошелестел бумагами, часть кинул в сейф, что-то оставил на столе, командирскую книжку вернул Игорю.
- Шеломков! - неожиданно заорал старлей, и Стариков вздрогнул. - Шеломков, твою медь!
Через секунду в двери просунулся розовощекий, круглолицый старшина.
- Да?
- Не да, а так точно... Это, - он указал на Игоря, - командир первого взвода лейтенант Стариков. Отправь красноармейца в столовку, чтобы на лейтенанта тоже накрыли. Вот аттестат на довольствие, - он протянул старшине бумаги со стола, - оформи все, как следует. Через пять минут построение. Вопросы? Нет вопросов.
- Есть, товарищ старший лейтенант...
- Ты чё? Я ж тебе только что сказал, что у тебя нет вопросов! Свободен.
Старшина неловко развернулся и бесшумно скрылся за дверью.
- Товарищ старший лейтенант, - Стариков удивленно поглядел на ротного, - почему сразу командиром первого взвода?
- Стариков, давай договоримся следующим образом. Я твои бумаги посмотрел. Училище ты окончил на «отлично», следовательно, не дурак. Поэтому вопросы ты мне задаешь только такие, на которые не можешь сам найти ответ, и никакие другие. Если мы при зрелом размышлении на твой следующий вопрос вместе в течение минуты находим ответ, я тебя наказываю. Почему? Потому что ты уже не курсант. Ты с сегодняшнего утра командир Красной Армии. И работа твоя - головой думать. И орать изредка. Все понял?
- Да.
- Не да, а так точно. Пошли. Фамилия моя Коротков. Будем служить вместе, - и он по окончании тирады встал, протянув руку.
Когда офицеры вышли из канцелярии в коридор, там уже была построена 1-я рота 1-го батальона. Выслушав доклад старшины, Коротков повернулся и, не отрывая правой руки от фуражки, глядя поверх голов, тихо себе пол нос сказал:
- Здравствуйте, товарищи танкисты.
Ответный рев чудом лампочки не заставил треснуть.
- Вольно. 1-й взвод. Представляю вам вашего командира, - он с разворотом глянул на Старикова. - Теперь это ваш «Батя». Любить и жаловать его я вас не прошу. Любить, потому что натягивать он вас будет в любом случае, даже без ответной любви. Жаловать? Да просто не знаю такого слова. Ему вы просто будете подчиняться беспрекословно. Потому что, если, как в песне поется, «завтра война, если завтра в поход», то это единственный Человек во всем мире, от команды которого будет зависеть, станете ли вы вот так же стоять в строю с наглыми рожами или превратитесь в угольки на днище танка. Все ясно?
- Так точн...!
- Что еще? Про бдительность я сказал?
- Так точн...!
- Про международное положение?
- Так точн...!
- Да... ну что ж... Считаю до ста, чтобы все покинули казарму. Последнему от меня лично, как всегда, пендель. Выходи строиться! Девяносто восемь, девяносто девять, сто!

Парк боевой техники

- Рядовой не должен ни минуты оставаться без дела. Иначе зачем же он нужен? - Игорь записал в блокнот очередную солдатскую мудрость и спрыгнул с крышки трансмиссии БТ.
- Все, хорош курить! - махнул он рукой старшине.
Шеломков сквозь грохот компрессора что-то просигналил солдатам и быстрым шагом пошел к выходу из бокса. В огромном ангаре на ремонте стояли сразу три танка БТ. На первый, крайний от ворот, наваривали дополнительную броню. Назывался этот процесс ученым словом «экранировка». И процесс, и результат. У второго танка ремонт гораздо серьезнее. Распущены гусеницы, сняты ведущие катки, вытащена коробка передач. В трансмиссионном отделении брызжет бенгальскими огнями сварка.
Вокруг этого танка и подпрыгивал сейчас Стариков. Приказ ротного прозвучал так, что неоднозначно его не истолкуешь. В понедельник утром он на этом танке поедет на полигон. И ведь самое смешное, что точно поедет! А впереди лишь суббота и воскресенье. Воскресенье - 22 июня, самый длинный день в году. И, соответственно, самая короткая ночь. Потому-то и нервничал лейтенант Стариков, потому и вынужден был взрыкнуть на старшину, заявить, что не намерен в воскресенье торчать в этом долбаном боксе, что в субботу он, именно он, лейтенант Стариков, намерен проехать на этом БТ по территории парка. Все бы ничего, но, помимо стандартного ремонта коробки передач с заменой нескольких изношенных шестеренок, в ходе ремонта выяснили, что бронекорпус танка из-за неумеренной эксплуатации слегка перекосило в задней части. Что делать, бэтэшка был старый, еще 35-го года выпуска. Тогда их еще делали клепанными, на каркасе. В ходе мозгового штурма решили изнутри каркас усилить вставками, сверху экранировать, так что работы прибавилось вдвое.
Третий танк уже залили краской. Стоит, сохнет, лишь амбразура прицела слепо заклеена старой газетой. Первый после экранировки тоже нужно быстро покрасить, и все танки первого батальона в понедельник будут в полной боевой готовности.
Стариков чуть поторчал у верстака, на котором пожилой зампотех «половинил» коробку, затем бочком вынырнул из пропахшего маслом гаража. Ротного в парке не было. Короткое сейчас на станции должен получать еще три Т-34. Игорь даже и мечтать не смел, что в его взводе будет хотя бы одна такая красавица. С по-настоящему мощной пушкой, с наклоненными плитами брони корпуса, с могучим двигателем. А места внутри - хоть в футбол играй.
На улице ярко светило солнце. От утренней свежести не осталось и следа. Прогрохотал по бетонным плитам парка трактор со сварочным аппаратом на полозьях, привязанным к нему тросом. «Квадратное катаем, круглое таскаем», - усмехнулся про себя Игорь.
- Товарищ лейтенант, - тучный Шеломков, с неожиданной для его комплекции легкостью перейдя с быстрой рыси на строевой шаг, трижды впечатал подошвы сапог в бетон и выдохнул, переведя дыхание: - Ротный, срочно к телефону!
И увидев наигранно изумленный взгляд Старикова, продолжил:
- Разрешите обратиться.
- Где телефон?
- Да вон там, - старшина махнул рукой на помещение дежурного по парку. - Очень ругается, говорит, что полчаса уже ждет.
- А где ты бегаешь? - вспылил Стариков, уже рысью рванувшись к домику.
- Да мне двадцать секунд назад эти олухи пехотные сказали! Я им пригрозил, что Короткое им днище порвет, а они только смеются...

- Стариков у аппарата, - доложил Игорь и сквозь треск помех услышал ажурную конструкцию восьмиэтажного шедевра ораторского искусства.
- Стариков, твою мать! - положил на полотно последний мазок Короткое. - Срочно бери трех мехов и двух башнеров, полуторка уже, наверное, пришла в парк, и дуйте сюда на сортировочную! У тебя возможность появилась на Т-34 пересесть, а ты муму трешь!
- Понял, - промямлил Стариков, хотя и ничего не понял, - а как с «бэтэшками»?
- Да брось ты их на хрен! «Тридцатьчетверки» уйдут!!!
- Понял! - уже более уверенно гаркнул Игорь и рысью метнулся обратно к своему боксу.
Следом за ним грохотал сапогами Шеломков:
- Товарищ лейтенант, что там, дадут Т-34?
- Шеломков! Не задавать вопросов про военную тайну! Бегом трех мехов и одного башнера к воротам. И где хочешь, роди мне полуторку!
А случилось вот что. Случайно, хотя для советских железных дорог это -действительно экстраординарный случай, на станцию Шепетовка пришел лишний состав с новенькими Т-34. Командир 9-го мехкорпуса генерал-майор Рокоссовский быстро утряс вопрос со штабом округа, и кто успел, тот и съел. В этот день технику получала 20-я танковая дивизия, и кто из комбатов первым успел выдернуть из части своих механиков-водителей на внезапно свалившиеся, пахнущие заводской краской новенькие танки, тот и перевооружил не одну роту на качественно новые боевые машины. Хотя чего волноваться-то? «Тридцатьчетверки» потоком идут из заводских цехов в армию, и те, до кого они не дошли сегодня, получат их завтра. Ну, в крайнем случае, через неделю, и всяко - до начала операции «Гроза».

Коротков с командирами взводов стоял на наблюдательном пункте танкового полигона. А внизу на шести параллельных трассах директриссы сразу два взвода -шесть танков, ревя двигателями, стояли, дрожа, словно скаковые лошади перед забегом.
- Первый к бою готов!
- ... к бою готов!
- ... к бою готов!
- ... к бою готов!
- ... к бою готов!
- ... к бою готов! - раздавалось из рации сквозь треск эфира.
Коротков наклонился к микрофону, зачем-то прикрыл его рукой.
- Семь! Семь! Семь! Вперед! Вперед! В атаку!
«Тридцатьчетверки» сначала медленно, потом быстрее и быстрее покатились по дорожкам. Офицеры приникли к двурогим стереотрубам.
- Мишенная команда! - взревел ротный. - Давай пулеметчиков!
- Есть.
Сразу же в поле в нескольких местах поднялись мишени, изображающие пулеметчиков. Башни «тридцатьчетверок» зашевелились, выискивая цель. Затарахтели пулеметы, дымные трассы нащупывали мишени в траве. Бахнула пушка.
- Кто, мать вашу, из пушки стрелял?! - заорал Коротков в микрофон. - Завлюбляетесь очки драить!
И уже командиру полигона:
- Давай танки.
Установленные на тележках мишени, изображающие танки, поднялись метрах в пятистах и двинулись на идущие в атаку «тридцатьчетверки».
- Внимание! Плюс тридцать! Опушка леса! Атака танков противника, пятьсот! Цель обнаружить и уничтожить!
Все шесть Т-34 синхронно повернули башни на тридцать градусов вправо. Из «тридцать четверки» второй справа в сторону мишеней унеслась пулеметная очередь, а следом громыхнул пушечный выстрел.
- Это кто? - спросил молчавший до сих пор командир дивизии полковник Катуков.
- Лейтенант Стариков, товарищ полковник, - не отрываясь от стереотрубы, быстро ответил Коротков.
- Молодец! Присмотри за ним.
- Понял.
А танки вели уже настоящий погром противника, в щепы разнося деревянные мишени.
- Давай БА, - снова команда полигонщикам, и в микрофон:
- Внимание! Минус пятнадцать, мельница! Слева пятьдесят - фронтальное движение вражеских бронемашин! Дистанция четыреста! Приказ - уничтожить!
И снова несколько пулеметных очередей трассерами для целеуказания, и следом хлопки пушек уже удалившихся на порядочное расстояние танков. Когда Т-34 достигли конца дорожек, последовала команда:
- Разрядить оружие! Пушки в поле! Всем на исходную!
«Тридцатьчетверки», покачиваясь и подпрыгивая на ухабах, поползли назад к исходной позиции, подъехали, снова развернулись в сторону поля лобовой броней и пушками.
- К машинам!
Из каждого танка ловко выскочили по четыре фигурки, выстроились у лобовой брони лицом к полю. Короткое сделал паузу, пока связист переключил микрофон с рации на полигонный громкоговоритель-колокол, и рявкнул:
- Экипажи! Ко мне! Бегом! Марш!
Радостные, разгоряченные, еще не успевшие настреляться, но уже ощутившие, что такое по-настоящему мощное оружие, танкисты подбежали к ротному, построились.
- Отставить доклад, - вперед вышел Катуков. - Спасибо, сынки. Впервые на Т-34, и такие грамотные действия. Молодцы! Не ожидал.
Он повернулся к Короткову:
- Майору Третьякову я сам передам, но и вы знайте: с сегодняшнего дня основной упор на полевые занятия. БТ и прочее пусть стоят. Ими займутся другие. Ваша задача - насколько возможно быстро изучить матчасть. Особенно пользование радиосвязью. С поступлением этих танков у нас решаются все старые проблемы со связью. Могут возникнуть новые. Я заметил, что связь была односторонней: вы. - комдив повернулся к Короткову, - командовали, экипажи выполняли, но молчали. Командир группы не руководил боем, только давал целеуказания трассерами. Этого в современном бою недостаточно. Вывод: водить! Стрелять! Пользоваться радио! Вопросы?
- Нет вопросов!
- Продолжайте занятия, - Катуков вскинул руку к фуражке, четко повернулся и пошел к «эмке».
Короткое одними глазами улыбнулся вслед. Потом сделал свирепое лицо и повернулся к своим «ореликам».

Предыдущая страница 2 Следующая страница


3 Олег Герантиди

В коридоре офицерского общежития с грохотом обрушился стоящий у стены велосипед. Падая, он зацепил висевший на стене таз, и тот, крутясь по полу, добавил свой воющий стон в какофонию звуков.
- Два часа ночи! - раздался голос из-за фанерной двери. Это зампотех третьей роты. -Хорош буянить!
Стариков в темноте (зря не зажег свет!) попытался поставить велосипед на место, но тот упрямо пытался снова брякнуться на пол и, словно в насмешку, позванивал звонком на руле.
Преодолев полосу препятствий, как он обозвал про себя коридор, уставленный всякой рухлядью, Игорь пробрался в свою холостяцкую комнатушку. Спартанская обстановка: стол, примус, пара стульев, вешалка на стене, две кровати, на одной из которых вовсю храпит сосед, старлей из пехотного полка.
Стариков, стараясь не шуметь больше, тихонько разделся, аккуратно повесил форму на спинку стула, мышкой нырнул в постель.
- Хороша! - про себя он вспомнил жгучие очи Оксаны. И все-таки, какой длинный день был, хотя это не так уж и плохо. Можно все успеть сделать: и танки перегнать, и пострелять, и маты от ротного получить в свой адрес, и благодарность. И найти время, чтобы посидеть до полуночи с глазастой и такой мягкой дивчиной...
И когда Игорь уже засыпал, находясь в блаженном парении между явью и сном, в коридоре кто-то снова обрушил злосчастный велосипед.
- Два часа ночи! - в унисон с зампотехом из третьей роты гаркнул Стариков. - Хорош шуметь!
Но спустя несколько секунд в дверь его комнаты постучались.
- Кто?
- Товарищ лейтенант, это красноармеец Константинов. Тревога, товарищ лейтенант.
- Какая, к черту, тревога!
- Боевая, взаправдашняя!
Как подтверждение этому, снова брякнул звонком упавший велосипед, и в соседнюю дверь, к зампотеху, заколотился кто-то более настойчивый.
- Сейчас, - Стариков подскочил, натянул штаны, ткнул пехотного командира в бок, зажег свет. Сосед, кулаками протирая глаза, пробормотал что-то нечленораздельное.
- Вставай, сосед. Тревога, вроде как боевая. Неужели немцы начали!
На улице, осветив окна общежития, подъехала «полуторка», громко засигналила.
- Все! Вперед! - Игорь, подхватив своего подчиненного за локоть, перепрыгнув через велосипед, рысью поспешил к грузовику.
В окнах общежития вспыхивал свет. Легкая суматоха. На крыльцо вышли провожать мужей жены семейных офицеров - в ночных рубашках, в наспех накинутых поверх халатиках. Где-то на втором этаже заголосил ребенок. Подкатила еще одна полуторка. Офицеры с «тревожными» вещмешками через плечо прыгали в кузов и скоро уже неслись к казармам мехкорпуса.
Кто-то заколотил по крыше грузовика:
- Давай в парк!
С разных концов Шепетовки с включенными фарами неслись грузовики, проскакивали КПП и направлялись в большинстве своем в парк боевой техники. А Игорь получки, что если бы он планировал внезапное нападение на нашу страну, то пара пулеметов перед КПП мехкорпуса - и корпус обезглавлен. Что полуторки, везущие сейчас командиров в часть, никто не останавливает на контрольно-пропускном пункте, который не зря называется контрольным, и не осматривает, и в данный момент хоть роту диверсантов можно забросить в танковый парк. А уж диверсанты вполне могут сбить караул и уничтожить танки, стоящие без экипажей.
Полуторка затормозила у входа в КПП парка. Часть командиров спрыгнули и побежали через открытые ворота к своим боксам. Грузовик, круто развернувшись, понесся к штабу. Во всех боксах открыты ворота, один за другим взревывают танковые двигатели.
Навстречу Игорю выбежал старшина Шеломков:
- Товарищ лейтенант, все танки завелись. Огнеприпасы загружены. Топливом заправлены полностью. Весь личный состав, за исключением наряда, у машин.
- Хорошо, - Игорь за руку поздоровался со старшиной, чем немало его удивил. - По машинам!
- По машинам! - продублировал приказ Шеломков.
- Выдвигаемся в пункт сбора полка. Я впереди, остальные - делай как я! Радиосвязь только на прием!
Но не успели они еще занять свои места в танках, как подбежал политрук полка, старший лейтенант Егоров:
- Отставить! Двигатели глуши! Построение на центральной дороге парка!
Стариков быстро отдал необходимые указания, продублировал их второму и третьему взводу. Подбежал Коротков:
- Ну, чё вы стоите?! Не знаете действий по тревоге?! Затренирую, вашу мать!
Стариков быстро объяснил ротному, в чем дело.
40-й танковый полк выстроился на центральной улице танкового парка. Вперед вышел командир полка, поздоровался и разъяснил обстановку. Суть такова: враждебные Советскому государству силы в Британии и Америке замыслили нанести коварный удар по Советскому Союзу. Англичане уже давно лелеют мысль разбомбить Бакинские нефтепромыслы со своих баз в Персии, или Иране, говоря по-новомодному. Поэтому 9-й мехкорпус сейчас совершает марш на железнодорожную станцию Шепетовка, грузится и к вечеру 28 июня выдвигается по железной дороге в направлении Баку. Особо командир полка отметил - не болтать! Для жен и подруг - корпус идет на учения на Гороховецкий полигон, что восточнее города Горького. Пользоваться радиосвязью запрещается, связь визуально, то есть флажками.
- Все всё поняли?
- Как не понять!
К вечеру 28 июня 1941 года 9-й мехкорпус был погружен на платформы. Пятьсот с лишком танков, четыреста бронемашин, 180 стволов артиллерии, две сотни тракторов, под тысячу автомашин, почти 27 тысяч человек. Все было увязано, закреплено, размещено по десятку эшелонов и ушло на восток. Правда, на восток эшелоны шли только до Казатина. А потом, растворившись в сотнях других таких же эшелонов, резко повернули на юго-запад и через пару недель материализовались западнее Черновиц.

Прага. 13 июля 1941 года

Судостроев с удивлением осматривал убогую обстановку. Пожилой человек в потертом пиджаке. Бородка клинышком а-ля Троцкий. Неизвестный и знаменитый, гениальный ученый-геополитик. Его трудами зачитывается сам товарищ Сталин. А он прозябает здесь, в самой захудалой квартире Европы! Вот почему в нашу первую встречу в кафе, под строгим взглядом кельнера. Савицкий все-таки отказал ему в визите в свою квартиру.
- Товарищ Савицкий, вы подумали? Вы согласны ехать?
- Ну, я не знаю, Паша. Я слышал, что многих старых иммигрантов вот так же заманили в ГПУ.
- Товарищ Савицкий, я вас не обманываю. Я представитель Сталина. Не НКВД, а лично товарища Сталина. Товарищ Сталин очень заинтересовался вашей теорией. Он убедительно просит вас об аудиенции. Скажу вам по секрету, если товарищ Сталин о чем-нибудь просит, то уж лучше не доводить дело до того, чтобы он это что-нибудь начал требовать. Ведь вообще-то неудобно получается, такой занятой человек, лидер самой большой страны мира, неужто вы не пойдете ему навстречу? Петр Николаевич, товарищ Сталин вам гарантирует, что, если вам на Родине не понравится, мы вас вернем хоть обратно в Прагу, хоть в Америку. За консультацию мы заплатим любую сумму, в пределах разумного, конечно. Ведь вы сейчас нуждаетесь.
Потомок старинного дворянского рода вздохнул. «Надо ехать, - подумал он. - Ведь все равно увезут, а так, глядишь, и вправду отпустят, может, еще и денег дадут». Он медленно кивнул головой, и Судостроев тоже вздохнул облегченно. Непроизвольно он коснулся рукой кармана, в котором лежал пресс-тюбик с сильнодействующим снотворным и подумал весело - не пригодилось.
Через 47 минут со столичного аэропорта Праги взлетел необычный серебристый длиннокрылый самолет, повернул на северо-восток и исчез в облаках.

Советско-румынская граница.
13 июля 1941 года

- К охране государственной границы Союза Советских Социалистических Республик - приступить! Налево! Шагом! Марш!
Группа отряда Особого назначения Внутренних войск НКВД СССР, проще сказать, Осназ, в составе лейтенанта Чернышкова, старшего сержанта Пилипенко и рядового Волкова сменила пограничный наряд на третьем участке Черновицкого погранотряда на советско-румынской границе. Они и по ведомству одному проходят. Отличаются разве что вооружением. Вместо обычных СВТэшек у Чернышкова - ППШ, у Пилипенко - пулемет ДТ, более легкий, с большим запасом патронов, чем у стандартного Дегтяря - пехотного. У Волкова - винтовка. Не простая, снайперская модификация СВТ-40. Благодаря специальной обработке ствола, кучность у нее на уровне лучших спортивных снайперок, а оптика позволяет бить супостата в сумерках и ночью, при луне, а днем - так вообще за два километра.
У Чернышкова с командиром заставы накануне был «плотный» разговор. Не прав капитан! Да, еще нет войны, но можно сказать, что начался особый, предвоенный период, даром что ли Осназ к вам направили? Эта «особость» периода и меняет правила, сложившиеся на границе. Не как обычно, а как надо следует действовать. Немецкие самолеты летают через границу? И мы летаем! Проскакивают кое-где лазутчики закордонные? Так и нашей разведке знать нужно, не замыслил ли враг коварный нападения вероломного!
Сначала - плотная подготовительная работа. На картах в штабе округа «погадали» уже и указали, где наш основной интерес к румынам и курирующим их немцам. А на местности Чернышкову уже самому решать, где реку переходить, преодолевая контрольно-следовую полосу прибрежного песка, каким маршрутом, под прикрытием каких кустов и в тени каких буераков. Ясно, что подобная программа вызвала негодование командира здешней погранзаставы. За долгие годы службы здесь он в лицо знает всех офицеров румынской пограничной стражи. Разве что река мешает им ручкаться при встрече. А тут приезжает молодой лейтёха и начинает тайно готовить диверсии на той стороне. Мы люди военные, раз надо, так надо. Но попытки уточниться в штабе округа, да и вообще по инстанциям, предприняты были неоднократно, пока не прогремел грозный окрик откуда-то из поднебесья. Хотя все равно трудно привыкнуть к мысли, что относительно мирной жизни приходит конец.
Лейтенант со своим нарядом приблизился к берегу, с которого открывался вид на Румынию. С той стороны к этому месту спешили люди в румынской пограничной форме. Минимум отделение, с офицером, пулеметом и немецкой овчаркой на поводке. Чернышков в бинокль оглядел окрестности. Кроме этих, все мирно. А по рожам, веселым, наглым, отъевшимся, четко определил - не румыны, немцы, скорее всего что-то из аналога нашего Осназа. И гогочут, чего себе не позволяют румынские солдатики в присутствии офицера, и форма румынская мешком. Точно - немцы.
Потом солдаты стали показывать разные неприличные жесты, один даже снял штаны и, повернувшись в сторону нашего берега, продемонстрировал голую задницу. И это командир заставы называл мирной жизнью?
- Не, это немцы, - решительно сплюнул Пилипенко - Славянин бы хрен показал!
- Румыны - не славяне, - в тон ему ответил Чернышков.
- А кто?
- Ну, румыны, они румыны и есть...
Офицер на той стороне что-то сказал, и солдат спустил овчарку с поводка. Мощный зверь одним прыжком запрыгнул в воду, решительно поплыл.
- Нейтральная полоса, командир, что делать?
- Занять позицию. Пилипенко, если что, прижми их к земле. Огонь на поражение не вести. Волчок, следи за офицером. Будь готов его снять.
- Понял.
- Прошла фарватер...
- Спокойно...
- Есть нарушение госграницы...
- Спокойно...
На той стороне с интересом следили, что будут делать русские в этой, явно нештатной, ситуации. Методом проб и ошибок соседи вычислили, что нашим пограничникам дан приказ не поддаваться на провокации, и вели себя, особенно в последнее время, крайне самоуверенно.
Пес выбрался на берег, коротко стряхнул с себя воду и ринулся вверх по круче, но короткая, в три патрона, очередь крутанула его волчком. Он заскулил жалобно, но такова уж оказалась его собачья судьбинушка - играть в жестокие человеческие игры.
Офицер на той стороне медленно вытащил пистолет и направил его на Чернышкова.
- Командир, ложись!
- Спокойно...
Выстрел. Тупоголовая пуля просвистела у виска.
- Командир, на хрена тебе эта дуэль?!
- Я, Пилипенко, еще под пулями не был... мне это надо.
Чернышков от бедра, не целясь, дал короткую очередь, и супостат, когда несколько пуль пронеслись над его головой, кинулся на землю. Александр после этого тоже упал, откатился в сторону и, выставив ППШ, замер. Тишина.
- Пилипенко, я знаю, кто нам нужен.
- В смысле?
- Я о «языке». Этого офицерика мы и умыкнём.

Приграничный лес

Игорь сидел за столом в их новой лесной столовой. Спозаранку, пока не прозвучала команда «подъем», пока не началась ставшая уже обычной в последние дни суета, сидел и писал письмо отцу.
Все нормально. До части добрался. Коллектив хороший. Жильем обеспечен. Что еще написать единственному родному человеку?
Отец - председатель сельсовета в сибирской деревне, затерянной где-то среди степей и березовых перелесков. Нелегко ему. Коллективизация все-таки не сплошняком прошла по стране. Вот и в Горностаеве полно единоличников, которые за свое, за кровное, готовы глотку перегрызть. Игорь вспомнил, как над ним, еще пионером, смеялись пацаны из соседней деревни. Да что смеялись, до драк доходило! И били его больше за отца, а не за собственные детские прегрешения. И все же колхозный строй много принес деревне. Кто раньше видел в Сибири трактор? А лобогрейку-косилку? А молотилку? Недавно, писал отец в прошлом письме, вообще привезли чудо советской техники - прицепной зерноуборочный комбайн. Грузовики, опять же.
Хотя грузовики как пришли в колхозы, так в одночасье и исчезли из них, а появились в Красной Армии. Их, когда в колхозы раздавали, даже красили только темно-зеленой краской, чтобы потом в войсках не перекрашивать. И водители есть, которые за своей машиной следят, знают ее как облупленную и надеются после войны на ней работать, поэтому беречь ее будут на военных дорогах. Понятно, что война долго не продлится. Эти массы грузовиков, уже нагруженные бочками с соляркой и бензином, ящиками с боеприпасами и провизией, с катушками проводов и запчастями, сейчас заполонили все обочины лесных дорог вокруг Черновцов. Сотни тракторов, как специальных армейских тягачей, так и мирных пахарей, стоят с прицепленными к ним гаубицами, пушками больших калибров.
Водители почти все - вчерашние колхозники, призванные на учебные сборы. Хотя и обмундированы по форме, все равно разительно отличаются от красноармейцев срочной службы. У кого пузо свесилось поверх ремня, у кого сам ремень болтается на ладонь ниже, чем положено. Волосы из-под нахлобученных кое-как пилоток падают на уши. Не зря им красноармейцы дали сочное название «партизаны». Они это название оправдывают на все сто. Как ни пытаются молодые командиры навести порядок в «партизанских» автобатах, куда им! Все рядовые им в отцы годятся. Но «партизаны» понимают значимость момента. Машины работают, как часики, и так же надежны. Да и не порезвишься особо. Кругом лес. А вокруг леса плотные заслоны НКВД. Не от солдат, конечно, от грибников и ягодников. От шпионов. Здесь сосредотачивается 9-й мехкорпус. Так что всякие шатания пресекаются сразу и жестко.
Игорь закончил письмо, сложил его, опустил в карман гимнастерки. Солдаты из наряда по столовой, поднятые дневальным, выдернутые из сонного марева палаток, позевывая и потягиваясь, заспешили в кусты, к туалету. Загремел крышкой повар-узбек, прикрикнул на молодых солдатиков:
- Эй, дежюрний! Белий, белий давай!
- Какой белый? Сахар? - переспросил лопоухий красноармеец, поеживаясь от утренней свежести.
- Какой сахир? Соль давай!
- Соль не белый, а белая. Учи тебя, учи.
- Сам турак. Давай, картошка чистий!
Игорь с сарказмом наблюдал за сонной перебранкой важного повара и салаги-первогодка. Этот лопоухий, может, и не знает, что Каримов - герой. А дело было так. Как только призвали его в Красную Армию, началась Финская война. А в своем городке, возле Ферганы где-то, он до армии присмотрел себе невесту. Она ему и написала, мол, станешь героем, отец без калыма отдаст. Тот, понятно, рвется в бой. Но куда прорваться-то повару, да ещё при штурме линии Маннергейма? И вот однажды обстоятельства сложились так, что какой-то генерал, история умалчивает, кто именно, принял возвращавшегося с кухни Каримова за разведчика. Может, принял белый халат повара за маскировочный? Генерал отобрал у сопровождавшего его энкавэдэшника ППД и приказал Каримову сию минуту идти за языком.
Как пролез он к ДОТу, расположенному на второй тыловой позиции, не вспомнит уже, наверное, и сам герой. Затаился, ждал, пока финики пописать выйдут. Двое суток ждал. Не знал ведь, что у них в ДОТе теплые сортиры пол землей! А во вторую ночь (о счастье!) вышел воздухом подышать целый полковник! Его-то и выкрал Каримов. Припер в штаб. Сам уже не белый, а синий от холода, голодный, как волк. И снова на генерала того наткнулся. Сразу рот до ушей, на свадьбу приглашает. А генерал только что втык получил сверху. Ну и мат-перемат на Каримова, мол, на себя посмотри. Тот ответил. И вместо ордена получил в зубы, и рад еще, что легко отделался. Опять кашеварит.
Просигналили «подъем». Солдаты повыскакивали из палаток, побежали умываться, готовиться к завтраку. Подошел Коротков.
- Так, значит. Сейчас завтракайте. Потом возьмешь механиков и на станцию. Найдешь капитана Гладкова. Ему привет от меня, и поступай в его распоряжение. Будете танки с платформы сгонять. Больше ничего не делать! Никаких «копать». Никаких «строить». Понял?
- Так точно.
- К обеду сюда. В обед общее построение полка. Потом баня.
Лесной массив между Черновицами и Коломыей на правом берегу Прута перерезан веткой железной дороги. Всего год назад здесь визжали пилы и стучали молотки, когда европейскую узкоколейку перешивали на широкий советский стандарт. Теперь лес наполнился иным грохотом. С востока в него входили эшелоны, нагруженные танками, орудиями, автомашинами, тракторами, а на запад, на Ивано-Франковск, из леса выходили уже пустые платформы и вагоны. График движения был составлен таким образом, что для стороннего наблюдателя эшелон, вошедший в лес, в нужное время выходил из него, будто и не останавливался. Но он разгружался, а вместо него из леса выходил другой, только уже пустой. На передислокацию корпуса было отведено две недели. Это с учетом того, что составы двигались только ночью, а днем отстаивались в таких же секретках, в изобилии разбросанных по территории страны. И дело вовсе не в шпиономании. Нам действительно нельзя спугнуть Гитлера.
У Старикова получалось руководить разгрузкой. Дело шло быстро. К обеду они уже потеряли счет танкам, которые согнали с платформ. С состава, в торец пристыкованного к пандусу, по одному надо аккуратно вывести боевые машины. Механику, сидящему в глубине танка, не видно его габаритов. А сверни чуть вправо или влево, и тяжелая машина может сверзиться с платформы. Платформа и так скрипит и раскачивается, когда танк по ней проезжает. Метр за метром. Игорь, спиной вперед, с вытянутыми в стороны руками, показывает пальцами куда, сантиметр-два, довернуть. И так машина за машиной. Но чем больше танков убрано, тем длиннее становится новый путь по платформам. И вновь все сначала, запинаясь о брошенные проволочные растяжки, перепрыгивая промежутки между платформами.
К обеду они уже со счета сбились. Но состав, вместе с двумя другими офицерами, разгрузили. А рядом, на соседних путях, солдаты все это время разгружали вагоны со снарядами. Выросла рядом с путями гора из тысяч ящиков. К ним подъезжали «полуторки», выгруженные с третьего эшелона, грузились и уезжали в лес. И так нескончаемым потоком, неутомимым конвейером. А лес, словно прожорливый великан, поглощал все это, чтобы когда-нибудь выпустить на волю.
В юго-западном, южном и юго-восточном направлениях от импровизированной станции шли просеки. И эти лесные дороги постепенно заполнялись техникой, накапливали энергию, как сжимающаяся пружина. Игорь, да и Короткое, видели лишь один небольшой кусочек будущего фронта. Они, конечно, как и все другие бойцы и командиры Красной Армии, догадывались, что в соседних округах происходит то же самое. Но они не смогли и никогда не смогут осознать эту мощь, зримо уплотняющуюся сейчас на всем протяжении западных границ СССР. Десятки тысяч танков и самолетов, сотни тысяч грузовиков и стволов артиллерии, миллионы солдат - все это двигалось к границам и упиралось в них, как водный поток упирается в плотину Днепрогэса. Но когда шлюзы будут открыты, этот поток смоет все препятствия, и остановить его будет невозможно.
Незаметно, в суете и заботах, пролетело еще три дня, и поток платформ и вагонов постепенно иссяк. В обед 15 июля из штаба полка передали в батальоны и роты отбой личному составу до 20 часов.
Короткое вызвал к себе в палатку командиров взводов.
- Поняли, зачем вызвал?
- Так точно, как не понять, - ответили взводные.
- У нас сейчас есть еще пара часов времени, чтобы понять, что еще не доделали, не приготовили.
Лейтенанты, напряженно перебирая в голове события последних дней, замолчали.
- Так, давай сначала. Техника в порядке? Хорошо.
- Боеприпасы, горючее? Порядок.
- Задачи взводам, роте, батальону знаете.
- Карты? Есть. Маршруты, порядок движения? Есть.
- Товарищ старший лейтенант! - Невысокий коренастый лейтенант Тимофеев, командир третьего взвода легких плавающих танков поднял руку. - Может, пока не началось, сгонять быстренько на ту сторону? Посмотрим тихонько, что там и как, подходы разведаем...
- Мужики, я чему вас учу все время? - Короткое сморщился и, глядя куда-то в сторону, продолжил: - Думать! Думать не только перед тем, как что-то собираешься сделать, но и перед тем, как собираешься что-нибудь ляпнуть. Вот ты, лейтенант Тимофеев, расскажи нам подробно и толково, что ты на той стороне собираешься увидеть?
- Сначала войти в воду, определить, насколько течение отнесет «утят». При выходе на берег попробовать грунт, не завязнут ли танки...
- Дальше.
- Потом пройти до рокадной дороги, осмотреть маршрут на предмет наличия минных полей и заграждений, расположение пограничных патрулей и их огневых точек.
- Так ведь войны нет еще! Ты что, собрался пограничный конфликт развязать раньше времени!
- Но, товарищ старший лейтенант, пехота уже вовсю тот берег шурудит, а с нами, я так понимаю, разведанным не спешат делиться...
- Так они тихонечко. Молчком, ползком. Если где и снимут часового, то так, что румыны и не в курсе. И ты на своей тарахтелке туда же. Как ты минное поле определишь? Ты что, потомственный сапер? Да ты мины определишь, когда они под тобой рваться начнут. Быстренько! Тоже мне, скороход нашелся! Все! Тему закрыли! У кого еще есть гениальные предложения? Нет? Хорошо. Тогда все по плану. - Он обернулся к Тимофееву. - Можно продолжать, Кутузов ты наш! Итак. Повторяю. Начинаем выдвижение после получения сигнала «Гроза». Наша задача: ротной колонной быстро миновать дефиле у реки Серет. При достижении берега первый и второй взводы расходятся соответственно вправо и влево, занимают оборону по обрыву берега и, при необходимости, поддерживают огнем третий взвод. Третий взвод форсирует реку, совершает маневр влево на глубину в пять километров и атакует вражескую заставу, расположенную у приграничного моста на шоссе Черновицы - Сучава. Особое внимание обратить на сохранение моста в целости. Если будет возможность, то желательно блокировать пограничную заставу. Она есть у тебя на карте, но, в любом случае, самое важное - мост. После форсирования реки пехотными подразделениями, первый и второй взводы, под моим чутким руководством, выдвигаются нашим берегом к мосту. Если мост будет взорван, лейтенант Тимофеев возвращается назад, к плацдарму. Пользование радиосвязью запрещено. Даже на прием рации не включать. Что еще? - Коротков задумался на минуту, перебирая в голове возможные вопросы. - Ну, ладно...
- Итак. Всем спать. В двадцать ноль-ноль - подъем. Общее построение полка. Немного полалакает политрук, а дальше будет поставлена боевая задача. Поэтому, пока не началось, хочу объявить от себя лично благодарность, - он поднял руку, пресекая робкое тактичное несогласие. - Есть за что. Танки все освоили. Экипажи сколотили. Матчасть в полном порядке. Нарушения режима радиомолчания не было. Воинская дисциплина в порядке. Все это прекрасно для мирной службы. Но сегодня ночью вам предстоит переродиться. Умереть молодым безалаберным мальчишкам и родиться взрослым смелым воинам-богатырям. Я, в отличие от вас, нюхал порох. Знаю, что такое горячка боя и как в этой круговерти можно потерять голову. Поэтому возрождайтесь скорее. Хочу всех вас обнять в освобожденном Париже. Помните слона из песни: «малой кровью, могучим ударом... »? Мне сегодня вот какая мысль пришла: мы и есть та самая МАЛАЯ КРОВЬ. Мы все можем погибнуть, ведь воевать-то идём против всей Европы. Так, может, лучше мы ляжем, но враг не ступит на нашу родную Советскую землю. Хотя запрещаю думать о смерти. Никаких «моменте моро». Думать о Победе! Только о Победе!

Румыния. 15 июля 1941 года

- Эти девчата, поселившиеся в соседней гостинице, ой как не просты, - думал Георгий Ионеско, владелец небольшой сельской харчевни, что при городке Сучава. -А как они обхаживают господ немецких офицеров! И все как на подбор - молодые, красивые. Правда, на мой вкус, худоваты. - Поддерживая двумя руками огромную бутыль с вином, он ногой открыл дверь в зал, и его взгляду открылась ужасная картина. - Надо проснуться, - подумал он. - Это может быть только сон. Ведь сейчас около четырех часов утра, и я сплю. - Столы какие разбиты, какие целы, но все они свалены в угол. Это не самое страшное. Страшнее то, что вокруг все в крови - пол, стены, барная стойка (вернее, то, что от нее осталось). И это не самое страшное. Страшно другое. Страшно, что в груду столов, стульев и их обломков прямо-таки вплетены тела. Тела в серых мундирах. Тела с колотыми ранами в области сердца. Тела с рваными ранами у горла. Тела с проломленными головами. Курт, верно, защищался, у него изрезаны все руки. «Видимо, Бог есть, - подумал Георгий. - Вот вино кончилось, и я жив. А не кончилось бы вино, и я бы лежал там, с ножкой стула в груди. А у меня видно что-то с головой, - корчмарь заметил, что излагает мысли вслух, - что это за гул?»
На негнущихся ногах, с ведерной бутылью в руках, Георгий вышел на крыльцо. В уже почти утреннем небе было видно, как с севера в район военного аэродрома заходило несколько десятков самолетов. Они уверенно встали в круг и приступили к маневру, который Георгий сначала принял за посадку. Он думал раньше, что те девчонки - сербки или болгарки, подрабатывающие на жизнь у господ офицеров. Он бы очень удивился, если бы узнал, что девчонки те русские и украинки. Что, уничтожив офицеров в его корчме, они не успокоились. Сейчас одни из них добивают охрану и зенитчиков на аэродроме, а другие режут линии связи вокруг штаба 11-й германской армии.
В районе аэродрома раздались взрывы. Этот предрассветный час можно будет с полным основанием назвать «час Ч». В 4:15 утра 15 июля 1941 года началась новая эра. Эра Освобождения.

Предыдущая страница 3 Следующая страница


Превосходящими силами 4

Черновцы. Аэродром ближнебомбардировочного полка ВВС КА.
15 июля 1941 года

Двигатели запущены, прогреты на холостых оборотах. Пулеметы заряжены. Бомбы подвешены, правда, немного, всего шесть «соток». Нам много и не надо. Мы будем воевать на лучшем в мире самолете поля боя, на Су-2. Маруся защелкнула привязные ремни. Рация только на прием. Газ на себя. Эскадрилья выстраивалась в очередь на взлет. Последний взгляд на приборы. Все в порядке. Еще раз попробовала рули. Нетерпеливая отмашка флажком помощника руководителя полетов. Двигателю - взлетный режим. Несколько толчков широкими колесами шасси о землю. Вперед. Маруся оглянулась, как там Женька?
- Все классно! - отсигналила ей ее напарница, стрелок-радист. - Летим бить нацистов.
Самолеты выстроились в две колонны вслед за ведущими. Впереди Марина Рискова, Герой Советского Союза. Цель - аэродром северо-восточнее города Сучава. Нет, ну придумают же название городку. Одно слово - Румыны. Плавное снижение. Пробиваем легкую дымку. Вот и аэродром врага. Снижаемся. Пошла работа. Марусе и Женьке досталась хорошая цель. ВПП. Взлетно-посадочная полоса. Огромная поляна. Бомби хоть с закрытыми глазами, не промахнешься. Сброс. Как только бомбы пошли, Женька сзади дала длинную очередь из пулемёта по остающимся сзади, стоящим на полосе, но не изорвавшимся самолетам.
- Маруся! Я попала, он горит, горит!
- Нормально, Жень. Я сейчас доверну, патроны можешь не экономить. Я уже вижу вторую волну. Там истребители - «Ишачки» и «Чайки», так что прикрытие есть.
На земле был настоящий ад. После первого удара в упор с высоты не более ста пятидесяти метров на аэродроме не осталось почти ничего. Разбиты самолеты, ангары, КП. Пылают цистерны с бензином и бензовозы. Оседает пыль, поднимается дым.
- А нечего, гады, давить народное восстание в Болгарии, нечего было на Польшу нападать. Хотя Польшу не жалко. Поляки ведь такие же агрессоры. Оторвали ведь кусок от Чехословакии, когда ее Гитлер заграбастал. Поперхнулись. Ну, ничего. Мы и вас освободим. А сначала изгоним нацистов из Румынии и поможем братьям болгарам и югославам. Вот и родной аэродром. Плавненько садимся. Мотор не глушим. Новые бомбы - новая цель: железнодорожная станция Пашкани.

Черновцы. Аэродром истребительного полка ВВС КА.
15 июля 1941 года

Лейтенант Осадчий за руку поздоровался с механиком дядей Васей. Выслушал доклад: «Да все в норме, паря» - и приступил к предполетному осмотру самолета. Начал с винта, осмотрел, нет ли царапин на лопастях, погнутости, вмятин. Обошел самолет по кругу, пошевелил элероны и рули, все в норме. Осмотрел люки и капоты, потрогал руками замки, попинал пневматики колес шасси. Запрыгнул на крыло, заглянул в кабину, обратив внимание на переключатель зажигания и предохранители оружия. Все в порядке. Сел. Пристегнул ремни. Пару раз двинул взад-вперед фонарь, проверяя, насколько легко открывается. Пошевелил педалями и ручкой управления. Окинул взглядом приборную панель, проверив заправку самолета воздухом, проверил тормоза, легкость рычага управления двигателем. Выставил высотомер и часы. Дернул ручки перезарядки пулеметов и пушки. Сделал еще множество важных дел.
Первый боевой вылет!
Вчера утром комполка собрал всех летчиков и, словно извиняясь, объявил, что немцы на нас напасть решили. Ему не поверили. Но он все пытался объяснить, напоминая и про полеты разведчиков над нашей территорией, и о том, что перед Польшей немец тоже не кричал, а молча собрал войска и в один миг опрокинул в общем-то неслабую польскую армию.
Ему все равно не верили. Как это, напасть на нас? Да ведь не самоубийцы же они! Разнесем в клочья!
А вечером поступило сообщение, что из Польши немцы начали войну.
И в предрассветных сумерках комполка, уже в совершенно ином настроении, собранный, энергичный и какой-то весело-злой, объявил приказ Верховного Главнокомандующего - разгромить зарвавшегося агрессора!
Взлетела красная ракета. Пашка качнул в цилиндры бензин, открыл кран воздушной магистрали, включил аккумулятор. Дядя Вася подцепил аэродромный баллон к воздушной системе самолета.
- От винта!
- Есть от винта!
- Воздух!
- Есть воздух!
Когда винт сделал пол-оборота, Осадчий включил зажигание и нажал кнопку запуска. Мотор булькнул и, выбросив клубы сизого дыма, заработал. Немного прогрев двигатель, Пашка вновь отдал команду:
- Прижать хвост самолета к земле!
- Есть прижать хвост к земле! - дядя Вася навалился на стабилизатор.
Пашка погонял обороты, проверил наддув двигателя. Снова окинул взглядом контрольные приборы. Ни одной стрелочки вблизи красных зон. Все в порядке, даже страшновато. Занятый этим, в общем-то, рутинным делом, он отвлекся от волнения, которое должно было его охватить перед первым, самым настоящим боевым вылетом.
Дядя Вася, отпустив стабилизатор, еще раз обошел самолет, послушал мотор, потом, подняв большой палец, вопросительно качнул головой. Пашка тоже поднял вверх большой палец, показывая, что все в норме. Тогда дядя Вася, подняв правую руку вверх, повернулся к КП. Когда все механики сделали то же самое, к небу взлетела зеленая ракета.
- Убрать колодки!
- Есть убрать колодки... колодки убраны!
Пашка, добавив оборотов, стронул самолет с места, тормознул пару раз, еще раз проверяя тормоза, и змейкой, для улучшения обзора, начал рулёжку.
Впереди комэск, Герман Петрович Атаманов, в летном миру - «Петрович». Сзади весь 139-й истребительный авиаполк. «Рексы», как прозвали их «соседи» и как они уже начали называть себя сами.
Получив разрешение стартера, Пашка добавил газу и начал разбег. Самолет легко оторвался от полосы, Осадчий убрал шасси, но подниматься не спешил, разогнал сначала самолет до скорости 265 километров в час, после чего вслед за Петровичем встал в круг, ожидая взлета всего полка. Чуть позже к нему пристроились его ведомые, и Петрович после очередного круга повел эскадрилью на юг.
Слева уже приподнялось солнце, осветив самолеты, идущие в плотных боевых порядках на полукилометровой высоте. Серой змейкой внизу промелькнул Серет и танки, стоящие на берегу и плывущие по воде. Далее уже не наша земля. Впереди цель - военный аэродром у румынского городка Сучава. Аэродром этот обнаружили сразу. Обнаружили по плотным клубам дыма, поднимающимся вверх, а навстречу прошла эскадрилья «Сушек», видно, они и вмазали по нему первыми.
Ну что, пошла работа!
Осадчий ясно помнил последний разговор с комэском.
- Комполка наш, хоть и летчик, но из политруков, поэтому хочет соблюсти политические приличия. Вы его слушайте, но больше слушайте меня. Мне по херу, думают на нас нападать немцы, не думают. Тем более что стоим мы против румын. А моя задача - приказ боевой выполнить да вас, сосунков, сохранить. Поэтому- в бою не бояться и не спать! Противник, если он опытный, с первого взгляда определит вас, салажат. Мы просто не должны дать ему подняться в воздух. Резче маневры. Если кто из них взлетит, вспоминайте все, чему я вас учил. Ведомым от ведущих не отрываться, что бы ни случилось. Супостат летает парами, мы тройками, поэтому локальное численное превосходство у нас будет всегда. Гитовы должны крутиться, как пропеллер, все вокруг должны видеть! Если кто боится, говорите сейчас. Уж лучше сразу отправить того в пехоту, чем хоронить чуть позже!
Стрельбу вести короткими очередями, и не забывайте во время стрельбы смотреть вокруг себя! И следите за температурой двигателя. Перегреть его ничего не стоит, вернее, стоит вашей жизни.

Над целью, как и было договорено ранее, Осадчий включил настроенную еще на аэродроме рацию и сразу же услышал приказ Петровича.
- Пион-пять, это Пион-один, восточная окраина цели. Прием.
- Понял, Пион-один, восточная окраина цели, это Пион-пять. Прием.
Он резко взял влево, обернулся по сторонам, убедился, что ведомые идут за ним.
На большом военном аэродроме длинными рядами, как на выставке, стояли военные самолеты, многие из них горели.
- Ну точно, немцы! Не врали отцы-командиры! - Осадчего это открытие сразу взбодрило, добавило злости и осознания правоты выполняемого дела.
Из ворот большого ангара вырвался истребитель «Мессершмитт БФ-109. Петляя между воронками, он подпрыгнул, шлепнул колесами по траве и поднялся в воздух. Осадчий уменьшил обороты двигателя и уравнял с ним скорость. Перебросил вперед скобу предохранителя и нажал кнопку на торце ручки управления. Дважды бухнула пушка, снаряды один за другим вошли в плоскость крыла немца, и оно сразу же взорвалось. «Мессер», такой знакомый по картинкам, крутанулся и рухнул на землю вниз фонарем.
- Есть! Один готов!
- Пион-пять, нанесите удар по ангарам, там у них еще могут быть самолеты. Прием!
- Понял, я Пион-пять, прием!
Пашка развернул звено. Ведомые, которые тоже слышали приказ комэска, подошли поближе. Три «Яка» перенесли пушечно-пулеметный огонь на большие белые строения с огромными дверями. Осадчий краем глаза заметил броневик с трубчатой конструкцией на крыше, удирающий в сторону рощицы, расположенной южнее аэродрома.
- Пион-один, это Пион-пять. Вижу радиостанцию на бронемашине, уходит в сторону леса! Прием!
- Пион-пять, уничтожить! Это Пион-один. Прием!
Они прошли над бронемашиной, обрушив на нее рой снарядов и пуль, но видимого результата не добились. Та упрямо рвалась к леску, который мог послужить хоть каким-то укрытием от атак с воздуха.
- Акробаты! Этого нужно обязательно уничтожить!
Ведомые качнули крыльями.
Второй заход в лоб тоже не завершился полной удачей. Хотя град пуль и снарядов снес рамочную антенну, надстроенную на крыше броневика, он упрямо полз к лесу.
- Пион-пять, оставьте его! Вон идут «чайки», они его добьют «эрэсами». Все! Пионы! Слушать меня! Задание выполнено. Сбор - точка три. Летим домой! Я Пион-один.
Пашка развернул свое звено над разгромленным аэродромом. Горящие и разбитые самолеты на полосе. Горящие машины. Горящие цистерны с топливом. Горящие аэродромные строения. Взлетная полоса перепахана бомбами так, что овес сеять можно. Перевернутые зенитки, валяющиеся тела солдат и летчиков.
Наше дело правое, и мы делаем его с честью и на совесть!
Лес под Черновцами. Раннее утро

15 июля 1941 года

В двадцать часов сыграли «Подъем». Игорь быстро оделся, покидал свои шмотки в вещмешок и выбежал к взводу.
Шеломков уже суетился возле танков, давая последние, или, как сейчас вошло в моду говорить, «крайние» распоряжения. Солдаты быстро свернули палатки, сгрузили их в грузовик взвода управления.
Весь полк через полчаса выстроился на большой поляне, исполняющей роль полкового плаца. Выслушав доклады комбатов, командир полка майор Третьяков обратился к танкистам с короткой речью.
- Воины Красной Армии! Вчера немецкая военщина произвела ряд провокаций на нашей границе. На наше предложение решить дело переговорами ответа не последовало. Эти вояки, завоевавшие всю Европу, решили и нас запугать. Сосредоточили войска во всех соседних с нами странах и готовятся напасть! Но мы начеку! Не на тех попали! Нас не напугать! Это то же самое, что ежа голой жопой пугать! Сейчас не 18-й год, и Советский Союз уже не лежащая в руинах послевоенная Советская Россия!
Товарищ Сталин дал приказ уничтожить врага в его логове и помочь обрести свободу народам Европы, порабощенным нацистской мразью! И я уверен, что мы с честью выполним приказ товарища Сталина и в клочья порвем любого врага!
Равняйсь! Смирно! Слушай боевой приказ!

Игорь из речи комполка вычленил главное - мы наносим удар первыми. А вот агрессоры ли мы? А это узнаем в ближайшее время. Если и вправду в Румынии есть немецкие войска, то это будет доказательством того, что мы начали превентивную войну. Так, кажется, она называется. Ну, а если нет там немцев, то... это их проблемы.

Вспугнув предутреннюю тишину, заревели моторы танков, залязгали гусеницы. Танки роты Короткова, порвав предрассветный туман, выкатились на берег Серета. Взвод Старикова, три Т-34, занял позицию на крутом берегу, а левее три Т-40 взвода Тимофеева с разгону плюхнулись в воду. Второй взвод, еще три Т-34, и Коротков при нем, рассредоточившись, остались чуть в глубине, под прикрытием небольшого пригорка.
«Утята» забулькали винтами, неспешно поплыли к противоположному берегу. Игорь с тревогой смотрел, как сносит их неспешное течение мимо песчаной отмели, прямо к невысокому обрыву, поросшему ивняком. Тимоша, как и командиры других танков, сидевший на крыше башни, что-то скомандовал, перекрикивая шум движка. У берега они повернули и медленно выплыли против течения к косе. Один из танков чуть побуксовал, понятно, что выталкивающая сила воды уменьшила и вес «утенка», и его сцепление с грунтом, но все три выехали на берег. Тимофеев помахал рукой, и они скрылись за зарослями ивняка.
Негромко, на холостых оборотах, бурчали дизеля танков. Но этот рокот был перекрыт внезапно возникшим на востоке гулом.
Гулом, от которого, кажется, даже земля начала мелко вибрировать. На небольшой высоте над лесом показались десятки, сотни самолетов. К танку Старикова подбежал Коротков. С неестественно расширенными глазами, с непривычным для него возбуждением он, показывая Игорю на самолеты, прокричал, перекрывая шум:
- Смотри! Силища-то какая! Конец всем там! Я представляю, что сейчас там начнется!
Со свистом над головами танкистов пролетали эскадрильи только что поступивших в войска, и потому пока непривычных взгляду Ил-2 и «Сушки», под крыльями которых рядами висели реактивные снаряды. Чуть выше шли пикировщики Пе-2, а над ними - дальние бомбардировщики, тоже привлеченные к первому удару.
Позже по этому же маршруту пронеслись краснозвездные истребители, сначала «Чайки», за ними «ишачки», потом самые новые и быстрые «Яки».
В шлемофоне щелкнуло, и раздался голос Третьякова:
- Гиацинт, я Акация! Прием!
- Акация, я Гиацинт, прием, - ответил Коротков.
- Коротков, Тимофеев взял мост, всем к мосту, это Акация, прием!
- Акация, понял, выдвигаемся. Потери есть? Я Гиацинт, прием.
- Потерь нет, Тимофеев молодец, сделал лучше, чем мы на него рассчитывали, прием.
Да, хихикнул про себя Игорь, слушая эти переговоры. Во-первых, похоже, игры с радиомолчанием закончились, а во-вторых, прилипнет теперь к Короткову прозвище «Геноцид», как пить дать, прилипнет.

Ну вот, слава Богу, началось. «Тридцатьчетверки», лязгая траками и выбрасывая выхлопы, переваливали через пограничный мост. Дорога сразу после моста поворачивала на юг, но танки, рассыпаясь на колонны, следовали не только по ней, а, подчиняясь заранее продуманному плану, веером уходили в направлениях, только им одним известных.
Мост охранялся взводом легких танков Т-40. Командир взвода, лейтенант Тимофеев, сейчас, наверное, пробивает дырку под новый «кубарь» да мечтает, как будет смотреться знак «Гвардия» на башнях его танков и на гимнастерках его танкистов. А танкисты на «утятах» славно поработали. Взвод одним броском преодолел водную преграду и двинулся по берегу к мосту. Две машины выкатились на территорию румынской пограничной заставы и навели крупнокалиберные пулеметы на окна казармы. Очередь поверх крыши, и пограничники, в подштанниках, с поднятыми руками, построились во дворе заставы. Сам Тимофеев на своем танке подлетел к мосту, на котором, помимо часового, был установлен пулемет. Короткая очередь вверх, и мост в наших руках. Потерь техники и ранений среди личного состава нет, задача выполнена. Так что «Гвардию» вынь да положь, а может быть, и «Боевое Красное Знамя». Мимо проскакивали хищные, поджарые БТ, кивали пушками Т-34, степенно несли себя KB, натужно ревели грузовики с топливом и боеприпасами. Танкисты, закопченные после скоротечной вылазки, с непокрытыми головами, сидели на броне, а командиры тяжелых боевых машин, грохочущих мимо, отдавали им честь. Теперь их очередь вступать в схватку с врагом. Быстрыми маршами захватывать железнодорожные станции и уничтожать аэродромы, захватывать мосты и переправы, втаптывать в землю колонны противника - и идущие навстречу, и бегущие прочь. Скоро подойдут части НКВД, и, сдав им под охрану мост, взвод легких танков 1-го батальона 40-го танкового полка 9-го танкового корпуса Южного фронта вольется в этот стальной очистительный поток. Впереди еще будут водные рубежи, а значит, и работа легким плавающим Т-40 найдется.

Румыния. Ботошани. 15 июля 1941 года

Курт Векслер, механик-водитель, вынырнул из-под своего танка Т-III. Подожди, папаша, сейчас поменяем тебе пружину, перетянем гусеницы и поедем давить большевиков.

«Русские дамочки.
Готовьте свои ямочки...», -

крутилась в голове вчера придуманная шутником Вилли песенка. Уже полдень, пора бы обедать. Он окинул взглядом парк боевой техники танкового полка. Везде кипит работа. Торчат ноги из люков боевых машин, пылит бензозаправщик, сверкает молнией электросварка. Странный звук привлек внимание Курта. Вроде как дизельный экспресс Берлин - Ганновер, на котором он в прошлом году ездил в отпуск. Ух ты, какие-то новые танки, здорово. А почему на них красные звезды? В воздухе что-то прошелестело. У танка, стоящего рядом с КПП парка, башня вдруг подпрыгнула на пару метров вверх, медленно перевернулась в воздухе и упала, придавив собой небольшой забор. И лишь после этого до обомлевших военных донесся треск столкновения бронебойного снаряда с броней. Курт рванулся к казарме. Там оружие, там спасение. Несколько человек рванулись за ним. Но стена казармы вспухла, рассыпаясь по кирпичам, водопадом хлынула вниз, и прямо из казармы навстречу им выехал танк, на ходу разворачивая башню с пушкой чудовищной длины и калибра. Ударил выстрел. Снаряд ушел по направлению к танку Курта и, сделав огромную пробоину, громыхнул внутри. Разом хлопнули все люки, щелкая траками, сползла на землю гусеница, и внутри сразу же полыхнули 400 литров бензина. Безоружные танкисты бросились поперек движения русских танков в переулок, но по параллельной улице двигались уже несколько других танков, а за ними и бронемашины с пушками, калибром поболее, чем у танков Вермахта. Резко вспыхивали где-то за румынскими избами бочки с бензином, ухали пушки, коротко трещали очереди пулеметов. Восьмерых танкистов Вермахта, прошедших Польшу, Данию, Францию Югославию, пленил безусый солдат с автоматом, внешне похожим на финский «Суоми» и с непривычным для европейского уха названием «ППШ».

«Что ж, - подумал Курт, - я часто в последнее время мечтал отдохнуть в лесу. Правда, не думал, что с топором и в Сибири».

Берлин. Рейхсканцелярия. 15 июля 1941 года

Шмундт пристально смотрел на телефон без диска. Прямой телефон из Генштаба ОКБ. Замолчит, гад, или нет? Телефон молчать не желал, и генерал-адъютанту фюрера трубку пришлось снять.
- Говорит генерал-фельдмаршал Кейтель, герр Шмундт, соедините меня срочно с фюрером!
- Фюрер просил не беспокоить его до 13 часов, - ответил адъютант и положил трубку. Телефон в третий раз принялся разрывать тишину залитого утренним солнцем кабинета.
- Шмундт, черт возьми, русские ударили, срочно Гитлера, урод, к телефону! - проорал Кейтель, и Шмундту показалось, что из телефонной трубки летят слюни.

- Что известно? Докладывать по порядку, Браухич!
- Мой фюрер, связи со штабами нет. Известно, что в 4:15 утра местного времени нанесены бомбовые удары по расположению 11, 17 и 9-й армий. Бомбежке подверглись Данциг, Кенигсберг, Констанца, Галац, Бухарест и Плоешти в Румынии. По всей вероятности...
- Браухич, вы еврей? Это вы написали теорию вероятности... (прошло 27 минут)... А ведь я предупреждал, что не зря Сталин оттяпал Буковину, влез в Белостокский и Львовский выступы. Его ведь так манит наша румынская нефть. Кейтель, а где Гудериан?
- По последним сведениям, он вылетел из Софии через Югославию в Рейх, мой фюрер.
- А танки он болгарам оставил?
- Мой фюрер! - в зал заседаний, тяжело дыша, ввалился Йодль. - Русские танки проскочили Тарнув и подходят к Кракову.
- Как?! Геринг, - тихо сказал Гитлер, - всю бомбардировочную авиацию с севера генерал-губернаторства срочно перебазировать в Катовице. Предварительно узнайте, не дезинформация ли это противника, этот поход на Краков. Я помню, в двадцатых годах они уже на Краков ходили. Прибудет Гудериан, отправьте его воевать. И вы, Кейтель, займитесь, в конце концов, прояснением обстановки. Съездите, что ли, в Польшу. Йодль, вы подготовьте директиву, ну, с содержанием нанести контрудары там, разбомбить, что там еще, беспощадно и все такое. Пусть Кейтель по возвращении ее подпишет. Совещание закрывается, всех приглашаю на обед.

Черновцы. 16 июля 1941 года

Евгения Саламатова, стрелок-радист 1-й эскадрильи 2-го ближнебомбардировочного полка, гладила лаковую шкуру своего боевого товарища. Прощалась. Видно, генная память бесконечных поколений предков подсказывала ей слова, которые нужно сказать умирающему от смертельной раны другу. Тяжко раненному боевому коню. Убитому самолету. Какой длинный сегодня день, сколько всего было: и боевая работа, и поединок с фашистом, и поздравления от комполка. Вспоминать страшно. Утром взлетели с задачей - уничтожить в ближнем тылу противника подходящие со стороны Бистрицы румынские танки. Противника обнаружили быстро, сначала накрыли его ракетами. Женька засмеялась, вспомнив летную школу, где молодой лейтенант-инструктор травил байки, что какие-то ботаники-ученые пытаются приспособить ракеты РС-8 к шасси полноприводного грузовика. И куда же они стрелять собираются ими? За горизонт? Другое дело с самолета. Нажал на кнопку, и море огня внизу. Сам себе и наводчик, и корректировщик. Если промазали, можно повторить. На кнопку нажимала вообще-то Маруся, а задача стрелка-радиста - слушать эфир и следить за задней полусферой. После первого захода эскадрилья развернулась и на обратном пути от души полила пылающую технику фашистов пулеметным огнем. Уже загадывали, какой будет следующая цель, когда из облаков, с расстояния не более пятидесяти метров, выскочил тот шальной «лаптежник». Маруся даже не успела среагировать, а вражеский летчик, видно, с перепуга, долбанул почти в упор из всех видов оружия и прошел метрах, может быть, в двух над ними. Она и теперь видит, как в замедленном фильме, вращающиеся колеса с комьями налипшей глины, ломаный крест на желтом руле направления, клепаное брюхо, в котором медленно исчезают трассирующие пули из ее пулемета. Нехотя выпрыгивающие из окна гильзолриемника дымящиеся гильзы, которые, падая, раскатываются по полу кабины. Потом снова все задвигалось в обычном ритме, обрушился вой «Юнкерса», загрохотал пулемет, а Маруся, удерживаемая привязными ремнями, вдруг отпустила штурвал и свесила голову набок. Действия стрелка-радиста отработаны на многочасовых тренировках еще в летной школе. Турельную установку на стопор, штурвал на себя, от себя, доклад командиру эскадрильи.
- Девчата, мамочки, Марусю убило!
- Спокойно, Женя, мы тебя посадим, не паникуй! -это Рискова, комэск.
- У тебя пробоины в крыле, работай только рулем высоты и педалями, газ сбрось. Могу тебя поздравить, того гада ты сбила, мы видели парашют. А теперь садимся... Что?
- Ой, мамочки, у меня кусок обшивки с крыла сорвало, я сквозь крыло землю вижу.
- Посмотри, лонжерон целый?
- Я не вижу.
- Ладно, шасси не выпускать, садишься на брюхо, после касания дави ручку от себя изо всех сил, чтобы она тебя не нырнула в живот. Дальше просто, быстро отстегиваешься, вытаскивай Маруську и беги подальше от самолета. Все поняла?
- Да.
- С Богом, девочки.
Женька аккуратно, под присмотром десятка внимательных глаз, блинчиком развернула СУ-2 вдоль посадочной полосы, осторожно приподняла нос самолета и, убирая газ, коснулась земли. Винт рубанул землю, подбросив куски дерна и комья глины на крылья, согнулся, и самолет, словно сани, проскользни по траве еще метров сорок. Вот и все. Маруся в госпитале, тяжелое ранение живота, построение, благодарность и известие о том, что их родной, политый потом и кровью самолет восстановлению не подлежит. Очередь из трех пулеметов прошла по фюзеляжу и центроплану. Броня вокруг пилотских кабин спасла летчиц, лишь одна шальная пуля срикошетила от фонаря и тяжело ранила Марусю. И вот теперь Женька Саламатова, двадцатилетняя комсомолка, стоит и прощается с самолетом.

- Так, значит, Адольф Галланд, летчик-истребитель, эксперт, сбивший на Западном фронте 83 самолета противника?

Предыдущая страница 4 Следующая страница


5 Олег Герантиди

- Да.
- Что ж ты, Адольф Галланд, летчик-истребитель, эксперт, а летаешь на допотопном Ю-87?
- Но мой самолет был сожжен вчера на аэродроме, вот я и летал в интересах сухопутных сил. Это вообще мой первый боевой полет на этом самолете в этом конфликте. Я даже сам не знаю, как выпрыгнул из самолета, в котором остался убитый борт-стрелок.
- Раненый, Галланд, раненый. - Майор НКВД устало потер переносицу. - И это лучший летчик Люфтваффе, любимец Гитлера и активисток из Союза немецких девушек? - А знаешь ли ты, Адольф Галланд, что сбила тебя девчонка двадцати лет, что самолет, поврежденный тобой, через неделю восстановят и что тебя, Адольфа Галланда, летчика-истребителя, любимца Гитлера и Геринга, мы завтра на рассвете расстреляем?

Пригородное шоссе. Предместья Берлина. 16 июля 1941 года

Гейнц Гудериан несся в машине по пригородному шоссе в Берлин.
«Идиоты, сейчас каждая минута дорога! Что мне делать в Ставке, часами слушая Гитлера? Мне нужно быть там, вместе с погибающим моим детищем, вместе с бронетанковыми частями Вермахта!».
В том, что детище его сейчас безжалостно убивали, он не сомневался. Удар был нанесен (специально или случайно) в самый страшный момент для танковых дивизий, то есть за неделю до того момента, когда они сами готовились напасть. Он зримо представлял тела расстрелянных танкистов у полуразобранных танков, с которых вчера или сегодня должны были быть выгружены боеприпасы, слито топливо и масло. Танкисты должны были сейчас менять фильтры после пыльных дорог Болгарии, изношенные за сотни километров военных дорог гусеничные траки. Одна надежда, что у большевиков мало танков и все они устаревшие. Из оружия - шашки да наганы, да винтовки, говорят, одна на троих. Но и при таком вооружении бед они натворить могут. Во всяком случае, Галацкий проход в Румынии они взяли за полтора часа. Румыны же обещали прикрыть его всеми своими силами. Нефть! - Гудериан аж подпрыгнул на заднем диване «Мерседеса».
- Фельдфебель! - крикнул он водителю. - Срочно в штаб ОКХ!
Из штаба ОКХ за подписью Гудериана по адресу: Болгария. Велико-Тырново, штаб 39-го танкового корпуса, генерал-полковнику Шмидту, ушла шифрованная радиограмма: «Разгрузить корпус с железнодорожных платформ, своим ходом занять рубеж Кымпина-Бузэу, оборонять мосты, при невозможности их отстоять - взорвать, делать что угодно, но на нефтяные поля Плоешти русских не допустить!»

Москва, Кремль. Ставка ВТК. 17 июля 1941 года

- Товарищ Сталин, мы обработали данные, поступившие со всех фронтов. Вот результаты. - Филипп Иванович Голиков, начальник Главного разведуправления, положил из папки на широкий, покрытый зеленым сукном стол Верховного несколько документов.
- Вывод однозначен. Гитлер хотел напасть.
Сталин молча вчитался в бумаги, потом долго набивал трубку, прошелся по кабинету, раскурил трубку и после этого чуть искоса, исподлобья посмотрел на Голикова.
- Рамзая простить, - и после паузы продолжил: - Если сможет внятно объяснить, ЗАЧЕМ Гитлер хотел напасть. А что думает по этому вопросу Главное разведуправление?
- Товарищ Сталин, я свое мнение уже высказывал. Я уверен, Гитлер ненормален. А поступки идиота предсказать трудно, и только, наверное, историки смогут когда-нибудь в будущем объяснить их.

«Фолькишер Беобахтер» № 28. Экстренный выпуск от 16 июля 1941 года

Вчера, в четыре часа утра, вероломно, без объявления войны, полчища большевиков вломились на территорию Третьего Рейха. В связи с этим Фюрер германской нации обратился с воззванием к немецкому народу.
Правительство Германии объявило Советскому Союзу войну. Славные части Вермахта, Люфтваффе и Кригсмарине в данный момент добивают зарвавшегося агрессора. В ближайшее время война будет перенесена на территорию противника. Недочеловеков ждет самая суровая кара. Вермахту поставлена задача еще до наступления холодов уничтожить большевистские орды и 7 ноября провести парад на Красной площади в Москве. Границы Рейха к 1942 году на Востоке будут проложены по линии Архангельск - Горький - Астрахань. Да здравствует Гитлер! Да здравствует Вермахт! К победе - вперед!

«Правда», 16 июля 1941 года
14 июля послу Германии в СССР господину фон дер Шуленбургу была вручена нота Советского правительства, в которой говорится о недопустимости концентрации сил немецкой армии вблизи Советской границы. В ноте перечислены номера частей, которые вели военные приготовления в районах: Тильзит, Сувалки, Бело-Подлески в Польше; Сучава, Яссы, Галац в Румынии. В ноте Советского правительства было выражено требование: в трехдневный срок вывести указанные части с занимаемых ими рубежей на расстояние в сто пятьдесят километров от границы, а также приступить к экстренным переговорам на самом высоком уровне по данной проблематике.
Вместо этого немецкими войсками был атакован ряд советских укреплений в районе городов Брест и Гродно. Вторгнувшиеся войска были уничтожены силами погранотрядов. Подоспевшие 15 июля из глубины части Красной Армии завершили разгром противника и на плечах бегущих врагов перешли границу, продолжая преследование противника на территории оккупированной Польши. Одновременно нанесен удар по приграничной группировке фашистского сателлита, по боярской Румынии.

«Таймс», 16 июля 1941 года
Свершилось! Сталин наконец-то вступил в войну. Многомесячные увещевания дипломатов «Форрин - офиса» достигли цели. Господин «Нет», «товарищ» Молотов уступил нашим требованиям и объявил нацистам войну. «Дядюшка Джо» уверенно продвигается вперед. Черчилль сияет и пьет виски стаканами, как и любой портовый грузчик, за здоровье «великого и мудрого дядюшки Джо».

«Таймс», там же
Правительство Румынии обратилась в «Форрин -офис» за посредничеством в установлении перемирия с Советами. Посол по спецпоручениям господин Криппс отбыл на пароходе в Румынию. Успеет ли он прибыть в Бухарест раньше танков «дядюшки Джо»?

Румыния. 16 июля 1941 года

Темно-зеленые «тридцатьчетверки», поднимая пыль, неслись по полевой дороге в направлении городка Бузэу. Задача простая. Захватить и удержать до подхода основных сил автомобильный мост в городке. Особого сопротивления не было нигде. Да и приказ командования однозначно гласил: не ввязываясь в затяжные бои, обходя очаги сопротивления, брать мосты, переправы, железнодорожные станции. При подходе мотострелковых частей, которые не очень-то отстают, выдвигаться дальше. Исключение - самолеты и танки. При обнаружении аэродромов - все силы на их разгром. Это профаны думают, что господство в воздухе создается в небе. Господство в воздухе создается на земле. «Вот такой каламбур», - думал Стариков, сидя на башне движущегося танка и обозревая бескрайние поля кукурузы вокруг, мелькающие вдали домики хуторов, скрытые фруктовыми садами, крестьян в белых холщовых рубахах и широкополых соломенных шляпах. В общем-то, он прозевал, прошляпил момент, когда из очередной балки показались танки противника. Наверное, потому и прошляпил, что танками эти сооружения назвать можно было только условно.
Танки разом повернули вправо. Ломая придорожный кустарник, Т-34 первого взвода рванули левее, окружая противника. Третий взвод через кукурузное поле двинулся назад и, забирая широким полукружьем, вышел в тыл и на левый фланг румын.
Основную тяжесть боя принял на себя второй взвод. Протарабарил пулемет, рявкнула 76-мм пушка. «Тридцатьчетверки», наращивая скорость, вели беглый огонь. Первые снаряды, подняв фонтаны земли, легли рядом с румынскими FT-17. Противник двигался в колонне и, заметив наши танки, начал перестраиваться в линию. Но закончить маневр так и не успел. Через прицел Старикову было видно, как снаряд с красным трассером, почти без сопротивления пробив головной FT, взорвался позади. Снаряды, выпущенные из других танков, отшибали башни, отрывали гусеничные ленты вместе с катками, разваливали бронекорпуса. Сразу же появился огонь, ярко-красной змеей скользнула очередь трассирующими. Пули рикошетили от металлических частей бронетехники и по самым причудливым траекториям разлетались в стороны.
Скоро все было кончено. С десяток румынских танков горели. Вокруг лежали тела убитых, раненые и обгоревшие танкисты. Десятая часть танковых войск боярской Румынии погибла за две минуты. И рекорда здесь никакого нет. Ну не мог пулемет взять противоснарядную броню «тридцатьчетверки». Ее не может взять даже лучшая немецкая 37-мм противотанковая пушка Pak-35. A снаряд 76-мм танковой пушки Т-34 прошибает любой танк насквозь. 5-мм броня FT-17, созданного в год Великой Октябрьской Социалистической Революции, не выдерживала попадания даже винтовочных пуль. Слабенький двигатель FT-17, работающий к тому же на высокооктановом бензине, обеспечивал ему скорость всего 9 км/ч. Уйти от обстрела он тоже не мог.
Когда бой затих, Коротков оставил взвод Старикова с ранеными румынами дожидаться подходивших следом мотострелков. Коротко лязгнула коробка передач, и танк легким рывком, качнувшись, устремился на запад. За коротковским танком ходко пошли «тридцатьчетверки» танковой роты.

Москва, Ставка ВГК 18 июля

- Прошу вас, Борис Михайлович. - Сталин предоставил слово маршалу Шапошникову.
- Спасибо. По данным с фронтов, положение на 17 июля таково: ударной группировкой Западного фронта достигнут рубеж Варшава - Кенигсберг. Юго-западный фронт продвинулся дальше. Подвижные группы 4 и 5-го мехкорпусов достигли линии Бреслау - Легница. От Кракова части 4-й армии повернули на север. Передовые отряды находятся в районе г. Радом. Южный фронт: 18-я армия соединилась с частями 9-й и Отдельной Приморской армий в районе г. Бузэу и приступила к ликвидации сопротивления окруженных 3 и 4-й армий Румынии и 11-й германской армии.
9-я армия достигла рубежа Джурджу - Тырговиште. В Бухарест войска не входили, хотя все дороги вокруг столицы Румынии блокированы. Румыно-болгарскую границу наши войска не пересекали, но мосты через Дунай в районе Силистры и Джурджу захвачены. Ленинградский военный округ: провокации со стороны финнов и немцев пресечены. По-моему, они просто не поняли, какая именно война началась. Наше предложение: с финнами решать по дипломатическим каналам.
Мы в Генштабе обработали все данные. Товарищ Сталин, мы упредили немцев на одну-две недели. Поэтому ни полосы обеспечения у границы, ни особого сопротивления немцев не было. Можно с уверенностью сказать: авиации у Германии больше нет. Гитлер перебросил всю авиацию под Краков, где её уничтожили на земле наши танки. Он перебросил туда даже торпедоносцы из Норвегии вместе с торпедами и морскими минами. Потери противника огромны. Нужно все уточнять, но сейчас ясно, что в ближайшее время проблемой может стать конвоирование и размещение пленных. Наши потери невелики. Они касаются в основном летчиков второй и последующих волн - от зенитного огня. Сейчас господство в воздухе над всеми фронтами завоевано. Оправдало себя использование легких танков типа Т-38 и Т-40. Практически все мосты и переправы были захвачены и удержаны с их помощью. БТ подтвердили свои отменные боевые качества. Танки KB и Т-34 пока себя никак не проявили. Из-за стремительности наступления в передовых частях, несмотря на все предварительные расчеты, может начаться нехватка топлива. Пока еще можно обходиться трофейным бензином, но его тоже скоро перестанет хватать. Предлагаю: часть мотопехоты ссадить с автотранспорта, автомобили использовать для подвоза горючего к танкам.
- В чем причина? - Сталин, прохаживавшийся с трубкой по кабинету, остановился. Взгляды всех присутствовавших на совещании наркомов устремились на Кагановича, наркома железнодорожного транспорта.
- Товарищ Сталин, делается все возможное: протянуто порядка 270 километров трубопроводов в Польше, порядка 50 километров в Румынии. Перешивается узкая европейская железнодорожная колея в Польше. На румынское направление сейчас отправлены железнодорожные цистерны с узкой колеей. В них и дизтопливо, и бензин.
- Вы ручаетесь, товарищ Каганович, что задержки из-за нехватки горючего не будет?
- Ручаюсь, товарищ Сталин.
- Хорошо. Борис Михайлович, продолжайте.
- Спасибо. Товарищ Сталин, у нас в Генштабе родилось вот какое предложение: что если румынские войска в окружение не загонять, в плен не брать, а вытеснять их в Болгарию и Венгрию?
- Интересно. Продолжайте.
- Это дезорганизует управление войсками в Болгарии и Венгрии, а мы воспользуемся неразберихой и даже без воздушных десантов протолкнем их дальше, в Грецию, Австрию и Югославию.
- Хорошо. Вы там у себя в Генштабе посчитайте все, предложения мне на стол завтра. Товарищ Голиков, а вы знаете, что у товарища Сталина жена - Роза Каганович?
- Нет, товарищ Сталин, - Голикова этот вопрос заспи врасплох.
- Плохо, товарищ Голиков, плохо. Почему немецкая разведка знает, кто у товарища Сталина жена, а советская разведка не знает? Кстати, а где Савицкий?
- Он, товарищ Сталин, уже пятый день в Москве. Ходит как лунатик, глазам не верит. Вчера полдня ездил в метро, любовался станциями. Сегодня с утра был в Большом театре, покупал билет на «Лебединое озеро». Пришлось ему помочь незаметно.
- Хорошо, выберите время завтра, назначьте ему встречу. Да, товарищ Голиков, товарища Димитрова, я думаю, уже можно вытаскивать из Софии. Пора ему организовывать народно-революционную армию Болгарии. Я думаю, это будет правильно. Армия, которая освобождает свою страну от фашистов - это народно-освободительная армия. Болгарам нужно снова совершить революцию, зачем нам царь Борис, значит, пусть будет народно-революционная армия. Столицы своих стран пусть сами освобождают. И пусть там сильно не лезут под пули, а то из кого потом нам формировать народно-революционное правительство.
- Товарищ Сталин, польские товарищи очень просят назвать их армию Войско Польское.
- Что ж, им, наверно, виднее. Всем спасибо, совещание закончено.

Румыния

После передачи пехоте раненых румынских танкистов Стариков получил от Короткова по рации приказ: отправить танк для уничтожения противотанковой позиции противника, обнаруженной авиаразведкой. Для Игоря это был хороший повод отличиться. Не успел его танк углубиться в степь, как замаскированная пушка немцев была обнаружена. «Ну, ептыть, замаскировались! Если бы я так в училище маскировался, я бы замучился сортир чистить. Вояки, блин», - подумал Игорь и вслух добавил:
- Марат, Андрей, видите гадов?
- Так точно.
- Марат, третья передача, полные обороты. Андрей! Осколочно-фугасный, товсь...
- Баммм... - Танк глухо застонал.
- Ах ты, сука! Попали! Мужики, как вы?
- Нормально! - это башнер.
- Марат, ты как, Марат?
- Да нормально, командир. Видно, со связью что-то...
- Командир, огонь!
- Получай, сука!
- Да здравствует Мировая революция!.. - снова щелчок в наушниках, и словно невидимая рука на секунду придержала танк за корму, снова отпустила, выстрел, зазвенела гильза, столкнувшись с гильзоуловителем...
- Готовы, гады... откат нормальный...
- Осколочно-фугасный... товьсь...
- Товарищ лейтенант, им уже хватит, все лежат... - Марат сбросил обороты двигателя, но танк по инерции бронированным лбом ударился в орудие и, подмяв его под себя, подпрыгнул.

Это был первый выстрел в боевых условиях из 88-мм противотанковой пушки, созданной на базе зенитки Flak-41. Попасть было несложно, танк шел прямо на орудие, расстояние было не более 700 метров. Пушка плюнула дымом, оглушила расчет грохотом выстрела, колыхнула траву перед срезом ствола. Но выстрел вряд ли можно было признать удачным. Снаряд высек сноп искр из лобовой брони Т-34 с бортовым номером 9-421, свечой ушел в небо и. изорвавшись на высоте метров сорока, осыпал несущийся танк осколками, вреда ему не причинив.
Румынские солдаты, едва увидев советский танк, мигом исчезли. Немецкий офицер, командир расчета, успел заметить только мелькнувшие обмотки и с сожалением вспомнил о том, что румыны всегда испытывали уважение к великой соседней державе и ее солдатам.
Ответный выстрел тоже можно признать удачным лишь условно. Наводчик ошибся. Снаряд, не долетев метров двадцать, отрикошетил от земли и, приподнявшись в воздух, рванул.
Противотанковое орудие было новенькое, только из крупповского цеха. Оно еще пахло краской под жестоким румынским солнцем. А вокруг не очень живописно лежал посеченный осколками расчет. Кто ничком, уткнувшись в жесткую степную траву, кто гладя невидящими глазами в небо, кто переломившись через одну из трех станин орудия, кто в обнимку с уже ненужным снарядом. Танк, чуть сбросив скорость, опрокинул пушку набок, чуть пробуксовал на стволе правой гусеницей, проехал ещё несколько метров и остановился. Хлопнула крышка люка. На башне появился командир танка, осмотрел поле боя, что-то пометил в блокноте и дал команду по внутренней связи. Танк плавно устремился вперед, забирая вправо. Ветер продолжал катить волны по траве, в глубоком, не по-летнему синем небе звенел самолет-биплан. В километрах трех севернее поднимали клубы пыли танки 9-го танкового корпуса.

- Механик, давай оборотов побольше, наших догнать надо...
- Товарищ лейтенант, анекдот новый, сейчас пехота рассказала...
- Давай, трави.
- Ну, в общем, в танковых частях Польской Народно-Освободительной Армии в экипажах по пять человек.
- Зачем?
- Ну, четыре танкиста и польский освободитель. После первого боя он вылазит из башни - танк целый, а у него все руки перебинтованы. К нему сестричка сразу бежит, мол: «Что такое, руки, что ли, крышкой люка прибило»? А он: «Нет, пани, дзякую, это пан лейтенант по рукам хлопал: «То не трогай, это не трогай».
- Старо, я то же самое про монголов еще два года назад слышал. Марат, я тебе по секрету скажу, поляки лучше, чем узбеки!
- Чем лучше, товарищ лейтенант, чем?
- Чем узбеки! Да ладно, не обижайся, я пошутил.
- А я и не обижаюсь. Я татарин, хоть и из Самарканда.
- Кстати, товарищ солдат, почему во время боя не отвечали на вызов по внутренней связи?
- Товарищ лейтенант, когда по нам гансы попали, у меня из шлемофона тангента выпала.
- Если она еще раз в боевой обстановке у тебя выпадет, я ее тебе, знаешь, куда вставлю? Рядовой Константинов! Что за ржанье?
- А вы, товарищ лейтенант, ее вставлять будете плашмя или как?
- Ладно, проехали. Андрей, а что ты там про Мировую революцию кричал?
- Да это вчера комиссар нам по секрету объяснял цели войны. Мол, в Болгарии контрреволюция восстание подавила, вот мы и идем на помощь.
- Андрей, а он не говорил, КТО в Советском Союзе больше всех кричал про Мировую революцию? Не говорил, что это был Троцкий? А чуть поменьше проститутки Троцкого к Мировой революции призывали Каменев, Зиновьев, Бухарин и прочие враги народа, пособники вражеских разведок.
- Да он, сука, троцкист скрытый!
- Успокойся. Товарищ Сталин знает, каких Комиссаров на полки ставить, и что им говорить. Но я ни разу не слышал, чтобы товарищ Сталин давал задание рядовому Константинову агитировать за Мировую революцию. Если комиссар - агитируй, а ты военный, воюй себе на здоровье. И вообще, за политическую неграмотность - смирно! Два наряда вне очереди. По возвращении в места постоянной дислокации мне напомните.
- Есть.
- Вольно, балбесы.

СССР. Черновцы. Аэродром ВВС КА. 18 июля

Марина Рискова, командир женской эскадрильи, тридцатидвухлетняя «старуха», статная женщина с орденом Ленина на груди, внимательно смотрела на застывшую перед ней по стойке «смирно» девчонку в летной форме.

- Вот так, Евгения. История о том, как ты одной очередью сразила наповал немецкого аса, дошла до генерала армии Жукова. Он приказал пересадить тебя на самолет и как мастера воздушных боев отправить в качестве летчика-разведчика в штаб 9-й армии. Через два часа самолет перегонят, сутки тебе на облет машины, и прощай. До встречи в Мадриде. Но мое личное мнение: я бы тебя в полет не пустила. Какой налет у тебя? Ну и что, что самолет посадила, у которого в крыле была дыра с дверной проем? Жалко мне вас, девки.
Комэск резко отвернулась, чтобы Женька не заметила влаги, наполнившей глаза. Только что пришло сообщение из госпиталя, что ее напарница, молоденькая совсем девчонка, скончалась. Не помогли светила медицинские.
- У меня все. Вопросы? Нет вопросов. Свободна.
Новоиспеченная летчица ушла. Проблем не убавилось. Одна умерла, вторую как невесту украли. Сейчас пять минут поплачу, и вперед. Ладно. Повоюем.

Берлин. Рейхсканцелярия. 18 июля

- Браухич! Как вы, медная башка, могли додуматься до того, что нужно отходить до границ Рейха? Если окруженные армии израсходовали боеприпасы, так доставьте им их. Геринг, организуйте воздушный мост.
- Но, мой фюрер, у нас для организации моста не хватит самолетов.
- Геринг, вы все еще маршал авиации?
- Да, мой фюрер.
- А по-моему, вы уже где-то полковник авиации.
- Но, мой фюрер...
- Геринг! - Гитлер уже не говорил - кричал: - Вы баран, Геринг! Вы, не успеете оглянуться, станете ефрейтором авиации! Кейтель! Что слышно о Гудериане?
- Мой фюрер, Гудериан сейчас собирает танковую группу из 39-го корпуса и болгар с задачей выбить красных из Румынии. Мой фюрер, это очень важная задача. Я думаю, не нужно ему сейчас мешать.
- Думать буду я, Кейтель, вы будете выполнять!
- Да, мой фюрер.

Предыдущая страница 5 Следующая страница


Превосходящими силами 6

- Хорошо. Пусть проводит контрудар по направлению на Плоешти, только побыстрее.
- Яволь, мой фюрер.
- А где Гот?
- Мой фюрер, от генерал-полковника Гота третий день нет никаких известий.
- Ага, не знаете, где ваши генералы находятся! Мне Шелленберг вчера докладывал, что русские объявили по радио, будто Гот сдался им вместе со штабом 3-й танковой группы.
- Этого не может быть, мой фюрер, Гот не такой.
- Вот и я не поверил, но тогда где же он?! Все. Сейчас прибудут корреспонденты из «Фолькишер беобахтер», мне нужно подготовиться к интервью. Все свободны.

Румыния. Галацкий проход

Растянувшись в цепь, рота медленно продвигалась по лесу.
Солдаты осторожно ступали по земле, возможно, нашпигованной минами. Сзади бухтел дизелем огромный КВ-2. Саперы перед ним кололи землю щупами, пытаясь обнаружить замаскированный фугас, а механик, высунув голову в открытый люк, язвил что-то про нелегкую долю пехоты. Впереди, в нескольких километрах отсюда, Галац. А здесь вековые сосны в два обхвата, между которыми с трудом протискивается танк, да где-то замаскировался ДОТ. Колючая проволока по кустам, вбитые в землю рельсы. Так и есть. Коротко простучал вдалеке дятел. Ему в ответ простучал пулемет МГ. Ухнула пушка. Зашуршала желтая хвоя с вершины. Были солдаты, и нет ни одного. Все попрятались за деревьями.
- Лейтенант, - командир танка тихонько позвал пехотного офицера, - засекли выстрелы?
- Сейчас покажу.
Лейтенант взобрался на корму, по трансмиссии добелил до башни.
- Вон там, - показал рукой в сторону зеленой стены, - и вон там пушки.
- Ну ладно, смотрите: попадем, нет?
Скорострельность у 152-миллиметровой пушки танка КВ-2 невысокая. Откуда ей быть высокой? Такой калибр заряжается раздельно. Сначала снаряд весом в сорок девять килограммов досылаем. Потом заряд весом чуть поменьше. Гильотиной опускается затвор. Торопиться некуда. ДОТ от нас не убежит. Прицеливаемся.
- Туда?
- Да, чуть правее.
- Огонь!
Отдача пушки такова, что танк весом в пятьдесят две тонны подпрыгивает на месте. Снаряд продавливает собой метры грунта, взрыв рвет бетон и арматуру.
- Ну, как?
- Вроде попали.
- А где пушка?
- Левее двадцать пять.
- Понял.
Снова прыжок на месте.
- Ну, теперь?
- Вроде, все пучком.
- Ну, давайте, поехали дальше.
Подмосковье. Кунцево.

Правительственная дача, 18 июля

- Иосиф Виссарионович, если это не мировая революция, тогда что же это?
- Товарищ Савицкий, во-первых, давайте поменяемся ролями.
- Как это?
- Нет, это не то, что вы подумали. Просто я - человек партийный, поэтому прошу называть меня - товарищ Сталин. Вы - человек беспартийный. Поэтому я вас буду называть по имени-отчеству, Петр Николаевич. И давайте постараемся не отступать от этого правила. Если я забудусь и буду называть вас по фамилии, вы не обижайтесь, пожалуйста, а просто поправьте.
- Да что вы, товарищ Сталин, как можно?
- А просто, скажите: «Я вам не товарищ, товарищ Сталин», - и усмехнулся в усы. - Я внимательно прочитал вашу книгу. То, что крутилось в голове, наконец, нашло выход в слове. В вашем слове. Вы правы: неприязнь Запада к России - это не классовая неприязнь буржуазии к государству победившего пролетариата. Она не зависит от общественного строя. Ни Александр Невский, ни Александр Первый не были коммунистами. Это противостояние жизненных укладов.
- Да действительно, при всей внешней схожести мы - разные цивилизации. Россия - не Запад и не Восток, Россия и не синтез того или другого. Россия просто другая цивилизация.

Румыния

Если в воздухе нет самолетов противника, летается легко и приятно. Только погода может испортить удовольствие от полета. Настроение могут испортить и события, происходящие на земле. Когда Евгения Саламатова возвращалась из своего первого самостоятельного боевого вылета, ее внимание привлекли полосы пыли, поднимающиеся над землей. В принципе в клубах пыли ничего необычного не было. Много пыли подняла Красная Армия в своем наступательном порыве. Но только эти танки. пылящие сейчас внизу, шли не на запад и не на юг. Они катились на север, в направлении Бухареста.
Евгения снизила ПО-2 и в широком вираже прошла над тремя параллельными колоннами. Она четко разглядела угловатые кресты на башнях, а все точки над «ё» были поставлены пулеметными трассами, пронесшимися рядом. Совершив противозенитный маневр, а точнее, какое-то его подобие, летчица подняла самолет до двух тысяч метров и, сделав пометку на карте, повернула домой.

СССР. Тирасполь. 19 июля

На командном пункте 9-й Армии царила рабочая суета, неизменно возникающая во время проведения крупник войсковых операций. Бегали секретчики с кипами расшифрованных донесений, перекрикивали друг друга телефонисты, штабные офицеры делали только им самим понятные пометки на картах. Изредка из главного зала раздавался рёв, похожий на рев идущего в атаку тиранозавра. Генерал-полковник Вакуленко в присутствии генерала армии Жукова методом убеждения ускорял темп наступления своих войск.
- Петров, волк ты этакий! Ты чукчинский язык уже выучил?! Если через три часа твои танки не будут в Кракове, я тебя дальше Чукотки загоню, медведями командовать! Негодина мне! Негодин? Ты что делаешь, негодяй, мать твою так!! Я тебе три раза уже сказал: не бери румынов в плен. Гони их в Болгарию. Ну и что, что не идут! А мне на кой они сдались? Они, может, вражины, мне своей сдачей в плен темп наступления ломают! Гоните их, чтоб вперед пинка на три шага летели!
- Кто? Петров? Чего тебе? Взяли Крайову? Молодец! И когда успел?
- Дай трубку, - вмешался Жуков. - Петров? Это Жуков. Медленно идете, медленно. Ты чукчинский язык уже знаешь? Учи! Или сегодня Дробету мне на блюдечке подай! Понял меня? Я не шучу.
Вбежал офицер связи от армейской разведки.
- Товарищ генерал-армии, разрешите обратиться к генерал-полковнику Вакуленко.
Жуков коротко козырнул:
- Обращайтесь.
- Товарищ генерал-полковник, данные авиаразведки: группа танков в количестве более двухсот машин приближается со стороны Болгарии из города Велико-Тырново к городу Руссе. Сопровождается большим количеством пехоты и орудий на конной тяге. Принадлежность установлена достоверно - немцы. Сейчас уточняем состав по типу танков. Предположительно: 39-й танковый корпус под командованием генерала Шмидта. Возможно, что это группа Гудериана.
- Где они сейчас находятся? - Жуков жестом пригласил офицера к карте.
- Приблизительно в семидесяти километрах от Руссе.
- Генерал-полковник, - обратился Жуков к Вакуленко, - командование армией беру на себя. Кто у нас в Джурджу?
- Майор Ефремов.
- Связь с Ефремовым! Майор Ефремов? Жуков у аппарата. Слушай внимательно. Через три часа к городу подойдет Гудериан из Руссе. Твоя задача: срочно двигайте оттуда на запад. Уйдешь километров на десять, возле города оставь разведку. Как только Гудериан перейдет мост через Дунай и уйдет от города, снова его занимай. Организовывай оборону по всем правилам и с обеих сторон. И чтобы мышь потом вслед Гудериану не проскочила! Слушай меня внимательно: спугнешь Гудериана - расстреляю. Если Гудериан узнает, что мышеловка сзади захлопнулась - расстреляю. Если пропустишь Гудериана обратно в Болгарию - расстреляю. Если сделаешь все как надо - дам «Героя» и дивизию. Ты меня понял, подполковник?
- Я майор, товарищ генерал армии.
- Нет, подполковник, ты уже подполковник Красной Армии. И спрос, подполковник, с тебя будет как с подполковника. И мой тебе совет: думай, думай и еще раз думай и делай это быстро. Вакуленко! Кто у нас в Питешти?
- Катуков.
- Свяжись с Катуковым, перебрасывай его на южную окраину Бухареста.
- Но вокруг Бухареста у нас большая группировка.
- Как? Бухарест еще не взят?!
- Так ведь, товарищ Жуков, Народно-Революционная Армия Румынии еще в Молдавии.
- К черту ее! У вас есть пять часов, генерал, чтобы взять Бухарест и приготовить его к обороне от Гудериана. Катукова на южную окраину Бухареста. Кто там у нас на запад рвался? Петров?
- Так точно.
- Петрова в усиление к Ефремову. Где у нас поблизости с Руссе полк тяжелых танков?
- В Братове, товарищ генерал армии.
- Ускоренным маршем их, минуя Плоешти, на Бухарест гони. Пусть создают огневой мешок в любом удобном месте к югу от Бухареста. И если хоть одна немецкая сука пройдет к нефти, командиру полка я не позавидую. Все ясно?
- Так точно.
- Вопросы?
- Что с авиаподдержкой?
- Пока Гудериан не пройдет Джурджу, пока Ефремов не захлопнет мышеловку, ни один волос не должен упасть с головы Гудериана. А когда он со всеми своими танками окажется в наших руках, делай с ним, что хочешь. Можешь дегтем измазать и в пуху вывалять. Но, если ты и твои волкодавы упустите этого волка... Смотрите!

Мост на болгаро-румынской границе

Фельдфебель головной походной заставы доложил Гудериану, что мост через Дунай захвачен. В Джурджу были русские, но они несколько часов назад ушли дальше на запад. В городке поймано, допрошено и расстреляно много большевиков, но ничего толкового из них выбить не удалось. По всей вероятности, как докладывал фельдфебель, есть возможность захватить и Бухарест, и Плоешти одним ударом, а основные силы русских, ушедшие на запад, отрезать от баз снабжения.
Седой генерал вздохнул. Слишком хорошо все выходит, когда вокруг катастрофа. Не ловушка ли? Сейчас бы один, всего один разведывательный самолет. С высот звенящих поглядеть на грешную землю. Не стоит ли где дивизия танковая на фланге? Где они, краса и гордость Третьего рейха? Сколько сукна ушло на униформу форсистую, сколько бензина сожгли на обучение. Лучшие в мире асы, лучшие в мире самолеты. А как до настоящего дела дошло! Вообще-то пролетают какие-то. Но на радиозапросы не отвечают, и непонятно, то ли свои, то ли русские.
Эх, была не была... Панцеры - вперед! И колонна танков рванула.... В бессмертие... или в небытие?

- Судьба! - хлопнул ладонью по броне Гудериан. - От нее не уйдешь. Это ж надо. Рубить французов палашом в Первую Мировую, создавать танковые дивизии Германии, раскатать поляков, французов, англичан, растоптать болгар - и поймать виском шальную пулю в двухстах километрах от самого, быть может, важного сражения своей жизни. Бедняга Шмидт. Что же будет с Лорой, когда она узнает? Поганые цитенменьши затеяли вооруженную разборку. И как могла та пуля, пролетев весь город, достать Шмидта? Судьба. Одно слово - рок.

Тирасполь. Штаб Южного фронта

- Товарищ Жуков, почему ваши войска заняли Бухарест раньше наших румынских товарищей?
- Товарищ Сталин, ваши румынские товарищи до сих пор в Кишиневе, а на Бухарест рвется Гудериан во главе 39-го корпуса.
- У вас неверная информация, товарищ Жуков. По нашим сведениям, Гудериан должен слушать сейчас лекции Гитлера о блицкриге. И 39-й корпус никуда не может лишаться. Как мне сообщили «мои» товарищи из Велико-Тырново, генерал Шмидт пал, сраженный пулей коварного убийцы, еще вчера. А сегодня мне это подтвердили «мои» товарищи из Берлина.
- Может быть, товарищ Сталин. Тогда кто же ведет сейчас 39-й корпус на Бухарест? Кто уже провел его через Джурджу и откатал почти десять километров по Румынии? За кем уже захлопнул мышеловку подполковник Ефремов? Товарищ Сталин, я обещал подполковнику Ефремову «Героя», если мышеловка окажется прочной.
- Герои, товарищ Жуков, нужны. Герои, товарищ Жуков - это хорошо. Помогите, товарищ Жуков, полковнику Ефремову стать Героем Советского Союза.

Румыния. Галацкий проход

Танк Т-III, увязая в пашне, полз, натужно ревя двигателем, параллельно автобану. Танкисты хотели бы выехать на дорогу, но довольно глубокий кювет не позволял им этого сделать.
Командира танка мысленно сейчас ругали все члены экипажа. Какого черта, оставшись в одиночестве, нужно было обстреливать ту легковушку?! Легковушка ушла от обстрела, но теперь вдалеке показался пушечный бронеавтомобиль русских.
Бухнул выстрел. Раздался шелест снаряда, разрывающего упругий воздух. Недолет. Снаряд, чмокнув, упал в кювет. Пузырем лопнул разрыв, накрыв волной грязи Т-III. Немецкий танк огрызнулся пушечным выстрелом. В молоко. Сбоку башни, повернутой к неприятелю, открылась крышка люка. Наводчик, стараясь не высовываться, попытался протереть оптику прицела.
В это время бронеавтомобиль БА-10 поводил стволом пушки из стороны в сторону, словно гончая, нюхающая воздух. Выстрел. Снаряд легко порвал задний броневой щит, громыхнул в моторном отсеке. А немецкие танкисты уже бежали прочь от своего еще не горящего, но уже отчаянно дымящего танка - в сторону леса, начинающегося впереди метрах в ста. В Румынии в это время редко бывают дожди. Очень трудно на немецком танке ездить после дождя по пашне.

Румыния

Головная походная застава 39-го корпуса в составе пяти танков двигалась степью в нескольких километрах впереди от основной колонны корпуса. В задачу ее входила разведка, разведка и еще раз разведка. Нет ли засады? В общем, смотреть в оба и всех встречных врагов вкатывать в дерн. Плоская, как стол, долина с трех сторон была окаймлена невысокими холмами. Внезапно, как это часто случается на войне, с одного из них неторопливо скатился танк и, пересекая далеко впереди путь танкистов вермахта, невозмутимо заспешил по своим делам. Наконец-то настоящая работа. Адреналин забурлил в крови. Это вам не пыль глотать на маршах. Пять танков Т-Ш полукругом рассыпались по степи. Чуть довернув вправо, кинулись наперерез.

И внутри, и снаружи танка постоянно что-то лязгает. Лязгают закрываемые люки, лязгают гусеницы, когда танк идет по сухой, асфальтированной или замерзшей дороге. Понятно, что, когда танк идет по грязи или по песку, лязг глушится.
Лязгает коробка передач при переключениях. Лязгает затвор пушки, когда она приняла очередной снаряд. Лязгают откатные устройства при выстреле. А какой звон издает гильза снаряда, когда она, покидая казенник, сталкивается с гильзоуловителем! Лязгают зубы танкиста, когда он, проворонив момент выстрела, ударяется обо что-нибудь лбом.
Лязгает душа пехотинца, когда он в окопе, а на него прет танк. Он один во всем мире. Вся вселенная уменьшается до размеров этого бронированного чудовища.
Много лязга на войне. На танковой войне лязга слишком много. Сквозь грохот и лязг танка прорвался по ТПУ доклад заряжающего:
- Товарищ сержант! Справа, километр, пять танков. Идут фронтом.
- Наши или румыны? - спросил командир танка баском, пытаясь добавить себе солидности.
- Да, вроде, вообще гансы.
KB одним рывком повернул навстречу неприятелю.

- Он, наверное, считать не умеет. Ну, ничего, мы его сейчас научим, азиата вонючего...
- Бронебойным!
Пушка смачно чавкнула, заглотив остроконечный снаряд. Лязгнул затвор.
- Прицел восемьсот, по правому - огонь!
- Откат нормальный, цель поражена!
- Бронебойным!
- Дорожка, дорожка, дорожка!
- Прицел семьсот двадцать пять!
- Огонь!
- Откат нормальный. Промах.
- Бронебойным...
- Бронебойным!
- Прицел семьсот!
- Огонь!
- Цель поражена!

Предыдущая страница 6 Следующая страница


7 Олег Герантиди

- Да как поражена! Отто, ты видишь, он и движется, и стреляет!
- Но я уже два раза попал и видел, как другие попадали!
- Давай, стреляй точнее!
Командир ГПЗ развернул командирскую башенку, чтобы взглянуть на соседей, и присвистнул. Четыре костра сзади красноречиво говорили о том, что участь и пятого танка будет незавидна.
- Генрих! - крикнул командир механику, - выходим из боя, быстро! Поворачивай! Поворачивай!
Водитель начал разворот по широкому кругу, но гусеница танка неожиданно провалилась в какую-то промоину. Двигатель, дернувшись, заглох.
- Заводи, Генрих! Генрих, заводи! - пытался перекричать визг стартера командир. И тут же:
- Покинуть панцер! Поздно!
От бокового удара KB корпус T-III застонал. Хрустнули обломившиеся катки, защелкала падающая гусеница. Широкие, почти метровые траки сокрушали броню панцера. Он крепился, не пускал на себя КВ, потом, словно болонка перед догом, присел и сложился, как картонная коробка. Из раздавленного танка обильно хлынули бензин, моторное масло и кровь.
В противоборстве между Руром и Уралом победил последний. И это не исключение из правил. Это правило без исключений.

- Вот влетит тебе, сержант. Короткое же сказал, чтоб не спугнули фрицев.
- Так мы их и не пугали...

Румыния

- Рядовой Баллов, машину заправить, получить боеприпасы, загрузить. Рядовой Султанов, осмотреть ходовую, трансмиссию, вооружение. Рядовой Константинов, обед и ужин, и наркомовские, где хочешь, а роди. Я на доклад к комбату.
Запыленный Т-34 с бортовым номером 8-121, накрытый масксетью, стоял между двух осин в походном лагере батальона. Сразу же к танку подошли два грузовика.
- Сначала снаряды, - распорядился Султанов.
- Не выступай, - в тон ему ответил старшина РМО. - Что дадим, то и возьмешь.
- Да пошел ты, - в сердцах чертыхнулся Марат и про себя добавил: «Чмошник... »
Он хотел было сам помочь разгрузить боеприпасы с грузовика, но после столь насыщенного дня усталость взяла свое, и Марат вразвалку пошел навстречу наводчику, несущему вкусно парившие котелки.
- А где наркомовские?
- Ты же мусульманин, тебе нельзя.
- Да пошел ты! - обиделся Марат, - и вообще, я давно уже комсомолец. Жарко, сейчас бы айрана попить.

Польша. 20 июля

«Вот и первая кровь» - подумал майор Жухрай. Быстрым маршем его батальон тяжелых танков KB - по бездорожью, с десантом на броне - достиг окраины немецкого полевого аэродрома близ города Щитно. На этом аэродроме были сосредоточены силы бомбардировочной авиации Люфтваффе Ю-87 и Ю-88. Планировалось одним махом разогнать наземную прислугу, передавить самолеты и двигаться на Ольштин - догонять своих.
Аэродром вклинился в вековой сосновый лес огромным углом с востока на запад. Взлетная полоса была направлена на восток - на шоссе, с которого и атаковали фашистов советские танкисты. Несколько часов назад здесь уже отработали наши летчики. Полоса была густо усеяна воронками от бомб и к полетам непригодна. По краю летного поля стояло и лежало с десяток немецких бомбардировщиков, искалеченных первым ударом. Немцы уже успели потушить пожары, хотя огромные серо-черные проплешины на земле, покрытой зеленью, указывали, где недавно находились бензозаправщики, реммастерские и пункт управления полетами. Кто ж мог знать, что здесь еще не до конца подавлена зенитная артиллерия? Немцы успели оттащить в лес и замаскировать и самолеты, и 88-миллиметровую зенитную пушку «Флак-36», и два 50-мм «Флак-41».
Экипаж танка KB, шедшего справа, первым оказался под огнем немецких зенитчиков. Даже стодвадцатимиллиметровая броня KB не смогла выдержать сначала выстрела «ахт-ахт», а затем серии из пяти 50-мм снарядов, которые предназначались для стрельбы на восемь километров вверх, с расстояния в полкилометра. С танка смахнуло башню, а десант смело осколками. Другие танки дали, скорее для острастки, залпом по лесу, но оттуда снова пришла серия осколочно-фугасных. Десант спешился и, вместо того, чтобы поддержать танкистов огнем, залег в густую траву. Следующие выстрелы зениток пробили броню и подорвали второй KB, и батальону пришлось отойти за насыпь шоссе.
Стоят посреди летного поля два разбитых KB, один из них горит, а от второго лишь корпус с вывороченными вверх броневыми листами, а майор Жухрай пытается вдолбить в голову комиссара роты пехотинцев, занявшему место погибшего командира, одну простую вещь: в лоб на эту позицию переть - значит положить всю пехоту и сжечь все танки. Он уже вызвал пару ИЛ-2, через полчаса будут, а его, комиссара, задача - прямо сейчас взять своих бойцов, просочиться в лес и разведать местоположение лих чертовых пушек. А если удастся, то перестрелять или хотя бы отогнать от них Гансов. Потому что через полчаса прилетят штурмовики, и им надо знать, где бомбить. А главное - самим не попасть под огонь этих долбаных пушек.
«Черт с тобой!» - так и не втолковав, Жухрай полез в башню.
Он о чем-то посовещался с экипажем танка. Взревел мощный дизель, и танк, выскочив из кювета на шоссе, тормознул. Грохнула пушка, и не успел снаряд разорваться в лесу, как танк задним ходом спрыгнул снова в кювет. Прогрохотал эхом из леса «Флак», но очередь из пяти снарядом, провизжав над шоссе, ушла к горизонту.
- Ну, что, бля, засекли на х...?! - Жухрай высунулся из люка командира.
- Попался, голубчик, ждем «горбатых»!
- Да какие «горбатые»! Я его сам сейчас уделаю! Где его видели?
- Товарищ майор, - высунулся радист, - на подходе звено ИЛ-2, будете говорить?
- Давай. «Горбатые»? Майор Жухрай. Прием.
- Майор, где там твои пушки? Прием.
- Слышь, мужики, давайте сразу так, поосторожнее. Там одна зенитная, большого калибра, ещё одна поменьше, но бьет очередями по пять снарядов. Значит, замаскированы: аэродром треугольником, так мы у основания, а у вершины с левой стороны... Где? - обратился он к пехотному комиссару.
- Метрах в сорока от угла.
- Метрах в сорока от верхнего угла, вот там мы их и видели. Прием.
- Понял вас, спрячьтесь в танках. А пехота пусть заляжет за насыпью, а то осколки, они, знаешь, не разбирают. Прием.
- Ни пуха, на х... Прием.
- К черту! - и через секунду:
- На х... Прием.
И только после этого диалога в воздухе раздался низкий гул самолетов.
ИЛ-2 в размашистом вираже прошли над шоссе, над танками, над вжавшейся в землю пехотой и, удаляясь в сторону от вражеского аэродрома, поднявшись на несколько сот метров вверх, начали атаку. Пройдя над лесом параллельно шоссе, они спикировали точно на огневую позицию. Их еще не было видно из-за деревьев немецким зенитчикам, когда ведущий выпустил шесть «эрэсов», которые, прочертив серые дымные полосы, полыхнули в лесу смертоносным пламенем. Заработала рация:
- Там ударили?
- Да, примерно там.
На месте взрыва поднимался столб дыма. И по этому ориентиру, видимому на десяток километров, командир звена штурмовиков сделал еще три захода. Два ракетных удара силами звена и одну штурмовку из пушек и пулеметов. «Горбатые» (армейское прозвище ИЛ-2) - свое дело сделали. Когда танки и пехота, опасливо пригибаясь, занимали вражеский аэродром, живых там не было. Из гансов все, кто мог ходить, после первого удара ушли подальше в лес. 50-мм автомат разнесло в клочья. Злополучная пушка, уткнувшаяся стволом в корни могучей сосны, стрелять больше не могла.

Польша

16 июля 1941 года началась Лодзевская воздушно-десантная операция. Воздушно-десантная группа в составе двух батальонов 214-й бригады ВДВ под командованием капитана Старчака была сброшена ночью на немецкий аэродром. На рассвете над замершим и замаскированным аэродромом пронеслись два звена СУ-2. Полили огнем кусты, ВПП, подозрительную группку деревьев, в которой могла притаиться зенитка, и встали в круг поодаль. Вскоре к ним присоединилась эскадрилья ЯК-1. Истребители охраняли от возможных атак с воздуха, а штурмовики - от противодействия с земли.
А дальше - как на учениях в конце тридцатых годов. Прямо над полем аэродрома на высоте восемьсот метров прошли десять ТБ-3, с которых горохом сыпанули на землю десантники. Подсвеченные восходящим солнцем, вспыхнули сотни куполов. Начавший стрельбу МГ - пулемет нацистов - был быстро задавлен залпом пулеметных батарей двух СУ-2. Трое фашистов, выбравшись из укрытия, попытались стрелять в парашютистов из своих винтовок прошлого века, но огонь из ППШ десантников положил их на землю. Бойцы приземлялись, быстро скидывали лямки парашютных подвесок и вступали в бой, который, по сути, так и не начался. Моментально были захвачены вся техника в ближайшем перелеске, радиостанция и КП. Вскоре полсотни немцев сидели в кругу под тяжелым взглядом старшины с автоматом. А на взлетную полосу уже плюхались, визжа, следующие ТБ-3 и Ли-2.
На полевой аэродром под Лодзью были высажены силы 214 и 201-й бригад ВДВ. Самолетами же были переброшены 45-миллиметровые противотанковые пушки и танки Т-40.
Десантники, оседлав трассу Лодзь - Бреслау, повели наступление в двух направлениях: 214-я бригада ударила на Лодзь, Зчет и Кутно, перерезая основные железнодорожные линии Польши. А воины 201-й бригады по этой же дороге двинулись на Бреслау, по пути уничтожая и разгоняя встреченные обозы и мелкие группы немцев.
Из Пабьябицы танкисты отдельного разведбата проскочили шестьдесят километров на восток и перерезали железную дорогу, по которой из Гливице в сторону Варшавы пытались бежать части вермахта. Несколькими выстрелами из 45-миллиметровой пушки и 12,7-мм пулеметов была «разобрана» железнодорожная колея. И буквально сразу подкатил прямо-таки игрушечный паровоз, ведущий за собой целый состав танков и несколько двухосных вагончиков. Десантники огнем из ППШ и ППС погнали охрану поезда и танкистов в хвост состава. Из вагонов выскочили какие-то гражданские, генералы, расфуфыренные дамочки и, даже не пригибаясь, бежали в чистое поле. Но для десантников существовала более заманчивая цель - двадцать танков T-IV на платформах. Когда с обороняющимися было покончено, капитан Старчак торжественно, своей зажигалкой запалил факел и поднес его к бензобаку первого танка T-IV. Поднялось весёлое пламя. Десять процентов основных танковых сил вермахта - их гордость и основа - сгорели за десять минут от одной капитанской зажигалки.

Греция. Остров Эвбея

Ленивое Эгейское море нехотя катило теплые волны на прибрежную гальку. Как и тысячи лет назад, рыбаки распутывали сети, смолили лодки на своем маленьком островке. Черноволосый карапуз сосредоточенно строгал обломком ножа деревяшку, выброшенную накануне приливом. Трусил по своим делам ослик, нагруженный хворостом, весящим больше его самого. В тени невысоких маслин спорили о чем-то за кружкой красного вина старики.
И тут, словно пожар в кронах сибирских таёжных сосен, не видимых ими никогда, пронесся шум: ОН выходит, ОН выходит, ОН вышел. Из кельи, расположенной на скале, которая, словно маяк, вздымалась над островом, спускался старый монах. Люди и забыли уже, когда последний раз его видели. Уже несколько лет он не спускался из своего добровольного узилища. И чем только питался? Неужто Духом Святым? Много вопросов возникло у жителей рыбацкой деревни к старцу Пантелеймону.
А он тем временем, не обращая внимания на ватагу ребятни, вмиг окружившей его, шел в сторону маленькой площади, зажатой с одной стороны аптекой, с другой - почтой и еще с двух сторон - каменными стенами, наверное, времен Александра. Седая борода спускалась до пояса. Рубище, серое от времени, овевалось теплым зефиром.
Шаг старца был мерным, как прибой. Глаза, выбеленные многими десятилетиями, устремлены за горизонт. Губы плотно сжаты. Видно, Пантелеймон боялся что-то важное сказать раньше времени. Старец вышел на середину площади, которую, спеша со всех концов деревни, заполняли люди. Он, прикрыв глаза, отвыкшие от солнечного света, ждал. И когда заходящее солнце коснулось моря, он, распахнув очи, заговорил:
- Мне открылось, что началась битва. Битва Добра со Злом. Битва, которая поставит крест на одном из двух. На Зле. Или на Добре. Я много лет провел в молитве, и мне открылось. Мы должны победить Зло. Победы не может быть половинчатой. Нужно идти на Север к человеку, который учился в Горах; к человеку, который мерз в Снегах; к человеку, который прошел очистительный огонь. Пусть деревня отправит людей к человеку по имени Иосиф. Я дам икону. Пусть он отдаст её человеку по имени Георгий. И, ради Бога, пусть они не останавливаются на полпути. Корень Зла не на Материке. Корень Зла на Мировом Острове. Земля Сердца уязвима из-за моря. Если не выполоть всю грядку, вырастет новый, более сильный сорняк. И когда уже не будет Иосифа, придет Меченый зверь и Трехпалый раб, и Материк может умереть. Не бойтесь коричневого, не бойтесь желтого, бойтесь и бейте синего. Наши звезды суть золотые, а не серебряные. Наша земля - суша, а не вода. Наш Бог - Иисус, а не телец золотой. Не содомиты с Острова, а сильные мужи Земли Сердца должны править миром! Пойдите и передайте точь-в-точь, как я сказал.
Старец, глубоко вздохнув, сел на камень, который пролежал на площади уже не одну сотню лет и на своем веку повидал и услышал немало. Пантелеймон минуту, словно в забытьи, молчал, потом, будто очнувшись, вдруг резко обратился к писарю с почты:
- Христо, ты все записал, как я сказал?
- Да, отче.
- Слово в слово?
- Да.
- Отправьте человека в Афон, пусть они передадут это в Москву. И вот еще икона.
Со старинного, почерневшего за столетия образа смотрел суровый лик Христа.

Румыния. Крайова

- «Охране и обороне подлежит расположение воинской части, танкового батальона...»
- Хватит! - капитан Короткое прервал солдата, заступающего в караул. Суровым взглядом обвел караульных, спросил:
- Обязанности часового все знают?
- Так точно, - нестройный хор голосов был ему ответом.
- Не понял!
- Так точн...! - хором рявкнул взвод.
- Объясняю еще раз. Вы, бойцы, несете караульную службу во время боевых действий. Поэтому: четко следовать Уставу. При неподчинении - огонь с предупреждением, при прорыве на охраняемую территорию - огонь без оного. Быть внимательными при приближении советских офицеров. Это могут быть переодетые диверсанты, а могут быть и переодетые энкавэдэшники. В разговоры не вступать: пусть будет хоть Жуков, хоть Тимошенко... да хоть товарищ Сталин. Все строго по Уставу. Начальник караула, ведите.
- Есть. Смирно! К охране и обороне вверенного объекта приступить! Напра... ву! Шагом... арш!

Танковому батальону капитана Короткова повезло. Согласно довоенному плану он должен был расположиться на территории железнодорожного училища в Крайове. Он и расположился. Меньше повезло другим частям Красной Армии. Многие обозначенные на картах и планах здания, учреждения и усадьбы, в которых, согласно «Грозе», им предстояло расположиться, в реальности обнаружены не были. И началась «битва за крышу». Остановившиеся в полях, в степи, в горных теснинах танковые, мотострелковые, артиллерийские и связные части срочно высылали мотоциклистов, старших офицеров на «эмках», самолеты во всех направлениях с единственной целью - найти подходящее жильё.
Энкавэдэшники, по старой традиции, хотели вломиться в православный монастырь, но, получив по зубам от седого как лунь батюшки, ретировались. В одном местечке между двумя группами мотоциклистов, одновременно въехавшими во двор военного училища, началась перестрелка - слава Богу, стреляли в воздух. В таких условиях поневоле приходилось оборонять жирный кусок, доставшийся Короткову. Хотя капитан подозревал, что ему всё-таки придется поделиться как минимум с соседним батальоном своей бригады.
Железнодорожное училище, в котором расположились танкисты, занимало огромную территорию и было обнесено высоким кирпичным забором, в который упиралась нитка железной дороги. Кроме просторной казармы здесь находились учебный корпус, директорский особняк, которому предстояло стать штабом, гостиница для преподавателей. Очень удачно вид на горы (и сектор обстрела с гор) был перекрыт огромными ангарами, в которых стояли полуразобранные паровозы, вагонные тележки и платформы.
Вся территория густо засажена фруктовыми деревьями, кустарниками. За железнодорожной насыпью расположилась просторная спортивная площадка. Раздолье!
Сейчас уже улеглась первая суета, обычная после стремительного марш-броска. Танки заправлены «по горлышко», до отказа забиты боеприпасами. Оружие почищено. Привезенная с собой полевая кухня осталась не у дел и теперь сиротливо жмется к стене столовой. Повар из взвода обеспечения Анвар Каримов, к которому прилипло прозвище «Январь», уже колдует на просторной кухне. Колдует так, что от запахов кружатся головы у «копченых» богатырей.

Восточная Пруссия. 20 июля

Водитель выключил передачу, и черный лакированный «Хорьх» по инерции уже пристроился в хвост колонны беженцев. Люди шли пешком, тащили небольшие тележки, нагруженные самым разнообразным скарбом. Зачем им все это? Зачем этой старой фрау связки книг с готическими надписями на корешках? Зачем выцветший абажур? Швейная машинка, это ещё куда ни шло.
Поравнявшись с машиной, в салон заглянул старый, седой, невероятно худой мужчина. Встретившись с ним взглядом, Гот ощутил невероятный, просто сжигающий изнутри стыд. Как же так? Он же прусский вояка в нескольких поколениях! Его предки на протяжении столетий в капусту рубили этих варваров. Именно пруссаки, в отличие от этих колбасников и пивных бочонков, объединили Германию. Именно Пруссия заставила трепетать перед Германией все народы Европы и мира. И вот пруссаки не могут защитить Пруссию от этих азиатов. А он, старый боевой генерал, вместо того, чтобы вести в бой войска, пускай в смертный бой, вынужден вывозить семью - двух белокурых дочек-близняшек, жену и седую мать - и прятать взгляд от немого вопроса: «И ты бежишь?»
Дорога, узкая асфальтовая лента, покрытая лужами и воронками от бомб, сжатая высокими, часто посаженными деревьями, через поля и перелески вела в Кенигсберг.
Чуть в стороне в том же направлении прошло с десяток одномоторных русских бомбардировщиков. Блистали на солнце, словно умытом прошедшим щедрым летним дождиком и оттого более ярком, стекла кабин; под крыльями рядком висели ракеты. Тяжелые винты на ноте «ре» взрезали воздух. От группы самолетов резким маневром отделился один и, поводя хищным острым носом, развернулся над дорогой. Летчик в глубоком крене прошел над колонной беженцев, но, не найдя привлекательной для себя цели, снова повернул на север - догонять своих.
А Гот только через пару минут понял, что он все это время не дышал, словно боялся дыханием выдать себя. Идиот! Надо было додуматься ехать на генеральской машине! Еще бы надпись на крышу присобачил по-русски: «Генерал Гот». Кажется, сейчас меня спасла только случайность. Но когда мы доберемся до Кенигсберга, что спасет меня там? Где штаб? Где армия? Где линия обороны? Почему все это время не выходил на связь? Все эти вопросы гестапо мне задаст в первую очередь. И что я на них смогу ответить?
Он тупо смотрел в окно, блестя моноклем, и, когда увидел далеко впереди советские танки, несущиеся по полю наперерез колонне, не слишком и удивился. Он видел эти танки раньше. Это были «Микки-Маусы» - так прозвали БТ немецкие танкисты в Польше за характерную форму башенных люков, напоминающих уши известного мышонка. Пятьсот «лошадей» сконцентрированной мощи на десять тонн веса. Огромная скорость (от него даже «Хорьху» не уйти), мощная пушка. И их десятки. И на каждом танке - позади башни на броне - по нескольку человек десанта. Отпрыгался, воробушек. Генерал быстрым движением вытолкнул из машины дочерей, порывисто поцеловал мать, достал «вальтер». Старушка неловко хлопнула дверью, хлопнула в ответ дверь водителя, денщика и адъютанта в одном лице - Прохазки.
- Мы много успели прожить, но мало успели сказать друг другу... Что говорить? Что, что! - шептала фрау Гот, а генерал, отводя взгляд, уже всунул в тугую прическу жены ствол пистолета.
- Прощай! Прости! Не уберег! - Трясущимися руками Гот выпутывал окровавленный пистолет из волос своей любимой. А она, словно все еще пыталась спасти его, уже мертвая не отдавала «вальтер». Наконец тот справился, грохнул выстрел, звякнул монокль на полу салона.
Седая старуха, держащая за руки двух девчушек лет десяти, сгорбившаяся и словно постаревшая еще на десяток лет, смешалась с колонной беженцев, которым ни до чего не было дела. Ни до того, что в Кенигсберге, куда они упрямо бредут, уже ад. Ни до того, что смысла бежать нет, они уже освобождены, хотя еще не знают об этом. Ни до смерти одного из тех, кто мог бы спасти Германию, а сейчас лежит с простреленной головой в брошенном «Хорьхе». Ни даже до советских солдат, которые, в общем-то, равнодушно разоружали эсэсменов, стоящих на обочине на коленях с руками на затылках. Будто говоря: идем себе и идем. Мы вас не трогаем, и вы нас, умоляем, не трогайте. И улыбки, сладенько-придурковатые в объектив фотожурналисту газеты «За нашу Советскую Родину!»

Румыния

Легкий, мощный, скоростной, маневренный, послушный, красивый - перебирал в уме эпитеты, которые можно применить к его самолету, летчик-истребитель лейтенант Пашка Осадчий. Буквально неделю назад, всего за пару дней до войны его, выпускника Качинской летной школы, назначили командиром звена.
Два ЯК-1, словно на ниточках, держались справа и слева, чуть позади. Пусть их пилотируют сержанты, но это не простые сержанты. В истребители кого попало не берут. Только тех, кто до службы занимался авиаспортом, пилотажников. У Осадчего в ведомых состоят два брата-близнеца, Сашка и Лешка, летное прозвище «братцы-акробатцы». Вторая часть прозвища - дань их прошлому, проведенному в Осоавиахимовском спортивном аэроклубе.
Самолеты со свистом набирали высоту. Задача на этот вылет и проста и сложна одновременно. Из Болгарии прорвался какой-то сумасшедший немецкий танковый корпус. Его обложили со всех сторон в чистом поле. Сегодня наши штурмовики и бомберы будут втаптывать его в землю. Их будут прикрывать истребители И-153 и И-16. Эти действуют на малых высотах, в тесной связке с тихоходными штурмовиками, а при случае могут врезать из своих 20-миллиметровых пушек по танкам и бронемашинам. А уж с сияющих высот мы, настоящие истребители, должны приглядеть, чтоб какой-нибудь приблудившийся «мессер» не испортил настроения нашим коллегам.
Говорят, в ближнебомбардировочном полку на СУ-2 летают девчата. Вот бы познакомиться. А СУ-2 хорош! Похожий на истребитель: с одним мотором, с батареей пулемётов, правда, за кабиной пилота предательски торчит ещё один пулемет из турельной установки. Наверное, издалека только по нему можно определить, что «сушка» - «бомбер», а не «ястребок».
Звено «Яков», заняв высоту в шесть тысяч метров встав в круг, заступило на боевое дежурство. Внизу, несколькими этажами ниже кипел бой. Колонны Гудериана горели, укрытые дымами и пылью. Их непрерывно штурмовали ИЛ-2 и СУ-2. Пространство перечеркивали следы эрэсов, трассы пушечных и пулеметных снарядов, в ответ клочьями серой ваты вспухали зенитные разрывы.
Павел первым заметил два звена «мессеров», на высоте примерно в четыре тысячи, подкрадывающихся к нашим самолетам, занятым работой. Нет, нет у немцев совести! Их собратьев сейчас в пух и прах разносят штурмовики, любой бы русский кинулся в эту свалку, рвал, метал, свою шкуру бы подставлял, сдох бы там, но помог. А эти?! Ждут какую-нибудь жертву: одиночный ли самолет, или поврежденный, чтобы, выбрав момент, кинуться со стороны солнца, как из засады. Хрен вам! Три «Яка» кинулись вдогонку за БФ-109.
Преимущество в высоте позволило звену Осадчего развить огромную скорость на пикировании, и не ожидавшие, что выше кто-то может быть, фрицы попали под прицел советских пилотов. Только отсутствие боевого опыта не позволило свалить всех.
Пашка попал. 20-миллиметровая пушка «Швак» не оставила живого места в «мессере». «Братцы-акробатцы» промахнулись. Немецкие летчики, вышедшие из-под огня, оказались втянуты в бой.
Трое против троих. Начались гонки. «Мессер» вниз, влево и резко вверх, но и Осадчий не лыком шит, успевал повторять маневры «ведущего», изредка постреливая короткими пулеметными очередями. Немец, сделав «горку», провалился в глубокое пике и, оставляя дым работающего в форсажном режиме мотора, попытался оторваться, но не тут-то было. Павел немного сбавил обороты двигателя, вышел чуть раньше из пике и, выждав секунду, в момент, когда немец стал тоже выходить из пике, врезал из всех стволов. Дымные трассы пушечных снарядов пересекли путь «мессера». При выходе из пикирования самолёт испытывает огромные перегрузки. Он весь напряжен, как натянутый лук. И вот в него вошли бронебойно-зажигательные трассирующие снаряды, ломая лонжероны, силовые шпангоуты, несущую обшивку. «Мессер» развалился, словно карточный домик, даже не успев вспыхнуть, и по частям рухнул на землю.
Павел, резко потянув ручку на себя, вздернул ЯК к небесам и, крутя головой по сторонам, попытался высмотреть своих ведомых. Один из «братцев-акробатцев», Санька, гнал немца на юг, непрестанно стреляя. Противник не маневрировал, пытался оторваться за счет скорости. Второй, Лешка, вертелся в «карусели» еще с одним «мессером».
Карусель - это когда два противника в вираже пытаются зайти друг другу в хвост. Но чем больше скорость, тем больше радиус виража, и противник за счет меньшего пройденного пути оказывается на хвосте. Поэтому здесь роль играет не только скорость, движение, но и маневренность самолета, и способность летчика терпеть перегрузки. Самые лучшие «виражные» самолеты тех времен - И-16 («ишачки») и И-153 («чайки»). А ЯК-1 по характеристикам был точь-в-точь как БФ-109, поэтому и крутился Лешка, пока Павел не подоспел.
Осадчий снизу атаковал «мессер». Попал, потом, поднявшись под плоскостью карусели, сделал «горку» и уже вверху обрушил новый пушечный град на врага. Тот, густо задымив, вывалился из виража и оказался в прицеле у Лешки. Трассы, трассы, лохмотья обшивки.... И вот «мессер» вошел в свое последнее пике.
Только после этого на Пашку обрушился гомон радиоэфира: поздравления со штурмовиков и вопросительные вопли с аэродрома. Только после этого он увидел самолет Саньки, который добил-таки своего фашиста. Доложил начальству, как положено, результаты боя, и ЯКи, заняв свой эшелон на восьми тысячах, стали ждать замены. Когда прилетело новое звено, тройка истребителей, расстреляв по немецкой колонне оставшиеся снаряды и часть пулеметных патронов, полетела домой рисовать звездочки. «4:0» в нашу пользу.

Так и есть, ловушка. «Быстроходный Гейнц» бесстрастно констатировал этот факт. Сначала самолеты-разведчики, потом пропадающие танковые группы, высланные вперед. А теперь - все усиливающиеся бомбежки с воздуха. Гудериан с усмешкой вспомнил предвоенные споры военных теоретиков Запада о том, что важнее: танки, самолеты или артиллерия. Доктрина Дуэ: авиация может решить ход войны. Выдолбить противника, разрушить его экономику и транспорт, пока войска противника будут штурмовать линию Мажино. А танки ее обошли, смяли все аэродромы, и нет доктрины Дуэ. А я, старый дурак, свято уверовал в силу танкового удара. И вот мои танки без воздушной разведки сделались не бронированным кулаком, а растопыренными пальцами, которые цитенменьши отрубают по одному и бомбят уже второй день запястье. А мы со своими танками по старой привычке ищем прорехи в обороне, и наверняка красные своими заслонами, которых мы избегаем, как волки флажков, загоняют нас во что-то очень и очень страшное.
Он еще раз взглянул на карту. «Похоже, меня загоняют западнее Бухареста и в сторону от нефтяных полей Плоешти. Хорошо. А мы круто повернем на восток, сломаем барьеры, порвем флажки. Для чего только?»
- Ахтунг, флюгцойг, - передали спереди.
Танки уже без команды, наученные, стали покидать пыльную грунтовку, въезжать в кукурузные заросли. «Толку-то?» - подумал «Быстроходный Гейнц». Сейчас мы все как на ладони. И снова, как полчаса назад, - ад.
Тяжелые двухмоторные пушечные истребители русских входили в пике и открывали огонь. Их снаряды легко, как бумагу прошивали верхнюю танковую броню.
На высоте примерно в полкилометра, куда практическая не добивали пехотные пулеметы, они, выходя из пикирования, сбрасывали бомбы, поднимались повыше, и снова все повторялось. Иногда, тоже с больших высот, сбрасывали десятки бомб двухмоторные бомбардировщики, оставляя полосы выжженной, продырявленной воронками земли.
«Все, - решил Гудериан, - пусть темп движения падает, черт с ним. Отныне передвигаться будем по ночам. Днем будем отсиживаться в лесах, замаскированные выше крыши».
Когда самолеты Красной Армии ушли за очередной порцией бомб, Гудериан приказал колонне повернуть на полевую дорогу, ведущую в лес, расположенный на холмах, обступающих равнину с трех сторон. Но едва первые танки в сопровождении мотоциклистов вступили под сень многолетних дубов, гулко забахала противотанковая пушка русских, отрывисто застучали пулеметы. Справа, словно стая голодных поджарых волков, ломая двухметровую кукурузу, из леса выскочило около десятка БТ, знакомых Гудериану ещё с Польши. Они стремительно плыли сквозь зелено-желтое море параллельно дороге, на которой вмиг застыла маленькая армия «Быстроходного Гейнца», и их пушки били не по танкам! Они били по грузовикам и бензовозам! Отстрелявшись, довернули правее и скрылись вдали. Без потерь!
А на дороге горели запасы драгоценного горючего, лежали убитые, громко стонали раненые. Ринувшихся было в погоню танкистов Гудериан остановил приказом по рации. Снова ловушка. Дураку ясно, что увяжись за этими БТ, непременно попадешь в огневой мешок. Колонна снова двинулась вперед - под спасающие от авиации, но губительные из-за снайперов и диверсантов кроны.

Предыдущая страница 7 Следующая страница


Превосходящими силами 8

Тирасполь. Штаб Южного фронта

- Всё, Вакуленко, Гудериан в наших руках! - Жуков радостно потер руки. - Работы у тебя сейчас будет много. Главная задача - расчленить его корпус и разбить поодиночке. Вы ему хороший маршрут составили. Глядите, чтоб он с него не сошел. Плотнее заслоны. Воздушная разведка должна постоянно его отслеживать. Сейчас нужно поближе перебросить 208-ю воздушно-десантную бригаду. Это будет твой маневренный резерв. Вот по этой, - он указал на карте, - дороге перебрасывайте корпусную артиллерию. Все мосты по Арджету и Веде рвите к едрене фене. Гоните этого гада на Питешти. Девятый танковый корпус давай к деревне Кантемиру, там хорошая теснина, там на основной группе Гудериана можно будет поставить березовый крест или осиновый кол, кому как нравится. И летчики пусть бомбят и днем и ночью. Заодно практика. А танкисты у тебя молодцы, генерал! Раскатаете Гудериана, буду просить у Верховного, чтоб ваши бригады в гвардейские, с почетным наименованием по месту побед переименовали. А то что это за название: «Имени немецкого пролетариата», «Имени Розы Люксембург»? Победят твои Гудериана под Кантемиру, станет корпус - 9-й гвардейский Кантемируйский, а лучше Кантемировский. Как в старые времена Семеновский, Преображенский.
- Товарищ генерал армии, это ж лейб-гвардия была, они ведь шампанское хлестать да баб мять в столице только и умели, а воевать - ни-ни. А мои-то - воины от Бога!
- Да нет, ты не понял. Вот смотри: был Суворов, а победил под Рымником - стал Суворов граф Рымникский; Потемкин Крым у турок отбил - стал Потемкин-Таврический, понимаешь?
- Ну, в принципе, идея хорошая.
- Ну, ладно, отвлеклись малость, давай-ка посмотрим, что Венгрия у нас тут поделывает. Небось замышляет чего-нибудь. Да, что говорят тыловики насчет резервов? К телефону мне...

Румыния

- Внимание, всем соколам! В квадрате 35-12 обнаружен аэродром злых. Повторяю: квадрат 35-12, аэродром злых, - сквозь эфирные помехи голос пилота тяжелого истребителя Пе-3 пробился к Павлу. Запросив руководителя полетами, Павел доложил ему наличие боеприпасов и топлива, Земля дала «добро» на «свободную охоту», и звено истребителей устремилось на юго-запад.
Здесь стоит остановиться и рассказать об особенностях современной маневренной войны. Еще в конце двадцатых - начале тридцатых годов в Советском Союзе военными теоретиками Триандафилловым и Шапошниковым была разработана теория глубокой наступательной операции. Прообразом ее стал Брусиловский прорыв.
Операция, по мысли теоретиков, должна проходить в два этапа: непосредственно прорыв линии укреплений противника и последующий ввод в образовавшуюся брешь войск, которые в глубоких тылах врага начинают вести ту самую маневренную войну: захватывать основные мосты, железнодорожные станции, опрокидывать аэродромы, отрезать снабжение войск противника. Лучше прорыв осуществлять не в одном месте, а в двух и более и стараться войска противника окружить. Окруженного неприятеля постоянно бомбить, а для этого нужно превосходство в воздухе. Чтобы наступление не захлебнулось от нехватки боеприпасов, топлива, резервов, все это нужно сосредоточить недалеко от исходных позиций наступающих подразделений. Это сосредоточение опасно тем, что разведка противника еще до начала прорыва узнает направление главного удара. Тухачевский вообще предлагал не сосредотачивать резервы, чтобы не демаскировать операцию, из-за чего и провалил освободительный поход в Польшу, за что и потерял голову. Блюхер тоже не понимал сути глубокой операции и опозорился у озера Хасан.
Но у Сталина хватило ума не только проверить теорию на практике, но и замаскировать эту проверку так, чтобы никто в мире ничего не заподозрил. Вторую часть этой операции, а именно окружение противника, испробовали на японцах у реки Халхин-Гол. Чуть позже проверили первую часть. Мощнейшие укрепления линии Маннергейма были в щепки разнесены Красной Армией. Правда, в ходе советско-финской войны пришлось срочно (менее чем за месяц) сконструировать танки KB и пустить их в дело. Фугасными снарядами этих танков были в клочья разнесены финские форты, а широкие гусеницы и самые мощные в мире танковые дизели победили дикое финское бездорожье.
Летом 1940 года были проведены вспомогательные операции, как то: воздушно-десантные (Прибалтика, Бессарабия) операции по сосредоточению. В Испании отрепетирована воздушная война в условиях превосходства противника в воздухе и перелом ее в свою пользу. По итогам войны в Польше установлено, что танковые корпуса без поддержки пехоты имеют меньшую ударную силу. Их преобразовали в механизированные. Пехоте, в отличие от немецкой, не пришлось пылить пешком за танками и, в отличие от французской, она не пользовалась такси. Пехоте придали автомобили ГАЗ-АА и ЗИС-5, для которых понятия «бездорожье» не существовало. Впереди пошли танки, бронированными лбами прошибая любые укрепления, а следом в грузовиках неслась пехота, готовая в любой момент поддержать танкистов.
Так как мехкорпуса наступали в основном по главным магистралям, в стороне от главного удара часто оставались отдельные части, аэродромы и т.д. Чтобы их ликвидировать, требовалось время. Но на то она и маневренная война! Окруженный противник может быть уничтожен позже, главное - не дать ему закрепиться на новом рубеже, прийти в себя.
Вот поэтому, когда почти вся Румыния была уже занята, с юга пылил Гудериан. В прикарпатских лесах можно было обнаружить аэродромы, а в Бухаресте трясся от страха Антонеску.

ЯКи быстро нашли аэродром. Немцы, привыкшие к господству в воздухе, так и не научились маскировать свои самолеты. Истребители встали в круг со стороны солнца на большой высоте.
- Тактика на сейчас - бой на вертикали, - инструктировал Павел «братцев-акробатцев». - Смотрите в оба. Как пойдут на взлет или кто будет садиться - атакуем, используя преимущество по скорости, высоте и внезапности. Залп, и уходим со снижением. Снова набор высоты и снова атака. В бой на виражах не ввязываться. В общем, от меня не отрываться. Как поняли?
«Братцы» в ответ покачали крыльями самолетов.
Вскоре к аэродрому подлетели три «мессера» и стали заходить на посадку. Один из них шел с выпущенными шасси и черно дымил - видно, где-то хорошо получил.
Вообще немцы летали двойками и четверками, но эти, видать, четвертого где-то потеряли.
Советские истребители ринулись в атаку. Трассы пушечно-пулеметных очередей - и вскоре три стервятника, распластав крылья, лежали на земле. Свершив свое правое дело, звено Осадчего ушло в направлении своего аэродрома. Навстречу им намного выше прошла эскадрилья пикирующих бомбардировщиков Пе-2 под прикрытием истребителей И-16, у которых под крыльями висели эрэсы. А, обгоняя их, к вражескому аэродрому на разных высотах рвались несколько звеньев ЯК-1.

Румыния. Яссы. Лагерь для военнопленных

- Объясняю вам популярно: то, что нарассказывал вам Геббельс - бред сивой кобылы. Каждый, кто хоть немного учил историю в школе, должен знать, что теория расового превосходства - не просто чепуха, а плод воспаленного ума. По-вашему выходит, что персы были сильнее греков несколько веков, и, следовательно, это более сильная раса. Потом Александр Македонский раздолбил их, захватил весь тогдашний мир, и вот раса греков стала самой сильной в мире. Потом Грецию завоевали римляне, которых греки долбили несколько столетий. Что? Более сильная раса? Да нет. Римская империя вскоре разделилась, и вот уже снова византийцы, т. е. те же греки, доминируют над миром. Их вдребезги разбивают турки. Вот наконец-то нашлась самая сильная раса в мире. Турки! Не смешите меня, - политработник окинул взглядом воспитуемых. - Можете сказать, неудачный пример, что вы, мол, нордическая раса. Хорошо. Вот Карл XII. Весь север Европы завоевал, а сунулся в Россию и получил по сопатке от Петра I под Полтавой, да так и сгинул где-то в Турции, которая, как мы уже выяснили, не есть страна высшей расы. А с Россией вообще вопрос интересный. Вы вот все время, европцы в смысле, лезете к нам то с войной, то с интервенцией. Всегда, я повторяю, всегда получаете по соплям, и все время вам неймется. А у нас в России так говорят: «Не буди лихо, пока оно тихо». Допрыгались, теперь вот мы к вам идем. Ваш бесноватый ставил вам задачу поднабрать земель на Востоке. Хорошо. Мы вам их дадим: кого в Сибирь - снег убирать, кого в Казахстан - овец пасти. А те, кто подрастерял нацистскую дурь, могут записываться в Красную Армию Германии. Я знаю, многие из вас воевали во Франции. Как знать, может, ваш опыт еще пригодится. Германию от ига капитала мы все равно будем освобождать. Так уж, наверное, лучше в Европе все-таки, чем в Сибири. Имейте в виду, в Сибири очень много снега. На всех хватит.
Встать, лекция окончена. Ауф видер зеен.

Только политработник вышел из импровизированной аудитории, пленные солдаты зашумели. Потом, немного попинав, сдали охране двух членов нацистской партии. Спорили совсем недолго. Решили всей ротой записываться и в Красную Армию Германии, и в коммунистическую партию. Все равно эти варвары Германию захватят. Так уж лучше и они при этом будут присутствовать. И евреев не видно среди русских солдат и командиров. Чего бояться? Русские с немцами всегда ладили. Это французы да англичане - козлы. Хотя, если честно, в коммунизме хорошего мало. Но опять же - дома жить при коммунизме лучше, чем в Сибири.

Румыния. 21 июля

Отто Скорцени, командир парашютно-десантного батальона, в отличие от Гудериана, всегда следил за окружающей его обстановкой. После того, как по приказу его подразделение покинуло Варну, форсировало Дунай и по территории Румынии пошло навстречу корпусу Гудериана. «Человек со шрамом» на каждой остановке внимательно рассматривал крупномасштабную карту и наносил на нее пометки, сверяясь с докладными записками взвода радиоразведки. Чем ближе они подходили к нефтяным скважинам Плоешти, тем страшнее становилось юбермену с лицом испанского гранда и фигурой медведя.
Русские уже не шифровали свои переговоры в эфире; радиостанции в выпусках новостей с восторгом либо с ненавистью кричали об очередных взятых (или потерянных) городах Румынии, Польши, Пруссии. И сейчас Скорцени должен принять решение. Он «долетел» до «точки невозврата». Или поворачивать обратно в Болгарию, или, пересекая Румынию с юга на север, рваться в Венгрию. О встрече с Гудерианом можно забыть. Скорее всего, нет уже такого человека среди живых. Русский «блицкриг» потрясает своими масштабами. Разбив приграничные армии, красноармейцы мгновенно, за несколько дней, заняли территорию большой европейской страны. И лишь потому, что они пронеслись на своих автострадных танках по главным магистралям Румынии, захватывая только ключевые районы страны, нефтяные скважины, угольные шахты, порты, мосты, но еще не начали занимать всю страну, мы не налетели на советские передовые части. Вообще, парашютно-десантный батальон должен действовать в тылу врага. Но где тыл у армии, находящейся на марше? Следом за полевой кухней может подойти танковый полк и заломить руки, протянувшиеся было к солдатской каше.
Основные магистрали проходили севернее того места, где находился Скорцени. Следовательно, уходить нужно было на юг, в Болгарию.

Румыния

- Кубики, кубики, я ласточка.
- Слушаю, ласточка, прием.
- Впереди, в трех километрах с юго-запада, по параллельной дороге движется до сорока танков, коричневых. Впереди мотоциклисты, в центре грузовики и бензовозы. Идут по трассе, с нее не сойдут, кюветы глубокие. Как поняли? Прием.
- Как зовут тебя, девочка? Прием.
- Женя.
- А сколько тебе лет?
- Товарищ танкист, не засоряйте эфир, а то мне попадет, прием.
- Ладно, Жень, спасибо, прием.
Коротков, усмехнувшись в усы, бросил гарнитуру радисту и вызвал ротных и взводных командиров. Через минуту офицеры склонились над крупномасштабной картой района.
- Задача такова: немцы силами свыше батальона танков плюс части обеспечения движутся во встречном направлении по параллельной дороге. Дорога с довольно крутыми откосами, свернуть и развернуться в боевой порядок для немецких танков довольно проблематично. Мы атакуем с левого фланга по всему фронту. В первом эшелоне Т-34. Стариков, твоя задача - задавить огнем все немецкие пушечные танки. Бейте осколочно-фугасными, положение взрывателя - фугасное. Все ясно?
- Так точно.
- Дальше. Второй эшелон - БТ. Ваша цель - пулеметные танки. Дистанция между эшелонами сто метров. Щеглов, все понятно?
- Так точно.
- Да, еще выдели два танка. После начала атаки пусть догонят мотоциклистов. Нечего им в тылу у нас кататься.
- Есть.
- Следующее: Т-40. Огонь бронебойно-зажигательными трассерами по бензовозам и грузовикам. И вообще, побольше пуль в немцев! Наполните, черт возьми, воздух пулями! В принципе, 12,7-мм неплохо прошивают немецкую броню. Если у танков будут подвесные топливные баки, бейте и по ним. Все ясно?
- Так точно!
- Исходная позиция - граница леса. Огневой рубеж - пятьдесят метров, снарядов не жалеть, под ответный огонь не подставляться. БТ остановить за триста метров от цели, продолжать огонь. Т-34, давить всех гусеницами. Т-40, огнем не дать уйти с поля пехоте и спешившимся танкистам. Чтоб из кювета и носа не высунули.
Ну, с Богом. Сигнал к атаке - зеленая ракета. По машинам!

Майор Фогель, командир танкового батальона 39-го танкового корпуса, вел свои танки по гравийной трассе. Фогель в этот момент действовал согласно принципу Гудериана: двигаться порознь, бить вместе. В небе кружил разведчик русских. А колонна пылила среди полей. Быстро проскочить равнину и укрыться от воздушного наблюдения мешали грузовики и бензовозы, идущие в середине колонны. Грохот танков, натужный вой грузовиков и пыль, пыль, пыль. Последняя мысль Фогеля была о воде - холодной, искрящейся в стакане. Вспышка... Темнота.

«Тридцатьчетверки», взрыкивая, пошли в атаку. Стреляя на ходу и во время коротких остановок, они обрушили огонь на головную часть колонны врага - туда, где находились танки немцев. Фашисты среагировали на удивление быстро. Часть танков, увеличив скорость, попыталась оторваться и уйти вперед. Но подбитый головной танк на узкой дороге помешал им это сделать. При попытке объехать его один T-IV завалился в кювет и встал на башню. Немецкие танкисты стали разворачивать танки лобовой броней к атакующим. Но снаряды Т-34 рвали лобовую броню без особого труда.
Т-40 с вершины холма обрушили огонь своих крупнокалиберных пулеметов на остановившуюся автотехнику. Почти сразу вспыхнули все бензовозы. Те из пехотинцев, кто не успел спрыгнуть в кювет, были срезаны очередями. Семь БТ-7М, выйдя на огневую позицию, обрушили огонь на легкие Т-III и пулеметные T-I и Т-II. Вдогонку за дозорными мотоциклистами кинулись два БТ-7М.
Немецкие солдаты гибли, многие - даже не успев понять, что происходит. Пехота пыталась отойти через поле пшеницы, но была прижата к земле плотным пулеметным огнем. Все затянул черный дым. В горящих танках начали рваться боеприпасы. С колонной было покончено. Разгром полный. Бой продолжался четыре с половиной минуты. Чтобы не рисковать своими людьми, Короткое приказал не проводить зачистку. Т-34 и БТ-7 начали методично обстреливать поле боя осколочными снарядами.
Вскоре подошло звено штурмовиков. Они прошли над разбитыми фашистскими танками, но бомбить не стали. Повернув на юг, полетели долбить леса, через которые крался Гудериан, еще не знающий, что потерян очередной батальон.

Отчего же так тяжко? Коротков налил из фляги в алюминиевую кружку «наркомовские», выдержал паузу в несколько секунд, резко запрокинул в себя водку, крякнул и. не закусив, замер. Задумался.
Тяжело чувствовать себя в тридцать пять стариком. «Кем я командую? Пацанами. Вот Стариков - двадцать два года, красавец, лучший командир взвода? умница. А ведь, если вдумчиво разобраться, он ведь не воюет. Он играет в «войнушку». Как в морской бой, как в шахматы. Ему бы не взводом командовать, а в «свободную охоту». Погеройствовать. Этакий крутой парняга. Как в том случае - с противотанковой пушкой гансов. Но я-то видел, как он тайком от экипажа, за танком, блевал и не мог проблеваться, когда увидел на надгусеничной полке размотанные человеческие кишки. Каламбур, достойный поручика Ржевского: при виде чужих кишок берегите свои. - Коротков горько усмехнулся. - Они росли в мирное время, а я... »
Была зима двадцатого, ему было четырнадцать, когда в дальневосточный городок вошли американцы. Сытые рожи, теплые унты, перчатки-краги, лёгкие широкополые шляпы, неизменные сигары и... виселица посреди городской площади. Согнали все население городка на экзекуцию. А ему было жальче всего учительницу, не помнил уже, как ее звали. Она тоже была среди «наказуемых». В одной исподней рубашке. Среди мужиков в кальсонах. Рубашка была вся изодрана, учительница, пряча в лохмотья девичью грудь, покрытую кровоподтеками, стояла босиком на снегу.
Коротков четко помнил свои ощущения в тот момент. Ему было жалко ее, он знал, что ее сейчас повесят эти сытые морды, которые измывались над ней прошлой ночью, но больше всего он переживал из-за того, что она босиком на снегу, ей холодно! Такая красавица мерзнет! Люди, взрослые, ну сделайте же что-нибудь!! Какая-то бабушка рядом шептала молитву, мелко крестила пленников старческими узловатыми пальцами. Мужики угрюмо смотрели исподлобья, бабы тоненько выли. И неотвратимые, медленные, даже ленивые движения палача... Неправда, что смерть может сделать кого-то краше. Смерть от удушения осквернила лицо юной учительницы. И тогда из бессильного протеста родилась ярость. Холодная расчетливая ярость. Многие жители городка в тот же день ушли в лес.
Для Короткова война идет без перерыва уже почти двадцать два года. Сегодня он вновь победил врага, а через него и себя. Но уйти от себя не удаётся никому. Сколько ни передавишь грязных европцев и америкосов, не вернуть ту белокурую, в синяках и разорванной рубашке учительницу.

Прорыв Скорцени

Отто Скорцени осматривал в мощный цейсовский бинокль берега Дуная. Последняя преграда на пути к желанной цели. В принципе бросок обратно в Болгарию прошел успешно. Была всего одна стычка с русскими. Его колонна восьмиколесных бронемашин столкнулась с передовым дозором Красной Армии. Немецкие десантники быстро спешились и попытались охватом с фланга, под прикрытием пулеметного огня бронемашин окружить русских. Те тоже попытались окружить десантников, и разразился встречный бой в высокой кукурузе. К несчастью, на помощь русским подошли вооруженные пушками два пушечных бронеавтомобиля, и, как Бог черепаху, стали разделывать немецкие бронеавтомобили. Механики, воспользовавшись задним постом управления, отчаянно сигналя, рванули с поля боя. Пешим десантникам пришлось долго догонять сбежавшие «броники».
После короткого, но энергичного мордобития потрепанная колонна, сделав огромный крюк, снова двинулась на юг. Днем в основном пытались отстаиваться в лиственных рощицах, ночью передвигались без света. Лишь однажды попали под обстрел одинокого штурмовика, невесть как их разглядевшего, но при этом потеряли два «броника» и восемь солдат убитыми (и добитыми).
И вот дошли до Дуная.
А на Дунае стоит большевистский военный корабль. Линкор в центре Европы. Монитор, или как там он называется. За день протарахтели три русских бронекатера. С виду обыкновенные буксиры, но на носу и на корме по башне от Т-34. Один из них бросил сходни на берег недалеко от того места, где затаились остатки батальона Скорцени.
В принципе операция по захвату бронекатера незамысловата. Главное - удачно выбрать время. Шквал огня, натиск, и чтобы в момент переправы не подошли русские или не ударила авиация.
Удар нанесли перед рассветом. Набились в катер, словно селедки в бочку. Когда подплывали к берегу, видели, как к месту высадки по болгарскому берегу бегут, скачут, мчатся на машинах болгарские пограничники. После высадки Скорцени построил своих бойцов (свобода!). Болгарский офицер потребовал (какая наглость!) сдать оружие.
Сдали. Болгарский офицер приказал отделить (зачем?) солдат, сержантов, офицеров друг от друга. Болгарский офицер приказал болгарским пограничникам связать (?!) немецких десантников их же брючными ремнями. Связали. Тут же к берегу подошел и русский корабль. И болгарские (предатели!) пограничники (гады!) стали (сволочи!) грузить (свиньи!) немецких солдат в шлюпки русского судна.
Русские подчеркнуто вежливо обращались с немецкими десантниками.
Отто, со связанными сзади руками, попытался вырваться, стал лягаться ногами, но получил прикладом в лоб.
- Ну что, человек со шрамом, будешь теперь с двумя шрамами, - лейтенант Александр Чернышков вроде слегка, а в ушах зазвенело, потрепал Скорцени по загривку.
- Сбежать хотел, падла. Я и не таких из-под земли доставал и туда же прятал.
И сквозь улыбку, сквозь зубы, сквозь прямой открытый взгляд:
- Из этих рук еще никто не уходил, и ты не уйдешь! - и снова по шее. - Иди, сука!

- Жуков у аппарата.
- Товарищ Жуков? Здравствуйте. Как там Гудериан? Бегает еще?
- Товарищ Сталин, Гудериану мы приготовили сюрприз. Я думаю, завтра мы загоним его в волчью яму.
- Разве, товарищ Жюков, - акцент в трубке усилился, - этого не должно было быть сделано еще вчера?
- Товарищ Сталин, во вчерашнюю ловушку попала не основная группа, а группа танков некоего Фогеля, она шла параллельно группе Гудериана. Гудериан сделал то, чего, как мы рассчитывали, сделать был не должен. Он под бомбежкой с воздуха пересек открытую местность, вышел из леса и сейчас приближается к Кантемиру с северо-востока. Дорога, по которой он сейчас движется, дважды пересекает реку Ведя и ее приток. Мосты мы оставили целыми. Сделаем вид, будто не ждали его приближения. Когда колонна танков перейдет второй мост, ударом с воздуха мы уничтожим мосты и разрежем основную группу на три части. Первая - танки. Для них огневой мешок возле Кантемиру. Вторая - пехота, грузовики со снарядами и топливом, будет уничтожена комбинированным ударом с воздуха и с плавающих танков, которые форсируют Ведю. В третьей группе тяжелая артиллерия, штаб, госпиталь, походный публичный дом. Этих разгонит 208-я воздушно-десантная бригада. Высадка - на парашютах, под прикрытием штурмовиков и истребителей.
- Хорошо, товарищ Жуков, - акцент заметно ослабел. - Одна просьба - берегите людей. Война еще далеко не закончена. Как прошел штурм Бухареста?
- Товарищ Сталин, использование Народно-освободительной Армии Румынии себя не оправдало. Эти бараны разбегались при первых выстрелах, только водку жрали в три горла.
- Товарищ Жуков! Использование национальных армий - вопрос не военный, а политический, И находится он в компетенции не военного, а политического руководства. Я надеюсь, что нашим союзникам вы не говорили такие грубые, прямо нелицеприятные слова?
- Что греха таить, товарищ Сталин, говорил.
- И что они?
- Николеску проглотил!
- Хорошо. Какие просьбы, предложения?
- Товарищ Сталин, с остановкой в Румынии мы потеряем стратегическую инициативу на южном направлении. Нужно срочно вводить в бой второй стратегический эшелон. Через пару дней немцы очухаются, создадут фронт сплошной обороны, прорвать который будет не легко.
- Товарищ Жюков, ви знаете в немецком руководстве хоть кого-нибудь, кто мог бы, как ви сказали, очухаться? Основная задача Южного фронта сейчас - очистить Румынию от немецко-фашистских оккупантов. Вопрос с Болгарией может решиться и сам по себе. Я вам рекомендую сейчас планировать операции в направлениях: Югославия, Австрия, север Италии, а также марш через Болгарию к черноморским проливам.
- Есть!
- И поскорее там с Гудерианом.
- Есть!
- До свидания, товарищ Жуков, желаю удачи.

Румыния, р. Ведя. 30 июля 1941 года

Кузнечик качался, как на качелях, на длинной травинке. Замер, стрекотнув на прощанье, прыгнул в зеленую мураву. После ночного дождя земля под полуденным солнцем парила. Чистота, благодать. Земля умылась, словно предчувствовала, что сегодня это место войдет в историю, прославится на весь мир. Неважно, что его слава будет сродни Верденской или Бородинской. Важно, что о предместьях городка Кантемиру заговорят в самых дальних странах.

- Подходят!!! - прокричал подъехавший на трофейном мотоцикле разведчик.
Легкая суета, похожая на последнюю проверку. Скоро бой, скоро смерть. А смерть нужно встречать по-мужски. Или по-казачьи. Или кому как нравится, но нужно в последний раз смахнуть пыль с автомата, поправить пилотку, подтянуть ремень. Смерть примечает нерях. Ты не ждешь встречи с ней, а она вот, уже здесь. Ты готовишься к встрече, а она, как капризная барышня, пройдет и даже не глянет в твою сторону.
И взводные, и ротные, пытаясь отвлечь солдат от таких дум, командуют что-то, стараясь обратить на себя внимание, подчинить, вывести бойцов из состояния предстартового ступора. Но это им не под силу. Это под силу лишь первому выстрелу. И тогда человек встанет над смертью. И победит.

Долина реки Веди упирается острым углом в южный отрог Карпат. В вершине этого угла перевал через горы и возможность для Гудериана выйти из Румынии в Западную Болгарию. С севера долина упирается в предгорья Карпат - холмы, покрытые лесом. С юга река Ведя огромным кольцом опоясывает ее и пересекает. Еще пересекает ее с севера речка Проведя - глубиной до двух метров, шириной метров двадцать. Вроде и речка-невеличка, а для танков Гудериана абсолютно непроходима. Есть мосты через обе реки. Правда, они заминированы.
Но у генерала Вакуленко нет иллюзий. Мины вполне может заметить немецкий авангард. Поэтому наготове три звена пикировщиков Пе-2 и четыре звена штурмовиков ИЛ-2. А ведь и самолеты могут промахнуться. Поэтому целый артдивизион 122-миллиметровых гаубиц М-30 сосредоточен на правом берегу Веди. На холмах в лесу, севернее дороги, по которой шел 9-й танковый корпус, замерла в засаде усиленная бригада танков Т-34. Их задача: ударив в правый фланг, отрезать танки противника от моста через Проведю и уничтожить. Западнее «тридцатьчетверок» дивизион самоходных орудий СУ-57. Огнем с места они должны поддержать своих. Дорога, которая ведёт в Кантемиру, перерезана линией траншей 208-й воздушно-десантной бригады. Помимо противотанковых ружей, десантников прикрывает сзади батальон тяжелых танков КВ. Пока все эти силы будут биться с Гудериановыми танкистами, батальон десантников совместно с батальоном легких танков Т-40 форсируют Ведю с правою берега и нанесут удар по обозу.
Вакуленко все предусмотрел. Пять дней он гнал Гудериана в этот угол. Когда Гейнц шел не туда, куда нужно было советскому генералу, перед ним непреодолимой стеной вставали взорванные мосты, фланговые бои, непроходимые заслоны, даже завалы в лесах и в горах.

«Бросить бы, к дьяволу, этот чертов обоз, - думал Гудериан. - Собрали по всей Европе маломощные грузовички, которые по хорошим-то дорогам не могут угнаться за моими «роликами». Черт знает что! А куда без них? Пехота, правда, поотстала, как и артиллерия. Да и черт с ними, танки важней!» Восседая на башне Т-IV, он увидел, что впереди произошла какая-то заминка. И сразу же по рации доложили, что мотоциклисты, двигающиеся впереди колонны, разогнали русскую охрану моста через приток Веди. Точнее, сначала завязалась перестрелка, но русские, увидев выдвигающуюся колонну танков, прыгнули в легковушку-вездеход и дали деру.
Танки головного батальона уже ходко проскакивали мост. «Темп, темп!» - скомандовал Гудериан в микрофон радиостанции и продолжил внутренний монолог: «От корпуса осталось фактически хрен да маленько, сейчас любой из трех полков недотягивает до батальона. Связи с Берлином нет, обстановка вокруг неизвестна. Ясно одно - все очень, трагически плохо. Его порыв с помощью одного корпуса решить исход битвы за Румынию сейчас выглядит мальчишеством. А не лучше ли было остаться в Болгарии? Если мы не смогли во встречном бою разгромить русских, что будет, когда они подтянут тылы, накопят резервы, установят свою власть в Румынии? Да они бы просто взорвали мосты через Дунай, и все. А так мы хотя бы смелым маршем прошли сотню километров, уничтожили немало врагов, хотя и своих много потеряли...»

Офицер авиаразведки, обнявшись с рацией, лежа смотрел в бинокль.
- Рано, рано, рано!!! - кричал он по рации.
И вот уже последние танки проезжали мост, Вакуленко, а с ним и представитель славного племени летунов заорали:
- Давай!!!
Почти одновременно подпрыгнули расположенные в двух километрах друг от друга мосты. Растянувшаяся на несколько километров колонна фашистов оказалась разрезанной на три части. Почти сразу же из облаков вынырнули три тройки Пе-2. Две из них уложили бомбы на полуразрушенные мосты. Третья высыпала свой смертоносный груз на танки. На бреющем пронеслись штурмовики и с ходу вдарили ракетами. Тут же полетели и снаряды вступивших в дело гаубиц и самоходок.

Размышления «Отца панцерваффе» были прерваны двумя мощными взрывами, перекрывающими рокот танковых двигателей и лязг гусениц, и сразу же посыпались доклады по рации:
- Говорит Финкель, впереди взорван мост!
- Говорит Шнайдер, у нас взорван мост!

Предыдущая страница 8 Следующая страница


9 Олег Герантиди

«Накаркал», - подумал Гудериан и сразу же понял все.
Колонна растянулась на несколько километров. Капитан Финкель, начальник походной колонны, везущей топливо и боеприпасы, отрезан от танков. А военный медик Шрайнер - еще дальше, вместе с походным госпиталем, продовольственной службой и прочими тыловыми причиндалами. Видимо, как там пели социалисты в Веймарской республике: «Это есть наш последний и решительный бой!» Он почувствовал близкий конец, и это окрылило. Загробной жизни нет. Мы то, что о нас будут думать потомки.
- Панцеры - форверст! Марш!
В ответ ему взревели разрывы десятков снарядов. Гудериан соскользнул в башню, захлопнул люк. Он уже не видел вынырнувшие из облаков Пе-2, которые начали сосредоточенно крушить остатки мостов. Ему было не до Ил-2, добавивших десятки ракет в хаос артиллерийского удара. Его интересовала одна цель - танки русских. Ясно же, что это решающий бой, пусть и последний. Никогда до этого момента «Быстроходный Гейнц» не мыслил так ясно. Команды были четкими и исполнялись танкистами быстро. Колонна моментально рассыпалась веером, танки кинулись вперед. Через несколько секунд Гудериан понял, что пушки русских на другом берегу Веди, а раз достать их невозможно, вперед из сектора обстрела! Впереди обозначен как город, а на самом деле большая деревня Кантемиру. Но что это? Обходя ее справа, навстречу Гудериану пошли советские тяжелые танки КВ.
- Вот они, гады, - прошептал он и заорал в микрофон: - Друзья мои! Солдаты Рейха! Не могу приказывать, умоляю - не дрогнем! Не уроним честь немецкого рыцарства! Покажем этим коммунистам, как немецкий солдат умеет сражаться и умирать! Вперед, Дойчланд юбер аллес!!!
- Правее - два, и на полкилометра дальше самоходки русских, - доложили Гудериану с правого фланга.
- Шнайдер, не обращай внимания на танки, дави самоходки огнем!
- Справа сзади пять - атака русских танков!
- Хорн, кругом, встретьте их хорошенько!
- Гейнц, мы не можем их подбить, это Т-34, они неуязвимы для нас!
- Хорн, черт возьми, идите на таран! Только не стойте на месте! Нам уже не выбраться из этого мешка, так хоть продадим свою жизнь подороже!
Стремительно редеющие порядки немецких танков приближались к КВ. Легкие пулеметные T-I и Т-II загорались даже от близких разрывов осколочных снарядов. T-IV с трудом, но выдерживали попадания мощных пушек KB, но вреда им причинить не могли. Не знали немецкие конструкторы настоящего мирового, т. е. советского стандарта танкостроения. И горели немецкие танки, и танкисты в них горели.
- Шнайдер, Шнайдер! Что там у тебя?
- Господин генерал, это капитан Буш. Танк Шнайдера горит. Мы атакуем эти чертовы самоходки, но достать их не можем!
- Господин генерал!
- Слушаю, Хорн.
- Мы все погибли!
- В смысле?
- Мой танк горит, я ранен, из башни вылезти не могу, перебило обе ноги, люки заклинило! Прощайте. Если вырветесь из этого ада, поцелуйте германскую землю за нас. Прощайте... а-а-а!!!
Танк Гудериана вздыбился, напоровшись на противотанковый крупнокалиберный снаряд. Он пробил лобовую броню, раскрошил коробку передач, изрешетив водителя ее обломками, проскочил между ног Гудериана и наводчика, вдарил в перегородку моторного отсека.
- Покинуть машину! - скомандовал генерал и, подтянувшись на руках, перевалился через обрез люка. И только шмякнувшись на землю с высоты башни, понял, что осколки не миновали и его. В глазах потемнело от дикой боли. Правая нога ниже колена была перебита. Гудериан на руках попытался отползти от танка, но новая волна боли на несколько секунд отключила сознание. Когда он очнулся, то не сразу понял, где находится и что с ним. А в этот момент очередной снаряд русских вспорол броню T-IV, и волна высококачественного бензина из разбитого бензобака окатила Гудериана с головой. «Только не это!» - с ужасом подумал Гудериан и попытался откатиться от танка. Синее пламя змейкой скользнуло к седому генералу. И он принял смерть. Смерть лютую. Но принял ее как и полагается немецкому рыцарю.
Не удалась попытка Гудериана развернуть танки в линию и атаковать широким фронтом. На широкой и ровной площадке они были как на ладони, да еще повернулись спиной к пошедшим в атаку «тридцатьчетверкам». Вакуленко хотел было остановить танкистов, чтобы они не попали под огонь своих, но вместо этого приказал прекратить огонь артиллерии и двинул вперед КВ. И немцы оказались как между молотом и наковальней, между двумя волнами советских танков.
Небольшая группа немецких панцеров попыталась проскочить обратно к мосту, но была уничтожена батальоном Т-34, отсекавшим уже разрушенный мост. Место битвы, а точнее побоища, через несколько минут превратилось в кладбище разбитой горящей техники. Где-то в этом хаосе сгинул «Быстроходный Гейнц» - отец слабосильной немецкой танковой «мощи».

т. Иванову И.В.
Секретно. Срочно.

Донесение

Довожу до Вашего сведения, что мною, старшим инспектором Отдела иностранной техники Инспекции Главного Бронетанкового управления полковником Сотниковым при осмотре места боя в 1,5 км юго-восточнее п. Кантемиру установлено следующее:
Время: 30 июля 1941 г., 10.05.
Погода: сухо, солнечно, + 22 С
Местность: наклонная к реке Веде площадка размером 5 км на 1 км. Ограничена с севера лесом, с запада населенным пунктом Кантемиру, с юга и востока р. Ведя. Перерезана притоком р. Проведя. Мосты через реки уничтожены.
Действующие силы:
Красная Армия
Сводная группа войск, командующий - генерал-майор Вакуленко, в составе:
танки КВ-1 (47,5 тонн, 76-мм пушка, три 7,62-мм пулемета) - 9 машин;
КВ-2 (52 тонны, 152-мм гаубица-пушка, три 7,62-мм пулемета) - 20 машин;
Т-34 (27 тонн, 76-мм пушка, два 7,62-мм пулемета) -91 машина;
БТ-7М (14 тонн, 45-мм пушка, два 7,62 пулемета) -134 машины;
Т-40 и Т-40С (5,5 тонн, 20-ммавтоматическая пушка, 7,62-мм пулемет) - 31 машина;
самоходные артустановки СУ-57 (4 тонны, 57-мм пушка) - 12 машин.

Итого - 297 машин.
122-мм гаубицы М-30 - дивизион.
Поддержка ближнебомбардировочной авиации.
Противник
Штурмовые орудия - 3 (22 тонны, 75-мм пушка) - 17 машин.

Итого - 511 машин.

Ход боя:
Бой начался с подрыва мостов и расчленения группировки противника. В 10. 06. произведен огневой налет артдивизиона и КВ-2. Противник попытался, сократив расстояние, завязать ближний бой. Навстречу ему выдвинулись KB-1 и КВ-2. С правого фланга противника атаковал полк Т-34. С фронта с места по противнику вели огонь БТ и СУ-57. Часть танков противника в обход KB двинулась в атаку против СУ-57, но была уничтожена огнем СУ-57 и КВ. Часть противника попыталась отразить атаку Т-34, но была уничтожена. Оставшиеся танки противника развернулись обратно к мосту, но были уничтожены выделенным для этой цели батальоном Т-34 (командир - ст. л-т Короткое). Одновременно Т-40, форсировав реку Ведя, нанесли удар по тыловым частям 39-го корпуса.
Уничтожено: 765 солдат и офицеров противника, 496 танков, 9 бензовозов, 14 восьмиколесных броневиков, множество другой техники.
Захвачено в плен: 1476 солдат и офицеров, 15 танков и прочая боевая техника.
Потери : Сгорело 2 танка Т-40. Уничтожены в результате попаданий и внутренних взрывов 5 танков БТ-7М, 3 СУ-57. Легкие повреждения, не сказавшиеся на боеспособности получили и другие машины.
Потери среди личного состава: 27 человек погибло, 76 человек ранено.
После визуального осмотра места боя выводы следующие:
Немецкие танки T-IV и Т-III не обеспечивают достаточной защиты экипажа. Оружие этих боевых машин не обеспечивает поражение Т-34 и КВ. Сами же они поражены в лобовую (74%) и боковую (12%) броню снарядами калибра 76, 2 мм и 57 мм. Отмечены поражения сверху (снарядами М-30) и авиабомбами. PC поражения не нанесли. Танки БТ-7М и СУ-57 поражены пушками T-IV (75-мм).
Вывод : Танки T-IV и Т-III представляют некоторую опасность. Рекомендуем против них не использовать БТ, Т-26, Т-40, Т-38, т. к. есть вероятность поражения наших танков. Для Т-34 и KB опасности не представляют.
Немецкие танки T-II и T-I не обеспечивают защиту экипажа. Их оружие не способно поражать нашу бронетехнику. Отмечены случаи срыва башен при попадании 76-мм снаряда, случаи пожара от близкого разрыва снаряда (PC, M-30), случаи возгорания от пулеметных очередей (3 танка). Вывод: боевой бронированной техникой не являются.
Штурмовые орудия - 3 (на базе танка Т-III) не обеспечивают достаточной защиты экипажа. Поражены в верхнюю часть рубки. Исключительно опасны для легких и быстроходных танков. Для Т-34 и KB умеренно опасны. Вывод: в будущих боях именно штурмовые орудия - 3 должны уничтожаться в первую очередь. Особенность этих машин в том, что огонь они могут вести только с места. Горизонтальная наводка производится поворотом всей боевой машины. В это время все огневые силы должны быть направлены на них.
Окончательный вывод : Подтверждается зачаточное состояние немецкой бронетанковой техники. В качестве силовых агрегатов до сих пор используются карбюраторные двигатели на авиационном бензине. Этим объясняется то, что 95% техники, пораженной противотанковыми средствами, сгорело и восстановлению не подлежит. Немецкие генералы до сих пор не осознали значения мощи огня, броневой защиты и подвижности танков. Недостаточен запас хода, что вынуждает таскать за собой колонну бензовозов, существенно ограничивающих скорость.
Т. Иванов, по Вашей просьбе мною лично осмотрены все военнопленные и раненые танкисты противника. Среди них Г. Гудериан не обнаружен. Возле подбитого танка T-IV (бортовой номер 777, латинская буква G на броне) обнаружен обгоревший труп в мундире генерала. Рядом трость темно-коричневого дерева с наконечником белого металла и рукоятью слоновой кости, обвитая медной лентой в виде змеи. Свидетели показывают, что генерал Гудериан с этой тростью никогда не расставался. Есть возможность предполагать, что это и есть останки Г. Гудериана.

2 августа 1941 года.
Полковник СОТНИКОВ.

Берлин. Рейхсканцелярия

Гитлер стремительно ворвался в Большой зал заседаний Рейхсканцелярии. Щелканье пишущих машинок, гомон телефонисток, шелест карт - все стихло. Щурясь подслеповатыми глазами, он окинул взглядом притихших приближенных.
- Я чувствую, я знаю: через несколько дней, может, часов, хилые силы большевистских орд иссякнут! Ведь у них всего двадцать, от силы двадцать пять дивизий. Они уже растянулись фронтом в тысячи и тысячи километров. Скоро у них закончится горючее и боеприпасы, и они, как и мы под Дюнкерком, остановятся. И тогда Вермахт, собравшись с силами, голыми руками разрушит этого колосса на глиняных ногах, но без головы! Мы пнем мужественною ногою в дверь, и все здание большевизма - этой дикой помеси азиатчины и еврейства - рассыплется в прах! Доблестные германские войска малой кровью перенесут войну на территорию противника, и мы с сияющих высот Тысячелетнего рейха, словно боги с Валгаллы, наблюдающие полет Валькирий, будем следить за полетами немецких асов, крушащих Москву!..

Москва. Кремль

- С Валгаллы? Эк его занесло! - Сталин, на следующий день читая шифровку из Берлина, пыхнул трубкой. - Что вы, товарищ Голиков, обо всем этом думаете?
- Товарищ Сталин, я уже подключил психологов и психиатров первой клинической больницы. Они долго совещались, спорили, читали, перечитывали его речи книги. Диагноз один: ИДИОТ!
- Да нет, наверное, его так, слегка заносит. Меня, товарищ Голиков, другое беспокоит. Гитлер ведет себя так будто у него туз в рукаве. Что знает советская разведка про туза в рукаве у Гитлера?
- Мы, товарищ Сталин, постоянно держим руку на пульсе. У Гитлера сейчас есть два варианта. Первый внешнеполитический - пойти на сепаратный сговор с Англией и Америкой. Второй - оружие массового поражения. Именно: фосфорсодержащие отравляющие вещества. Немецкими химиками выделен газ, его название - диизопропилфлюорофосфат. Газ нервно-паралитического действия, его особенность - очень малый скрытый период действия, способность аккумулироваться в организме в нелетальных дозах и при повторных отравлениях даже через несколько суток приводить к гибели человека. Поражения возникают как при дыхании паров ОВ, так и при попадании на кожу.
- Что по первому варианту?
- По первому варианту нами выявлены люди в Англии и Штатах, к которым нацисты могут обратиться. Эти люди под контролем. Сейчас с ними мы, товарищ Сталин, проводим оперативную работу; кого с пидором сфотографировали, кого на иглу, кому девочку-венерочку подложили. Нескольких человек вербанули от имени абвера. Расписки о сотрудничестве, о получении денег, информация всякая пустяковая. Среди последних даже помощник Рузвельта.
- Вы поосторожнее мне там с помощниками Рузвельта, а то пнут его с президентского-то кресла.
- Да, товарищ Сталин. Трумэн, он вообще инициативник - сам искал контакта с нацистами. Ну, мы и представили ему Ивана Сидорова: здоровый, блондин. Как нацист-супергерой из их комиксов. Даже печатку золотую со свастикой ему у евреев в Брайтоне заказали. Короче, Сидоров с Трумэном - нацисты навек!
- Хорошо, по Англии как?
- Англичане после прилета Гесса всех своих нацистов по тюрьмам и концлагерям рассадили, невзирая на чин и толщину кошелька.
- Так, хорошо, что по второму варианту?
- Товарищ Сталин, разведкой замечена концентрация на аэродроме близ города Братиславы самолетов сельскохозяйственной авиации. Туда же съехалось множество химиков со всей Германии. Плюс толпы «квадратных» мужиков в одинаковых черных костюмах, заполонивших все гостиницы Братиславы. Немцы - мастера маскировки, но я бы лучше замаскировал всю эту кухню под стройбат или тыловую рембригаду какую-нибудь. Я перед визитом к вам отправил в Генштаб предложение по спецоперации в Братиславе. Передовые диверсионные группы уже на месте. Предлагается нейтрализация охраны базы, захват ОВ, уничтожение средств доставки. Это первый этап. Второй - захват аэродрома силами бригады ВДВ с последующим развитием плацдарма.
Сталин поднял трубку, выждав несколько секунд, попросил соединить с начальником Генштаба Шапошниковым.
- Борис Михайлович? Здравствуйте. Здесь у меня Голиков, мы обсуждаем операцию в Братиславе. Вы у себя уже подумали над ней?
- Да, товарищ Сталин. Первую фазу операции ГРУ берет на себя. Вторая фаза - высадка десанта 201-й бригады ВДВ, захват аэродрома, подготовка его к приему военно-транспортных самолетов. Третья фаза операции - высадка посадочным способом 12-го корпуса ВДВ второго стратегического эшелона. Захват Братиславы создаёт уникальную стратегическую ситуацию в Средней Европе. Мы можем угрожать окружением Словакии и тем вывести ее из состояния недружественного нейтралитета. То же самое с Венгрией. Здесь же возникает непосредственная угроза Вене, Хорватии. Возможно соединение с войсками, действующими в Румынии. Возможен удар на Прагу или выход через Дунайский коридор в Южную Германию. Товарищ Сталин, такой ход в войнах выпадает не всякому полководцу. Окруженный (казалось бы) со всех сторон корпус рушит всю систему обороны четырех государств.
- Хорошо, товарищ Шапошников. Подготовьте подробные предложения по развитию этой операции. Товарищ Голиков, что у вас еще?
- Товарищ Сталин, этот вопрос я без вас решить не могу. Есть предложение во вторую фазу операции пригласить западных журналистов для того, чтобы показать приготовления Гитлера к химической войне. А по разведканалам довести до Гитлера достоверную информацию; если он попытается хоть где-нибудь применить свои ОВ, мы всю Германию зальем ипритом.
- С журналистами осторожней, а Гитлера пуганите, но после того, как новый газ будет у нас. Химики, впрочем, тоже могут пригодиться. Да, а что там, в шифровке у Гитлера, насчет Персии говорится?
- Товарищ Сталин, по моему мнению, немцам легче сейчас до Луны долететь, чем в Персию попасть.
- Это почему? У них что, есть лунные проекты?
- Извините, это я образно. Просто между Германией и Луной нет советских войск.
- Хорошо, вы свободны.

Германия. Зонтхофен

Городок Зонтхофен ничем особенно не отличался от других центральноевропейских городков. Те же пики Альп, те же островерхие шпили ратуши, брусчатка. Чинные бюргеры, встречающие каждое утро легким полупоклоном почтальона с неизменной «Фолькишер беобахтер». Неторопливое журчание речки, одетой в зеленые газоны и опоясанной игрушечными мостиками.
Та же история с сожжением женщин на кострах - красивых и за это объявленных ведьмами, те же повешенные за кражу куска хлеба дети от двенадцати лет. Та же плаха, на которой рубили голову каждому осмелившемуся пройти город от заставы до заставы бродяге - бывшему крестьянину, у которого новые хозяева где обманом, а где и силой отобрали землю-кормилицу. И продолжалось это столетиями. И, видимо, впиталось в кровь и плоть цивилизованных бюргеров. Ну не может европеец без paбов! Никак не может. Пусть это будут негры, индусы, китайцы.
Теперь, в 1941 году от Рождества Христова рабы - славяне. Ковыряются себе, ходят как мухи сонные. Вечно грязные, оборванные, голодные. Ну как сытому, чистенькому, довольному жизнью европейцу не презирать этих недочеловеков - рабов «Фарбениндустри»?
И невдомек европейцу, лежащему на пуховой перине, под пуховым одеялом, под черепичной крышей, что с высоты одиннадцати километров уже летят девять пятитонных бомб. Группу самолетов Пе-8 привел недочеловек в квадрате, эстонец родом из далекого сибирского села, Эндель Пусэп. Цилиндры в два обхвата толщиной на огромной скорости неслись к земле. Они падали не на Зонтхофен. Их целью была «Фарбениндустри».
Низкие облака осветились вспышками взрывов. Закачалось небо. Вылетели стекла, перехваченные бумажными полосками. Взрывная волна еще гуляла по городу, когда облака озарились снизу уже не ярко-желтым, а зеленым, фиолетовым, даже синим светом. Химический гигант весело горел.
Утром пожар погас сам. Его не тушили пожарные. Не бегали бюргеры с ведрами и баграми. Не суетились курсанты школы СС. Все лежали. Лежали не от взрывов пятитонных бомб. Лежали, отравленные тем, что вырвалось из резервуаров химического концерна «Фарбениндустри».
Об этом эпизоде Великой Очистительной войны можно было бы не писать. Просто Гитлеру негде было где-либо ещё после этого выпускать отравляющие вещества в промышленных объемах. Гитлер очень расстроился объявил Энделя Карловича Пусэпа врагом № такой-то Рейха. Советский же летчик на это лишь пожал плечами. Чем бы дитя ни тешилось, как говорится. А насчет Зонтхофена? Да черт с ними, с рабовладельцами этими.
Быстрее бы война кончилась. Вернуться в Союз, съездить в отпуск домой, в Шало, искупаться в лесном озере, побродить по березовым колкам, по соснякам, выпить самогоночки!!!

Москва. Кремль

- Иосиф Виссарионович, - Савицкий за полчаса беседы со Сталиным освоился и решил перейти к главной теме, к тому, из-за чего, собственно, он и принял решение поехать в Советскую Россию. Для вас не будет секретом, что я искренний твердый сторонник Всероссийского Учредительного собрания, на котором представители всей России должны были решить судьбу страны, и которое вы, большевики, разогнали в 1917 году. Именно это толкнуло меня, как и многих других представителей русского народа, на эмиграцию, прочь из милого Отечества. вы незаконно узурпировали власть - это признано всем мировым сообществом. Поэтому вопрос: почему мировое сообщество готово носить вас, товарищ Сталин, на руках, когда вы это мировое сообщество, собственно, и захватываете сейчас?
- Петр Николаевич, я отвечу на ваш вопрос. Я не люблю юлить сам и не люблю лукавых собеседников. Что касается Учредительного собрания, оно не имело смысла. Поясню на примере. Вот у меня, Иосифа Виссарионовича Сталина, должность генсека ВКП(б). Фактически я не прошел всей школы государственного управления. Из-за революции. Поэтому, когда меня называют диктатором, я внутренне с этим соглашаюсь. И что? Если под моим руководством партия ведет государство к победам, значит, я справляюсь со своими обязанностями.
А в дальнейшем нам нужно будет выстроить такую систему, чтобы главой государства мог стать только человек, прошедший все ступени управленческой лестницы. Этот человек должен будет иметь опыт управления деревней, районом, областью, основными отраслями хозяйства, быть образованным, умным. Это называется растить кадры. И этому человеку будет вручена вся полнота власти над ведущей страной мира.
И вот, допустим, встречается он где-нибудь в Ялте, ну, например, с американским президентом. Пока болтают ни о чем, все нормально. Но как только разговор заходит о чем-нибудь действительно важном, американский президент говорит: «Стоп, это я решить не могу, мне нужно советоваться с Конгрессом, Сенатом, Центробанком или еще с кем-то». Но проходит пара часов, незаметный человечек из свиты президента шепнет что-то ему на ухо, и вот он уже с пророческим видом объявляет свою позицию, с которой он до следующего совета того незаметного человечка - ни-ни. Вопрос: кто шепчет американскому президенту? А также английскому, французскому, польскому премьерам на ухо? В этом и есть неудобство для диктатора. Он обладает всей полнотой власти, а к диктатору для переговоров отправляют всенародно избранного диктора. И диктатор вынужден вести переговоры с диктором, лишь озвучивающим чужую волю. Зато сколько пафоса: торжество демократии! Гражданский долг! Всенародно избранный! Вы видели когда-нибудь выборы Рокфеллера, Моргана или Ротшильда? Мы в этом плане честнее. У них наворочает черт знает что какой-нибудь Вандербильд, а отвечать придется Рузвельту. Я не считаю возможным питать советский народ иллюзией выборности верховной власти. Хотя мы могли бы устраивать выборы Михаила Ивановича Калинина хоть каждый год. Просто денег на это жалко.
А что касается Учредительного собрания, ну не было в России в ноябре 1917 года своего Вандербильда. Создавать государство, управляемое кухарками, - бред, достойный Троцкого. Я бы в самолет, управляемый кухаркой, не сел. А государство гораздо сложнее самолета. И от его падения бед намного больше. Почему идеал - кухарка? Кухаркой управлять намного легче. Особенно, если перед избранием она была пару лет безработной. Кухарка - это собирательный образ человека без роду, без племени. Будь он хоть пламенным революционером, хоть проворовавшимся чиновником, хоть завлабом какого-нибудь университета. И интересы у этой кухарки будут предельно просты: сначала урвать кусок - наесться до отвала, потом кусок пожирней - детям. И вот она уже на крючке. Кухарке не нужна власть, ей нужны атрибуты власти: большой красивый дом, лучше дворец, блестящие автомобили, угодливые улыбки, счет в банке, красивые женщины или мужчины. Все это будет. Но это не власть. Что говорить. У нас и после Революции, я имею в виду Октябрьскую, толпы кухарок ринулись, нет, не к власти, к атрибутам власти. А ВЛАСТЬ не любит, когда ее разменивают на побрякушки. И наказывает за это чрезвычайно жестоко. До смерти.
- Я понял, но скажите, как вы видите будущее Европы? Ведь там почти везде устоявшиеся демократические традиции.
- Где именно в Европе демократия? Давайте перечислим. Швеция, Норвегия, Дания, Англия, Испания, Югославия - королевства. Болгария - царство. Румыния, Венгрия, Германия, Италия, Финляндия, Австрия, Хорватия - фашистские режимы. Франция, Польша, Чехия, Словакия - фактически лишены самостоятельности. Прочую европейскую мелочь и перечислять неудобно. Вы предлагаете мне, например, чтобы Красная Армия освободила Польшу, потом запустила туда местного Моргана, чтобы он купил через аукцион «свободных» выборов себе премьера и немного власти? А народу Польши оно надо?
- Так может, это народу Польши решать?
- Так что же он не решал это до того, как мы его освободили? Взял бы да и скинул немцев. Под зад их, обратно в Рейх.
Черчилль как только Советскую власть не поносил, а выпнул англичан Гитлер с континента, обложил остров подводными лодками, и лучше друга, чем Советский Союз, у Черчилля вроде как и не было никогда. Вот ведь какая история получается.
Российская империя всегда была значительной страной на мировой арене. Имея собственные огромные территории и собственные богатейшие запасы природных богатств, Россия не нуждалась в заморских колониях. Историки смотрят на карту и удивляются: смотрите, какая маленькая Голландия, Португалия, Испания, Англия, а назавоевывали себе такие пространства, вот где цивилизация, вот где преимущества торгового строя. Смотрят и не видят бревно в глазу. Собственно Московия завоевала не меньше Португалии, Испании или любой другой колонизаторской державы. Когда новых земель больше не осталось, а в старых колониях колонизаторов начали банально резать, взоры алчных европейцев обратились в нашу сторону. А не слишком ли жирно живется России? Не пора ли поделиться?
Наполеон хотел себе немного Африки - в итоге угробил свою армию в Египте. Стал почти великим полководцем. Решил завоевать себе Россию - потерял еще одну «великую» армию и сам стал «великим». Чего хотел-то? Цивилизовать Россию? Изолировать Англию? Богатств хотел!
Вот была интервенция у нас. Там на западе говорят, что боролись с большевизмом. А чего с ним было бороться? Тогда еще и русские не знали, а уж американцы с японцами тем более знать не могли, что Троцкий, Тухачевский, Антонов-Овсеенко, Бергман, Якир, Корк и другие враги народа начнут намного позже загонять народ в ГУЛАГ. Для Запада хорошо, что нашлись Бухарины и Радеки, залившие Россию кровью, иначе как бы он оправдал свои преступления во время интервенции? Лишь к 1937 году власть смогли перехватить мы, настоящие коммунисты.
- Но на Западе считают Бухарина почти либералом.
- Бухарин не раз говорил, да и писал не раз, что нужно больше крови, не жалеть голов, что жизнеспособным считается только то государство, по которому струится кровь. Я раз у себя на даче напоил его до потери памяти, так он рассказал, что в детстве его привели на бойню, они так делают, чтобы вызвать с детства отвращение к крови, чтобы ели пищу только без крови, так вот, видимо, еще в детстве у него мозги заклинило из-за этого. Очень кровь полюбил.
- Но я сам читал его статьи: ничего о крови, все очень умно, о политике писал, об экономике.
- А я и не говорю, что он был дурак. Для вас он писал одни статьи, а для внутреннего, так сказать, потребления совсем другие. Но я немножко ушел в сторону. В принципе все государства мира можно разделить на четыре категории. Первую назовем «мировые державы», это те, которые определяют политику на земном шаре, в глобальном, так сказать, масштабе. Рангом пониже идут страны, которые можно назвать просто державами: себя в обиду они не дают, но и на других не лезут. Еще ниже - малые страны. Эти свою безопасность обеспечить не могут, поэтому набиваются в племянники к мировым державам. Ну и колонии. Рабы. Твари бессловесные. В Древнем Риме часть рабов называли колонами, не оттуда ли название? - Сталин усмехнулся в усы и продолжил: - В принципе мировых держав много быть не может. Персия и Греция, Греция и Рим, Рим и Карфаген. Да, обычно их две. Да и в новое время: противостояние Испании и Англии, Англии и Франции и т. д. Но ведь и другие державы не стоят на месте! За пьедесталом мировой власти ревниво следят сотни глаз. Падающего толкни. Чуть зазевались Голландия и Испания - и вот они уже в разряде не просто держав, а малых стран, и их место занимают другие.
Россия стала мировой державой, когда согнала с этого места наполеоновскую Францию. А перестала быть ею в результате Первой мировой, а затем Гражданской войны. Страны Запада попытались опустить ее до уровня колонии, но это не получилось, и Советский Союз до 1939 года оставался на положении просто державы, окруженной чередой малых стран, захвативших в результате интервенции часть его территории. Понятно, что ни Польша, ни Румыния, ни Финляндия не стали бы, надеясь только на свою силу, захватывать наши земли. Везде - интересы Англии и Франции, вчерашних сверхдержав. В таком же положении, как мы, оказалась и Германия. И именно в сентябре 1939 года для СССР настал момент вступить на узкий пьедестал мировой власти. А это как обряд инициации: сможешь доказать силу - стал мужчиной, не сможешь - пеняй, малыш, на себя, поблажек никаких нет. К 1941 году мы вернули все свое. К этому времени Германия выпнула Францию из мировых держав. А мы сейчас сдвинем с пьедестала и Германию.
- Но ведь Советский Союз был союзником Германии. Молотов подписал договор о ненападении, о дружбе и границах! На Западе известно, что именно подписание этого Пакта позволило Гитлеру начать Мировую войну!
- Товарищ Савицкий, договор с Германией мы подписали в ночь на 24 августа, а до этого у нас даже договоренностей никаких не было. А Гитлер напал на Польшу 1 сентября. Это доказывает, что Пакт не мог играть роли в решении Гитлера начать войну.
- Я не понял: что, где доказывает?
- Объясняю. Предположим, Гитлер 24 августа решил начать войну и сразу отдал такой приказ Генеральному штабу. Только для того, чтобы Йодлю нарисовать стрелки на картах, подсчитать количество войск, боеприпасов, топлива, уточнить группировки противника, написать боевые приказы, размножить карты, выслать их в войска - на все это нужно не меньше месяца. А здесь всего семь дней! Но, предположим, что Йодль с Кейтелем очень предусмотрительные, у них все на бумаге уже давно готово, и, получив приказ Гитлера, они просто высылают пакеты в войска или имеющиеся в войсках пакеты приказывают вскрыть. Сколько нужно времени, чтобы погрузить танковую дивизию в Куммерсдорфе на железнодорожные платформы, перевезти ее в Чехию, там разгрузить, тихонько подтянуть к границе? Семь дней? Или задача посложнее: вывезти ее в Киль, погрузить на пароходы, перевезти морем в Кенигсберг, разгрузить, подтянуть к границе. Семь дней? А тысячи тонн топлива? А тысячи тонн боеприпасов? Летчикам проще: за несколько часов они могут перелететь куда угодно. Но и им нужны сотни, тысячи тонн топлива, бомб. Оборудование аэродромов тоже не в один день делается.
А если это было сделано заранее, о какой провокационной роли Пакта может идти речь? Был бы Пакт, не был, само выдвижение таких масс войск к границе уже можно считать объявлением войны! Еще 23 августа Гитлер не знал, подпишем ли мы Пакт, а войска в полной боевой готовности уже стояли вокруг Польши. Разработку плана нападения на Польшу Германия начала в апреле 1939 года. А в мае Америка приняла решение, невзирая на закон о нейтралитете, заработать на Большой войне в Европе. Все лето Англия шепталась о чем-то с Гитлером. Например, 14 августа англичане предложили Гитлеру раздел сфер интересов: Германии - Восточная Европа, Англии - сохранение ее колоний. За это Германия должна была перестать поддерживать Испанию, дать автономию Протекторату и отказаться от несогласованных акций. 16 августа министерство авиации Англии уведомило Германию о том, что Англия в случае нападения на Польшу войну объявит, но военные действия вестись не будут. И в случае, если Германия достаточно быстро разобьет Польшу, английские ВВС не станут бомбить немецкие города. Я расцениваю эти действия англичан как провокацию войны: иди, Гитлер, бей поляков, тебе за это, невзирая на грозные наши предупреждения, ничего не будет! А ведь 16 августа никто в мире не мог предположить возможности заключения Пакта. А немецкие войска, напомню, в это время уже стояли вокруг Польши. Это только часть фактов. Что-то я сейчас сказать не могу, о чем-то мы еще не знаем, но узнаем, это точно.

Предыдущая страница 9 Следующая страница


Превосходящими силами 10

- Товарищ Сталин, вы уж меня простите, старого дурака, завел вас со своими вопросами...
- Да знаю я, что вы в Европах обо мне говорите. Но я-то хочу правды, а не глупых домыслов, тем более не глупых вымыслов. Вот вы, товарищ Савицкий, знаете, с каким девизом Англия захватывала мир? «Пусть моя страна не права, но это моя страна». Все. Списаны тысячи индусов и индейцев, тысячи негров и австралийцев, одурманенные опиумом китайцы и целые деревни вырезанных голландцев в Южной Африке. Моя страна не права, но это моя страна - и висят крестьяне Вологодской губернии в английских петлях. Скажи, сколько раз русские нападали на Лондон или Эдинбург? Что же тогда делали англичане дважды в Севастополе, в Мурманске, в Архангельске? Какую такую Англию защищали они, толкая Гитлера на нас? Это все политика двойного стандарта, впитанная с молоком матери: «Моя страна не права, но это моя страна»!
А что касается Польской кампании, так мы же Гитлеру в лицо плюнули! Мы ведь на весь мир объявили, что спасаем от упыря наших братьев по крови. А ведь тогда ещё не было всей массы концлагерей - этих конвейеров смерти. Гитлер считался пусть агрессивным, пусть своеобразным, даже экстравагантным, но своим - эдаким цивилизованным европейцем, пришедшим к власти в результате демократии. Но я-то сразу понял его суть! И вот я своего якобы союзника бью по морде, а Англия своего якобы врага гладит по попке. Оперетка, да и только!
Товарищ Савицкий, вы на меня очень странно действуете. Наверное, со времен Туруханска я столько не говорил. Я-то, наоборот, хотел вас послушать. Статьи ваши прочитал, но знаю, что человек не всегда может написать на бумаге то, что мог сказать бы, не на публике, а глаза в глаза. Я с вами был предельно откровенен. Но я говорил про державы, вы же, как я понял, про континенты, про Евразию.
- Да, да. Понимаете, многие геополитики считают, что существуют два типа, как я это называю, сверхцивилизаций. Т. е. цивилизаций-то много. Они как люди: рождаются, взрослеют, дряхлеют и умирают. И их в одном времени много. Вот сейчас, например: Китайская цивилизация, Индийская, Мусульманская, Черная Африка, Япония - тоже отдельная цивилизация. Можно сказать, Советская, хотя я все-таки назвал бы ее Славянско-общинной цивилизацией, ну, и Западная. Они практически неизменно занимают какие-то географические рамки и ограничены естественными географическими границами. Пусть это моря, непреодолимые горы, пустыни, тайга. И когда какая-то из цивилизаций приходит в движение, она, как шестеренка в передаточном механизме, начинает пытаться вращать другие, соседние с ней цивилизации. Нарушается баланс, и другие цивилизации пытаются устоять, на границах возникает напряжение, которое выливается в конфликты и войны. Вот вы привели пример с Наполеоном. Так ведь сама природа, сам ландшафт не пустил в себя вооруженные орды другой цивилизации. Африка испепелила наполеоновскую армию, Россия ее заморозила. Сунулся бы он в джунгли Индокитая, его бы змеи зажалили или лианы бы задушили.
Так вот, все эти цивилизации можно разделить на два больших класса: Земля и Вода. Что такое земные, сухопутные цивилизации? Это хлебопашество. Это жизнь своим трудом. Это твердая опора на землю. Это дедовский дом. Это связь поколений. Это устойчивая межа между соседями, будь то государства или хуторяне. Это зачастую резко континентальный климат, а отсюда суровая необходимость крепкого здоровья. Это способность справиться с диким лесным зверем в одиночку. Цвет этих цивилизаций красный, металл их золото, вера их в Творца. Да. эти цивилизации не так динамичны, скорее консервативны. Вы будете возражать, но революции они почти всегда предпочитают эволюцию.

Вашингтон. США

Вчера Гарри Трумэн попытался соскочить с крючка этого наглого нациста Пауля Зиберта. Да просто взял и послал его. Ариец плюху вынес достойно. Даже с юмором. Или готовили хорошо его в гестапо, или просто весьма хладнокровный малый. И вчера же вечером началось.
Когда Гарри, отпустив прислугу, стоял на корточках перед камином, пытаясь загнать кочергой вылетевший из него непослушный уголек, в копчик его сильно пнули. Гарри влетел головой в мраморную каминную полку (хорошо, не в топку!). Казалось, от бильярдного удара головы о мрамор должны были проснуться все соседи в округе. Большой, толстый, словно насосом накачанный негр начал его бить. Не объясняя причин. Без эмоций. Без каких-либо изысков. Просто огромным, с голову нормального человека, кулаком заряжал, куда придется. Вытаскивал Гарри из обломков мебели за шиворот, ставил посреди комнаты и снова бил. Никаких эмоций. Гад. Лучше бы вспомнил что-нибудь из радиоспектаклей, что-нибудь нецензурное крикнул бы.
В принципе желающих попинать Гарри было немало. Это и итальяшки-мафиозники, которых он кинул еще во времена сухого закона. Это и посланные куда подальше спонсоры прошлых его выборов. Из мелких. Которым хватило пятнадцатиминутной лапши, чтобы мнить себя будущими шерифами, а то и помощниками губернатора. Был даже один сутенер, которого Гарри больше полугода водил за нос из-за сотни гринов.
Но что может быть общего между черным дауном, который его сейчас молотил, выбивая последние зубы, и белокурым атлетом? А почему-то Трумэн сразу же решил, что сходство есть. Эта горилла - посланец именно немецкой разведки гестапо, а не итальянцев, не башмачников из Флориды, не обманутых проституток.
Закончив экзекуцию, негр как щенка зацепил советника Трумэна за шиворот, протащил, собирая ковровые дорожки, в ванную и опустил головой в унитаз. Придавил каблуком затылок, впечатав лоб в холодную, стерильно-белую керамику, пустил воду. Повторил пару раз, поднял. И опять без всяких эмоций, как автомат, как китайский болванчик, спросил:
- Готов слушать?
- Да... - Гарри тряс головой. (Да, да, только скажи, что сделать, чтобы ты меня не бил больше!)
- Слушай. Завтра утром ты найдешь у себя в почтовом ящике пакет. Пакет не вскрывай. Отнесешь его в германское посольство. Если не сделаешь этого, я буду тебя бить до смерти.
- Не надо!!! Я сделаю...
- Смотрю, тебе нравится подраться. Завтра в это же время я приду. Побьемся с тобой, как сегодня. Иди в посольство, Гарри. До этого не ходи, не звони, не езди никуда.
Негр махнул лопатой ладони снизу вверх перед лицом советника и, словно выключив свет, погасил сознание Трумэна.

Трумэну казалось, что он видел сон, когда плавал в забытьи. Пауль Зиберт в длинной навыпуск рубашке, опоясанный бечевкой, гонит прутиком гусей - этот кадр из детства. Пауль повзрослее толкает перед собой тачку, груженную кирпичом. А вот Пауль летит на краснозвездном планере. Вот он что-то пишет в огромной аудитории, заполненной девчатами в красных платочках. Над грифельной доской непонятными, похожими на арабскую вязь буквами - лозунг. Рядом портрет лысого мужчины, так похожего на карикатурного русского Ленина, которого уже давненько изображал «Уилл-Стрит джорнэл». Вот Пауль Зиберт стреляет. Стреляет явно в немецкого офицера, хотя пейзаж вроде средиземноморский, похоже, испанский. Пауль Зиберт плывет на пароходе. Он в Америке, но говорит со своими друзьями не по-немецки.
Что-то важное пыталось подсказать подсознание бессознательному Трумэну. Эх, если бы советник президента США был чуточку полюбознательнее! Округлое лицо, русые волосы, нос уточкой. Слегка приподнятые скулы. Чуть раскосые глаза. Этого парня рисовали художники. Тысячи плакатов на одной шестой территории суши прославляли его. «Даешь Магнитку - дай Кузбасс!», «Комсомолец - на самолет!», «Мы не рабы - рабы не мы!». Он должен был его узнать! А он не узнал, как не знал до сих пор, что в России живут люди, а не только белые медведи, пьющие с комиссарами водку из самовара. Комиссаров он представлял карликами с большой лысой головой и бородкой клинышком а-ля Мефистофель. Комиссары, по его разумению, должны были в перерыве между застольями с медведями спать под одним общим, почему-то заплатанным одеялом, с общими же бабами. Баб он представлял эдакими старухами, похожими на злобных толстых фей из «Страны Оз».
Он рывком вернулся в сознание и тихонько заскулил. Первым делом бросился к телефону:
- Третий канал, пятая, слушаю, - весело щебетнула телефонистка.
- Мне службу безопасности президента, телефон...
- Иди в посольство, Гарри, иди в посольство. Спокойной ночи.
Он медленно положил трубку. Надо взять себя в руки! Подскочил к окну. Медленно отогнул край шторы. Под светом фонаря никого. В темноте, окружающей конус света, не видно ничего. Ну и ладно. Двери!!! Он метнулся в прихожую. Запер на засов двери. Снова к телефону.
- Третий канал, восьмая.
- Дайте мне полицию, срочно!
- Иди в посольство, Гарри, иди в посольство, - сказал другой, более низкий женский голос.
- Я Гарри Трумэн, советник президента...
- Гарри, не зли нас, иди в посольство.
Он бросил трубку. Снова выглянул в окно. Никого. Выходить на улицу не хотелось. Проклятые нацисты! Обложили со всех сторон! Есть от чего их не любить англичанам.
- Третий канал, первая.
- Это я, мне такси.
- Спи, Гарри, такси будет утром, чтобы ехать в посольство. Спокойной ночи, Гарри.
- Ну, я... мне...
- Спи, Гарри, сходишь завтра в посольство, и все кончится. Спокойной ночи, шалун.

Москва. Кремль

- Да, вот еще что... - Шапошников замялся, не зная, как сформулировать свое самое неприятное открытие. - Товарищ Сталин, товарищи. Наступление, как в Румынии, так и в Польше показало врожденную слабость управления войсками.
- Как это? - Сталин замер на полушаге за спинами членов Ставки.
Прошу понять меня правильно, товарищ Сталин. Управляемость Красной Армии на порядок лучше, чем у противника, не говоря уже о других армиях. Но, пока войска действуют по заранее разработанным планам, все идет блестяще. А как только вносится элемент неожиданности, а это, согласитесь, является неотъемлемой частью войны, корпуса в их сегодняшнем виде не могут проявить оперативность и гибкость. Как Жукову, так и Павлову, и Кирпоносу приходилось в сложные моменты брать на себя руководство войсками, до батальона включительно, минуя корпусное и дивизионное звено управления.
Сталин устало опустился на свой стул. Произнес одно слово:
- Почему?
- Видимо, дело все-таки не в массе войск и вооружения, как мы считали ранее. В соприкосновение с противни ком входят только передовые части, остальные без толку месят грязь сзади, не помогая передовым громить врага. А когда передовые повыбиты, они занимают их место, и все повторяется вновь. Нет той лавины огня, на которую мы рассчитывали до войны. Плюс к тому наши высшие командиры ещё не научились в должной мере управлять такими сложными организмами.
- А почему это раньше не могли выяснить! Что вы предлагаете?
- Сейчас, как я говорил, у нас будет впереди оперативная пауза. На это время запланировано много мероприятии, такие как введение «Гвардии», новой формы обмундирования, включая погоны. Предлагаю, используя этот случай, вновь ввести бригадную организацию армии. Хотя бы для мехкорпусов...
- Вы представляете себе объем работы! Да еще в воюющей армии! А последствия потери управления в результате этой реорганизации, а я бы сказал, дезорганизации!
Тускло блеснуло пенсне Лаврентия Павловича, в воздухе отчетливо потянуло лагерным дымком...
- Дезорганизации не будет. Объем работы представляем, на то мы и Генштаб. А реорганизацию будем делать по такому плану...
- У вас что, уже и план есть?
- Конечно, обязательно.
- Ну, так доложите его всем присутствующим...

... план был принят единогласно. Воздержавшихся не было. Как и тех, кто остался бы без своего участка работы и без ответственности за результат на этом участке.

- Хорошо, так и будем действовать. Все свободны. - Сталин сделал паузу. - Товарищ Вакуленко, подождите в приемной. Товарищ Жуков, а вас я попрошу задержаться.
Когда все вышли, Сталин обошел стол заседаний, сел напротив неестественно прямо сидящего Жукова, начал набивать трубку, искоса поглядывая на генерала.
- Товарищ Жуков, зачем вы ведете дневник?
Жуков опешил. О его записной книжке, где он фиксировал самые свои сокровенные мысли, не знал никто. Вернее, не должен был знать.
- Товарищ Сталин, это я для истории. Так сказать, подробности фронтового быта.
- Историей у нас пусть занимается историко-архивный институт. Вы что, уже навоевались?
- Никак нет!
- Ви что, красный милитарист?
Жуков промолчал.
- Хорошо. А почему ви на своих подчиненных ругаетесь матом?
- Я матом не ругаюсь, я им разговариваю.
- Он еще острит? Это хорошо. Тогда как я должен все это понимать? Ви острите, значит, не боитесь. Не боитесь, значит, не считаете себя виноватым? А что мне делать с информацией, будто товарищ Жуков в разговорах с сослуживцами приписывает себе все успехи Красной Армии в войне? Доносчику первый кнут? Объяснитесь, товарищ Жуков.
- Но ведь, товарищ Сталин, главный успех в Румынии. Если Тимошенко с Павловым возьмут Берлин после Польши, это ведь главная заслуга Южного фронта, лишившего Гитлера нефти.
- А для чего мы создавали Южный фронт? Для кукурузы румынской? Разве не для того, чтобы оставить Гитлера без нефти? Все операции, которые вел Южный фронт, прошли, как было запланировано еще год назад.
- А прорыв Гудериана?
- Да, но это лишь импровизация немцев. И вы могли бы гораздо быстрее его уничтожить. Что-то валандались с ним целых четыре дня.
- Но ведь целый танковый корпус...
- Павлов Гота за два дня разгромил. А вы... Ладно. Я вас, видимо, не смогу переубедить. Вы, товарищ Жуков, как видный военачальник и выдающийся стратег, на материалах вашего блокнота напишете статью о том, как Красная Армия, руководимая мудрыми сталинскими указаниями, ведомая Генштабом, руководимым твердой сталинской рукой, разгромила немецко-румынские полчища в Румынии. Понравится статья читателям - отправим вас учиться на историка. Нет, так нет - дураком помрете.

- Товарищ Вакуленко, вот я сейчас разговаривал с Жуковым. Вы тоже считаете, что он гений, стратег, бог войны?
- Товарищ Сталин, Жуков, несомненно, обладает выдающимся талантом полководца. Он это доказал множество раз. Начиная с Халхин-Гола, он это доказывал и в боевой обстановке.
- Халхин-Гол Жуков чуть не просрал!
- Почему вы так решили?
- Дело в том, что японцы сами готовили удар. Свое наступление они запланировали на 27 августа. Это должен был заметить и Жуков. Пристрелка артиллерийскими орудиями целей. Постоянные полеты самолетов-разведчиков. Вообще было много признаков готовящегося наступления! И, хотя к операции было все готово, нам пришлось рисковать. Тянуть до последнего. Так сказать, вчера в 23.55 было еще рано, а сегодня в 4.05 может быть уже поздно. Так вот, точный срок выступления японцев вычислила стратегическая разведка. Но его не смогла узнать разведка фронтовая.
- Но, товарищ Сталин, Жуков в группе войск в Монголии появился всего за несколько дней до боев.
- Поэтому мы и сделали скидку на его неосведомленность. Тем более что руководство операцией, взаимодействие родов войск он осуществил блестяще. Талантливый исполнитель.
- Зря вы так, товарищ Сталин. Мы, военные, никаких сил, крови своей не жалеем, чтобы выполнить решения партии.
- Ты еще про мудрость мою скажи, товарищ Вакуленко. Ты что, на партсобрании у себя в войсках? И скажи мне, кто сил жалеет в стране? Весь народ голодный, раздетый, все силы, все средства отдает родной Армии, недоедает, о вас думает. Пацаны у станков стоят, бабы на тракторах пашут. Для чего Паша Ангелина героиней страны стала? Для того чтобы Жуков в грудь себя стучал: «Я победитель румын! Если надо, я и Гитлера в бараний рог скручу!» Ты думаешь, мне слава нужна? Она есть у меня, но она меня не интересует. И мне важно сейчас избежать раскола между партией и армией. Вы, генералы, можете хамить подчиненным, но любую оппозицию я через колено ломал и ломать буду.
Бери карту Юго-Восточной Европы. Вводная: наши войска в результате воздушно-десантной операции заняли город Братиславу и плацдарм на правом берегу Дуная в Австрии. У тебя в распоряжении все войска Южного фронта. Задача: прорыв фронта для соединения с десантниками, развитие успеха тактического в успех стратегический. Варианты: южный через Югославию и северный через Венгрию.
Ваши соображения, товарищ Вакуленко?

Подмосковье, п. Кубинка. Танковый полигон

Немецкий танк T-IVA сиротливо стоял на бетонной площадке полигона. На заново покрашенной броне красовались кресты. Кресты, не похожие на те, что малеваны немецкими малерами, не свастики. Маленькие крестики для прицеливания новых орудий и испытания новых видов боеприпасов.
Представитель КБ 17-го завода, тщедушный инженер в берете и очках, заметно волнуясь, представлял высоким гостям экспериментальный снаряд.
- Наши конструкторы еще в 1937 году обнаружили эффект сжатия расплавленной металлической массы в результате фокусирования взрывчатого вещества посредством конусовидной воронки. Т.е. это можно назвать эффектом аккумуляции энергии взрыва.
- Это что ж, вот эта медная воронка пробьет броню любого танка? - спросил маршал Кулик.
- Нет, товарищ маршал, броню пробивает не воронка, а раскаленная струя металла под огромным давлением. Механизм такой же, как если лить из кипящего чайника воду на снег. Разница в температуре и давлении такова, что раскаленный металл проходит любую броню без сопротивления. При соблюдении определенных условий, конечно.
- Каких условий? - спросил Сталин.
- Мы их выдержали. Расстояние подрыва боеприпаса от брони должно быть выдержано точно. Вот эта выступающая вперед часть снаряда его и выдерживает. Скорость полёта не должна быть слишком большой. В данном случае бронебойность не от этого зависит. Скорость вращения снаряда тоже не должна быть слишком большой...
- Да, не оратор, - про себя пробурчал Сталин, - посмотрим, какой конструктор. - И громко добавил: - Что ж, наверное, хватит теории.
По его знаку, члены комиссии спустились в блиндаж, генералы и чиновники разобрали стереотрубы, вглядываясь в танки-мишени. Бухнула пушка. Снаряд, прочертив трассером дугу, взорвался на лобовом щите. Ни сверхмощного грохота, ни сотрясения почвы. Но танк весело запылал. Подскочившие работники полигона, поливая из шлангов, затушили пожар. Сталин обошел танк. Рассмотрел дырку диаметром с сантиметр, лохмотья осколков, впившихся в броню, недоуменно спросил:
- И это все?
- Все, - смущенно ответил инженер.
- А внутри?
- А внутри каша, товарищ Сталин.
- Какова расчетная бронепробиваемость?
- Мы, товарищ Сталин, не только рассчитали, но и на испытаниях проверили. 170 мм брони навылет.
- Хорошо. К счастью, в мире нет танков с такой броней.
- В мире, товарищ Сталин, есть линкоры с такой броней, - заметил маршал Кулик.
- Товарищ Петренко, - обратился Сталин к конструктору, - а возможно ли ваш аккумуляционный боеприпас соединить с торпедой?
- Да, товарищ Сталин. Мы на практике не пробовали, но теоретически возможно.
- Хорошо. Товарищ Кулик, начинайте предсерийный выпуск снарядов и торпед для линкоров. Ну и для КВ-2 экспериментальную партию. Некоторые умельцы в Европе наловчились форты делать из брони, авось пригодится.
- Товарищ Жуков. - Он подождал, когда Жуков подошёл. - Георгий Константинович, вы уж простите меня, старика, сварлив стал. Я на что рассердился-то. Вы хорошо знаете Полевой Устав?
- Да, товарищ Сталин.
- Назовите мне параграф, в котором сказано о формировании трофейных команд.
- Нет такого параграфа, товарищ Сталин.
- А почему, товарищ Жуков, такая команда появилась в составе Южного фронта?
- Товарищ Сталин, много бесхозного добра было брошено, разграбляли все.
- Так, самодеятельности не нужно. Все так называемые трофеи передать румынскому правительству. Трофейные команды обыскать и, если найдете что, виновных командиров наказать. Команды в резерв. Будут неприступные позиции врага, на них и пошлете этих мародеров. Вопросы?
- Никак нет.
- Сегодня в 19 часов совещание по второму этапу «Грозы». Подготовьте южное направление: Болгария, Турция, Греция. Так, что у нас там дальше?
- Крупнокалиберный пулемет 14,5 мм. Конструктор Владимиров. Предназначен для поражения средних танков противника...

Берлин. Рейхсканцелярия

- Нет, уж вы доложите всем, Шелленберг, как вы проспали встречу с Даллесом. Объясните нам не только, почему он не вышел на связь в Берне, а куда он вообще запропастился? И что за провокацию устроило ФБР у нашего посольства в Вашингтоне? Что, так и будем воевать на два фронта? А я еще год назад говорил, что война на два фронта может губительно воздействовать на положение Германии! Кейтель! Вы мне еще осенью говорили про тяжёлые танки! Что? До сих пор испытываете?! Почему у Сталина есть тяжелые танки, а у меня нет? Германия ждет чуда! А вы чуда сделать не можете! Геринг! Когда Люфтваффе разбомбит Москву?
- Мой фюрер, промышленность до сих пор не дала дальних бомбардировщиков.
- А вы заказали?
- Но...
- Вот то-то и оно, что нет! Что, я должен, что ли, вникать во все тонкости?
- Но, мой фюрер, мы не смогли бы одновременно выпускать достаточное количество авиации поля боя и стратегической авиации, - вставил придворный архитектор Шпеер.

Предыдущая страница 10 Следующая страница


11 Олег Герантиди

- На нас вся Европа работает!
- Так ведь нет образцов, достойных серийного выпуска.
- А почему у Сталина они есть? Два года воюем, а сейчас узнаем, что образцов нет?! Докладывайте, Браухич.
- Обстановка критическая, мой фюрер. Русские полностью захватили Польшу, добивают Кенигсберг. Румыния у них вся под контролем. Идиот Гудериан собрал все войска из Болгарии и угробил их в Румынии. Везде, на всех захваченных территориях остались очаги сопротивления, но, к сожалению, связь с ними установить не можем.
Ударом из Белостокского выступа русские выдвинулись севернее Варшавы к Модлину и, повернув на север, прорвались к Эльбингу и Алленштайну. Сейчас нависла угроза и над Данцигом. Те части русских, что проскочили Тарнов и Краков, выдохлись на линии Оппельн-Лодзь. Если их южная и северная группы пойдут сейчас навстречу друг другу, то в районе Варшавы могут попасть в окружение все наши войска, находящиеся там. Нужно срочно их выводить в направлении на Торн. Варшаву нужно оставить.
- Как оставить?! - взвился Гитлер. - Браухич, вы в своем уме?! Как только смог додуматься! Это же генерал-губернаторство!
- Но, мой фюрер, в противном случае мы можем потерять до ста пятидесяти тысяч солдат!
- Тупой Сталин никогда не додумается до такой операции, а его лейтенанты, командующие дивизиями, не то что карты, букваря читать не научились! Так вот, Браухич, из района Варшавы готовьте контрнаступление в направлении на Минск. Вам все понятно? Или вам пора в отпуск?
- Яволь, мой фюрер.

Подмосковье. Правительственная дача

- Вы не поняли, Петр Николаевич, самого важного. - Сталин спрятал взгляд от глаз собеседника за бокалом розового грузинского вина. - «Враг народа» - это не штамп. «Враг народа» - это понятие прямолинейное. Вот был «друг народа» Марат. Он много сделал доброго для французского народа. Но все же «друг народа» - это понятие скорее идеологическое. А наши доморощенные враги народа таковыми и являются.
Как может быть не врагом народа человек, желающий это народ НАВЕЧНО загнать в трудовые армии? А сам - стать диктатором, проще - рабовладельцем. Мы не дали этому сбыться. По троцкистским рецептам, но в гораздо Меньшем масштабе, они создали лагеря. Но туда попал не российский народ, а сами несостоявшиеся рабовладельцы. Чтобы они на своей шкуре испытали воздействие принципов Троцкого. И вы знаете, что удивительно? Им не понравилось! Видимо, что-то Троцкий не учел, напутал. Конечно, я понимаю гнев этих несостоявшихся рабовладельцев. Вот недавно мы говорили об очищении армии. Представляете, когда Политбюро исключило Троцкого, в Кремль прорвался некто Шмидт, так он рукой махал, словно в ней шашка, говорил, что уши мне отрежет за Троцкого. На редкость невоспитанный человек. Вы можете себе представить ситуацию, когда в палату лордов ворвется какой-нибудь полковник Джонсон, командир дивизии, и будет на виду у всей страны обещать отрезать уши Черчиллю за отставку очередного министра обороны? В Англии всего четыре дивизии и комдивов не так уж много. А у нас их в сорок раз больше. Вы представляете, сто шестьдесят комдивов одновременно придут уши резать Кобе. Чем другие хуже Шмидта? Жаль, у Кобы только два уха, на всех не хватит. Я не обиделся, на обиженных воду возят, и пользуют их все кому не лень. Я просто присмотрелся - а как командует товарищ Шмидт дивизией? А управлял он ею плохо. Глупый человек. Если можешь отрезать уши - режь! Если не можешь - молчи в тряпочку. И я подумал: это - глупый, болтливый человек, а кто за ним? Кто умный и молчаливый? Шмидт не только был глупым и болтливым. Шмидт, герой Гражданской войны, ужасно боялся боли! Раскололся. Всех сдал. Когда его стреляли, кричал: «Да здравствует товарищ Сталин!» Какой фальшивый, двуличный человек. Разве он может носить звание «друг народа»?
- Ну, а дети «врагов народа»?
- А куда их? В детдома? Вот еще пример. Есть такой Голиков. Писатель. Гайдар. В Гражданскую очень зверствовал. В Сибири, южнее Красноярска, лежит Хакасский край. Так вот там есть озеро Большое. Рядом с железнодорожной станцией Ужур. Хакасы там уже лет двадцать воду не пьют, не купаются, рыбу не ловят. Все потому, что Голиков собрал всех хакасских старейшин на совет, как жить дальше, как Хакасии вступать в социализм. Собрал их на льду озера и под пулеметами человек двести, всех стариков, утопил в полынье. Хакасы ему в лицо говорили: «Хайдай, Голик!», мол, «убийца, Голик!». А он писал книжки для детей. Фадеев вот тиснуть его успел, а потом и горой встал за него. Так у него в книге слово «Хайдай» - «убийца» переводится как «Привет». Видно, потому, что похоже на немецкое «Хайль». Написал книжку, стал героем, несмотря на кровь по локоть, а дети его и внуки уже не пойдут землю пахать да коров пасти. Карьера построена отцом и дедом - военное училище, паркетные генералы, глядишь, и к государственному штурвалу потянут свои корявые ручонки, будут что-нибудь плести про гуманизм, а под ногами озеро Большое, лед, полынья и хакасские старики.

Румыния

Командир танкового взвода - большая шишка! Три Т-34 - это двенадцать парней, прошедших огонь, воду и курсы трактористов. Молодых, здоровых, полных сил и энтузиазма. Это три 76-мм пушки, способные разнести в пух и прах любой танк, не считая прочей мелочи. Это полторы тысячи «лошадей», укрытых шестьюдесятью тоннами самой крепкой брони в мире, которые несутся по любой дороге и без дороги. Именно несутся, а не ползут, как ползают французские, румынские, немецкие, финские и прочие лошади, скрытые в моторных отсеках супостата. Все это извод танков. Над всем этим - лейтенант Красной Армии. Со стороны кажется, что он над всем, но нет, это все на нем. На плечах погоны, введенные после первых побед. На погонах тяжесть трех танков и двенадцати душ боевого состава. Так-то, лейтёха. На тебе армия держится. На тебе ответственность забой, за марш. За операцию. За всю войну. За ПОБЕДУ.
Ну, разгромили Гудериана, и что? Повыковыривали снаряды, влипшие в броню. Закрасили выбоины. Отоспались. Слегка отъелись. Снова в бой, лейтенант?
Стариков вернулся от ротного, дернул старшину Шеломкова:
- Строиться!
За минуту перемазанная тавотом братия в промасленных комбезах выстроилась перед боевыми машинами.
- Равняйсь! Смирно! Отставить! Равняйсь! Шеломков пузо подтяни! Смирно! Вольно! В общем, так, сынки, - народ расслабился, заулыбался, зашептал. - Повоевали мы славно. Сегодня боярская Румыния подписала с товарищем Молотовым договор о совместных действиях против немцев. Короля Михая оставили у власти. Нехай поправит, когда можно поправить. Так что в разговорах с местными не брякните чего-нибудь лишнего. Очень уж они обидчивые. Хотя следовало бы вам вообще запретить с местными болтать. Языка, все одно, не знаете. А кто у них знает, вдруг да шпиён. Шучу. Разговорчики! - повысив голос, Стариков сдвинул брови. - Вот сейчас поставлю по стойке «смирно».
- Товарищ лейтенант, может, хорош за политику? Мне еще в коробке масло менять, а скоро уже ужин.
- Ужин на хрен тебе не нужен. Короче, дан приказ нам на север.
- А кому в другую сторону? - съязвил Константинов.
- Рядовой Константинов.
- Я.
- Два наряда вне очереди!
- Служу Советскому...
- Отставить. Пять нарядов!
- Есть.
- Понял, за что?
- Никак нет.
- Тогда плюс еще два.
- Товарищ лейтенант, по Уставу не имеете права больше пяти.
- А я тебе скоро начну каждый день по пять нарядов давать. Будешь мне дисциплину разлагать, сдам тебя Короткову. Он из тебя быстро дурь выбьет. Итак, завтра с утра у нас марш в район Алба-Юлия. Длина маршрута - двести километров. Срок командировки неизвестен, поэтому забирайте все свое. Шеломков!
- Я!
- Танки заправить, поставить дополнительные баки, их в зять в РМО. Боеприпасы - снаряды согласно боекомплекту, патроны, гранаты - два комплекта. В столовой получить сухпай на пять суток. Выдвигаемся спозаранку. Вопросы?
- Товарищ лейтенант, так мы совсем победили или нет?
- Да хрен его знает. Давайте быстро заканчивайте с танками и ужинать. Вольно. Разойдись.
Танкисты нехотя полезли снова в люки, в раскрытые крышки моторных отсеков. Шеломков подошел к Старикову.
- Чего тебе, Сергей?
- Да, товарищ лейтенант, хотел спросить, письма-то нам куда приходить будут, когда мы уедем отсюда?
- Мы ненадолго. Скорее всего, какую-нибудь дивизию без танков оставили. Приедем, пофорсим и назад. Как танк?
- А что танк, танк нормально. Пушчонку бы почистить.
- Снарядом пробьешь.
- А если застрянет от грязи снаряд-то?
- Вот тогда и будешь прочищать.

Коротков сам пришел провожать второй взвод. Говорил какие-то важные, но забывающиеся через пару секунд слова, уточнял маршрут, позывные. Солнце еще не встало, а прогретые двигатели, взревев, потащили «тридцатьчетверки» вперед. Впереди танк Старикова, на башне второго восседает Шеломков - командир 8-122, по совместительству старшина взвода. Третий танк - сержант Латунов. Хотя танки и быстро несутся, это все же не автомобиль. Для танка 40 километров в час - очень приличная скорость. (Мы не берем в расчет специально созданные быстроходные танки БТ, которые разгонялись до ста километров в час. Правда, нагрузка на трансмиссию и ходовую была слишком большой, и советским конструкторам пришлось принудительно ограничить обороты танковых двигателей.)
Пейзаж вокруг меняется неспешно. Пока достигнешь линии горизонта... Есть время подумать, прокрутить в голове прошлые разговоры, вспомнить эпизоды прошедших боев. Вот Коротков, например, никогда не кричит. Если злится, переходит почти на шепот. А получается смешно. Когда мы Гудериана долбили, я свой танк боком подставил фашистам. Ему бы заорать благим матом, а он чего-то шепчет в рацию. Слава Богу, эти артисты не успели залепить подкалиберным нам в бочину. Вот смеху-то было бы потом, когда нас от брони лопатами бы отскребали, бр-р-р, тьфу-тьфу-тьфу, чур меня... А когда того, первого долбили... Блин, я не мог себе раньше представить, что наши пушки - такая мощь! Ладно, румынские танки, они устарели лет двадцать назад. Но немецкие! Башни сносила милая вовсю. Чего-чего, а танки мы строить умеем!
Внимание танкистов, проезжающих по околице небольшой деревеньки, привлекла следующая картина: нескольких советских солдат окружила толпа женщин, размахивающих руками и что-то кричащих.
- А ну, стой, Марат, давай налево.
Танки, сойдя с трассы, подъехали к толпе.
- Что случилось, военные? - не спускаясь с башни, спросил Стариков.
- Да конфликт, товарищ танкист, не хотят паспорта казать.
Стариков спрыгнул с корпуса «тридцатьчетверки», нехотя, разминая затекшие от долгой езды ноги, подошел. Гомон утих, как только подъехали танки, но сейчас начинался вновь.
- Стоп, стоп, стоп! Я знаю, граждане цыганки, что у вас должен быть главный, вы можете базарить хоть три часа, а мне барона давайте. И переводчика. По-цыгански я не умею.
Навстречу ему выступил молодой парень. Черные вихры, тонкая полоска усов, быстрый взгляд. Невзирая на начинающуюся полноту, телодвижения его таили угрозу, как у пантеры: вот она лениво потягивается, а вот в следующую секунду может полоснуть когтями по горлу.
- Ну, я.
- Молод ты, парень, для барона.
- А какая тебе разница?
- Ты извини, но разговор с тобой может оказаться зряшным.
- Так ведь и ты не генерал.
- Это верно.
- Пусть паспорта покажут! - вмешался долговязый солдат-пехотинец.
- Красноармеец! Вы почему перебиваете старшего по званию?
- Так у вас погон не видно из-под комбеза, откуда ж я знаю...
- Я лейтенант, и отойдите к машине. А вы, товарищ гражданский, почему не выполняете требования военных? Вы же знаете, что они выполняют приказ!
- Так нет у нас паспортов. Никогда не будет. И, во-вторых, мы называем это выпрашиванием взятки, а не выполнением приказа.
- Что «это»?
- Требование паспортов, которых нет, и попытку взять одного из наших в заложники.
- А ну, стой! Какие заложники? Ты что, сдурел?! Красная Армия берет заложников?
Цыганки закричали каждая о своем, и над поляной снова повис гвалт.
- Стоп! Стоп! Тихо! Как тебя зовут? - Стариков ткнул пальцем в назвавшегося бароном.
- Ну, Сандро.
- Ты, Сандро, рассказывай.
- А что рассказывать? Вот тот тоже требовал барона. Вышел к нему Михай, они ему ласты завернули и в кузов. И намеки про девочек, про ракию!
- Не врешь?
- Чтоб мне лопнуть!
Стариков порывисто обернулся к энкавэдэшникам. Те вооруженные ППШ, смотрели мрачно, однако без признаков нервозности или страха. Лейтенант пошел к полуторке, но один из бойцов перекрыл ему дорогу.
- Уйди, - скомандовал Стариков.
- Не положено.
- Уйди, сука!
- Не положено!
Танкисты, наблюдавшие за сценой со своих танков, повыпрыгивали, на ходу щелкая предохранителями, передергивая затворы оружия. Со всех сторон окружили энкавэдэшников.
- Арестовать за неподчинение старшему по званию.
Стариков запрыгнул в кузов. Там действительно лежал связанный по рукам и ногам старик.
- Нож!
Нож подал сам Сандро. Игорь разрезал веревки.
- Свободен. Этих, - он показал на энкавэдэшников, - везите, откуда они приехали. Шеломков старший.
- На танке ехать?
- На машине, на их. Нечего соляру зря жечь. Отвезете, пенделя хорошего дайте и назад.
- Пешком?
- Шеломков, не зли меня! Сандро!
Тот снова подошел.
- Мы с тобой не договорили.
- О чем?
- О документах.
- Какие документы могут быть у нас? Офицер, ты часто спрашиваешь документы у ветра?
- Но ведь вы люди, граждане.
- Вольные, как ветер, люди. И граждане чего? Вот раньше жили мы на Украине. Когда голод пришел, ушли в Бессарабию. Вы снова туда пришли, мы в Румынию. Какие мы граждане? Мы ваши первопроходцы. Вы всегда следом за нами идете. Не скажешь, офицер, куда нам теперь идти, чтобы не ошибиться?
- Не скажу. Хотя идите, куда хотите, скоро везде мы будем.
- И в Германии?
- Сандро, а ты не шпион часом? Или не знаешь, что в Германии с твоим братом делают?
- Да враки, наверное, все это.
- Враки?
- Ну, пропаганда или карикатура, как ее там.
- Пропаганда?! А у нас говорят о цыганской почте. Мол, все новости в секунду меж цыганами известны по всему миру.
- Слушай, офицер, ты темы поднимаешь, которые за ночь не переговорить. Давайте, устраивайтесь на ночлег. Вечером запалим костерок, зарежем барашка, посидим.
- А утром ты выставишь меня взяточником?
- Да ты что?! Слушай, офицер, ты меня за пять минут разговора уже дважды успел смертельно обидеть! Не будет тебе прощенья, если вечером не выпьешь со мной!
- А солдаты?
- Всем хватит.
- Ах, вот ты про что. А караул?
- Ну, караулу нельзя, как и положено... или можно?
- Ладно. Посидим, поговорим.

Берлин. Рейхсканцелярия

- Само Провидение избрало нас! Оно нам и задает задачи, проверяет, достойны ли мы править всем Миром. То, что было в Европе, это пустяки! Главная цель сейчас - уничтожить большевизм! Поставить на место славянских недочеловеков! Невзирая на жертвы! Если немецкий народ способен, если немецкий народ достоин роли, предназначенной ему Провидением, он должен истребить монгольские орды усатого Чингисхана! Вот как я вижу нынешнюю картину бытия! Пора объявлять тотальную войну! Пора начинать действовать решительно и серьезно!
Гитлер перевел дух. То, что он называл ужином, безусловно, удалось в его понимании, но было безнадежно испорчено в глазах десятка присутствующих. Пикер, не притронувшись к еде, скорописью строчил в свой блокнот. Кейтель, получив очередную взбучку, не мог поднять глаз от тарелки, на которой одиноко лежала поджаристая свиная рулька. Итальянский гость Чиано, зять самого Муссолини, давно уже плюнув на приличия, сосредоточенно ковырял рыбу.
- Что, Кейтель, вкусна мертвечина? - Гитлер, по своему давно заведенному обычаю, принялся «воспитывать» бедного генерала, не разделявшего вегетарианских наклонностей фюрера.
- Мой фюрер, сейчас есть вещи поважнее вегетарианства.
- Вряд ли такие вещи есть. Вот вы лопаете мертвечину и не знаете, что клетки убитой дичи забивают поры мозга и мешают думать. Гении не едят мяса. Вы добьетесь, я вот возьму и прикажу генералам не давать мяса, чтобы думали лучше.
- А что, русские генералы не едят мяса?
- Кейтель, не дерзите! Хотя действительно. Русские, когда голодные, горы могут свернуть. А когда дорвутся до жратвы, спят на лавках да пердят в свои меховые шубы. Сталин их довел до голодного обморока, вот они и встрепенулись. Ну, ничего, скоро они попробуют европейской жизни в Румынии и Польше, наедятся и успокоятся. А в это время мы как...

Предыдущая страница 11 Следующая страница


Превосходящими силами 12

А в это время в главном штабе ОКВ кипела работа. Обзвон городских управ в Польше и Пруссии позволил составить хоть какую-то картину, сложившуюся на 1 августа 1941 года.
«Русские войска, основной удар которых был нанесен по Южной Польше, вдоль границы Словакии с дальнейшим поворотом на север, уже вышли к берегам Балтийского моря. Наступавшая из Белостокского выступа группировка русских растоптала войска, готовившиеся к блицкригу, в несколько недель заняла Пруссию. Все войска, находящиеся в генерал-губернаторстве, можно списать на боевые потери. Потеряны 3500 танков (т.е. все), 2500 самолетов, десятки тысяч орудий и автомашин. Потеряно почти три миллиона солдат и офицеров. Неизвестна судьба Гота и еще множества генералов и офицеров. Исчез фон Бок, вылетевший выяснять обстановку на месте.
Такая же картина и в Юго-Восточной Европе. Русские ударили из-под Черновцов и Кишинева, окружили две румынские и 11-ю немецкую армию. Пока пехотные дивизии добивали окруженных, танковые корпуса за неделю захватили всю страну. Гудериан, собрав части, подавлявшие большевистский мятеж в Болгарии, прорвался по одному из уцелевших мостов через Дунай в Румынию в надежде защитить нефтяные скважины. Больше вестей от него не поступало.
25 июля король Румынии Михай объявил Антонеску низложенным и заключил оборонительный союз с Советской Россией. Подобный союз в тот же день заключили и представители так называемого Революционно-военного совета Болгарии, организации, свергнувшей царя Бориса и вновь захватившей власть в стране. Сейчас в Болгарии идут аресты лиц, сотрудничавших с немецкими службами и ориентирующихся на Берлин. Венгрия заняли выжидательную позицию, в стране проведена мобилизация, войска выдвигаются к границам. Переходящие румынскую границу группы отступающих немецких солдат принимаются благожелательно. Правительство Словакии отказалось проводить мобилизацию. Причиной называют боязнь спровоцировать вступление Красной Армии в страну и невозможность отразить таковое.
Финляндия объявила себя нейтральной. Немецкие войска (по легенде, транзитные в Норвегию, а на деле готовившиеся к нападению на СССР) интернированы. Оружие конфисковано. Транспорты, находящиеся в портах, задержаны. Удалось вырваться лишь истребительной эскадрилье, располагавшейся в Киркенесе. При этом часть машин была брошена.
Линкор «Дойчланд», попытавшийся прорваться в Финский залив и нанести удар по Кронштадту и Ленинграду, был обстрелян авиацией Балтийского флота, попал под огонь береговых батарей полуострова Ханко и получил повреждения, существенно понизившие его боеспособность. Когда попытался вырваться из Финского залива, попал под огонь батарей у Палдиски. Далее преследовался линкором «Октябрьская революция», эсминцами «Карл Либкнехт», «Грозный» и еще несколькими неустановленными кораблями. Был торпедирован. Затоплен экипажем на рейде г. Мемель.

Итог первого этапа войны крайне неутешителен. Линия фронта в Польше стабилизировалась по довоенной германо-польской границе. (Возможен политический кризис между Англией и СССР по поводу польского правительства. Известно, что Советы хотят поставить в Польше своих протеже. Лондон же намерен вернуть туда эмигрантское правительство.) В Румынии же красные занимают территорию, восполняя образовавшийся недостаток сил.
На сегодня главной задачей Штаба Верховного командования ОКВ является определение сроков и места нанесения второго удара, переброски вновь сформированных частей и организация обороны. Дело осложняется нехваткой вооружения, боеприпасов, горючего и транспорта. ОКВ считает наиболее вероятным удар в направлении Берлина из района Познани не ранее чем через месяц. Вероятен также удар из района Глейвица в направлении на Прагу. Действия из Румынии маловероятны».
Паулюс поставил точку в докладной, потер переносицу Не ожидал он столь быстрого развала германской армии. Не для того он годами тянул носок сапога на плацу, голами сидел над картами и лез по крутой карьерной лестнице, чтобы вот так.... Не удалось русских разгромить одним ударом. Не удалось из-за этого сумасшедшего в Рейхсканцелярии. Если бы не его постоянные переносы срока нападения, сейчас бы немецкие танки уже выбивали искры из булыжника Красной площади. Наверное, уже бы пали Баку и Ленинград, а проклятая Англия ощутила бы стальную руку на Суэце. Но история не терпит сослагательного наклонения. Придется решать проблемы наличными средствами. Как? Главное - передумать, перемыслить, в мозговом поединке победить русских лейтенантов с генеральскими звездами. Что предпринять?

Москва. Кремль

- Товарищи! - Шапошников прокашлялся. - Таким образом, нашей армией выполнены все задачи первого этапа операции «Гроза».
- Поздравляю. - Усы Сталина чуть тронула улыбка. - У товарища Голикова есть информация.
- Активизация югославских партизан под руководством Васо Иовановича разорвала связь немецких частей, находящихся в Греции, с территорией Германии. Чешские и словацкие партизаны при нашей поддержке фактически парализовали действия немецкой армии в этих странах и связь частей вермахта между собой. При вступлении Красной армии на занятые ими территории партизаны обязательно выступят в союзе с нами. Но, товарищ Сталин, нашему ведомству нужна санкция на изменение политики в отношении Венгрии. По последним данным, Хорти просит гарантий сохранения его режима в случае выхода из антикоминтерновского пакта.
- О таких гарантиях говорить рано. Такие гарантии надо заслужить, - усмехнулся в усы Сталин. - Итак, у нас сейчас есть возможность растянуть войска Германии на три фронта. Старая немецкая граница с Польшей - раз. Удар по Австрии и Словакии с Чехией снова создадут второй фронт. Выдавливание немцев из Греции на юг - три. В Греции - именно выдавливание. Надо заставить Гитлера организовать снабжение войск в Греции через Италию морским путем, а туда перебросить моряков-черноморцев, да и англичан пригласить.
- На дно Адриатики можно много кораблей пустить, - блеснул стеклами пенсне Берия. - Англичане будут рады возможности отомстить за свои конвои.
- А у Германии все меньше и меньше ресурсов для ведения войны, - добавил Голиков. - По нашим данным, у немцев остался недельный запас горючего, двухнедельный - по мелкокалиберным боеприпасам. Авиабомб и артснарядов нет вовсе.
Сталин жестом руки остановил пошедшее не по его сценарию совещание.
- Товарищ Шапошников. Вы просили слова перед Советом?
- Да. Спасибо. Товарищ Сталин, товарищи! В Генштабе сейчас просчитывается такой вариант действий: вести наступление не одновременно на трех направлениях, а поочередно. Какое сейчас самое опасное для немцев направление? Берлинское. Естественно, они перебрасывают туда все наличные силы. А мы в это время атакуем с юга, через Австрию в Южную Германию, севернее Альп. На берлинском же направлении мы демонстративно переходим к обороне и начинаем заниматься устройством польских и прусских дел. И все время бомбим транспортную инфраструктуру Германии. То есть делаем то, чего больше всего должен бояться Гитлер. И убеждаем его, что главная опасность - на юге.
- Вы, Борис Михайлович, нарушаете принципы стратегии, которые сами же нам и преподавали, - оторвался от трубки Сталин. - А как же принцип концентрации всех сил для достижения цели войны?
- Сил у нас для этого точно хватит. А цель войны, по-моему, настало время это озвучить, непременно должна измениться.
- Но мы так можем потерять темп наступления, - вступил в обсуждение Жуков. - У нас сейчас, что в Польше, что в Румынии, коммуникации чрезвычайно растянуты. Для того, чтобы наступление не выдохлось от нехватки военных материалов, мы уже сейчас должны приостановиться...
- И использовать остановку в своих целях, - продолжил Сталин. - Подтянуть резервы и заставить гитлеровцев под нашими бомбами метаться с одного фронта на другой, а расстояние это... - он наклонился над картой, - ... от пятисот до восьмисот километров.
- А Гитлер в это время восстановит свои бронетанковые силы! - не согласился Жуков.
- Известны все танковые заводы Германии. Мы можем разбомбить их за три ночи.
- Ви, пожалуйста, танковые заводы не трогайте, они нам еще пригодятся. Немцы производят в месяц не более трехсот танков. Что, наши бойцы не подобьют десять танков в день? Бензина у немцев нет, так что немецкие танковые силы можно более не принимать во внимание. А вот на сохранении господства в воздухе нужно обратить особое внимание. Тем более что Гитлер перебрасывает сейчас с западного направления истребительные части, воевавшие против Англии. Что скажет нам товарищ Рычагов?
- Истребителей противника мы перемелем. Они будут вынуждены вступать в бой малыми группами, а не массированно. Убежден, мы, товарищ Сталин, удержим превосходство в воздухе.
- Дай-то Бог. Теперь товарищ Кузнецов. - Адмирал Флота встал. - Сидите, пожалуйста. Скажите, сможем ли мы прорваться через черноморские проливы к берегам Греции, или нам нужно будет, исполняя договор по Проливам, прекратить войну с фашизмом?
- Я уверен, товарищ Сталин, что турецкие ВМС не смогут препятствовать нам в борьбе с фашизмом.
- Или все-таки смогут?
- Товарищ Сталин, я уверен в силе Черноморского флота.
- Товарищ Кузнецов, давайте не будем рисковать флотом из-за каких-то там договоров. Товарищ Берия, подготовьте совместно с товарищем Кузнецовым политическое обеспечение изменения режима судоходства в черноморских проливах. Товарищ Жуков, какие у вас соображения по сухопутной операции против Турции?
- Для ведения боевых действий против Турции потребуется оперативная войсковая группа в составе...

Румыния

Сладкий дым костра. Треск хвороста в огне. Огромные звезды в бездонном небе. Бархатное обаяние ночи вдалеке от городов. Вдалеке от войны. Ржание лошадей. Запах свежескошенной травы и теплого конского помета. Звон монисто и блеск быстрых черных глаз. Звон гитарных струн. Звон бубна. Буханье сердца.
Как давно в последний раз Стариков сидел вот так, никуда не торопясь, глядя на огонь, в котором от жара скручивалась береста, темнели бока белого полена, порохом вспыхивали сухие лапы ели.
Когда гости приходят неожиданно и нужно быстро их накормить, не ждать, пока сварится в котле мясо, пока размякнет в маринаде шашлык, кочевники делают верченую печень. Свежайшую печенку режут на небольшие кусочки, нанизывают на шампуры, посыпают солью, красным перцем. Все это обворачивают жировой пленкой, «сеточкой», как называют ее мясники. Получается эдакая колбаска. Сразу к раскаленным углям ее и следить, чтобы жир, вытапливающийся из сеточки, не капал в огонь. Вертеть, вертеть. Тогда весь жир останется внутри шашлыка. Запах!!! Вкус!!! И все это - за несколько минут. Красное вино гостям, шампур в руки, тост. А в это время те, кто помладше, пусть варят крутой бульон, жарят традиционный шашлык.
А гости и хозяин уже ведут неспешную беседу о ценах на лошадей и о победе в войне, об уважении младших к старшим и о любви мужчины к женщине. О предательстве и справедливости. О жизни. Рядом неохотно отдают тепло, накопленное за день, покрытые ночной испариной боевые машины. Бродит меж ними часовой, но скорее для порядка, чем опасаясь врага.
Русские люди, в отличие от западных, не страдают комплексом «полноценности», поэтому их всегда тянуло и будет тянуть к общению с представителями других культур. А если еще представители эти говорят по-русски! Как привести к одному знаменателю свободу по-русски и свободу по-цыгански? Что такое воля и вольность? Почему нужно и почему невозможно иметь свои, проросшие в землю корни? Что важнее: пространство (для тех, кто движется) или время (для тех, кто живет в доме, построенном прадедом, пашет раскорчеванную им землю)?
В середине ночи издалека послышался приглушенный мягкой почвой топот лошади. Встрепенулся часовой, напрягся Стариков. Прямо к костру подлетел всадник. По-цыгански поприветствовал, но, увидев солдат, а потом и разглядев танки, сразу замялся.
- Ты извини, - сказал Сандро, - он по-русски, чудак, не понимает. Я ему объясню на своем.
Быстро переговорив, пояснил:
- Сейчас ты и видишь работу цыганской почты. Плохие вести принес гонец... Чарку ему! Не врал ты, Игорь, когда говорил, что немцы с цыганами делают. Но почему, что мы им сделали? Чем не угодили?
- Они пытались строить тысячелетний Рейх, и им, наверное, не по себе, что есть народы, которые их намного старше. Вот и выбивают цыган, славян, евреев.
- Но почему тогда радиостанции всего мира кричат о геноциде только евреев?
- Свое тело всегда ближе, даже чем рубашка. У евреев есть свои радиостанции, газеты и деньги. У цыган их нет. А зачем евреям кричать о трагедии цыган? Ведь когда мы их победим, немцев-то, евреи наверняка запросят контрибуцию. Зачем им с цыганами делиться? А тем более - со славянами. А здесь нормальный НЭП. Вложил деньги - получил их обратно с прибылью. Все по Марксу: деньги - товар - деньги. Правда, товар-то - жизнь людей.
- Кто получит? Те, кто в газовых камерах?
- Нет. Те, кто в Америке и в Англии. Я ж тебе говорю: те, кто в лагерях, и есть товар. И деньги за них уже получены. Или будут получены? Короче, запутался я с тобой.
- Возьми меня с собой.
- Это зачем еще?
- Тебе переводчик нужен? Румынский знаю, венгерский, немецкий. Без языка нам нельзя никак.
- Зачем тебе это?
- Хочу сейчас, после того, что узнал, в глаза немцам посмотреть.
- Ну, есть у меня во взводе немец. Хороший парень.
- Советский?!
- Конечно, какой же еще!
- Нет, это не то.
- А что «то»?
- Ну, не знаю, нацист, что ли...
- Вот так и говори - нацист. Немецкая нация, знаешь ли, большая. Маркс, Тельман, Клара Цеткин...
- Да это евреи!
- Какие евреи, дурак. Немцы. Евреи у нас были.
- Во!!! А ты говоришь: мы, мол, оседлые.... А правят вами торгаши и кочевники без кола, без двора.
- Правили. В 37-м все переменилось.
- Надолго ли?
- А это сейчас, в этой войне, и решается. Победим всех врагов - значит, надолго. Нет - значит, и нам конец.
- И ты в такую битву меня брать не хочешь? Ты! Я тебя как самого дорогого гостя принял, барашка зарезал, а ты...
- Да пойми, не большой я начальник. Ну, довезу я тебя до ближайшей части. Там тебя в шею, меня под трибунал. Вот и повоюем.
- Слушай, я любого начальника приболтать сумею. Возьми ты, а там - не твое дело. А, может быть, я Первую цыганскую Бессарабскую конную дивизию организую!
- Первая конная уже есть, Буденный ты хренов.
- Ну, тогда просто переводчиком. Я в партию вступлю!
- Ага, возьмут тебя щас, в партию-то. Меня уже год как в кандидаты не берут, а ты в партию!
- Возьми, а? А я Азу попрошу тебе погадать...
- Ну, не знаю...
- Давай, возьми. Аза, поди сюда! Берешь?
- Ну, хорошо. Давай. Едем до места, а там сам договаривайся...

Работа летчика прифронтовой разведки оказалась намного сложнее, чем это представлялось Женьке раньше. Полеты весь световой день (а он ох какой длинный летом!). Прочесывание с воздуха огромных территорий. Бескрайние, правда, мелко нарезанные на наделы, поля. Перелески. Сеть горных речушек. Горы, горы, покрытые лесом... И нередкие пулеметные очереди из этих лесов.
А в последнее время, говорят соседки из бомбардировочной эскадрильи, появились немецкие истребители. Рыскают как волки, нападают на одиночные, отставшие или подбитые самолеты. Что для истребителя У-2? Одной очередью собьет. И не поможет Светка со своим УБТ.
Девчонки закрашивали заплатки на пробоинах, полученных накануне, и болтали.
- Свет, а как тебе этот орелик? Ну, Павел, что ли, или как его там?
- А, этот-то, истребитель? Да нормально. Нас, правда, задирает слегка. А так ничего. А что?
- Не слышала? Они нас сегодня к себе в эскадрилью вечером зовут. На танцы.
- Женька! А ты, прямо, не знаешь, что имеют в виду мужчины, когда приглашают девушку на танцы?
- Секса, Светка, у нас нет! И до свадьбы не будет.
- Ага. Ты точно, подруга, мужиков не знаешь! Мужики - это такие сволочи... хуже них только бабы!
Девчонки дружно рассмеялись. Под Светланой качнулось крыло, и она, не удержав равновесия, спрыгнула на землю.
- Женька, немцы... - услышала подруга севший от страха Светкин голос.
По поляне, которая по совместительству служила взлетно-посадочной полосой (а в свободное от основной работы время - самолетной стоянкой, на которой находились сейчас одноэтажные строения, отданные под жилье, командный пункт и другие тыловые помещения), бежало несколько десятков человек. С винтовками прошлого века, в грязных, мышиного цвета мундирах, они бежали, изредка стреляли, останавливаясь и припадая на одно колено, а то и стоя. В их атаке было отчаяние, какая-то безысходность. На убой. Просто, чтоб не сдохнуть по лесам от голода. На миру и смерть красна.
Техники, чумазые мужики, копавшиеся в самолетах СУ-2, без лишней суеты попрыгали по кабинам. Задвигались пулеметные установки. Один за другим затрещали пулеметы, выбрасывая струи трассирующих пуль. Бежавшие в атаку немцы были на летном поле, в прицелах мощных крупнокалиберных пулеметов, как на ладони. Пули резали людей, рвали на части. Исчезали, мелькнув красным трассером, в земле, рикошетили, разлетаясь причудливыми веерами. Сбоку прогрохотала спаренная 20-мм зенитная пушечная установка и поставила точку в этом неожиданном неравном бою.
Завывая мотором, из-за КП выскочила полуторка, набитая солдатами комендантской роты. Преодолев несколько сотен метров, подкатила к месту побоища. Охране пришлось лишь связать сдавшихся да перевязать раненых. Впрочем, и тех и других было немного.
- Слышь, я даже понять ничего не успела, - с дрожью в голосе призналась Женька.
- Тебе хорошо, а я вообще ночью теперь спать не смогу, - ответила Светка. - Испугалась до смерти...
- Ладно, пошли на КП. А то потеряют нас.
Когда они уже подходили к расположению эскадрильи, к ним подбежала связная из штаба:
- Саламатова, к комэску!
- Лен, а что там?
- Сама узнаешь.
Евгения торопливо направилась к командному пункту.

- Жень, ну, что Марина говорит? Не дают нам «сушку»?
- Ага, размечталась! Передислоцируют нас с тобой. Приписывают к штабу танкового корпуса. Помнишь тех, которым мы помогли немцев раздолбить? Ну, танковую колонну-то? Мы их еще «коробками» называли.
- Это когда хохотали в полете, а потом выговор получили за болтовню в эфире?
- Значит, помнишь. Вот, будем «глазами» их корпусной разведки. Так сказать, оком недремлющим!
- А разве у них нет самолетов-разведчиков? Я думала, у корпуса должна быть целая эскадрилья разведывательная.
- Да. Сейчас, при таком наступлении, все поперепуталось.
Девчата ошибались. Не перепуталось ничего. И перевели их не в корпус, а в танковую бригаду.

Румыния

- Цыганка гадала, цыганка гадала, цыганка гадала, за ручку брала... - Игорь Стариков ходил вокруг башни своего танка и, бубня себе под нос песню, напряженно думал. Понастроили подземелий, мать их. Что делать-то? Рядом разводил руками механик-водитель: мол, а я что, знал, что ли, что у них земля танки не держит!
Это происшествие собрало население всего городка Петрошени. Что там война! Тут русский танк в подземелье провалился. Одна башня над мостовой торчит. Старики в расшитых жилетах, в бараньих островерхих шапках качали седыми головами. Тяжел, однако, танк! Потяжелее немецких будет, они-то легко проходили здесь. Это вам не ваши снега топтать. Здесь Европа. Здесь на таких танках нельзя. Кто-то принес оплетенную бутыль. Уже и стаканчик с желтым вином суют механику: мол, успокойся, дрожишь весь.
- Сандро, скажи этим доброхотам, чтобы механика мне не спаивали. Если помочь хотят, пусть скажут, все подземелье обрушилось или нет. Нам вытягивать его танками. Не провалимся еще раз?
- Они не знают, Игорь. Видно, подземелье очень старое.
- А клад там есть? - поинтересовался заряжающий.
- Константинов! Иди, снимай тросы. Что у тебя на лбу?
- Треснулся об пушку, когда упали. Хорошо, в шлемофоне, а так бы шишкой не отделался.
- Давай, тащи тросы.

Словакия

Группа Чернышкова высадилась в лесном массиве под Брагиславой. Ночные прыжки на лес раньше отрабатывались многократно. Главное тут - не усесться, как на кол, на верхушку дерева, а падая вдоль ствола, не выколоть глаза, не распороть сучьями живот. Да парашюты, которые зацепились за верхушки, могут выдать. Поэтому и парашюты особые. Висишь в нескольких метрах над землей. Висишь хорошо, прочно. Нужно раскачаться, дотянуться до ствола, с помощью ремня, похожего на страховочный ремень электрика-высотника, привязаться к дереву. Затем выщелкнуть зачекованные карабины, соединяющие «упряжь», которой обвит парашютист, и стропы, но стропы далеко от себя не отпускать. Спичкой, толщиной с карандаш, поджечь стропу зеленого цвета. Огонь, словно по бикфордову шнуру, убегает вверх. Ткань парашюта, шелк, пропитанный черт знает чем, загорается почти без вспышки.
Конечно, есть опасность обнаружения. Но на то мы и Осназ, чтобы рисковать. Хотя опасность для диверсанта больше, если днем заметят полотнища парашютов на деревьях. А ночные вспышки в летнем лесу - то ли зарницы, то ли обман зрения.
Приземлились без происшествий. Собрали снаряжение, закопали остатки парашютной подвески. Пора работать.
Методы работы советских разведывательно-диверсионных групп просты и надежны. Советский офицер не ломится в офицерское казино, нарядившись мистером Икс, не лакает водку стаканами и не требует на закуску советский шоколад фабрики «Рот фронт». Не ломится потом под благовидным предлогом в штаб, круша по пути челюсти, и не улетает на самолете, заблаговременно спрятанном на крыше этого штаба.
Действия были гораздо проще. Рассыпавшись по городу под видом типичных жителей Братиславы или ее гостей, поговорили с дворниками, официантами, портье, почтальонами, прочими незаметными людьми. Почитали местную прессу, особенно раздел поздравлений и рекламы. И через два часа уже знали все что нужно о немецких химчастях, стоящих в разных районах города. Когда, где, кто, что, почему, зачем и сколько - на десятки вопросов были получены четкие и недвусмысленные ответы.

Предыдущая страница 12 Следующая страница


13 Олег Герантиди

Чернышкову оставалось только выбрать один из нескольких продуманных заранее алгоритмов решения задачи, наполнить сухую схему подробностями, уточнить давно отработанные роли. Потом проверить все на практике, уточнить хронометраж. Подготовка операции «Разбитый горшок» перешла в заключительную фазу.
- Товарищ старший лейтенант, - обратился к Чернышкову лейтенант Пилипенко, громила с фигурой и лицом борца-вольника абсолютной весовой категории, - а почему операция названа «Разбитый горшок»?
- Думай, Пилипенко, думай!
- Ну, не знаю.
- Лейтенант Пилипенко! Приказываю разгадать смысл названия операции.
- Есть. Значит, так. Разбитый.... Это значит, мы его разбить должны. Логично?
- Логично.
- Далее... - он призадумался. - Немецкие химчасти носят опознавательный знак - желтый ночной горшок... следовательно, если я догадался, то и немцы могут нас расшифровать! - неожиданно заключил он.
- О названии операции знают я, ты, товарищ Сталин, товарищ Берия, товарищ Голиков. Кто из нас может проговориться?
- Уверен, что никто.
- А я?
- Да что вы, товарищ старший лейтенант! Я в вас уверен больше, чем в себе!
- А зря. Знаешь анекдот?
В загородном домике, в зале которого сидели на полу над картами двенадцать человек, стало тихо.
- Что, черти, подслушиваете? Ладно, слушайте. Стоит часовой на посту. Ночь, пурга завывает. К часовому прямо через забор лезет командир полка. Ну, часовой, неграмотный парень из Туркестана, узнал его, встал по стойке «смирно». Тот подошел, ругает его, мол, ты такой-сякой, разэтакий, Устав не знаешь, кого должен подпускать к себе часовой?! Часовой ему: «Так это же ты, командира!» Тот опять: «А откуда ты знаешь, что я командир твой, может, я шпион, диверсант какой?» Выстрел. Туркмен качает головой: «Вот, гад какой, шпиён, а как на нашего командиру похож!»
Так, все, сверяем часы. Присядем на дорожку. Если что не так, отбой - трехзвездная красная ракета. С Богом, парни!

Не взлетела в три часа ночи над Братиславой красная ракета, не распалась на три яркие звездочки. Вместо нее грохнул взрыв. Взорвалась заложенная в водосточную трубу бомба в доме напротив здания Государственной почтовой службы Словакии. Завыли сирены. Понеслись по улицам пикапчики пожарной службы, кареты скорой помощи. Подняли на ноги полицейских чинов.
Поднятый по тревоге личный состав гарнизона уже построился на плацу, когда грохнул второй взрыв. Невесть откуда взявшийся грузовик, стоящий за решетчатым забором, исчез в адском пламени. Сотни шариков от подшипников, болтов, гвоздей, любовно добавленные в тонну тринитротолуола, выкосили бойцов комендантского полка. Стоны, мольбы о помощи, лужи крови... Дымящаяся воронка с вколоченной в мостовую, перекрученной, изрешеченной рамой грузовика.
Поток пожарных, скорых, репортеров понесся к Братиславскому замку. В это время на другом конце города у железнодорожного вокзала запылали деревянные здания железнодорожных складов. И кирпичные запылали. Стены-то у них кирпичные, а полы, потолки, перекрытия - из высушенного за временем дерева.
Высокий берег Дуная осветила вспышка. Оранжевая дуга на секунду соединила берег и здоровенный речной танкер, вернее, нефтеналивную баржу, вывезенную из Румынии ещё до советского нападения. Баржа лопнула по швам, разорванная диким давлением нескольких сотен тонн взорвавшегося бензина. Огромный черно-оранжевый грибоподобный столб дыма выплеснулся в небо, осветив облака и весь город.
Часовой, стоявший на посту перед зданием словацкого Генштаба, увидел грузовик, который несся по тротуару и высекал искры, чиркая крылом по стене дома. А несся он по улице, которая упиралась прямо в здание Генштаба. Не теряя времени на предупреждения и выстрелы вверх, часовой вскинул винтовку и пуля за пулей начал стрельбу по кабине водителя. Безуспешно. В последний момент часовой успел выскочить из-под колес ревущего монстра. Тот, въехав передними колесами на крыльцо, разбил входную дверь и застрял в широком дверном проеме.
Взрыв был такой силы, что от пятиэтажного здания осталась лишь задняя стена высотой в два этажа. Все остальное превратилось в руины. А задний мост грузовика нашли утром в двухстах метрах от места взрыва, в подвале старинного особняка. Попал он туда, пробив и крышу, и три этажа перекрытий. К счастью, не увлек за собой никого.
Чтобы обесточить город, не нужно атаковать электростанцию. Есть методы проще. Несколько локальных взрывов погасили свет на улицах Братиславы. В этот момент с юго-запада, со стороны Австрии из-за Дуная послышался рокот мощных двигателей. Под облаками, подсвеченными красным заревом пожара, над замершим в ожидании новых взрывов городом, плыл огромный четырехмоторный самолет. Вдруг из-под крыльев его вынырнули два тупоносых истребителя. ТБ-3 (а это был он) широким виражом развернулся на юг и, пробив вату красных туч, исчез. А пара И-16 встали и круг.
На крыше одного из высотных зданий вспыхнул (и это при отсутствии света во всем городе!) прожектор. Луч его упёрся в четырехэтажный, причудливо украшенный лепниой дом. Залил фасад мертвенно-белым светом. Истребители устремились к цели, указанной пальцем прожектора. Что за дом? Какая разница! В упор - залп двадцати четырех ракет PC-132.
Знали бы руководители «Фарбениндустри», знали бы стратеги Рейха, знали бы ученые химики всего мира, как цвет германской химической науки летит сейчас в этом доме с верхних этажей в подвал вперемешку с мебелью, кирпичами, балками и кусками штукатурки. Не одно сердце бы лопнуло от инфаркта, не один сосуд изорвался бы в мозгу. А летчики, сделав свое правое дело, повернули вслед за самолетом ТБ-3, доставившим их под своими крыльями так далеко от родного аэродрома.
В разных концах города затарахтели бензиновые резервные электростанции. Вслед уходящим самолетам рявкнуло несколько «эрликонов», но поздно.
Но и это было еще не все. Одетые в костюмы, наглым образом скопированные безо всяких авторских гонораров с амуниции средневековых японских воинов-шпионов, советские осназовцы спешили к аэродрому. Им навстречу неслись машины с аэродромной охраной, которая спешила на помощь атакованному городу. Дорезать оставшихся не составило труда. А когда электрик запусти.: резервное освещение аэродрома, на летное поле уже спускались на парашютах бойцы 201-й воздушно-десантной бригады.

Берлин. Рейхсканцелярия

Геринг не понимал, что от него хочет Адольф. Пальцы Геринга ворошили в кармане мундира пригоршню бриллиантов, которые он забыл выложить перед поездкой в Бункер. «Как бы не передозировка, - пытался поймать ускользающую мысль за ее сверкающий змеиный хвостик рейхсмаршал, - до добра морфий не доведет, но все же жить помогает!»
- Геринг, вы баран! - заключил Гитлер.
В зал, заполненный толпой народа, протиснулся Шмундт, кое-как протолкался к фюреру, что-то горячо зашептал ему на ухо.
- Что-о-о!!! - завизжал Гитлер. - Карту мне!
Он подскочил к гигантскому глобусу, нашел Словакию.
- Но как?!! Как?
На подгибающихся ногах он добрел до своего стула, сел, съежился, став гораздо мельче своего и так не богатырского роста. Стратеги, заполнявшие зал заседаний, недоуменно загалдели, а адъютант фюрера торжественно объявил:
- Большевики прошлой ночью захватили Братиславу. Правительство Словакии неизвестно где. Наши части, дислоцированные в Братиславе, отступают в Моравию. Они уже в Брно.
Это был шок! На фюрера немецкого народа стало страшно смотреть. Мелко дрожащая челюсть, слюна в уголке рта и вроде как паралич левой руки. Он встал и, глядя куда-то внутрь себя, молча, не разбирая дороги, медленно побрел прочь из комнаты.
Над столом, заваленным картами будущих побед, заставленным тарелками с бутербродами, стаканами с чаем и кофе, воцарилась тишина. Гробовая. И никто не мог осмелиться нарушить ее. Вдруг раздался короткий смешок. Все моментально повернули головы к Герингу. А он смотрел на свой мизинец, точнее, на кольцо с огромным бриллиантом, и широко улыбался...

Словакия. Братислава

Осназовцы вихрем ворвались в здание аэропорта.
- Пилипенко, твои «горшки»! - крикнул Чернышков своему заму, а сам с оставшимися бойцами рванул на второй этаж, в диспетчерскую. Навстречу им через зал ожидания, нелепо раскинув руки, кинулись двое толстых, в черной форме, полицейских. Публика вытаращила глаза. Взвился и затих женский визг.
Навстречу охранникам рванул один из осназовцев, рядовой Самохин. Облаченный в черный свободный комбинезон, в высокие ботинки, он двигался бесшумно и стремительно, как тень. Полицейские бежали ему навстречу по проходу между рядами соединенных друг с другом кресел. Когда до противников оставалось не более двух метров, Самохин, не сбавляя скорости, одним махом запрыгнул на спинку кресла и уже в воздухе, делая следующий шаг, выбил челюсть ближнего полицая. Тот, отлетев, навзничь бухнулся на пол. Самохин же, проскочив по инерции еще пару метров, оказался за спиной у второго. Полицейский неловко, подпрыгнув на обеих ногах, развернулся и в ту же секунду взвился вверх от размашистого удара кулаком - снизу в челюсть. Пассажиры завороженно следили за схваткой. Самохин быстро перевернул обоих, обезоружил, связал. Вскочил, огляделся.
В дальнем конце зала сидел немецкий офицер, по виду штабной. Самохин все так же молча и стремительно двинулся к нему. Тот заверещал, попытался закрыть лицо руками. Оплеуха была такой, словно в голове у немца взорвалась граната. Пенсне слетело и, вращаясь пропеллером, закатилось под батарею. Через несколько секунд, связанный собственным брючным ремнем, офицер Рейха лежал привязанным к батарее и что-то невнятно скулил.
Чернышков ворвался в диспетчерскую:
- А ну-ка, ручки показали! - заорал он на словацком. - Хенде, хенде юбер!
Диспетчер и связист с открытыми ртами смотрели из «аквариума» диспетчерской, как по бетонке в направлении немецкой секретной части, скрытой за ангарами, бежали, стреляя, люди в черном. Перепугавшись, диспетчер и связист отпрянули в дальний угол. Чернышков, одним взглядом оценивший обстановку, кивнул солдату, следом заскочившему в диспетчерскую, на словаков, а сам кинулся к микрофону громкой связи.

- Как включается? - спросил он по-словацки.
Связист молча показал на тумблер на щите управления.
- Пилипенко, мать твою, вы чё стреляете? Там же химия! - раздалось и в зале ожидания, и в самолетных ангарах, и на летном поле.
Пилипенко, в горячке боя не услышавший Чернышкова, продолжал поливать из «шмайсера» по караульным, открывшим пулеметный огонь с вышки, стоящей напротив здания аэровокзала. Юшков, единственный, наверное, в Красной Армии, да и, пожалуй, во всем мире, кто мог стрелять от бедра из крупнокалиберного пулемета, врубил из него очередь по вышке. Немецкий пулемет замолк. Осназовцы скрылись за ангаром. Через несколько секунд раздалась короткая очередь из ППШ, бухнуло два выстрела из немецкого, прошлого века, карабина. Снова пробухтел ДШК. Еще через некоторое время Пилипенко уже гнал по полю к аэровокзалу группу людей в белых халатах. А позади всех трое осназовцев тащили на себе гиганта Юшкова.
- Давай, - обратился Чернышков к сопровождавшему его солдату.
Рядовой Гусак из осназа Коминтерна схватил городской телефон. Диспетчер и связист смотрели на них расширенными от ужаса глазами. Гусак набрал номер штаб-квартиры секретного немецкого химического подразделения.
В этот момент воздух наполнился гулом десятков авиационных моторов. С транспортно-десантных ТБ-1 и ТБ-3, пролетающих над летным полем, горохом сыпанули сотни десантников. Серое предрассветное небо наполнилось сотнями розовых, подсвеченных пожарами на Дунае и в городе, парашютов. Десантники приземлялись, отработанно сбрасывали парашютную упряжь и, приседая на колено, прикрывая друг друга, начали занимать оборону по периметру аэродрома.
Несколько человек свернули полотнище посадочного знака. Если раньше самолеты садились на ВПП с запада и взлетали в ту же сторону, то теперь все изменилось. С востока уже подходила новая волна транспортников. Десантники быстро расколотили жидкий забор, ограничивающий взлетную полосу, разобрали колючую проволоку. В результате полоса протянулась в поле еще на полкилометра.
А по полосе уже катились новые транспортники. Под фюзеляжем у ТБ-3 висело по танку Т-40. Они подрулили прямо к аэровокзалу. Крупнокалиберные пулеметы на носу уставились прямо в окна второго этажа аэровокзала. Чернышков помахал летчикам рукой и по громкой связи передал:
- С прибытием!
Те тоже что-то прокричали, но завывание винтов, конечно, не дало услышать ответ.
Десятки других самолетов в считанные минуты заполнили огромную территорию аэродрома. Тысячи десантников, несколько противотанковых 45-мм пушек, пять танков. Самолеты Ли-2, кроме того, притащили с десяток грузовых планеров Антонова, которые под завязку были нагружены высокосортным авиационным бензином. Тотчас же весь авиаконвейер двинулся в обратную сторону. Менее чем через два часа новая волна транспортников придет в Братиславу, а пока...
В командный пункт легко заскочил генерал в белых перчатках, с тростью в руке.
- Старший лейтенант Чернышков? - точно угадал он Александра, вместе с Гусаком вытянувшегося по стойке «смирно».
- Так точно, товарищ генерал-майор.
- Генерал-майор Чуйков. Все по плану?
- Так точно.
- Вольно, старший лейтенант. Что у нас дальше?
- Звонок немцам о десанте.
- Ну, звони, что стоишь, как вкопанный!

- Есть! - Чернышков кивнул Гусаку.
Тот набрал последнюю цифру на диске.
- Алло, - Ответила трубка по-словацки.
- Аллё, здесь рядовой Швейк. На аэродроме десант русских! Наверное, человек тридцать будет! - заорал Гусак.
В трубке молчание, тихая паника. Гусак, подняв к потолку «шмайсер», пустил одну короткую очередь.
- Быстрее, на помощь, скорее, они уже подходят!!! - И снова очередь в потолок.
Чернышков играл на трубку, как в радиоспектакле: хрястнул стулом по окну, зазвенело стекло.
- Быстрее!!! - надрывался Гусак. - Умираю, но не сдаюсь!
Снова очередь в потолок из «шмайсера» и очередь из ППШ. Гусак бросил трубку телефона на стол и с корнем вырвал провод из аппарата. Генерал Чуйков смотрел на них с удивлением.
- Ну, артисты! Впервые вижу такие спецоперации. А почему Швейк?
- Я, товарищ генерал-майор, как вас увидел, так все немецкие фамилии из головы вылетели.
- Ну, артисты, - Чуйков, усмехаясь, вышел из диспетчерской. - Надо же, Швейк!
А 201-я бригада ВДВ и части 9-го воздушно-десантного корпуса уже двигались в направлении Братиславы. Немецких химиков, оставшихся в живых после операции «Разбитый горшок», отправили на одном из первых самолетов в Москву. Советской разведке ведь нужно знать, как развивается передовая европейская наука!

Передвигаться по европейскому лесу, особенно вблизи города, одно удовольствие. Ни сучьев, переплетенных пол ногами, ни колючего кустарника, хватающего за одежду, да и трава словно подстриженная. Европейцы, которых в Европе гораздо больше, нежели природа их может прокормить, давно повытащили из леса все. Ни ягод, ни грибов. Каждая щепочка в дело идет. И потому по среднестатистическому пригородному лесу в Европе передвигаться можно безбоязненно. Не хрустнет веточка под ногой, не затрещит сорока, выдавая присутствие непрошеных гостей.
Чернышков, как и весь осназ, давно взял за правило брать с собой вещи не те, которые могут пригодиться, а те, без которых никак не обойтись. Не может диверсант, даже тренированный, долго нести на себе груз, превышающий треть веса человека. Поэтому боеприпасы и дневной сухпай. Двадцать пять килограммов боеприпасов - это, конечно, мало. Тем более когда тебе предстоит сражаться, быть может, со всем гарнизоном столичного города. Конечно, группа осназа может воевать и без оружия. Но с оружием привычнее, что ли.
Быстро заминировали старинный каменный, в два пролета, мостик через безымянную горную речушку. Заняли позиции с обеих сторон шоссе, ведущего из Братиславы в аэропорт. С минуты на минуту здесь должны появиться войска, спешащие на отражение десанта. Часть фашистов, как договорено с Чуйковым, Чернышков должен пропустить к аэродрому. Там их встретит 201-я бригада. Задача же Чернышкова - отрезать вторую половину отряда. Застопорить движение колонны. Десантуре из 201-й будет легче разбить врага, по частям вступающего в бой. Ну, и мелкие сопутствующие задачи: отстрелять командиров, попробовать поджечь, если будут, танки.
Через несколько минут раздался рев моторов. Колонну возглавляли две легковые машины с офицерами, за ними пытались угнаться три легких чешских танка, и уже следом ехали грузовики, набитые немецкой пехотой, в касках, похожих на перевернутые цветочные горшки, с винтовками образца 1898 года.
Пропустив четыре грузовика, Чернышков вдавил ручку дистанционного взрывателя в корпус. Грянул взрыв, поднявший на воздух один из пролетов моста. Водитель автомобиля, въезжающего на мост, рефлекторно отреагировал на взрыв, рванув руль в сторону. Грузовик, проломив ограждение, рухнул на огромные валуны. Солдаты кубарем через кабину ссыпались в воду. Задние автомобили успели затормозить, но на них сразу же обрушился шквал огня. ДШК Юшкова, легко раненного и продолжавшего операцию, моментально выкосил солдат Вермахта, сидящих плотно, как селедки в банке, в кузове ближнего автомобиля.
Фашисты на удивление быстро пришли в себя. Покинув машины, они залегли в придорожную канаву, открыли ответный огонь. Но занявший позицию с другой стороны дороги Пилипенко со своей подгруппой минутой позже обрушился на них сзади.
Отстреляв по магазину, осназовцы начали отступать в глубь леса. Солдаты Рейха сразу же организовали преследование.
- Ну да, куда там, - шептал разгоряченный боем Александр, - в лесу-то мы вас хоть тыщу изведем...
Переодевшиеся после операции в городе и аэропорту из ночных диверсионных комбезов в лесные камуфляжные с разгрузочными жилетами для пистолетов и ножей, с компактными рюкзаками для боеприпасов, бойцы осназа занялись привычной работой - истреблением в условиях горно-лесистой местности превосходящих по численности сил противника.
Немецкие офицеры сразу после перемещения боя в глубь леса решили разделить колонну. В те машины, которые успели до взрыва проскочить мост, набилось максимально возможное количество солдат. Они поспешили на выручку охране аэропорта. Остальные занялись ремонтом моста, помощью раненым. Кстати, две роты, отправившиеся в погоню за русскими диверсантами, почему-то обратно не вернулись...

Лес под Братиславой

Острые луча солнца пробивалось сквозь кроны вековых сосен. Вспыхивали на свету микроскопические пылинки. Осторожный бурундучок, щупая носом воздух, замер, потом молнией перекинулся через тропинку и, мелькнув полосатой спинкой, взлетел по стволу дерева. Чуть в стороне прошуршали травы по ногам бегущего человека, а вдали топот десятков солдатских сапог.
Сергей Волков, рядовой из группы Чернышкова, вел на «своих» немцев охоту в старинных охотничьих угодьях. Немецкие пехотинцы, правда, считали, что это они охотники, что именно они гонят одинокого диверсанта и вскоре зажмут его.
Сергей быстро скользил к месту, где выросшая до пояса трава перекрыла старую тропку, вытащил из «лифчика» моток бечевки, распустил его, отхватил несколько метров, перекинул к соседнему деревцу, а второй конец привязал к корню сосны. Еще пластанул ножом с метр бечевы, на уровне человеческого роста закрепил на молодой березке ребристую «лимонку», протянул с обратной стороны ствола веревку, быстро оглядел ловушку, легкими движениями разровнял траву и кинулся вверх по косогору, на бегу сматывая шпагат.
Поднявшись на пару десятков метров, он нашел место, откуда была видна полянка, выбранная им в качестве ловушки. Скинул карабин, рюкзак десантника, извлек из него одну обойму к карабину и две «лимонки». Вытащил ТТ, выщелкнул обойму, осмотрел патроны, снова вставил на место, а пистолет сунул в разгрузочный жилет. Пятнистая сетчатая ткань комбинезона и рюкзака, который он приспособил в качестве упора к снайперскому карабину, отлично маскировала его, сливаясь с окружающей местностью. «Хорошо, что собачек у них нет», - подумал осназовец, выцеливая мышиного цвета фигурки, замелькавшие между деревьями.
Он рассчитал точно. Растянувшиеся цепью по лесу солдаты не стали ломать ноги на косогоре, а как бы нечаянно стекли к тропинке. В этот момент кто-то из них и задел веревку, один конец которой был привязан к кольцу гранаты. Звонкий взрыв отмел солдат от остатков березки. Попадав, они открыли шквальный огонь из «шмайсеров» по ближним кустам, срезая очередями ни в чем не повинные деревца. Сергей сквозь оптический прицел высматривал офицера или фельдфебеля. Коротко грянул выстрел - один есть. Упал на колени, зажав живот, здоровенный рыжий фриц. Сергей его выделил из толпы солдат за закатанные рукава и расстегнутый ворот, тогда как у других униформа была в порядке. Немцы снова отомстили беспощадным огнем недоумевающим соснам, а Сергей, бросив одну за другой гранаты и, подхватив рюкзак, кинулся влево и вверх по косогору, обходя противника.
Когда Волков потихоньку спустился в тыл взводу немцев, те напряженно всматривались в промежутки между деревьями, держа оружие на уровне глаз. Чуть позади что-то офицер бубнил в рацию, ручки настройки которой крутил еще один ганс. Сергей, не колеблясь, перевел прицел с офицера на рацию. Полетели осколки радиоламп, пыхнул сизый дым. Офицер отпрянул, и Волков промахнулся. Мгновенно вскинув карабин, он снова рванул под прикрытием деревьев вверх, а с поляны ему ответили десятки стволов.
- Так, подсчитаем. Три десятка солдат, два офицера, три сержанта, радист. Это было. Минус рация, минус один сержант, минус как минимум пять раненых. Может, больше. Итого человек тридцать. Минут пять они еще пролежат, потом минут пятнадцать будут бинтовать раненых. С ними оставят одного сержанта, что за слово придумали - фельдфебель, язык сломаешь, и, может, трех солдат. Это если не плюнут на меня и не потащат раненых в какую-нибудь деревню поблизости. Если они что и успели наговорить в рацию, фашистам теперь не до меня. Мало, что их сейчас бьют десантники Чуйкова на аэродроме, так сколько еще групп наши мужики по лесам таскают.
Волков, сделав большой крюк, снова вышел на тропинку, по которой минут двадцать назад протащил за собой немецкий взвод. Снова поставил растяжку, выбрал огневую позицию с хорошим сектором обзора, залег. Где-то вдалеке снова гулко ударил взрыв. В ответ раздались очереди «шмайсеров».
Сквозь шум леса, сквозь дальнюю стрельбу до Сергея донеслось ворчание грузовика. Он четко помнил план местности, на которой вел охоту, но дорог, способных пропустить транспорт, он на нем не видел. Следовательно, или подмога, или машина для эвакуации раненых. Волков прислушался и, примерно установив направление движения, кинулся наперерез. За сотню метров до места встречи он скинул рюкзак, уложил рядом карабин, вытащил очередную гранату, побежал дальше. По лесной дороге, основательно заросшей, двигались два носатых грузовика. В кабине каждого по водителю и санитару, низкие кузовы - пустые.
Волков пропустил первый грузовик и закинул ему в кузов «лимонку», присел, ожидая пролета осколков. Как только она взорвалась, Сергей, оттолкнувшись от земли, побежал навстречу второй машине. В два шага запрыгнув на капот, сквозь стекло расстрелял фашистов, не успевших даже испугаться, перемахнул в кузов и оттуда дострелял вывалившихся из первой машины. Перерезав бензопровод, поджег один грузовик, а в кабине второго приладил ловушку - связку немецких и одну свою гранату. И снова бросился к месту своей последней засады.
Добежав до места, в изнеможении упал и стал гнать от себя провокационные мысли. Ведь преследовали его немцы только потому, что он этого хотел. Шумел, ломал ветки, пинал камни, мял траву. Что стоит уйти от них? Даже не раз плюнуть. Даже проще. В осназе ГРУ всему и накрепко учат. И кто осудит его за это? Кто сможет узнать о его минутной слабости? Только такие же охотники, как он, да и то, если почуют. Но тогда он перестанет быть охотником, волком, Волковым. Тогда любой сопляк сможет его завалить. Сергей достал фляжку, смочил губы теплой, с привкусом алюминия, водой. Нет, гансы. От кого-кого, а от меня вы такой поблажки не дождетесь, все будете по кустам валяться!
Вскоре снова раздался топот. На этот раз фашисты действительно решили прекратить погоню за призраком, собрали раненых и несколькими группами поспешили из этих опасных мест. Осназовец снова пропустил мимо себя основную группу, похожую на стадо, хотя было сильное искушение швырнуть туда последнюю «лимонку». В арьергарде один офицер и пятеро солдатиков. Второго офицера, видимо, тащили в основной группе, раненого. Сергей быстро прицелился, выстрелил. Фуражка с высокой тульей и орлом, сжимающим в когтях земной шар, покатилась по земле. Офицер ничком упал на траву, а солдаты враз присели и снова застрочили по ближним кустам. После второго выстрела, сбившего на землю щуплого белобрысого арийца, солдаты кинулись бежать, ломая кусты, чуть не визжа от суеверного первобытного страха.
Волков снова подскочил, кружным путем опережая противника, и нос к носу столкнулся с одним из немцев. Времени наводить длинную винтовку не было, и Сергей врезал снизу прикладом врагу по челюсти, а тот успел нажать на спусковой крючок «шмайсера». Из очереди в упор лишь две пули попали в цель, но осназовец ощутил боль, как будто его дважды долбанули кувалдой. Сергей, выронив винтовку, схватился за падающего немца, пытаясь зажать ему рот, чтобы враг не смог позвать на помощь. Тот попытался укусить Волкова и, вцепившись в горло, начал душить.
- Ах ты, сученок, кусаться! - Сергей освободил одну руку, головой нырнул немцу под мышку, освобождаясь от захвата, одновременно вырвал финский нож из-за голенища и полоснул им противника. Высвободился из враз ослабших объятий, но тут же упал. Дикая боль в правом бедре. Кровь везде - на одежде, на руках, на лице. Своя, чужая.
- Все, отохотился. - Волков подтянулся на руках к брошенной на землю винтовке, зубами разорвал индпакет, попытался расстегнуть штаны, но волна боли опрокинула его наземь. Стиснув зубы, чтобы не застонать, пересилив боль, он финкой располосовал штаны. Аккуратное входное отверстие. Пуля глубоко внутри. Кость раздроблена. Артерия порвана, кровь так и хлещет. Все. Конец. Сергей вытащил из штанов брезентовый брючный ремень. Попытался наложить жгут. По правой руке из продырявленного рукава тоже сочилась кровь, хотя и не сильно, и почти не было больно. В очередной раз поплыло небо, закачались деревья, но Сергей снова победил дурноту.
- Держись! - орал он шепотом, как кому-то постороннему, себе. - Сдохнешь ведь! Гансы могут вернуться за этим гаденышем! - С помощью жгута и повязки, спустя целую вечность, осназовец остановил кровь из раны на ноге. Распоров рукав, осмотрел руку. - Сквозная, рана чистая, кость не задета, жить буду. - Он зубами и левой рукой перебинтовался, потом поближе подтянул оружие. Решив, что одной рукой не постреляешь, Сергей отложил винтовку в сторону. Из рюкзака выложил винтовочные патроны. Обоймы к ТТ переложил в разгрузочный жилет, последнюю гранату - туда же. Осмотрел рюкзак еще раз. Запасная фляжка, консервы, шоколад, хлеб. Хлеб и консервы выложил, шоколад запихал в нагрудный карман, фляжку перецепил на пояс. Выложил бинокль и отбросил в сторону ставший ненужным рюкзак. Попробовал ползти. Куда? Да хоть куда, главное, подальше отсюда. Не получилось. Правая нога при каждом неловком движении парализует все тело, да и рука не помогает. Попробовал перекатиться. Получилось. Сдерживая крик, он откатился вниз по склону метров на тридцать.
- Федор! - раздался крик неподалеку.
- Я ж не Федор, - подумал Сергей, но вслед за этим услышал гортанную немецкую речь.
Из кустов вышли пятеро немцев. Волков с левой руки стрелял из пистолета несколько хуже, но двоих сумел завалить, и тогда очередь из немецкой тарахтелки хлестанула его по ногам. Он одной рукой перезарядил пистолет, и снова попал. И по нему снова попали, на этот раз в левую руку. Пистолет отлетел в сторону. Сергей, уже не чувствуя боли, вытащил гранату, зубами выдернул чеку.
- Идите сюда, идите сюда, гады! - шептал он. В ответ снова протарахтел «шмайсер». Немцы с опаской вышли из кустов. Сергей, словно сквозь вату, слышал, как пули терзали и крошили его тело.
- Идите сюда... быстрее... Я же не дождусь... умру... Скорее...
Вдалеке раздался взрыв. Это грузовик, понял Волков. Двое последних оставшихся в живых немца, словно загипнотизированные, приближались к осназовцу. И когда они подошли совсем близко, пытаясь рассмотреть того, кто так долго гонял их по этому лесу, с металлическим звоном щелкнула пружина запала. Последняя мысль Сергея была ясной:
- Тридцать три - один, в нашу пользу...
Острые лучи солнца по-прежнему пробивались сквозь кроны вековых дубов.

Румыния

- Мужики, едрить вашу бабушку, вы чё там, поохренели?!! - Стариков слушал по рации отеческие поучения Короткова и лишь разводил руками. - Какое, на хрен, подземелье? Там без танковой поддержки дивизия стрелковая гибнет, а вы!!! Стариков, под трибунал пойдешь! Или чтоб утром были на месте! Все. Отбой.
Так. Успокоиться и взять себя в руки. Что в наличии? В наличии мой танк. Провалился в старый подземный ход, проходящий под улицей. Гусеницы и катки целы. Двигатель запускается. Пушка не покалечена. Сидит плотно. Даже пятисотсильному дизелю не хватает мощи провернуть гусеницы. А долго пробовать нельзя, можно коробку порвать, или «гитару», или сцепление развалить. Думай, лейтенант, думай.
Механики посовещались и решили, что можно попробовать дернуть назад, так как вперед точно не пойдет. Лобовая броня снизу подперла полуобрушившийся каменный свод.

Предыдущая страница 13 Следующая страница


Превосходящими силами 14

- Не пролезет, можно не пробовать, - вынес вердикт Серега Шеломков, - а гусеницу порвет, вообще застрянем.
- Думайте все, вспоминайте, кто что делал в подобных случаях.
- Товарищ лейтенант, у нас в деревне трактор под лед провалился, мы его воротом тащили...
- Не то. Здесь хоть вперед, хоть назад, везде упирается в стенки. А назад, так еще «гитары» мешать будут. И что ты думаешь, что ворот сильнее двух «тридцатьчетверок»?
- Так обрушить эти стенки!
- А землю куда? Да и долго.
- А если кран?
- Двадцать пять тонн! Да ты вообще здесь краны видел?
- А сделать если?
- Константинов, ты меня задрал уже! Ты еще дирижабль подгони, конструктор хренов!
- С дирижаблями здесь напряженка. А вот кран сделать можно, - морща лоб, согласился с товарищем Шеломков.
- Время!
- А времени много и не надо. Сандро, мобилизуй местных. Срочно нужно два бревна покрепче. Одно - метра два и пару еще метра по полтора. Скобы побольше...
- Но это же глупо!
- Если это сработает, значит, не глупо.
- Сандро, действуй! - Стариков уже понял замысел подчиненных.
Принесенные бревна соединили буквой «П», сколотив толстыми коваными скобами. Стариков распорядился разобрать часть мостовой позади попавшего в западню танка. В образовавшиеся ямы поставили этот «кран». Через него протянули тросы, которые с одной стороны зацепили за буксировочные крюки Т-34, сидящего в «волчьей яме», а с другой прикрепили к стоящим цугом оставшимся двум танкам, связанным между собой.
- Люки по-боевому! - скомандовал лейтенант. - Давайте потихоньку.
Медленно, сантиметр за сантиметром, механики-водители натянули тросы, которые вибрировали от напряжения, как струны гитары. Настал кульминационный момент: добавив газу, танкисты начали вытягивать засевшую «тридцатьчетверку». Наклоненная П-образная перекладина под воздействием тросов стала принимать вертикальное положение, приподнимая зад засевшего танка. Еще чуток, и нижний край гусеницы приподнялся над мостовой.
- Вставляй бревна, быстро!
Солдаты едва успели подсунуть между гусеницей и краем ямы бревна, когда под тягучий треск рухнула вся «обструкция» импровизированного крана, как назвал ее старшина Шеломков. Но Т-34 уже стоял, пусть в яме, но всё-таки на бревнах, и выпячивал в небо свой бронированный зад.
- Султанов! Давай за рычаги!
Танкисты быстро перецепили тяжелые тросы, и снова два танка готовы были тянуть своего застрявшего собрата. Взревели теперь уже три дизеля, задымив весь околоток. Подминая под себя бревна, «тридцатьчетверка» вылезла из западни.
- Все, парни, по коням, из графика на два часа выбились! - срывая голос, проорал Стариков. - Что, Сандро, что ему надо? - спросил он у цыгана, который выслушивал старика в расшитом жилете и в туфлях на босу ногу.
- Он говорит, что Советы должны местной власти деньги за разрушенную дорогу и за бревна, - сказал тот.
- Переведи ему, что я могу найти в этом происшествии и признаки диверсии. И тогда мы посмотрим, кто кому должен.
- Это нельзя переводить. Старик обидится, и у тебя могут быть проблемы.
- А что делать?
- Ты ему расписку напиши, так и так, мол. Потом придут начальники, пусть сами разбираются, что к чему.
- Ну, ладно, скажи, чтобы принесли ручку и бумагу.
Короткое смотрел на двух девушек, представлявшихся ему по случаю прибытия для прохождения военной службы. Одна повыше, под 170, каштановые волосы, подстриженные по довоенной моде, серые с синими крапинками глаза, фигурка о-го-го. Зовут Евгения. Старший сержант Саламатова. Лицо круглое, когда улыбается, ямочки на щечках. На Востоке ее бы назвали луноликая. Видать, много кровей намешано.
Вторая ростом чуть меньше. Строгие карие глаза, русые волосы заплетены в косу. Тонкий носик, точеные ножки. Серьезная, в отличие от своей командирши, у которой нет-нет да и проскочит лукавая искорка во взгляде. Стрелок, она же радист, Светлана Польских.
Самолет у них не ахти какой. Обыкновенный По-2. Кукурузник, вооруженный крупнокалиберным пулеметом. Да мощнейшая рация. Да возможность взлетать и садиться с любого пятачка, с любой поляны, с любой полевой дороги.
- Как, девчонки, настроение? Нравится у нас?
- Да, спасибо, товарищ капитан.
«Отвечает старший сержант. Уверена в себе. Наверное, у летчиков эта черта характера должна присутствовать обязательно», - подумал Короткое, а вслух добавил:
- Чем же я вас заправлять буду? У меня ж танки, соляра одна.
- А вы, товарищ капитан, с «эмки» своей слейте.
- Ну, с «эмки» так с «эмки». Какая еще специфика авиации?
- Масло авиационное. Машина - стартер. Патроны 12,7 к УБТ.
- Ну, этого-то добра хватает. Что касается масла, вы марку напишите, я старшине отдам, пусть ищет. А что за машина?
- Стартер. Это чтобы двигатель самолета заводить. Чтобы руками его не крутить.
- Ну, тогда пока руками покрутим, а про машину подробнее расскажете зампотеху, может, он чего придумает. Я-то не технарь. Я вояка в третьем поколении.
- Товарищ капитан, а орден Боевого Красного знамени за что? За Испанию?
- Нет, девочки. Для Испании я молод. За Финскую, полтора года назад.
- Вы брали линию Маннергейма?!
- Опять не угадали. Мы на плавающих танках по тающему льду Финского залива обошли и окружили Выборг, чем заставили белофиннов сдаться. За это и орден. Служите лучше, и вам орден дадут. И не один. У вас все ко мне?
- Да. Разрешите идти.
- Не да, а так точно. Давайте, идите, устраивайтесь, скоро ужин.

Солнце уже нацелилось спрятаться за горизонт, отоспаться, отдохнуть от своей тяжелой работы, когда танки, проскочив Алба-Юлию, подъехали к расположению 123-й стрелковой дивизии. Танкистов встречал капитан, исполняющий обязанности комдива.
- Ты не смотри, лейтенант, на мои лейтенантские погоны. Я капитан Егоров, меня сам Жуков в капитаны по телефону произвел.
- Понял, товарищ капитан, что тут у вас?
- Тут у нас полный... короче, вырвалась какая-то немецкая часть из лесов. Штаб из автоматов положили. Сунулись в эту долину, а с той стороны танки шли, двадцать шестые. Те их пуганули. Немцы сюда. А мы здесь уже тревогу сыграли. Короче, заперли их с двух сторон. Уже трое суток бьемся.
- Много гансов-то?
- Да под дивизию! У них пушки зенитные на конной тяге, они все танки уделали.
- Да ты что! А кто их с той стороны держит?
- Да мы же и держим.
- Связь как?
- Через связных, как еще!
Разложив на капоте «эмки» карту, капитан Егоров, налысо обритый крепыш с азиатскими чертами лица, пояснял:
- Вот здесь они закопали свои пушки. Линия окопов вот так.
- А наша задача какая?
- Давай сначала по дальней связи вызовем авиаподдержку.
- А что раньше не вызвали?
- Да эти козлы радиостанцию расстреляли! Пошли посмотрим все на месте.
Когда они прошли метров триста по лесу и вышли к линии обороны, Стариков оценил увиденное. Два сгоревших дотла Т-26. Один с сорванной башней. Во втором, в лобовой броне пробоина с кулак. Вдалеке, ближе к вершине холма, несколько трупов фашистов.
- А где их позиции? - спросил Игорь.
- Видишь, во-о-он там, перелом холма. Здесь на обратном скате наши позиции. А с той стороны - их.
- Так ведь не видно ж врага-то.
- А это и есть, как в шахматах, патовая ситуация. Если мы в атаку идем, то попадаем под огонь, не зная положения их огневых средств. Если они идут в атаку, то, как только переходят через высшую точку холма и начинают спускаться со склона, мы со всех сторон лупим по ним, тут они у нас как на ладони.
- А нам-то что делать?
- Давай, вызывай штурмовиков. С самолета мы все как на ладони.
- Так у них же зенитки.
- А в это время вы на танках в атаку пойдете, они как раз стволы вверх задерут, вот и демаскируют себя.
- Да бились мы как-то с одной зениткой...
- Ну и как?
- Как. В ушах до сих пор звенит, как она врезала нам. Твои-то с нашими танками взаимодействовать могут?
- Спрашиваешь! Мы ещё в Финскую Т-26 прикрывали. Мы их, а они нас.
- Ну, ладно, давай, тянуть не будем. Я подгоняю свои танки. Формируй штурмовую группу. Подождем штурмовиков и начнем с Богом.
- Задачу-то бойцам какую ставить?
- Дай нам десант на броню, с пулеметами. Они нам нужны, чтобы прикрыть от гранатчиков. Сами пусть прячутся за башню. А мы попробуем повыщелкать пушки. Да. если вскроем пулеметчиков, и их пощупаем.
- Добро. А я в это время веду своих на первую линию окопов.
- Все, договорились. А за что тебе Жуков капитана дал?
- А ни за что. Аванс за будущую победу.
- Тогда тебе очень надо постараться, мужик. Жуков, говорят, не любит, когда его аванс кто-нибудь не отрабатывает.

- Бронебойные выгрузить, там танков нет. Мужики, быстро. Время не ждет. Взрыватели поставить на «осколочный». Слушайте сюда! - Стариков переживал состояние так называемого предбоевого синдрома, заметно психовал. - Мужики, как только выскакиваем на тот склон - сразу выстрел. Прицелился, нет - выстрел! И стрелять, стрелять, стрелять! Попал, не попал, без разницы. Главное заставить их испугаться, бросить все, вжаться в землю. Огонь, огонь, огонь! Конечно, лучше перестрелять всех сразу. У них пять пушек. У нас всего три. Так что огонь и еще раз огонь. На месте не стоять. Если, не дай Бог, подобьют, тем более! Огонь и огонь. В этом наша защита. Все поняли? По машинам. Ждем штурмовиков. Атака сразу же после их пролета.
Эскадрилья ИЛ-2, едва не задевая верхушки деревьев, пронеслась над башнями танков и через секунду обрушила десятки ракет и бомб за холм. От близкого грохота воздух стал плотнее и наэлектризованнее.
- Марат, вперед. Константинов! Огонь, как только перескочим через пригорок. Балдов, осколочный, товьсь!
Танки прыжком выскочили на холм. Картина впечатляла. Прямо перед ними стояли еще несколько разбитых танков Т-26. Дальше задрали в небо хоботы своих стволов немецкие зенитные пушки.
- Взвод, огонь!
- Сейчас, командир.
- Огонь! Бля! Вы что, не слышите?!
Пушка, изрыгнув сизый дым, выплюнула снаряд. Разрыв, еще разрыв. Это танк Шеломкова. Стариков в прибор наблюдения видел, как к артиллеристам потянулись пулеметные трассы, это вел огонь танковый десант, расположившийся на броне.
- Огонь, Андрюха! Серега, товсь!
- Откат нормальный.
- Огонь!
- Цель поражена.
- Попадание, командир!
- Слышу, Марат. Все целы?
- Да, да.
- Константинов, огонь!
Гремя огнем, сверкая блеском стали, танкисты легко преодолели расстояние до пушек и втоптали их в землю. Десант попрыгал с брони, начал зачистку окопов. Страшное дело! Это не дуэль между танком и противотанковой пушкой. Сидящие в окопах немецкие пехотинцы не могли и носа высунуть наружу, тогда как бегущие автоматчики сверху поливали огнем вжимающегося в земляное дно траншей врага. Избиение, другого слова не подберешь. Окопы, недавно бывшие надежной защитой, стали глубокой могилой.
Стариков с башни своей боевой машины наблюдал за бесславным концом еще одной немецкой дивизии. Кое-где из окопов вырывались солдаты-одиночки или небольшие группки, но тотчас же уничтожались сосредоточенным огнем.
Подбежал Егоров.
- Что еще? - перекрывая шум боя, проорал Игорь.
- Вы чё стоите? Там штаб их! - он махнул рукой в сторону поросшего лесом склона холма.
- А что раньше не говорил?
- Давай туда, лейтенант! Вали всех там!
- Понял.
И в рацию:
- Я Первый, за мной. Цель - лес справа. Атака. Я Первый. Вперед. Парни, осколочными - огонь. Снарядов не жалеть, вы для меня важнее. Давайте, пацаны!

Румыния

«Это он» - подумала про себя Женька. Ей вспомнился детский разговор с матерью, строгой учительницей, о том, что такое любовь.
- Ты его сразу узнаешь, поймешь, что это он, - ответила тогда мама на вопрос, как узнать настоящую любовь.
- Но как, мам, как?!
- Сердце скажет...

Женька смотрела во все глаза на подъехавших танкистов. На танк с изуродованной надгусеничной полкой, со свежей вмятиной на лобовой броне, с царапинами от пуль на башне. Смотрела на пыльных, в промасленных комбезах, танкистов. Смотрела на НЕГО.
Среднего роста. Широкоплечий. Смуглая, загорелая пол южным солнцем кожа. Прямой нос. Густые черные брови. Черные смородинки глаз, в которых, несмотря на усталость, была такая внутренняя сила, что заныло девичье сердечко. «... Этот сможет меня приручить... » - вспомнилась вдруг строчка из стихотворения Ахматовой.
Это он, я знаю. Я узнала тебя. Ты будешь моим. Никона не отпущу. И никому не отдам. Это ты!

- Корпус! Равняйсь! Смирр-на! Отставить! Это что там за шевеления в 12-й бригаде? Стоять разучились?! Равняйсь! Под Знамя корпуса - смирр-на! Равнение на Знамя!
Жидкий военный оркестр заиграл встречный марш. Чуть не в такт бухал барабан. Знаменосцы, проходя перед строем, осеняли ряды солдат алым крылом Боевого Знамени и, словно металлическую стружку за магнитом увлекали за ним их взгляды, восхищенные и преданные.
- Вольно! Слушай приказ Ставки Верховного Главнокомандования! Приказ № 171 от 17 августа 1941 года. Город Москва.

«За проявленное мужество и решительность во время проведения Ясско-Ботошанской стратегической операции, Рымникской стратегической операции, Кантемировской стратегической операции, за весомый вклад в борьбе с фашистским агрессором ЦК ВКП(б), Советское правительство, Ставка Верховного Главнокомандования награждает 9-й танковый корпус званием «Гвардейский», почетным наименованием «Кантемировский». Полное наименование - «9-й гвардейский танковый Кантемировский корпус».

Предыдущая страница 14 Следующая страница


15 Олег Герантиди

Военно-геральдическому отделу Народного комиссариата обороны внести соответствующие поправки в воинские уставы и статуты.
Почетным отличительным знаком 9-го гвардейского танкового Кантемировского корпуса утвердить скрещенные в нижней части, расположенные под углом 90 градусов дубовые листья желтого (золотого) цвета. При обращении между военнослужащими использовать, наряду с уставными, обращение «гвардеец».

Подпись: И. СТАЛИН».

Комкор генерал-майор Петр Перерва, здоровый мужик с красной крестьянской рожей, вскинул свою ладонь-лопату к козырьку и голосом, от раскатов которого вспорхнули голуби с соседней крыши, гаркнул:
- Товарищи гвардейцы! Поздравляю вас со столь почетной наградой!
Полторы тысячи легких, словно мехи баяна, набрали воздух, чтобы через три секунды ответить:
- У-уррра-а-а!!!
- Вольно!
Ликованию не было предела. Волна пилоток взлетела над строем. У многих в глазах стояли слезы радости, гордости за свой боевой труд и комок в горле - от волнения, от скорби по погибшим товарищам.
- Равняйсь! - генерал-майор снова, как непокорную лошадь за узду, ухватил внимание личного состава.
- Смирр-на! К выносу Знамени стоять смирно! Равнение на Знамя!

Лицо Короткова светилось, как новый знак «Гвардия» на его груди.
- Докладывай, гвардеец, что там у вас случилось.
Стариков, вообще-то ожидавший разноса за задержку в пути, слегка расслабился.
- Товарищ капитан, все нормально. Помогли мы пехоте, царице полей, эти самые поля под свою корону вернуть. Пять немецких зенитных 57-мм пушек вкатали. Эти хлопчики там ещё генерала немецкого взяли, мы им огнем помогли.
- А что за история у вас случилась, ну, как городок-то этот называется, забыл...
- Петрошени?
- Да. Давай рассказывай.
- Да рассказывать-то, товарищ капитан, особо нечего. Танк провалился в подземелье, мы вытащили, поехали дальше.
- Ой, темнишь, лейтенант.
- А что мне темнить-то?
- Сначала в панику кинулся, по рации давай названивать, потом два часа молчал, теперь мне лапшу вешаешь, что ничего не было!
- Ну, построили «обструкцию», как ее Шеломков обозвал, вытащили...
- А в подземелье что было?
- Да ничего не было. Ход обрушился, камни, кирпичи черные.
- Смотри, лейтенант, не играй с судьбой. Пока вы ездили, тут слух прошел, что в пехоте двух офицеров расстреляли и нескольких солдат. Энкавэдэшники нашли у них побрякушки какие-то румынские. Мне уже запрос на тебя приходил из «Смерша». Ты кому там морду бил?
- Да мы не били их, точно говорю. Они у цыган взятки вымогали. Я их арестовал, они еще хотели сопротивляться, но у нас не забалуешь. Потом Шеломков их увез. Претензий не было!
- Короче. Все танки проверь, карманы у всех выверни, чтоб ничего не было. И, если у кого что будет, ко мне его немедленно. Понял?
- Так точно.
- Ко мне! И не сам разбирайся. А что за цыган там с вами был?
- Сандро, что ли? А он в штабе Армии сейчас. Я не удивлюсь, если скоро услышу про Первую цыганскую конную армию.
- Да, по коням они спецы... И еще: местные нас сегодня на прием приглашают. По случаю мирного договора. Ты пойдешь?
- А можно, товарищ капитан?
- Тебе можно. Ну, еще со взвода пару-тройку солдат возьми. Всех проверь, чтобы подворотнички, бляхи, пуговицы, сапоги сияли, как у кота... Да, невесты тут у нас объявились. Воздушная разведка. Я позже приказ издам, но имейте в виду, пока война, дуэли я запрещаю. Все понятно?
- Так точно.
- Свободен.
- Есть.

Москва. Кремль

Шапошников делал доклад, и было видно, как он волнуется:
- Итак, товарищи, группа старшего лейтенанта Чернышкова устроила диверсии в Братиславе. Взорвали здание генштаба, местного гарнизона, подожгли склады на железной дороге. С помощью реактивного снаряда РС-8 взорвали нефтеналивной танкер, стоящий под разгрузкой в речном порту. Провели диверсию на электростанции, взорвав выходные трансформаторы. В результате город остался без электроэнергии в момент налета наших самолетов. Нашли и сделали целеуказание самолетам на здание гостиницы, где находилась резидентура абвера в Словакии. При налете почти все шпионы и служба безопасности химической части были ликвидированы. В городе группе Чернышкова удалось создать панику. На борьбу с разрушениями и пожарами немцы и словаки бросили все силы, в том числе и часть охраны аэродрома. А осназу тем временем удалось нейтрализовать охрану аэродрома, захватить расположение химической части немцев. Захвачены, как вы знаете, и оставшиеся после налета в живых ученые химики.
После этого осназовцы встретили десантников 201-й бригады и 9-го десантного корпуса. Вокруг аэродрома создан постоянно расширяющийся плацдарм. 201-я бригада и группа Чернышкова разбили во встречном бою части словацкого гарнизона и охранную дивизию немцев, попытавшиеся ликвидировать десант. В данный момент захвачена северная окраина Братиславы, создан плацдарм на правом берегу Дуная, налажен авиамост, по которому авиация дальнего действия перебрасывает танки Т-40, Т-38, боеприпасы, топливо, продукты.
Основываясь на радиограмме командующего группой войск генерала-майора Чуйкова, Генштаб КА представляет старшего лейтенанта Чернышкова Александра Ивановича к званию Героя Советского Союза и присвоению очередного воинского звания - капитан Красной Армии. Членов его группы - к медалям «За отвагу».
- Вот так всегда, - проворчал Берия. - Мы работаем, а славу армейцы гребут.
Сталин едва взглянул на Берию, а эффект - как будто кипятком в лицо плеснул. Встал, бесшумно ушел куда-то за спины, только Шапошников его видит.
- Продолжайте, Борис Михайлович.
- У меня все, товарищ Сталин.
- Хорошо. Есть ли потери?
- В группе Чернышкова один легко ранен, один лишился зубов. Это во время взятия аэродрома. А далее их следы теряются. Известно от Чуйкова, что они продолжают громить немцев в окрестностях Братиславы.
- А вот это, Борис Михайлович, не очень хорошо. Нужно, чтобы герои были представлены к наградам.

После обсуждения еще нескольких вопросов Сталин отпустил всех, попросив, однако, Берию задержаться.
- Ты что делаешь?! - Начал он, когда двери за Молотовым, который шел последним, закрылись. - Ты что, Лаврентий, не можешь придержать язык? Так откуси его!
- Товарищ Сталин, да я по делу ему сказал, - перешел на грузинский Берия, - что они заладили - армия да армия!
- Ты мне это прекрати! Сейчас все они там - армия. Ты думаешь, этот парень бегает там по лесам, режет фашистов, он что, для НКВД это делает?
- Товарищ Сталин, они сейчас хотят, пользуясь моментом, набрать силу, а когда нарушается баланс, это чревато разрушением всей конструкции.
- Слушай, Лаврентий, а не пора ли тебе на передовую?
- Товарищ Сталин, вы же знаете, что я не струшу. И я вас знаю. Не пошлете вы меня на фронт. Для вас успех дела важнее персонально какого-то Берии.
- Иди с глаз моих, - и, перейдя на русский: - Перед Шапошниковым извинись.
После того, как Лаврентий Павлович вышел, вошел секретарь Сталина Поскребышев:
- Товарищ Сталин, к вам по вашему вызову явился генерал-лейтенант Рычагов.
- Пригласите.
Вошел молодой, лет тридцати, а по внешнему виду, вообще мальчишка, Павел Рычагов.
- Здравствуйте, товарищ Рычагов.
- Здравия желаю, товарищ Сталин.
- Как учеба в Академии?
- Товарищ Сталин, война идет, до учебы ли, штаны протирать?
- Учиться, товарищ Рычагов, всегда есть время. Мы вот воюем и учимся. Ну а вы-то, поостыли в Академии? Или до сих пор молодой-горячий?
- Остыл, товарищ Сталин.
- Это хорошо. Вот с холодной головой вы и запустите в производство наш новейший, еще не проектированный даже бомбардировщик. Понятно, что это должен быть самый лучший, самый дальний, самый грузоподъемный стратегический бомбардировщик в мире. Война нам отпускает мало времени, поэтому на проектирование, постройку, испытания и запуск в серию срок вам - три месяца. Что нужно, все проси. Все дам.
- Товарищ Сталин, наши сегодняшние бомбардировщики уже на пределе модернизации. Из них выжать еще что-то сложно.
- Поэтому и нужно проектировать с чистого листа.
- Но на такое проектирование во всем мире уходят годы и годы.
- Товарищ Рычагов, товарищ Яковлев мне тоже тут говорил про американцев. Но потом он доказал, что он советский человек. А вы, генерал-лейтенант авиации, Павел Рычагов, вы что, амырыканец?
- Никак нет, товарищ Сталин! Товарищ Сталин, какие параметры должны быть выдержаны?
- Действие в зоне сильной ПВО. Дальность - 5-6 тысяч километров. Высота полета 12 тысяч метров. Бомбовая нагрузка 20-22 тонны. Скорость на максимальной высоте выше скорости истребителей вероятного противника.
- Вероятный противник США - Англия?
- Да, и Япония.
- Аэродромы?
- Аэродромы стационарные, с фунта запускать их не будем.
- Действия против США через полюс?
- Возможно, и через Атлантику. Когда вы готовы приступить?
- А я уже работаю, товарищ Сталин.
- Паша, у тебя три месяца. Не подведи меня.
- Понял, товарищ Сталин. Есть! Не подведу!
- Иди, работай.

Румыно-венгерская граница

Начальник пограничной заставы, капитан пограничной стражи Захария обедал, когда к нему прибежал рядовой и доложил, что снизу из долины приближаются две грузовые машины, набитые солдатами, и с ними танк. Машины и танк не румынские. Захария с недовольным видом отложил ложку, выйдя из-за стола, попытался подтянуть ремень на своем необъятном животе.
«Когда-то это должно было случиться, - подумал он. - Везде черт знает что творится, не можем же и мы сидеть здесь вечно, как у Христа за пазухой».
По его команде, наряд занял оборону. Но... порядок есть порядок. Надо идти самому. Брать их в плен, что ли? Или что делать-то? Связи давно уже нет. Присягу давали королю. Русские воюют вроде только с немцами. Опять же, что защищать-то? Страну они давно всю захватили, за нами Венгрия. Ее, что ли? Вынув из кармана застиранный носовой платок, капитан двинулся навстречу гостям.
Грузовики, съехав с дороги, встали боком к огневой позиции заставы. Танк, обогнав их, пристроился рядом, закрыв от возможного обстрела. Пехота тотчас спешилась, но. остановленная командой русского офицера с наглыми глазами, вновь как бы невзначай укрылась за танком, повернувшим пушку на окопы. Офицер в фуражке зеленого цвета, явно отличающегося от окраски его мундира, быстро пошел навстречу Захарии.
На румынском (что удивительно, почти без акцента) поприветствовал, представился.
- Старший лейтенант Плетнев, направлен для совместного несения пограничной охраны согласно договору между Королевством Румыния и Советским Союзом.
Всего ожидал Захария: и требования сдаться в плен, и приказа сложить оружие или даже пустить себе пулю в лоб. Но такой поворот событий его ошеломил.
- Как совместно? Мы же враги, мы же воевать должны!
- Капитан Захария, пройдемте в штаб заставы. Возьмете телефон, и вам все объяснят.
- Но телефон уже трое суток молчит.
- Он молчал для того, чтобы более значительно прозвучали слова, которые вы сейчас услышите.
Захария, несмотря на лишний вес, рысцой кинулся в штаб. Вдруг эти гады захватили его семью, живущую в долине. От коммунистов всего можно ожидать. Телефон уже разрывался от звона.
- Начальник заставы... - начал было докладывать Захария, но его оборвали.
- Капитан? Сейчас с вами будет говорить король...

Мехкорпуса 1-го Южного фронта подтянулись к границе. Красная Армия уже удивила мир стремительными ударами в глубь обороны противника, но сейчас по территории Венгрии предстояло произвести только марш. На максимальной скорости проскочить страну, правительство которой дало согласие на перемещение советских войск по своей территории, и, врезавшись в оборону немецко-словацких армий, прошибить ее.
Поэтому и корпуса на приграничных дорогах строились не в обычном порядке, отработанном на множестве предвоенных учений и опробованном в войне. Впереди стояли не легкие плавающие танки Т-40, которые в Румынии захватывали мосты и переправы, не тяжелые KB, которые ломали очаги сопротивления своими мощными пушками и гаубицами. Сейчас впереди стояли быстроходные БТ, которые, скинув гусеницы, могли достигать скорости 82 километра в час. Пройти Венгрию насквозь и опрокинуть пограничную стражу на мостах через Дунай они (теоретически, конечно) могли за четыре часа. Но теория - не реальная жизнь. Могут быть поломки, выяснения отношений с местными властями, да просто пробки, наконец, на перекрестках крупных дорог и мостах.
Следом за БТ выстроились Т-34. Если БТ - это скорость и огневой напор, то Т-34 - это скорость, огневая мощь и непробиваемая броня. Хотя разведка обещала, что никаких противотанковых пушек у словаков и немцев нет (не считать же, в самом деле, 37-мм «колотушки» пушками), случайностей быть не должно. На нас Жуков смотрит. На нас Сталин смотрит. На нас Родина смотрит. Весь мир следит за нами, красными бумажными флажочками на картах отмечая наш путь.
Между БТ и Т-34 - грузовики с пехотой. Мотострелковые бригады. Их задача - поддержать огнем, занять местность, откуда танки выбьют противника. Танки - это хорошо. Но территория только тогда наша, когда по ней прошел человек с ружьем, а не когда проехал и скрылся за горизонтом танк, не тогда, когда над ней, пусть даже очень низко, пролетел самолет.

Румыния

Отношения между советским гарнизоном и местными жителями в Крайове наладились сразу. Не оттого, что румыны и русские чувствовали взаимную симпатию, вовсе нет. Просто командование 9-го гвардейского танкового корпуса под угрозой статьи за шпионаж запретило любые контакты военнослужащих с местным населением.
Вот и сидят солдаты в бывшем железнодорожном училище, как в крепости. Лишь изредка вырываются куда-то колонны стремительных танков и, распугивая кур и свиней, скрываются в подступающих к городу карпатских лесах. Возвращаются иногда побитые, но пользы местным от этого никакой. Это немцы разрешали слегка подзаработать, латая ветхие движки своих танков. Советские сами все делали. Стучали железом по железу за высоким кирпичным забором, сверкали электросваркой, бывало, ругались.
Правда, в госпиталь, расположенный в другом конце городка, взяли на работу нескольких женщин. Но тоже так: подай, принеси, вымой полы, постирай бинты. Но! В отличие от немцев, в госпитале они оказывали помощь и жителям городка. И, что самое невероятное, бесплатно! А так, не ходят на базар, не покупают ни мяса, ни овощей, ни молока. Ладно мясо с овощами, а молоко-то киснет! Вот немцы, те молоко покупали.
Страшно было городскому голове, когда в его город порвались советские танки. Прорезали улицы, видевшие ещё крестоносцев, да даже, наверное, и римских легионеров, как нож подтаявшее масло.
Один танк на брусчатке на повороте занесло, и он боком врезался в дом сапожника Стефанеску, развалил его. Сколько было слез, как вопила его старая некрасивая жена! Справедливо будет сказать, что больше разрушений в городе не было. И, надо отдать должное, русский командир извинился за причиненный ущерб, и дом восстановили за несколько дней. Стал лучше прежнего. Сосед Стефанеску приходил, просил походатайствовать перед русским командиром, чтобы они и его дом переехали, мол, что им, трудно, что ли? А вот где они взяли стройматериал для ремонта?
И решил мэр сделать финт. С немцами сработало, с австрияками. И с русскими должно сработать. Так у командира танкового батальона на столе появилось письмо на румынском с пришпиленным переводом из штаба бригады. Письмо гласило, вернее, приглашало в местный театр на прием по случаю заключения между Королевством Румыния и СССР мирного договора и боевого союза.

Какой был бал! Музыканты духового оркестра превзошли самих себя. Потный кругленький дирижер-австриец даже подпрыгивал за своим пультом в такт особо любимым мелодиям. Советские офицеры кружили румынских дам по блестящему паркету. Тут и там слышался смех. Языкового барьера между галантным мужчиной и красивой женщиной нет и быть не может. Городской голова тихо выл от счастья: все получилось как нельзя лучше. Контакт с военными налажен!
Женя и Света опоздали к началу. Очень уж хотелось сделать бальные прически. Девчонки старались вовсю: Женьке уложили волны из кудрей, как у киноактрисы Любови Орловой, Светлане из ее длинных волос соорудили прическу посложнее.
- Эх, еще бы платье красивое, - мечтательно сказала Светлана, глядя в зеркало, - румынки, наверное, все разодетые будут.
- Ничего, подружка, мы и в форме о-го-го! - ответила Женька, поправляя складки гимнастерки под ремнем.
И правда, форма великолепно подчеркивала их тонкие девичьи фигурки. Подпирать стенку подружкам не пришлось. Танец за танцем они кружились по залу, и не было минутки даже поболтать.
Женя Саламатова просто обожала танцевать! Она наслаждалась музыкой, ярким светом, всей атмосферой бала, мужчины это чувствовали и любовались ею. Она была просто неотразима!
Но вместе с тем Женьке не давал покоя один вопрос: «Ну, где же? Где же ты? Где ты, мой танкист?» Она не была даже до конца уверена, что узнает его, ведь видела совсем недолго и издалека: он был усталый, чумазый и даже не смотрел в ее сторону. А может, он не пришел на бал? Может, не умеет танцевать или не любит? Может, опять на задании? Хотя, нет, весь батальон, кроме караулов, отдыхает, это точно. Ну, где же? Где же ты?!!
А Игорь между тем стоял у стены и, рассеянно глядя на кружащиеся пары, думал о том, какой чудесный бал, как будто нет никакой войны, а он дома. А ведь еще вчера его взвод был на боевом задании, и вокруг была смерть, и он убивал, и его могли убить...
Вдруг взгляд его упал на одну из танцующих. «Надо же, откуда тут летчицы? - подумал он. - А это, наверное, из воздушной разведки, про которых говорил Коротков. А она ничего, очень даже... И ножки, и вообще фигурка. Надо бы познакомиться потом». От этих мыслей Старикова отвлекли свежим анекдотом Шеломков с Константиновым.

Предыдущая страница 15 Следующая страница


Превосходящими силами 16

Оркестр играл вальс Шопена. Женьку кружил лейтенант-связист. Он был очень мил, рассказывал что-то забавное, но она не слушала. Вежливо улыбаясь, смотрела по сторонам. И вдруг чуть не споткнулась - у стены в компании друзей стоял ОН. Троица весело смеялась. Конечно же, он опять не смотрел в ее сторону. И тогда Женька решила: «Подожду еще два танца и, если не подойдет, приглашу сама!» Вообще-то это решение было не в ее духе. Среди знакомых Евгения Саламатова слыла гордячкой, которая ни за что не опустится до беготни за парнями. Да, раньше так все и было. Но, видимо, сильно зацепил девичье сердечко черноглазый танкист.
Вальс закончился. Женька хотела найти Светлану, поделиться с ней, но та где-то запропастилась. И тут распорядитель бала объявил на румынском и русском языках:
- А сейчас белый танец! Дамы приглашают кавалеров!
Вновь полились волшебные звуки вальса. Дамы сначала робко, а потом все смелее и смелее стали подходить к понравившимся офицерам. «Это судьба! - подумала Женя, - значит, не буду ждать два танца, пойду сейчас!» И, выдохнув, как перед прыжком в холодную воду, шагнула вперед.

Игорь, стоя у стены, с таинственной полуулыбкой обозревал освещенный свечами зал. И сразу заметил ту девчонку, летчицу. Она направилась в его сторону. «Не ко мне. Наверное, к Короткову, вон у него какой иконостас на груди». Она прошла мимо капитана. «Не ко мне. К Шеломкову, он большой, красивый». Стариков был спокоен внешне, даже невозмутим, но его тень, колеблющаяся в такт вальса, выдавала его. Казалось, эту тень отбрасывает не затянутое в гимнастерку, натренированное за годы службы тело, а душа, готовая спрятаться в пятки.
- Разрешите вас пригласить на белый танец? - просто спросила Женя и обожгла взглядом.
- Да! - хотел было закричать Игорь, но не успел, утонув в бездонных озерах серых с синей искоркой глаз.

Танцы еще не кончились, когда Игорь, шепнув Короткову пару слов и, получив положительный ответ и локтем в живот, украл Женьку с бала.
Время было далеко за полночь. Они чуть не бегом миновали городок и углубились в ночной лес. Выбрали полянку над Дунаем, с которой как на ладони был виден город, светящийся огнями. И говорили. Говорили о погоде, о звездах, которые такие большие и вроде чуть ближе, чем дома. Ну, это понятно, юг ведь. Говорили о школе, о довоенной жизни. Говорили о том, как заживут после войны, какая чудесная будет жизнь, когда всех врагов победим, спокойная. Загадывали, в каком году коммунизм наступит. В 1980 или в 2000-м? Не говорили о самом главном - о войне и о любви.
И когда начало подниматься солнце, Игорь, понимая, что нужно возвращаться, вспомнил, как Женька танцевала на балу. Как взлетали ее длинные тонкие руки, как кружилась синяя форменная юбка, как сверкали пуговицы. Как блестели глаза... Ее глаза! Какими алыми были губы. Как многообещающе извивалось ее тело в его руках.... Оборвав на полуслове, он повернул ее к себе и поцеловал. Они неумело, неловко стукнулись носами. Она закинула руки за голову и, засмеявшись, упала навзничь в траву.
- Не умеешь, не умеешь! - по-детски скривила рожицу.
- А ты научи!
- Иди сюда.
Уже и гимнастерка была расстегнута, и кровь бурлила и стучала в висках у обоих, и сердца в такт, когда Игорь, подняв голову, обомлел. Рядом с ними стоял дед в широкополой соломенной шляпе, с седой бородой до живота, в широкой белой, с выцветшей вышивкой рубахе, подпоясанной кушаком. В светлых полосатых штанах с зелеными травяными пятнами на коленках. Ни дать ни взять старичок-лесовичок из бабушкиных сказок.
- Бог в помощь, - негромко проговорил он.
Обомлевший Стариков не нашел ничего лучше, как послать его:
- Иди ты, старый, своей дорогой!
- Так я здесь уже который год хожу. Иду, а тут вы на моей дороге лежите.
Женька, смущенная, запахивала гимнастерку, пытаясь скрыть от чужого взгляда свои прелести. Игорь угрожающе поднялся, но дед, обойдя его, пошел дальше, опираясь на не обструганную, но отполированную за долгие годы пользования палку.
- Эй, дед, ты ж с нами по-русски говорил. Где язык-то выучил?
Старик повернулся, внимательно посмотрел на него и ответил:
- А я и не учил. Я просто слушаю внимательно.
- Как это, слушаю?
- Да простой язык, простой. Птичий гораздо трудней будет.
Он присвистнул по-птичьи, и гомон лесных обитателей смолк. В ответ ему кукукнула кукушка, а какая-то пичуга села на посох. Старик вошел в лес, словно в комнату, и кусты скрыли его, словно закрывшаяся дверь.
- Что это было? - удивленно спросила Женя.
- Да дед - лесник, наверное, из эмигрантов. Разыграл нас, да и все.
- Игорь, пора нам.

Было шесть утра, когда Женька вихрем ворвалась во флигелек, выделенный им со Светкой для жилья, и упала на кровать. Светлана привстала в постели, сонно протирая глаза:
- Ты где так долго была? Сколько времени?
- Светка! Какая я счастливая! Ты не представляешь!
Сон мигом слетел с подруги:
- Ну, расскажи, расскажи скорее! Ты была с ним? А как его зовут? Ой, у тебя юбка мокрая, и травинки прилипли!
- Да тихо ты, тараторка! Мы убежали с бала и гуляли по лесу, разговаривали обо всем, обо всем. С ним так интересно!
- Вижу я, как тебе было интересно!
- Да ну тебя, не буду ничего говорить.
- Ну, ладно, ладно. Не буду больше.
- Ты знаешь, он такой умный, и красивый к тому же. Глазищи прямо в душу смотрят... А сильный! Вот так меня на руки поднял - как пушинку прямо! Ой, Светик, я, наверное, влюбилась...
- Да вижу. И что вы делали?
- В смысле?
- Ну, в том самом.
- Целовались.
- И все?
- И все! - Женька помолчала и улыбнулась. - А целоваться Игорь не умеет...
- А ты умеешь?
- Да ты что, откуда? Я еще ни разу в жизни не целовалась. Меня один парень в щеку поцеловал еще в школе - так получил, о-го-го!
- А Игорь не получил?
- Сейчас-то совсем другое! Игорь - это настоящее. Я чувствую. Я люблю его.
- А он тебя?
- Не знаю, мы не говорили об этом. Ну, все, хватит, - Женька сладко потянулась, - хоть полчасика подремлю...

Тревога, как молоко на огне - сколько ни следи, все равно, только отведешь взгляд, убежит. Сколько ни готовься подниматься по тревоге, все равно сигнал застает всех врасплох.
- Рота, подъем! Тревога, тревога! - проорал дневальный.
И спальное помещение вмиг ожило, наполнилось хрустом пружинных матрацев, топотом сапог. Дежурный по батальону вмиг открыл оружейку, и танкисты разом разобрали личное оружие. В расстегнутых гимнастерках, но увешанные автоматами, гранатными и противогазными сумками. Хрен с ними, с пуговицами, оружие важнее. Построились на плацу перед казармой, чтобы каждый ротный смог увидеть всех своих, убедиться, что никто не отстал.
- Напра-во! В парк бегом! Марш!
Теперь быстро к танкам, запускать двигатели и покидать эту гостеприимную обитель. Танки не для того созданы, чтобы ржаветь потихоньку в ангарах. Их стихия - степь, холмы, поля. Быстрые марши, рассекающая воздух скорость.
Ни Женьке, ни Игорю не удалось поспать в то утро. Ей - новые вылеты на разведку, ему - марш на Братиславу. И это несмотря на то, что между Румынией и Словакией лежит страна Венгрия.

Венгрия

Первыми границу с Венгрией пересекли сотни истребителей. «Ишачки», «Чайки», ЯКи, ЛаГи, «пешки» на разных высотах и в разных направлениях резали воздух вдоль предполагаемого маршрута движения механизированных корпусов. И не только. Если честно, то летали везде. И уж потом, мимо заботливо поднятых шлагбаумов, границу пересекли танки, грузовики с пехотой и прочая техника.
Красная Армия вошла в Алфёльд, огромную низменность, занимающую две трети территории Венгрии. Огромные травянистые пространства, свежая зелень садов и рощ. Желтые поля пшеницы и кукурузы. Пышные пастбища, на которых пасутся серые венгерские коровы с длинными рогами причудливой формы, многочисленные отары овец породы рацка с завитыми и вытянутыми в стороны, словно у антилоп, рожками, лошади. Еще с середины лета сады ломятся от яблок и груш. А в глубине огородов уже сияет кроваво-красным цветом знаменитая венгерская паприка.
Танки шли бесконечными колоннами. Шли мимо мазанок, покрытых камышом, шли мимо развалин старинных крепостей, шли мимо каменных домов под черепицей. И везде: на крышах, на печных трубах - солдаты видели десятки аистиных гнезд с птицами, сосредоточенно стоящими наверху. Это у нас аист приносит детей. У венгров аист приносит счастье, а дети сами как-то...

Танки рвались на запад. Поднимая пыль и разбрасывая грязь, ломая своими лбами вековые деревья и срывая дерн зубастыми траками. Словно пальцы огромной бронированной руки, тянулись они по дорогам Венгрии. Сегед, Бекешчаба, Кечкемет, Сомнок.
- Медленно идете, медленно! - горячился Жуков в штабе 1-го Южного фронта в Темешваре. - Рокоссовский, ты чукчинский язык знаешь?
- Короткое, твою мать, не хрен сопли жевать! Хошь не хошь, а чтобы сегодня был в Будапеште! - орал комкор Перерва по рации внезапно ставшему майором Короткову, который, получив пополнение в свою роту, вдруг сделался командиром батальона.
- Порву, сгною, Стариков, Ромео хренов! Что вы там вошкаетесь?!
- Так мост, товарищ майор, на ладан дышит!
- Старлей, мать твою, мне тут про чукчинский язык напоминают, так знай: на Чукотку вперед меня поедешь!
А все почему? Потому что товарищ Сталин, величайший хитрец всех времен и народов, так его разэтак, поставил задачу и 1-му Южному фронту, который вчера еще отдыхал в Румынии, и 2-му Юго-Западному фронту, который купался в Одре. Задача простая - помочь 9-му воздушно-десантному корпусу, который захватил Братиславу и огромный плацдарм вокруг нее.
Какие венгры, какие чехи со словаками, когда товарищ Сталин так ставит вопрос. Стыдно! За двое суток танковые корпуса Южного фронта проскочили Венгрию. Нет времени полюбоваться закатом на Балатоне. Осторожненько преодолели висячий мост, соединяющий Пешт и Буду, вырвались из уличных теснин столицы. Вперед, на Запад. Помогать братьям-десантникам держать оборону против армий трех стран. Вперед. Помогать вертеться планете Земля. Крутить ее отполированными за сотни километров маршей траками гусениц.

После шестидесяти километров или двух часов хода - город Сегед, возникший еще в римские времена на реке Тисе. Но 9-й гвардейский Кантемировский корпус не входил в Сегед. Южнее города через Тису саперы под присмотром катеров Дунайской военной флотилии в течение двух часов навели понтонную переправу - и снова на запад. Не увидели Женя со Светой ни жемчужины неороманского стиля - Сегедского кафедрального собора, ни старинной крепости. Не побродили по старинным мощеным улочкам, зажатым меж высоких средневековых домов.
- Ансамбль, Ансамбль, я Солистка-2, прием.
- Солистка-2, слушаю, Ансамбль, прием.
- Я Солистка-2, в опере все спокойно. Хулиганов нет. Прием, - разносили волны эфира голос Светланы.
Хоть с самолета полюбоваться на пастельные тона пшеничных полей, на горчично-желтую палитру лугов, на Тису, запутавшую саму себя в излучинах и руслах. Веером разбегающиеся овцы из-под низколетяшего «кукурузника», машущие руками пастухи в широкополых шляпах с загнутыми вверх полями, в белых штанах и просторных рубахах. Дома с фасадами, увешанными косами сплетенного жгучего перца. Венгрия.

Братислава

Не было никакой канонады, грохота орудий за горизонтом. Лишь прервалась телефонная связь с населенными пунктами восточнее Братиславы. А потом через Дунай побежали немцы и те чехи и словаки, кто тесно сотрудничал с фашистами. Матросы бронекатеров Дунайской флотилии не мешали бегству. Следили лишь за тем, чтобы суда, пришвартованные на словацком берегу, не уходили в Австрию.
Город опустел, когда в него вошли первые боевые машины 9-го гвардейского танкового корпуса. Лишь ветер гоняет по улицам мятые газетные листы, да гремит бравурный немецкий марш из колокола громкоговорителя где-то на соседней улице. А в окнах-глазах домов немой вопрос: кто вы? С чем пришли? С миром?

«Таймс»
Блистательные победы русских?
По данным, полученным из посольства в Москве, русские войска уже полностью очистили от немецких войск территорию Польши, Румынии. Что случилось? Почему хваленый Вермахт, так легко завоевавший всю Европу, не смог оказать достойного сопротивления Сталину? В свете событий, происходящих сейчас на Восточном фронте, мы должны задать немало неприятных вопросов нашим военным и разведке. Что это было?
Сейчас военные говорят о том, что Сталин в походе на Польшу и в войне с финнами дезинформировал противника, демонстрируя старые танки и солдат, одетых не по форме. Нам же представляется, что это разведка дезинформировала и сама себя, и политическое руководство. Проморгать многомиллионные армии, десятки тысяч самолетов и танков - для этого нужно очень сильно постараться.
Сталин, в отличие от Гамелена и Чемберлена, овладел совершенными методами ведения войны. И уж совсем непонятна его операция по захвату Ирана. Комментарий посольства СССР в Лондоне невнятен. Что это, удар против сторонников Гитлера в Персии или удар по интересам Великобритании на Ближнем Востоке?
Мы недооценили Гитлера и поплатились за это. Гитлер недооценил Сталина и расплачивается сейчас. Но мы сами очень и очень сильно недооценили Сталина. Чем придется платить нам? Не преждевременны ли восторги по поводу успехов восточного деспота? Не проглотили ли мы крючок, когда просили Сталина прийти на помощь Англии в войне с Гитлером? И как видит «дядюшка Джо» послевоенное устройство Европы? Ответы на эти и другие вопросы должны прозвучать без промедления. И в зависимости от ответов мы должны принять решение, по пути ли нам с Советской Россией.

От Советского информбюро
... В связи с началом советско-германской войны правительство Ирана решило, что войска Красной Армии, отвлеченные на Западный фронт, не смогут противостоять иранской армии. Агрессивные и реакционные силы Ирана пошли на сговор с Гитлером. Толпы немецких агентов и диверсантов заполонили страну. Начались массовые репрессии против рабочих, крестьян и передовой интеллигенции.
В этих условиях правительство Советского Союза решило ввести войска на территорию Ирана. Операция была завершена в течение девяти суток. Иранские вооруженные силы сопротивления не оказывали. Правительственные и государственные учреждения своей работы не прерывали. Через месяц, 2 октября, назначен Всеиранский съезд народных представителей, на котором будет решаться судьба страны.
Вчера, 1 сентября, по соглашению с правительством Венгрии войска 1-го Южного фронта быстрым маршем преодолели 350 - 500 километров от румыно-венгерской границы до территории Словакии и Австрии и захватили мосты через Дунай. Правительству Словакии предъявлен ультиматум, в котором выражено требование о беспрепятственном пропуске через территорию своей страны частей Красной Армии и об интернировании военнослужащих немецкой армии. Профашистским правительством Словакии нота отклонена. В данное время войска занимают столицу Словакии - город Братиславу. Н-ская воздушно-десантная бригада под командованием майора Старчака, в течение трех суток удерживавшая плацдарм в районе Братиславы, соединилась с войсками 1-го Южного фронта.
Корабли Дунайской военной флотилии проявили героизм в многочисленных сражениях за дунайские мосты. Дунайская флотилия представлена к ордену Боевого Красного Знамени.
С честью проявили себя наши соколы, летчики бомбардировочной авиации. Они своими быстрыми, решительными и мужественными действиями смогли парализовать военную активность в ближних тылах, не допустить переброски воинских подразделений противника из глубины страны.
Героический подвиг совершил экипаж самолета ДБ-Зф под управлением капитана Николая Гастелло. Подбитый огнем зенитной артиллерии, самолет загорелся. В это время капитан Гастелло увидел под собой скопление танков врага. Самолет горел, но не потерял управления. Тогда летчик приказал членам экипажа покинуть горящую машину, а сам направил ее в скопище врагов. Командованием 1-го Южного фронта капитан Гастелло представлен к званию Героя Советского Союза, а также к медали «Золотая Звезда» и ордену Ленина посмертно.

Берлин. Рейхсканцелярия

Гитлер нервно ходил по кабинету, набитому целым сонмом светил военной науки.
- Эти русские свиньи совсем обнаглели! - возмущался он, потрясая сжатыми кулаками. - Ладно, захватили Братиславу, и когда только успели, так они еще и Турцию Ухитрились отчасти оккупировать! Как там Молотов сказал, Советский Союз не потерпит соседства с «Тюрьмой народов»! Как будто Россия сама не тюрьма народов!
- Это Ленин сказал, - вставил Геббельс.
- Йозеф, вечно ты цитируешь евреев!
- Но Ленин не еврей.
- А почему же он фамилию свою настоящую, Ульянов, скрывал под псевдонимом? Ясно же, это чисто еврейские штучки!
- Сталин тоже под псевдонимом ходит.
- Ну, это другое дело. Все знают, что Сталин с Кавказа. Тифлисец.
- Грузин.
- Да, да, грузин.
- Мой фюрер, - вмешался Кейтель, - нужно что-то решать по Словакии.
- Да, Кейтель. Пусть войска развернутся и ударят по русским с востока. Геббельс, отразите в прессе будущую операцию так, будто мы заманили русских в ловушку в Словакии и сейчас начнем их уничтожать.
- Но, мой фюрер, в ловушке наши войска!
- Вот ведь гад этот Хорти! Был у нас в Берлине, чуть руки не целовал, а как русские поднажали, сдал им всю Венгрию без единого выстрела!
- Мой фюрер, Рейхенау не сможет прорваться из Словакии. Нужна срочная эвакуация, хоть авиатранспортом.
- А как вы танки вывозить собираетесь?
- Там нет танков. Несколько сот пушек, около сотни тысяч солдат.
- Вот пусть и прорывают кольцо! Лейб-штандарт можно направить на выручку, ударить из Чехии по кольцу.
- Мой фюрер, лейб-штандарту «Адольф Гитлер» потребуется минимум две недели, чтобы дойти до Моравы. К тому времени русские укрепят кольцо, выведут из войны Словакию, и от нашего словацкого корпуса останутся рожки да ножки.
- Кейтель, ты что, меня пугаешь? Ты начальник штаба, вот и действуй! Ишь, взяли за правило все дела сваливать на фюрера. Я вам что, денщик, что ли?

Словакия

Батальон Короткова с ходу преодолел речку Вас, небольшую теснину сразу за мостом. И наткнулся на танки. Все тридцать пять танков Словакии. В основном LT-38 и LT-35. С тонкой броней на заклепках. На узеньких гусеницах. Они стояли вдоль дороги на Братиславу. Чтобы открыть огонь, дистанция была оптимальная, метров восемьсот. Мы можем поразить врага, он нас нет. Но что-то остановило Короткова, когда он уже хотел отдать приказ на охват и уничтожение противника. Колонна по инерции двигалась, словно в нерешительности.
- Люки! - понял Короткое. - У них у всех открыты люки, а значит, к бою они не готовятся.

Предыдущая страница 16 Следующая страница


17 Олег Герантиди

Танк комбата приблизился к головному танку словаков метров на тридцать, когда из него вылез седой офицер в комбинезоне и без шлемофона.
- Сейчас сдаваться будут, - щелкнул в наушниках голос Старикова.
- Да нет, - ответил Короткое, - скорее брататься.
Седой офицер окинул взглядом свои машины и неуверенной походкой двинулся навстречу советским танкам. Александр в два приема выпрыгнул из башенного люка, легко сбежал по лобовой броне, придерживаясь за пушку, спрыгнул на землю.
Два воина подошли друг к другу, вглядываясь в глаза, остановились. Вдруг у словака запершило в горле, и он почувствовал навернувшиеся на глаза слезы. «Пацан ведь совсем, - думал он, глядя на Короткова, - и вот ведь, Гитлера громит, как... не знаю кого, а мы три года назад не осмелились даже попробовать... » Он неловко раскинул объятия и своими по-молодому сильными руками стиснул красноармейца. Ответом на этот жест был рев восторга и из словацких, и из русских танков. Вмиг дорога заполнилась солдатами, обнимавшимися и целовавшимися со своими братьями-славянами, чуть не поубивавшими друг друга по воле чуждых славянскому братству европейских политиков.
Словацкие танкисты через несколько минут развернули свои танки на Братиславу и, выжимая все силенки из своих движков, рванули вперед. На жуткой смеси чешского, русского и немецкого Коротков объяснил полковнику Дубчеку, что батальону нужно спешить, и это, конечно, важно, что словацкие танки пойдут впереди, но пусть они выдавливают все, чтобы не сдерживать скорость Т-34 и БТ.
И когда по одной из параллельных автотрасс к ним приблизились БТ, уже закинувшие гусеницы на надгусеничные полки и несущиеся на колесах, их водители увидели странную колонну. Впереди, выбрасывая клубы сизого дыма, неслись легкие чешские танки, на башнях которых были прикреплены довоенные трехцветные флаги Чехословацкой Республики, а на самом первом развевалось еще и красное знамя Советского Союза.

Москва. Кремль

Сэр Стаффорд Криппс, посол ее Величества Королевы Великобритании и т.д. и т.п., блистал красноречием. Он сыпал остротами, сверкал цитатами, камнепадом обрушивал весомые доводы, жестикулировал, пугал, лицедействовал. Если бы он был сейчас в суде присяжных, то самые строгие обыватели пустили бы слезу и самый закоренелый преступник поверил бы, что он чист как дитя. Если бы он был сейчас на сцене «Глобуса», ему бы бешено аплодировала публика с галерки, да и партер бы потрясал бриллиантами.
Но здесь не свободный суд и не театр. На маршала Сталина его ораторское искусство не действовало. Сидит себе истуканом, азиатским идолом, прочищает трубку и глаза прячет. И не поймешь, какова его реакция на слова страстные, на факты неопровержимые, молчит себе в трубочку. Лишь изредка словечками ядовитыми прерывает столь тщательно, но тщетно приготовленную речь.
Ну, чем объяснит он захват Ирана? Ведь ясно же, что маршал протягивает свои жадные руки к Ближнему Востоку, к Суэцкому каналу, к этой сонной артерии Британской империи.
Молодец он, конечно, что Гитлера громит. Но и здесь всё пошло не так, как рассчитывали в Форрин-офисе. Не получилось по сценарию Первой мировой войны, не встали германская и русская армии друг против друга, не выкопали сотен километров окопов и траншей. Гитлер прохлопал первый удар, и Сталин сейчас, захватив стратегическую инициативу, громит его по всей Восточной Европе. Как остановить Сталина? Как остановить Красную Армию?
- Мы должны договориться, господин маршал, о встрече между вами, Черчиллем и Рузвельтом.
- Цель встречи, господин Криппс?
- Обсудить послевоенное политическое устройство Европы.
- Тут нечего обсуждать, господин Криппс. Мы уничтожим фашизм, а Европа пусть сама выбирает себе будущее.
- Но ведь Советский Союз уже проводит «советизацию» Румынии, Польши, Болгарии. С Ираном и Турцией вообще ничего не ясно!
- То, что народ сам, без подсказки сторонних субъектов выбирает себе правительство, вы называете «советизацией»?
- Ну, может, я не точно выразился, но смысл-то ясен.
- Не ясен.
- Не может быть свободных выборов под дулами танков.
- Танки уже в Венгрии и Югославии.
- Ну, это образное сравнение.
- Выражайтесь точнее. Например, можем ли мы участвовать в выборах в Восточной Европе так же, как Британия участвует в выборах в Индии?
- Это разные вещи. Мы принесли народу Индии свет цивилизации.
- В Индии цивилизация существовала за три тысячелетия до того, как римляне открыли Альбион.
- Я говорю о Европейской цивилизации! Мы построили школы, больницы, железные дороги. Это бремя белого человека - нести свет цивилизации...
- Одно «да потому». Господин Криппс, я не вижу необходимости обсуждать послевоенную политику Советского Союза в отношении Восточной Европы. А раз уж вы подняли вопрос об Индии, мы с товарищами посоветуемся и определим политику Советского Союза в отношении наследства Великобритании. Нам кажется, что наступил момент для справедливого социального устройства не только в Европе...

Берлин. Штаб ОКБ

Йодль и Паулюс в штабе ОКБ вели разговор по телефону с Браухичем, находящимся в Праге. Браухич на месте пытался организовать сопротивление, но ни сил, ни желания у марионеточного чешского правительства не было.
- Фридрих, - обращался он к Паулюсу, - нужно срочно выводить все войска из Чехии, разворачивать старый укрепрайон на границе Чехии и Рейха. Только так мы сможем сдержать русских. Похоже, эти варвары усвоили уроки «блицкрига». Действуют большими танковыми силами, обходят очаги обороны и делают бессмысленными оборонительные действия. Нам везде под угрозой окружения приходится отступать!
- Если у них есть стратеги, то они и чешскую линию обойдут через Австрию, - вмешался Йодль.
- Откуда у них стратеги?! - воскликнул Паулюс. - Сталин всех перестрелял в 1939 году!
- Так, может, действительно отходить? - не унимался Браухич.
- Браухич, вы отходите, только как-нибудь так, чтобы Гитлер не узнал.
- Я понял.
- А мы перебросим вам подмогу с Берлинского направления.
- Это не опасно?
- Нет. Похоже, все силы у Сталина сейчас сосредоточены в Словакии. В Польше они перешли к обороне.

Москва. Генеральный штаб

Шапошников с Голиковым склонились над картой.
- Данные точные, Борис Михайлович. Гитлер перебрасывает войска с Западного направления на Юго-западное.
- Неужто купился? Мы ведь даже особой дезинформации не проводили!
- Товарищ Шапошников, на железнодорожных узлах Дрездена и Франкфурта-на-Одере пробки из составов с военным имуществом. Мое предложение: Голованову дать приказ - стратегической авиацией разнести их в пух и прах прямо в вагонах.
- Здесь, Федор Иванович, важна достоверность информации. Отдай Голованову приказ, через четыре часа наши бомбардировщики все там сравняют с землей. Но второй такой налет произвести будет трудно. А что, если это пустышка?
- Информация получена из трех независимых друг от друга источников. Можете Берию запросить, я уверен, что та же информация прошла и через Иностранный отдел НКВД.
- Не верится мне что-то, что немцы купились. Вы готовы к тому, что я доложу Сталину о сложившемся положении?
- Конечно, готов. Я прекрасно сознаю степень важности этой информации.
- Значит, мы можем начать наступление на Берлин раньше на две недели. Нет смысла более имитировать позиционную войну! - Шапошников вдруг скривился и принялся массировать левую половину груди.
- Сердце, Борис Михайлович?
- Нет, нет. Сейчас пройдет. - Шапошников трясущейся рукой достал из кармана таблетку, осторожно положил под язык. - Вы, Федор Иванович, только товарищам не говорите.
- Товарищ Шапошников, вы не бережете себя.
- Федор Иванович, не время сейчас о себе думать. Какие операции, какой размах, какие марши! Дух захватывает.
- Товарищ Шапошников...
- Все, товарищ Голиков. Обсуждение закрыто. Ставим точку.

Венгрия

- Женька, истребитель сзади! Слева, снизу! - вдруг закричала Светка.
- Наш?
- Нет, вроде словацкий, биплан. Он атакует!
Евгения резким маневром бросила самолет влево и вниз.
- Он стреляет! - и тут же змеей проскользнули трассы светящихся пуль.
- Так и ты стреляй!
- Он под нами вправо ушел, я его не вижу! Давай правый крен.
Женька, сделав горку, переложила самолет направо, и истребитель противника показал свой широкий нос. Загрохотал пулемет, перекрывая рокот двигателя и вой винта и сотрясая легкий самолет-разведчик. Противник ушел влево от очереди и, снова показавшись с другой стороны, заставил Светлану перебросить тяжелый пулемет на другой борт.
- Ансамбль, Ансамбль, я Солистка-2. Меня атакует биплан противника, требуется помощь. Квадрат 12-17, квадрат 12-17! - прокричала Женька в эфир.
Светка еще раз вдарила по словаку из пулемета, тот огрызнулся огнем и техничным резким виражом ушел на северо-запад.
- Светик, он вроде в двигатель нам попал. Давление падает, масло уходит.
- Сзади, Жень, полоса дыма.
- Какого цвета?
- Серого!
- Садимся срочно! Я сажаю, а ты передавай в эфир, что и как.
- Поняла.
Женька, пока тянул мотор, лихорадочно высматривала пятачок, где можно приткнуть свой маленький самолет. Но, как назло, куда ни глянь, всюду внизу был лес. Просеки, полянки мелькали уже тогда, когда самолет проносился над ними, а впереди и по сторонам было однообразное зеленое море.
Двигатель чихнул несколько раз и замолк, винт застыл в вертикальном положении. «Как на памятнике погибшим пилотам» - мелькнула черная мысль, но Женька сейчас же отогнала ее прочь. Остался лишь свист ветра. Не повезло. Не подвернулась в последний момент полянка. Самолет, потеряв скорость, влетел в зеленые объятия леса. Зацепившись левым крылом за верхушку дуба, он резко развернулся и, ломая крылья, боком завалился между двух деревьев. От удара двигатель сорвался, отлетел в сторону, а легкий фюзеляж неторопливо шмякнулся на мягкую лесную землю. Резко запахло разлившимся бензином.
- Свет, ты как?
- Вроде цела.
Девчонки с трудом вылезли из-под груды обломков. Хвост так и остался висеть на верхушке, демонстрируя всем лесным обитателям красную звезду. Женька, опустив руки, ходила вокруг останков самолета.
- Ты что, Жень, жалко?
- Да нет. Сейчас нужно карты найти, сжечь их, ты пулемет свой доставай. В лесу с «тэтэшниками» не находишься. А нам километров тридцать чапать, если не больше.
- Да как же мы его потащим? Он ведь тяжеленный!
- Вот вдвоем и потащим.
Сверху в просвете между деревьями промелькнул сбивший их истребитель. Следом, грохоча пушками, пронеслась тройка быстрокрылых «Яков».
- Все, отлетался, гад. Наши его достанут.
- Это точно.
Две хрупкие девчонки, взвалив на плечи тяжеленный УБТ, пошли на юго-восток, к магистрали Будапешт - Братислава, по которой двигались наши корпуса.

Братислава. Словакия

Белый пушистый котенок жалобно мявкал и дрожал, стоя на карнизе под окном третьего этажа. Стекло, чудом сохранившееся в разбитом прямым попаданием авиабомбы доме, отделяло его от комнаты. Женька хлопнула по плечу водителя вездехода, выпрыгнула из машины, стремглав кинулась к подъезду. Осторожно пробравшись по лестнице, засыпанной битым кирпичом, меж изогнутых прутьев арматуры нырнула в разбитую дверь и проскочила к окну. Не то окно. Стоп. А на этом подоконнике лежит пистолет-пулемет МП-39, более (и неверно) известный как «Шмайсер». Именно положен, а не брошен, не потерян. Скрипнула дверь. Спокойные, хозяйские шаги. «Шмайсер» сам прыгнул в руки, и они все сделали сами: сняли с предохранителя оружие, взвели затворную раму. В комнату вошел, застегивая штаны, держа винтовку с оптикой под мышкой, прикладом вперед, немецкий снайпер. Взгляд в долю секунды, прокачка ситуации: перед ним девчонка с его же автоматом, в руках винтовка, которую не перехватишь быстро, на бедре кобура с «вальтером». Снайпер бросил винтовку вниз (черт с ней, с оптикой), правая рука к ноге, сам движение влево. Тут-то его и хлестанула свинцовая струя.
Очередь почти распилила пополам незадачливого героя. Через считанные секунды в комнату ворвались танкисты, вместе с которыми в качестве авианаводчика воевала Евгения Саламатова.
- Ты что, Женька, с ума сошла! Решила на снайперов поохотиться?

- Не жилец, - констатировал Доктор.
- Да бросить его на хрен, мало ли их тут воняет...
- Это местный барон, из замка в пятидесяти километрах отсюда, - сказал Контрразведчик.
- И что? - спросил Комиссар.
- А то, что, если его перенести в замок помирать, мы можем заработать неплохой политический капитал у местных крестьян. По нашим данным, они очень его уважают.
- Боюсь, не донесем, - снова вставил Доктор.
- Этого эксплуататора?!!
- Он им всю землю раздал в 19-м, а сам у них скорее судья, да и защищал их от фашистов.
- Короче, делайте, как знаете, но мое мнение вам известно. Кроме того, я доложу члену Военного совета.
- Докладывайте. Доктор, прошу, сделайте так, чтобы мы его донесли и чтобы он еще хоть немного пожил потом.

Замок. Окрестности Братиславы

Замок Прессланд, имение баронов Готлибов, был поставлен в окрестностях Братиславы еще в XII веке. Многие сотни лет потомки Карла Готлиба, ходившего в походы на защиту Гроба Господня, отстаивали свои права на землю, захваченную у западных славян. Отбивались от соседей, от безземельных рыцарей, прельщенных тучными пастбищами вдоль Дуная, отбивались от австрийских императоров, но в конце концов покорились. Границы баронства то прирастали в результате браков и выгодных сделок, то сжимались подобно шагреневой коже, когда во главе семейства вставал мот или игрок. Но всегда в центре земель, в пятидесяти милях западнее Братиславы, стоял замок Прессланд, а в замке, в резном кресле со львами и грифонами, во главе стола восседал потомок Карла Готлиба.
Жарким летом 1941 года деревянный престол баронства временно пустовал. Барон Карл XII фон Готлиб ушел защищать свое баронство. Ушел, как простой солдат. Взял винтовку с оптикой, оделся в камуфляжный костюм, поцеловал жену и скрылся, прихрамывая, в лесу, начинавшемся у подножия замка.
- Пойду защищать свою землю, - сказал он просто жене своей, красавице Марте.
Замок представлял собой укрепление, расположенное на скальном выступе над Дунаем. Десятиметровые стены, сложенные из поросших мхом валунов, опоясывали мощеный булыжником двор. Главная башня, ранее игравшая роль цитадели, но уже два века как перестроенная под жилые помещения, возвышалась над стенами, открывая изумительный вид на окрестности, на излучину великой европейской реки, на дорогу, упиравшуюся в двери замка.
Перед закатом к декоративному подъемному мосту подкатил вездеход «Кюбельваген», остановился, сигналя. Марта, сидевшая в саду в шезлонге и не видевшая приближения автомобиля, бросив чтение, стремглав сорвалась к воротам. «Вдруг вести от Карла или он сам!» - мелькнула мысль в прелестной головке.

- Разрешите представиться, фрау. Майор Фридрих фон Кирхоф, начальник разведки стрелкового полка. Мой адъютант фельдфебель Штайн, - он указал на коротко стриженного, рано начавшего седеть мужчину. - А это Шнайдер, военный фотокорреспондент.
Двадцатилетний юноша, одетый в военную куртку, цивильные брюки, заправленные в высокие десантные ботинки, прищелкнул каблуками.
- И двое солдат с нами. Фрау, не могли бы вы предоставить нам кров до утра. В Братиславе черт знает что творится! Мы утром попробуем связаться с нашими по рации. Такое ощущение, что мы уже в глубоком тылу у русских.
- Да, да, конечно, офицер, располагайтесь.
- Фриц. Можно просто Фриц, фрау.
- Да, Фриц, я прикажу прислуге разместить вашу группу. Авто можете поставить во-о-он под тот навес. Гильда, Франческа, примите вещи господ военных.
- Спасибо, фрау, мы сами, пусть просто покажут, где нам расположиться.
- Меня зовут Марта. Марта фон Готлиб.
Солдаты занялись вещами. Кирхоф поднялся на крепостную стену. Обзор что надо. Дорога как на ладони.
- Солдат! - рыкнул он. - Пулемет на стену. Дежурство по очереди по два часа. Шнайдер - старший. Штайн, позаботьтесь об ужине.
- Господин майор, - раздался мелодичный голос из сада, - на правах хозяйки я приглашаю вас на ужин.

Предыдущая страница 17 Следующая страница


Превосходящими силами 18

- Фриц, просто Фриц, - пробормотал Кирхоф и громко добавил: - С радостью принимаю ваше приглашение!

- Разместились, герр майор.
- Спасибо, Штайн. Сегодня ночью придется поработать.
- Опять «сунь-вынь»?
- Альберт, к чему такая пошлость?
- Фриц, стар я уже для этих экспериментов.
- Это ничего. Мужчина живет до тех пор, пока «живет»! Что с «полем битвы»?
- Баронесса. Ну, я полагаю, вы сами глаз на нее положили. Горничная - зовут Франческа, чешка, лет двадцать. Кухарка Гильда, скорее всего, тоже чешка, лет тридцать пять, но выглядит старше.
- Это та, толстая?
- Да. Ее муж садовник-привратник, не в армии по здоровью: Хромает, плохо видит. Дочь, лет четырнадцати-шестнадцати. Зрелая не по годам.
- Ты себе кого? Горничную?
- Да нет, я со своим простатитом боюсь спасовать. Скорее толстушку Гильду. И я предлагаю солдат и этого писаку тоже подключить.
- Зачем, Альберт?
- Вляпаются, - болтать не будут. А кончать всех придется, фотокор все заснимет, можно постановку сделать, что все это натворили русские.
- Слушай, Альберт, опасный ты человек! Я с тобой, наверное, с ума сойду, а сам ты не сумасшедший?
- Конечно, Фриц, я сумасшедший. Но скажи, разве тебе не нравится мое сумасшествие?
- Ладно, проехали. Распредели овечек между солдатами. И не беспокойте нас вечером. Хочу почувствовать себя рыцарем, захватившим соседний замок. Смирно! Выполнять!
- Яволь, мой офицер!

Только Збигнев со своей женой Тильдой уснули, только увидели первые сны, как на дверь обрушился град ударов. Збигнев открыл, за дверью стоял седой фельдфебель:
- Вставай давай! Быстро, быстро!!!
- Что случилось?
- Герр офицер требует срочно вино хорошее, давай быстро, веди в погреб!
- Но я же достал вино к столу.
- Эту кислятину? Ты что, думаешь, что офицер Рейха будет пить это пойло для чешских свиней?

«Началось», - с досадой подумал Збигнев, торопливо спускаясь в подвал.
- Вот, герр офицер, есть вино Мозельское, - он провел рукой по ряду бутылочных донышек - Вот... - он осекся, увидев направленный в лоб ствол пистолета.
- Тупая славянская свинья, - бормотал про себя фельдфебель, поднимаясь уже в одиночку из подвала.
Труп он затащил за огромную бочку, стоявшую в подвале, наверное, уже не одну сотню лет. Звук выстрела надежно загасили толстенные каменные стены, покрытые мхом и многовековой паутиной, и мощные дубовые двери.
- Посмотрим, насколько шустра его толстая свиночка... - подстегнув себя этой мыслью, Альберт Штайн легко взлетел на третий этаж, на котором располагались спальни для гостей. - Пора, ребятки, хватит спать! - скомандовал он солдатам. - Не уроните честь Третьего рейха. Оттрахайте их так, чтобы визг стоял над всей Словакией.

«А он ничего, - подумала Марта. - Правда, наверное, врет, что дворянской крови».
После нескольких бокалов вина она освободилась от скованности, охватившей ее в миг, когда она встретилась с ним взглядом во дворе. Сейчас Марта более откровенно рассматривала немецкого офицера. Широк в плечах. Поджар. Никакого намека на брюшко, видно, что следит за собой. Светлые волосы выцвели под солнцем, значит не штабной, а именно боевой офицер. Кожа лица загорела и обветрена. О своих подвигах ничего не говорит, видно, не хочет производить дешевого впечатления. Вспоминает о каких-то довоенных светских вечерах. А вот здесь ты врешь. Был бы на балах, знал бы, каким ножом разделываются с форелью. Расстегнул две верхние пуговицы кителя, правда, с моего разрешения, но настоящий дворянин себе этого никогда не позволил бы.
- Да-а! - Марта про себя усмехнулась, - заговорила девочка из рабочей окраины Брно. Где была бы ты сейчас, если бы Карл не встретил тебя в то хмурое утро возле ювелирного магазина в Братиславе, не украл, не купил, не влюбил в себя? Балы! Помню я свой первый бал в Вене. Глаза толстых старых клюшек, противореча словам, лениво выползающим из их жабьих ртов, говорили: «Ты, несмотря на красоту свою и молодость, не нашего круга. Не ровня ты нам. Девка. Мы тебя никогда не признаем своей. И не подходи к нашим мужьям. Вот когда родишь наследника барону фон Готлибу, посмотрим. А пока сиди в замке и не езди, не смущай графьев наших красотой своей». А теперь я сижу и осуждаю этого офицера, который, наверное, еще сегодня днем рисковал своей жизнью, за неизысканность манер.

Их разделяли стол и старинный литой подсвечник, в котором горели пять свечей. Замок давно уснул. В открытые окна столовой доносился плеск Дуная. В лесу изредка вскрикивала ночная птица. Светила полная луна. Свечи не в силах были разогнать вековой мрак старинной гостиной. Рядом с камином, в котором весело пылали березовые поленья, бормотал о чем-то своем радиоприемник, настроенный на радиостанцию Вены. Вальс.
- Конечно, я согласна станцевать с вами, майор.
- Фриц, просто Фриц.
«Пальцы дрожат - это хорошо. Значит, волнуется, предвкушает. Больших проблем уговорить не будет. В глаза не смотрит. Это признак страстности натуры. Горяча. А как движется!»
- Зачем вы надели корсет, фрау Марта? В нем же тяжело дышать.
- Майор. Ужин накрывала кухарка. Одеваться мне помогала горничная. Думаете, моему мужу, когда он вернется, не станет известно, что я ужинала одна с незнакомым офицером?
- Но он ведь не только вам мешает дышать, он мне мешает ощущать ваше тело.
- Майор, вы обещали вести себя корректно. Что за скользкие намеки?
- Марта, мы одни. Замок спит. К чему это жеманство?
- Вальс закончился. Проводите меня на мое место.
- Я приглашаю тебя на менуэт, - он притянул ее за талию к себе и горячо зашептал в ушко.
- Майор!!! - она уперлась ему в грудь руками, пытаясь высвободиться из цепких объятий.
Фриц снова, ломая сопротивление слабых рук, привлек ее к себе, попытался поцеловать приподнятую корсетом открытую грудь. И тотчас же правую его щеку обожгла пощечина.
- Ах ты, шлюха! Меня, офицера Рейха?!
Его кулак мгновенно врезался Марте в живот. Стянутые корсетом легкие и так не дают нормально дышать, а удар под дых и вовсе выбил весь воздух и выключил сознание баронессы. Падающую женщину офицер подхватил за затылок, плавно опустил на пол.
«Танцы продолжаются». - Он скинул мундир. Завернул скатерть, сгреб с дубового, размером с бильярдный, стола посуду. Легко поднял женщину на стол, положил на спину. Расстегнув платье, попытался расшнуровать корсет. Когда это не получилось, просто вытащил груди и приник к ним губами. Поцеловав соски несколько секунд, кинулся дальше. Не смог разобраться в ворохе юбок, перевернул баронессу на живот, закинул их наверх, наткнулся на не менее сложное сооружение на ягодицах. Тканевый кокон, переплетенный кучей шнурков, попытался разорвать трясущимися от нетерпения пальцами. Не получилось. Ткань пружинила, но не рвалась. Затем все же медленно, под напором двухнедельного сексуального голода, корсет вместе с поясом и чулками поехал по бархатной коже вниз, открывая... Ком нижнего белья застрял на коленях Марты. С треском расстегнулись пуговицы. Напряженный член, тыкаясь в ягодицы, стремился найти себе путь. И в это время молодая женщина начала приходить в себя. Не понимая еще, что с ней и где она, ощутила прикосновение горячего тела между ног, прямо возле... И это не Карл, не его нежные руки, не его запах. Она напряглась, вильнув задом, попыталась освободиться от внезапного вторжения.
- Подожди, - прорычал Фриц, - я еще не вошел, сейчас, уже скоро...
Марта, вывернув руки назад, постаралась оттолкнуть майора, но он легко одной рукой захватил обе ее руки, а пальцами второй, проникнув во влагалище, проложил себе путь. Войдя, он замер на секунду, а после начал медленные круговые движения тазом. Кричать Марта боялась. Узнает прислуга - узнает и барон. И поэтому, стиснув зубы, терпела и холодный стол, и заломленные назад руки.
Она с трудом вырвала руки из стальной клешни офицера и, упершись ими о стол, слегка приподнялась, но тут же пожалела об этом. Разошедшийся майор вцепился своими железными пальцами в груди, стал их мять, нащупал соски и, словно желая растереть их в порошок, начал сдавливать. Она попыталась мягко снять его руки с грудей, но он их и так отпустил. С чмоканьем вышел из нее и, обхватив ягодицы ладонями, большими пальцами развел их в стороны.
- Туда не надо! - не успела вскрикнуть Марта, как волна боли прокатилась от ягодиц к желудку. Словно раскаленной кочергой майор ворочал в теле своей рабыни. Время остановилось. Казалось, эта пытка была всегда и никогда не кончится. Когда он вышел из ануса и снова вошел в нее, теперь уже обычно, облегчение и контраст между ощущениями были так сильны, что баронесса со стыдом почувствовала приближение оргазма. Фриц тоже напрягся, зарычал и с легкой дрожью кончил. Опустил ее на стол. Вытер быстро увядающий член одной из нижних юбок, оправился и, сев в свое кресло, закурил сигару. Марта, покачиваясь, пошла в ванную.
- У тебя кровь на ногах.
- Уже не фрау? Уже не баронесса?
- Я тебя девственности лишил, какие формальности? - усмехнулся фон Кирхоф, затягиваясь сигарой как сигаретой.
- Мне нельзя туда, дурак, у меня геморрой.
- Ничего, все можно, офицеру Рейха все можно. Спасибо тебе, Марта, но это еще не все.

Александр Чернышков, капитан КА, командир группы Осназ, лично привез тяжелораненого барона фон Готлиба в замок. Барон уже оправился от шока. Перебитые ребра и ключицу перевязали в полевом госпитале. Жить будет. В дороге барон пытался спорить о политике, доказывал, что защищал свою страну, свой народ, хотя никого и не убил. Даже не стрелял. И неожиданно охал, закусывал губы, когда очередная кочка встряхивала полуторку, в кузове которой они ехали.
Чернышков улыбался про себя и пытался представить себе жену барона, о которой тот несколько раз упомянул.
«Видно, с воображением слабовато», - вспомнив тот эпизод, подумал Александр, осматривая смертельную рану на теле молодой красивой женщины. Она лежала в кровати под балдахином, а на стене напротив ее кровью были намалеваны пятиконечная звезда и надпись «РККА».
Чернышков быстро выбежал во двор. Там стояло под охраной его осназовцев отделение советских солдат без ремней и сапог. Они первыми вошли пару часов назад в замок, на них и подозрение.
- Так, ремни разобрать, обуться, одеться. Вы вне подозрений. Пока. Сержант, - он обратился к командиру подразделения, - переводчик у вас есть? - Получив утвердительный ответ, продолжил: - Опросите местных: кто был, сколько, когда уехали? Время смерти - от полуночи до утра.
- Вы ж не слухаете, товарищ капитан, мы все ж уже вызнали. Было пять гансов на вездеходе. Приехали в вечор, уехали спозаранку.
- Куда?!
- Так вон, вдоль речки.
- Речки? Твою мать! Сергиенко! - подбежал радист. - Срочно катера по Дунаю и Мораве. Если будут переправляться в Австрию на «Кюбельвагене» фрицы, всех сюда.
- Товарищ капитан, местные говорят, что с ними корреспондент был из газеты какой-то германской.
- У ёптыть! Осназ! В ружье!
Осназовцы в мешковатых, бесформенных маскировочных комбинезонах, вооруженные «шмайсерами» и ППС, попрыгали в кузов полуторки. Машина с ревом рванулась в погоню.
- Александр Петрович, если мост разбитый или ручей какой - ведь не догоним.
- Гони, Петя, гони!
- А я давно говорю: нашей группе бы броник какой плавающий, мы бы на тот берег - раз! Сократили бы расстояние и засадку впереди устроили.
- Никуда эти гады не уйдут. Они дальше ночью пойдут, днем отсыпаться будут. Ночь у них очень уж бурная была.
- А чё там?
- Очередное разоренное дворянское гнездо. Пять трупов. Мужика завалили в подвале. Его жену и дочь, а также служанку насиловали, потом убили. Девчонок зарезали, а женщину задушили. Жена барона нашего видно не сильно-то и сопротивлялась, так и ее тоже зарезали. Везде кровью звезды наши нарисовали, надписи всякие.
- Да, жалко мужика...
- Ты о ком?
- О бароне.
- Нашел кого жалеть.
- А что? Приехал битый весь, а тут такой удар. Судьба...
- Сидел бы дома, сберег бы домочадцев. Землю, видите ли, он пошел защищать. Когда фашисты его страну захватили, сильно, небось, не волновался, а здесь... он им помогает, а они его жену... он за них пули получает, а они в его жену не только член, но и нож сунули...
- Следы вправо уходят, - забарабанили из кузова по деревянной крыше полуторки.
- Стой, давай назад, - скомандовал Чернышков водителю и, высунувшись в окно, крикнул в кузов: - А ну, волки, смотреть в оба! Не прос... те мне этих еб... -нов косоголовых. Живыми брать, особенно старшего ихнего да корреспондента, если таковой там есть, поняли?
- Так точно.
- Все!

Такой длинной ночи у Марты не было давно. Не успела она холодной водой смыть с себя следы мужчины, как дверь распахнулась от пинка. Фриц без лишних разговоров выдернул ее из ванны и, не обращая внимания на отчаянное сопротивление, голую., мокрую, потащил в спальню.
Сколько раз все повторялось, она и не помнила. Помнила только, что все это ей нравилось. И грубое вторжение, и тяжелые шлепки по ягодицам.
Утром, когда рассвет озарил спальню, окна которой выходили на восток, Фриц вытащил кинжал. Изящный, словно лист ивы, на ручке свастика. Кончиком кинжала начал водить по соскам, которые немедленно откликнулись на прикосновение стали, по животу, по внутренней поверхности бедра. Как сладко! Осторожно, рукояткой он начал щекотать ТАМ. Устроился поудобней на локте, зачем-то прикрыл ей рот ладонью и резко сунул лезвие под левую грудь меж ребер.
Фридрих фон Кирхоф враз посерьезневшим взглядом, не мигая, смотрел в васильковые глаза красавицы баронессы. В несколько секунд в них отразилась вся палитра чувств: от удивления к недоумению и через крохотную долю ненависти... к прощению.
Фриц вскочил:
- Сука, сука, сука! Ты сдохла, сдохла! - он схватил стул, ударом об пол разломал его, хотел было дубовой ножкой размозжить ей лицо, размахнулся, но не смог.
В дверь заглянул фельдфебель:
- Как ты, Фриц?
- Я нормально, - не своим голосом ответил тот.
- Мы уже все зачистили. Улики вы сами оставите?
- Иди, Альберт, я сейчас...
Он обхватил голову и завыл, упав на колени перед ложем, пропитанным кровью.

Марта из угла комнаты смотрела на это действо. Кто-то в сверкающе-белом тронул ее за плечо.
- Пойдем, Марта, барон ждет.
- Но он же живой.
- Марта, ты забыла. Время здесь идет по другим законам, чем там.
- А как же он? - она указала на рыдающего Фридриха фон Кирхофа, обнимающего ноги убитой им женщины.
- Не беспокойся, его накажут.
- Я не про это. Ведь война. Он хороший. Просто, пройдя сквозь многое, потерял часть себя.
- За это и накажут.
- Странно все как-то...
- Что именно?
- Я умерла, а живая. А он жив и умирает постоянно.
- Ты просто от многого отвыкла, девочка. Идем. Нас ждут.

Полуторку водитель поставил носом к лесу. Осназовцы крепко знали свое дело. Попрыгали из кузова. Бесшумно проверили оружие. Радист, с ловкостью обезьяны взобравшись на дерево, установил антенну, подключил рацию. Водитель с помощью двух бойцов укрыл машину масксетью.
- Из этого леса им ехать некуда. - Чернышков водил пальцем по карте. - Здесь берег, но слишком крутой, чтобы они могли съехать в воду. Скалы перекрывают им путь на запад. Либо они сдуру залезли в мешок, либо, наоборот, шибко умные, решили, что здесь искать их никто не будет.
- Товарищ капитан, может, перекроем берег, шуганем с той стороны?.. а то и подкрепление вызвать...
- Не смеши меня, Пилипенко, одиннадцать осназовцев против пятерых карателей... и подкрепление? Да над нами весь фронт ржать будет. Этот расклад в армейский фольклор войдет. Какие еще есть предложения?
- Да чё там предлагать! Чешем цепью. Стоять они будут возле берега, где спуститься к воде удобно. Вытоптать их можно и по следам вездехода, но вполне могут поставить дозор...
- Дозор снимем.
- А если бесшумно не получится? Гоняйся потом за ними по лесу...
- Так, ладно. Чешем вдоль берега. Старшина Пилипенко со своей тройкой - правый фланг. Лейтенант Косырев - центр. Я по берегу. Рядовой Юшков сзади. Если нас прижмут, шмаляй со своей бандуры. Только нас не покоси. Водитель остается в машине. Брать всех. Можно сразу колоть. Попрыгали.
Осназовцы, молодые мужики, неловко запрыгали на месте. Ничего ни у кого не зазвенело, не заскрипело.
- Все ясно? Ну, с Богом, парни, пошли.

Майор фон Кирхоф едва задремал в тени раскидистого дуба, возвышавшегося над лесом, как его разбудил шум возни возле «Кюбельвагена». Хотел было прикрикнуть, чтоб успокоились там, но, выглянув из-за ствола дерева, чуть не обалдел: солдатам уже скрутили руки за спиной и тащили, пригнув головы к земле, через поляну четверо русских диверсантов. Фельдфебель крутился по земле, но и его уже ухватил за ногу и за руку один из бойцов противника. Корреспондент рванул через поляну к лесу, но малая пехотная лопата, бумерангом просвистевшая в воздухе, сбила его с ног как кеглю. Осторожно, на полусогнутых, майор, прячась за стволом дуба, начал пятиться к чаще. «Зря снял мундир», - мелькнула мысль. Белая в прошлом нательная рубашка выдавала его на зеленом фоне.
- Эй ты, а ну стой! - услышал он на скверном немецком. Это один из осназовцев его заметил. И сразу ожили кусты, к майору с разных сторон рвануло несколько человек.
- Ну, хрен вы меня догоните! - петляя между деревьями, Фридрих рванул наобум, продираясь сквозь кустарник..

Предыдущая страница 18 Следующая страница


19 Олег Герантиди

- Все назад! Я сам возьму гада! - на бегу скомандовал Чернышков. - Колите тех!
Фридрих выскочил на уже поросшую молодыми деревьями старую просеку, припустил по ней. Чернышков выскочил на ту же просеку метрах в двадцати позади и рванул следом.

«Гарун бежал быстрее лани, быстрей, чем заяц от орла» - три коротких вдоха носом, два длинных выдоха ртом. - «Гарун бежал быстрее лани, быстрей, чем заяц от орла», блин, ну придумают же эти гребаные конструкторы! Называется разгрузочный жилет. Как давят на грудь эти долбаные «тэтэшники». Лифчик бабский, в который напиханы обоймы, две пистолетные кобуры, на спине четыре метательных ножа, рукоятками вверх. Тяжело. А комбез этот маскировочный... Все кокосы спаришь, бегая за этим долбаным фрицем. «Гарун бежал быстрее лани, быстрей, чем заяц от орла»... А фриц-то не читал, видать, Михайлу Юрьевича Лермонтова... Не знает... что... «Гарун бежал быстрее лани, быстрей, чем заяц от орла»... голову опустил, ноги заплетаются, сейчас сдаваться будет... » Гарун бежал быстрее лани, быстрей, чем заяц от орла, бежал, покинув поле брани, где кровь... ». Если б я своими глазами не видел, что они в замке натворили, бежал бы я сейчас за этим гребаным Гаруном! Раздолбал бы из «тэтэшника»!»
Они пробежали километра три, когда Фриц решил поставить точку. Он не знал, что много веков назад здесь, на этом самом месте, где у него кончились силы, приняли свой последний бой чешские православные, последние представители уникальной культуры, которые пытались отстоять свое право жить, растить детей, любить, по-своему молиться Богу. Здесь они погибли, и их незахороненные кости растаскали лесные звери, а тени их безмолвно взирали за происходящим.
Немец остановился, расслабив руки, попытался восстановить дыхание и, когда Чернышков, перейдя с бега на быстрый шаг, приблизился, принял боксерскую стойку. Александр вытащил из кобуры ТТ, тихо сказал:
- А ну, руки в гору, чухан!
Тот, не меняя стойки, жестом пригласил его к кулачному поединку.
- Да я тебя уделаю, как сынка, козел.
Чернышков выщелкнул обойму, сунул ее в жилет, следом туда же - пистолет, скинул жилет, отбросил его на траву. Противник быстро поменял правостороннюю стойку на левостороннюю и кинулся в атаку. Правой рукой - крюк в голову, левой - апперкот. И не беда, что Александр не занимался боксом. Его детство прошло в Уссурийске, где живет немало корейцев. Чернышков круговым движением правой ноги назад и влево ушел с линии атаки, продернул противника вперед за правую руку, используя инерцию его выпада, и ребром стопы врезал ему по пояснице. Расслабляющий удар не получился, хотя отбросил Кирхофа на землю. Тот, перекувырнувшись через плечо, вскочил на ноги, готовый к бою, но, ощутив сильнейшую боль в копчике, замер, прикрыв глаза. Снова, как разъяренный бык, кинулся в атаку, снова провалился в пустоту, получив акцентированный футбольный пинок в копчик. Когда повернулся, стоя на одном колене, от боли не находя сил подняться, Александр стоял над ним:
- А я думаю, п...ц тебе, - сказал он и от души, как по футбольному мячу, врезал Фрицу ногой в ухо.

С привязанными к стволам деревьев фашистами делали то, что на казенном языке Устава называется «опрос военнопленных»:
- Ты, сука, девчонку зарезал? - после двух ударов по печени кричал в лицо фельдфебелю Пилипенко, гигант с пудовыми кулаками и рожей сельского кузнеца.
Фельдфебель хрипло кашлял, но ничего не говорил.
- На, гад! - снова по печени.
- Не бейте меня! - верещал белокурый фотокор. - Я все скажу!
Это не от откровенности, от удара кованым десантным ботинком по голени.
- Говори.
- Это фельдфебель зарезал ее...
- Кто ее трахал?
- Не я!
- Кто?
- Он!
- А ты кого?
- Она сама... - Снова удар по голени.
- Кого?
- Кухарку.
- Ты же сказал, что ее трахал фельдфебель.
- Да, сначала он, а мне досталась девка, но я не смог ее уговорить...
- Дальше!
- Пошел к Альберту...
- Кто такой Альберт?
- Фельдфебель.
- Дальше!
- Он мне с кухаркой приказал разобраться, а сам пошел к девчонке...
- Спроси его, что это за зарубки на ремне у фельдфебеля?
- Что за зарубки? Говори!
- Он сказал, сколько он задушил этим ремнем, столько и зарубок...
- Когда сказал?
- Когда кухарку душил... сначала сделал зарубку, а потом стал душить.
- Кто ей руки держал?
- Не я!
- Кто!!!
- Не я!!! - Снова хруст голени. - Я, я...
- Говоришь, сученок, она сама тебе отдалась?
- Она не сопротивлялась, она очень мягкая такая, я возбудился...
- Он возбудился!
- Да, когда я вошел, она была на четвереньках на полу, фельдфебель бил ее поясным ремнем с пряжкой по ляжкам, а брючный ремень был во рту, как уздечка...
- Фельдфебель говорит, что у него не стоит.
- Я правду говорю, не бейте меня...
- Что ты делал дальше?
- Я попросил ее лечь на кровать, она легла. Я велел ей раздвинуть ноги...
- Кто ей щеку порвал?
- Не я!!!
- Кто!!!
- Альберт!
- Когда?
- Когда душить ее пришел.
- Кто ее мужа убил?
- Я не знаю. Наверно, Альберт. Когда он повел нас к ним, мужика уже не было, а майор ужинал с хозяйкой.
- Кто звезды рисовал? Что молчишь?
- Не бейте меня! А-а-а!
- Ты, когда шел от девчонки, заглядывал в комнату горничной?
- Да.
- Что там было?
- Эти двое трахали горничную.
- Она давалась?
- Нет, один ее держал, другой пользовал.
- Что еще видел?
- Они ее зарезали. Вон тот рыжий держал, а этот ножом бил.
- Зачем они ей живот распороли?
- Я это видел, меня чуть не стошнило. У рыжего звездочка была ваша. Еще с Польши. Он говорил, что хотел ее в рану как улику запихать, да не нашел спьяну...
- Ты сам был пьян?
- Да.
- Где вы взяли вино?
- В подвале.
- Ты же говорил - не знаешь, что убили садовника! Как ты мог взять вино и не увидеть труп? Ты его убил, ты?!!
- Нет, нет, не я! Я в это время был с Марго!
- Кто это, Марго?
- Дочь кухарки.
- Ты, гад, трахал ее?
- Да, но она сама отдалась!
- Врешь, гад!
- Но ведь я же ариец, представитель высшей расы! Как она могла не подчиниться мне?
- Не, ну это крантец какой-то, - Пилипенко возмущенно развел руками, - ничего не понимает, урод.

Весть о происшествии в замке в одно мгновение облетела окрестности. Утром следующего дня во дворе замка собрались местные жители, ныне соседи барона, а ранее крепостные его предков. Фон Готлиб, заняв место отца, погибшего на Западном фронте в Первую мировую, первым делом объявил в своих владениях нейтралитет в войне. Написал об этом и Гогенцоллернам, и Габсбургам, и Романовым. Вторым делом, как нейтральная страна, находящаяся в центре охваченной войной Европы, запросил помощи у нейтральных же Швеции, Швейцарии и США. Помощь пришла. Правда, война к тому времени закончилась. Готлиб заказал в Америке танки и был очень удивлен, когда вместо танков рабочие в порту распаковали три трактора «Форд». В сопроводительных документах американский Госдеп с сарказмом указал, что танков Америка не выпускает и в ближайшие 50-100 лет выпускать не собирается ввиду полной их бесполезности на поле боя, а также потому, что танки во время движения распугивают лошадей славной американской кавалерии. Швейцария прислала мельницу «Бюлер». Швеция приветствовала барона, надеясь, что его пример сможет указать путь европейским (как будто они себя не считают Европой) государствам к прочному послевоенному миру.
Карл Готлиб раздал земли крестьянам, от греха подальше. Он следил за событиями в мире и заметил, что в Российской империи революция прошла под лозунгом: «Землю - крестьянам». Установил мельницу, запустил тракторы, и через пару лет все крестьяне в округе зависели от него в еще большей мере, нежели раньше. Деньги - великая сила. Управлять хозяйством он поставил крещеного еврея Йозефа Юдиловича, а сам удалился на покой - охота, балы, наезды в ночную Братиславу. Крестьяне барона уважали. Старики - за мудрость. Он почти никогда не ошибался, потому что почти ничего не делал. Молодые - за силу. Дети - за щедрость. Не одна молодуха в объятиях деревенского парня представляла, что ее тискает не грязный пастух, а красавец-барон. Иссиня-черные кудри, стального цвета глаза, стройный, подвижный, а главное - неженатый. Блестели глазки, алели губки местных и городских красавиц.
Барон, по своему баронскому обычаю, привез жену издалека. И верно, трясли седыми головами старики, какая баронесса, например, из Ганки? Смех, да и только. А энта, может быть, и такая же, как Ганка, только нам она на рубахи не писалась, и по попке мы ее не хлопали. И вот убита зверски наша красавица баронесса, а вместе с ней домочадцы баронские...
Какие события в самом тихом уголке самой тихой европейской страны могут произойти? Хоть бы в морду кто-нибудь кому-нибудь дал, и то разговоров было бы! Так ведь от пива слишком не разбушлатишься. Однажды самолет германский грохнулся, побежали все спасать летунов, а он как начал рваться изнутри... «человек не птица, по земле должон ходить», - говорили промеж собой старые.
Теперь они сидели в тени крепостной стены, давно уже ставшей стеной господского сада. Покойников прибирали бабы. Мужики помоложе теснились поближе ко входу в винный погреб, хотя знали, что и там тоже было убийство. Но следы замыли, и может, тьфу-тьфу-тьфу, не дай Бог, о фрау Марте не станет напоминать новое привидение, коих и так накопилось в замке множество. А барон новую баронессу найдет, глядишь, и с наследником сладится, и мы еще с соседями поспорим, чья баронесса красивше. В воздухе стояла влажная предгрозовая жара, которую не могло сбить даже близкое дыхание Дуная. Эту густую, вязкую, словно кисель, атмосферу разрезало надсадное завывание ГАЗ-АА и тарахтенье «Кюбельвагена». Солдаты, попрыгав из кузова полуторки и покинув низкий салон вездехода, стали сгружать «трофеи».
- Это они, они! - закричал русоголовый пацан и кинулся прятаться - уткнулся лицом в мамкину юбку.
В мгновение ока галдящая толпа обступила солдат Вермахта. Старики размахивали клюками, бабы голосили, мужики, сопя, расталкивали плечами осназовцев, окруживших пленных.
Чернышков вскочил на сиденье «Кюбельвагена», возвысился над толпой, прокричал на словацком что-то о том, что самосуд недопустим. Что преступление не военное, а уголовное, и потому нужен суд гражданский, что от кары заслуженной немцы не уйдут, что нельзя становиться в одно дерьмо вместе с ними.
Принесли на носилках тяжелораненого барона. Барон уже не мог быть судьей, и тогда сход решил взять правосудие в свои руки. Решили все вместе, единогласно, казнить мерзавцев. Решили обратиться к военным властям с требованием исполнить приговор либо выделить оружие.
- Знаете, братья-славяне, что я вам скажу. Оружие мы вам дать не можем. - Чернышков глядел в десятки пар негодующих глаз и чувствовал правоту их гнева. - Ведь тогда я сам совершу преступление. Казнить мы их тоже не будем. Мы не каратели и не палачи. Раз вы называете себя местной властью, пожалуйста, пишите акт, что вы приняли у меня столько-то голов нацистского отребья, под свою ответственность, и дело с концом. Отдадим их вам. А вот когда уедем, ответственность за них ляжет на вас, и делайте с ними, что хотите.
Полуторка выехала из замка, и, завывая, помчалась на запад. Вскоре из ворот замка толпа народа вытолкала «Кюбельваген», в котором намертво привязанные вожжами, сыромятными ремнями, старыми веревками, сидели солдаты в мышиной форме. На берегу их обильно полили бензином. Отец Франчески бросил спичку и выпнул камень из-под колеса вездехода. Пылающий, визжащий, стонущий «Кюбельваген», словно погребальная ладья, двинулся по реке в Австрию.
«Кто с мечом к нам придет... »

Виши. Столица Французской республики

В кабинет маршала Петэна, президента республики, вошел секретарь.
- Ваше превосходительство, к вам на прием стремится попасть молодой человек, Эрик Миллер. У него письмо от Круппа. Очень просит, чтобы вы его приняли.
- Опять будет вино просить, - с недовольством буркнул президент. - Что ж, зови.
В кабинет вошел мужчина лет тридцати - тридцати пяти в темном двубортном костюме и сияющей белизной сорочке, широкоплечий, с гордо поднятой головой, увенчанной шапкой черных волос. Наглый взгляд глубоко посаженных черных глаз, узкая, словно бритвой прорезанная улыбка, тонкий прямой нос.
- Разрешите представиться, - на безукоризненном французском промолвил Эрик Миллер, - старший майор Госбезопасности СССР Судостроев Павел Анатольевич.
- Что такое? Тут у меня записано: Эрик Милке, пардон, Миллер. По рекомендации Круппа.
Гость усмехнулся, разглядывая в упор престарелого маршала.
- Ваше превосходительство, вы слегка переигрываете. Не нужно изображать тупость и старость. Сколько веревочке ни виться, конец всегда будет.
- Это намек на виселицу?
- Нет, мой друг, это поговорка, русская. Но на виселицу или, в крайнем случае, на гильотину вам намекают как минимум два народа. Французский и английский. Русский народ на виселицу вам не намекает. Тем более, какое варварство, на гильотину.
- И как русский народ сможет защитить меня от петли? Ведь французы давно уже объявили меня врагом народа.
- Вы не поверите, но во всем мире, на всем земном шаре только один человек имеет право назвать кого-то врагом народа. И никто более. И имя этого человека...
- Позвольте, я попробую угадать... Иосиф Сталин?
- Именно.
- А как я могу убедиться, что это не провокация Гитлера?
- А вы знаете, что я хочу предложить вам?
- Нет.
- Тогда что ж поперек батьки в пекло?
- Куда? А! Опять поговорка... русская.
- Вот именно!
- И о чем же Иосиф Сталин хочет попросить меня, старого больного человека?
- Приютите у себя Гитлера.
- Я не понял, я плохо слышу, повторите...
- Объявите, что вы готовы предоставить Гитлеру и его правительству убежище, чтобы он мог руководить войной в Германии с территории Франции.
- Но я не смогу, народ не поймет...
- Прекратите, маршал. Народ скушал капитуляцию, народ скушал французские части СС, народ скушал репрессии против коммунистов и социалистов. Но народ порвет тебя в клочья, когда мы освободим его. Делай, что тебе говорят, и ничего не бойся.
- Но какие гарантии?
- Старший майор Госбезопасности приравнивается в Советском Союзе к генералу. Слова советского генерала тебе мало? Венгерскому диктатору Хорти и румынскому королю Михаю свое слово давали полковник и старший лейтенант соответственно. Тебе же, маршал, гарантии дает советский генерал. Гарантия крепче, но и спрос за нее будет строже.

Предыдущая страница 19 Следующая страница


Превосходящими силами 20

- Вы, молодой человек, генерал? Да я сейчас нажму эту кнопку, и вы почтовым самолетом полетите на встречу с Мюллером!
- Нажмите. Ну, что же вы медлите? А потому медлите, что за то, что вы четверть часа шептались о чем-то с советским генералом, вам немцы не дадут дожить до прекрасного мига свободы. А я как прошел сюда сквозь кордоны охраны, так и выйду отсюда. И никому меня остановить не удастся. Вот текст сообщения, которое вы должны опубликовать в печати. И помните, товарищ Сталин вас врагом народа пока еще не назвал. Но знайте, уж если он назовет вас врагом народа, отменить это высокое звание не сможет даже он сам.
Петэн, подняв указательный палец, прервал Павла и погрузился в тяжкие раздумья.
Павел, рассматривая седого французского маршала, вспомнил вдруг разговор на даче у Сталина. Судостроев и Берия в присутствии хозяина обсуждали будущий визит. Оценивали различные варианты вербовки, просчитывали сценарии развития событий. Исходя из справки о психологических особенностях Петэна, представленной аналитиками 4-го оперативного отделения Иностранного отдела пытались вычислить самый беспроигрышный вариант. Запомнилась Судостроеву фраза, сказанная Лаврентием Павловичем: «Да что тут думать? Он беден, как церковная мышь. Его нужно просто купить. Обещай ему вагон денег. И дачу на Черном море». Но жизнь одновременно и проще и сложнее. И, похоже, выстрелил вариант самый примитивный, самый бесперспективный.
- А зачем вам нужно, чтобы Гитлер воевал из Франции? - очнулся от раздумий Петэн. - Вы перенесете боевые действия сюда, и моя страна погибнет в руинах!
- Маршал, мы завоевали Польшу, Румынию, Венгрию без всяких разрушений. Мы, конечно, сможем в пух и прах разнести Германию, если Гитлер превратится в крысу, загнанную в угол. Но Германию мы разрушать тоже не хотим. Пусть Гитлер уйдет во Францию. А во Франции его выловят либо наши парашютисты, либо бойцы французского Сопротивления.
- А если он не пойдет на это?
- Пойдет!
- А если...
- Маршал, подпишите вот здесь, - у Судостроева, как у фокусника, в руках появилась бумага.
- Что это?
- Это ваша индульгенция. Гарантия того, что Сталин не назовет вас врагом народа.
В этот же день с судна, стоявшего в Марселе под испанским флагом, ушло в эфир странное сообщение: «Палыч! У дедушки открылся слух. Павлик».

Сталин смеялся. Судостроеву впервые приходилось наблюдать, чтобы так просто, даже как-то по-детски, смеялся ОН. Берии тоже пришлось изображать веселье и хихикать.
- А когда я уходил, он спросил: «Вот вы так легко прошли ко мне. Что, и к Гитлеру вы смогли бы так пройти?»
- И что вы ответили? - спросил Сталин, и Павел похолодел, увидев в желтых глазах Сталина тигриную угрозу.
- Я позволил себе пошалить.
- Что вы ответили? - спросил Сталин серьезно, и веселость мигом слетела и с Берии.
- Я сказал «да».
- А он?
- Он уронил голову на стол, обхватил ее руками и зарыдал...
- Хорошо, товарищ Судостроев, вы правильно все сказали. Мы посовещаемся с товарищами и, наверное, наградим вас. Лаврентий, стране нужны герои?..

- А вот скажите, товарищ Судостроев, где находится гора Арарат? - спросил Сталин в конце ужина.
- В Турции, товарищ Сталин.
- А почему символ армянского народа - гора Арарат - находится в Турции, а не в Советской Армении?
- Ну, я думаю, что, наверное, это несправедливость...
- Вы правильно заметили, товарищ Судостроев, именно несправедливость! И Константинополь - бо-о-ольшая несправедливость.
- Но мы же боремся с несправедливостью, товарищ Сталин.
- Конечно, боремся, товарищ Судостроев.

Геринг

Окружение Гитлера как за спасательный круг ухватилось за предложение Петэна. Нет, мы не бежим, конечно. Мы просто отступаем, наш фюрер! Ведь это же понятно. Это же очевидно.
Первым из Берлина выехал Геринг. Выехал неохотно, неспешно, обещая вот-вот вернуться. Но едва за горизонтом скрылись пригороды Берлина, водитель выжал из машины все. Срочно в Оберзальцберг! Там драгоценности, статуи, картины мастеров Возрождения даже на потолке. Спасать все срочно от советских варваров.
Двумя днями позже из Оберзальцберга двинулся караван грузовиков, навьюченных старинными гобеленами и восточными коврами, изящной мебелью, тщательно упакованными картинами и двумя солидными пузатыми сейфами. Караван сопровождали два батальона авиаполевой дивизии. Жаль, что не взяли с собой зениток. Лишь тройка советских штурмовиков прошла, и от грузовиков каравана остались только обгоревшие остовы. Ни картин, ни теток каменных, лишь два сейфа уцелели. Что-что, а сейфы в Швейцарии делать умеют. И пришлось Герингу, как нищему, во Францию отступать всего-то с двумя сейфами, набитыми золотыми коронками да самоцветными камнями.
Генеральные штабы запросили для эвакуации несметное множество вагонов, а для размещения во Франции -от пятидесяти до семидесяти пяти тысяч квартир. Когда Гитлер узнал об этом, он долго не мог успокоиться. Все пытаясь сообразить, как генштабы такой численности могут вообще чем-то командовать. Но Йодль достаточно быстро успокоил Гитлера, заявив, что это не весь состав генштабов, а лишь часть. Другая часть уже эвакуирована, развернута в Голландии и готова принять на себя функции по управлению Вермахтом на время эвакуации основной части генштабов.
Направленный в Голландию для инспекции генерал-адъютант Шмундт по телефону доложил Гитлеру, что в штабах премилая атмосфера. Штабисты пьют пиво и едят сыр, и вообще, в отличие от берлинцев, чувствуют себя неплохо.
Шмундт, сославшись на опасность военных дорог, предложил Гитлеру не вызывать его снова в Берлин, а отправить в Париж, для проверки места расположения будущей Ставки Главнокомандующего, на что Гитлер, скрипя зубами, согласился.
Особой болью в сердце фюрера отозвалось известие о том, что не только чехи, поляки и словаки, но и австрийцы, его земляки, подданные Рейха, встречают советских оккупантов чуть ли не цветами и хлебом-солью. А может, врет сталинское «Совинформбюро»?
Гитлера только сейчас осенила мысль о том, насколько глуп был Геббельс, когда назвал свое ведомство Министерством пропаганды. Вот у кого надо учиться! У Сталина! Информационное бюро! Ври, что хочешь, это только факты, всего лишь информация. Министерство пропаганды... да, глупее, конечно, не придумаешь. Все, что ни брякнет Геббельс, даже самая святая правда, не находит отклика в сердце аудитории. Ведь и слушатель, и читатель знают, что это всего лишь пропаганда, враки то есть, с целью облапошить честных граждан.
Сейчас Геббельс в Париже создает филиал Министерства пропаганды - радиостанцию «Свободная Европа», Грандиозный проект, призванный, вещая на весь цивилизованный мир, поднять волну сопротивления большевизму, а в самом Советском Союзе - национально-освободительные революции. Жаль, что проект этот - понял Гитлер - будет мертворожденным, и не из-за недостатка времени, оставшегося Рейху, а потому, что отец у него Геббельс, а мать - Министерство пропаганды.
Гитлер подошел к столу с мраморной столешницей, на котором были разложены карты, переданные из генштаба ОКВ, с нанесенной на них обстановкой по состоянию на прошедшую ночь. Линия фронта перечеркивала новые области Рейха от Штольпа на балтийском побережье, уходила на запад к Познани, залезала на коренную территорию Рейха у Бреслау, далее по Одеру двигалась к Опельну, оттуда врывалась в Чехию и через Остраву, Брно, Вену и Грац, через Австрию и Хорватию смыкалась с Адриатикой.
На карте розовым пунктиром были обозначены маленькие стрелочки предполагаемых ударов СССР. Вдоль побережья на Штетин, от Познани на Берлин, от Бреслау на Дрезден, от Вены - вдоль Дуная на Мюнхен.
Эти стрелочки были пересечены толстыми, четко прорисованными синими стрелами контрударов, которые, по мысли чиновников ОКБ, должны будут окружить и уничтожить советские стрелочки.
- Масштаб! Да, как художник говорю, - вслух возмутился Гитлер, - масштаб не соблюден! Почему немецкие стрелки такие жирные, а советские такие тонкие? Ведь всем известно, что немецкий солдат воюет не числом, а уменьем, а недочеловеки из Азии всегда побеждали, заваливая нас горами трупов!
Он выбежал в приемную.
- Дитрих! Пишите! ОКВ! Отныне соблюдать масштаб стрелочек на картах. Этим они не введут меня в заблуждение. А почему не прорисованы действия авиации?
- Мой фюрер, рейхсмаршал сейчас в Париже, а ОКВ не с кем согласовывать действия авиации.
- Да? - не поверил Гитлер, - а что вы раньше молчали? Геринга мне к телефону!

Голиков сидел в своем кабинете и напряженно думал. Сломал карандаш, исчеркал несколько листков бумаги, несколько раз звонил дежурному оперативного управления. Но нужная мысль все не приходила.
Что-то было неправильно. Когда они в генштабе планировали проведение операции, какая-то зацепочка мелькнула, но ухватить ее за хвостик он не успел. И вот именно она сейчас не дает ему покоя. Что?
Он в десятый раз прокручивал в голове разговор с Шапошниковым, пытаясь вернуть пролетевшее мгновение, вспомнить интонации, фразы, цвет обоев, наконец.
Что? Что не так?
Телефонный звонок прозвучал внезапно, и главный разведчик страны вздрогнул.
- Голиков у аппарата.
- Филипп Иванович, оперативный дежурный капитан Сергиенко.
- Слушаю.
- Радиоперехват. Гитлер вызывает Геринга в Берлин, но тот не хочет туда возвращаться. Гитлер настоял. Геринг через пять дней вылетает в Берлин на личном самолете.
- Подробности перелета есть?
- Наши разведчики уже запрошены, ожидаем ответа с минуты на минуту.
- Понял. Жду. - Голиков положил трубку и понял, что решил мучившую его головоломку. Он быстро связался со Сталиным и попросил принять его немедленно, невзирая на поздний час.

Геринг с трудом вынул свое роскошное тело из ванны, специально заказанной для его габаритов, и воды в ней осталось на четверть объема. Аккуратно протер все складочки мягким полотенцем, побрызгался парижскими духами. Глядя в зеркало, задумчиво поскреб щетину пятерней. Облачившись в синий шелковый халат, прошел в первую приемную.
Адъютант, молодой смазливый офицер в форме Люфтваффе, подскочил по стойке «смирно».
- Что там? - поинтересовался рейхсмаршал.
- К вам пробивается на прием некий господин Браун.
- Это не тот ли Браун, с которым нас как-то знакомил проныра Шпеер?
- Нет, мой рейхсмаршал, это какой-то совсем другой господин Браун.
- Ладно. Через полчаса я буду готов. Пусть подождет. Я его приму.
Геринг вернулся в свои покои. Прошел в гардеробную. На никелированной стойке висело с десяток мундиров рейхсмаршала. На каждом - комплект боевых (и не очень) наград. На каждом - особый золотой партийный значок.
Рейхсмаршал выбрал белый мундир с зеленым воротом, синие бриджи с белыми лампасами, красные ботфорты с золотыми шпорами. Оглядел себя в зеркале, довольно хмыкнул, мол, знай наших. Вдохнул с ногтя порошок, в общем, подготовился к приему посетителей.
Когда он расположился за огромным столом в огромном, под стать себе, кресле, в кабинет, сутулясь, вошел герр Браун.
«Точно, коричневый», - подумал Геринг, беззастенчиво разглядывая посетителя. Коричневый, в тонкую полоску, костюм, карие глаза, коричневые, какие-то пыльные на вид, волосы, даже кожа имеет какой-то коричневый оттенок.
- Что ты хочешь, Браун? - грубо спросил рейхсмаршал.
- Показать тебе, особь, свою силу и твое место.
От такой наглости у Геринга отвисла челюсть.
- Ты! Ты!..
- Молчи, особь. - Браун махнул рукой, и Геринг лишился дара речи и застыл, как статуя.
- Молчи и слушай. Слишком уж долго ты готовился ко встрече со мной, поэтому я ничего объяснить тебе уже не успеваю. Сейчас позвонит Адольф, проси у него пять дней отсрочки для возвращения в Рейх. Понял?
Рейхсмаршал с трудом, полупарализованно, кивнул головой.
- Бери трубку, - кивнул Браун, и, едва рука Геринга коснулась телефона, тот пронзительно зазвонил.
- Рейхсмаршал? Зепп Дитрих у аппарата. С вами хочет переговорить фюрер...

- Товарищ Сталин, в наших предположениях, возможно, скрыт просчет, который может помешать успешному осуществлению операции «Гроза».
- Говорите.
- Товарищ Сталин, планируя и осуществляя информационное и политическое обеспечение операции, мы внушили всему миру, что войну мы ведем с преступным фашистским гитлеровским режимом...
- И что?
- А то, что если Гитлера завтра свергнут, формально у нас не будет больше причины для похода. Мы ведь исходили из предположения, что власть Гитлера обладает достаточным запасом прочности, но все нацистское окружение Гитлера уже во Франции, он сейчас один среди военных. Мы только что получили сведения, что Геринг собирается вернуться в Берлин. До этого ходили отрывочные слухи о том, что он снюхался с американцами, а они планируют, свергнув Гитлера, остановить нас и совместно с англичанами оккупировать всю Европу. Толстый отсрочил возвращение на пять дней. Видимо, пытается довести все приготовления до конца. После этого - переворот.
Сталин подошел к окну и углубился в собственные мысли. Постояв, глядя в окна на начинающее светлеть небо, тихо спросил:
- А какие ваши предложения?
- Перехват. Сбить Толстого на подлете к Берлину.
- А почему он не хочет ехать поездом?
- Видно, времени у него действительно мало, а поездка по железной дороге еще больше его сократит.
- Как вы себе видите операцию по перехвату Геринга и что будет, если она не удастся?
- Я прошу у вас разрешения срочно вылететь в Польшу, к Павлову, и полномочий для взаимодействия с ВВС.
- Они у вас уже есть.
- Там я соберу всех асов со всех фронтов, поставлю задачу. Оттуда буду держать связь с Парижем, и мы узнаем точное время вылета и маршрут самолета Геринга.
- Хоть он и «Толстый», как вы его называете, но найти самолет в воздушном пространстве Германии - не такое уж легкое дело. Немножко напоминает поиск иголки в стогу сена.
- Спалим к черту весь стог. Будем валить все, что в воздухе. Опять же, это наверняка не одиночный самолет, а целый эскорт. Подключим радиоразведку, организуем радионаведение.
- Позволит ли дальность истребителей провести столь глубокую операцию?
- Выкинем все лишнее, поставим дополнительные баки вдобавок к штатным и подвесным. Снимем, в конце концов, радиопередатчики, лишние пулеметы, оставим только пушки.
- Не угробите мне всех асов? Может, хрен с ним, с Гитлером? Или просто слить ему информацию о перевороте?
- Если не получится, придется сливать. А что касается асов... товарищ Сталин, если мы сосредоточим самолетов триста на небольшом пятачке, они разорвут в клочья всех. Главное, чтобы они не нарвались на зенитные позиции ПВО Берлина. Остальное, я думаю, не опасно.
- Что ж, действуйте. Держите меня постоянно в курсе дела.

- Мужики, я не буду говорить громких слов. Просто для вас сейчас наступил момент истины. Покажите, кто вы есть на самом деле. Я понимаю, что дело, для которого я вас собрал, может показаться грязноватым, мол, навалились толпой на беззащитный грузовик. Не нужно это так воспринимать. Воспринимайте это как большую загонную охоту, тем более что зверь, на которого она устроена, - Геринг. К тому же наверняка у него будет мощный эскорт, а в силу того, что мы будем рассредоточены по большой площади, это очень непростое дело.
Голиков ставил задачу перед собранными со всех концов советско-германского фронта летчиками. Он знал этих асов. Заочно, правда. Но тем не менее каждого по имени-отчеству, по количеству сбитых самолетов, а многие победы и в подробностях. Смотрел им в глаза, и в речи своей пытался не допустить бестактности и, чего греха таить, свойственного многим большим начальникам высокомерия или фамильярности.
По его приказу они слетелись, каждый на своей, прошедшей жестокие воздушные бои, машине, с наклеенными на пробоины заплатами. С робкими звездочками, ведущими счет сбитым врагам. С «Гвардиями», с надписями типа: «От любящих ивановских ткачих» или «Монгольский арат».
Мастерам воздушного боя, прибывшим на И-15 и И-16, из-за недостаточной дальности определили действовать на втором этапе операции, во второй волне. В случае, если обладающие большей дальностью ЯКи, ЛаГГи, МиГи обнаружат, но не собьют Толстого, «ишачки» и «Чайки» должны встретить его над Берлином. А если новейшие истребители достанут Толстого, то ветераны должны будут прикрыть возвращение первой волны, уже израсходовавшей боеприпасы и топливо, и поэтому в некоторой степени беззащитной.
С ЯКов, МиГов, ЛаГГов и «пешек» снимали все лишнее. От радиостанций остались только приемники. Со всех машин сняли пулеметы УБС и ШКАС, оставив только пушки. На пушечных истребителях Пе-3 из двух человек экипажа остался лишь один летчик. Все для увеличения дальности.
В предпоследний день, когда уже все было готово для проведения операции, стало известно, что Толстый выпросил у Бесноватого еще два дня. И снова лихорадочная работа: связь, расшифровка сообщений из Центра, маршруты, силуэты немецких транспортников, карты, фотографии пейзажей и городков. Даже довольную рожу Геринга изучили до мельчайшей складочки.
Наконец-то взлет. Пошла работа.

Пашка запустил мотор. Без сучка без задоринки, с пол-оборота двигатель запустился. Звук чистый, музыка, песня. Первыми ушли в небо «Пешки». У них дальность больше, и они будут встречать Геринга на дальних подступах к Берлину. Вторыми взлетают ЯКи, за ними - все остальные. Самолет, подпрыгивая на неровном поле, вздрагивая кончиками крыльев, покатился к началу взлетной полосы. Потом наклонился влево и стал ощутимо тянуть в сторону. Осадчий услышал сквозь гул винта резкий хлопок - лопнула покрышка левого колеса.
Офицер, руководивший взлетом, показал ему белый флаг, и по рации Осадчий услышал свой позывной и приказ выключить двигатель.
Пашка пулей выскочил из кабины. С досады пнул разорванное колесо. Взлетали его собратья, летчики. А к нему уже летела на всех парах «техничка» с авиамеханиками и штабная машина с Голиковым.
Механики, под аккомпанемент матов Голикова, сноровисто подняли самолет на домкрат, и повторяя: «Пять минут, пять минут», быстро сняли колесо. Однако и здесь вышла заминка, так как «яковского» колеса в сборе не оказалось, еще минут пятнадцать монтировали новую покрышку.
Пашка обхватил голову руками. В глазах стояли слезы.
- Вот так всегда! Почему именно у меня?
Подошел Голиков.
- Ладно, не переживай. Пойдешь во второй волне, вдруг ЭТОТ проскочит.
- Ага, как же. Если с первого раза взлететь не удалось, сегодня дальше можно и не пробовать. Вот вы - летчик?
- Нет.
- Понятно. Летчику и объяснять ничего не нужно.
- Ты знаешь, Павел, а я разведчик. Профессия еще более рисковая, чем у тебя. Но на приметы мы стараемся не обращать слишком много внимания. Потому что они мешают рисковать. А без риска мало какие действительно серьезные дела удаются.
По громкой связи передали первые данные радиоперехвата. Немцы в панике сообщили о пролете на небольшой высоте множества наших самолетов. Но пока они не сообразили, что в небе одни истребители. По-видимому, и заблуждение их ввел Пе-3, внешне неотличимый от пикирующего бомбардировщика Пе-2.
Чуть позже радиоразведка передала, что система ПВО Берлина поднята по тревоге. В воздух отправлены все истребители-перехватчики.

Предыдущая страница 20 Следующая страница


21 Олег Герантиди

В это время Пашка уже взлетал. Курс на Берлин. Сейчас где-то там, над окрестностями столицы Третьего Рейха, схлестнулись в смертельной схватке лучшие летчики-истребители мира.
- Шесть-девять-два, шесть-девять-два, вам курс на Дессау, вам курс на Дессау. Толстый ушел туда, шесть-девять-два, за ним идут «двойные», сопровождение три «Фоккера». Шесть-девять-два, шесть-девять-два, жми, я же говорил, что все в наших руках, в том числе и Толстый...
Когда самолет рейхсмаршала в сопровождении шестнадцати истребителей подлетал к Берлину, Геринг впервые почувствовал себя фюрером Германии.
И ничего плохого в этом нет. Ведь Адольф сам назначил меня своим преемником. Правда, лишь в случае своей смерти. Ну, а это уже не моя забота. Браун обещал все устроить. Но условия выдвинул драконовские. Никакого спиртного, никаких наркотиков, строгое вегетарианство.
Геринг огладил свой животик.
- А-а-а, ладно, сейчас главное - захватить власть, а потом я этого Брауна передам доктору Гиммлеру для экспериментов, - довольно хохотнул Геринг, но не успел он додумать до конца эту мысль, как самолет его резко накренился. Пронзительно зазвучала сирена, разом застучали пулеметы воздушных стрелков.
- Что это? Что?.. - заверещал будущий фюрер.
По проходу между сиденьями к нему уже спешил стюард.
- Господин рейхсмаршал. Нападение русских истребителей! Нам только что передали, они кишат над Берлином, уничтожили все истребители ПВО. Похоже, охота на нас.
Геринг прильнул к иллюминатору. А там не видно ни зги, в том числе и самолетов сопровождения.
- А где эскорт?
- Они вступили в бой, господин рейхсмаршал.
- Они что, дураки? Не знают, что должны меня прикрывать? Сейчас любой русский нас легко собьет!
- Не так уж и легко, господин рейхсмаршал! Мы тоже не первый день в небе.
- Парашют мне! Бегом!

Огромная стальная четырехмоторная птица, пикируя к земле и прячась под редкими облаками, на максимальной скорости уходила от места схватки двенадцати новейших «Фокке-Вульф-190» с советскими истребителями. Но русские все подлетали и подлетали, и от лучших асов Люфтваффе вскоре остались лишь костры в пригороде Берлина.
Четверка немецких истребителей сумела вырваться из боя и вновь пристроиться к «Фокке-Вульфу-200», тогда как советские его потеряли. В этот момент, наверное, все летчики, бывшие в воздухе, пожалели, что сняли с машин увесистые, но ставшие такими необходимыми радиопередатчики.
Напрасно бушевал генерал Голиков на КП, помочь он им сейчас не мог, как и они не могли скоординировать свои поиски.
Но вскоре шестерка «пешек» снова на встречных курсах разминулась с самолетом Геринга. Наши с ходу сбили один «фоккер», чем и вызвали бурю переговоров, перехваченную советской радиоразведкой. Вопли в эфире позволили Голикову вновь установить местонахождение объекта и перенацелить на него барражирующие поблизости истребители. Геринговский самолет, проскочив все аэродромы в предместьях Берлина, взял курс на Дессау, и туда же устремились советские асы.
У многих уровень топлива в баках подходил к критической отметке, делая возвращение на базу проблематичным.
Павел Осадчий имел в этом отношении преимущество. Он не кружил бесцельно над Берлином, не гонялся за одиночными самолетами. Он четко шел встречным курсом на сближение с целью.
Пашка приник к прицелу. По его прикидке выходило, что за секунду они сближались примерно на триста метров, затри секунды расстояние между ними уменьшалось на километр. Сначала в прицеле показалась маленькая точка с тонюсенькими крылышками. Потом крылья постепенно утолщились, вырисовался киль, и, когда проекция «Фокке-Вульфа» заполнила прицел, Осадчий выпустил по ней из пушки длинную очередь. Мимо проскочили две «пешки», которые врубили ещё по очереди по задымившему самолету. У «Фокке-Вульфа» запылало и отвалилось крыло, и, беспорядочно вращаясь, он устремился к земле.

Геринг через стюарда приказал командиру экипажа переключиться на громкую связь. Мол, чтобы быть в курсе обстановки. Похоже, удалось оторваться от преследователей, и есть время поразмыслить о том, как строить свою внешнюю политику и как разбить этого наглеца Сталина. В эфире штурман уже запрашивал погоду над Дессау, когда второй пилот обратил внимание на самолет, идущий встречным курсом. Одновременно башенный стрелок передал, что видит погоню, и доложил о готовности к стрельбе.
Геринг опять напрягся. «Дьявол, что ли, помогает Адольфу?! Что-то не пускает меня в столицу Рейха», - подумал про себя Геринг, и тут струя стали и свинца снесла кабину пилотов, и, проделав огромную дыру в переборке, ударила в рейхсмаршала.
- Я не могу умереть! Я ведь наследник фюрера! Завтра я сам буду фюрером! - прорычал Геринг, но захлебнулся кровью.
Его крику вторил гремящий хохот пулемета башенного стрелка. Впрочем, и он быстро утих. Умирающий самолет полосовали и полосовали струи огня и ненависти. А он, железный, не мог понять, чем заслужена эта злоба и боль...

Гитлер на похоронах рейхсмаршала Геринга плакал навзрыд. Прощался со своим старым партийным товарищем. Наверно, плакал бы сильнее, знай он, что Геринг своей смертью на неопределенное время продлил его, Гитлера, жизнь.
А за сбитый самолет Геринга так никого и не наградили. Приказали до победы держать язык за зубами. Хотя Голиков и не обещал наград, говорил только о «Моменте Истины».

Австрия

Даллас очень желал этой встречи. Потому и прорвался сквозь все препоны и преграды, прошел самыми немыслимыми путями в Швейцарию. Его множество раз во время этого рейда могли убить те, к кому на помощь он прорывался через Атлантику, кишащую немецкими подводными лодками, через оккупированную Францию, с его-то познаниями во французском и немецком языках. Прорвался. Побродил по улицам Цюриха. «Нейтральная» Швейцария...
Страна гномов, отсчитывающих себе денежки, которые нацисты стащили со всей Европы. «Нейтральная» Швейцария... где же теперь запах кофе по утрам? Где запах денег в полдень? Где запах женских духов вечером?
Над всей Швейцарией стоял запах кожи. Женева, Берн, Цюрих просто наводнены агентами гестапо, абвера и еще черт знает кого. И все в шляпах и в черных кожаных плащах. Даже мода новая появилось у женевских пижонов - «а-ля гестапо».
Вон один, покупает что-то в газетном киоске, а вон и другой, трется у дверей «CS», нетерпеливо дожидаясь окончания обеденного перерыва....
Зачем они мне, эти нацисты, обеспокоенные больше тем, как выгоднее вложить награбленные по всей Европе злотые, гульдены, франки, а не тем, как защитить свою страну?
Не для них стараюсь, для своей страны, для Америки. Ну не получилось у Гитлера уничтожить Советский Союз - единственную преграду перед Америкой на пути к мировому господству. Но Гитлер - это особая тема. Такое ощущение, что он и вправду болван. С ним и русские, и англичане сначала играли в поддавки. И у тех и у других были свои планы на Адольфа. Но англичане слишком много наподдавались, и теперь Черчиллю приходится орать на весь мир: «Спасите! Помогите!» И тут Сталин весь в белом, спаситель... О Великобритании - владычице морей как о великой державе можно забыть. Японцы уже вовсю делят ее наследство на Тихом океане. Скоро, глядишь, и в Индию припрутся. Но Америка...
И Америка может распрощаться с мечтой о мировом господстве. Если Сталин захватит всю Европу, а с ней и всю Евразию, Америке конец. Невозможно будет объяснить присутствие авианосцев в Черном, Балтийском и Средиземном морях, если это будут внутренние моря СССР. А гигантские европейские армии, доныне противостоящие друг другу и съедающие огромные ломти финансовых пирогов, потеряют смысл. И тогда СССР построит могучий океанский флот, объявит зонами своих интересов Панаму и Квебек, может, даже Мексику или еще что-то...
Поэтому Сталина необходимо остановить. Как отреагирует общественность США на столь крутой поворот внешней политики? Как надо, так и отреагирует. Это Сталину нужно собирать своих газетчиков на съезды Союза писателей и лично объяснять им изгибы государственного курса. Наши же задницей чуют, даром что... э... сексуальные меньшевики.
Ровно в назначенный час на ратушную площадь подъехал черный лакированный «Хорьх». Опять «кожа». Немногословные гестаповцы впустили Далласа внутрь. «Странный прием», - только и успел он подумать, как все перед глазами поплыло, и он потерял сознание.

Низкий потолок, некрашеные деревянные перекладины, поддерживающие его, звериные морды - давние охотничьи трофеи на стенах, между ними декоративные тарелки. Свет тусклых лампочек не в силах пробиться сквозь трубочный дым. Пенное пиво. Неспешный разговор. Устали австрийцы. Работать до победного конца - так, что ли, выразился ляйтер? Неспешный ход времени. Неспешный разговор.
- Война громыхает где-то там, за Альпами. И не верится, что она может докатиться сюда, в наш тихий Пассау. Но если докатится, то уж мы все как один возьмем в руки оружие и защитим! Кого? Ляйтера? Нет! Наших жен и детей, наш дом, наш милый и приятный мирок! - больше всех горячился Гюнтер Кюхельбруннер, местный банкир, не забывая при этом периодически макать нос в литровую пивную кружку.
Неспешный ход времени. Так было всегда: сосиски величиной с хорошую колбасину, свиные ножки под жирным соусом. Зашнурованная Гретхен в чепчике, толстый Клаус у бочки. Было всегда, но будет ли впредь?
Дверь пивной распахнулась, и в просторном помещении сразу стало тесно. Вошло с десяток человек. Все в камуфляжных костюмах, небритые, увешанные оружием. Интересная деталь - говорят меж собой не на немецком.
- Ну что, здоровы будьте, граждане, - наклонил голову Чернышков.
Он одним взглядом оценил обстановку. «Поужинаем, - удовлетворенно подумал он. - Да... Ну и Рейх. Город захвачен без единого выстрела. Мосты в порядке. Почта, телеграф, телефонная станция опечатаны. Предыдущий опыт говорит, что законопослушные европейцы никогда не полезут в помещение, если оно под замком. А если на нем еще и бумажка висит с печатью...»
Чернышков подошел к портрету фюрера, висящему рядом с барной стойкой. Посмотрел Гитлеру в глаза, коротко ударил, пробив бумажную репродукцию. В обеденном зале повисла напряженная тишина. У кого-то рука сама непроизвольно сжалась в кулак, но сосед, более осторожный, или нет, более умный, успел положить на нее ладонь и, глянув в глаза, одними губами сказать - не время пока. Но в основном все отвели глаза, вернее, опустили их в кружки, стыдясь и за молчание, и за предыдущий разговор.
- Едим, пьем. Сегодня до двенадцати, с завтрашнего дня - комендантский час. Передвижения после захода солнца будут запрещены. До захода солнца всему населению я, как комендант города, приказываю сдать огнестрельное и холодное оружие - от старинных фузей до пушек включительно, а также представить списки тех, кто этого не сделал. Бумагу я подпишу позже. - Он повернулся к Клаусу, выложил на стойку тугую пачку рейхсмарок:
- Накорми нас, половой.
Герр Гюнтер Кюхельбруннер, пригнув голову к столу, приказал сыну:
- Срочно узнай обменный курс на русские рубли... что-то он очень вольно с рейхсмарками обращается. Не пора ли и нам марки вот так, пачками...
Под натиском «Хорьха» рвался упругий воздух Альпийского высокогорья. Разреженный от высоты, упругий от скорости. Мелькали тоннели, исчезали за поворотами перевалы, удивленно смотрели вслед гномы, которые все никак не могут найти рецепт настоящего золота Альп...
Швейцарский таможенник, увидев, КАКИЕ документы небрежно «засветили» ему в приоткрытое окно автомобиля, так резко принял стойку «смирно», что фуражка слетела у него с головы. Вопрос о мешке с толстыми, короткими ножками, путешествующем в Третий рейх, отпал сам собой.
Долго ли, коротко, но люди, чутко руководимые Судостроевым, на следующий день передали Далласа капитану Чернышкову в городке Пассау, который он вместе со своим спецподразделением захватил «по случаю». Вернее, целью захвата был не город, а мосты через Дунай.
«Хорьх» помчался дальше, в Германию. Дел-то много, понимать надо! А Далласа Чернышков передаст «кому следует». Передовые отряды мехкорпусов Красной Армии уже на подходе.

День продержались легко. Правда, мороки было с этими иностранцами. Завалили бумагой: одна половина города дружно строчила доносы на другую. Вспомнили все старые обиды. Все надеются на новую власть. В нацистской партии, если верить доброжелателям, состоит все мужское население городка и половина женского. Пожилой фабрикант в шесть часов утра пришел с проектом договора о заказе полиграфической продукции. Предыдущая партия - крупномасштабные карты Персии и Индии по его мнению, не пригодится Красной Армии, так как все они на немецком.
Наибольшее недоумение вызвал санитарный поезд, который привез в Пассау несколько сотен раненых немецких солдат. Чернышков, поразмыслив, приказал отправить его обратно: не хватало ему с тридцатью десантниками и пятью плавающими танками охранять, помимо двух стратегических мостов и городка, еще и госпиталь с пленными.
Ближе к полудню нарисовалась делегация местных коммунистов.
- А... роте фане, Роза Люксембург, ес лебе ди эрсте май, -выдал весь немецкий словарный запас Пилипенко, но осекся под взглядом Чернышкова.
- Ты не модничай, - вдруг по-русски сказал пожилой немец, - я еще с Лениным революцию делал, а со Сталиным вообще под одной шинелью в Смольном и под Царицыным спал.
Чернышков был совершенно не рад началу их деятельности, обещавшей быть бурной. Он объяснил, что дело пока темное, зря они раньше времени из подполья вышли. Пока регулярные части РККА не подошли, повернуться может по-всякому. Но антифашист отмел все возражения, и два десятка человек начали одним им понятные действия.
Добавили головной боли и сотрудники Иностранного отдела НКВД. Приперли откуда-то американского шпиона Далласа и письмо от Берии, в котором все коротко и ясно: чтоб волос не упал...
К утру ждали наш 4-й Гвардейский танковый корпус, а к железнодорожному мосту вышли танки какой-то потрепанной немецкой дивизии.
Немцы смяли передовой дозор, и их легкие танки выскочили прямо на железнодорожные пути.
От вокзала, с бронеплощадки санитарного поезда, предусмотрительно поставленной так, чтобы в сектор ее обстрела попали оба моста, начала бахать крупнокалиберная зенитная пушка. Чернышков бросил свои Т-40 через автомобильный мост, для удара во фланг и тыл группы танков врага, но они оказались связаны боем с другой группой танков, средних Т-III.
Нашим танкистам удалось подбить несколько, но силы оказались слишком неравны...
Горящие машины перегородили автомобильный мост, а огонь противотанковых ружей и пулеметов не давал немцам приблизиться, растащить погибшие танки и освободить себе дорогу.
Немецкие танкисты вычислили непростреливаемый сектор и передвинули туда свои танки. Скрываясь за опорами железнодорожного моста, они начали обстрел левого берега.
Ход Чернышкова был бы блестящим, если больше было бы солдат. Пусть у бронеплощадки нет мотора, а на станции хоть и есть маневровый паровоз, но нет ни одного машиниста. Зато полотно дороги спускается чуть-чуть под уклон, и есть тормоза.
Так как некому было управлять площадкой, а при орудии было всего лишь два человека, пошел он сам. Выбил «башмаки» из-под колес, прыгнул на платформу, к тормозам.
Двухосная бронеплощадка, обложенная мешками с песком, гулко лязгая на стыках, пошла в атаку на мост.
Тормозить надобность отпала, когда они увидели, что в конце моста прямо на рельсах стоит лишенный башни Т-II. Но, когда бронеплощадка проскочила треть моста, прямо в мешки влетел снаряд немецкого танка. Чернышков увидел вспышку, а потом полетел...
Он летел над полями, над лесами... летел в грозу и в пургу... Он видел крылья свои и боялся подлететь слишком близко к Солнцу, ведь воск растает, а он помнил, чем кончилась история с Икаром. Но Солнце, хитрое, само приблизилось и, весело смеясь, растопило воск, в который влеплены были его перья.
- Не надо! Не шути так! - кричал Александр, но Солнце прожигало его насквозь жаром своим, и он сам стряхнул с рук крылья, и упал в теплые морские волны...
Когда он, отплевываясь, вынырнул, Солнце уже успело занять свое место на небосклоне, а под ним, этот небосклон перечеркивая, висел мост.
- Какой мост через море? Зачем Дедал обманул меня, утверждая, что другого пути с острова нет? - подумал Чернышков с удивлением, и снова волны сомкнулись над ним.
Следом с моста, сняв сапоги и ремень, уже летел Пилипенко.

Аэродром истребительного авиаполка КА. Бавария

Завывая, по летному полю аэродрома, скрытого в Баварском лесу, проехала полуторка. Накрыв самолет Осадчего принесенным облаком пыли, остановилась. Из машины вылез Петрович, командир эскадрильи.
- Ну что, Пашка, рисуй еще одну звездочку. Наземники подтвердили твоего последнего немца.
Петрович подошел, сунул руку для рукопожатия авиамеханику Василию Игнатьевичу Нестеренко. Именно так, а не иначе обращались молодые летчики к дяде Васе, которому, шутка ли, было уже больше тридцати и у которого была жена и, подумать только, двое детей. Тот подставил Петровичу предплечье, так как руки у него были в оружейном масле, крякнул и поинтересовался:
- А что там, у фрицев-то, самолеты еще остались? Не пора ли мне на флот?
- Да ты что, Василий Игнатьевич? У них еще знаешь сколько! Все валим и валим, а никак не кончатся! (Как будто сам он их валит, а не его подопечные летчики. )
Пашка, чья задница еще две секунды назад торчала из кабины, спрыгнул и подошел к замполиту.
- Ну, сынок, готовлю представление на «Героя», нет слов.
- Что, тот последний немчара какой-то особенный?
- Почему ты так решил?
- Ну, у других, тех, что раньше, самолеты как самолеты: помимо креста и свастики треугольник там нарисован, номер. А у этого последнего и кок винта был желтый, и дракон... Или мне померещилось?
- Да нет, не померещилось. Сегодня вечером разбор будет, о том и поговорим. К вечеру должен сам Яковлев приехать. Будет о самолетах спрашивать: как да что. Вы уж не ляпните чего. А то в Москве узнают.
- Да не маленькие, понимаем, - ответил дядя Вася.
- Сам? Тот, что самолет этот сделал?! - не поверил Пашка.
- Ну да.
- А о чем спрашивать-то будет?
- Я каждый день, понимаешь, с главным конструктором чай пью... Откуда мне знать, что его интересует? Ну, может, он хочет узнать, что еще в самолет приспособить, чтобы лучше летал...
Подъехал бензовоз. Солдат-заправщик привычным движением открыл заправочные люки, вставил в горловину шланг. Вокруг вернувшихся из боевого вылета самолетов начиналась привычная суета. Со стороны кажется, что слишком много лишних и непонятных движений делает обслуживающий персонал, но на самом деле все давно выверено. Еще не успел отойти бензовоз, как самолет, и так спрятанный между деревьями, накрыли масксетью.
Дядя Вася протянул провод от аэродромной сети, поставил аккумулятор на подзарядку, попинал тугие колеса шасси.
- Ну что, «Яшка», к бою готов? - спросил он, почесывая пузо через замасленный комбез, и сам себе ответил: Готов! Ну, тогда отдыхай...

Общее собрание, в просторечии, «разбор полетов», проходило в просторном помещении столовой. Вынесли столы, понатащили побольше стульев. В первом ряду -командование авиаполка, эскадрильи, сопровождающие главного конструктора.
Александр Сергеевич Яковлев, широкоплечий богатырь с громовым голосом, в новенькой военной форме, с иконостасом орденов на груди, похожий на Чкалова, Громова, Рычагова, Голованова, разительно отличался от того образа, который рисовали себе летчики, летавшие на истребителях ЯК. В их представлении, Яковлев должен был быть тихим интеллигентом с профессорской бородкой, невысокого роста, в светлом гражданском костюме и в шляпе.
Яковлев по бумажке прочитал некое подобие доклада о деятельности своего КБ. В нем говорилось о повышении одного и снижении другого на столько-то процентов, о неуклонном расширении третьего, что, по его мнению, было кардинально важно, но от чего практически всех, кто сидел далее третьего ряда, клонило в сон. Он так неожиданно закончил свой доклад, что и на заключительный вопрос: «Вопросы есть?» - реакции не последовало. С первого ряда поднялся командир авиаполка. Взглядом, разбудившим всех без исключения, он окинул зал.
- Товарищ Яковлев спрашивает, есть ли вопросы?! - гаркнул комполка и добавил: - А они, я знаю, есть.
Это нисколько не смутило главного конструктора.
В среднем ряду поднялся дядя Вася:
- Вот вы говорите о прогрессе да о прогрессе, а самолеты все делаете из дерева да из перкаля.
Конструктор помолчал несколько секунд, затем спросил:
- А вам как отвечать: для проформы или серьезно?
- Конечно, серьезно!
- Ну а чем вам не нравятся дельта-древесина и авиационная фанера? Перкаль мы опустим, так как ее использование сейчас ограничено. - Яковлев, глядя на этого простоватого с виду человека с хитринкой в глазах, и представить себе не мог, что авиамеханик Нестеренко всерьез интересуется всеми новшествами, проникающими в авиацию. Внимательно слушает разговоры летчиков, аккуратно собирает вырезки из популярных журналов, а книга по основам аэродинамики, испещренная карандашными пометками, распухшая от вклеенных вырезок, давно уже заменила дяде Васе Устав партии и «Капитал».
- Чем не нравится? Да всем! Металл при той же прочности весит намного меньше... И, что самое главное, - не горит!
- А давайте спросим у летчиков. Они хоть раз видели, чтобы у горящего самолета горела фанерная обшивка? В самолете горят сотни литров бензина, а энергия современных снарядов такова, что рвет в клочья и фанеру, и дюраль. Нагрузки же на ЯК-1 воспринимает силовой набор, который собран из металла.
- Но фанера и дельта-древесина менее прочны!
- Вы знаете... - («Василий Игнатьевич», - подсказал комэск), - эти материалы используются не от хорошей жизни. Да, прочность и дельта-древесины, и фанеры не равна металлу. Но дело в том, что металл обладает так называемой изотропностью, равной прочностью во всех направлениях: будем ли мы сжимать его, растягивать или гнуть. А фанера отлично работает на сжатие, на растяжение вдоль волокон основного слоя, но при разрыве поперек волокон и дельта-древесина, и фанера рвутся при нагрузке меньшей, чем для дюраля. Но при конструировании самолета мы знаем, где, в какой точке планера и при каких режимах возникают перегрузки, и знак этих перегрузок. Соответственно, и под определенным углом и в определенном направлений располагаем листы фанеры. К примеру, с нижней стороны центроплана нагрузки распределяются по всей площади и действуют на разрыв. Мы расположили листы фанеры там вдоль направления нагрузки и. соответственно, поперек движения самолета. Даже в самом глубоком вираже вам не порвать эти листы. И на сжатие они работают вдоль волокон. То есть и при отрицательной перегрузке не смять, не сломать их. Я надеюсь, вы знаете, что авиационная фанера слегка, - (Яковлев усмехнулся) - отличается от той, в которую пакуется «Казбек». Она пропитана различными добавками и лаками, которые к нулю свели ее пожароопасность. Никто не пробовал развести костер из обломков самолета? - спросил он у зала.
Зал ответил дружным смехом. Но дядя Вася был не лыком шит, да и не привык робеть перед начальством:
- Ну а когда по хваленой фанере да из пулемета?
- Вот! - поднял вверх указательный палец конструктор, которого уже захватила словесная дуэль с настырным механиком, которого он принял сначала за балагура, нахватавшегося вершков. - Вот! Мы специально провели исследования. Исследования просты: расстреляли из пулемета лист фанеры и лист дюраля. Фанеру, замечу, расстреляли вдоль волокон. А потом присобачили динамометры, и на разрыв... Прочность фанеры, прошитой винтовочными пулями, оказалась больше прочности дюраля!!! - торжествующе провозгласил он. Будь это цирковой номер или сцена из спектакля, Яковлев бы сорвал бурю аплодисментов, но тихий восторг среди людей знающих, понимающих был ему стократ дороже.
Дядя Вася, признав свое поражение, развел руками и, театрально склонив голову, присел.
Яковлев же продолжил:
- Я не осуждаю Василия Игнатьевича, ведь я и сам много раз сомневался. Советский Союз - Родина цельнометаллических самолетов, Советский Союз - Родина цельнометаллических бомбардировщиков, Советский Союз - Родина цельнометаллических истребителей, вдруг начинает делать самолеты из фанеры. Вы знаете, когда я пришел к Сталину с этим предложением, с каким удивлением он на меня посмотрел? А я ему сказал: «Вы просили сделать лучший в мире истребитель? Я сделал. Если бы вы приказали сделать рекордный самолет, он, конечно, был бы изготовлен из титана. Электроцепи я спроектировал бы из золота, а выхлопные трубы из нержавейки. Но я делал лучший в мире истребитель для завоевания господства в воздухе посредством воздушного боя. Если вам нужно сто таких самолетов, их можно сделать из дюралюмина. Но если нужны тысячи машин, для их изготовления потребуются многие тысячи тонн очень дефицитного материала в листах и в отходах». Сталин согласился со мной, а я надеюсь и вас переубедить.
Он, обращаясь как бы к дяде Васе, вел уже диалог с залом.
- Я не случайно оговорился сейчас: истребитель для воздушного поединка, для завоевания господства в воздухе...
- А что, истребитель может быть и не для воздушного боя? - бросил из зала реплику кто-то из молодых летчиков.
- А ведь бой может быть разным! Одно дело прикрывать строй бомбардировщиков, другое - перехват истребителями ПВО вражеских бомберов, и третье - схватка истребителя с истребителем и свободная охота, черт возьми!. И для каждой из этих разновидностей боя желательно иметь специальную машину. Даже капиталистические страны не могут себе позволить того, что имеют советские летчики.

Предыдущая страница 21 Следующая страница


Превосходящими силами 22

- А если сделать один, самый лучший истребитель?
- Мы пробовали обмануть законы физики. Себя обмануть можно, а их не обманешь. - Яковлев обратился к комполка: - Можно немного из теории аэродинамики?
Тот лишь пожал плечами, мол, почему бы и нет.
- Так вот. Самое важное. На сегодня львиную долю аэродинамического сопротивления, до семидесяти процентов, дает крыло. Сила этого сопротивления на некоторых самолетах превосходит тягу винта почти в десять раз. Чем меньше аэродинамическое сопротивление, тем больше скорость! Так, для того, чтобы создать скоростной самолет, нам крыло нужно делать покороче и потоньше, тем самым уменьшив площадь и подъемную силу. Так мы сможем создать очень быстрый самолет, но его маневренность, зависящая от подъемной силы крыла, будет невелика. Да и посадочная скорость будет мало отличаться от номинальной. Вопрос, какой длины и качества строить взлетные полосы, оставим на потом. Нам важнее, как поведет себя этот самолет в маневренном бою? Ответ - поведет плохо.
Ведь для маневренного боя на виражах нужна подъемная сила. А у нас она наименьшая. А если мы вновь возьмемся увеличивать площадь крыла, неизбежно упадет скорость. Плюсы свои есть и здесь. Такой самолет будет сопровождать не столь быстроходные бомбардировщики и штурмовики, вокруг которых он может виться как пчела. Из-под удара более скоростного противника он легко сможет уйти в вираж, и, зайдя в хвост, развалить на части. А раз подъемная сила велика, мы сможем на него установить более тяжелое, а значит, и более мощное оружие.
По этому принципу построены и И-15, и И-16.
Про И-16 вообще разговор особый. Обладая малыми размерами и будучи по существу аэродинамически неустойчивым в полете, этот истребитель обладает сверхманевренностью. А если вспомнить про его вооружение, состоящее из двух скорострельных пушек и двух сверхскорострельных пулеметов, пред нами предстает шедевр, который не скоро устареет. Конечно, такой самолет требует и более квалифицированного управления. Летать на нем сложно, но вы и не пацаны после училища. "И использовать его надо строго в соответствии с его предназначением. Пусть у него хорошая скороподъемность, на больших высотах делать ему нечего, как и вести свободную охоту. Не сможет он никого догнать, да для этого и не предназначен.
Далее, про истребитель-перехватчик. Посмотрим на примере МиГа...
- А что, МиГ - неплохой самолет! - не выдержал комэск. - Я летал на нем на переподготовке.
- А кто говорит, что плохой? Но я готов голову дать на отсечение, если он сможет сбить И-16 у земли. А почему? Здесь свою роль играет специфика действий перехватчика. Схема проста. Мы прикрываем определенный район. Условно, пусть это будет район ПВО Москвы. Сначала откуда-то из-под Бреста пришло сообщение (берем довоенную ситуацию), что границу пересекло крупное соединение бомбардировщиков. Запуск моторов, прогрев. Снова сообщение, из Смоленска - прошли. И-16 поднимались, но догнать не смогли. Сообщение из Вязьмы - прошли... Напряжение нарастает, но теперь нам известны их курс и высота полета. Можайск - взлет!
Высота 11 000 метров. МиГи легко выскочили на нее, встали в круг. Ночь лунная, и на такой высоте ни облачка, видимость миллион на миллион.
А вот и они, родимые, фашисты поганые!
Самолет, у которого мощный двенадцатицилиндровый двигатель, а крылышко маленькое-маленькое, развивает в разреженном воздухе огромную скорость. И зачем маневрировать? Вдарил с упреждением по огромному, неповоротливому бомбовозу... промазал, развернулся и снова вдарил! Только перья полетят, и некуда фашистам бежать: на тысячи километров наша земля. И сопровождения истребительного нет, какой истребитель обладает такой дальностью полета? А когда свалим всех супостатов с высот головокружительных, аккуратно садимся на длиннющий, заботливо заасфальтированный аэродром. Для таких самолетов не грех и асфальт расстелить. И не будем мы взлетать на них с лесных полянок да проселочных дорог.
- Да у этих перехватчиков не только аэродромы бетонные, у них и казармы не в землянках! - выкрикнул. Пашка Осадчий, и зал одобрительно загудел.
- И вшей поменьше...
- Конечно, положительные стороны у службы в ПВО имеются. Только вот они под Москвой сидят, где-нибудь в Кубинке, а вы в Венгрии. Я уверен, что пэвэошники с завистью будут смотреть на вас после войны. По секрету скажу, было на Москву два налета. Так они чуть не разодрались в воздухе, кому сбивать бедных гансов... А что касается ЯК-1, о нем я могу говорить часами, но все равно, если подходить к вопросу беспристрастно, это на сегодня, без сомнения, лучший самолет воздушного боя в советских ВВС, а может быть, и в мире.
Если вспомнить то, о чем я говорил ранее, это истребитель, в полном смысле этого слова. Конечно, скорость и высотность у него не МиГовская, да и маневренность не как у И-16, но мы смогли, я надеюсь, поймать ту грань, тот баланс, когда самолет еще маневренный, но уже и скоростной. И предназначение его - Высота, Скорость, Маневр, Огонь - так выразился один молодой летчик на Втором Западном фронте. Какие еще будут вопросы?
- А почему радиопередатчики не на всех самолетах, а только на командирских?
- Дефицит, черт его дери... и, во-вторых, что летчику важнее: переговоры с ведущим или лишний десяток литров топлива да лишняя сотня патронов? Сегодняшние передатчики, знаете ли, весомые...
- Увеличить бы дальность!
- Думаем над этим. Проблема решается просто вообще-то - подвесные баки. Но сколько их нужно, если для каждого полета всем ВВС потребуются новые? Вы так всю экономику СССР заставите на сбрасываемые подвесные баки работать.
- А что, бомбодержатели так уж необходимы истребителю? Это ведь, вы сами говорите, штука весомая?
- А бомбодержатели, вообще-то, съемные, - Яковлев обратился к комполка: - Они что, у вас их постоянно возят?
- Ну а вдруг побомбить что-нибудь нужно будет?
- Тогда и поставите. Или для вас персонально приказ по ВВС проводить? Ведь в руководстве четко сказано про бомбодержатели на истребителях...
Долго еще бурлил зал. Каждый пытался высказать то, что считал наиболее важным. Дядя Вася, сплетая пальцы, пытался что-то втолковать про бензонасос, а замполит Петрович объяснял, как можно улучшить сдвижной фонарь. И когда комполка объявил перекур, все ринулись из столовой, но спор не прекратился, а разбился на мелкие группки, в каждой из которых оппоненты горячо доказывали преимущества разных схем бронирования, тактических приемов и способов добиться благосклонности слабого пола.
После перерыва все снова заняли свои места. Последним вошел комполка. Скомандовал:
- Товарищи офицеры!
Зал встал.
Командир исподлобья оглядел слушателей, махнул рукой:
- Садись!
Заскрипели стулья, прокатился шелест, но через секунду все стихло.
- А теперь главное, - начал комполка. - Радиоразведка с неделю назад засекла прибытие на фронт новой немецкой истребительной эскадры. Сначала мы думали, что это радиоигра, но сведения разведки подтвердил лейтенант Осадчий. Он вчера завалил одного ферзя. Ганс - Иоахим Марсейль - тот еще волк. Если вычесть приписки, самолетов тридцать он сбил, пока на нас не нарвался. Пехота подтвердила, а два часа назад пришло подтверждение из штаба Армии. Перед нами крепкий орешек. Называется он ИГ-27 - истребительная группа 27. Командир Эдуард Нойман. Переброшена из Северной Африки. Пока в бои не вступают, знакомятся с театром боевых действий. Все отпетые, убивать умеют и привыкли, поэтому наша задача - похоронить их всех здесь! Лучше, конечно, вызнать, где их аэродром, да завалить бомбами, а взлетающих порезать, но это вряд ли. Если уж они научились машины в пустыне маскировать, в лесу хрен мы их найдем... Остается одно - методом свободной охоты повыщелкать. Значит, как я вижу дальнейшую работу: дежурство в машинах! Готовность к взлету - три минуты. Поочередно, по звеньям патрулирование переднего края фронта. Держать связь с «бомберами» и «горбатыми», и с их эскортом. Ориентировочно аэродром находится между Регенсбургом и Ингольштадтом. А может, там только площадки подскока, а база где-то западнее. В общем, патруль обнаруживает, связывает боем, а подмога подходит максимум через пять минут. Я надеюсь, этого времени хватит, чтобы пролететь шестьдесят километров. Естественно, я перенаправлю в район контакта все наличные силы из других районов. Командование фронта в курсе...
Командир только умолчал о том, что, кроме истребителей, вражеский аэродром уже ищут, прочесывая горы, леса, долины, несколько групп осназа ГРУ. Им все равно, что искать: человека ли в миллионном городе, соломинку в стоге сена, аэродром в Австрии. Главное не сегодня так завтра, но обязательно найдут. Тогда и слава им. А нам?

- А вот и клиенты! - Пашка аж подпрыгнул в пилотском кресле, увидев пару «мессеров» впереди.
- Клумба, клумба, я Пион - пять, я Пион - пять, засек голубчиков. Квадрат 5-7, квадрат 5-7.
- Слышу, Паша, - донесся искаженный эфиром голос комэска, - слышу, наши уже выруливают!
- Понял, понял, атакую.
- Паша, подожди, осмотрись. Осмотрись, как понял?
- Понял, все ровно! Идем на сближение.
Звено «ЯКов» стремительно сближалось с немецкой парой. Немцы спокойно, даже уверенно летели меж мощных кучевых облаков. Но когда Пашка, до боли закусив от напряжения губу, уже приготовился открыть огонь, ведущий немецкой пары легко, будто играючи, ускользнул из прицела и, увлекая за собой ведомого, свернул в каньон между облаками.
- Заметил, гад! - проговорил Пашка, когда сообразил, что внезапная атака не удалась.
- Братцы, не отставать! - Он рванул ручку вправо, и, взрезая серые края облака крылом, вновь ринулся в атаку. Немцы, словно дразня, долю секунды покрасовались в Пашкином прицеле и исчезли, врезавшись в серую стену облаков.
- Что там Яковлев говорил? Высота, скорость, маневр, огонь! Братцы-акробатцы, не отставать, сейчас нам в гору!
Пашка решил, что немцы вряд ли решатся маневрировать в облаках, в этой серой мути, где непонятно, где верх, а где низ, движешься ли ты или стоишь на месте. И поэтому пробивать облако он начал по восходящей.
- Пашка! Пион-5, прием! Это Клумба.
- Да, Клумба, прием!
- Тут у меня на связи радиоразведка, у них переводчик. Они запеленговали твоих. Там вся эскадра, ждут вас при выходе из облака, Пашка! Слышишь?
- С какой стороны?
- Да откуда я знаю?
- Товарищ майор, передавайте мне, о чем они говорят!
- Пашка! Осадчий! Приказываю выйти из контакта! Как понял? Прием!
- Не понял! Повторите! Прием!
- Пашка! Ё... Т... М...! Приказываю выйти из контакта!
- Не понял!
Серая муть вокруг самолета быстро побелела, и тройка «ЯКов» вылетела из облака. Сразу, прямо под ними, их курс пересекла четверка «мессеров». Они прошли так близко, что Осадчий сквозь прозрачный фонарь разглядел немецкого пилота, задравшего голову и кричавшего что-то в эфир.
- Пашка, они вас увидели!
- Мы их тоже! Спокойно, командир, их всего четверо... Братцы, правый вираж, и в горрруу...
«ЯКи» начали по спирали подниматься, снова ушли в облако, но на этот раз пробили его в верхней части, встали в круг.
- Никого!
В ответ ему Сашка и Лешка покачали крыльями.
- Высота есть, теперь скорость! - и отдал ручку от себя.
Звено, словно в мыльную пену, снова врезалось в облако сверху.
Самолеты в крутом пике быстро набирали скорость. Из-за перепада давления заложило уши.
- Газ не убирать. Сашка, Лешка, вырвемся из облака, внизу обязательно будут гансы. Бить всех, кто по курсу, от меня не отставать!
«ЯК» уже начал вибрировать от запредельной скорости. Налилась тяжестью ручка управления, выдавая барабанную дробь, мелко затрясся фонарь. Истребители, подобно трем молниям, вырвались из облака. А под ними, словно в хороводе, в круге вся 27 ИГ.
Трассы огня, дым, обломки. Звено Осадчего на огромной скорости прошло вертикально сквозь «карусель». Пашка, преодолевая сопротивление штурвала, начал выводить машину из пике. Моментальная перегрузка вдавила его в кресло так, что он на секунду потерял сознание.
- Трое есть! Клумба, я Пятый! Троих свалили!
- Паша, держитесь там, мы на подходе! Держитесь, как слышишь?
- Слышу! Петрович! Ты, что ли?
- Да, мы рядом!
- Пашка! Перехват говорит, что они вас гонят!
- Спокойно, командир. У нас сейчас скорость, как у метеорита! Петрович, с какой вы стороны? С востока?
- Да! Тащи их на нас. Удаление примерно тридцать, высота пять.
- У нас высота сейчас два и пять, но поднимаемся потихоньку.
Пашка оглянулся. Сзади по сторонам шли оба ведомых, а сзади сверху пытались их догнать немцы.
- Братцы, на счет три - левый! Раз, два, три! - и рванул ручку влево. - Лобовая, только, братцы, не вздумайте отворачивать!
В прицеле стремительно рос, заполняя его, желтый обтекатель винта, на конце которого черной трубкой торчал ствол пушки.
- Огонь!
Булькнула пушка.
Противник с ревом прошел выше, едва не задев прозрачным кругом пропеллера фонарь ЯКа.
- Высота! - заорал Пашка братьям. - Сейчас высота нужна! Работает формула, прав конструктор!
Но в воздухе оказалось меньше места, чем обычно. Пока они поднимались и теряли скорость, с верхнего этажа уже скользили другие «мессеры».
- Братцы, правый на три! Раз, два, три...
Но машина одного из братьев, Сашки, пересекла трассу, выпушенную противником, и, вращаясь, как падающий лист, стала проваливаться вниз.
- Сашка! Живой? Нет? Ну же... прыгай!!!
Павел, выводя машину из виража, перекрыл себе крылом обзор, и в последнее мгновение перед тем, как кромка крыла закрыла самолет Сашки, Осадчему показалось, что он мягко сел на облако. Больше он Сашки не видел.
А Лешка, близнец Сашки, сделал еще один поворот и снова пошел в лобовую.
- Леха, остановись! - Павел в глубоком вираже попытался вывернуть вслед своему ведомому. Но тот без маневра, в лоб пошел на «мессеров», проскочил их пересекающиеся трассы и всей мощью огня навалился на одного из них. При выходе из атаки он нарвался на струи огня, но все-таки смог дотянуться, достать и врубить измочаленным крылом по фонарю еще одного ганса. Что было дальше, Пашка уже не видел. Он снова попал в каньон между облаками. Но на этот раз на хвосте у него висели не братцы-акробатцы, а четыре «мессера».
«Будем ровнять козыря», - вспомнил Осадчий любимую фразу своего соседа по коммуналке, бывшего моряка-черноморца и заядлого картежника. Боевой опыт подсказал, когда его самолет стал мишенью в прицеле, и за секунду до того, как по немцу открыли огонь, Пашка рванул газ и выпустил шасси. Самолет резко сбросил скорость и просел, а еще через секунду над ним пронесся раскаленный рой снарядов и пуль и два истребителя противника.
- Умри, сволочь! - Павел нажал на спуск пулеметов и пушки, но только один пулемет выдал жидкую очередь и замолк. Но и этого хватило, чтобы еще один любимец Геринга устремился к земле. Пашка убрал шасси, добавил газу, крутанув полубочку, из положения «вверх ногами» перешел в пике, но кожей почувствовал, что этот маневр повторили минимум двое гансов. Снова перешел в горизонталь и увидел ещё несколько «Мессершмиттов», рванувшихся к нему.
- Паша, это Петрович, вы где? Мы уже на месте. Паша! Прием! Пашка, сукин сын! Ответь Петровичу!
- Да здесь я. Эти козлы «акробатов» завалили, а сейчас и меня зажимают. А у меня, похоже, патроны кончились!
- Пашка! Озеро видишь? Мы над ним, лети сюда, ориентир озеро! Прием! Пашка!!! Блядь такая! К озеру лети!
Павел в глубоком правом вираже успел выхватить взглядом зеркальце мелькнувшего слева озера.
- Петрович! Я севернее, километра три!
- Все! Я вижу их! Пионы, Ё... В... М...! Вперед!
Но Пашка все-таки успел подставиться. Сначала несколько пуль хлопнули по плоскости левого крыла, а затем рой снарядов обрушился на заднюю часть фюзеляжа, ломая шпангоуты, разрывая тяги и сдирая обшивку. Самолет сразу потерял управление, и, хотя двигатель не был поврежден и исправно тянул, нос опустился к земле.
Пашка схватился за шарик, к которому прикреплена тяга аварийного сброса фонаря, но тщетно. Фонарь заклинило от удара, а тяга вывалилась и осталась в руках у летчика.
- Ну, все! Пе-с-с-ец котенку!
Пашка с досадой несколько раз хрястнул кулаком по стеклу фонаря. Где там! Земля приближалась, росла, закрывая собой все. Самолет, словно от страха перед встречей, затрясся, как в лихорадке. Затрещала и отошла в сторону панель обшивки с левой стороны фюзеляжа. От возросшего сопротивления воздушного потока самолет повело влево.
Осадчий среагировал моментально, вырубив мотор, и самолет сильнее развернулся, начал падать к земле правым крылом, потом перевернулся вниз фонарем, закружился в беспорядочном падении, кувыркаясь и теряя скорость.
И все-таки в землю он вошел носом.

Мысли переливались всеми цветами радуги. Вспыхивали фиолетовым, тлели желтым, обидчиво надувались зеленым. Разбредались по всем закоулкам Мозга, сталкивались между собой, водили хороводы, дружили, рожали себе подобных, умирали. И среди них была одна, самая яркая, самая главная, та, что небесно-голубого цвета. Она при встрече с другими громко заявляла: «Господи, помоги!»
Именно она и не давала уснуть другим мыслям, несмотря на то что в городе со смешным названием Мозг, раскинувшемся в Черепной коробке, уже довольно долго стояла ночь. Эта мысль ходила и толкала других жителей Мозга, тормошила, пинала: «Не спите! Это я говорю вам! Я главная, меня зовут «Господи! Помоги!» И когда у других мыслей почти не осталось сил блуждать в темноте, Небесно-голубая все же собрала их вместе и, словно Данко, разорвав свою грудь, вынула сердце и, подняв его над собой, осветила город...
Пашка открыл глаза. Непонимающе уставился на силуэт самолета в индикаторе авиагоризонта. Тот показывал, что самолет идет под прямым углом к земле, но что-то подсказало Пашке, что он уже никуда не летит...
- Я летчик! - вернулась еще одна мысль. И правда, ведь как иначе он мог понять указания авиагоризонта.
- Я истребитель, и я... сбит? - сознание как мозаику собирало память, и чем дальше, тем большие фрагменты становились по местам.
В разгромленной кабине мирно тикали полетные часы. Пахло маслом, горелой резиной, бензином и землей. Кровь на приборной доске. Кровь на запасном парашюте, лежащем на коленях... Откуда? Пашка осторожно высвободил левую руку, прижатую проводами под приборной панелью. Правую поднять не смог.
- Перелом, как пить дать... Не умереть бы от шока...
Осторожно левой рукой потрогал лицо.
- Так и есть: морда всмятку...
Пашка все вспомнил и снова пережил минуты боя, свое поражение, падение в разбитой машине.
Не страх, нет! Протест против смерти. Как это, умирать в двадцать с небольшим? А когда любить? А когда дышать? А когда учиться, учиться любить, учиться жить? Врешь, старая! Он бился до последней секунды, пытаясь разбить фонарь, а когда это не получилось, уперся руками в приборную доску, и в последнее мгновение крик-мысль прожгла пространство и дотянулась до адресата:
- Господи! Помоги!
От неминуемой смерти его спасло сочетание нескольких факторов. Привязные ремни по курсантской привычке были плотно затянуты. Вообще-то, летчики-истребители сильно их не тянут, чтобы в воздухе они не мешали крутиться в пилотском «ковше», наблюдать обстановку вокруг. Павел же, наоборот, притягивался всегда плотно, чтобы не «взлетать» при отрицательных перегрузках. Да еще от беспорядочного падения отвалился хвост со значительной частью фюзеляжа, перерубленного пушечной очередью. Это облегчило обреченный самолет и спасло пилота.
Сейчас самолет торчал из земли, уйдя в нее по самый фонарь, с большим наклоном «на спину», а Пашка висел на ремнях, и на уровне его глаз из разбитого наконец-то фонаря торчал кусок дерна - беленькие корешки травы и пепельно-серые комья земли.
- Вот ты какая, немецкая земля... - горько усмехнулся Осадчий и поймал себя на мысли, что, если чувство юмора не пропало, значит, все не так плохо. Да и осталось-то всего ничего - выбраться из самолета. Делов-то!

Бавария

- Вот и ладненько, - Паулюс довольно потер руки, прочитав сводку из донесения, пришедшую из-под Бреслау. - Русские заняли оборону и продемонстрировали ее серьезность, отразив контратаки двух немецких пехотных дивизий. Не зря мы начали переброску сил на южный фланг, под Прагу, Пльзень и Нюрнберг. Там, варвары, вас ждёт очень неприятный сюрприз.
В течение недели, несмотря на окрики вышестоящих штабов, лучший оператор Рейха вместе со своими помощниками планировал операцию, которая, по его мнению, наконец-то сможет привнести новый фактор, а может, чем чёрт не шутит, и переломить в пользу Германии так неблагоприятно развивающиеся военные действия.
А ведь это не так-то просто - при разваливающемся фронте, при враз исчезнувших войсках, при минимуме сил и средств, при отсутствии горючего, при отсутствии топографических карт, наконец, выявить слабое место противника, предвосхитить его планы и, собрав новые силы, разгромить вражеские армии.
Вспомнив гневную тираду Гитлера, Паулюс учел и ширину стрелок на карте, а также все войска, которые он сможет привлечь, вплоть до роты, до танка, до самолета, до автомашины. Каждый пригорок, каждый ручей, каждый мостик должны были, по его мысли, содействовать Вермахту. До тонны бензина, до центнера сена, до коробки патронов - все просчитано, не говоря уже о графике движения военных эшелонов по железным дорогам, о радио- и прочей маскировке. Подали в Министерство пропаганды план дезинформации. Перебросили и запустили в Хемнице танкоремонтные мастерские, организовали их снабжение и работу по досборке танков, прибывающих с заводов. Конечно, потеря чешских заводов больно ударила по пополнению танковых дивизий новой техникой, но не смертельно.
Паулюс про себя удовлетворенно хмыкнул: «А что, толк из этого архитектора, Шпеера, может, и выйдет, с его-то энергией... молодец! Мало кто так жестко и, главное, умно в нынешнем Рейхе умеет вести дела».
Вернувшись домой, поужинав, Паулюс достал из коричневого портфеля план операции, еще раз просмотрел его, пытаясь найти слабые места. Они были. Информация о противнике была недостаточной. Советы - это не французы с англичанами, они не позволяют разведчикам летать над своими боевыми порядками. Десятки скоростных истребителей охотились за каждым FW-189, за каждым HS-126, и очень скоро не осталось умеющих и, главное, желающих летать на разведку. Но ничего с этим не поделать, будем воевать тем оружием, какое есть, тем более что завтра все равно идти на доклад к Гитлеру. А он, желая показать, что давно уже не ефрейтор Первой Мировой, будет цепляться к каждой мелочи. Попотеть придется. А уж если он начнет вместе со своим Провидением кроить сроки и силы, то не брякнуться бы в обморок, как в свое время учудил Гудериан. Название операции пусть сам придумывает, вот только бы сроки не ужимал да войска не отбирал.
Но Паулюс зря переживал. Гитлера не заинтересовал удар по южной группировке русских. Буркнув что-то типа: «Вы там сами разберитесь и разбейте зарвавшихся наглецов, а я буду думать, как на восточных границах Рейха разгромить противника», - он не глядя подписал план операции.

Предыдущая страница 22 Следующая страница


23 Олег Герантиди

А уж после заветной подписи план сразу приобрел силу закона, и Паулюс почувствовал, как, повинуясь его приказам, Германия словно получила второе дыхание, новую надежду. Войска начали накапливаться в отведенных им районах, пришли в движение пусть не огромные, но все же значительные массы войск, сосредотачиваясь в оперативной глубине.
Русские, уже до предела растянувшие свои коммуникации, выдохлись. Их удар вдоль Альп из-под Линца и Ческе-Будеевице на Нюрнберг, поначалу столь мощный, потерял первоначальную силу, рассеялся. А мы их попридержим под Нюрнбергом и нанесем ответный удар, во фланг, от Пльзеня. А свой правый фланг прикроем собранной по всей Европе противотанковой артиллерией и повыбьем его танки. А далее два варианта, точнее два этапа этой операции - котел под Нюрнбергом и удар по коммуникациям на Вену.
Паулюс не стал озвучивать на совещании у Гитлера задумку о котле под Нюрнбергом. Какой символ! Разгром врага у ворот партийной столицы Германии! Но рано.
Да и сама операция красива! Первоначальный прорыв не проблема, противник еще не сосредоточил необходимые для организации обороны силы. Далее правофланговые подразделения занимают жесткую оборону. Организация Тодта и сотни единиц землеройной техники в считанные часы должны возвести десятки километров укреплений. Для этого уже приготовлены и необходимые лесоматериалы, и бетонные блоки и перекрытия. Затем срочно ремонтируются дороги, делая возможной переброску войск как дальше, вперед, так и на участки, находящиеся под угрозой прорыва. Левый фланг прикрыт рекой Влтавой, там хватит небольшого охранения в местах возможных переправ, да и горный рельеф не позволит перебросить сюда значительные силы. Левофланговые войска, проходя по этому коридору, как бы обтекают сзади удлиняющуюся линию обороны, наносят ряд ударов, поворачивают фронт на запад и выходят к Дунаю, на линию Линц - Пассау. Далее - пехотными дивизиями ликвидируются окруженные войска, а подвижные соединения поворачивают на восток и уничтожают тылы русских. Как на севере Франции.
Главное, чтобы созданная линия обороны выдержала атаки русских танков и повыбила их, а тылы Красной Армии не успели спрятаться за спину боевых частей. Тогда и линейные войска русских долго не протянут. Вот и посмотрим, что вы тогда будете делать, «камраде» Жуков.
Он ведь верно просчитал Жукова. Тот отстал на день от пессимистических прогнозов и опередил на три дня оптимистические, когда его первые танки вышли к Нюрнбергскому каналу и напоролись на дружный огонь противотанковых батарей. Легкие «Микки-Маусы» стали рыскать, выискивая прорехи в обороне, но их всюду ждали. Двумя днями позже подошли тяжелые KB, но, уперлись во взорванные мосты и грамотно расположенную линию ПТО и отошли. Еще несколько дней спустя, когда к русским подошли части усиления, они попытались прорвать оборону, используя свою новую тактику - удар бронированными штурмовиками и реактивными снарядами по широкому фронту. Под этим прикрытием в одном, по разумению Паулюса, неудобном, а значит, - плохо обороняемом, месте началась массированная атака танков и пехоты.
Этого части Вермахта не выдержали, отошли на вторую линию обороны, и в тот же час тщательно подготовленная Паулюсом операция началась.

- Жуков у аппарата.
- Здравствуйте, товарищ Жуков.
- Здравствуйте, товарищ Сталин.
- Товарищ Жуков, вы помните последнее совещание в Ставке?
- Да, товарищ Сталин.
- К вам сейчас вылетает товарищ Василевский. Похоже, наши немецкие друзья нас не так поняли. Они очень серьезно восприняли нашу дезинформацию по Польше. Они полным ходом гонят войска к вашему фронту и, по всей видимости, готовят сильный удар вам во фланг. Как бы не поймали они вас на противоходе.
- Меня об этом уже Шапошников предупреждал.
- Какое ваше мнение?
- Чем больше их Гитлер сюда перебросит, тем больше мы их здесь похороним.
- Товарищ Жуков, Василевский едет с предложениями Генштаба. Вы, пожалуйста, прислушайтесь к его мнению...
- Товарищ Сталин! Войсками фронта командую Я! Поэтому именно я буду решать, слушать мне Василевского, Шапошникова или кого еще! Если вы считаете, что я не в состоянии руководить фронтом, могу командовать корпусом, дивизией...
- Товарищ Жуков, никто вам в доверии не отказывает, никто и ответственности с вас не снимает, и решения вы принимаете единолично. За них сами и ответите перед Ставкой. Но хочу вам еще раз напомнить, что войну ведет не один Жуков. Войну ведет вся Красная Армия, весь советский народ. И, я думаю, не зря во всех армиях мира существуют такие учреждения, как разведка, оперативные управления, Генштаб, наконец. Вы меня поняли?
- Да, товарищ Сталин.
- Хорошо. Надеюсь, никаких неожиданностей Манштейн вам не преподнесет.
- Мы сами здесь большая неожиданность, пусть только сунется.

После первых успехов операции Гитлер вызвал Паулюса к себе.
- Фридрих! - он с распростертыми объятиями встретил его посреди своего просторного кабинета. - Поздравляю, поздравляю! Не ожидал, честно говоря! Наконец-то Германия в минуту смертельной опасности выдвинула из своего народа поистине выдающуюся личность! Рейх и Фюрер никогда не забудут той услуги, которую вы оказали в этот критический момент! Я уверен и не раз говорил, что в Германии не перевелись герои, готовые служить Рейху и немецкому народу, и вы это продемонстрировали! Уверен, что за вами последуют еще многие!
Я, вместо Рейхенау, отправил руководить операцией «Тайфун», так теперь она будет называться, фон Манштейна. Я считаю его лучшим оперативным умом Германии. Русские успели превратить Линц, как доложил Манштейн, в неприступную крепость. Я пообещал ему за взятие этой крепости и за удачное выполнение подготовленной нами операции звание фельдмаршала.
А вам, дорогой Фридрих, я предоставляю новый участок работы. Вы должны срочно вылететь в Бреслау, разобраться там, на месте что и как. Превратите этот город в крепость, о которую русские сломают зубы, истощите их силы и выгоните их обратно, подальше от наших границ.
Если Манштейн должен в Баварии повторить Марну, то вы должны устроить русским под Бреслау Верден!

От обиды и возмущения, а также под напором энергии Гитлера Паулюс не нашелся, что ответить. Лишь закусил губу да, отмахнув честь, сгорбленный пошел вон из кабинета. В приемной его проводил, злорадно улыбаясь, Зепп Дитрих. «Ну-ну, - подумал Паулюс, - на тебе-то я смогу отоспаться... »
Да и не все так гладко началось. Жизнь внесла свои коррективы. На пятые сутки сосредоточения Паулюсу доложили, что массированным налетом авиации русские снесли железнодорожный узел Дрездена, где почти полностью погибла 6-я горно-стрелковая дивизия.
Принятые меры по усилению противовоздушной обороны на маршрутах движения не спасли. Хотя почти все самолеты Советов были сбиты, отбомбиться они успели. Тихоходные четырехмоторные самолеты, с неубирающимся, велосипедного типа, шасси, с открытыми кабинами и гофрированной обшивкой с истинно азиатским презрением к смерти упорно шли и шли на убийственный огонь зенитных орудий. Горящие, они сбрасывали бомбы на вагоны, на разбегавшихся в панике солдат, на станционные постройки, на пути. На город, на эту более лакомую цель, где полно госпиталей и нет практически ни одной зенитки, они не стали сбрасывать свой смертоносный груз. А от поднявшихся истребителей почти никто не ушел. Но нет худа без добра. Сталин и его лейтенанты разменяли, как в шахматной партии, дивизию тяжелых бомбардировщиков на горно-стрелковую.
Подумав об этом налете, Паулюс долго размышлял, а не узнал ли каким-то образом Сталин о его планах и не нужно ли в срочном порядке что-то менять в уже раскручивающейся операции? Но, подумав, решил, что пришедший в движение механизм, да еще освященный подписью Фюрера, не так- то просто остановить. И надо ли? За результаты операции теперь отвечает Манштейн. Если все пройдет как задумано, он сможет использовать сегодняшние колебания Паулюса против него, а если что-то сорвется, тем более. Гораздо выгоднее забыть этот этап жизни и готовиться к обороне Бреслау. Да и все равно, русские не смогут оценить опасность меча, нависшего сейчас над их шеей.
Первым шагом к организации обороны Бреслау стало назначение Дитриха командиром танковой дивизии. Она еще не имела номера, танков и экипажей, но уже держала оборону на левом фланге по Одеру, прикрывая Лигниц.

- Сталин звонил, - то ли спросил, то ли констатировал недавно назначенный командующим 2-й Ударной Армией генерал-лейтенант Рокоссовский, в хозяйстве которого расположился штаб фронта.
- Да, там эти штабные придурки меня опять немцем напугать решили. Сталина ни за что ни про что дергают. Жуков, им, видите ли, покоя не дает.
- А что говорит?
- Говорит, конец нам всем. Гитлер наконец-то решил разгромить нас здесь.
- Какие силы? Где сосредоточиваются?
- Да выбрось ты из головы эту хрень. Твоя задача - Нюрнберг взять, что твои там встали? Не можете в лоб взять, ищите слабые места в обороне!
- Ищем, ищем. Но я вот по какому вопросу к вам прибыл. На правом фланге у нас чувствуется усиление активности немцев. Выявлено прибытие двух истребительных групп, они пытаются завоевать преимущество в воздухе, а это признак чего-то серьезного. Во всяком случае, немцы всегда работают по шаблону, и... - Рокоссовский развернул карту с нанесенной на сегодня обстановкой. Жуков же глядел на него, не отрываясь, и наливался гневом.
- И ты туда же! Я буду решать, с какого фланга немцам атаковать! Иди, генерал-лейтенант! Займись делом, прекрати хернёй страдать!

Вернувшись в штаб, Рокоссовский вновь просмотрел последние донесения. 19-й гвардейский истребительный авиаполк понес серьезные потери в воздушном сражении, развернувшемся северо-восточнее Нюрнберга. Правда, удалось в почти полном составе свалить с небес Ягдгешводер-27, истребительную эскадру, прибывшую откуда-то из Африки. «Ягдгешводер - охотничья свора. Так, что ли, с немецкого переводится», - невесело усмехнулся командарм. Но если действительно нет угрозы правому флангу, то сейчас самое время наносить удар в юго-западном направлении, на Ульм. Таким ударом можно отрезать немецкие войска, вытесненные из Австрии под Мюнхен, а повернув на запад, можно взять Штутгарт. А там и Карлсруэ, и французская граница. Но это, во-первых, уже дело фронта, а во-вторых, что же задумали немцы? Неужели решатся все поставить на кон?
Рокоссовский развернул карту, взглянул на порядки своих войск как бы со стороны противника.
- Здесь мы упираемся в Чешский лес. Пройти они не смогут. Здесь мы, - пальцем нашел Нюрнберг, - завязли в немецкой обороне. Бросаем сюда подкрепления. Левый фланг пока открыт, но, ввиду очевидности нашего поворота на юг - юго-запад, они могут предположить, что наши части двигаются уступом влево, и оттуда нас атаковать - себе дороже.
Все-таки остается шоссе Хоф - Регенсбург или шоссе Пльзень - Регенсбург, хрен редьки не слаще. А мы перебросим-ка туда кантемировцев, пусть посмотрят, что и как.
И, вызвав начштаба армии, подробно объяснил ему, что и как нужно сделать.

Пашка окончательно пришел в себя только в палате госпиталя. До этого сознание несколько раз возвращалось, и он запомнил, как вытаскивали его из разбитого самолета запыленные пехотинцы, запомнил ярко-синее небо над головой, когда его везли в кузове грузовика.
Но прошло всего несколько дней, и молодой организм резко пошел на поправку. Осадчий уже перешел в разряд «ходячих» больных, только гипс на сломанной руке да повязка на голове напоминали о последствиях боя.
Несмотря на приступы тошноты и внезапного головокружения, он уже строил глазки медсестрам, неумело, одной рукой пытался свернуть «козью ножку», слонялся по коридорам лазарета. Госпиталь разместили в довольно просторной гостинице, реквизированной военным комендантом. Она была расположена в каком-то баварском городке с непроизносимым и труднозапоминающимся названием. Раненые по большей части говорили об уходящем на запад фронте, о стране, на землю которой ступили, о давно покинутой Родине.
Удивляли, конечно, порядок и чистота немецкого городка, сытость и приличная одежда жителей, добротность домиков. Все тихо, мирно и размеренно. Как будто и не коснулась его своим крылом война, пролетевшая над ним.
Пашка жадно ловил любые обрывки сведений о своем полке, пытался сообщить о себе, но похожий на доктора Айболита начальник госпиталя четко и сразу поставил все точки над «ё»: «О тебе, молодой человек, сообщили в часть и везде, куда надо. Ваши ведут упорные бои, и в ближайшее время приехать за тобой некому, да и незачем. Идите на процедуры». Как будто от известия, что наши ведут упорные бои без него, Пашке полегчает.
Ближе к вечеру мимо окон протарахтел трофейный мотоцикл, остановился у парадного входа. С мотоцикла соскочил молодой связист в танковом шлеме и закричал:
- Немцы! Быстро собирайтесь! Немцы идут!
Выскочивший ему навстречу начальник госпиталя сначала не поверил, да и никто не поверил, какие немцы, фронт уже, почитай, в ста километрах, и они драпают со всех ног.
- Какие немцы, сынок?! Ты, случаем, не перегрелся на солнышке?
- Какие?! На танках и мотоциклах, тьма-тьмущая!
- Да откуда здесь немцы, подумай сам! Из окружения?
- Какое окружение! Там наш взвод держит их пока, но долго не продержится. Грузите всех раненых и бегите!!!
- Бросьте панику, молодой человек! - из здания ратуши, где разместилась военная комендатура, уже спешили стрелки комендантского взвода, но с другой стороны улицы на взмыленной лошади подскакал запыленный пехотинец в натянутой на уши пилотке.
- Что ждете?! Немцы на подходе! Грузите раненых!
Лида Гевлич, замглавврача, еще раз набрала номер телефона, и через пару минут уже весь состав комендатуры был возле госпиталя. Других наших войск в деревне не было. Комендант, безусый старлей с азиатскими чертами лица, отправил на окраину городка часть бойцов, вооруженных СВТ, одним «дегтярем» и гранатами. Остальные впряглись в носилки. Подъехала «санитарка», еще одну машину выделил комендант. «Ходячих», под руководством двух бойцов и верхового, отправили пешком на запад, посоветовав за деревней схорониться, пока не разъяснится, что и как.
Но не успели бойцы, отправленные прикрывать въезд в деревню, добежать до конца улицы, как им навстречу выехала «полуторка», под завязку набитая солдатами в форме Красной Армии. Один из бойцов выскочил на середину улицы, призывая водителя остановиться. Грузовик тормознул, и длинные автоматные очереди из кузова положили всех, не дав возможности сделать ни одного ответного выстрела. Из кузова соскочили трое солдат, сразу же принялись добивать раненых, а грузовик рванул вперед, к. госпиталю.
Пашка, пригнувшись, вдоль забора рванул к соседнему дому, брошенному хозяевами перед вступлением сюда наших войск. Дернул дверь сарая - закрыто! Перебежал через двор, дернул дверь дома - замок! Забежал за угол, увидел окно в подвал. Чуть не крича, когда случайно задевал больной рукой за что-нибудь, протиснулся вниз, по лесенке поднялся в комнату, огляделся - никого. Подбежал к окну и, сквозь щели меж занавесками, выглянул на улицу.
Немцы, облаченные в советскую форму, уже согнали во двор госпиталя всех «ходячих». Чуть в стороне, с руками на затылке, на коленях стояли комендант и еще один боец. Рядом, лицом в газон, не двигаясь, лежал пехотинец - тот, что приехал предупредить. Чуть далее билась на земле его лошадь. Один из нацистов, присев, осматривал мотоцикл.
Из госпиталя раздались выстрелы, одиночные, не как в перестрелке!
Пашка не поверил своим ушам: да они же лежачих раненых убивают!
К коменданту подошел немец, пригнувшись, о чем-то спросил у него, потом наотмашь дал ему в ухо и, достав пистолет, выстрелил ему в затылок. Также расправился и со вторым пленником.
- Не могу поверить! Пленных расстреливают! - у Осадчего вообще помутилось в голове. - Как такое может быть! Этого же нельзя делать! Никто никогда не должен так поступать! Это же война, а не убийство какое-то в темной подворотне! Здесь же есть свои законы, и главный - поступай с пленными так, как хочешь, чтобы с тобой поступали. А уж с ранеными тем более!
Он уже не удивился, только закусил губу, чуть не прокусив ее от злости, когда немцы согнали «ходячих» к каменной стене госпиталя и расстреляли из «шмайсеров».
Из госпиталя раздался женский крик, несколько Гансов торопливо забежали внутрь. Чуть позже из здания вытащили главврача и его зама. Семена Венедиктовича застрелили сразу, отбросили его тело на тела расстрелянных ранее. Лиду Гевлич, находившуюся в глубоком шоке и стоявшую как кукла, здоровый рыжий ганс сначала избил, потом выстрелил ей в лицо.
Из дверей госпиталя вышли два немца, один демонстративно застегнул штаны, другой повесил на ручку дверей женские трусики в горошек.
Подъехал штабной «Опель», следом по улицам затрещали мотоциклы, загромыхали гусеницы танков. Офицер, вышедший из «Опеля», увидев трусики, спросил что-то, но в ответ ему захохотали, он забежал в госпиталь, там что-то прокричал, и через секунду в госпитале вновь прозвучали выстрелы.
- Сестрички... - скрипнул зубами Пашка.
К офицеру подбежал немецкий мальчонка, что-то сказал ему. Тот сразу отдал команду, и его подчиненные похватали оружие, выбежали с госпитального двора.
Пашка метнулся к другому окну, увидел, как вся группа вбежала во двор соседнего дома. Они встали полукругом перед дверями каменного сарая, что-то гортанно прокричали. Ответом им был одиночный пистолетный выстрел. Никто из нацистов не упал, только присели. Один за другим, трое немцев приблизились к сараю, и в слуховое окно над дверью забросили три «толкушки». Крыша сарая подпрыгнула, дверь слетела с петель, и они заскочили внутрь, поливая помещение из «шмайсеров». Вскоре вытащили за ноги тела двух наших солдат - мотоциклиста и бойца комендантского взвода.
Мальчишка, притаившийся за забором, указал офицеру на дом, в котором был Пашка.
- Ну, вот и крантец! - Пашка заметался по дому. Куда спрятаться? Он на секунду остановился, взял себя в руки. Только не паниковать! Мы еще поживем! Надо обязательно добраться до своих, чтобы все узнали, что здесь произошло и что такое немецкая армия. Он задвинул под большой обеденный стол две табуретки, подлез под крышку стола, лег на них. Свисающая бахрома скатерти закрыла его, со стороны видны лишь ножки табуреток, и ясно, что под столом никого нет. Во дворе снова грохнули взрывы. Потом немцы из пистолета расстреляли замок, по-хозяйски вошли в дом. Пашка лежал ни жив ни мертв на своих табуретках, молился всем богам сразу и Христу в отдельности.
Гансы бегло осмотрели жилье, заглянули под кровать в спальне, но их внимание было больше поглощено содержимым шкафов и кладовки. Что-то выбрали себе в качестве трофеев и ушли, наподдав по шее своему юному помощнику.
А Осадчий после всего пережитого понял, что твердо, раз и навсегда поверил в Бога и чудеса Его.

- Картофельланд... - Игорь усмехнулся, обозревая с башни танка пролетающие мимо картофельные поля.
Зачем-то их бригаду сняли с Нюрнбергского направления, отдернули назад почти на полста километров и повернули на север. А ведь только самое интересное начиналось! Перед уплотнившейся обороной гансов остановилось движение передовых частей. К ним подтягивались все большие резервы. Последними подошли тяжелые гвардейские минометные бригады. Это специальные формирования, вооруженные мощными 160-мм минометами, огонь которых сметает все на своем пути. Недаром еще на стадии формирования этим подразделениям как бы авансом присваивается звание гвардейцев. Они его с лихвой оправдывают.
Вот бы шибанул «Бог войны», а следом «кэвэшки» с «тридцатьчетверками» прорвали бы оборону, и пошла бы работа! Нет! «Опять на зимние квартиры»...
Но первые признаки надвигающейся беды не заставили себя ждать. Сначала покружила рядом «рама». Что характерно, наши истребители так и не появились. Зато прилетели немецкие штурмовики. Хищные, поджарые, они на бреющем полете сбросили несколько бомб. Не попали, зато из пушек да пулеметов щедро полили танковую колонну 12-й бригады. Народ успел захлопнуть люки. Жертв не было, но все равно неприятно. Чуть позже обогнали роту Т-28. Длинные, неповоротливые танки, не торопясь, словно им чужда суета, неторопливо, словно бронтозавры, ползли туда же. Коротков переговорил с их командиром, с удивлением узнал, что они приданы ему в подкрепление. На карте обозначили место, где тихоходные, но вооруженные до зубов машины должны догнать 12-ю бригаду, поехали дальше.
Стариков снова уселся на башню и теперь, правда, более внимательно вглядываясь в небо, обозревал свое подразделение. Ротный. Командир 1-й роты 1-го батальона 12-й Гвардейской танковой бригады.
Пять Т-34 плюс одна новая, Т-34М с 57-мм пушкой ЗИС-4, даже более длинной, чем 76-мм орудия на старых «тридцатьчетверках». Правда, в бою еще ни разу ее не опробовали. Игорь с Коротковым решили, что в первом бою, особенно, если против них двинутся танки, Т-34М будет держаться чуть сзади и выбивать их. Командиром на этот танк посадили Шеломкова. Соображает быстро, опыт есть. Ведь новый танк - он и есть новый. Чего от него ждать, кто знает? Хотя изменения вроде в лучшую сторону. Командир сам теперь не стреляет, из командирской башенки дает целеуказания наводчику. Пусть эта башенка и слабое место, но все равно - удобно. Экипаж увеличился до пяти человек. Лобовая броня опять же усилена. Катки чуть другие. Да мало ли чего удумают конструкторы, когда можно неспешно обобщить опыт боев, штампануть несколько танков, испытать их в бою. Вдумчиво послушать мнения бойцов и командиров. Эта Т-34М, кстати, харьковская. В соседнем батальоне две похожие, но другие, сталинградские. Катки, как и прежде, в башне тоже все по-старому, но лобовую броню сделали по типу щучьего носа. Теперь механик и радист на свои места садятся через башню, потому как люк механика ликвидирован как класс. А если танк загорится, то на этот случай предусмотрен увеличенный «люк героя» в днище. Пушка такая же - грабинская 57-миллиметровая ЗИС-4. Прошивает все, как хорошая иголка тонкую ткань.
Игорь вспомнил свою первую реакцию, когда увидел Т-34М: ну, командирский же танк, просто создан для него! Коротков рассудил иначе. Может, он и прав. Тем более с «батей» сильно не поспоришь. Глазами сверкнул, снизив голос, сказал: «Стариков! Ты меня знаешь, я когда нормальный, а когда и беспощадный!» В общем, снял все вопросы.
Игорю стало чуть стыдно перед своей старушкой, посеченной осколками, с искалеченной, кое-как выправленной надгусеничной полкой. Ведь она уже не один месяц и боевой друг, и конь, и дом со своей семьей - экипажем...
Чуть позже навстречу стали попадаться советские машины. Легковушки умело маневрировали между воронками и танками и, не останавливаясь, проезжали мимо. Одна остановилась, но уж совсем бред какой-то нес седой капитан-связист - говорил, что немцев тучи, все на танках и с черными крестами на броне. Мол, мотоциклы без выхлопных труб, гудят, страх нагоняют. Движутся сюда...
Коротков остановил колонну, попытался тормознуть пролетающую мимо «эмку» с офицерами-тыловиками. Куда там! Те даже не притормозили, лишь помахали руками.
Комбриг подозвал к себе комбатов и ротных. Офицеры столпились у «радийного» танка, с которого Коротков пытался связаться со штабом корпуса. Ничего у него не получалось, и он обратился к офицерам:
- Мужики. Дело ясное, что дело темное. Тыловые крысы в таких количествах зря не побегут, а то их добро без них разворуют. Обидно, знаешь! Опять же, нет связи ни сзади, ни спереди. И гансы в воздухе. Ничего не напоминает? Чует мое сердце, раздолбали наших соколиков черные вороны! И рации раздолбали.
Два варианта вижу. Либо из окружения гансы откуда-то прорвались, бегут к своим, а те им с небес помогают. Второй вариант посерьезнее будет - наш фронт попал под фланговый удар. В этом случае мы скоро лоб в лоб столкнемся с нацистами. Схема у них простая и всегда одна и та же: впереди диверсанты в нашей форме на нашей технике, сзади мотоциклисты и танки, если это танковая дивизия. Или броники и грузовики с пехтурой, если дивизия моторизованная. В любом случае - сигнал для нас: грузовики, наши или германские, до отказа набитые пехотой. Всем смотреть в оба, быть в секундной готовности к бою. Пушки расчехлить, с жесткого стопора снять. Теперь ваши предложения, замечания.
Старикову, как самому младшему, начинать.
- Засады, товарищ майор?
- Это вряд ли. Если они думают, что начали чистый прорыв, засады им ни к чему, это потеря темпа и инициативы. Про нас они уже знают. Зря, что ли, «рама» над нами крутилась. Тем не менее не верю я в засады.
- А все же? - еще раз спросил Черенков, комбат-2.
- Они не смогут тащить за собой свои зенитки-88. Всю остальную шелупонь я бы не принимал во внимание. Хуже будет, если вместо «мессеров» они пришлют «лаптежников». Кто-нибудь видел поблизости какой-нибудь завалящий зенитный артдивизион? - Все пожали плечами.
- Еще вопросы?
- Пока нет.
- Штаб? - Коротков обратился к начштаба. - Вопросы.
- Я думаю, стоит собрать этих засранцев, что от Гансов тикают, и поставить к нам в строй. Машины у них есть, оружие. Куда намылились? А кто воевать будет? А у нас с собой прикрытия пехотного нет.
- Понял. Черенков, выдели кого-нибудь толкового, пусть родит мне пехоту. Что со связью? И что по соседям?
- Соседей нет. По связи - сделаем.
- Делайте! И вот что. Давайте-ка перестраивайтесь ближе к концу колонны. Звягин, выдели им танк. В него перенесите Знамя, всю штабную макулатуру, ну все, что надо. В бой его не пускать. - Он вперился глазами в начштаба. - Коля, тебе, бля, лично говорю. Если начнется бой - ты вместе с тем танком, главное - со Знаменем бригады сматываешься. От тебя никакого геройства не требуется. Твоя доблесть - в спасении бригадного флага. Никто не посмеет тебя осудить, даже если мы все там поляжем, - он махнул рукой вперед. - Если Знамя бригады цело, значит, и бригада жива. Я лично проверю. Никакого - в бой! Понял?
Тот махнул головой.
- Далее. Еще вопросы, предложения.
- Нужно обговорить порядок развертывания, если внезапно столкнемся с Гансами и не будет времени согласовать...
- Что согласовывать? - Коротков дернулся было, ведь тысячу раз все согласовано, проверено и на полигоне, еще в мирное время, и в бою, но понял, что не прав, и принялся подробно разбирать будущую схему развертывания.
Решили сделать так: Т-34М, вооруженные новыми противотанковыми пушками, поставить впереди, в голове колонны. При встрече с противником они должны оседлать шоссе и начать громить вражескую колонну. Усиленная броня им в помощь, а более мощные пушки позволят перебить все передовые машины. Все остальные делают поворот вправо и по дуге начинают правый охват противника. Проходимость немецких танков не позволит им соскочить с шоссе и вести бой на картофельных грядках. Нам же бездорожье не помеха, а изгороди позволят нам ближе подойти к немцам на выстрел. Далее - выход во фланг и расстрел всей колонны. Конечно, при таком маневре мы все подставляемся под огонь всей колонны, но, во-первых, нам помогут наши более мощные пушки и более толстая броня. А во-вторых, когда задние машины выйдут во фланг, другие с трехчетвертного ракурса должны повыбить никак не менее половины танков противника, если, опять же, это будет танковая дивизия.
Огромный вопрос - воздух. Здесь решили, что, кроме активного маневрирования, крыть нечем. Для танка начштаба - своя задача. Как только начнется заваруха, он должен оттянуться на два километра назад, а далее - по обстановке.
Снова прозвучала команда «По машинам!».
Коротков, мотивируя тем, что у Т-34М старшины Шеломкова есть в наличии командирская башенка и более мощная рация, пересел в этот танк, отправив Шеломкова командовать его собственным. Комбриг, как в старые времена, на новом боевом коне возглавил свою бригаду. Снова газу, снова грязь из-под гусениц. Странное дело! Была недавно, пусть и гравийная, но все же приличная дорога, а вот после пятого-шестого танка появляются колеи и ямы, словно специально выкопанные супостатом. Дождик из низких туч заливает их желтой жижей, и следующим сзади механикам-водителям сложно не «поймать дельфина», не окатить свой танк по башню волной этой грязи.
Стариков, как командир первой роты, шел пятым, вслед за танками комбрига и комбата и после сталинградских Т-34М. Следом за ним разбрызгивали грязь из луж на обочины танки его роты плюс танк комбрига, руководимый Шеломковым. И далее все остальные танки бригады, всего 47 машин. Еще дальше старались не отстать от танковой колонны три «Захара», в кузовах которых восседали пехотинцы, «рожонные» Гладковым. Тоже срывались на юг, к нашим. Под чью защиту? Благо что из-под комбеза не видно погон, благоприобретенная гвардейская наглость позволила Гладкову подчинить себе этот пехотный отряд, остатки разбитой пехотной роты. Старлей, бывший политрук, который брел среди пехотинцев, давно сообразил, чем может окончиться возглавляемое им «отступление», и даже с радостью (не разделяемой, впрочем, его солдатами) примкнул сначала к танку Гладкова, а потом и к танковой бригаде. По дороге завернули еще две «полуторки» и одну «Эмку», которые быстро наполнились бредущими по обочинам дороги солдатами. Еще через несколько километров пересеклись с разведгруппой штаба фронта. На трех Т-40 и одном плавающем «Кюбельвагене» с рацией. Для Игоря это был сюрприз. В молодом майоре он узнал своего старинного знакомого, еще той, довоенной поры, Чернышкова. Как звать-то? А, Саша.
Коротков обменялся с ним позывными и бывшие «осназовцы», а теперь разведчики, взяли на себя обеспечение правого фланга. Хотя что могут обеспечить десять человек и три легких танка? Разве что засаду вовремя разглядеть, а ведь мы договорились, что засад быть не должно. Чернышков на вездеходе и три его танка унеслись прочь и теперь шли где-то восточнее, у подножия невысоких холмов, покрытых лесом.
Машину, под завязку набитую переодетыми в нашу форму немцами, вычислили по «шмайсерам» и расстреляли из пулеметов. Собрали пленных, раненых, выделили охрану, отправили в тыл, вернее, назад.
У городка Байернфельд столкнулись с танковым полком эсэсовской дивизии «Череп».
И уделали его, как Бог черепаху.

Фридрих Мария фон Левински, более известный как Эрих фон Манштейн, любил находиться в передовом отряде наступающих войск. Наиболее тупым генералам он четко и доходчиво объяснял, что он там делает. Ведь по старой прусской традиции полководцу не принято на белом коне скакать впереди эскадрона. Адепты этой школы считают, что настоящий полководец, как шахматист, должен сначала на карте выиграть сражение у противника. И только после этого, победу в жизнь должны воплотить кнехты, у которых в свою очередь есть свои капитаны и майоры. Пусть они скачут впереди эскадронов. Пусть и цветы им. Цветы забываются, а мировая слава никогда не проходит...
Не таков Манштейн. Как бы смог его заметить Фюрер, если бы он не летел на крыльях Победы, первым вступая в освобожденные города? А для тупых служак всегда можно придумать объяснение. Такое, например: в эпоху мобильных войн обстановка меняется стремительно. И, несмотря на помощь радиосвязи, как точно и вовремя нарисовать стрелки на картах? Пока штабисты это сделают, противник может разгромить твои войска или, чего доброго, сбежит! Поэтому я и руковожу боем, до батальона включительно, ведь исход дела может решить и введенная в бой последняя хлебопекарная рота.
«В общем, подменяю майоров и капитанов, - логично продолжил он свою мысль и усмехнулся, - кому какое дело. Да, жалко было смотреть на старину Рейхенау, но уж больно заигрался старик. Разговоры неправильные ведет. Правильно его Фюрер погнал, я здесь на своем месте и в своей стихии. Как в прошлом году на Западе».
Конечно, Манштейн слукавил Гитлеру, что прорыв фланга противника прошел успешно. Не было никакого прорыва. Русские, уже привыкшие к тому, что немцы под угрозой окружения бегут, не смотрят по сторонам. Дилетанты! Как им Сталин в Кремле стрелки на картах нарисовал, так они по этим стрелкам и чешут. Он представил себе Жукова с географическим атласом и компасом, разбирающего каракули Сталина на карте. Сначала посмеялся, но, когда вспомнил о ситуации с Гитлером и Вермахтом, снова погрустнел. В любом случае, мы уже вышли на оперативный простор! Долины сзади перекапываются бойцами Тодта да евреями из концлагерей. Саперы, которые выискали где-то несколько сотен мин, минируют огневые позиции противотанковой артиллерии, а мы прем на юг. Уже где-то рядом и штаб Жукова, Рокоссовского, кого-то там ещё. Будете у меня на суку висеть, комиссары! Устрою вам мировую революцию!
Манштейн всегда по вечерам делал записи в свой дневник. Но дневник он вел не для себя, не для потомков, а в надежде, что когда-нибудь он попадет на стол к Гитлеру. Поэтому Манштейн старался не упускать возможности в свободное время (ах, как его не хватает!) придумывать «гениальные» мысли, шлифовать их и только после этого записывал на бумагу. Понятно, что Гитлер - гений, кто ж еще? Понятно, что неудачи временные, а нападение было внезапным и вероломным! Понятно, что Германия воспрянет, кто в это не верит?
А сейчас следует обдумать мысль о комиссарах. Пришлось их немного пострелять. Законы войны! Ведь комиссары, с точки зрения международного права, не могут пользоваться привилегиями, распространяемыми на военнослужащих. Они, конечно, не солдаты. Я ведь не буду рассматривать как солдата гауляйтера, приставленного ко мне в качестве политического надзирателя. Но их также нельзя причислить к не участвующим в боях, как капелланов и медперсонал. Напротив! Не будучи солдатами, они являются фанатичными борцами, деятельность которых незаконна и, следовательно, должна караться расстрелом.

Предыдущая страница 23 Следующая страница


Превосходящими силами 24

Правда, среди расстрелянных комиссаров много людей как раз в форме медперсонала и тыловых служб. Но это ничего не меняет! Эти крысы всегда умели хорошо маскироваться. Под медперсонал, например.
Так, в раздумьях (а чего по сторонам глазеть, туман вокруг, водная взвесь, проникающая даже в подмышки) в колонне бронетранспортеров он въехал в Байернфельд, где уже сутки приводил себя в порядок один из его авангардов - мотодивизия СС «Мертвая голова».
Манштейн переговорил с обергруппенфюрером СС Георгом Кеплером, недавно назначенным командиром дивизии вместо погибшего в Польше Эйке - конечно, все готово, мой командир. Что? Госпиталь? А, ерунда! Комиссары организовали раненых на бессмысленное и провокационное сопротивление. К несчастью, все погибли.
Здесь же, прямо на улице, валялись трупы четырех полячек, восточных работниц. Эти курвы примкнули к русским, выдали им старого нацистского деятеля, которого комиссары сразу же отправили в Сибирь убирать снег.
Корреспонденту «Сигнала», предварительно проинструктированному, Манштейн дал гневное интервью, в котором заклеймил позором зверства большевиков и азиатской солдатни. Трупы полячек на фотографиях выдадут за тела добродетельных немок, которые жизнь отдали за свою честь, будучи женами и матерями доблестных солдат Вермахта.
Чуть после, посоветовавшись с Кеплером, Манштейн решил не ждать. Впереди хорошая долина, в ста с небольшим километрах - Регенсбург. Для Австрии сил, конечно, маловато, что бы ни кричал там вождь-эпилептик в Берлине. Но рассечь коммуникации Жукова - по силам. А там посмотрим, кто кого. Раз пошла маневренная война, вы мне, Георгий, не соперник.
3-й танковый полк и батарея самоходок дивизии «Мертвая голова» начали движение по шоссе. В городе остался зенитный артдивизион, мелкие пехотные части, рота связи, ну и, естественно, штаб Манштейна.
Манштейн тем временем расположился в апартаментах местной гостиницы, в специально для него приготовленном номере. Бедновато, конечно. Что ж, придется потерпеть, захудалый городишко, понимаю.
И тут же в номер буквально ворвался его адъютант, обер-лейтенант Шуман, имеющий в свите будущего фельдмаршала прозвище «Пепо». А как прикажете называть миловидного, стройного как девочка офицерика с такой соблазнительной попкой? Даром что бывший жокей, чемпион Берлина по скачкам.
- Мой генерал! - с порога закричал Шуман. - Там русские танки окружают Кеплера! Они разобьют весь наш полк!
- Откуда там русские танки? - удивлению Манштейна не было предела.
- Да! Я сам видел! Я поехал на окраину проводить их, и они лоб в лоб столкнулись с колонной русских танков!
Манштейн выбежал из гостиницы, за шиворот выдернул из моторного отсека своего водителя Нагеля, заскочил на сиденье «Мерседеса»:
- Вперед!
Следом гремел гусеницами БТР-радиостанция.
Когда автомобиль Манштейна миновал пригород, и генералу открылся вид на долину, он понял все. Дивизия СС «Мертвая голова» перестала существовать как танковая за 15 минут боя. Конечно, еще оставались два пехотных полка, но танковый...
Зажатый на шоссе, он методично избивался, охваченный полукругом советских танков. Панцеры, вытянувшиеся колонной, сначала не могли стрелять, потому что стоящие впереди машины закрывали им обзор,. а далее, когда русские стали двигаться вправо, дым от горевших передних машин не давал возможности вести прицельный огонь. Русские же маневрировали по картофельному полю, куда путь панцерам был заказан. Тем не менее несколько танков попытались спуститься в кювет, но хорошего из этого вышло немного. Так там и остались. Несмотря на это, несколько русских 20-тонных танков горели, заполняя воздух жирной черной копотью, а два даже взорвались, раскидав на десятки метров броневые листы. Но это было лишь слабое утешение Манштейну. Он схватил микрофон радиостанции, начал кричать в него какие-то команды, безусловно, важные. Но изменить ход боя уже не мог. Исход его был предрешен... Манштейн попытался связаться с Люфтваффе, ему ведь были прикомандированы две истребительные и одна бомбардировочная эскадры. Офицер связи с аэродрома Люфтваффе ничего толкового о возможности удара по русским не сообщил. Да Манштейн и сам видел, что погода не та, а ещё офицер связи передал, что истребители только что разгромили колонну русских танков, двигавшихся на Байернфельд, чем вызвал серьезный поток слов в свой, своих родителей, Люфтваффе, штаба Люфтваффе адрес.
Манштейн понял, что самое время готовить и здесь, на самом передовом рубеже прорыва, жесткую оборону. Зенитному артдивизиону, пехоте, всем прямо с окраины городка были отданы соответствующие приказы.
- А мне, похоже, здесь делать далее нечего, - решил для себя Манштейн. - Паулюс подставил меня. Зря я согласился на эту авантюру. Пусть бы он и разгребал это дерьмо, которое заварил. Я ведь не мастер позиционной войны, а тем более жесткой обороны. Я - стратег! А стратеги должны управлять подвижными армиями. А какое движение здесь? Местность-то явно не приспособлена для ведения маневренной войны, одни горы да буераки. Надо связаться с Фюрером. Он сможет понять меня. И сможет принять верное решение.
Манштейн, впечатленный разгромом 3-го танкового полка СС, словно забыл, что в тридцати километрах сзади подходит дивизия «Райх», вернее, остатки той, знаменитой, которая попала под первый удар русских в Польше.
Устал несостоявшийся фельдмаршал, замаялся.

Пашка и не понял, как сумел вырваться из городка, враз наводненного вражеским войском. Словно кто-то помог ему, отвел вражьи глаза. Он пролез вдоль каменного забора до конца огорода, нырнул в канаву, заполненную грязной водой. Долго полз по ней, под мостиком пересек одну из улиц, по которой громыхали гусеницами немецкие танки и самоходки. Так он добрался до парка, плавно переходящего в пригородный лес, а там - на карачках (хорошо, что больничный халат был грязно-коричневого цвета), все дальше и дальше. И ведь не увидел его никто. Ни вездесущие мальчишки, ни все замечающие старики. А может, и увидели, да пожалели... хотя вряд ли.
Он долго потом брел по лесу. Наступившая ночь радости не добавила. Ну и что? Сбежал сейчас, а попробуй, опереди танковые дивизии, которые, понятное дело, будут идти в том же направлении. И есть нечего! Да и во рту пересохло. Опять же, сломанная рука дает о себе знать.
Так и брел, придерживаясь края леса. Заморосивший к утру дождик решил вопрос с питьем, но превратил больничный халат в мокрую половую тряпку. А где-то к обеду Пашка услышал пулеметные очереди вдали, и узнал, нет, скорее почувствовал - наши!
Осадчий на коленях, на карачках, матерясь и соскальзывая вниз, взобрался на высокий крутой холм. Вдалеке, в нескольких километрах от него к городу шла колонна наших танков, а навстречу ей из города - колонна немецких. Пашка остановился. Добежать, предупредить невозможно, далеко, грязь, рука, да и ноги не держат после суточного блуждания по лесу.
Невдалеке раздался до боли знакомый шум наших легких танков, и Осадчий побежал на него. Первый, кого он увидел, был восседающий на броне Т-40 майор Чернышков.

- Гиацинт-один, я - Баку, прием!
- Я, Баку, прием!
- Вижу колонну бронетехники... до полка танков! Повторяю, танковая колонна... на встречном курсе, удаление до трех километров... я - Баку, прием.
- Понял, Баку. По нашей дороге? Прием!
- Да, движутся... встречным кур....
- Понял, Баку. Что окрестности? Прием.
- ...в норме... Баку. Прием.
- Не понял, я - Гиацинт-один, Баку, повтори! Прием!
- Окрестности... в норме... нет... повторяю, с флангов никого...
- Понял, Баку. Спасибо! Прием!

Коротков, получив эту информацию от Чернышкова, сразу же приступил к реализации своего плана, только что разработанного для действий против танковой колонны противника. В кюветы съехали Т-34М, перекрыли дорогу. 2-я рота 1-го батальона развернулась влево. Девять танков встали в готовности отразить маловероятный удар немцев слева. Осуществлению его на этом участке мешали крутизна вплотную подходящего к дороге склона и каменные осыпи. На холм слева отправили отделение пехоты с «Максимкой».
Основное внимание комбриг уделил развертыванию бригады в сторону правого фланга. Справа лежали поля, не необозримые, конечно, так, картошка. Разгороженные заборами, кое-где даже каменными. Видно не в чести у местных немцев межа, не могут договориться. Рота Старикова развернулась рядом с дорогой, под прикрытием одного из таких заборов. Чуть далее, в лощине, не видимой с дороги, в колонну выстроился 2-й батальон. Сзади пристроилась рота Гладкова. Гладков со своими танкистами после начала атаки и выдвижения вперед должен закрыть разрыв между 1 и 2-м батальонами. Пехоту оттянули на двести метров назад, под прикрытие каменного сарая возле дороги. Делать им во встречном танковом бою совершенно нечего. Если Чернышков ошибся, если немцев будет намного больше, то мы проиграем этот бой, и тогда они со спокойной совестью могут бежать, дальше. А если мы победим, то придется принять участие в зачистке поля после танковой свалки. Об этом еще раз напомнил Коротков пехотному политруку.
Все готово. Что же не идут, супостаты!

- Докладывайте, товарищ Жуков. - Василевский с недоумением смотрел на карту, на которой ни хрена нового с момента его отлета из Москвы не появилось.
- Немцы прорвались со стороны Пльзеня. Ведут бешеные атаки множеством танков и, похоже, уже вышли на оперативный простор. Сейчас перед ними у Байернфельда только 12-я бригада кантемировцев.
- Какими силами располагает противник?
- Предположительно, пять-шесть мехкорпусов, в том числе отборные эсэсовские части.
Василевский удивленно взглянул на Жукова. Ведь возможности удара со стороны немцев не исключали. Более того, на него рассчитывали. И вот на тебе, не ждали! Занавес!
- Товарищ Жуков! Вас предупреждали о возможности удара противника с этого направления. Что вами сделано для нейтрализации этой опасности?
- Рокоссовский, как я уже говорил, отправил туда Кантемировский корпус. Прикрываются другие направления.
- И все?
- А что вы хотите? Наш фронт с боями прошел уже почти четыреста километров! Войска выдохлись! Резервов нет! Коммуникации растянуты по всей Австрии и Баварии.
- Вам что, войск не хватает? По-моему, все части укомплектованы от и до! На подходе войска Второго стратегического эшелона! Что по боеприпасам и ГСМ?
- Этого добра хватает.
- Хорошо. Тогда почему не ведется разведка? Почему не вскрыты численность и состав группировки противника? Что еще за бешеные немцы и их мехкорпуса?
- Ну, это я образно. А почему не вскрыты, так нечем вскрывать. Они сосредоточили огромное количество истребителей и просто смели наши самолеты. Все. И разведчики в том числе. А что касается наземной, так мы отправили несколько разведгрупп, даже «Осназ». Связи с гарнизонами, там, где наступают нацисты, нет.
- Какую помощь может оказать Ставка?
- Нужно снова нам завоевать господство в воздухе. Я знаю, что есть опыт...
- Готовьте аэродромы, горючее, короче, все что надо. Это очень сложно, но я думаю, что Верховный поможет. Трехсот асов хватит, чтобы тут все снести к чертовой бабушке!?

После отлета Василевского на Юго-западном фронте начались стремительные перемены. Сразу же прекратились атаки на укрепленный пояс Нюрнберга. Части, движущиеся вдоль Альп, остановились, выставив заслоны на достигнутых рубежах. Со всех сторон к месту прорыва устремились подвижные войска, танки и мотопехота. Бывшая такой беззащитной всего несколько часов назад, спина Юго-западного фронта медленно стала обрастать бронированным панцирем танковых взводов и рот. Госпитали, базы ремонта техники, просто грузовые колонны были отдернуты назад, под защиту повернувших и подходящих с востока войск.
Из-под взятого Кенигсберга перебрасывалась 1-я Гвардейская ударная авиагруппа в составе пяти полков. Не триста асов, как обещал Жукову Василевский, а всего сто пятьдесят, но что это были за летчики! Настоящие «Рексы» под командованием стремительно выдвинувшихся Сафонова, Кожедуба, Речкалова. Они уже громили немцев в приграничном сражении, очищали небо над Кенигсбергом и Восточной Пруссией. А сейчас им готовили аэродромы восточнее Регенсбурга. «Эксперты», а-у!

Манштейн еще двигал «Мертвую голову» и «Райх», его генералы лихорадочно укрепляли фланги, интенданты в «игольное ушко» горных перевалов пропихивали колонны бензовозов и машин с боеприпасами. Но растечься по тылам Красной Армии у Вермахта не получилось. Первым звоночком стало лобовое столкновение 12-й танковой бригады Короткова с 3-м танковым полком дивизии СС «Мертвая голова».
Сначала на дороге появились мотоциклисты. В мотоциклетных очках, в прорезиненных черных плащах до пят. Двигались очень уверенно, хорошо двигались. По своей земле ехали, чувствовали силу за собой. Не торопились, не отрывались далеко от танковой колонны. Засаду в таком построении трудно обнаружить. Они ее и проморгали. Над их головами, сжимая воздух, прошипел бронебойный 57-мм снаряд и снял гусеницу с катков одного из головных T-IV. Мотоциклисты пару секунд переваривали это происшествие, а когда справа с холма длинными очередями начал полосовать дорогу русский пулемет, в панике бросились назад, под прикрытие танков. Зря они туда бросились! Броня немецких танков уже не могла их спасти. Она притягивала на себя десятки советских снарядов, со свистом и шипением прилетающих издалека.

Стариков начала этого боя ждал уже более спокойно, без нервов. Вот появилось охранение колонны. Пять мотоциклов с колясками. А когда в прицеле нарисовалась и вся танковая колонна, Короткое по рации прошептал:
- Я Гиацинт-один, всем! Огонь через пять секунд! Четыре... три... два... один... Огонь!
Игорь выцелил пятый по счету T-IV. Да, немцы кое-чему учатся. Раньше они красили свои танки в темно-серый цвет, не маскировались, пугая таким образом противника. Теперь же броня покрыта пятнами разного цвета и формы - и ломаными, и размытыми. Он нажал на спусковую педаль - не помогут вам эти пятна! Снаряд прошил лобовую броню «четверки». Игорь заметил, как в тот же танк врезались еще два снаряда, а один лег с небольшим недолетом.
- Бронебойный...
- Готово!
Игорь перебросил пушку чуть влево, но три султана земли, поднявшиеся стеной в поле зрения прицела, закрыли следующий танк. Он переместил башню еще левее. Но стоящий там танк только что наживил кто-то из Т-34М. Снаряд со скоростью километр в секунду прошил обе стенки башни и рассыпался огненными искрами сзади. Больше отсюда целей не было видно. Головная часть колонны уничтожена за двадцать секунд, а остальные танки скрыты в дыму.
В наушниках щелкнуло:
- Я Гиацинт-один, Гиацинт-три, вперед! Вперед!
- Я Гиацинт-три, понял. Все Трехсотые, внимание! Вперед! Вперед! Повторяю, все Трехсотые, вперед! Вперед!
Танки второго батальона, ломая заборы и не прекращая стрельбы, пошли вперед.
- Гиацинт-один, я Баку, прием! - раздался в наушниках голос Чернышкова.
- Что тебе? Прием!
- Передних вы загасили. Задние еще не поняли, в чем дело. Колонна уплотняется. Гиацинт, давай всех во фланговую атаку!
- Сами разберемся! Смотри, чтобы с фланга никто не вылез! Прием!
- Понял, прием!
- Я Гиацинт-один! Всем! Начать движение за вторым батальоном. Огня не прекращать, разбор целей самостоятельный. Всем вперед! Прием!
- Я Гиацинт-два! Внимание! Двухсотые, вперед!
Игорь не выпускал теперь из вида танки своей роты. Хорошо идут. Стреляют, попадают. И сам успевал выцеливать пятнистую броню с крестами, сам стрелял и попадал.
- Гиацинт-один, я Баку, прием!
- Баку, я Гиацинт-один, прием!
- По дороге к моему холму движутся самоходки. Могут выйти вам в правый фланг! Отправь несколько танков вокруг моего холма. Пусть их встретят! Прием!
- Понял, Баку! Спасибо. Я Гиацинт-Один! Гиацинту-двадцать один! Немедленно выйти из боя вместе со своей ротой. Стариков! Давай вокруг холма! Там где-то «Штурмгешутцы»! Вкатай их на хрен! Прием!
- Я Гиацинт-двадцать один, понял! Первая рота! Правый поворот! За мной, марш! Делай, как я! Не отставать! Я Гиацинт- двадцать один, прием!
«Тридцатьчетверки» роты Старикова понеслись в обход холма. В это время перед наступающей бригадой во всей красе развернулась танковая колонна 3-го полка дивизии «Мертвая голова». Панцеры уже вылезли на поле, но некоторые из них застряли в размокшей почве. Все немецкие танки открыли встречный огонь.
- Нас подбили!
- Кантемировцы! Это Короткое! Не прекращать огня! Сметем с лица земли эту мразь!
- Нас подбили! - некоторые немецкие танки уже перевооружили длинноствольными 50-мм пушками, что на дистанции меньше 800 метров позволяло выводить из строя Т-34.
- Мужики! Увеличить темп стрельбы! Бейте их!

Игорь, когда его танки достаточно оторвались от места боя, вылез из люка на башню, осмотрел свою роту. Видимых повреждений ни у кого не было. Постепенно из виду исчезла сцена этой ожесточенной битвы, а в наушниках стихли крики разгоряченных боем товарищей. Холмы заслонили их и перекрыли радиосвязь, но ее можно было поддерживать через радиостанцию осназовцев, стоящих на вершине высотки.
- Баку, я Гиацинт-двадцать один, прием!
- Вижу вас. Гиацинт-двадцать один, хорошо идете, прием!
- Далеко фрицы? Прием!
- Сейчас обойдете вон тот выступ и увидите их, прием!
- Много? Прием!
- Да штук пятнадцать-двадцать.
- Ни хрена себе - подарочек!
- Да там самоходки одни, чего их бояться! Ориентир - одинокое дерево, влево двести. Они уже выходят на огневую, так что поддайте газу! Прием!
- Двести десятые! Я Гиацинт-двадцать один! Оборотов! Оборотов!
Когда обогнули последний выступ холма, увидели долгожданные самоходки. Двадцать две штуки, целый дивизион. Приземистые, словно распластанные по земле коробки, из лобовой брони торчат короткие 75-мм пушки. Самоходки, построившись в линию, заходили во фланг танкам 12-й бригады и сами подставили свои левые борта пушкам Старикова.
- Двести десятые! Слушай меня! Разбор целей самостоятельный. Как нас обнаружат - массированный огонь по поворачивающимся к нам самоходкам! Бронебойными... беглым! Огонь!

Почти одновременно выстрелили семь пушек. Снаряд, выпущенный Стариковым, прошил борт третьей с краю самоходки. Долей секунды позже в нее вошел еще один, и «Штурмгешутц» разорвался на части от мощнейшего внутреннего взрыва.
- Бронебойный!
- Готово!
Снова толчок отдачи, звон гильзы... недолет!
- Бронебойный!
- Готово!
- Дорожка, дорожка, дорожка!
Третий снаряд чуть снесло ветром, и он, скользнув по крыше рубки второй самоходки, рванул сразу за ней.
- Бронебойный!
- Готово!
- Нас заметили!
- Двести десятые! Сосредоточить огонь на пятой с краю, это командирская!
- Огонь!
- Бронебойный давай!
- Расход 25 процентов боеприпасов!
- Заряжай!
Эсэсовцы среагировали мгновенно. Все самоходки за секунду развернулись лобовой броней и орудиями к нашей роте.
- Распределение целей самостоятельно! Максимальный огонь всем! И маневр!
- Короткая!
Марат нажал на тормоз, и в этот момент два взрыва встали перед танком Старикова. Застучали по броне осколки и комья земли. Выстрел!
Механик, перебрасывая передачи вверх, снова ускорил танк. Через секунду завопил в ТПУ:
- Дорожка, дорожка, дорожка!

Предыдущая страница 24 Следующая страница


25 Олег Герантиди

Игорь с ходу наживил еще одну самоходку, уложив ей снаряд на основание рубки, между повешенными на лобовой броне лентами гусениц. Самоходка, загребая рыхлую землю, чуть довернула и встала.
- Бронебойный!
- Готово!
- Короткую! - потребовал остановку у механика Игорь. Только танк встал, он всандалил снаряд в лоб самоходки, которая, прикрываясь дымом горящей рядом машины, тоже выстрелила.
- Нас подбили! - раздалось в наушниках.
- Кто говорит?
- Козырев!
- Мужики, тушитесь! - и в ТПУ: - Марат, заднюю! - Снова в рацию: - Кто рядом с Козыревым? Прикройте его!
В поле зрения прицела горело уже с десяток самоходок. На открытом месте тягаться им с танками не стоит. Нет шансов.
Игорь по рации запросил Чернышкова:
- Баку, я Гиацинт-двадцать один, прием!
- Гиацинт-двадцать один, я - Баку, прием!
- Не видишь, где гансы? Наведи, прием!
- У тебя танк один горит!
- Знаю, где немцы?
- Они отходят задним ходом. Прикрываются дымом.
- Как лучше их достать? Мне не видно!
- Они отходят, говорю!
- Понял, понял! Как лучше их достать?
- Ты их попробуй сзади подрезать. Обходи горящие справа. Если пойдешь слева, то они могут первыми по тебе врезать.
- Понял! Двести десятые! Слушай меня! Обходим горящие справа. Будьте готовы открыть огонь. Вперед!
- Стариков! Это ты, что ли, Гиацинт-двадцать один? Это Баку! Тут Гиацинт-один приказывает тебе против самоходок отправить три танка, а самому вместе с танками обойти холм и ударить во фланг немцам. Что-то круто у него там!
- Понял. Шеломков! Двести двенадцатый и Двести четырнадцатый! Вам выход на рубеж горящих, выходите справа и давите самоходки дальше. Остальные за мной! Прием!
Пять «тридцатьчетверок» проскочили между холмом и горящими немецкими самоходками и устремились в обход холма к полю танковой битвы. Игорь заметил, что кто-то сзади не удержался и от души полил их из пулемета. Справа сбоку воздух пересекли несколько снарядов. Легли плохо, не кучно.
- Баку! Не сожгут нас гансы? Прием!
- Нет! Сейчас твои их оттеснят, ходу, ходу!
Шеломков уже начал стрельбу, и немецким артиллеристам стало не до танков Старикова. Игорь вывел свои танки почти в тыл развернувшимся панцерам 3-го полка СС. Несколько выстрелов, и снова есть попадания! У страха глаза велики! Только почуяли танки в своем тылу, и эсэсовцев охватила паника. И ни о каком сопротивлении далее уже не шла речь. Стрелявшие с полотна шоссе танки как по команде развернулись и обратились в бегство. Их можно понять. Целый дивизион штурмовых орудий исчез за несколько минут, оставив только предсмертные вопли в эфире. И тут же из того места, где он был, атака танков противника. Никак не менее сотни.
Угнаться за Т-III, удирающим по шоссе на Т-34, месящем грязь по полю, почти невозможно. Танки 12-й бригады быстро добили застрявших и заглохших «панцеров», и, пройдя насквозь это бранное поле, встали. Следом пехотинцы, при поддержке танкистов, уже прочесывали дорогу и поля, вытаскивая из разбитых машин немецких солдат.
Стариков сразу развернулся назад, догнал группу Шелрмкова.
- Ну что? Все в норме? Где самоходки? - спросил он по рации, хотя расстояние позволяло говорить и так.
- А вон! - Шеломков с башни махнул на семь горящих самоходок. Пять из них были поражены в корму. Уже бежали.
- А где остальные?
- Пять ушли.
- Как ушли? А ты что?! Их же все равно потом придется бить, а кто тебе еще раз такие выгодные условия предоставит!
- Да никуда они не денутся, товарищ старший лейтенант. Ну, не успели... они вон в тот лес заехали. Куда им деться? А сейчас лезть туда не след. Выцелят, сожгут из леса, и не поймешь, откуда.
- Что с Козыревым?
- Целы все. Пробоина - сквозь каток в борт, загорелось масло на днище. Потушили.
- А откуда в твоих танках масло на днище?
- Ну, товарищ старший лейтенант, когда чистить-то?
- Времени не хватает! А если бы боекомплект рванул, хватило бы времени?
- Так не рванул... опять же, потушили...
- Что там у них еще?
- Да сейчас гусеницу перетянут, катку песец настал...
Но экипаж Козырева не смог завести двигатель танка, и рота Старикова, с одним танком на привязи, вскоре подъехала к танкам бригады. Навстречу Игорю от группы офицеров, прихрамывая, вышел Короткое, схватил за плечи, сжал.
- Ну, Стариков! Ну, Ромео хренов! А! - он хлопнул его по плечу. Повернувшись к ротным и взводным, спросил: - Каков? Молодец! Упрошу комкора, чтобы орден дал! Слово при всех даю!
Игорь непонимающе смотрел на них, на возбужденного Короткова. Что случилось-то, бой как бой. Все всё сделали как надо, как должно быть.
- Так, мужики! - Короткое обернулся к офицерам. - Танков тридцать ушло. Здесь осталось под восемьдесят. Еще семнадцать Стариков разбил. Итог: похоже, мы ухайдакали танковую дивизию! Поэтому сейчас предлагаю с ходу ворваться в Байернфельд и устроить там Юрьев день!

Но «Юрьева дня» не получилось. Развернутый Манштейном зенитный дивизион, спрятанный за домами, в сараях и палисадниках, встретил кантемировцев огнем с предельной дистанции. Пришлось отступить. А следом подошла 13-я танковая бригада, 43-я мотострелковая бригада, то есть почти весь Кантемировский корпус. Подошли танки Т-28 10-й отдельной бригады. Потом еще пехота, батарея противотанковых пушек, зенитчики. Воздух прорезало звено «ЯКов», затем еще и еще. Кризис кончился, и теперь началась гонка, кто первым сосредоточит большее количество войск. Удастся ли фашистам прорваться еще раз, или они положат здесь множество солдат, а целей своих не достигнут?
Ночевать остались в поле, у танков. Наутро сюда же перебазировался штаб корпуса, следом приехали командующий 3-й танковой армией генерал-майор Катуков и командующий 2-й гвардейской армией генерал-лейтенант Рокоссовский. Собрали совещание. Вопрос на повестке один - как уничтожить немецкие войска, вклинившиеся на освобожденную нами территорию.
Здесь же и всплыл приказ Манштейна о расстреле всех пленных офицеров и «жидов». Опрос пленных и доклад лейтенанта Осадчего подтвердили это чудовищное по своей жестокости распоряжение немецкого командования.
- А ну, подать сюда Ляпкина-Тяпкина!
Рокоссовский, обычно спокойный и рассудительный, рассвирепел.
- Кто здесь есть из «Осназа»? Пишите приказ, чтобы послезавтра здесь сидел этот подлец Манштейн!
Вызвали Чернышкова. Рокоссовский предложил ему в усиление любую часть, только чтобы он взял, и непременно живым, Манштейна.
- Мы этого гада судить будем! Перед всеми его подчиненными судить будем!
В ходе обсуждения и родился план операции на уничтожение Байернфельдской группировки противника. План незамысловатый, в общем-то. Сначала удар гвардейскими минометами. С этой новинкой немцы пока не знакомы. И хоть жалко городок, но что поделать, не надо было давать приют таким зверям. Потом в атаку идет 43-я бригада, усиленная танками Т-28. Она прорывает первую полосу обороны на левом фланге. Артиллерия в это время гасит любую активность на левом фланге и в центре. Потом пехота поворачивает вправо и начинает зачистку окопов и траншей первой линии обороны. 12-я, а за ней и 13-я бригады входят в прорыв. 12-я бригада охватывает город слева, уничтожает танки противника, остатки дивизии «Череп». 13-я бригада отрезает полосу обороны от города, частью сил помогает уничтожать ее, а частью охватывает город справа, уничтожая танки «Черепа».
Этот бой, скорее всего, спугнет Манштейна, и тот рванет на север по шоссе на Пльзень. А вот там-то его и должны выловить осназовцы. Чернышков от предложенного взвода танков 13-й бригады отказался. Выпросил взвод из роты Старикова, мотивируя тем, что уже взаимодействовал с ними в бою, а это дорогого стоит.

Манштейн, получив разнос от Гитлера и приказ прорвать оборонительные позиции русских, а также дивизию «Рейх» в пополнение, назначил атаку на 11 часов пополудни. На час раньше, чем планировалась атака армейской группы Рокоссовского. Впереди - остатки 3-го танкового полка дивизии «Мертвая голова», по бокам - панцеры «Рейха», в центре - пехота на бронетранспортерах. Задача прежняя - уничтожить русских и выйти на коммуникации войск Жукова.
Как жаль, что нет возможности провести хорошую артподготовку. Подлец Паулюс не предусмотрел в этой операции действительных прорывов, а значит, и участия тяжелой артиллерии. В операции задействованы только противотанковые пушки да зенитные дивизионы, тоже способные уничтожать бронетехнику, и еще как уничтожать! А вот нормальной полевой артиллерии нет. Она вся под Бреслау.
Танковые колонны по команде генерала двинулись в узость между двух холмов, который с другой стороны перекрывали русские позиции.

Коротков, отправив с осназовцами взвод под командованием Старикова, готовил свою бригаду к бою. Когда много начальников рядом, делай, что скажут, и не вякай. Майор, он и есть майор. Когда генералы смогут услышать майоров? Это, конечно, самый простой путь, в лоб, на зенитки. А почему бы не кинуть в тот проходик, по которому сейчас в тыл к немцам просачивается Стариков с осназовцами, обе бригады? Перехватили бы рокадную дорогу, намяли бы бока тыловикам. А там, глядишь, и фрицы в городе лапки кверху подняли бы. И что это еще за «чудо-оружие» такое, БМ-13, на которое столько надежды? Нет никакого чудо-оружия, есть только чудо-богатыри, как князь Суворов любил нас, солдат, называть.
Коротков взглянул на часы. Через полтора часа наступление. К нему всё и все готовы. Подбитые вчера танки эвакуированы в тыл, на ремонт. Немецкие, на всякий случай, взорваны. Погибшие похоронены с почестями, хотя какие это почести, жидкий пистолетный салют. Хорошо, хоть могилки у всех свои. Не в общую яму положили, как бывало иной раз в Гражданскую войну. Раненые солдатики отправлены в госпитали. А здоровые - вот они. Что ни говори, любая победа как-то меняет человека. Придает сил, возвышает. Если еще вчера многие из них, особенно из последнего пополнения, мандражировали перед боем, то теперь этого не видно. Все герои! И поди разбери сейчас, кто сколько танков подбил. Посчитать, так не семьдесят девять, включая самоходки, а все три сотни наберется, не меньше.
Он еще раз в бинокль осмотрел окрестности, пытаясь засечь (понятно, что безуспешно) замаскированную противотанковую пушку, пулеметное гнездо или, на худой случай, хоть какое-нибудь шевеление на позициях врага. От этого занятия его оторвал один из штабных посыльных.
- Товарищ майор, разрешите обратиться! - Короткое свысока посмотрел на молодого солдатика. Откуда их только берут, таких длинношеих и нескладных?!
- Что там еще?
- Товарищ майор, там батарея БМ-13 пришла, вас спрашивают!
Комбриг почти бегом ломанулся, любопытно ведь, что еще за БМ-13. Колонна машин, с дюжину. Грузовики. На шасси ЗИС-22 трубчатая конструкция, прикрытая брезентом. Навстречу капитан-артиллерист со счастливой улыбкой на детском лице.
- Товарищ майор, командир дивизиона гвардейских минометов капитан Платов. Приказано подбросить огоньку на вашем участке. Будем соседями!
- Это что еще за хрень такая?! Это и есть их хваленое чудо-оружие?!
Артиллеристы тем временем сдернули брезент - ряд рельсов, раскладные упоры, домкраты.
- А где стволы? - Короткое был в полном недоумении. Не знал даже, как реагировать на эту обструкцию, и на этого неумеренно счастливого капитана.
- Да подождите, не торопитесь! Нам приказано только один залп дать, не больше. Больше не понадобится...
- Из этого?! - майор обвел рукой рельсы.
- Сейчас, увидите...
Но Короткое еще раньше увидел, как из Байернфельда в атаку пошли десятки, а может, и сотня танков.
- Ну вот, началось. Знаешь, капитан, валите со своим чудо-оружием отсюда в тыл, что ли, сейчас здесь жарко будет, и совсем не до вас...
- Знаешь, майор, достал ты меня... и прошу не указывать мне, где размещать вверенное мне подразделение. Вот подпустим эти танки поближе, чтоб кучнее легло, а потом сам считай, сколько мы их набьем, а сколько твоя хваленая бригада.
- Бывай.
- Пока! - И развернувшись к своим артиллеристам, скомандовал: - Заряжай!
- Своих предупреди, - крикнул Короткову, - сейчас такой концерт будет, что чертям тошно станет! Чтобы в штаны не наложили...
Майор хотел сказать в ответ что-нибудь едкое, но только махнул рукой. Тут же его вызвали к телефону.
- Это Перерва. Коротков, немцы пошли в атаку.
- Вижу!
- Задача меняется. Пусть сейчас их накроют БМ-13, и только потом выступаем мы.
- Товарищ генерал, а вы сами эти БМ-13 видели?
- Видел. И в бою видел.
- Но что-то хлипко они выглядят для боевой техники.
- Не дрейфь. Когда они начнут, уверен, и ты их оценишь.

Когда немецкие танки проползли половину пути, когда уже наши танкисты высматривали через прицелы, куда бы засандалить бронебойным, когда отчетливо стало видно, что там не только танки, но еще и бронетранспортеры с пехотой, тогда-то и заходила земля под ногами. Миллионоголосый рев, с чем тебя сравнить? Огненные стрелы сорвались с направляющих и устремились туда, где, как на ладони, словно игрушечные, катились панцеры.
Море огня! И каждая стрела добавляла свою каплю в него. Секундой позже из-за дальних позиций прошла еще одна стая огненных, словно кометы, стрел, добавив еще красно-черного в эту апокалипсическую картину. И еще раз! Танкисты, открыв люки и рты, завороженно смотрели на этот танец смерти...
Первым порывом Короткова было пойти, извиниться перед тем капитаном, но тот, как и его подчиненные, лихорадочно переводил в походное положение свою боевую технику. Скручивали провода, опускали домкраты, накрывали брезентом грузовики. Через несколько секунд первая машина, гремя гусеницами, сорвалась в тыл, за ней вторая, третья. А снаряды тем временем продолжали рваться, под ними была погребена еще одна легенда, дивизия «Рейх».
- Вот это да! - сказал сам себе Короткое, а в рацию прокричал другое:
- Танкисты-кантемировцы! Воины-богатыри! В атаку! Вперед! За Родину! За Сталина!

Манштейн следил за атакой, и, когда дивизию накрыло, он даже не стал ничего говорить, ничего выяснять. Сел в машину и махнул рукой, вперед: мол, в Берлин. Он не видел, как навстречу танкам «Рейха», по полю двинулась стальная лавина русских. Как деморализованные эсэсовцы сдавались сотнями, оглушенные и растоптанные...
Он не смотрел назад и по сторонам, ушел в себя. Стальные челюсти Кантемировского корпуса захлопнулись сзади, сокрушая все преграды, а он ехал. И ехал бы, но нос его машины уперся в борт легкого танка, перегородившего дорогу.
Нагель нажал на тормоз, но остановить вовремя несущийся на полной скорости автомобиль не смог, и тормозящий «Мерседес» врезался в танк. Вырвался пар из разбитого радиатора, водитель воткнул заднюю передачу, и машина въехала багажником во второй танк, перегородивший дорогу сзади. Нагель, не долго думая, выскочил из салона, кинулся в кювет. «Мерседес» окружили солдаты в пятнистой форме. Появились три Т-34 и «Кюбельваген», и Манштейна довольно вежливо: иди, сука! - затолкали в него. И сорвались в обратном направлении.
Только Нагель остался в недоумении в кювете у разбитого «Мерседеса».

Спустя несколько дней пленных эсэсовцев выстроили на просторной поляне посреди Чешского леса. Впереди офицеры, сзади солдаты. Все без погон, ремней. В изодранной форме, перевязанные, грязные, небритые, окруженные множеством советских солдат-автоматчиков.
Вывели Манштейна. Следом вышел генерал армии Жуков. Специально приехал, когда ему доложили обстоятельства дела. Рядом переводчик, молодой парень в очках.
Жуков много говорить не стал. Что говорить, все понятно.
- Солдаты немецкой армии! Я знаю про вашу необразованность, поэтому напомню. Есть такой международный договор, Женевская конвенция об обращении с военнопленными. Вы под руководством и с ведома этого генерала, - он указал на Манштейна, - эту конвенцию неоднократно нарушали! Вами были допущены случаи расстрела раненых и военнопленных красноармейцев. Вами были допущены случаи издевательств и убийства женщин-военнослужащих. Вы взяли за правило по приказу этого генерала расстреливать командиров и политработников Красной Армии. В Женевской конвенции предусмотрено принуждение незаконными методами к выполнению ее положений. Поэтому этот генерал сейчас будет расстрелян по приговору военно-полевого трибунала Юго-западного фронта как военный преступник.
Жуков повернулся назад и кому-то что-то сказал. Двое офицеров НКВД подхватили Манштейна под руки и потащили на середину поляны, к месту, где была выкопана продолговатая яма. Нагнули генерала над ней. Сзади подошел еще один энкавэдэшник, достал пистолет, приставил его к затылку Манштейна. У того подогнулись колени, а лицо скривилось в гримасе страха.
- Привести приговор в исполнение!
Грохнул выстрел. Все опустили глаза. Труп Манштейна столкнули вниз.
- Генерал СС Кеплер! - громко сказал Жуков.
Вывели обергруппенфюрера СС Георга Кеплера.
- Тебе, генерал, поручается передать немецкой армии все, что здесь произошло. Ты дал слово офицера, что ничего не исказишь, что все расскажешь, как было. - И, обращаясь к пленным солдатам, добавил: - Его мы отправим за линию фронта. Для вас война уже кончилась, но я не хочу, чтобы другие немцы повторяли преступления и ошибки этой мрази. - Он указал рукой на незасыпанную могилу. - А ты запомни! - он снова обратился к Кеплеру. - Если такое еще повторится, расстрелян будет не только командующий, допустивший такое, но и все офицеры. А в следующий раз все, включая капелланов и поваров... до встречи, генерал.

Ни Гитлер, ни верховные штабы так и не поняли до конца, что же случилось с армейской группой Манштейна. Нет, они не попали в окружение, что было бы понятно, они просто исчезли. Сначала по дороге ушли две элитные эсэсовские дивизии и несколько дивизий попроще. И сразу же оттуда, это по тыловой-то дороге, вышел какой-то мехкорпус русских. Излишне говорить, сколько с таким трудом собранных грузовиков погибло под гусеницами советских танков. Линии обороны, с такими затратами и с таким напряжением созданные, были обойдены. Солдаты, которые должны были их оборонять, ротами сдавались в плен. Чуть ли не строем, с развернутыми знаменами. Оборона Южной Германии рухнула как карточный домик. Была только что, и нет ее. В предместья Берлина, в места постоянной дислокации дивизий «Мертвая голова» и «Рейх», Гитлер отправил Гиммлера, чтобы тот сорвал эсэсовские нарукавные повязки у ни в чем не повинных солдат, несущих гарнизонную службу. У Геббельса, когда он услышал об этом распоряжении, потемнело в глазах. Он даже попытался дважды упасть в обморок, но обошлось... А русские тем временем без боя заняли Штутгарт и Нюрнберг, партийную столицу Германии. На фюрера немецкой нации стало страшно смотреть. Как он сдал, как постарел!

- Стариков. Короче, это... - Короткое замялся, не зная как выразить то, что он хотел сказать своему ротному.
- Что, товарищ майор?
- Ты это. Вот что. Короче, танков у тебя мало. Бери «Эмку», поезжай-ка в Регенсбург. Там в резерве фронта положены на бригаду две Т-34М. Это послезавтра. А завтра найди себе занятие там. Там тот полк ближних бомбардировщиков... Ну, ты понял.
- Понял, товарищ майор! Спасибо!
- И вот еще... Там, на поле, я погорячился...
- О чем вы?
- О чем, о чем! Об ордене!
- Да ладно, я и думать об этом не думал.
- Ты понимаешь, мы тебя ценим и без ордена... Не за орден ценим людей, за их натуру!
- Да ладно, товарищ майор...
- Не ладно! Все дело в том, что не ладно! Всегда так - ладно, ладно, а люди... Все! Без обид!
- Да какие обиды?
- Да, еще. Когда вернешься, готовься к батальону.
- Что?
- А то! Я тебя отстаивал для нашей бригады, но Перерва на тебя глаз положил, а в 13-й много командиров погибло... Все, давай, иди. Вопрос почти решен. Перед отъездом в Регенсбург зайди ко мне.

Предыдущая страница 25 Следующая страница


Превосходящими силами 26

Бреслау

Паулюс не привык отступать перед трудностями. Только в их преодолении, считал он, закаляется характер. Всякая работа должна быть сделана, и дело здесь не в немецкой пунктуальности, просто любое недоделанное дело настигнет тебя, и в самый неподходящий момент. Это качество ценили в нем его бывшие начальники. Это качество ценил в себе и сам Паулюс.
Что с того, что штабному офицеру поручено дело, которое привычно для любого лейтенанта в полевых войсках, но не знакомо штабисту. Есть методы, с помощью которых можно решить любые, на первый взгляд невыполнимые, задачи. И он этими методами владеет. Уж чему-чему, а думать в Имперском Генштабе учили.
Первое, на что обратил внимание Паулюс, прибыв в Бреслау, это схематичность, с которой русские шли в атаки. Слабенькая артподготовка. Выдвижение KB - кошмара немецкой пехоты. Вскрытие системы ПТО. Удар артиллерии по ней, и на пару дней затишье, прерываемое стуком МГ и ДШК.
Но Паулюса больше смутила не слабость обороны крепости Бреслау, а то, что дивизии, прикрывающие фланги, вообще в военном отношении были «Нулевыми». «Голубой» корпус испанцев. «Нате вам, да отстаньте» - от генерала Франко. Паулюс видел этих вояк в 40-м году. Ржавчина на винтовках весит больше, чем металл. Офицеры бьют солдат. Солдаты - безграмотные крестьяне и, видимо, в немалой степени поражены «красной заразой». Что начнется, когда Сталин по-настоящему врежет? Рядом дивизии Фольксштурма, а по правде сказать - жертвы объявленной Гитлером «тотальной войны». Пожилые дядьки, мальчишки. Вооружены чем попало. Тут и эрзац пистолет-пулеметы, тут и бутылки со смесью бензина с цементом. Форма - кто во что горазд. Если у испанцев есть хоть какой-то боевой опыт, у них его нет, как нет и причины умирать здесь. Поэтому побегут. Для Фольксштурма причина есть - защита Родины. Но нет боевого опыта. Русские танки как раскаленный нож масло прорежут эту оборону, а советская пехота возьмет на штык тех, кто останется в живых после танковой атаки.
Но ни Гитлер, ни штабы не дали власти Паулюсу над этими формированиями. Поставили над ними, ни за что не догадаетесь: Гиммлера - оберпалача Рейха. Понятно, что после столь провального начала войны у Гитлера мало причин доверять немецким генералам. Он уже неоднократно в своих застольных речах намекал на вероятное предательство с их стороны. Но любой капитан Вермахта принесет больше пользы, чем этот карлик с руками по локоть в крови. А Гиммлер четко разделил обязанности: ты, Паулюс, обороняй Бреслау, а на подчиненные мне войска не оглядывайся. Мол, еще посмотрим, как вы, генералы, воевать умеете. Может, не зря Гитлер про заговор поминал? Может, пора всех генералов заменить на штандартенфюреров СС?
Паулюс разделил оборону на сектора и зоны. Собрал совещание, на котором назначил персонально ответственных за каждый участок. Впервые в немецкой армии опрос предложений начал с самых младших по званию, а старшим приказал заткнуться. И сразу вылезло множество таких вещей, которые с высот генеральского кресла и не разглядишь. Особое внимание уделили инженерному оборудованию района обороны. В городе, разрушая многие целые дома, пробили рокадные дороги, чтобы можно было перебрасывать силы на угрожаемый участок. Часть войск откомандовали только для снабжения боеприпасами линейных батальонов и для вывоза раненых. В подвалах домов пробивались амбразуры. Подходы минировались. Минировались и дома, мимо которых могли пройти наступающие русские. Конечно, все осознавали опасность, ведь мощный снаряд может взорвать такой дом-ловушку раньше времени. Но приходилось идти на такой риск. Особое внимание Паулюс по предложению капитана-пехотинца обратил на связь, и десятки километров проводов легли в глубокие канавы, была создана дублирующая система связи всех огневых районов.
Сразу за городом, а также в районе Лигница Паулюс собрал подвижной резерв. Двадцать танков T-IV, две дивизии пехоты, дивизион самоходок. Про самоходки следует сказать особо. На броневые коробки плененных во Франции танков R-35 поставили 47-мм чешскую пушку. Снарядов заказать для них, как обычно, забыли. Паулюс приложил сверхчеловеческие усилия, он уже думал, что не сможет преодолеть бюрократическую машину Рейха и останется без снарядов. Но и у бюрократии есть свои плюсы. Что-то где-то скрипнуло, кто-то кому-то отдал указание, кто-то куда-то метнулся, и три вагона боеприпасов прибыли в Лигниц. Немного, конечно. Но против русских танков такие самоходки все равно долго не проживут. Опять же, если придется отступать, часть из них придется бросить - бензина нет. И запчастей тоже, поэтому пораженные машины, даже годные к восстановлению, тоже придется оставлять.
Да! Было бы бензина побольше, можно было бы подпереть сзади и Фольксштурм, и «Голубой» корпус. Можно было бы применить и тактику танковых засад, и многое другое. А что может противотанковая пушка против защищенных противоснарядной броней советских танков? Да и с высоты башни они лучше видят окрестности, чем замаскированные артиллеристы. А маскировка вся - до первого выстрела... Конечно, танковые засады! Здесь имеют шансы и более слабые танки. Да только нет нигде во всей Силезии бензина. Все высосали колонны бегущих на запад войск. Для боя не оставили...
Паулюс сам (все сам!) облазал траншеи, высматривая слабые места своей обороны. Сам побывал на всех огневых позициях противотанковой артиллерии, проверяя сектора обстрела, их перекрытие с другими. Сам спускался в подвалы и поднимался на чердаки. Дважды за неделю (не считая отражения дежурных атак русских) провел учения, в которых моделировал прорывы то одного, то другого сектора. Учился и учил других тому, что знала армия кайзера в Первую мировую войну и тот Вермахт, который исчез в первых приграничных сражениях.
А потом началось. Сначала первую линию обороны накрыла туча реактивных советских снарядов. 13, 2-см калибра, они несли не в пример снарядам ствольной артиллерии больше взрывчатки. Казалось, небо с грохотом обрушилось на землю, так дрожала она и стонала. Секундой спустя подлетели снаряды тяжелых гаубичных полков. Огневым валом перемололи они первую линию обороны и двинулись дальше, снося дома и погребая под ними огневые точки.
Под прикрытием этого вала в атаку пошли советские КБ и Т-34 при поддержке несметного количества пехоты. Оглохшие расчеты пулеметов и противотанковых пушек северо-восточного сектора первыми приняли на себя этот удар. Еще не успела осесть пыль после артподготовки, а территорию уже утюжили танки. Часть наступающих танков была переоборудована огнеметами - и метались горящими факелами солдаты Рейха, пока пулеметные очереди не срезали их... Ответные очереди срезали других, в светло-зеленой форме, короткими перебежками приближающихся к траншеям. Но танки не давали возможности поднять голову, и становились траншеи братскими могилами, когда над ними нависали русские пехотинцы, выметающие огнем ППШ любой намек на жизнь.
Но не зря Паулюс потратил время, отведенное ему судьбой на укрепление обороны. Ворвавшиеся клином с северо-востока русские оказались перед второй линией обороны. Когда стало очевидным направление прорыва, Паулюс перебросил туда все наличные резервы. Гаубицы начали стрельбу по заранее определенным квадратам, а соседние сектора обрушили пулеметный и противотанковый огонь. Множество танков, подавших в минные полосы, теперь стояло. Их пока не принимали во внимание. Весь огонь на движущиеся, с этими потом разберемся!
88-мм зенитка, знаменитая «ахт-ахт», творившая чудеса по всей Европе, сейчас ничего значительного сделать не могла. Все вроде бы просто - вот танк над маркером прицела, выстрел... Но легкий, хотя и скоростной снаряд, высекая сноп искр из лобовой брони, устремляется вверх. Специально ли, случайно, но наклон лобового листа Т-34 идеально соответствовал форме ее снаряда, и в ответ приходила очередь, косившая расчет, а за ней следовал разрыв осколочного, ставящий точку в судьбе орудия.
Но неожиданно стало понятно, что снаряды «ахт-ахт» способны пробить броню КВ. У Т-34 один лобовой лист. У KB лобовая броня сделана из двух, и второй, формирующий подбашенную коробку, несмотря на то что был толще, чем у Т-34, пробивался. Не всеми снарядами, одним из пяти-шести, но и это открытие окрылило немецких артиллеристов. Они уже не обращали внимания на юркие «тридцатьчетверки», по которым и попасть из такой дуры было сложно. Они сосредоточили огонь на КВ. Но оказалось, что советские танки не просто нужно остановить, даже поджечь мало. Их нужно уничтожать, бить до внутреннего взрыва. Неведомая сила (видно, страх перед злобными комиссарами) заставляла экипаж даже горящей машины вести огонь. А стрелять из стоящего танка не в пример удобнее. И точнее. Если не принимать во внимание удушливый дым и огонь, подбирающийся к снарядам.
И когда Паулюс выгнал в траншеи всех, способных держать оружие, включая коноводов, шоферов и хлебопекарную роту, натиск русских прекратился. Атакующая волна схлынула. Танки рывком дернулись назад под прикрытием дыма пожарищ. Даже не пришлось взрывать дома-ловушки. Это придало сил немецкой пехоте, и та через двадцать минут доложила, что траншеи заняты. Еще какое-то время разбирались с экипажами передовых советских танков, подбитых и обездвиженных запершимися изнутри. Они не сдались, и их взорвали вместе с машинами.
Генерал посмотрел на часы. Ему казалось, что прошла целая вечность, но этот бой длился всего два часа. Еще рано считать трофеи и головы поверженных врагов. Что это было? Главная атака или демонстрация? Отвлекающий маневр? А где тогда настоящий удар? Или мы все время преувеличивали силу Советов? Это все, что они могли предложить? Это разведка боем? В любом случае, информация о блестящей победе срочно была передана в Берлин.
При подсчете оказалось, что русские потери значительно ниже, чем у немцев. Хотя Паулюс не потерял ни одного танка, а русских вон сколько - одних KB и Т-34 двадцать восемь штук, но как сравнивать-то? Нет у Паулюса в городе танков. Не предназначены они для действий в городской тесноте. Вот пушек Советы повыбили действительно много. И еще пехоты.
В любом случае, первая победа несомненна!

Павлов сел на стул. Надо отдать должное Сталину, он все выслушал. Он одного понять не мог, как это Павлов не смог взять очередной город? Ну, пусть низкая облачность, не дающая штурмовикам и бомбардировщикам оказать давление на ближние тылы. Но ведь по его же, Павлова, словам противотанковая оборона фашистов строится именно на крупнокалиберных зенитных орудиях. Они бы в один миг уничтожили всю воздушную поддержку. И какая еще поддержка в условиях города? Это не по полям - по дорогам разгонять пехоту и грузовики. Короче!
- Товарищ Павлов. Мы с товарищами посоветовались и решили назначить вас командующим 4-й армией 2-го Западного фронта. Готовьте освобождение Западной Чехии от немецких оккупантов. Документы у Шапошникова.
- Товарищ Сталин, вы же знаете меня! - (Это меня-то, командующего фронтом, с победами прошедшего всю Польшу!) - Я всегда готов, если Партия прикажет...
- Партия приказывает.

Павлов немало положил советских солдат на подступах к Бреслау, но он смог выполнить одну из самых главных задач. Теперь у Генштаба и Ставки была почти полная картина расположения вражеской обороны. Теперь, используя инициативу, можно и выбирать, где ударить. Еще древние говорили, что тот, кто защищает все, не защищает ничего. Если оборона - это линия, по которой размазываются прибывающие резервы, то наступление - это кулак. Не в челюсть справа, так по печени слева.
Что тут у нас слева? Судеты? Хорошо. А мы туда пару горно-стрелковых корпусов кинем. Где там дивизия «Эдельвейс» и прочие горные лесничие? А справа? «Голубой» корпус испанцев? Готовьтесь, «голубчики», у нас к вам вопросы появились. И старые, еще с тридцатых, остались.
Уже известно, что командует ими Паулюс. Толковый, в общем-то, генерал, правда, если не принимать во внимание его дурь с «Барбароссой»... И где-то у него должны быть резервы. Не может не быть. Резервы оттянет на себя Плиев со своей конно-механизированной группой. И пусть чудит с ними в Судетах, а мы по испанцам вдарим, да в тыл (или во фланг) резервам. Что у вас там? Танковый корпус? Пехоты орда? Линии ПТО?
План Василевского у Сталина обсуждали только заинтересованные лица. И даже не все из тех, кому надлежало его претворять в жизнь. Сталин, Шапошников, Василевский, Жуков, Новиков. Определили задачи железнодорожникам, наркомату боеприпасов, внутренним войскам. Сталин после победы под Нюрнбергом по-новому взглянул на Жукова. Нет, он, конечно, ничего не забыл, но и понял, что для Жукова невыполнимых задач нет. Раз так, то вам и карты в руки, товарищ Жюков, кто вам нужен для уничтожения Бреславской группировки немцев?
Жуков первым назвал Рокоссовского. И уже через сутки Константин Константинович предстал перед Верховным Главнокомандующим и новоиспеченным командующим 1-го Западного фронта Жуковым. Рокоссовский не побоялся попросить время на изучение обстановки, нанесенной на карты не более двенадцати часов назад, чем озадачил и Сталина, и Жукова. А когда его через четыре часа снова пригласили в кабинет Сталина, заявил, что имеет план гораздо лучший, чем предложил Генштаб.
- Ви не поняли, товарищ Рокоссовский, - недовольно пыхнул трубкой Верховный, - ми вас вызвали не обсуждать план, а получить указания, как ви его будете выполнять.
- Я все понял, товарищ Сталин, но я считаю недопустимым реализовывать такой план. Ведь мой вариант потребует гораздо меньших жертв.
- Ты что хочешь сказать, что откажешься выполнять приказ Ставки?! - начал «закипать» Жуков.
- Позвольте, я объясню.
- Не позволю! Ты что, умнее всех здесь выискался?
- Так, товарищ Рокоссовский, ви возьмите свои карты, идите в соседнее помещение и хорошенько подумайте.

А думать есть о чем. Война немцами проиграна и фактически заканчивается. С юга Германия обрезана. Немецких солдат, бегущих в Швейцарию, настигают уже где-то у Женевского озера. Войска, зажатые в Греции, сдались. А главное - не допущен десант англичан. Из Югославии войска Йововича и Тито совместно с нашими перешли на Апеннины. И сразу выяснилось, что итальянские фашисты, коими наравне с немецкими нацистами пугала советский народ «Правда», воевать совсем не умеют. Милан, Турин, Венеция, Болонья... Какие сладкие плоды падали в руки солдат-освободителей без малейшего сопротивления! Немецкие, бывшие чехословацкие, укрепления были обойдены с юга и с запада. И сидят там в бетонных бункерах солдатики, а до них никому нет дела. В ближайшее время.
Вдоль Балтики на севере - Малиновский. Трудности ему создают не немцы, а дороги. Попробуй перебрось тысячи тонн соляры для танков на триста километров, когда нет железнодорожных цистерн. А он уже подходит к Штеттину, который никто оборонять не собирается.
На что рассчитывал Гитлер, собираясь оборонять Бреслау, если этот город на самом конце клина, вдающегося в пока незанятую нами территорию? Нет, все клином сошлось на этом Бреслау. И Павлов был не прав, когда в лоб пытался взять его. Его ведь очень просто обойти. А что дальше? Еще один котел, но с подготовленной обороной, с обстрелянными войсками, успевшими ощутить радость хоть небольшой, но победы. Не нужно котла. Нужно выжать их в чистое поле и без окопов, без тяжелого вооружения никуда они не денутся. Передавим легкими танками. Поэтому - никакого котла. Нужен мощный удар по испанцам, выход в тыл дивизиям Фольксштурма, форсирование Одра и разгром резервов у Лигница. И далее - поворот на Берлин. И пусть Гитлер, видя накатывающие танки у Котбуса, срывает с Бреслау войска и бросает их в атаку на наши коммуникации. А мы им подставим, как Манштейн хотел это сделать в Баварии, подготовленную оборону. Пусть атакуют. А пока мы все это будем делать, по Бреслау пусть бьет артиллерия, сыплются бомбы. В городе из гражданского населения остались лишь лица мужского пола от 16 до 45-ти лет. Не жалко города. Новый отстроим. В тайге строили. В рекордно короткие сроки. И в Европе сможем, только чуть попозже...
- Вас приглашает товарищ Сталин...
- Подумали, товарищ Рокоссовский?
- Подумал, товарищ Сталин.
- Ваше решение, товарищ Рокоссовский.
- Я настаиваю на своем варианте...
- Ты опять? Ты что, ничего не понял?
- Идите, товарищ Рокоссовский, ви плохо подумали, подумайте еще.

И опять есть о чем подумать. В кабинете, помимо Сталина и Жукова, сидел Берия. Пусть Берия давно уже не руководит карательными органами, все равно... Он смог разгрести заговор верхушки НКВД, в результате полетели многие головы. Он смог вытащить из ГУЛАГА тысячи ни в чем не повинных людей, которых троцкисты туда отправили. Среди них был и сам Рокоссовский, и многие его знакомые. Ох, как не хочется повторять тот путь, но... Но он помнил глаза солдат перед атакой. Они хотят жить! Рокоссовский знает, что иногда, чтобы сохранить тысячи жизней, приходится жертвовать десятками. Как та женская снайперская рота, которая выбила батальон немецкой пехоты, но была раздавлена танками под Регенсбургом. Задержали нацистов всего на два часа, но и этого времени хватило, чтобы Короткое подтянул свои танки и вкатал остатки «Рейха» в землю. Но глаза этих девчат... А глаза тех разведчиков, которых он, Рокоссовский, бросил на захват Мангейма и моста через Рейн? Они держались целую неделю, и сейчас еще, наверное, держатся.
Есть такие натуры, как он. Ведь знает, что бить будут, но остановиться уже невозможно. И невозможно было промолчать, чтобы потом когда-нибудь в мемуарах написать: «У меня был план, а глупый Сталин не послушал... Поэтому... Я такой гениальный, но мне воевать не давали!»
- Вас вызывает товарищ Сталин.
Когда Рокоссовский вошел, помимо Сталина, Жукова и Берии, в зале сидели Шапошников, Василевский и Тимошенко, непонятно откуда появившийся в Москве. По последним сводкам Информбюро, его войска сейчас давили итальянцев в районе Рима.
- Вот мы с вами решаем, решаем, а приходит, понимаешь, генерал Рокоссовский и все наши решения объявляет глупыми. Доложите нам, товарищ Рокоссовский, что ви там изобрели, какой велосипед...

А когда Рокоссовский закончил, наступила тишина. Сталин не задавал вопросов, и поэтому молчали все. Сталин, словно уйдя в себя, неторопливо ходил за спинами членов Ставки. Потом решился, быстро прошел к своему стулу, сел. Посмотрел внимательно на Рокоссовского:
- Черт с тобой, делай! Но... - и далее говорить не стал, и так все ясно.

Опять лихорадочная работа. Выявленные русскими позиции обновить, заполнить макетами пулеметов и противотанковых пушек. Вырыть новые окопы и капониры. И снова проверить сектора обстрелов, пристрелять рубежи. Вывезти раненых в тыл, захоронить погибших, подать сотни тонн боеприпасов. И так далее, и так далее, и так далее...
Паулюс только после боя смог проанализировать происшедшее. Система связи себя оправдала полностью, многослойное расположение артиллерии - тоже. Оборона прогнулась, но выдержала и, отпружинив, отбросила русских.
Какие каверзы они там замышляют?
На четвертый день после штурма небо очистилось от осенних туч, а русские истребители очистили его от немецких самолетов. На пятый день затишья на Бреслау начали падать отдельные пристрелочные снаряды. Бухнет на городской площади, а звукометристы в десяти километрах слушают, проводят линии на своих огневых картах. На шестой пришла серия PC. Упала с хорошим разлетом, но побила немало народа. На переднем крае невозможно стало находиться. Каждое движение вызывало очередь нескольких крупнокалиберных пулеметов. Попытка в огневом поединке загасить их не удалась. Пулеметчики Вермахта были просто растерзаны крупнокалиберными пулями, а темп стрельбы русских нисколько не изменился. Видно, стреляли из танков. Минометная батарея, выпустившая не более десятка мин, сразу же была засечена, и на ее позиции обрушился шквал реактивных снарядов, защиты от которых экономика и наука Рейха пока не придумали. И так уже неделю. Ни война, ни мир. И атак нет, и люди гибнут...
На восьмой день в шесть утра показалось, что снова началось. Вагоны снарядов, в считанные секунды поднятые русскими в воздух, обрушились на город. Несколько районов были накрыты залпами «эрэсов». И ещё не успела осесть пыль от взрывов, как над городом прошли тучи бомбардировщиков. И сыпали, и сыпали бомбы - на позиции, на укрепления, на крыши домов. А следом летающие батареи PC (Су-2) и «черная смерть» (ИЛ-2). И самое бы время русским ударить, но нет ничего, только артналеты, уже кажущиеся нам меньшей, по сравнению с прочими, неприятностью.
Потом исчезла связь с Лигницем. И «Голубой» корпус испанцев как будто сквозь землю провалился. Ни радио, ни телефонной связи. И с Берлином! Но дозвонились из Праги и начали задавать вопросы от имени ОКХ о судьбе Гиммлера и испанцев. Паулюс ничего не знал о судьбе Гиммлера, а испанцы - вот они - с десяток солдат и какой-то унтер ворвались в Бреслау на грузовике «Опель». Дрожащие, черные, грязные, долго лопотали о пятибашенных танках русских. Для генерала это стало ударом. Он понял, что попал в окружение. Что нет больше испанского корпуса, как и дивизий Фольксштурма. Непонятно, что с резервами. Тут одно из двух: либо они там же, растоптанные русскими танками, либо русские их оттеснили западнее Лигница. Скорее всего, первое. А о пятибашенных танках, так тут три варианта. Либо врут союзники. Либо у Сталина дела тоже плохи, раз он из закромов достал рухлядь середины прошлого десятилетия. Либо его промышленность выдала нечто такое, что дальше воевать не имеет смысла... впрочем, это и не удивительно, если вспомнить Т-34, KB, ИЛ-2, ЯК-1, PC. Да и вообще все, что имеет на вооружении Красная Армия, можно смело добавить в этот список.
И через несколько часов по радио обрушился поток указов, приказов, распоряжений, основной смысл которых сводился к одному: остановить лавину Красной Армии, хлынувшую в разрыв фронта между Глогау и Штейнау. Что характерно, указаний, чем остановить и что делать с обороной Бреслау, не было.

Мост у Мангейма

База снабжения фронта расположилась под Регенсбургом, в нескольких железнодорожных тупиках. Горы снарядных ящиков, танки рядами, пушки гектарами, машины, прицепы. Зенитки через каждые сто метров. Окопы в полном порядке, пулеметы, даже рота танков несет охрану.
Технику получили быстро. Но новое - оно и есть новое. Стариков два часа проспорил со снабженцами, переходя с уровня на уровень и доказывая, что с такой вибрацией двигателя второго танка он доедет только до ворот парка. Убедил. Т-34М заменили. Снарядов и патронов в дорогу не дали, хорошо хоть заправили под горловину да сухпаем завалили. Воюйте, солдатики. Переночевали в общежитии и рано поутру двинулись в Регенсбург, где к обеду должна была сформироваться колонна для корпуса.
Игорь пораньше привел свой отряд к месту сбора. Там же ему посчастливилось узнать, как добраться до полка, где служит Евгения. Проинструктировал бойцов и сорвался как на крыльях. Аэродром нашел быстро, но «не положено». Вой винтов не дал высказать постовому, а потом и подошедшему капитану - начкару, все, что он о них думает... Не положено! Игорь уже повернул назад, когда от города подлетела «эмка», а в ней и Женька.
- Игорь! - она узнала его издалека, рвала неуступчивую ручку двери, вырвалась из машины, подлетела к нему.
- Жень! - Игорь окунулся в океан ее глаз и понял, что все это время не давало ему покоя, когда обрел его, заключив девушку в свои объятия.
Они что-то говорили, вернее, нет, не говорили, лепетали, но понимали друг друга без слов. И не было для них времени, не было окружающего пространства с самолетами, грохотом, любопытными взглядами. Война, как и все остальное, унеслась на тысячи лет и миллионы километров. Он пообещал, уходя, что после следующей встречи они никогда не расстанутся, подождать нужно совсем немного. На крайний случай, договорились встретиться на ступенях Рейхстага сразу после Победы.

Через два дня догнали бригаду. В пути ничего особенного. Груды битой немецкой техники, иногда наши танки, нарвавшиеся на мины или артиллерийские засады. Кресты на обочинах. Обелиски со звездами на пригорках.
У обелиска на коленях стоял седой майор. Стариков остановил свои танки, подошел к нему. А тот, почувствовав его присутствие, заговорил о том, что молит Бога не о себе, о детях своих и внуках, чтобы на них проклятие не отозвалось. Командовал он учебным снайперским батальоном. Одна рота была женская, сто девчонок. Били из любых положений, белке в глаз со ста метров могли пулю положить. И вот их в чистое поле бросили - прорыв затыкать. Ясное дело, больше в округе никого не было. Их, уже почти выпускниц, нужно было по пехотным подразделениям, как самое дорогое оружие, вдумчиво распределить. Один хороший снайпер в пехотной роте увеличивает ее боеспособность вдвое. А их скопом, да в чистое поле, под танки! Девчата за несколько минут выбили два батальона немецкой пехоты, но с легкими пулеметными танками ничего сделать не смогли. И полегли все здесь, ведь у них даже гранат с собой не было, только винтовки... И не прошли гады, не прошли! И задержали-то девчата немецкие танки всего на два часа, но в это время подошли наши. Вон те немецкие танки сгоревшие, а вот мои девочки.

Стариков уже вечером зашел к Короткову. Комбриг кого-то затейливо костерил по телефону. Кивнул Игорю, мол, садись. Снова говорил с Константиновым, «доказывал» ему что-то. Потом хрястнул трубкой по телефону. Посидел немного молча, потом достал фляжку.
- Ну что, Игорь, забирают тебя.
- В 13-ю бригаду? Вы же говорили уже.
- Да нет, не в 13-ю. Помнишь того майора-осназовца?
- Чернышкова? Да, помню.
- Так вот, он на тебя глаз положил после той заварухи с Манштейном. Я подробностей не знаю, что-то они там задумали. Но у меня приказ отобрать три лучших экипажа и под твоим командованием бросить под Мюнхен. Козлы! А у меня кто воевать будет?! Я вот этими погонами немцев гонять буду?! Короче, это все эмоции, а по делу - бери свою «старушку», две «эмки». Народ набирай, но знай, дела там действительно серьезные. Шеломкова я тебе не отдам.
- А что?
- А ни хрена! Мы только выходим на оперативный простор, а у меня молодых полбригады. Короче, все.
- Нет, Шеломкова я заберу. Потому как взять мне больше некого. Сами говорите, что дела там серьезные.
- Ай, хрен с тобой...
Короткое набулькал в алюминиевую кружку из фляги, пластанул хлеба, пододвинул Старикову банку с тушенкой:
- Давай за встречу!
- Так ведь за встречу пьют, когда...
- Игорь, за нашу непременную встречу в скором будущем.

Место прорыва было покрыто воронками, напоминающими лунные кратеры. Рядком лежали накрытые плащ-палатками тела наших солдат. Сиротливо стоял Т-26 со сбитой набок башней. Впереди шел «кюбельваген» Чернышкова. Потом три Т-34 стариковского взвода, за ними три Т-40 из разведбата и два немецких трофейных бронетранспортера с осназовцами. Продирались по разнесенной в пух и прах шоссейке. Спутанная «колючка», линии окопов с торчащими в небо дулами немецких пулеметов, каски там и тут, снова тела. Далее дорога нырнула в лес, но и здесь сохранились следы сражения. Разорванные деревья своими расщепами взывают к небу, черные ожоги на траве. Еще через несколько километров колонна БТ, расстрелянная с флангов. Здесь тоже суетится похоронная команда. Технари в танковых комбезах лазят по сгоревшим машинам, отвинчивают уцелевшие запчасти, а может, определяют, какие из танков можно восстановить, наполнить человеческими телами и вновь бросить в бой. В трехстах метрах - два разбитых панцера T-IV, плюс один чуть подальше. Экипажи «бэтэшек» вовремя обнаружили противника и хорошо стреляли, но не очень сильные пушки не смогли проломить лобовую броню тяжелых немецких танков. Счет 7-3 в пользу немцев. От роты быстроходных легких советских танков, рванувшихся в прорыв и попавших в танковую засаду, почти ничего не осталось.
Игорь присвистнул, разглядев, сколько на третьем немецком танке было нарисовано белой краской танковых силуэтов, штук двадцать! И более половины из них были помечены красными звездами. Угрохали все-таки какого-то танкового аса!
Но дорога ведет дальше на северо-запад. По обочинам -остатки разгромленной немецкой колонны, брошенные тяжелые орудия, раздавленные грузовики. И дальше новые картины хаоса и разрушения. К вечеру добрались до Хайльбронна, где догнали передовые танковые части Юго-западного фронта. Проехав через весь город, тормознули на западной окраине. По городу ходят трамваи, очереди стоят у магазинов, и советские танки высекают искры из многовековой брусчатки немецких улиц.
Чернышков нашел командование мехкорпуса, доложился, договорился о заправке техники и о горячем ужине для личного состава. Стариков, как и его старый знакомый старлей Тимофеев, командующий танками разведвзвода, занялись с экипажами осмотром и профилактикой техники. Осназовцы поставили караул, сообразили где-то насчет пива и сосисок.
Когда устроились на ночлег на территории выделенного для этой цели заводика, Чернышков в нетрадиционной, скажем прямо, для Красной Армии обстановке довел задание командования до личного состава:
- Впереди нас уже точно нет никаких организованных сил, во всяком случае, разведке они неизвестны и разведданные на этот счет ничего не говорят. Они вообще ничего не говорят. «Туман войны». А задача простая. Есть такой городишко на Рейне - Мангейм. Там мост во Францию. Вот и все. Мост нужно взять и удержать. Сколько удерживать? Как всегда, до подхода наших. Расстояние отсюда - 80 километров. Один переход нам и два перехода мехкорпуса. Мост, скорее всего, не заминирован. В Мангейме - госпиталь, подпольная организация коммунистов и явная организация нацистов, все как всегда... здесь я проблем не вижу. Проблема в том, что мы пересекаем путь мощной германской группировке, отступающей во Францию. Группировку сдвигает сюда от Франкфурта 1-й Западный фронт. Если наши захватят мосты в Майнце, бежать им некуда. А нам нужно не только удержать мост, но и постараться сохранить его пропускную способность, чтобы, не форсируя Рейн, занять Саарскую область. Это основная кузница вооружений, нельзя допустить ее разрушения отступающими немецкими войсками. Да и вообще, Рейн - серьезная водная преграда. Перейдем его - и Франция, Бельгия, Голландия у нас в кармане. Так что задача очень непростая. Смертельно непростая. Помимо всего, франкфуртская группировка может кинуть на Мангейм войска прямо сейчас, так что возможен и встречный бой. Греет одно - вроде, войск у них действительно не осталось.
- Стариков, твои Т-34, как и сегодня, пойдут впереди, следом - броневики с осназом, сзади твои, Тимофеев. Еще раз: наша задача - взять мост, а не встречающиеся по дороге города и веси. Поэтому скорость - прежде всего.
- Потом, Игорь, смотри, - Чернышков ткнул в карту. - Как проскакиваем Мангейм, здесь развилка. Мы влево на мост, а ты вправо. Организуй танковую засаду, выбери место. Очень мне понравилось, что из засады танк сделать может. Хотя одну «тридцатьчетверку» мне все-таки оставь.
- Шеломков.
- Хорошо. На мосту вперед «броники». Мост проскакиваем, кладем охрану. Снимаем, если есть, взрывчатку, становимся с обеих сторон. Танки, Тимофеев, закопать по башню.
- Понял.
- И все. Ждем наших.

На следующее утро из укутанного зябким предрассветным туманом города они вновь вырвались на просторы немецких автострад. Грохот траков Т-34, завывание Т-40, низкий рокот бронетранспортеров. Чернышковский «кюбель» впереди. Миновали Гейдельберг, Мангейм, вызывая прямо-таки священный ужас у гражданских, и через четыре часа встали у развилки. Чернышков подъехал к спешившемуся Старикову.
- Ну что, Игорь, давай. Радиосвязь не теряй, держи постоянно. Найдите где-нибудь хитрое местечко.
- Ты это... тоже там давай, смотри...
- Ни пуха! А если чего... Привет Геноциду.
- Да, Александр, там девчоночка одна есть... Если что...
- Тьфу, на тебя, дурак! Если что! Я ж тебе говорю, не суйся там никуда сильно. А про Евгению твою я давно все знаю. Служба такая. Так что давай, пока.
- Ни пуха!
- Да пошел ты!

Мост, а точнее, два моста стояли рядышком, как на картинке. Пять пролетов автомобильного и параллельно три пролета железнодорожного мостов связывали высокие берега бурной европейской реки. К огромным клепаным фермам вело шоссе, а справа подтягивалась насыпь железной дороги. Небольшой пост с этой стороны. Будка с часовым на той стороне реки. Пулемет на треноге, ряды «колючки». Чернышков остановил свой «кюбель», подозвал всех к одному из «броников».
- Задача такая: они нас не ждут, вроде все тихо, поэтому делаем так: Шеломков, ты на своем танке отсюда поддерживаешь огнем пулеметов. Нас не зацепи. И мосты не зацепи. Всем внимание! Помните! Мосты могут быть заминированы! Сергей, как только мы захватываем мост, огонь по той стороне. По будке и по вон тому дому. - Он указал на добротный каменный дом метрах в двухстах от моста.
- Далее, Тимофеев, как только мы берем пост, газу! Спрыгиваете в воду, сразу огонь. Выбираетесь на том берегу, удар с фланга по будке и держите в поле зрения тот дом. Чует мое сердце, там казарма охраны.
- Пилипенко, вы на «бронике» едете первыми. Останавливаешься, мы подъезжаем сзади, имитируем остановку. Как только часовой к вам подходит, мы даем газу и прорываемся на мост. Вы кладете часового. Сами занимаете пулемет. Все. «Броник» вслед за нами, поддерживаете нас огнем.
- Всем все ясно? Вопросы?
- Не успеем мы войти в бой, - пробурчал Тимофеев.
- Если мост рванут, успеете. Так хоть отомстите за меня, молодого, красивого.
- Не, серьезно.
- А серьезно следующее: если мост взорвут, а я погибну, вы все выдвигаетесь на помощь Старикову. Ваша задача - как можно дольше задержать отступающих немцев. Они-то рвутся к мостам, чтобы уйти за Рейн. И вам нужно будет их хоть чуть-чуть задержать. Тогда им в бок справа долбанет Юго-западный фронт. За Рейном немецких войск нет. Если мы их здесь порешим, то и война, считай, окончена.
Если мост цел, а я погибну, командует старший лейтенант Тимофеев. Т-34 поставить на мосту. На обоих берегах выкопать для него капониры. Атакуют с этого берега - танк отступает на тот. Т-40 закопать на том берегу. Отсюда атака наиболее вероятна. Если не сможете удержать мосты, рвите их, расстреливайте из пушек. Вот, Шеломков, тебе схема наиболее слабых мест мостовой конструкции. - Александр достал из планшета блокнот, показал. - Когда будете долбить по этим сочленениям, мост рухнет, но его восстановить можно будет быстро.
- Майор, а если их предупредили? Например, позвонили по телефону из Мангейма?
- Шеломков, ты уже три месяца воюешь, за это время ты видел хоть одного, кто бы мог позвонить? Безалабернее немцев нет никого, я в этом убедился. Румыны, и те посильнее будут.
- Товарищ майор, это вы больше с гражданскими воюете да с тыловыми. Зря вы так про них.
- Спокойно, у них же бардак полный, никто ничего не знает и знать не хочет. Все. Проверить оружие. Радиосвязь только после первых выстрелов.

Предыдущая страница 26 Следующая страница


27 Олег Герантиди

Шеломков запрыгнул в танк. Сел на место наводчика. Через прицел, увеличив разрешение оптики, глянул на тот берег. Все спокойно. Часовой с карабином курит, облокотившись на мешки с песком. Под грибком - телефон полевой связи. Тимофеевские танки рокочут рядом. «Броники» пошли. Впереди - БТР Пилипенко, за ним - Чернышковский. Шеломков перевел прицел на часового на том берегу. Увидев бронетранспортеры, часовой бросил сигарету, поднял бинокль.
- Осколочный! - Сергей навел маркер прицела на кладку мешков с песком. Часовой, бросив бинокль, кинулся к телефону.
Шеломков нажал педаль спуска пушки.

Приближающиеся к мосту бронетранспортеры немецкого производства у немецких охранников особых подозрений не вызвали. Из будки уже шел офицер, чтобы даже не проверить документы, атак, перекинуться словечком с новыми людьми, узнать последние фронтовые новости. Солдат уже взялся за переносной барьер из металлических уголков и колючей проволоки, чтобы открыть дорогу, как вдалеке ударил пушечный выстрел. Взвизг снаряда, и на том берегу раздался взрыв. Все повернули головы туда, где дорога выворачивает из-за лесополосы, и там, перекрывая шум несущихся во весь опор бронетранспортеров, раздался рев танкового дизеля и лязг танковых траков. Человек с непокрытой головой, высовывающийся из второго бронетранспортера, повернулся туда и погрозил кулаком.
В ответ ему снова раздался выстрел, и новый снаряд поднял фонтан воды посреди реки. Из-за лесополосы показался большой советский танк, а за ним еще три, поменьше.
- К бою! - раздалась команда. Это же очевидно - прорвавшиеся советские танки преследуют немецких мотострелков.
Один бронетранспортер тормознул у поста, а другой, сломав ограждение и порвав колючую проволоку, чуть не задавив одного солдата, проскочил на мост и попер дальше. Снова выстрел танковой пушки, снаряд вновь ушел на тот берег.
В ответ ему забормотал пулемет МГ, но из вставшего «броника», как черти из табакерки, выскочили шесть человек в камуфляжных костюмах и с немецкими автоматами. Короткие очереди, секундная рукопашная. Пилипенко уже у пулемета. Быстро повернув его назад, он врезал длинную очередь по фольварку, из которого бежали к посту на том берегу немецкие солдаты.
Бронетранспортер Чернышкова проскочил мост. Из бойниц и из верхнего пулемета посыпались очереди. Второй «броник» тоже понесся по мосту...
На захват мостов ушло не более минуты.

- Ты чё стрелял? Ты, гад, под трибунал у меня пойдешь!
- Товарищ майор, немец расшифровал вас! Вам еще метров пятьдесят оставалось, они бы вас в упор гранатами встретили. А я его снял. Еще лучше получилось.
- Согласованный план в процессе выполнения изменять нельзя! А если бы они не поверили, что ты за нами гонишься?
- Риск, конечно, был немалый, товарищ майор. Только времени согласовывать уже не было. И вы все прекрасно поняли, и немцы... а если бы они вас гранатами встретили, как бы я потом этот мост чертов брал?!
- Блин! И как с тобой Стариков работает!

- Гиацинт, это Баку, ответь, прием!
- Баку, это Гиацинт, прием!
- Как дела, что видно?
- Оседлали шоссе, тут лесочек такой, обзор на три километра вперед. Пока ничего, стоим, ждем.
- Стойте там, сейчас к нам подойдет конно-механизированная группа, жду с минуты на минуту. Потом сменим вас. Прием.
- Понял, стою, жду. Прием.
- Все, конец связи.
Чернышков оглядел позиции. Танкисты и осназовцы, разобрав шанцевый инструмент, копали окопы. В первую очередь под пулеметы МГ, расширяли траншею, оставленную немцами. Трупы врагов перенесли в фольварк, из которого прогнали семью немецкого кулака. Во дворе, на время подготовки позиций, за каменными заборами спрятали Т-34 и «кюбель» с рацией. У перекрестка маячил одинокий БТР, водитель которого должен предупредить о подходе немцев с севера.
- Товарищ майор, вас Гиацинт к рации!
- Слушаю, Чернышков.
- Баку, это Гиацинт-21. Подходит колонна грузовиков, жирненькая такая колонна!
- Твое решение?
- Атакуем навстречу, по полю. Обстрел ведем справа. Проходим ее всю, переезжаем дорогу налево и продолжаем разгром. После занимаем прежнюю позицию.
- Как ты без пехоты-то, Игорь?
- А я приближаться не буду, разгоню народ, расстреляем грузовики. Нам ведь продержаться немного надо, вот и посеем панику в рядах супостата.
- У них есть артиллерия?
- Пока не вижу...
- Ну, давай, давай. Только не зарывайся сильно, у нас с тобой еще задач море, с кем мне их решать? Ладно, будь на связи.
- Все, мы пошли... Острецов! Делай как я! Разбор целей самостоятельный, расход боеприпасов до половины боекомплекта. Вперед! Вперед!

Чернышков, стоя у «кюбельвагена», слушал по рации перипетии боя. Слушал, как Стариков хвалил экипажи за натиск, слушал, как они начали громить колонну, как обнаружили в колонне развертывающиеся зенитные орудия, а потом связь прервалась. В эфире шуршало и шипело, но на призывы откликнуться никто больше не отвечал.
Через час на горизонте появились танки и конники, и вскоре к мосту вышли первые подразделения конно-механизированной группы генерала Доватора. Чернышков, заправив «свои» машины, рванул по дороге, по которой уже продвинулись батальоны Юго-западного фронта, по которой ушел Стариков.
Он нашел и останки разбитой в пух автоколонны, и два разбитых танка.
Игоря не нашел...

Москва. Кремль

- Если Совдепия завоюет всю Евразию, то и участь всего остального мира будет решена. Это же как дважды два!
- Поясните...
- Видите ли, товарищ Сталин. Морское могущество, «Sea power», питает свою силу в преимуществах торгового строя. Просто, перемещая товары через море, они набавляют огромные проценты на стоимость, ими не произведенную. «За морем телушка - полушка, да рубль перевоз». А имея в своих руках торговые пути, можно задушить любую страну, если хотя бы несколько компонентов, необходимых в общественном производстве, перемещаются по морским коммуникациям...
- Не везде так. Мы, например, решили вопрос с изготовлением резины без использования натурального каучука... в некоторых случаях блокада и закрытые границы имеют свои положительные стороны. По резине, например. Мы выпускаем такое количество шин, на которое и вдесятеро большего объема мирового производства натурального каучука не хватило бы. А что касается увеличения стоимости при перевозке, так это явление еще Карл Маркс описал.
- Но вы представьте себе, что Англии и США не с кем торговать в Евразии. Что они сделают? Правильно! Закроют границы! А торговая война повергла Америку в Великую депрессию, и Штаты чуть за собой Британию не увлекли. А спас их...
- Сталин.
- А зачем?
- А затем, что Советскому Союзу в то время нужны были реконструкция промышленности и перевооружение армии.
- Вы взяли в кредит товары, пусть это и были средства производства, но дали тем самым нашему геополитическому противнику возможность вывести свою страну из затяжного экономического кризиса. Другими словами, купив станки, вы дали работу американским рабочим. Может, это и соответствует пролетарской солидарности, но этим вы отдалили пролетарскую революцию в Америке.
- А у нас нет и не было задачи разжигать пролетарскую революцию, где бы то ни было. Мы те станки установили у себя, дав работу советским рабочим. Но те американские рабочие выпускают только станки и сейчас снова простаивают. А наши рабочие уже выпускают на станках самолеты, танки, тракторы, комбайны... они золото наше пустили на виллы, яхты, дорогих шлюх. А мы им еще и меха получше подкинули, чтобы шлюхи в цене не падали. Но... мы говорили о Евразии.
- Да, я помню. Вы обратили внимание, что вместо классового врага я ввожу термин «геополитический противник». Вот что касается геополитики: сколько в Германии до войны было народу в армии?
- По последним данным, около 120 дивизий, это примерно 5 миллионов человек.
- А в Советском Союзе?
- Примерно столько же.
- Вот, смотрите. В Евразии десять миллионов молодых, здоровых, сильных мужчин вместо того, чтобы создавать общественный продукт, до недавнего времени просто стояли на границах и этот продукт проедали. А у нас точно такая же граница с Китаем, с Маньчжурией, с Турцией. Эти границы не просто нарисованы на картах. Они привлекают к себе внимание соседей и отвлекают потенциальных работников от производительного труда. Вы можете сказать, что это не так...
- Не скажу. Это так, и что?
- А сколько сил и средств притягивает к себе побережье Северного и Тихого океанов?
- Вопрос некорректный. Эти территории мало освоены, нет необходимости защищать их со всем напряжением сил. А если кто и высадится, быстро будет сброшен обратно в Тихий океан. О Северном Ледовитом океане я уже и не говорю.
- Вы, может быть, не знаете, но американцы так же бдительно охраняют свои побережья, как СССР охраняет свои северные границы.
- Американцы тут нам не пример. Тем более что они всегда отличались своей безалаберностью. Я не удивлюсь, если они, к примеру, проморгают огромную японскую эскадру, числа, так скажем, 7 декабря.
- Я о другом. Ведь все побережье может контролировать одна мощная эскадра, а все морские границы Евразии - несколько эскадр. Это не десятки миллионов человек. Это всего лишь несколько десятков тысяч. Предположим, «Sea Power» высадились в Персии. Сколько они могут высадить десанта? Ну, тридцать, ну, пятьдесят тысяч человек. Самолеты - десятками, танки - единицами, так?
- Так.
- Много ли нужно времени, чтобы перебросить туда пару корпусов, скажем, из Европы?
- Месяц.
- А самолеты перегнать на заранее оборудованные аэродромы? А экипажи танков перевезти по воздуху к танкам, которые заправлены, снаряжены и ждут в глубине Персии? Я так понимаю, что пропускная способность железных дорог на порядок выше, чем пропускная способность морских коммуникаций, на которых господствуют наши подводные лодки и крейсируют несколько наших флотов. Тем более что флотам и надо-то перерезать две нитки - у мыса Доброй Надежды и южнее Индии. Сколько недель протянет такой десант?
А тем временем можно провести мобилизацию, ну и забрать... допустим, Австралию. Или Африку. Здесь разговор давно уже идет в континентальных масштабах. Вот поэтому я и утверждаю, Евразию нужно объединять всю, не оставляя для противника ни одного, даже самого малого, плацдарма.
Правда, сюда приплетаются несколько мистических моментов...
- Так, так, интересно.
- Столица должна располагаться в сердце Империи. А сердце Империи находится в хакасских степях. Готовы ли вы, Император, перенести свою столицу в Абакан или в Кызыл?
- Товарищ Савицкий, посмотрите на меня... какой из меня император? - Сталин показал истрепанные рукава своего френча. - А о переносе столицы мы уже говорили на Политбюро. Правда, проект был не такой радикальный.
- Позвольте, я попробую угадать... Новониколаевск?
- Теперь этот город называется Новосибирск.
- Далее. Империю должны, как обручи бочку, охватить и скрепить стальные полосы железных дорог...
- Вы в своих статьях часто пишете про эти стальные полосы. Но что-то КВЖД не удержала Российскую империю от краха.
- Как не удержала? Если бы не Транссиб и КВЖД, кто знает, была бы сейчас Сибирь в составе России, или уже, как Курилы, стала бы вотчиной желтой расы? А КВЖД просто обогнала свое время. Это дорога в будущее.
Собеседники не заметили, как закончилась ночь. Сталинский лимузин прошуршал шинами по умытым поливальными машинами улицам Москвы и остановился у помпезного здания, в котором занимал квартиру Савицкий.
У подъезда дворник в сером фартуке метлой шоркал по асфальту и, не обращая внимания на остановившийся сзади автомобиль, материл вслух бескультурность москвичей и гостей столицы. Сталин и Савицкий, переговариваясь, пошли к крыльцу, тоже не обращая внимания на дворника. Вдруг тот, подняв голову, увидел генсека.
- Ого! Твою мать! - удивленно подпрыгнул на месте дворник.
- Что, не ожидал меня тут увидеть? - озорно подмигнул Сталин.
- Так ведь это, как же, Осип Виссарьеныч... тут-то это... -многозначительно нашелся дворник.
- Во-во! - Сталин поднял вверх указательный палец, - все спят, а я работаю, а вы говорите, что я сплю ночами, не верите...
- Так ведь оно, кудрить твою через коромысло и ага! - восхищенно подтвердил дворник.
- А ты раньше печником не работал?
- А на хрен? - с интересом уточнил дворник.
- Не про тебя ли поэма «Ленин и печник» написана?
- Да ну! Опять же, кто печник, а кто Ленин! Мы тутось!
- Ну ладно, не буду тебя отрывать от такого важного и, прямо скажу, ответственного дела.
- Давай! - махнул рукой дворник и принялся дальше шаркать метлой...

- Ушел Савицкий, - доложил Берия Сталину.
- Как ушел?
- Проломал границы... и ушел.
- Дойдет?
- Дойдет. Его мои мальчики ведут, не армейские дуболомы, дойдет.
- Смотри Лаврентий, не дай Бог... сам знаешь.
- Товарищ Сталин, я вам не часто вопросы задаю...
- Нет. Задавай.
- Товарищ Сталин, а для чего вы столько времени волохались с этим Савицким?
- Интеллигенция требует к себе особого отношения. Что у нас, что на Западе. Овладеть их умами просто. А потом они горы свернут. Это оружие - посильнее уранового. Понятно, что всех не купишь, а для того чтобы убедить, нужно общаться. Побывав у меня, он станет героем на Западе и непререкаемым авторитетом. И нашим верным сторонником, какого не завербуешь и не купишь.

Поверженный Берлин. Ноябрь 1941 года

Берлин пал. А что ему оставалось, когда западнее сомкнулись передовые мехкорпуса Северо-западного и Западного фронтов? В тиски очередного окружения попали не только лейб-штандарт и эсэсовские дивизии. Попали и тыловые подразделения, и штабы, в том числе штабы ОКХ и ОКВ. Обойдя Берлин, советские войска не бросились штурмовать «цитадель» нацизма. Зачем? Окруженная крепость сама, как перезревший плод, должна свалиться к ногам победителя. Она и свалилась. К тому времени как Красная Армия подошла к Эльбе, Берлин пал. Надо отдать должное, сначала он крепился, но, когда и войска, и население облетела весть о том, что Гитлер и его приближенные бежали в Кёльн, у всех опустились руки. Лишь несколько подразделений лейб-штандарта попытались выполнить свой долг, удержать здания Рейхстага и рейхсканцелярии, но после показательного расстрела 152-мм пушками танков КВ-2 над зданиями сначала распустились белые флаги, а затем взвился и алый стяг. Знамя Победы.
Из подвалов выползали на свет грязные, обросшие, оборванные солдаты разгромленного Вермахта, они под суровым взглядом старшины аккуратно складывали в штабеля ненужное больше оружие и ждали, когда же злые карлики-комиссары поведут их на расстрел. И удивлялись, обнаружив, что более до них никому нет дела, и вставали в очередь к полевой кухне, у которой непривычно худой для повара азиат огромным черпаком раскладывал всем желающим наваристую кашу.
Вот ты какой, коммунизм?
Из подвалов рейхсканцелярии сноровистые солдатики грузили в полноприводные американские грузовики кипы документов. Вежливые мужчины, одетые слишком цивильно для военного времени, изредка останавливая кого-нибудь из прохожих, что-то спрашивали, уводили куда-то, просеивали серую солдатскую массу строгими глазами. Кого-то искали.
- Товарищ полковник, - обратилась Женька к Марине Рисковой, - можно попросить вас не по службе?
- Что, Женя?
- Та бригада танковая, ну, что в Румынии, она в Берлине сейчас, у Рейхстага.
- Двенадцатая?
- Ну да, можно...
- Можно, Жень, конечно, можно. Беги, ищи своего... танкиста.
- Спасибо, товарищ полковник.
- Беги, да смотри там, поосторожнее, не как в Братиславе, и вообще, возьми-ка лучше Валеру, сгоняйте туда на «Эмке».
- Спасибо!

На легковушке ГАЗ-М Евгения Саламатова вместе с водителем и двумя офицерами из батальона связи, которые тоже захотели посмотреть поверженный Рейхстаг, довольно долго пробивалась к центру города. Сначала преодолевали руины, в которые превратились пригороды Берлина из-за бессмысленного сопротивления. Потом городские улицы, забитые брошенной техникой, скарбом и бойцами КА. Когда по Герман Геринг штрассе проезжали мимо Бранденбургских ворот, усталое осеннее солнце уже клонилось к городским крышам.
Женька стремительно выскочила из машины, подбежала к стоявшим гурьбой солдатам в плащ-палатках.
- Военные! Где здесь 12-я Гвардейская танковая бригада?
- Мы и не слышали о такой!
- Красавица, давай к нам!
- А какого фронта-то бригада?
- Юго-западного, какого ж еще?
- Так мы северо-западные, ищи там, - вислоусый старшина махнул рукой на Рейхстаг.

Предыдущая страница 27 Следующая страница


Превосходящими силами 28

Всюду стояло радостное оживление. Играли гармошки. Взревывали «Ура», отвечая на приветствия, группы солдат. Все перемешалось: танкисты в промасленных комбезах братались с щеголеватыми кавалеристами в казачьей форме. Не беда, что у первых вся грудь в орденах, да ордена те на парадках в танках, а у вторых только газыря. В день Победы все равны. Какого-то генерала от артиллерии пехотинцы сначала качали, словно пытаясь забросить на трамвайные провода. Потом угощали спиртом. Сидя на ступенях Рейхстага, что-то сосредоточенно строчил в свой блокнот Твардовский. Видно, о Василии Теркине новую главу. Подъезжали на полуторках бойцы, спрыгнув из кузова, лезли со штыками к стенам ненавистного здания, чтобы оставить свой автограф. И стрельба, стрельба, стрельба... Это во время войны всего, особенно патронов, не хватает. А в День Победы патроны можно не экономить! И здесь же, среди многоголосья победившей армии, среди какофонии гармошек и выстрелов, привалившись спиной к каменному дядьке с тростью, спит, раскрыв рот, молодой лейтенант. Это он и его бойцы прошли, как раскаленный нож сквозь масло, сквозь ряды эсэсовцев и водрузили знамя Победы. Усталость и напряжение городского боя, операции, войны сломили его, победившего. Нет ему дела до выстрелов. Нет сил для радостного возбуждения, нет почти хмельного веселья.
Сон. Только сон.

Когда уже в сумерках Женька разыскала штаб 12-й Гвардейской танковой, а в нем и Короткова, поняла она, еще не спросив ничего у подполковника, а только заметив, как вздрогнул он, увидев ее, что что-то не так. Что случилось что-то. То, во что никогда не сможешь поверить, то, чего быть не может. Не может, и все.
- Где он? - спросила Женя, и Коротков, хоть и прошло после того бала немало времени, понял, о ком идет речь. Он медленно подошел и, не зная, что сказать, встал перед ней на колени.
- Прости.
- Где?!!
- Прости, не уберег...
Все в жизни видел прошедший огонь и воду красный командир и терял многих, но ни разу еще за всю военную карьеру не спрашивали с него вот так ни матери, ни жены, ни любимые.
- Как это случилось? Остался кто из экипажа?
- Да, Марат остался. Он там сейчас, у танков.
Женька побежала к сгрудившимся в парке «тридцатьчетверкам». А Коротков так и остался в штабе, среди битой штукатурки, со смятой фуражкой в руке.
- Марат?!
- Здравствуй. Прости, не знаю, как тебя зовут.
- Что с ним?
- Он погиб.
- Как?..
- Мы атаковали колонну автомобилей. А в ней затесались две зенитки. Одна с колес начала стрелять, и, пока мы ее гасили, вторая попала во второй танк в борт, он взорвался. А нам прилепила по ходовой. Мы ее расчет из пулемета положили, но они успели еще раз по нам залепить...
Танк подбили. Мы одни с Игорем остались. Андрея и Олега убило в танке. Потом он загорелся, и мы выползли. А там толпа фашистов. Мы на них в атаку, вдвоем. Они побежали врассыпную, но огонь по нам открыли. Меня ранило сильно. И его тоже. А они увидели, что мы лежим, и снова к нам, крадучись. Он тогда схватил пулемет, встал в полный рост и снова за ними! Дальше я ничего не помню... Потерял я сознание-то. Только меня потом наши нашли. Вокруг куча трупов немецких, а Игоря не нашли. Убили они его...
- Нет! Нет, ты врешь все, ты все придумал!
- Успокойся, - Марат хотел обнять ее, пожалеть, но Женька отбросила его руку.
- Не трогай меня! Как ты мог? Как вы могли?! Он же командир ваш! Он же... Почему он там остался... а ты здесь? Если бы ты там остался, он бы здесь сейчас стоял! Ненавижу!
- Извини, что живой. Только не прятался я...
Но Женька не слышала его. Вся в слезах, углубившись в свое горе, она брела, куда глаза глядят. И радостные лица кругом вызывали у нее недоумение - как можете вы веселиться? Как? Ведь он... Нет!!! Не верю! Не верю... Ведь День Победы - это не только день, когда все кончится. Это день, когда все кончится, и я встречу его. Его!!!
Она шла и, как ледокол врубается в льдины, врубалась в толпы солдат-победителей, не замечая радостных лиц, не отвечая на дружеские приглашения, отмахиваясь от приветственных жестов. Она шла вперед, когда сзади ее окликнул такой знакомый, любимый, родной голос. Этот голос, эти интонации, этот тембр она сотни раз слышала во сне, о нем мечтала, его ждала. Но прозвучал он столь неожиданно, что Женька уже почти поверившая в невозможное, оказалась оглушена им.
- Игорь?..
И сил не было обернуться. Вдруг показалось? Неужто трепетный огонек надежды будет задавлен разочарованием? Он или нет?..
Нет сил обернуться.
Сон. Только сон. Только сон даст сил после взятия Берлина идти дальше. Освобождать Бельгию, Францию, Испанию и прочую европейскую мелочь. Только сон даст сил громить на новых рубежах загнанную в угол, но оттого еще более опасную фашистскую сволочь. Да и немецкие фашисты вряд ли последние, вон из-за океана посматривают на Европу жадные глазки. И им укорот, наверное, придется давать. Японцы совсем распоясались и в Китае, и на Тихом океане. Да и негры в колониях стонут под игом европейских угнетателей. В любом случае расслабляться нельзя, враг не дремлет. Вставай, солдат, труба зовет!

ПОСЛЕСЛОВИЕ

В эфире Центрального телевидения - информационная программа «Время». В студии Полина Григорьева. Здравствуйте. Сегодня в программе:
К 60-летию вступления СССР во Вторую мировую войну - эстафета памяти.
Ассамблея Совета Союза Верховного Совета СССР в очередной раз отказывает во вступлении в состав Советского Союза Австралийской республике. Парламентарии мотивируют свой отказ неинтегрированностью экономики Австралии в Евразийское экономическое пространство.
Новости Космоса. Неудачей закончилась уже четвертая по счету попытка посадить на Марс космический аппарат «Рассвет-12». Научные эксперименты уже обошлись казне в 1,5 миллиарда рублей. Маршал авиации Попович убеждает правительство, что космическая программа «Рассвет» давно окупила себя, т.к. в ходе ее реализации совершен революционный прорыв в области технологии переработки информации, в области физики высоких температур и физики вакуумного трения. Вчера с орбитального комплекса «Заря-2» на космолете «Буран» вернулся на землю экипаж под командованием майора Рамоны Карлос. Космонавты пробыли на орбите 170 суток.
Экономические новости. В арбитражном суде города Берлин завершилось слушание по вопросу демпинговой поставки листового проката из Британии. Суд постановил применить антидемпинговые процедуры к британским металлургам.
Международные новости. Повстанцы из Армии освобождения Нуэво-Мексико освободили от войск североамериканской федерации город Альбукерке, бои ведутся на подступах к городу Санта-Фе. На западе линия фронта стабилизировалась на подступах к городу Финикс, штат Аризона. Советом Безопасности Совета Союза Верховного Совета СССР представлена нота президенту Североамериканских Соединенных Штатов г-ну Бену Эльсину, в которой говорится о недопустимости чрезмерного применения военной силы.
Об этом и многом другом через минуту, а сейчас реклама.

- Мы продолжаем программу. Наш специальный корреспондент Анджей Митковский находится в Концертном зале «Россия» на встрече ветеранов той далекой и все же близкой войны. Анджей!
- Здравствуй, Полина. Здравствуйте, уважаемые телезрители. Я беседую с легендарным человеком, дважды Героем Советского Союза, мастером разведки, одним из создателей советского спецназа, генералом Павлом Судостроевым. Павел Анатольевич, скажите, ведь это именно вам удалось добыть сведения о планах Англии и Америки пойти на сепаратный сговор с Гитлером, поддержать его в критические для фашистского режима дни и тем самым затянуть войну, переведя ее в войну на уничтожение. После анализа этих сведений Сталиным были приняты решения, которые изменили ход мировой истории и лицо мира. Расскажите о ваших впечатлениях от встреч с товарищем Сталиным и, если это возможно, о подробностях той операции.
- Мне всегда очень неудобно, когда меня называют легендой. Я обыкновенный человек. Тогда все были такими. Делали свое дело, каждый на своем посту, от рядового до генсека. Со Сталиным я встречался не часто. И я считаю, что Советскому Союзу просто повезло, что у его руля в течение многих лет стоял такой руководитель. Что касается операции по изъятию документов из Госдепа, эта тема пока закрыта. Ведь Госдеп пока еще существует, зачем открывать ему наши тайны?
- Спасибо. Полина!
- Павел Анатольевич, вы сейчас руководите Московским институтом международных отношений. Скажите, не зря ли вы готовите будущих послов? Разве эра дипломатии не закончится в ближайшее время?
- Конечно, нет. Внутри Евразийского союза еще много нерешенных проблем. Отношения с Союзом Северных Нейтральных Государств тоже требуют к себе квалифицированного внимания...
- Спасибо, Павел Анатольевич! Ассамблея Совета Союза Верховного Совета СССР на своей очередной сессии отказала парламенту Австралийской республики во вступлении в состав Советского Союза. Из Дворца Советов передает наш собственный корреспондент Альберт Шнайдер.
- Здравствуйте, Полина. Сегодня было заслушано выступление Президента Австралии Роберта Мацуоки. В нем господин Президент зачитал обращение Парламента Австралийской республики, в котором, в частности, говорится о том, что Австралия привержена принципам демократии, примата экономических прав личности над хищническим оскалом олигархического капитализма. В экономической сфере Австралия готова провести акционирование группы важнейших предприятий, с последующим выкупом контрольных пакетов государством. Это должно привести экономическую систему Австралийской республики в соответствие с требованиями, существующими в евразийском экономическом пространстве. Далее господин Мацуока убеждал депутатов в выгоде принятия Австралии. Приводились аргументы о возможности размещения вредных производств в пустынных районах, о дешевизне относительно грамотной рабочей силы, о возможностях зимнего отдыха. (Когда у нас зима, в Австралии лето, средняя температура января 26 градусов Цельсия.)
После обсуждения депутаты решили перенести голосование по этому вопросу на 9 месяцев. К этому сроку правительству Австралии предписано привести Конституцию страны и подзаконные акты в соответствие со стандартами, сложившимися в СССР. Так как экономическое и финансовое положение критическое, было принято решение о выделении помощи в размере 18 млрд рублей. Часть из них, а это 6 млрд, будет выделено в виде продуктов питания, т. к. парализованная экономика не в состоянии уберечь граждан от голода. Еще 10 млрд рублей будет выделено на поддержание австралийского фунта на плаву. 2 млрд выделено Красному Кресту для оказания медицинской помощи населению.
- Спасибо, Альберт. Далее в нашей программе - репортаж из Центра Управления Полетами Ракетно-Космической Корпорации.
Голос за кадром:
- Сегодня потеряна связь с платформой марсианского орбитального комплекса «Рассвет-12». Это уже четвертый зонд, пытавшийся открыть тайны «красной» планеты. Вот что сказал по этому поводу Маршал авиации Павел Попович: «Космос таит в себе еще много тайн. И чем больше мы узнаём о космосе, тем больше вопросов ставит перед нами это знание. Потерянная платформа - это труд тысяч ученых и конструкторов, инженеров и техников. Это 1,5 млрд рублей, которые необходимы народному хозяйству. Я уже говорил по этому поводу с Председателем Правительства СССР. Что ж, жертвы нужны, Космос их требует, как и любая другая стихия. Хорошо, что мы, тьфу-тьфу-тьфу, научились платить Космосу бескровную дань. В разговоре со мной Председатель Правительства согласился, что программа «Заря» должна быть продолжена. Реализация программы уже позволила совершить прорыв в таких областях знаний, как информатика, новые высокотемпературные материалы, а главное, беспроводная передача энергии на большие расстояния с высоким КПД. В ходе полета «Зари» был осуществлен забор огромного количества протоматерии, порядка 4 граммов! Этого количества ученым хватит на годы экспериментов. Да все достижения и перечислить сложно.
- На космодроме Байконур приземлился корабль многоразового использования «Буран». Очередным рейсом космолет доставил с орбиты экипаж, направленный Западно-Европейским институтом Космоса в составе командира Рамоны Карлос, бортинженера Луи Кретьена и космобиолога Анны-Марии Эйсебио. На «Буране» доставлены также материалы экспериментов, проведенных в космосе экипажем за время 170-суточного полета.
Экономические новости: Сегодня в арбитражном суде г. Берлина судьей Вальтером Хорном вынесен вердикт по тянущемуся уже целый месяц процессу, возбужденному Союзом металлургов Евразийского экономического сообщества против металлургических корпораций Британии. Как было убедительно доказано адвокатом Владиславом Лаврентьевым, британские металлурги продавали в Индии листовой прокат автозаводу «Тата» ниже себестоимости на 7,3%, используя для обхода таможенных платежей низконалоговые компании Цейлона, т. е. по сути, металл в Евразию ввозился контрабандно. Судебная власть постановила обязать нарушителя, а это «Манчестер Стил Корпорейшен», заплатить штраф за контрабанду в размере 330 миллионов 900 тыс. рублей и осуществить предоплату за таможенные пошлины на 49 лет вперед. Мэтр Вальтер Хорн также предписал Конфедерации Северных Нейтральных Государств (СНГ) в которую входят такие страны, как Британия, Дания, Норвегия, Финляндия и Швеция, проследить за выполнением этого решения. В противном случае санкции будут предъявлены и правительству Конфедерации СНГ. Мэтр Вальтер Хорн направил в Экономический Совет правительства предписание с требованием улучшить работу таможенных органов, с тем чтобы впредь не допускать подобных нарушений.

Международные новости: Президент Мексики Эрнесто Че Гевара во время поездки на Кубу на совместной пресс-конференции с кубинским лидером Фиделем Кастро заявил, что более не намерен наблюдать, как в САСШ нарушаются права неанглосаксонских меньшинств. Латиноамериканская федерация намерена поставить вопрос о введении миротворческого корпуса для защиты мирных жителей, безжалостно истребляемых североамериканской военщиной. Рэд Булл, лидер повстанцев, называющий себя правнуком борца за независимость индейцев Северной Америки Сидящего Быка, заявил, что Мировому сообществу давно пора уже вмешаться, т. к. страна, управляемая бывшим актером, который еще в кино убивал индейцев и благодаря этому стал 44-м президентом, катится в пропасть. Бенджамин Эльсин уже не воспринимает обстановку адекватно. Известный правозащитник Ник Смитсон призывает начать ввод войск Мирового сообщества, т.к., цитирую: «Накопленный за годы бега в никуда арсенал боевых отравляющих веществ находится в руках идиота». Известный североамериканский политолог госпожа Вэлери Ньюхаус жестко критикует администрацию Белого дома за неумение и нежелание защитить права черного и цветного населения САСШ. Интервью с госпожой Ньюхаус смотрите в ночном выпуске. Накануне из Северной Америки вернулась группа комитета по защите прав человека Верховного Совета. Наш корреспондент встретился с руководителем делегации, товарищем Явлинским. Сегодня Геннадий Явлинский у нас в студии.
- Здравствуйте, уважаемые телезрители. Наша группа побывала в крупных городах Северной Америки, и, хотя отнюдь не во всех городах, это позволило нам сделать определенные выводы. Картина везде удручающая - дикие очереди за хлебом, за бензином. Отсутствуют элементарные, я бы сказал, вещи, даже туалетная бумага, и, простите, предметы женской гигиены. О мыле, зубной пасте, стиральном порошке даже говорить не приходится. Заводы стоят, рабочие, не видевшие по нескольку месяцев зарплаты, бастуют. Как экономисту мне непонятно, как Может возникнуть дефицит товарной массы при хронической невыплате заработной платы? По ночам города переходят в руки криминала. Выстрелы, взрывы, грабежи.
- Вы встречались с местными политиками? Какова их оценка нынешней ситуации в САСШ?
- Местные политики в один голос утверждают, что экономике САСШ Советский Союз должен дать еще один шанс. Они говорят, что 120 миллионов человек нельзя бросать на произвол судьбы. Но, закосневшие в своих идеологических догмах, они не допускают даже мысли о том, что настоятельно назрела необходимость модернизации политической системы. В сфере политики они хотят оставаться за «железным занавесом» изоляционизма и продолжать человеконенавистническую политику демофашизма. А в экономической сфере взывают о помощи.
- А вам лично не жалко североамериканцев?
- Отнюдь. Это закономерный итог развития данной ветви цивилизации. Общество, построенное на крови истребленных местных народов, общество, родоначальниками которого были толпы исторгнутых из Европы грабителей, убийц, насильников, - нежизнеспособно. Как говорится, гены не те. И примеров в истории мы можем найти массу.
- Спасибо. Далее у нас в программе спецрепортаж об истории возникновения сегодняшнего кризиса в САСШ. Итак, в 1942 году, когда Советские войска разгромили последние на континенте окруженные части германских фашистов, в САСШ, в городе Фултон, президентом Хэллом и английским премьер-министром Черчиллем была объявлена «холодная война» Советскому Союзу. Две ведущие страны капиталистического мира объединили свои усилия в «Крестовом походе» на Европу. Но Англия, литейная своих колоний и рынков сбыта в Европе, быстро скатилась в экономическом отношении на последние роли. Англии, в результате действий британской дипломатии, удалось выйти из международной изоляции и присоединиться к образованному в 1954 г. Стокгольмскому соглашению, т.е. войти в состав Конфедерации Северных Нейтральных Государств. Статус Конфедерации, запрещающий иметь вооруженные силы, позволил Англии уменьшить нагрузку на бюджет и к 1976 г. занять ведущее экономическое положение в Конфедерации СНГ. Оставшиеся один на один со всем Мировым сообществом, лишенные плацдарма в Европе, САСШ попытались силой оружия привлечь к себе государства Южной Америки. Но вспыхнувшие в 40-50-х годах прошлого века латиноамериканские революции сократили влияние САСШ до его изначальных границ. Имея на границах своей страны недружественные государства, руководству САСШ приходилось держать под ружьем многомиллионные армии, десятки тысяч танков, тысячи самолетов фронтовой авиации. С гордостью начала 40-х, с авианесущим флотом, из-за финансовых трудностей пришлось расстаться. С этого момента звезда САСШ закатилась. Были еще бесплодные попытки воспрепятствовать возврату Аляски ее законному владельцу, не допустить независимости Квебека. Финальную точку на притязаниях САСШ остаться региональной державой поставило Движение Независимости Южных штатов.
Спасибо. Я благодарю редакцию политической информации за предоставленный обзор. Итак, мы с нетерпением ждем сообщения о падении последней «Империи зла». Как говорится, Карфаген должен быть разрушен.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
    • Болгария (Страница 1)
    • Берлин. Рейхсканцелярия (Страница 1)
    • Поезд (Страница 1)
    • Москва. Кремль (Страница 1)
    • София. Штаб Болгарской революции (Страница 1)
    • Москва. Кремль (Страница 2)
    • Военный городок (Страница 2)
    • Парк боевой техники (Страница 2)
    • Прага. 13 июля 1941 года (Страница 3)
    • Приграничный лес (Страница 3)
    • Румыния. 15 июля 1941 года (Страница 3)
    • 15 июля 1941 года (Страница 4)
    • Румыния. Ботошани. 15 июля 1941 года (Страница 4)
    • Берлин. Рейхсканцелярия. 15 июля 1941 года (Страница 4)
    • Черновцы. 16 июля 1941 года (Страница 4)
    • Пригородное шоссе. Предместья Берлина. 16 июля 1941 года (Страница 5)
    • Москва, Кремль. Ставка ВТК. 17 июля 1941 года (Страница 5)
    • «Фолькишер Беобахтер» № 28. Экстренный выпуск от 16 июля 1941 года (Страница 5)
    • Румыния. 16 июля 1941 года (Страница 5)
    • Москва, Ставка ВГК 18 июля (Страница 5)
    • Румыния (Страница 5)
    • СССР. Черновцы. Аэродром ВВС КА. 18 июля (Страница 5)
    • Берлин. Рейхсканцелярия. 18 июля (Страница 5)
    • Румыния. Галацкий проход (Страница 6)
    • Правительственная дача, 18 июля (Страница 6)
    • Румыния (Страница 6)
    • СССР. Тирасполь. 19 июля (Страница 6)
    • Мост на болгаро-румынской границе (Страница 6)
    • Тирасполь. Штаб Южного фронта (Страница 6)
    • Румыния. Галацкий проход (Страница 6)
    • Румыния (Страница 6)
    • Румыния (Страница 7)
    • Польша. 20 июля (Страница 7)
    • Польша (Страница 7)
    • Греция. Остров Эвбея (Страница 7)
    • Румыния. Крайова (Страница 7)
    • Восточная Пруссия. 20 июля (Страница 7)
    • Румыния (Страница 7)
    • Тирасполь. Штаб Южного фронта (Страница 8)
    • Румыния (Страница 8)
    • Румыния. Яссы. Лагерь для военнопленных (Страница 8)
    • Румыния. 21 июля (Страница 8)
    • Румыния (Страница 8)
    • Прорыв Скорцени (Страница 8)
    • Румыния, р. Ведя. 30 июля 1941 года (Страница 8)
    • Донесение (Страница 9)
    • Берлин. Рейхсканцелярия (Страница 9)
    • Москва. Кремль (Страница 9)
    • Германия. Зонтхофен (Страница 9)
    • Москва. Кремль (Страница 9)
    • Вашингтон. США (Страница 10)
    • Москва. Кремль (Страница 10)
    • Подмосковье, п. Кубинка. Танковый полигон (Страница 10)
    • Берлин. Рейхсканцелярия (Страница 10)
    • Подмосковье. Правительственная дача (Страница 11)
    • Румыния (Страница 11)
    • Берлин. Рейхсканцелярия (Страница 11)
    • Москва. Кремль (Страница 12)
    • Румыния (Страница 12)
    • Румыния (Страница 12)
    • Словакия (Страница 12)
    • Берлин. Рейхсканцелярия (Страница 13)
    • Словакия. Братислава (Страница 13)
    • Лес под Братиславой (Страница 13)
    • Румыния (Страница 13)
    • Румыния (Страница 14)
    • Москва. Кремль (Страница 15)
    • Румыно-венгерская граница (Страница 15)
    • Румыния (Страница 15)
    • Венгрия (Страница 16)
    • Братислава (Страница 16)
    • Берлин. Рейхсканцелярия (Страница 16)
    • Словакия (Страница 16)
    • Москва. Кремль (Страница 17)
    • Берлин. Штаб ОКБ (Страница 17)
    • Москва. Генеральный штаб (Страница 17)
    • Венгрия (Страница 17)
    • Братислава. Словакия (Страница 17)
    • Замок. Окрестности Братиславы (Страница 17)
    • Виши. Столица Французской республики (Страница 19)
    • Геринг (Страница 20)
    • Австрия (Страница 21)
    • Аэродром истребительного авиаполка КА. Бавария (Страница 21)
    • Бавария (Страница 22)
    • Бреслау (Страница 26)
    • Мост у Мангейма (Страница 26)
    • Москва. Кремль (Страница 27)
    • Поверженный Берлин. Ноябрь 1941 года (Страница 27)
  • ПОСЛЕСЛОВИЕ (Страница 28)


Олег Герантиди

Превосходящими силами

Цикл: "Превосходящими силами" - 1

 Читать книгу

Аннотация

Гитлер опоздал.На рассвете 15 июля 1941 года Красная Армия перешла границу и нанесла упреждающий удар по фашисткой Германии и ее союзникам.«Так началась новая эра. Эра освобождения». Даешь Бухарест!Даешь Братиславу!Даешь Берлин!Это есть наш последний и решительный бой.Красные звезды восходят над Европой.«И на вражьей земле мы врага разгромим —Малой кровью, могучим ударом!»

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel